Сергей Крускоп, Ирина Крускоп - Охота на лис

1 Сергей Крускоп, Ирина Крускоп

ПРОЛОГ

Солнце еще не поднялись из-за гор; во всяком случае, снизу их еще долго не было видно. Лишь у самых вершин кромки склонов начали окрашиваться красными и золотистыми лучами, пока не прямыми, а отразившимися от слоистых облаков.
Внизу же, между причудливыми, похожими на застывшие плечом к плечу гигантские фигуры, скалами, была ночь. Сумрак клубился, затекая в трещины и щели, цепляясь за чахлые, редко видящие свет деревья. Незаметная в темноте речка журчала и плескалась, пробираясь по каменному ложу и порождая пелену тумана, рваной колеблющейся паутиной застилающую низину и еще более сгущающую мрак.
Привычный к темноте глаз все же легко различил бы в этом сумраке движение. Темные тени нетопырей проносились по ущелью, снижаясь к водному потоку и снова взмывая, с пронзительным писком завиваясь друг вокруг друга, а затем стремительно уносясь в стороны. Человек непосвященный нашел бы в их полете, абсолютно бесшумном, если не считать писка, что-то зловещее. Однако некто, восседавший в седле остановившегося у края тропы коня, знал, что это лишь шалости безобидных созданий ночи. Истинно зловещим было другое, и незнакомец знал, для кого. Меж чахлых деревьев двигались сливающиеся со мглой таинственные силуэты. Лишь местами, словно солнечные пятна на лесной подстилке, сверкали легкие щиты, обтянутые золотистой чешуйчатой шкурой. Разрывая копытами паутину тумана, шли по лощине вороные кони. Едва слышно бряцали удила, да изредка лязгала о камень подкова. Всадники, ссутулившиеся и пригнувшиеся к жестким гривам, старались не шуметь, но это была, скорее, условность: какое бы эхо ни гуляло в ущелье, его вряд ли услышит стоящий на вершине...

1

Паршивая московская весна в очередной раз решила показать свой норов. Две недели стояла такая жара, какой в наших северных краях не то что в мае – летом не дождешься. В сочетании с продолжающими работать батареями отопления микроклимат квартир был просто бесподобен. Народ, наплевав на все правила хорошего тона, пугающе разоблачался. Гастарбайтеры из солнечного Узбекистана и Казахстана скулили и требовали надбавки за вредность. Знающие люди ворчливо говорили, что быть такого не может, чтобы обошлось без черемуховых холодов, и, дескать, ждите дождей, вероятно затяжных, с ураганным порывистым ветром, а если повезет – то и со снегом. При этом они благоразумно отыскивали тень погуще и прогнозировали оттуда, не забыв прихватить с собой пару-другую бутылочек холодного пивка.
Знающие люди оказались, как всегда, правы. Видимо, в небесной канцелярии обнаружили непорядок, несанкционированное разбазаривание солнечной радиации и халатное простаивание циклонических вихрей над северной Атлантикой, и повернули некий рубильник. Снег не снег, но город словно накрыло гигантской мокрой и холодной подушкой, периодически ерзавшей из стороны в сторону под воздействием ветра. В сутках остались две части: ночь и сумерки. Когда дождя не было, влажный воздух щупальцами забирался практически во все полости, пропитывая сыростью все трещинки и щелочки на стволах деревьев в парке, белье, сохнущее на закрытых балконах, обивку салонов припаркованных автомобилей. Затем дождь возобновлялся, вода начинала весело булькать вдоль бордюров и по сточным трубам, бодро смывать на мостовую чернозем, щедро насыпанный дворниками на свежевскопанные газоны. Стоит ли говорить, что растраты и халатность заметили и во вполне земных канцеляриях, и с наступлением холодов батареи в домах предусмотрительно отключили.
Я представила, что сейчас по этому «супу» придется вести к черту на кулички свою раздолбанную «четверку», и тихо заскулила. Несмотря на непогоду, в девять вечера на кольцевой плюнуть некуда. Да и машина дышит на ладан: резина почти лысая, днище в трех местах проржавело, так что при форсировании луж мутная вода брызжет откуда-то из-под сиденья прямо на брюки. Сегодня, пока я доехала до работы, откуда намеревалась отправиться прямиком на дачу, сделав вид, что поверила оптимистичной девушке из «Прогноза погоды», это ведро с болтами дважды глохло по неизвестной причине и устрашающе быстро теряло заряд аккумулятора.
Автомобиль, однако, решил вопрос о поездке на дачу радикально, сообщив, что ему ничуть не хуже стоится и во дворе конторы, в которой я подвизаюсь. Реанимационные приседания ни к чему не привели, кроме того, что ворочающийся с жалобным скрипом стартер еще больше посадил аккумулятор. Я мстительно хлопнула дверцей, смиряясь с необходимостью звонить Наташе – сообщить, что все отменяется, и только тут вспомнила о благополучно оставленном дома мобильном. Я собственноручно аккуратно вынула его из своей дежурной сумочки и положила на видное место на столе, чтобы не забыть. А бумажными телефонными книжками я не пользуюсь уже лет пять. Не мой день...
Госпожа будущий великий финансист ожидала в условленном месте, на углу Новой Басманной и Садового возле странного серого здания Управления железных дорог. Увидев меня не за рулем железного мула, а уныло бредущую под мелким дождем на своих двоих, она удивленно приподняла бровь.
– Все отменяется? – с недостойной финансиста проницательностью поинтересовалась она. Я лишь печально кивнула.
– Личное транспортное средство нас везти не хочет, а общественным транспортом – увольте, в такую погоду я соглашусь ехать на эту фазенду только за дополнительную плату!
– Ладно, не плакай, дитятко! – Нашка с притворным сочувствием похлопала меня по плечу.– Поехали-ка ко мне.
– К тебе?
– Ну мы же собирались устроить девичник, достойным порицания разгульным образом отметив окончание еще одной рабочей недели. А у меня, готова поклясться, в холодильнике ингредиентов для разгула больше, чем в твоем.
Это было прискорбной правдой: когда единственным клиентом моего холодильника оставалась я, в нем пребывал одинокий пакет молока. Впрочем, поводов не соглашаться с Нашкиным предложением я не видела и без этого железного аргумента.
– Пошли, пошли! – поторопила подруга.– Не знаю, как тебе, а мне тут мокнуть уже надоело.
Народу на вечерней, залитой дождем площади было немного. Те, кто в отличие от нас имел возможность передвигаться на колесах, этой возможностью нагло пользовались. Несколько человек прятались от непогоды в подъезде и под аркой сталинской высотки, бежевым утесом доминировавшей над местностью. Другие перемещались мелкими перебежками и спешили укрыться в метро или в дверях гастронома и «Транспортной книги», чтобы дождаться просвета между тучами и прошмыгнуть дальше по своим надобностям. Два или три зонтика спешили по Кольцу. Унылый бомж, не обращая внимания на непогоду, медленно тащился в сторону Трех Вокзалов. Безучастный к непогоде Михаил Юрьевич [Имеется в виду памятник М.Ю. Лермонтову в Москве] брезгливо отвернулся от мокрого Мцыри, изо всех сил душащего мокрого же барса. Мы намеревались спуститься в переход. Впереди в том же направлении шагал какой-то молодой человек.
Этот индивидуум и привлек мое внимание, даром что других достойных объектов в поле зрения не наблюдалось. Высокий, хвост радикально черных волос поверх куртки странного покроя, высокие кожаные сапоги. Странно он как-то смотрелся на лестнице московского подземного перехода. Сколько я ни напрягалась, так и не смогла понять, что же в нем такого необычного. Ну мало ли кто как одет. Сейчас в столице чего не увидишь, веяния моды неисповедимы, течений всяких культурных и не очень – множество. Да и волосья длинные кто только не носит. И все же мне почему-то не хотелось упускать этого парня из поля зрения – я ускорила шаг, теперь уже поторапливая (не столько словами, сколько действиями) Нашку.
Все-таки упустила. Молодой человек, не обремененный грузом в виде девицы в туфлях на шпильках, быстро сбежал по лестнице и скрылся из вида. Мы оказались там же секунды через две. Переход был пуст...
– Дался он тебе! – фыркнула Нашка, когда я обратила ее внимание на сей удивительный факт.– Эй, эй, куда ты меня тащишь?
Но сейчас тащила не я! Скорее меня – нас – волокла вперед непонятная сила. Воздух впереди дрогнул, словно от жаркого марева. Как будто там наметилось какое-то движение, но только наметилось, не выдавая себя, находясь за гранью полноценного восприятия.
– Эй, Рене! Куда?.. Лапу-то мою пусти... Погоди!
При всем желании я не могла этого сделать. Если бы и хотела, я не могла остановиться. Что-то неумолимо подталкивало меня идти, бежать вперед. Быстрее и быстрее. Дробный стук Нашкиных каблуков только подгонял...
– Рене! Куда ты надеешься... успеть?
Я приземлилась, больно подвернув ногу. Руки уперлись в заросшую травой плотную почву, которой никак не могло быть на полу подземного перехода. Я осторожно открыла глаза и обнаружила, что на меня уставились чужие. Такие же потрясенные, как, должно быть, и мои, но – нечеловеческие, огромные, золотистые, с вертикальными зрачками.
Вообще-то, меня не просто взять на испуг, но существо, представшее передо мной, вызвало бы резкую реакцию и у человека с более крепкими нервами. Размером с лошадь, облитый золотом сгусток мускулов, длинные когти на мощных лапах, угрожающе утыканный шипами хвост, а челюсти... Несколько секунд мы пялились друг на друга, затем ко мне вернулся голос:
– А-а-а-а-а-а!!!!!!!!! – Такой высокой пронзительной ноте позавидовала бы и Дива из «Пятого элемента».
Я сжалась в комок, ожидая неминуемого конца своего занимательного существования, но удар так и не последовал.
– Рене! Не ори, ради бога! – Голос был как у человека, страдающего хроническим бронхитом.
Приоткрыв глаз, я убедилась, что чудовище, кем бы оно ни было, сидит на земле по-собачьи и вид имеет озадаченный.
– Ну, Рене, ты чего?
– Т-т-ты?
– А ты кого рассчитывала увидеть? – Хриплый голос приобрел знакомую раздраженно-ехидную интонацию.– Джонни Деппа? Или Папу Римского? Если ты подождешь, я подсуечусь!
– Н-нашка?!
Я с трудом приняла сидячее положение, одновременно пытаясь отодвинуться.
– Тебя заклинило, счастье мое?
Нет, сомнений быть не могло. Но как? И вообще... Все, что я могла,– это пялиться на неведомое существо и хлопать глазами...
– Рене! Такие большие глаза сейчас в моде или ты привидение увидела?!
Привидение было последней каплей для моего потрясенного рассудка. Я рассмеялась. Истерично. Словно последний раз в жизни, до боли в теле, до пятен перед глазами. Со всхлипываниями и размазыванием слез по лицу. Когда мое зрение снова сфокусировалось на Нашке, чем бы она ни была, та внимательно изучала свои руки... э-э... верхние конечности.
– Это интересно,– пробормотала она.
Я решила, что у нее очень крепкие нервы – реакция была более чем вялая. Потом заметила, как трепещут ее ноздри, и еле-еле успела увернуться.
Ее «а-а-а-а!» было, наверное, не таким пронзительным, как мое, но милый акцент в виде струи пламени, прогудевшей над моей головой, сделал вопль негодования впечатляющим.
– Что это?!! Сделай что-нибудь!! ГДЕ МЫ, наконец?!!! РЕНЕ!!! Где всё?! МАМА!!! Хочу домой!!!
Модуляции перешли в хрипатый визг. Похоже, Нашку чуть ли не впервые в жизни посетила добрая тетя истерика. Еще несколько клубов пламени, сдобренные ненормативной лексикой, полетели в разные стороны, прореживая чахлый осинник. Мне пришлось затаиться за кочкой.
– Где Москва? Что это за гребаный лес??!
При виде ее неожиданной, но логичной вспышки я отчасти успокоилась. Если бы подруга была в человеческом облике, я бы знала, как ее угомонить, но давать затрещину существу раза в четыре больше тебя, которое умеет плеваться пламенем, было по меньшей мере глупо. Придется ей справляться своими силами. Впрочем, минут через десять Нашка успокоилась самостоятельно. Неожиданно она снова оказалась передо мной и потребовала:
– Зеркало!
– Наташенька, ты уверена...
– Рене, дай мне зеркало! СЕЙЧАС ЖЕ!!
Когда тебя вежливо просят, размахивая перед носом такими когтями, лучше не спорить. Я нашарила в кармане маленькое зеркальце. Некоторое время она пыталась рассмотреть в отражающей поверхности чуть меньше моей ладони разные части своего нового лица.
– Рене, скажи мне честно,– обычным деловым тоном сказала Нашка,– на что это похоже?
Я нашла в себе силы оторвать задницу от земли и, хрустя подгоревшей от ее истерики травой, обошла подружку кругом. Не так страшно, как показалось вначале. Даже совсем нестрашно. Гармонично. С моей точки зрения художника-любителя, даже красиво. Не как приложение к Нашке, а само по себе. Впрочем, ей нужно было выдать щадящую характеристику.
– Ты похожа на дракона,– сказала я наконец, вспомнив, что подруга лояльно относится к сказкам.– На маленького, очень миленького золотого дракона.
– Иными словами – на большую желтую ящерицу,– судя по всему, с ядом у нее все было в порядке.– А что у тебя с ушами?
С ушами? Я поспешно схватилась за означенные части моей анатомии. Судя по ощущениям, они переместились с привычных мест гораздо выше, вытянулись и... обросли мягким пушком, как у кошки или собаки. Наташкино превращение тут же вылетело у меня из головы. С горестным «ы-ы-ы-ы!» я отобрала у нее зеркальце и убедилась в отсутствии тактильных галлюцинаций – мои уши действительно стали похожими на слегка закругленные и вытянутые цветки каллы, покрытые красновато-рыжим мехом, с черными кончиками. Не кошачьи и не собачьи, как я подумала раньше, а... лисьи? Точно, лисьи... Последовало еще одно «ы-ы», когда непорядок обнаружился и во рту. Все зубы заметно заострились, а клыки так вообще стали на страх дантисту, на зависть вурдалаку. Бедная моя мамочка – она-то искренне считает, что я получилась ничего себе...
– Закрой рот – мухи налетят,– посоветовала Нашка.– И что тебе не нравится? Отличные уши! Ты хоть на человека похожа!
– Мне все нравится,– монотонно сказала я, подобрав наконец челюсть и откидываясь на траву.– Я божественна. Ты божественна. Все вокруг тоже божественно... Как ты думаешь, каким образом мы оказались в этом божественном месте?
– На лифте приехали! – фыркнула она.
– Нет, серьезно!..
– Куда уж серьезнее! Сама подумай, мы в центре Москвы, идет дождь и воняет бензином, мы идем к метро... – Голос ее стал задумчивым.– Ты меня чуть с лестницы не спустила, потому что тебе понравился какой-то перец. Всегда говорила, что в твоем увлечении длинными волосами есть что-то болезненное.
– Но у него были отличные волосы! – возмутилась я.
– О! – Нашка подняла коготь.– Знаешь, если бы я верила в сверхъестественное, я бы подумала, что мы провалились в... как это называется?
– Портал в другое измерение? А-ля «Звездные врата» – раз-раз и там,– лениво подсказала я.
Нашка всегда казалась мне существом слишком материалистического склада, чтобы всерьез воспринимать концепцию параллельных миров или какие они там бывают... перпендикулярные? Я тихо хихикнула.
– Нас протащили! – Нашка вдруг вскочила на все четыре лапы и закружила по поляне.– Ты понимаешь? Нас с тобой кто-то про... не кто-то! Рене, там больше никого не было! Это он и был!
– Э-э, Наташенька, ты переутомилась, эта трансформация пагубно сказалась на твоих умственных способностях.
– Ах, пагубно! – рявкнула она.– Разуй глаза, Рене! Мы в какой-то всеми богами забытой местности! Посмотри туда! Ты ведь тоже их видишь, не прикидывайся!
Черный изогнутый коготь ткнул в сторону пологих холмов, уходящих к горизонту, над которыми маячило... два солнца? Красненькое и желтенькое. Мило.
– Может, это метеорологический зонд?! – нашлась я.
Дикость ситуации доходила до меня с неторопливостью вальсирующих улиток. Но и то хлеб: у некоторых моих знакомых картина мира зацементировалась намертво лет в шестнадцать и с тех пор коррекции не подвергалась. Так что у меня были неплохие шансы не сойти с ума.
– Зонт,– издевательски рявкнула Наташа,– шербурский! Ты, творческая личность, ты что, не понимаешь?! Это не долбаная Москва! Это долбаный другой мир! И мы с тобой – в нем! А виновата в этом та хвостатая скотина! И ты! Потому что если бы кто-то завел себе постоянного бойфренда, мы не имели бы проблем с твоими гормонами!..
Нашка завелась, это могло плохо кончиться. В частности, превращением меня в одну большую головешку, как показал опыт осинника.
– А между глаз ты не хочешь? – невинно поинтересовалась я.
Инсинуации в области личной жизни давно перестали меня задевать, но Нашке это знать необязательно.
– Попробуй,– усмехнулась Нашка, уже остывая и, видимо, чувствуя, что перегнула палку,– только нянчиться со своей сломанной рукой будешь сама.
Я рассмотрела такую возможность и передумала экспериментировать с физическим насилием. Я нужна себе здоровая и довольная.
– Тусик, а как ты думаешь, тот портал был односторонним или двухсторонним? Может, мы еще можем обратно в него просочиться. Давай поищем, а?
Нашка задумчиво почесала подбородок о плечо.
– Вообще-то о сверхъестественном тебе больше положено знать. Ты там в туманной юности ставила бесчеловечные эксперименты над спиритическими блюдцами... Давай попробуем, если хочешь, хотя не просочиться бы в какую дыру похуже. Нет магов более непредсказуемых, чем дилетанты.
Лицо у меня вытянулось. Последняя фраза Нашки прозвучала как-то странно, словно на два голоса. Один ее – новый хрипатый, другой тоже хриплый, но мужской.
– Что? – просипела я.
– Что «что»? Говорю, не провалиться бы куда похуже...
Я помотала головой. Ладно, замнем для ясности. Если к букету проблем добавится еще и моя поехавшая крыша, это будет очаровательно, но несколько несвоевременно.
Через пару часов стало ясно, что «гениальная» идея с треском провалилась. Мы истоптали частично покалеченную Нашкой поляну намертво, вдоль, поперек и наискосок. Если бы это был рулонный газон, мы бы заняли первое место за его укладку на каком-нибудь престижном конкурсе озеленителей.
Убитые горем, сидели мы на вершине невысокого холма, куда взобрались для изучения окрестности, и наблюдали смещающиеся к горизонту, похожие на неразлучных близнецов солнца. Зависнув над самой кромкой лесистых холмов, красное солнышко как будто сжалось, а желтое, напротив, словно распухло и приобрело странный зеленоватый оттенок. Вокруг них невесомым растрепанным серпантином повисли разноцветные облака. Зрелище было настолько фантасмагорическим, что я крепко пожалела об отсутствии фотоаппарата или хотя бы цветных карандашей.
Упомянутые окрестности, впрочем, не способствовали улучшению настроения. Не то что явного поселения или хотя бы полей и пастбищ со скотиной – не было ни малейшего дымка над деревьями, обозначавшего какое-никакое присутствие человеческих существ.
– Вообще, довольно глупо с его стороны ставить портал далеко от собственного места жительства, не находишь? – подала голос Нашка.
Сложно было привыкнуть, что этот хриплый альт принадлежит подруге.
– Да с чего ты решила, что это вообще он? А что, если эта дырка просто так появилась, случайно!
– Случайно! – фыркнула Нашка.– Скажешь тоже. Запомни, искусствоведческая твоя душа, главный закон финансового дела: ничто не появляется ниоткуда и не уходит в никуда!
– Ну, мало ли. Может, это какая-то геомагнитная аномалия.
– Аномальнее некуда!
Подруга экспериментировала с хвостом, то скручивая, то раскручивая его. Похоже, действо ее завораживало.
– Да и какая разница, где он там живет, даже если это он...
– Как это какая?! – Нашка оторвалась от созерцания своего хвоста.– Мы бы пошли и навестили его.
– И что? – спросила я.
– Как «что»?! – поразилась Наташа моей беспредельной тупости.– Дали бы в морду и потребовали бы поставить нас на прежнее место. Здесь, конечно, мило и все такое, но у меня в понедельник зарплата.
– А-а... – протянула я.
Мои мысли почему-то вертелись вокруг того, что на понедельник я вызвала компьютерщика с «волшебными» ручками согласно рекомендации и что теперь мой пожилой пенек, видимо, так и останется пищей для «червей». Мы снова замолчали, погрузившись каждая в свои невеселые мысли.
– Рене,– прервала паузу Нашка. Ты как думаешь, что это вообще за место?
– Я думаю,– уныло сказала я, поднимаясь,– двигать нам отсюда надо. Найти речку или озеро...
– И утопиться?
– Топиться погодим,– фыркнула я,– а вот гнездо свить не помешает!
Подтянув под себя ноги и склонив голову, сидел Иссен-Эри, Золотой Лис, в ожидании восхода. Под ним был лишь камень, обточенный столетиями ветров и дождей, величаво поднимавшийся в хороводе таких же каменных фигур, навеки застывших в своем странном танце. Иссен-Эри сидел, прикрыв глаза, и ждал. Ему не нужно было открывать веки, чтобы увидеть, как на востоке, далеко-далеко, на другом конце страны, темное синее небо начинает наполняться красками. Вначале это были пастельные тона, нежные, нанесенные легкими прикосновениями кисти, розовые, медленно сменяющиеся золотистыми. Не поднимая век, смотрел великий мудрец внутренним взором, как вытянулись в ниточку два перистых облака, как вышли они из неясного серого в чисто-белый, а затем, через несколько мгновений, вспыхнули расплавленным золотом. Видел он, как, еще скрытые за краем земли, тихо ползут вверх солнца – два колоссальных огненных шара. Два олицетворения беспредельной силы, дающей и отнимающей жизни. Олицетворения абсолютного добра, как полагали многие, и абсолютного зла, как считали остальные. Они заблуждались и были правы одновременно и одинаково.
Иссен-Эри видел, как огненные руки солнц касаются горизонта, отмеряя мгновения до момента, когда можно будет начать колдовство и познать последнюю тайну Мира. Мига, к которому Золотой Лис шел годами и веками, в течение которых постигал сущность вещей. И сквозь заливавший все золотой свет увидел Иссен-Эри ползущие снизу тени – тени, думающие, что преследуют и уже настигли его, желающие завладеть его знанием и этого знания боящиеся. Мудрец позволил себе усмехнуться, хотя внешне остался непроницаемо невозмутимым.
Никто не может познать Мир – он бесконечен. И можно лишь стремиться, столетиями идти к абсолютному знанию, этой манящей и внушающей ужас награде. Он, Иссен-Эри подошел так близко, как только может живое существо, он всю жизнь стремился к этой Грани, за которой открывается всеведение и всемогущество. И теперь он уже не мог отказаться от последнего шага, но никому и никогда мудрец не пожелал бы повторить этот путь.
Потому что уже знал: нет всеведения, и за Гранью распахнутся врата в столь бездонное Неведомое, что все познанное, действительно казавшееся ВСЕМ, померкнет. И нет всемогущества, поскольку, поднявшись над Миром, обретя способность решать и решить ВСЕ его проблемы, лишаешься возможности сделать даже малость. Так цирковой акробат, держащий на плечах пирамиду, не может помочь или помешать кому-либо из своих товарищей. Богом быть не трудно – невозможно. Боги не всесильны – они бессильны в своем всемогуществе...

2

Вполне приличный ручеек нашелся почти сразу, как только мы спустились с другой стороны холма. Неширокий, с каменистым дном, он вполне вызывал доверие жаждущего купания и питья. Водой я пропиталась еще с Москвы, но помыть лапы и физиономию – хотелось. Своего рода условный рефлекс на непредвиденные обстоятельства.
Скинув кожаную куртку, я обнаружила на ней загадочные разводы, которые невольно вызвали мысли о составе нашей дождевой воды. Ну да бог с ней. Если все пойдет, как идет, у нас, может, больше никогда не возникнет досужий интерес к осадкам в мегаполисе.
Я возблагодарила судьбу за то, что она выбрала в общем-то благоприятный день для столь радикального поворота. На дачу я собиралась, как в любое другое место: методом тыка покидав то, что по идее могло мне пригодиться. Лишь бы тащить не тяжело было. На сей раз метод себя на удивление оправдал. Одежда, возможно, и не слишком совпадала с местным климатом, но содержание «переметной сумы» делало настоящее положение не таким убогим. Вопервых, была моя пусть и понтовая, но «зиппа». Во-вторых, был отличный кукри [Кукри– тяжелый изогнутый нож, используемый в непальской армии] из папиной коллекции. Таким здоровым ножом картошку, конечно, не почистишь, но это лучше, чем совсем никакого ножа. Еды вот только не было предусмотрено. Разве что минералки бутылек малюсенький.
– Кушать, однако, хотца... – Наташа почти обернула свое гибкое тело вокруг костра, чтобы сохранить тепло. Блики прыгали по ее блестящей шкуре.
– Тебе проще,– отметила я.– Ты вполне можешь выйти на охотничью тропу и показать дичи кузькину мать.
– Не пори чушь! Я не могу вот так с ходу жрать сырое мясо!
– Разумеется,– миролюбиво согласилась я, обхватив руками колени,– ты предпочитаешь дождаться момента, когда разница между мной и местной фауной для твоего организма исчезнет. Кассельский процесс а-ля рюс. И все газеты введут рубрику под названием «Из жизни русских каннибалов», где будут публиковать материалы следствия. И все будут давать в суде показания, какая милая и вежливая девочка ты была, какой подающий разнообразные надежды специалист... Слушай, может, о тебе даже в «Die Deutche Zeitung» напишут... Жаль, что я этого не увижу... Хотя, если призадуматься, тоже мне сенсация.
Наташа фыркнула. Через несколько секунд мы ржали обе, потом я продолжила:
– Вообще-то мы могли бы и пожарить то, что ты словишь, никто не просит тебя есть это сырым. Смех смехом, но мне почему-то кажется, что твоему организму требуется намного больше энергии, а значит, и жратвы. Эти твои пиротехнические эффекты...
– А что, если рыбу попробовать ловить? – тоскливо предложила Нашка.– Вот только чем? Ягоды еще можно собирать. Коренья там всякие. Не обязательно же на оленей охотиться. А вообще,– она встала и потянулась,– давай подождем до утра.
– Ты надеешься, что у нас коллективная галлюцинация и утром мы проснемся каждая в своей кровати безо всяких лисьих ушей и чешуи? – усмехнулась я.
Нашка обиженно засопела и заняла свою начальную позицию, обернувшись кольцом вокруг костра.
Я вздохнула и, достав нож, отправилась на поиски елок. Потому как если на еловые лапы постелить мою кожаную куртку, надеть теплые носки и накрыться свитером, то сны мне будут сниться вполне сносные.
Вот тут я ошиблась. Снилась мне какая-то тягомотная ерунда. Будто нашла я клад и бегу с ним по бескрайнему полю, чтобы кому-то передать. А за мной мчатся почему-то размахивающие сачками люди, чтобы его отобрать. А я бегу и бегу и никак не могу вспомнить, кому же должна его отдать. И все это продолжается бесконечно долго – я даже поняла, что сплю, разозлилась, развернулась к своим преследователям, состроила рожу и исчезла. Проснулась от холода и с затекшими ушами – оказывается, я спала, уткнув в них руки, а локти уперев в свой импровизированный растительный матрас. Неудивительно, что мне приснилась какая-то чушь. Да, Нашкины надежды на фата-моргану не оправдались. В чужом мире было раннее-раннее утро, даже мягкие лапы тумана еще только-только робко поползли по низине в нашу сторону. Наташа спала, свернувшись тугим непонятным клубком, из которого вертикально, как флагшток, торчал хвост. Я не стала ее будить: тихонько набрала веточек, развела костер и задумалась на животрепещущую тему питания. Если время здесь идет так же, как у нас, ни о каких ягодах-грибах скорее всего не может быть и речи. Но с другой стороны, а вдруг нет. Судя по вчерашней температуре, здесь могла быть и середина лета. Мои вялотекущие мысли прервало сонное бормотание:
– Ма, закрой окно, холодно.
– С удовольствием бы закрыла, деточка,– притворно ласково сказала я,– только вот тут с окнами туго. Как только найдем хоть одно, я его сразу закрою, не сумлевайся. И даже запру на оба шпингалета.
Нашка высунула из клубка голову и нехорошо уставилась на меня сонно сощуренными глазами:
– Грр... Рене... с каких пор ты по утрам так болезненно болтлива? Обычно ты в такое время суток издаешь фразы не больше чем из трех слов Включая междометия...
– Обычно я вообще не просыпаюсь в такое безбожное время, тем более посреди леса в компании с депрессивной рептилией.
– С депрессивной от голода рептилией,– удрученно отметила Нашка, похлопав себя по блестящему брюшку.– Впрочем, я себя просто накручиваю. Не было в моей жизни диетических подвигов, что ли?..
– Вот поскольку нам обеим сие переживание не в новинку, предлагаю направить наши стопы в произвольном направлении. Еду поищем, посмотрим местные достопримечательности.
– Ну конечно,– фыркнула Нашка.– Слабо надеюсь, что земля и здесь круглая, в крайнем случае вернемся на то же самое место. Впрочем, если тебе все равно, пошли под горку. Что-то неохота на пустой желудок альпинизмом заниматься.
Редкий лесок сменился некошеным лугом, потом березовой рощицей и снова лугом. К счастью, никаких видимых аномалий с окружающей природой, помимо второго солнышка, не наблюдалось. Полянка – лесок, лесок – полянка. Вполне благополучная с точки зрения экологии местность: ни малейших признаков человека. Хотя для нас это скорее был минус. Вдруг это вообще необитаемый континент. Или, еще хуже, тут обитают какие-нибудь злобные туземцы. А колдун-молдун, который нас сюда приволок, сидит себе спокойно дома в другом полушарии, пьет коньяк и в ус не дует.
Пока я размышляла над нашей незавидной долей, мы снова оказались в лесу, на сей раз состоящем из гигантских ясеней. Основательные пожилые деревья были столь педантично расположены в шахматном порядке, что возникало подозрение о воле какого-либо сапиенса.
– Эльфийское королевство,– пробормотала Нашка, все еще находящаяся под впечатлением от недавно прочитанного Толкиена.
– Что-то мне пока неохота встречаться с теми эльфами,– пробормотала я, с неудовольствием вспоминая, что этот волшебный народ ловко стреляет из луков и, кажется, страдает обостренной ксенофобией.
Впрочем, никаких иных признаков присутствия разумных организмов не наблюдалось. Дороги не было – мы прокладывали свою собственную. Упрямые плети колючего вьюнка норовили ухватиться за ботинки. Откормленные разноцветные пичуги, которых я не могла опознать, спускались почти к самому носу, чтобы изучить странных посетителей. Если бы не наше странное положение, я могла бы только радоваться такому отпуску. Впрочем, чем дальше мы шли, тем больше растворялись мои «бы», потому что вместо озабоченной состоянием собственного маникюра и Интернет-счета Рене тихой сапой образовалась какая-то новая личность. И у нее были совсем иные ценности, никак не связанные с пятном от машинного масла на джинсах. Кажется, даже слуховое и зрительное восприятие мира изменилось. Нет, не просто изменилось: как будто сравниваешь здорового человека и слепо глухого с нарушенным обонянием. Кто бы мог подумать, что человеческая природа настолько ущербна.
Я замерла. Нашка впереди неспешно двигалась, шурша палой листвой, кажется, даже навывая себе что-то такое лирическое. Значит, не показалось, действительно изменилась я. Сотни незнакомых запахов и звуков накинулись на меня как рой диких ос. Слабые и сильные, приятные и не очень, они, не считаясь с моими желаниями, заталкивали в меня информацию о ДНК чужого мира, которую я пока не взялась бы расшифровывать. Все предметы, ближние и дальние, приобрели небывалую четкость: можно было увидеть блестящую росой паутинку на папоротнике метрах в пятидесяти или затаившуюся под листом крошечную землеройку, почти неразличимую в тени, но вполне различимую для меня. «Похоже, именно это называется соколиным зрением»,– отстраненно подумала я. Разумом я понимала, что это довольно странно, но удивиться по-настоящему так и не смогла и, как ни старалась, воспринимала все происходящее как должное. Я «должна» именно так чувствовать, а то, что было до того,– не более чем досадное недоразумение, в результате которого какой-то раздолбай-демиург не обеспечил мне нужной чувствительности. Но теперь-то эта ошибка исправлена.
Кроме обновленных трех чувств добавилось еще что-то, что, за неимением лучшего слова, можно было бы назвать усовершенствованной интуицией. Вот, например, Нашка, моя любимая одноклассница, полтора десятка лет знакомая, вызывала у меня чувство опасности. Причем не умозрительное, а вполне конкретное, сопровождаемое графично-неаппетитными подробностями того, что она может со мной сделать, буде я ее основательно разозлю. И если бы где-то на дне сознания не копошилась та Рене, которой я была меньше суток тому назад, я бы, не задумываясь, шмыгнула в кусты и только меня и видели.
Потом новая я вроде бы смирилась с наличием столь близкой опасности и обратила внимание на другое – на свой пустой желудок и... доступно скачущую по полянке метрах в двадцати ЕДУ! И вот это кошмарное несоответствие моя новая личность категорически не собиралась мне спускать.
Сумка почти бесшумно упала на землю, спина ссутулилась, в беззвучном рычании вздернулась верхняя губа, обнажая зубы. Словно судорогой свело пальцы на руках. Но все эти изменения происходили малозначительным фоном. Важно было только то, что я чувствовала. Голодный хищник + еда = довольный жизнью сытый хищник. Еда. Теплое живое мясо. Еще секунда, и я ее уже видела. Мышцы сжались пружинами. Прыжка я даже не почувствовала, услышала только, как легко хрустнуло что-то под моими пальцами. Мягкая тушка упала в траву. «Мало одного»,– сообщил внутренний голос. Еда была очень глупой: отдельные ее представители только слегка переместились к лесу и продолжали щипать траву. Хорошо... Просто отлично... Лицо снова исказилось беззвучным рычаньем, и все слилось перед глазами. Впрочем, глаза вообще сейчас были не важны. Движение на уровне инстинктов: прыжок, острые когти входят в покрытую мехом плоть, и снова прыжок за новой жертвой. Комья дерна вылетают из-под моих ног при резком повороте. И снова мягкая шкурка и хрупкие кости под моими когтями. Чужие жизни, оборвавшиеся, чтобы продолжить мою.
В охотничьем угаре тело не чувствовало усталости и наверняка не стало бы останавливаться, если бы добыча вдруг не догадалась, что происходит нечто из ряда вон выходящее. Словно повинуясь пистолетному выстрелу на старте, животина брызнула в лес. Вслед ей понесся жуткий и торжествующий то ли вой, то ли лай. Такой пронзительный, что у меня заложило уши. И все же были большие подозрения, что родился этот кошмарный звук в моем горле.
Не знаю, сколько прошло времени. Я сидела, упираясь руками в землю и тупо глядя в пространство. Я все еще была голодна, но хищник отступил, видимо удовлетворившись самим фактом охоты. Руки были в чем-то липком, и мне не надо было опускать глаза, чтобы точно знать, в чем именно. Маленькие беззащитные зайчики. Или это кролики? Нет, я не «зеленая» и не вегетарианка, но как-то это уж слишком брутально. Способность добывать пищу таким образом – это не то, что я хотела о себе знать. Впрочем, моей новой личности виднее. «Приехали,– уныло отметила я,– здравствуйте, мисс Хайд! Очень приятно с вами познакомиться».
Нашка покрутилась рядом, потом, видимо, поняла, что как адекватный собеседник я пока не существую, вздохнула и принесла мою сумку. Потом прошлась по полянке, собирая тушки, которые я по-прежнему не хотела считать своей добычей.
– Шесть штучек, як одна копийка,– удовлетворенно сказала она с такой гордостью, будто сама родила меня, такую замечательную,– а если ты соблаговолишь вынырнуть из своей мировой скорби и развести костер, то мы даже сможем отлично позавтракать. Лучше поздно, чем очень поздно.
– Нашка, я никогда...

1 Следующая страница


Охота на лис 2

– Я тоже никогда не жрала сырого мяса, но если ты еще немного подождешь, то я устрою тебе этот цирковой номер и начну поглощать твою добычу вместе со шкурой, костями и субпродуктами. Так что сделай милость, озаботься жалкими остатками моей человеческой сущности.
Голод – двигатель прогресса. Сия немудреная мысль поселилась в моем мозгу, когда стало ясно, что кроме костра нужно еще, на минуточку, этих зайцекролей выпотрошить и ошкурить. Чего я, городская девочка и мамина дочка, никогда не делала даже с селедкой. Впрочем, выбора особого не было: Нашка с ее когтями была скорее моральным подкреплением. Моральное подкрепление наворачивало вокруг круги и давало ценные указания, пока не получило по носу рукоятью кукри, после чего занялось полезным делом создания углей, нехорошо на меня поглядывая.
Первый зай пошел со скрипом, физиономию свело под совершенно нечеловеческим углом, но дальше было легче. Я старалась не замечать, как кровь стекает по лезвию на руки, пачкая куртку.
– Просто делай свое дело, краса моя,– рыкнула я на себя.– И все будет в ажуре и с рюшечками.
Советы, данные себе, лучше выполнять, так что я просто прикусила губу и снова взялась за нож. Через некоторое время в движениях даже наметилось некоторое изящество. Ну что ж, на поверку я пока оказываюсь вполне прагматичной скотиной. «Быть может, мне следовало поступать в мед? – мыслила я, изучая почти целую шкурку очередной жертвы.– Такой талант пропадает».
Нашка откуда-то приволокла большую ивовую ветвь. Разделенная на отдельные палочки, она превратилась в шаткое, но сносное подобие мангала, на котором я аккуратно разложила неровно порубленные кусочки мяса.
– Вертел был бы практичнее,– заметила Нашка.
– Ладно,– покорно согласилась я,– остальное пожарим на вертеле.
Нашка не стала ждать, пока мясо прожарится; видимо, человеческая сущность покинула ее до состояния «бифштекс с кровью». Я же из предрассудка дождалась, пока оно почти обуглится. Даже не представляла, что пережаренное, несоленое, без малейшего присутствия специй мясо может быть таким потрясающе вкусным.
– Я их почти не заметила,– пожаловалась Нашка, проглотив свою порцию.
– О господи! – Я насадила целую тушку на импровизированный вертел и водрузила над углями.– Будь моей гостьей.– Я мило улыбнулась.
Нашка поняла меня правильно и принялась обхаживать вертел, вертя его туда-сюда и дуя на угли. Кажется, в этот раз она все-таки дождалась готовности зайчика.
– Надо было бы мяты, что ли, найти,– пробормотала она,– или вот еще чеснок дикий бывает. Ох, вкусьна-а...
Я глянула на нее и не удержалась от смешка: Нашка сидела на задних лапах, четырьмя когтями передних удерживая вертел с мясом, и имела вид английской королевы, изводящей впервые в жизни лакомиться сахарной ватой на палочке.
В качестве застольной беседы – когда мы обе смогли беседовать – я рассказала Нашке про свое удивительное открытие в мире ощущений, опустив только детали, касающиеся самой Нашки.
– А почему только три чувства? – проявила она практичность.– Быть может, у тебя и осязание со вкусом улучшились?
– Насчет вкуса ничего не могу сказать, кажется, я была такая голодная, что, повизгивая от удовольствия, могла съесть свой ботинок, благо он кожаный,– растерянно сказала я и пожамкала пальцами кустик осоки. Порезалась.
– Ну что?
Нашка внимательно наблюдала, как я обсасываю пострадавшую конечность.
– Понятия не имею – трава как трава.
– Значит, эти два чувства у людей не такие убогие,– сделала оптимистичный вывод подружка.
– А у тебя? – поинтересовалась я.– Наверняка ощущения дракона отличаются от ощущений человека.
– Наверняка,– согласилась Наташа,– но я ничегошеньки не могу сказать по этому поводу, потому что не помню, как чувствует человек. Да-да, не помню. Я догадываюсь, что иначе, но дальше этой догадки дело не идет. Вот если бы я могла перекидываться из дракона в человека... Ладно, что об этом говорить. Знаешь, что меня беспокоит?..
– Нашка сделала глубокомысленную паузу, должно быть формулировала.– Нормальны ли наши облики?
– Ты о чем?! – опешила я.– Конечно не нормальные!
– Тьфу! Да я не об этом. Нормальны ли они ЗДЕСЬ?
Вовремя я помянула ксенофобию: гипотетические эльфы всплыли у меня в голове, потрясая луками. Почему-то они были одеты в хламиды ку-клукс-клана. Я помотала головой, отгоняя дикое наваждение, и уточнила:
– Тебя интересует, не потащит ли первый встреченный местный житель нас на костер или не изрешетит ли чем тут положено изрешечивать посланцев диавола и других плохих людей?
– А тебя это не интересует? – вопросом на вопрос ответила она.
– Меня это очень интересует,– успокоила я,– поэтому славно, что у меня теперь есть продвинутый нюх. Прежде чем открыто приближаться к аборигенам на расстояние выстрела, мы поглядим на них из кустов. И решим, стоит ли с ними водиться...
Нашка хихикнула и вдруг, схватившись лапами за морду, заскулила.
– Ты что? Болит что-то?
– Жубы уроджкие,– прошипела она.– Шутра уже ноют! Думала, пройдет...
– А где конкретно болит? – спросила я, осторожно заходя сбоку.
– Шсади...
– Открой ротик, деточка.
Вероятно, я рисковала. После того как Нашка в полевых условиях подтвердила, что с метанием пламени у нее все в порядке, соваться ей в пасть было довольно рискованно.
– А у тебя руки чистые? – подозрительно спросила Нашка, выпустив из ноздрей клубы дыма.
– Чистые,– уверила я,– при тебе сейчас о траву вытирала. И вообще – в природе грязи нет.
Нашка явно осталась при своем мнении, но рот все-таки открыла.
«Да, на таком черепе можно славненько заработать,– отметила я, изучая ряды устрашающих треугольных зубов; для человека их было многовато».
– Ну-ка. Открой пошире и не вздумай дыхнуть на меня.
Нашка скосила на меня подозрительный глаз, но сделала, как я просила.
Точно, раза в полтора больше, чем у человека. И в челюсти еще есть место для новых. Не в этом ли дело? «Крокодильчик мой»,– умильно подумала я.
Почему-то превращение Нашки в дракона показалось мне сейчас невыразимо милым. Не настолько, конечно, чтобы я рискнула ей об этом заявить.
– Закройте рот, пациент.
Челюсти с клацаньем захлопнулись. Я вздрогнула. Все умиление мгновенно исчезло.
– Ну? – хмуро сказала Нашка.
– Зубки у тебя режутся,– ухмыльнулась я,– новенькие, беленькие.
– Хреново. Думаешь, это надолго?
– Ты искренне считаешь меня таким гениальным специалистом по драконьим зубам?! Могу только предположить, что тебе будет легче, если ты погрызешь что-то жесткое, как собаки делают.
– У меня есть собака, спасибо! Я в курсе, что и как они делают, только сомневаюсь, что ты мне пожертвуешь свои замечательные ботинки.
– Давай ограбим кого-нибудь,– предложила я,– правда, они, возможно, носят тут лапти или деревянные сабо...
– Фу! – почти искренне возмутилась Нашка.– Жрать какую-то мерзкую обувь неизвестно с чьих ног, неизвестно где ходивших! Предложила тоже, любимая подружка!
Я развела руками, дескать, мавр сделал свое дело, и начала собираться. Двух не поместившихся в нас зайцев я завернула в полиэтиленовый мешок и обернулась к страдающей Нашке.
– Слушай, я припухла уже все время багаж тащить, не хочешь поучаствовать?
– Могу и поучаствовать, но если я возьму что-то в зубы, я могу это и сжечь случайно.
– А мы можем прикрепить сумку к твоей спине,– осенила меня гениальная идея.
– Как это? – недоверчиво спросила Нашка, на всякий случай отступая.
– Скотчем! У меня есть рулон широкого скотча для хозяйственных нужд. Не переживай: если вдруг станет тяжело, я у тебя заберу. Хотя подозреваю, что ты не заметишь, даже если я сама тебе на спину сяду (Наташа протестующе булькнула). Или хочешь, просто поделим, я все равно не могу положить зайцев в сумку – они все испачкают.
– Ну, ладно,– Нашка с видом первой салемской ведьмы на суде закатила глаза,– давай сюда свое мясо, но если я озверею от запаха, пеняй на себя!
– Не впадай в манию величия,– сказала я, прикрепляя к жесткой шкуре измазанный кровью пакет с мясом.
Вид грузового дракона был достаточно диким, но Нашка себя не видела, а я вполне могла пережить и не такое эстетическое потрясение.
– Ты только что съела трех зайцев, тебе не должно быстро захотеться есть. В природе все устроено разумно, в том числе и ты.
– Как скажешь.– Нашка сделала попытку пожать плечами, но, видимо, драконья форма не была рассчитана на такие жесты.– Ты, может, и не гениальный, но единственный местный специалист в области меня.
Иссен-Эри открыл глаза. Диск одного солнца, ослепительно алый, как раз выглянул из-за горизонта, и вершины гор отразили его свет, полыхнув кровавым маревом на фоне колеблющейся у их подножий мглы. Темные тени обрели плоть и обступили мудреца молчаливым кольцом. Потом свет второго солнца, зеленовато-золотой, заиграл на чешуйчатых щитах.
Из круга вышли трое – маги: человек, вампир и оборотень. Даже сквозь человеческое обличье Иссен-Эри видел звериную сущность последнего.
– Ты уже готов к смерти? – спросил вампир.
– Ты не способен причинить мне вред.– Иссен-Эри поднял на собеседника взгляд.– Возможно, другой, но не ты. Мое время еще не пришло...
– Не пытайся заговорить меня, Лис! Ты станешь всемогущ, едва случится Последнее колдовство. И мы пришли помешать этому.
– Помешать?! – рассмеялся мудрец.– Помешать этому не в силах даже я сам, ваши же попытки жалки. Ты еще не понял этого, Сатиар из рода Тевородов?
– Не смейся над нами, старик! – Вампир почти прошипел эти слова, блеснув клыками.– Твое время сочтено. Мы долго, слишком долго терпели род Лиса, но я не могу допустить, чтобы он обрел всевластие. Чтобы ты его обрел!
– Ты дурак, Сатиар,– мудрец произнес это спокойно, почти бесстрастно.
– Убейте его! – обнажив клыки, тот, кого называли Сатиаром, обвел взглядом своих воинов.
Воины подняли арбалеты. Старик же, не меняя позы, поднял руки ладонями вверх.
– Твои заклинания не в силах пробить щиты из шкур Азд-ар-Хи! – сказал оборотень.– Умри же с миром, старик. Мы не хотим тебе зла, мы лишь не можем допустить твоего всемогущества!
Тенькнули тетивы арбалетов, но болты рассыпались в прах, едва коснувшись радужного купола, вышедшего из ладоней Иссен-Эри. Взвились мечи – и опали хрустальными осколками.
Все три мага одновременно отступили на шаг и выхватили амулеты. Купол над стариком дрогнул и подался в стороны. Лис поднял руки над головой, и из его ладоней почти зримо потекла Сила, питающая защиту, но точно так же она утекала к его врагам.
– Ты долго не выдержишь, старик,– прохрипел вампир. Он чувствовал, как поток силы, отнятой у Лиса, вливается в него через амулет.– Такого не выдержит никто.
Внизу, во все еще не развеявшихся тенях, раздались крики и звон стали о сталь.
– Уже скоро,– с трудом проговорил Сатиар.– Твои приспешники опоздали, и они не помогут тебе.
Старик не отвечал. Краска уходила с его лица, он словно бы сжался и вдруг безвольно опустил руки. Все три мага подались вперед. Лис, уронив голову на грудь, не двигался. Вампир с трудом распрямился.
– Вот и все,– произнес он, делая пасс рукой, намереваясь нанести последний, смертельный удар.– Вот и все! Где твой род, Золотой Лис?!
Старый мудрец поднял голову, взглянул на вампира и захохотал. Человеческий маг и оборотень отшатнулись. А Иссен-Эри хохотал, смеялся, вероятно, так, как никогда в жизни. И приготовленное заклятие рассыпалось в руке Сатиара облачком искр. Чешуйчатые золотые щиты, непробиваемые для заклятий, лопнули в руках воинов, разлетелись в клочья. Воины попятились, иные побежали прочь, но навстречу уже поднимались другие, в золотистых и белых доспехах.
– Мы дураки,– тихо шепнул человек-маг, но его услышали.– Мы дураки, он сейчас сильнее, чем когда-либо был... и чем когда-либо будет!
– Молодец,– сказал Лис
–Ты догадался.
Он начал словно истончаться по краям, просвечивать, исчезая.
– Нет! – страшно закричал вампир. Он выхватил из складок плаща темный прозрачный кристалл.– Не-э-эт!
Ревущий столб зеленого пламени окутал Иссен-Эри.
– Что ты делаешь?! – закричал оборотень.– Ты что, еще не понял?!
Но уже ничего нельзя было остановить. Огненный вихрь раскручивался вокруг старика, словно вытягиваясь из руки Сатиара, сжимавшей кристалл...

3

Уже начало темнеть, а мы по-прежнему брели в неизвестном направлении. Не то чтобы у нас был выбор. За последние полтора часа со всех сторон внезапно выросли жутковатые утесы, кокетливо прикрытые потертыми елками, а справа еще разлилась речушка, хоть и мелкая, но, судя по грохоту воды, характера довольно вредного. При желании, конечно, можно было свернуть, но, ведомые инстинктом «сухой кочки перед костерком», мы, не сговариваясь, избрали режим наименьшего сопротивления.
– Мне глючится жилище,– сообщила Нашка, внезапно останавливаясь, и я машинально наступила ей на хвост.
Подружка сверкнула глазом и шлепнула меня отдавленным кончиком по ботинкам. Черт, я думала «мартинсы» делают из толстой кожи – мне словно кирпич на ногу уронили. Когда в ущелье закончило гулять эхо от моего вопля, подруга продолжила свою мысль:
– Нет, серьезно. Вон там между горой странной формы и горелой сосной что-то желтое... чернеется...
Я старательно выпучила глаза в темные провалы между деревьями, но ничего не увидела – ни желтого, ни черного, ни серо-буро-казявчатого. Вместо этого потянула носом и покачала головой.
– Тебе показалось, Наш. Ты же знаешь, каковы признаки жилища, помимо самой постройки.
– Запах горелого?
– Да запах хоть чего-нибудь.– Я пожала плечами.– Где есть люди – всегда есть запахи. Если это деревня, здесь вообще не может не вонять!
– А вдруг это очень маленькое поселение и там ничего сейчас не жгут? – возразила Нашка.
– Ах-ха,– поддакнула я,– и не мусорят, и по земле не ходят. Ты что, дорогу видишь, если на то пошло?
Но права оказалась Нашка. Не успели мы пройти еще сотню метров по жидкому редколесью, как из темноты выступили конструкции явно рукотворного происхождения. Пошатнувшиеся огромные колья когда-то представляли собой основательный забор, но за последние десятки лет позабыли о своей фортификационной функции. Это, впрочем, не означало, что на огражденную территорию можно войти без последствий. С теми бревнами, что уже вросли в землю, я познакомилась обеими коленками поочередно, несмотря на то что для верности держалась за спину подружки. Когда я поскользнулась в третий раз, больно приземлившись на пятую точку, Нашка нервно фыркнула и остановилась чуть впереди меня. Поглощенный драконьей шкурой солнечный свет позволял ей чуть фосфоресцировать в темноте. Было видно, что Наташина спина выгнулась напряженной дугой.
– Ты чего? – спросила я.
– Да так,– она со свистом выдохнула,– странное что-то. Запахов ничего человеческого, ты говоришь, нет, а присутствие чье-то ощущается. Как будто воздух изменился. Ты не чувствуешь, а, лиса-ведьма?
Я вздрогнула. Нашка никогда меня так не называла, и, кроме того, последняя фраза была произнесена словно на два голоса. Один подружки, другой – низкий, мужской свистящий шепот. Снова! Ч-че-орт! Я нервно дернулась, прислушиваясь, но мы с Нашкой по-прежнему были вдвоем. Только вот отчего у меня волосы на загривке дыбом встали?
– Озоном пахнет,– ответила я, осторожно выпрямляясь и доставая кукри.– У реки так не пахло.
Да черт с ней, с рекой! Так и после грозы не пахнет: странная смесь свежего ветра, хвои и ментола. Холодные иголочки дуновением пробежали по рукам вверх, плотно охватив шею колючим обручем. Стало трудно дышать. Ледяной ветер рванул волосы. На мгновение мне показалось, что я сейчас грохнусь в обморок. Инстинктивно я снова ухватилась за Нашкину спину. И странным образом колючки исчезли, словно и не было, ветер потеплел, а потом вовсе исчез. Остались только неестественный запах озона и мы с Нашкой в темноте. Причем темнота внезапно перестала давить, скорее наоборот, стала уютной и спокойной, почти домашней. Постепенно мои лисьи глаза адаптировались к мраку, и он уже не казался таким густым. Возникло какое-то странное предчувствие комфорта, какое бывает у путешественника, когда он, прошлепав несколько часов под проливным дождем, оказывается перед заветной дверью, где его ждут глинтвейн и сухие носки. Заметив, что еще сжимаю в скрюченной левой руке нож, я, подумав, его убрала. Защититься им все равно вряд ли удастся, а вот, споткнувшись в темноте, покалечиться – вполне.
– Дом.
Нашка мотнула носом. Похоже, попытку моего организма озадачить меня кризом она не заметила. И голос ее на сей раз прозвучал, как положено, никаких слуховых галлюцинаций.
– Курятник какой-то. Стены да крыша. Тоже мне – иномирная архитектура.
– Ну если курятник, то мне там самое место,– развеселилась я.
– Послушать тебя, так мне самое место в какой-нибудь огромной холодной мокрой пещере,– фыркнула Нашка.
Я хмыкнула:
– Тусик, не обижайся, но мне почему-то кажется, что ты не очень большой дракон. Обойдешься сенями в моем курятнике.
– В твоих интересах, милая девочка,– ласково сказала Нашка,– чтобы я была самым большим драконом, который нам здесь может встретиться.
Госпожа финансист глядела в корень. Впрочем, не исключено, что драконы нормального размера– тоже не самое худшее, что может с нами тут приключиться.
Невежливо обозначенный «курятник» явно предназначался для бройлеров-мутантов, поскольку упиравшийся в скалу одноэтажный дом оказался не куриной и даже не человеческой высоты. Крыльцо его было сложено из таких же огромных бревен, что и частокол. Создавалось впечатление, что кто-то при постройке таки вырубил рощицу столетних секвой. Широкая лестница, открытая веранда с мощными столбами. В общем, ничего сверхъестественного, если б не высота потолка в десяток моих ростов. Дверь отсутствовала. Оно и к лучшему. Если она соответствовала бы дому, мы бы ее никогда не открыли. Нашка сунула нос в темный провал и чихнула.
– Ну, что?
– Ничего особенного. Пыльно. Запах любезной твоему сердцу гари, но очень старый. Думаю, мы спокойно можем здесь переночевать. Тем более что не знаю, как ты, а мое бренное тело жаждет тепла и горизонтальной поверхности.
Нашка душераздирающе зевнула и вошла целиком. Я поозиралась и последовала за ней.
Внутри была всего одна комната. Это мы выяснили, когда подожгли неопознанный мусор в жаровне хитрой конструкции и она слабо-слабо высветила только три стены: ту, в которой была дверь, и две боковые. Жаровню нашла я, если определение «нашла» можно сравнить с «упал-оч-нулся-мат». Оставив Нашку наедине с кроликом и мысленно пересчитывая синяки, полученные за день, я пошла вдоль боковой стены. Когда темнота вокруг опасно сгустилась, я чуть было не повернула обратно, но тут на стене нашелся факел. Очень старый и не раз пользованный, но я обрадовалась ему, как родному. Странно, когда я уговорила его зажечься, торцевая стена в поле зрения так и не появилась. Солидный курятник. С факелом дело пошло куда веселее, и скоро я нашла еще два. Четвертой стены не было! Вместо нее зиял черный провал с уходящими вверх широкими ступенями, вырубленными в толще скалы.
– Значит, домик к ней не просто пристроили, это только вход. Прихожая, так сказать,– присоединившись, озвучила Нашка мои мысли.
– Знаешь, что мне не нравится? – сказала я.
– Знаю,– обронила Нашка,– размеры этого местечка и то, на фига оно именно такого размера. Всплывает вопрос о параметрах настоящих драконов.
– Ты тоже настоящее некуда,– утешила я ее,– вон и пламенем плюешься, и челюсть у тебя – мечта палеонтолога. Только ты, возможно, еще очень маленький по возрасту дракон. Вспомни сказки, они же живут туеву хучу лет.
– Кто бы говорил,– хмыкнула Нашка.– Как это там: достигнув возраста пятидесяти лет, лис может превратиться в женщину, а после ста лет – в молодую прекрасную девушку или, если захочет,– в колдуна, обладающего сверхъестественной силой. Прожив же тысячу лет...
«..становится он Небесным Божественным Лисом с девятью хвостами, прислуживает в чертогах Солнца и Луны и ведает всеми тайнами природы...» Это была всего лишь легенда. Вернее, часть старой-старой легенды, красивой и страшноватой одновременно. И, как в каждой легенде, в ней было зерно истины. Но Иссен-Эри не хватило времени, чтобы ее познать. Всего один час и, одна минута оставались до мгновения Последнего колдовства, до двойного затмения...
– Это ничего не изменит,– спокойный голос Лиса неведомо как перекрыл рев пламени.– Моя сила останется, и через столетия, когда твоей страной будут править повелители пламени, явится Наследник, способный овладеть ею. Твой же род прервется, Сатиар Тевород...
– Нет,– упрямо прохрипел Сатиар.– Этому пророчеству не сбыться!
– Пророчество не может не сбыться. Это то, что уже было где-то и когда-то и теперь должно повториться...
Вампир не отвечал. Чудовищное заклятие, выпущенное на свободу, высасывало его силы, да и самую сущность. Его тело сжималось, усыхало, сминалось, как бумажный фонарик под порывами урагана. А ураган ревел, набирая силы. С грохотом разлетались камни, отрываясь от скал, в только что чистом небе лиловыми цветами стремительно набухали тучи, скрещивая мечи молний.
– Бежим! – крикнул человеческий маг.
Оборотень огляделся, стремительно принимая вид черного барса, и метнулся прочь из этого эпицентра хаоса, навстречу поднявшемуся из ущелий мраку.
Человек же метался из стороны в сторону. Ничего живого уже не было видно вокруг, и некуда бежать. Со страшным треском расселись скалы, гора покачнулась, рассекаемая змеями трещин, и просела. Человек, уже не помня себя, бросился прочь, но очередной удар сбил его с ног и опрокинул в беспамятство.
Все завершилось словно бы в одно мгновение. Утих рев пламени и ветра, прекратились разряды молний, облака истаяли, словно пронзенные клинками солнечных лучей. И только камни кое-где еще катились, не найдя успокоения.
Лорд Эйх'гхаз'еон открыл глаза и некоторое время вдумчиво изучал малозанимательную лепнину на потолке. Сценка изображала какого-то местного, ныне почившего дворянина во время охоты на единорога. При этом и у дворянина, и у единорога были такие физиономии, словно они провели день за дружным поеданием незрелых лимонов.
Третья ночь без нормального сна. Третья ночь плюс не особо приятные дни, и, что самое омерзительное, совершенно некого в этом обвинить, кроме самого себя и своего сомнительного наследства. Стоило только прикрыть глаза, и сознание наводняли звуки и образы далекого прошлого. Давно забытые его собственные воспоминания и совсем непонятные чужие. Причем последние преобладали. Они сливались, скручивались, пытаясь образовать единое полотно, но что-то им мешало. Не хватало какого-то определяющего элемента. Эйх'гхаз'еон вообще не привык делить свою голову с кем-либо, и такая необходимость в сочетании с неуловимой недосказанностью информации доводили его до мигрени.
Из глубин памяти всплыло имя: Иссен-Эри. Эйх'гхаз'еон знал о Золотом Лисе ровно столько, сколько было положено знать хранителю силы этого загадочного колдуна, бесследно сгинувшего почти тысячу лет назад. Впрочем, нет, не совсем бесследно. Дикая, неконтролируемая сила Лиса, заключенная в статую, по-прежнему существовала. Статую окружала самая мощная магическая защита, которую каждый новый правитель страны мог придумать. Сотни лет сомнительная честь хранить чужую силу передавалась от отца к сыну. И сотни лет легенда о Наследнике Лиса, трансформируясь и обрастая самыми экзотическими подробностями, будоражила не слишком крепкие умы. Это приводило чуть ли не к появлению очередей перед горным храмом, где хранилась статуя. Но обилие потенциальных наследников привело скорее к стремительной убыли населения. В храм можно было попасть только по частям, и то не слишком крупным. Потом, к счастью, пошел слух, что пророчество Иссен-Эри не более чем жестокая предсмертная шутка великого мага, способ сказать последнее слово. В результате поток жаждущих беспредельной власти значительно поредел, а затем и вовсе сошел на нет.
Для Эйх'гхаз'еона последнее появление «наследников» относилось к тому отдаленному периоду, когда он был только кронпринцем и лишь понаслышке знал о пророчестве. Впрочем, оно его не очень интересовало. После же коронации Эйх'гхаз'еон посетил храм, убедился в том, что сила на месте и убывать не собирается, добавил собственную защиту и забыл обо всем этом, как о кошмарном сне, искренне полагая, что у него много других неотложных дел. Забыл вплоть до последнего времени.
Очевидно, нечто должно было случиться. И, видимо, без учета интересов Зеона. Не хотелось думать, что именно это могло быть. Даже будучи хранителем, Зеон не знал, что на самом деле произошло с Золотым Лисом и какую роль в последней битве мага играл собственный прадед Зеона – Нидхег, впоследствии соорудивший тот самый горный храм. И самое главное, из-за чего был убит Иссен-Эри. Какова была его цель, столь не понравившаяся другим магам, что они постарались стереть род Лиса с лица земли. Кстати, постарались или стерли?
Переведя взгляд с потолка в стрельчатое окно, Зеон задумался о том, на какой стороне окажется он, если объявится настоящий Наследник. Исторически драконы были наблюдателями, и лишь тот же Нидхег изменил традицию, под шумок отвоевав у вампиров огромный кусок плодородной земли и расширив свои владения до настоящего состояния. Нидхег делал ставку на Лиса и выиграл. И именно Нидхег стал первым хранителем. Неужели это входило в его обязательства перед Иссен-Эри?
– Я займусь этим,– тихо пробормотал Эйх'гхаз'-еон,– мы обязательно разберемся, дай мне только время... – он хотел еще что-то добавить, но тут рядом заворочались
Зеон недовольно перевел взгляд на темноволосую девушку по другую сторону кровати. Это была одна из причин, почему он не любил ездить с визитами вежливости в Акх-Омел, несмотря на стратегическое положение этого герцогства. Местный правитель был мужиком неплохим и в общем-то толковым, но у него была одна проблема, которую он норовил решить при участии Зеона,– семь дочерей. Герцог не рассчитывал, что Лорд женится на всех сразу, но сбагрить с рук пару-тройку девиц его вполне бы устроило. Когда Зеон обозначил свою позицию как «через твой труп», герцог пошел на хитрость. Правда, настолько корявую, что Эйх'гхаз'еона чуть удар не хватил, когда на пороге его спальни в первый раз появилась смущенная девушка в чисто символическом белье. «Не мытьем, так катаньем»,– подумал Зеон, задумчиво ее разглядывая. Справедливо полагая, что, если спровадить эту, другая появится, как только он начнет засыпать, Зеону ничего не оставалось, как получше ее усыпить и поделиться одеялом, а то простудится еще, дурында. Герцог Акх-Омела явно рассчитывал, что почетный гость с собой не совладает, углядев такую красоту, и, как честный человек, женится. Еще лучше, если дочка забеременеет,– предел мечтаний. Он не учитывал одного: Лорд Эйх'гхаз'еон был не человеком, а оборотнем, да еще колдуном, причем отнюдь не обделенным женским вниманием, и женитьба не входила в его жизненный сценарий на ближайшие полтораста лет.
Эта девушка была шестой. Зеон даже не трудился запоминать их имена. Что его интересовало, так это как поведет себя герцог, когда не сработает седьмой вариант. Зайдет на второй круг в надежде, что Зеон рано или поздно дозреет? Или все-таки начнет пристраивать свое разросшееся семейство в другие места?
Надо съездить в храм, решил Зеон, вернувшись к мыслям об Иссен-Эри. Или лучше послать туда Лотана? Пусть приобщается. Хотя у него в голове девушки в прятки играют. Может, понадеяться на Эльдгарда? С момента своего появления этот вампир ни разу не давал повода усомниться в себе. Все-таки лучше Лотан. Мысль о младшем брате, тоскливо кукующем в Хаюссе вдали от столичных трактиров, значительно подняла Зеону настроение.
Трудно было ожидать, что в ночной час у старой твердыни долины Нидхега будет кто-то ошиваться. Собственно, тут и в дневное время толпы не наблюдалось. Разве что страну в очередной раз поразила какая-то иноземная пакость в виде мора или заезжих бандитов-ворлоков. Хозяина это вполне устраивало: и то и другое случалось не слишком часто, а с прочими проблемами худо-бедно население справлялось само. Устраивало это и того, кто в данный момент, преодолев крепостные укрепления, оказался перед цитаделью. Было ему на вид лет двадцать пять. Небрежно собранные в хвост длинные черные волосы и отделанная серебром кожаная одежда выдавали в нем аристократа. А немалый слой дорожной грязи на этой самой одежде и синяки под глазами – человека, прожившего на редкость паршивый день.

Предыдущая страница 2 Следующая страница


3 Сергей Крускоп, Ирина Крускоп

Молодой человек на мгновение замялся, выбирая, откуда именно ему следует попасть внутрь замка. Отклонив варианты парадного и черного входов, где его могли увидеть слуги, он со вздохом подергал усы плюща, прочно захватившего всю южную стену строения. По идее, это пожилое растение, пережившее не одно поколение хозяев замка, должно было выдержать такое унижение. Молодой человек снова вздохнул и начал восхождение. До карниза второго этажа все шло гладко, потом под ногой что-то хрустнуло и подалось. Парень невнятно чертыхнулся и повис на карнизе на одних руках, предотвращая позорный полет к центру земли. С трудом подтянувшись и устроившись на подоконнике, он счел, что от добра добра не ищут и лучше залезть не в то окно, чем валяться в палисаднике с разбитой башкой. Брату на радость, енотам на удивление.
Молодой человек замер на подоконнике, прислушиваясь. Замок хранил молчание. Непрошеный гость осторожно выдохнул: похоже, ему повезло, брат еще не вернулся. Комнаты были наполнены гулкой темнотой. Осталась ерунда – положить амулет на место и сделать вид, что так и было. Парень осторожно ступил на каменные плиты, безуспешно пытаясь разглядеть препятствия на пути. Последствия путешествия сказывались с неотвратимостью секиры палача: ночное зрение отказало совсем. Пришлось старательно растопырить руки, чтобы предотвратить порчу мебели и своего организма. Оставалось только надеяться, что его никто не заметит в таком виде.
Шорох за спиной заставил молодого человека инстинктивно отскочить, но он опоздал. Кто-то тяжелый навалился на него, прижал к полу, острые когти впились в плечи, пронзив тонкую кожу куртки, длинные зубы отчетливо клацнули над ухом.
По пустому дому прокатился вопль:
– Эльдгард, ублюдок!!!
В комнате вспыхнули свечи. Молодой человек резко обернулся и недовольно уставился на хохочущего приятеля.
– Ты что, со склепа навернулся, урод?! Я чуть когти не склеил!!
Эльдгард перестал смеяться и изучающе осмотрел жертву. Вертикальные зрачки льдисто-голубых глаз задумчиво сузились.
– А у тебя что, Лот, еноты в ушах? Кто хвастался, что чувствует меня раньше, чем я подумаю о том, чтобы лицезреть твою поганую смазливую физиономию?
– Значит, ты подумал недостаточно громко,– огрызнулся Лотан, с трудом поднимаясь.– А у «поганой физиономии» все мысли о том, вернулся ли Зеон, заинтересовался ли моим отсутствием, а тут ты играешь в призрака Туманных каменоломен... Куртку порвал, скотина... Воистину у вампиров проблемы с чувством юмора.
– Это у тебя проблемы с моим чувством юмора.– Эльдгард передернул плечами, словно стряхивая все обвинения.– Ну?..
– Что «ну»? – Лотан взял канделябр и открыл дверь в коридор.
– Рассказывай, дружок, где тебя носило и что ты интересного оттуда вынес.
– Себя вынес,– проворчал Лотан,– и меня эта добыча вполне устраивает.
Брат действительно еще не возвращался. Отсвечивающие зеленоватым светом печати на двери были нетронуты. Лотан возвел глаза к потолку и, вознеся хвалу всем за такое счастье ответственным, повернул ключ.
– То есть ты уверен, что место абсолютно бесперспективное?..
Эль возлежал на стене, как на диване, заложив когтистые руки за голову и разметав длинные темные волосы. Нарушение закона земного притяжения его, кажется, абсолютно не волновало.
Лотан пожал плечами:
– Там стоит мощнейшая блокировка против всякой магии, я еле-еле оттуда убрался, а без магии я там ничего не стою...
– Интересно, как они без нее существуют?..– подумал вслух вампир.
Лотан осторожно вошел в кабинет брата, стараясь не оставлять следов на пушистых коврах. Пятая полка слева? Или справа? Или не пятая? Отыскивая амулет для портала, Лотан перебрал такое количество разнообразных магических предметов, что у него потемнело в глазах. Поэтому задача вернуть укра... одолженное на то же самое место была не самой простой. Интересно, как Зеон в них разбирается... Ага, этот был рядом со статуэткой суккуба со змеем. Лотан давно хотел спросить брата, что она умеет, но как-то не доводилось.
– Ты что там, медитируешь? – послышался голос Эльдгарда из коридора.
Лотан не ответил. Он запустил руку в карман куртки, в котором точно (то есть АБСОЛЮТНО точно) лежал амулет... Дрянной побрякушки не было. Лотан немедленно получил представление, куда в таких ситуациях девается душа: она проламывает пол и проваливается на нижний этаж, отшибая себе все жизненно важные места. Молодой человек мысленно досчитал до десяти, стараясь унять нарастающую панику. От безнадежности он проверил все карманы и даже вывернул тот, в котором был амулет,– в ладонь посыпался золотой песок... Песок? Песок?!!
Эльдгард сунул голову в комнату, услышав такой звук, словно приятель собирается грохнуться в глубокий обморок.
– Ты что? Потерял его! – настороженно спросил он.
– Х-хуже,– простонал Лотан, сжимая голову руками,– хуже! Эль, он рассыпался... то есть совсем, в пыль...
Вампир освидетельствовал песок, нахмурив брови.
– Ты знаешь, что это значит... –тихо сказал он.
– Знаю, Зеон откусит мне башку за самовольное шатание между мирами и за уничтожение мощнейшего портального амулета... Вышлет в какую-нибудь глухую провинцию... коров пасти.
– Колдун! – неожиданно резко, сквозь зубы сказал Эльдгард.– Недоучка! Подумай своей глупой башкой, отчего бы он мог рассыпаться.
Лотан на мгновение прикрыл утомленные глаза, пытаясь призвать к порядку усталые тело и рассудок. Организм отказывался, подсказывая, что его лимит на ближайшие двое суток исчерпан. «Кой демон меня вообще туда понес? Ведь не туда собирался, совсем не туда. Наверное, с заклинанием напортачил... Вот Эльдгарду такое приключение, поди, нипочем было бы». В такие минуты Лотан чувствовал, насколько на самом деле вампир старше его, в каких бы дурацких забавах они вместе ни участвовали. И даже без учета удивительных силы и выносливости, несмотря на отрицательную репутацию вампиров в стране в целом, самому Зеону никогда не удавалось лишить Эльдгарда душевного равновесия. Вероятно, в этом и выражался пресловутый жизненный опыт.
Не дождавшись проблеска догадки, вампир вздохнул:
– Это – старый амулет для создания порталов, так?
– Был... так.
– ... рассчитанный на переброску одного человека в оба конца, что бы ни случилось, так?
– ... и он должен был перенести тебя обратно без приключений. Мальчик мой, он мог рассыпаться только в одном случае: если обратно он доставлял больше, чем отправлял туда. Причем значительно больше. Если ты не набрал оттуда никаких сувениров, коих я не вижу, остается только один вариант.
Глаза Лотана неожиданно расширились в чудовищном понимании, а Эльдгард расчетливо добил:
– Ты протащил кого-то оттуда, причем не одного. Полагаю, ЭТО расстроит твоего безутешного брата гораздо больше, чем потеря амулета.

4

Меня разбудило активное шевеление и невнятное бормотание под боком. Я приоткрыла глаз и попыталась в раннем сумеречном свете рассмотреть силуэт подружки. Видимо, Нашке снилось что-то в стиле экшн: силуэт никак не хотел оставаться статичным, крутясь, как курица в гриле. Я подумала было разбудить ее, но вряд ли это был кошмар – «курица» одновременно умудрялась хихикать как ненормальная. Ну что ж, хоть кому-то весело.
Стараясь не давать волю справедливой зависти, я просто перевернулась на спину, засунула кисти рук в рукава и уставилась в светлеющее небо в дверном проеме. Этот мир делает из меня сумасшедшего жаворонка: единожды открыв глаза, мне совершенно расхотелось снова их закрывать.
Тут Нашка капитально меня напугала, внезапно сев торчком и оглушительно чихнув.
– Обалдела, что ли? У меня чуть разрыв сердца не случился!
– Шо такое?
– Ничего, Тусик, ничего. В следующий раз попросим отдельные комнаты. А то еще одно такое твое пробуждение, и я стану заикаться.
– А-а.– Нашка попыталась зевнуть и, провалив попытку, недоуменно посмотрела на меня.– Совсем не хочется спать,– сказала она.– И есть тоже не хочется.
– Вот это и правда удивительно,– фыркнула я.
– Сама-то,– высокомерно сказала Нашка.– Зайчик-то и у тебя за ушами трещал.
– Я-то, по крайней мере, пожарила его,– проворчала я (после непродолжительных раздумий Нашка заявила, что сырое мясо ей нравится больше, и если меня сей факт шокирует, то это мои проблемы).– Ну ладно, спать и есть мы не хотим, выходить еще рано, так что мы будем делать? Предложения принимаются.
– Есть одно, от которого нельзя отказаться.– Нашка хитро улыбнулась, отчего ее физиономия приобрела на редкость плотоядное выражение.– Помнится, мы с тобой выходили на поиски еды и достопримечательностей. Еду мы, спасибо тебе, мой ушастый товарищ, обрели. А теперь в нашем распоряжении есть и достопримечательность. Грех упустить возможность повысить свой культурный уровень.
– Это ты многословно предлагаешь нам подняться наверх в качестве утренней зарядки?
– Предлагаю,– согласилась Нашка.– Мне интересно, что они там прячут.
– Думаешь, тут еще что-то прячут? – с сомнением проворчала я, когда мы наконец добрались до лестницы.
Пыль десятилетий клубилась вокруг нас, как туман в классических ужастиках, неровным слоем оседая на моей одежде и Наташиной шкуре; мучительно тянуло на чих,– место не шибко жилое, будто давно все переехали.
Конфигурация лестничного пролета оказалась довольно странной: сначала ступени шли широкие и весьма высокие, совершенно не приспособленные для человеческих ног. Мои, например, протестовали. Потом пролет вдруг начал стремительно сужаться, пока не оказался самым что ни на есть среднестатистическим. Уменьшилась и высота ступеней. Кажется, и потолок значительно снизился, теперь на нем иногда появлялись красноватые отсветы от факела.
– Похоже на психическую атаку,– задумчиво сказала Наташа.– Вроде, нормальный человек увидит прихожую, сделает правильные выводы и дальше не сунется.
– А возможно, это просто недостаток фондов? – съехидничала я.– Планировали такое грандиозное сооружение, но чем дальше копали, тем меньше становилось денег, и в конце концов инвестор посоветовал не выпендриваться.
– Ты ничего не понимаешь,– отмела Нашка.– Ачто, если тут сокровища спрятаны? Прикинь, приедем домой все такие богатые-богатые... Ух, первым делом я куплю такой шикарный кофейный «лексус»!..
– «Лексус» жрет только дорогой бензин и в больших количествах,– ехидно сообщила я, решив приберечь на будущее поучительную историю «Как мой приятель Паша заправил свою новую «мазду» бензином АИ 80 и что ему сказал на это мастер в автосервисе»,– неужели ты думаешь, что я из патриотизма езжу на «жигулях»!
Наташа погрустнела.
– Не говоря уж об аспекте самого возвращения, где бы мы сейчас ни находились,– добила я.
– Уж и помечтать нельзя! – возмущенно фыркнула Нашка.
Лестница вдруг пошла вниз, потом завернула направо, потом пошла налево и вверх, потом ступеньки кончились, и вновь вправо пошел кривоватый коридор.
– Похоже, ты опять права,– отметила я, чувствуя, что у меня начинает кружиться голова от этой архитектурной поэмы.– Вряд ли с недостатком средств стали бы устраивать такой сложный лабиринт. Впрочем, я вообще не понимаю, почему ход такой кривой...
– И-и, дурочка, здесь же горы! Наверняка они рыли там, где порода была менее твердой.
– Умна, хоть под диван прячься,– тихо проворчала я.
Нашка хотела ответить что-то в том же духе, но не успела. Коридор расширился, и мы оказались в небольшом зале, стены и потолок которого были, как лишайником, покрыты бесчисленными друзами неизвестного мне минерала. Казалось, мы стоим в гигантской жеоде [Жеода– замкнутая полость в горной породе].
В глубинах похожих на гематит кристаллов – некоторые аж в мой рост – блуждали багровые искры. Какое-то время мы зачарованно следили за ними. Кажется, отсветы появлялись в определенном ритме, словно отбивая пульс непостижимого организма. Спокойный пульс спящего существа.
– Слушай, как красиво,– прошептала Нашка. Я покивала.– Давай отковыряем пару штук на память,– предложила она.– В крайнем случае сможем их толкнуть. Вдруг они какие-нибудь суперценные.
Мысль показалась мне вполне здравой. Достойной финансиста. Бог с ними, с мифическими сокровищами, но разменная монета нам не помешает. Я схватилась за выступающую с краю друзу, чтобы не слишком нарушать композицию, и потянула. Кристаллы не шелохнулись. Пришлось воткнуть факел в расщелину и использовать две руки и ногу. С тем же результатом.
– Натаха, помогай!
– Ничего ты без меня не можешь,– картинно закатила она глаза и как шандарахнула своим шипастым хвостом.
Я еле успела отпрыгнуть. Облюбованная мною «щетка» разлетелась на отдельные некрупные кристаллы. Я сгребла несколько горстей и распихала по карманам. Что ж, не исключено, что финансовый гений ведет Нашку по следу, как фокстерьера: возможно, здесь действительно есть что-то интересное.
Минут через пять извилистый коридор, стены и потолок которого были также покрыты кристаллами, решил раздвоиться.
– Лисы налево, драконы – направо,– предложила Нашка.
– Без разницы.– И я направилась налево.
– Если что-то случится – кричи,– напутствовала меня в спину Нашка.
– Можешь не сомневаться,– проворчала я. Меня одолевали дурные предчувствия.
Коридор вился себе и вился практически без изменений. Казалось только, что огоньки в кристаллах мерцают чаще и ярче, словно южное звездное небо, на которое смотришь через красное стекло. Красиво, но уже скучновато. Сколько можно полировать ногами чужие полы! И тут, когда я совсем уж было подумала повернуть обратно, коридор вновь резко свернул. На сей раз в небольшой круглый зал, в центре которого на высоком пьедестале из цельной глыбы обсидиана стояла одна из самых необыкновенных статуй, которую я когда-либо видела. Высотой метра два, она поражала своей реалистичностью. Казалось, настоящий огромный лис, старательно присыпанный золотой пылью, замер в задумчивости. Вот-вот он сверкнет янтарными глазами, отряхнется и отправится по своим лисьим делам. В восхищении я протянула руку и дотронулась до груди статуи. Пальцы тут же погрузились в густой, настоящий мех, под которым билось настоящее сердце. В шоке я почти отпрыгнула от статуи. Но лис не двигался. Показалось? Или... Я снова провела рукой по золотому меху. Надо же. Я представила себе такую шубу и хихикнула. Да уж, в такой шкурке от меня не то что в подворотне, на центральном проспекте на счет «раз» только тапки останутся, невзирая на время суток. Не быть мне богатой. И тут смех застрял у меня в горле – тончайшие шерстинки под моими пальцами начали стремительно разрушаться, зависая пылью в воздухе. Я примерзла к полу, наблюдая, как цепная реакция охватывает всю статую.
Последней моей разумной мыслью было то, что надо было откусить свои загребущие ручонки, чтобы не тянулись куда ни попадя. Что в этом мире полагается за порчу национального достояния, я не представляла и не хотела представлять впредь. Статуя на моих глазах теряла очертания, становясь сгустком золотого сияния. Свет разлился по залу, оседая блестящей пылью на стенах, искрами рассыпаясь по моей коже. Стало душно, словно пыль попала в легкие. Но нет сил даже кашлянуть. Сияние внезапно сконцентрировалось, собралось странным знаком, похожим на бесконечность с тремя петлями...
«Вали отсюда!» – орали инстинкты. «Поздно»,– сказал здравый смысл. И действительно было поздно. Треугольная «бесконечность» обернулась вполне материальной стрелой и устремилась ко мне... Горячо. Жар залил тело горячей лавой до самых ногтей. Нет голоса крикнуть, нет сил бежать. Словно сильные руки держат меня, не давая вырваться. Стрела входит в сердце. Взрыв. Мое тело само становится лавой, распадается на атомы, перед глазами только сияющий свет. Сила волнами заполняет меня до кончиков волос. Ее слишком много, я не смогу... и снова тот шуршащий голос, голос, преследовавший меня два дня: «Сможешь... У тебя нет выбора... Я слишком долго ждал...» Новая волна силы душит меня. Сердце горит, словно запечатанное каленым железом. «Терпи!» Еще несколько часов (или минут?) агонии, десятки горячих волн. Пересохшее горло разорвал крик. И вертикально в небо, пробивая свод пещеры, ушел столб белого огня...
Внезапно руки, державшие меня, исчезли, и мучительно медленно сначала мои колени, потом локти, потом щека встретились с горячим полом. Я слышала цокот Нашкиных когтей, ее обеспокоенный голос, зовущий меня, но ответить не могла.
Далеко на северо-востоке Эйх'гхаз'еон проснулся в холодном поту. Магия далекого, неправдоподобно мощного энергетического выброса все еще гудела в его крови. Все созданные вокруг Храма Иссен-Эри магические ловушки и щиты в одно мгновение перестали существовать, звоном отозвавшись в теле своего создателя.
Исчезла необходимость посылать кого-то в Хаюсс. Все, что должно было и хотело случиться,– уже случилось, и рвать на себе шевелюру было бессмысленно. А вот самому отправиться в хранилище и смысл был, и необходимость насущная. Зеон тихо ругнулся, позволив себе буквально еще три секунды слабости – понежиться под теплым одеялом. В одном герцог Акх-Омелский был консерватором: топить, по его мнению, имело смысл только на кухне и в конюшне, а личный состав, включая членов семьи и почетных гостей, перебьется. Герцога можно было понять: дрова в Акх-Омеле росли исключительно в виде высокой травы в болотистых долинах или рахитично искривленных дерев на горных склонах. В тех горах, правда, имелись потрясающие воображение сапфиры, но в спальнях теплее от этого почему-то не становилось.
Зеон высунул руку из-под одеяла и похлопал по столу в поисках амулета для перемещений, потом, сощурившись, оценил степень заряда. Зеленоватый огонек в глубине камня ехидно подмигивал, намекая, что хозяину не стоит на него сильно рассчитывать. Даже в самом экономном режиме до самого Храма не хватит. Придется на своих двоих.
– Все сам, все сам,– пробормотал Эйх'гхаз'еон, нашаривая сапоги.
Впрочем, даже к лучшему, что Акх-Омел придется покидать до рассвета. Все деловые и политические вопросы они решили, а уж личные можно, как обычно, отложить на неопределенное «потом». Зеон поймал себя на том, что не без теплоты думает о неизвестном, который лишил его необходимости участвовать в очередном дипломатическом раунде.
Много южнее Акх-Омела, в долине Нидхег, одинокая фигура на башне улыбнулась предрассветному небу. Блеснули светлые глаза с вертикальными зрачками, раздвинулись в улыбке бледные губы.

– Началось,– прошептал вампир,– наконец-то... Долго же ты ждал, рыжий прохвост...
В отличие от Лорда Эйх'гхаз'еона Эльдгарду не надо было никуда бежать. Более того, он мог позволить себе выспаться и расслабиться до того счастливого мгновения, когда события потребуют его непосредственного участия. Время было.
Сколько я провалялась в отключенном состоянии – неизвестно. Нашке показалось, не меньше часа.
– Буду лечить свои нервы в Швейцарии на твои деньги,– заявила она мне и тут же попросила: – Попробуй подняться, на камне вредно лежать. Еще простудишься, возись потом с тобой...
Я отлипла от пола с третьей попытки и не без помощи Нашки, подпихивающей меня мордой и хвостом. Ноги категорически отказывались держать. Нашка проворно подставила спину для дополнительной опоры. О выражении лица дракона говорить сложно, но на сей раз беспокойство на ее физиономии было очевидно.
– Ты как?
Я мотнула головой – никак. Тело бил озноб, сновали по позвоночнику мерзкие искорки, сердце выдавало полторы тысячи ударов в минуту. И на фоне этого, совершенно отчетливо и не требуя доказательств, переливалась мысль – надо отсюда двигать. Убирать свои кости с чужого погоста. И побыстрее. Свет от энергетического выброса, оставившего в потолке аккуратный круг утреннего неба, должно было быть видно на десятки километров.
– Нашка,– я облизнула губы, попытавшись собрать в кучку мыслительный процесс,– если я хоть что-то понимаю в том, что здесь произошло, нам надо валить. Скоро здесь будет людно, и готова спорить на что угодно, нам это совершенно не понравится.
Нашка спорить со мной не стала. Но тут, словно подгоняя нас, вся скала явственно дрогнула. Потом еще раз.
– Бежим! – взвизгнула Нашка, когда увесистый камень разбился рядом с ее лапой.
– Да я даже идти не могу! – рявкнула я.
– Полезай мне на спину! Давай-давай, твою лесом!
Я еле-еле успела умоститься на ее жесткой спине, как Нашка стартовала. Оставалось только сокрушаться об отсутствии представителей какого-нибудь спорткомитета, так что новый рекорд в беге с препятствиями для больших ящериц не был зафиксирован. Как и количество синяков, которые этот пробег оставил на мне. На ездовом драконе не должно быть жесткого угловатого гребня, черт подери! При скачке я непроизвольно переместилась из положения «верхом» в положение «мешок с картошкой», отчего зубцы на Нашкиной спине больно впивались мне в живот.
Пока мы тяжело катились с лестницы, я ощущала себя на танке, который на полной скорости мчится по ухабистой дороге. «По горной дороге»,– мысленно поправилась я, когда мелкие кусочки потолка организованным ливнем хлынули на наши спины и головы. К счастью, это не помешало мне вспомнить про сумку с нашим скромным имуществом. Нашка с воплем дернулась из-под падающей балки, осчастливив меня еще парой синяков. Мы успели отбежать от крыльца метров на двадцать, когда свод пещеры с тяжелым грохотом осел, выдув из еще стоящего дверного проема облако каменной пыли. За ним последовал и потолок деревянного строения.
– У-ё! – емко высказалась Нашка.
– Не замирай,– посоветовала я,– давай-ка выбираться отсюда, пока живы!
Будто в подтверждение моих слов последним акцентом монументальное крыльцо сложилось, как карточный домик.
– А мы что делаем?! – Нашка ловко преодолела последнюю преграду в виде полуразрушенного забора и нерешительно замерла на берегу реки.
Я тоже повертела головой: почему-то идти той дорогой, которой мы сюда прибыли, не хотелось. А когда я подняла глаза в небо, захотелось еще меньше. Далеко в синеве плыл странный крестик, вроде бы и птица, но хвост был длинноват. К тому же существо не кружило, высматривая добычу, подобно большинству пернатых, оно летело вполне целенаправленно. В нашу сторону.
– Через реку! – сказала я.– Там, кажется, ущелье. Хоть след собьем.
– Она же мокрая! И наверняка холодная,– возмутилась Нашка.
– Ты жить хочешь?! Быстро давай! Прыг-прыг!! – То ли Нашка уловила в моем голосе панические нотки, то ли просто решила не связываться с травмированными в голову, поскольку без дальнейших пререканий, шипя, двинулась вброд.
Глубину мы не рассчитали – где-то на середине Наташа почти целиком ушла в воду, заодно притопив меня, я еле успела поднять сумку. Впрочем, от холодной воды мне стало значительно лучше, так что когда мы, дуэтом стуча зубами, выбрались на берег, я даже рискнула встать на ноги.
Ущелье мы нашли почти сразу, хотя мое беспокойство возрастало в геометрической прогрессии, а это здорово мешало соображать. По дури великой мы выбрали проход, который почти сразу резко сужался. Нашка было сунулась и застряла:
– Дальше не пролезаю,– прорычала она.– Давай поищем другое ущелье.
Я, не слушая, только подталкивала ее в бронированный зад и бормотала:
– Тусик, быстрее!
Наверное, я как никогда была близка к тому состоянию, когда от помешательства идет пена изо рта, потому что теперь уже была уверена: стремительно увеличивающийся крестик в небе вовсе не птица, а существо намного больше и опаснее. И, скорее всего, имеет прямое отношение к тому, что мы – ну хорошо, я – учудили. Инстинкты вопили благим матом и размахивали черно-желтыми флажками.
Нашка возмущенно заскрипела, но все-таки преодолела узкость:
– Здесь шире,– радостно заявила она.– И, по-моему, там вдали маячит другой выход.
– Отлично-отлично.– Краем глаза я успела заметить, что неизвестное существо быстро снижается. Я нырнула следом за Нашкой.
Дно ущелья шло резко вверх, затем полого спускалось, образуя естественное укрытие. Нашка скатилась с горки и пошлепала дальше. Меня же словно за уши кто-то дернул посмотреть поверх валуна. Природное любопытство в моей недолисьей форме приобрело какие-то кошмарные размеры, что вызывало ассоциации с неприятностями, постигшими гипотетическую кошку. Из укрытия было видно и то, что осталось от нашего ночного пристанища, и реку, и часть неба, которую быстро пересекла огромная тень.
«Кстати, о драконах!» – потрясенно подумала я. Теперь я, кажется, знаю, какого размера они должны быть. Мелкая речушка вскипела под ударами мощных кожистых крыльев, будто от лопастей вертолета. Еще мгновение – и существо предстало во всей красе, заставив меня в восхищении распахнуть глаза и рот.
Вся зверюга была размером с частный самолет средней величины. Антрацитово-черная с зеленым отливом. На секунду дракон завис над землей, потом задние лапы встали на твердь, похожие на шатры крылья аккуратно сложились, а передние конечности подобрались под грудь на кошачий манер. Дракон лениво обвел взглядом место действа, скользнув глазами по тому ущелью, где прятались мы. Меня он, похоже, не увидел. Зато я успела заметить, что его глаза, огромные, сверкающие, как драгоценные камни, были разного цвета. Левый – пронзительно-зеленый, правый – темно-синий, почти черный. Почему-то именно этот факт меня поразил до глубины души.
Дракон тем временем, задумчиво склоняя голову то так, то эдак, рассматривал живописное нагромождение бревен и каменных глыб, ранее бывших цельной конструкцией. Судя по всему, это зрелище не слишком его порадовало, потому что он вдруг сплюнул, как раздосадованный человек (сгусток сине-зеленого пламени выбил в земле глубокую воронку), и направился к месту нашего бывшего ночлега. Видимо, по его мнению, руины требовали более детального изучения.
– Кто я такая, в сущности, чтобы мешать хорошему человеку... э-э-э... дракону удовлетворять свое любопытство,– пробормотала я, пятясь, спустилась с горки и бегом присоединилась к Нашке, которая, высунув нос из ущелья, жмурилась на раннее солнце.
– Где ты там ходишь? – поинтересовалась она.– Смотри, я тропинку нашла.
– Скорее всего, это водосток... А я дракона видела!
– Ты его и сейчас видишь,– фыркнула Нашка.
– Болыио-о-ого дракона,– уточнила я,– размах крыльев – метров двадцать, не меньше. И мне почему-то кажется, что перед тем, как он отправится в обратный путь, нам лучше отсидеться под деревьями, если они здесь найдутся, конечно. Считай, что мне так будет спокойнее...
– Уф, надеюсь, это мы не его гнездо разнесли! – пробормотала Нашка, внезапно проникаясь трагизмом ситуации.– Что-то мне это не нравится.
– Мне тоже,– согласилась я, закидывая на плечо сумку,– но мы ничего не разносили, оно само рассыпалось. На этом и будем стоять до конца, что бы ни случилось!
Видимо, я переборщила с решимостью в голосе, потому что Наташу явно не порадовала перспектива.
– Лучше бы ничего не случилось,– отрезала она и потрусила по тропинке-водостоку.
При помощи магии вполне можно было расчистить завал и пройти в глубь обрушившейся пещеры, но Зеон не стал этого делать. Смотреть там теперь явно было не на что. Разве что на кристаллы силы, в изобилии покрывавшие близкие к статуе участки коридоров. Еще в последний свой визит в храм Зеон подумал, что эти камешки – потенциальные артефакты, но поленился отдирать их от стен. Сейчас же, как хранителю, ему оставалось только одно: сделать так, чтобы до кристаллов не добрались ничьи загребущие ручонки, которых в любом мире с избытком.
Как там говорил Нидхег по поводу пророчества: «Только Наследник сможет взять силу, и ему не помешают никакие преграды. Наша же задача – оградить силу от дурака и властолюбца». Силу-то он взял, но зачем защиту разрушать было? Трехсотлетняя октограмма, способная дематериализовать целую армию, выгорела дотла, а ее бы вполне хватило, чтобы прикрыть доступ всем желающим. Зеон заковыристо ругнулся и со вздохом принял свой человеческий облик: предстояло много работы.

5

– А теперь-то куда? – возмущенно поинтересовалась Нашка непонятно у кого.
Вопрос более чем правомерный: водосток легко и непринужденно присоединялся к действительно ярко выраженной двухколейной тропинке – назвать это трактом или дорогой не поворачивался язык. Казалось, что просто какой-то купец в незапамятные времена провел здесь караван, чтобы сократить путь. Причем должен был капитально об этом пожалеть: колдобины не стоили срезанных километров. Тропа выглядела одинаково непривлекательно в обе стороны.
Я беспомощно пожала плечами; вспомнилась наша коллега Алиса, та, что побывала в Стране чудес. Когда тебе в сущности все равно, куда попасть, все равно и куда идти. Так куда же, черт побери, идти?! Что-то не видно котов – ни Чеширских, ни обычных.
Впрочем, пока мы в растерянности крутили головами, наш выбор определило совершенно иное существо: инстинкты снова выдали вопль на сотню децибел, волосы сделали попытку встать дыбом, а потом слева послышалось шипение и потрескивание.
– Рене! – сипловато пробормотала Нашка. – С-смотри, к-кааа...
– Мама!! – взвизгнули мы вместе, одновременно сделав заведомо провальную попытку убрать все конечности с поверхности земли.
Дорогу пересекала змея. Да какая! Толщиной в мою щиколотку, расцветкой напоминающая эксклюзивный растаманский шарф, она непринужденно скользила по траве, вроде бы не обращая внимания на двух существ, замерших в позе абстрактных скульптур. Я понадеялась, что гадина просто переползет дорогу и направится дальше по своим змеиным делам, но не тут-то было. Змея решила обосноваться на меже, из травы наконец-то показался ее хвост, и стало понятно, откуда идет треск. А уж чем отличается гремучка от любой другой змеи, знает даже школьник.
– Она трещит! – Голос у Нашки почти пропал. Не доверяя своим связкам, я просто кивнула, наблюдая, как змея живописно сворачивает гибкое тело, и пытаясь параллельно вывести из ступора свое собственное.– Рене, это ведь плохо, когда она трещит!!
– Плохо... – Как я и опасалась, голоса у меня не было.– Отходим, медленно и осторожно.– Это тоже прозвучало почти беззвучным сипом, но Нашка меня услышала.
Мы синхронно начали отступать под учительски-строгим взглядом гремучки, а оказавшись на достаточном, по нашему мнению, расстоянии, развернулись и припустили так, словно за нами гнались все ядовитые рептилии этой странной местности.
Бег – это не мой вид спорта. Я вообще имею отношение к спорту только изредка (читай: раз в два года) – беру в руки теннисную ракетку. Ничего удивительного, что через полкилометра меня стремительно скрутило. Пришлось осторожно прислониться к большому валуну, уговаривая ноющие легкие еще немного послужить мне. Ну, хоть чуть-чуть. Организм уговорам не особо поддавался, видимо, решил, что я хочу его уморить.
– Отдохнем? – сочувственно спросила Нашка. Дракониху вынужденная пробежка, похоже, не особо напрягла. Посмотрела бы я на нее в человеческом обличье.

Предыдущая страница 3 Следующая страница


Охота на лис 4

Я мотнула головой:
– Не... пройдем еще чуток, вдруг их там много... Ты себе даже не представляешь...
– Чего тут представлять, у тебя даже физиономия зеленая стала, как травка весной. Впрочем, подозреваю, что моя была бы не лучше. Терпеть не могу змей.
– Идем, пока идется,– предложила я,– а там-видно будет.
Тропа, несмотря на маниакальное стремление превратиться в американские горки, принесла нам удачу. Постепенно пошли на убыль утесы, захватив с собой большую часть колдобин, вместо них появились разнообразные деревья. В количестве отнюдь не поражающем воображение, но вполне достаточном, чтобы не опасаться крылатого соглядатая, если его воздушный коридор случайно пройдет над нами.
– Итак,– оптимистично резюмировала Наташа,– мы узнали, что драконы здесь существа не особенно уникальные... Что еще?
Мы расположились на небольшой полянке с видом на перекресток, если его можно было так назвать. Тропа-двухколейка перпендикулярно утыкалась в свою сестру-близнеца. Не бог весть что, но появление второй дороги опровергало мои теории об одном-единственном купце. Похоже, этих безумцев было двое и на этом самом месте они, поссорившись, разъехались.
Поводом для привала (кроме очередных дебатов о направлении дальнейшего движения) послужило неожиданное появление дичи и, как следствие, завтрака в виде большой, похожей на глухаря, птицы. Пернатое имело неосторожность напугать до полусмерти Нашку, взлетев практически из-под ее лап, а поскольку у госпожи финансиста нервы после встречи с гремучкой были ни к черту, нам даже костер не понадобился. Птица упала на землю уже с красивой корочкой – Мюнхаузен бы обзавидовал-ся.
– Что здесь водятся большие, недружелюбные и, скорее всего, ядовитые змеи,– ответила я на ее вопрос.
– Плохо, что мы так и не узнали ничего об аборигенах,– гнула свою линию Нашка.– Вряд ли население состоит из драконов и гремучек. Если бы мы знали, как выглядит обычный местный житель, мы могли бы пойти на сближение или, наоборот, затаиться. Но последнее было бы неприятно. Короче! Где все?!
Удивительно, но на сей раз Наташу не заставили долго ждать ответа на главный вопрос ее жизни. Сначала до моего уха донеслось глухое топотание, потом из-за поворота появилась довольно тощая нескладная лошаденка с не менее тощим седоком. Всадник был сосредоточен на нелегкой задаче сбалансировать в седле кроме самого себя некрупное лохматое существо с плоскими короткими рожками, которое вяло брыкалось, издавая неприятные скрежещущие звуки, и нечеловеческого размера грабли, торчащие в каждую сторону метра на два. Впрочем, надо отдать наезднику должное, сам он тоже был не совсем человеческого вида. Нет, две ноги, две руки, одна голова – это у нас с ним было общее. Но дальше начинались чудеса из решета.
Цвет кожи у дяди был изысканно серо-стальной, тот, что в автомобильной промышленности называют «мокрый асфальт». Раскосые глаза были явно позаимствованы то ли у ящерицы, то ли у кошки. Жесткий на вид ирокез, служащий ему прической, возвышался над черепом сантиметров на тридцать, не без кокетства ниспадая на лицо челочкой и сзади уходя по хребту под ворот желтоватой туники. С ушами у него тоже была беда, хоть и не столь фатальная, как у меня: они были значительно заострены, то ли эльф, то ли тролль, то ли... Да нет, вряд ли эльф с такой-то физиономией. У кого еще могут быть острые уши?
Судя по всему, мы явились неожиданностью на этой пустынной дороге. Всадник тормознул лошаденку и уставился на нас во все глаза. Мы ответили полной взаимностью, позабыв про завтрак.
Воспользовавшись неожиданной остановкой, грабли накренились, зловредно ухватившись зубцами за куст. Животина же, издавая мерзостные звуки, достойно конкурирующие с ножом, которым водят по стеклу, с удвоенной силой стала драть своего пленителя неожиданно когтистыми лапами. Впрочем, мужик явно привык к таким закидонам недовольного пассажира. Одной рукой он сноровисто ухватил царапающуюся тварь за шкирку, другой отцепил грабли, вновь установив их точно посередине.
– Молодой еще, волнуется в незнакомом месте,– хрипато объяснил мужик, пытаясь одновременно удерживать зверюгу и успокаивающе чесать ее за ухом.– На ярмарку везу.
Мы все еще пребывали в столбняке. Не знаю, как Наташа, а я мучительно соображала, сможет ли подружка его изжарить до того, как он воспользуется каким-нибудь оружием, чтобы отвезти наши головы на ту же ярмарку. Но мужик, не заметив наших напряженных физиономий, спокойно поинтересовался:
– Простите, барышни, что прерываю вашу трапезу, но не подскажете ли, как добраться до Андверда? Первый раз этой дорогой поехал, говорят, она короче, да заблудился.
Я было открыла рот, чтобы сказать о нашей неосведомленности, но вместо этого мои губы тоном справочного бюро произнесли:
– Через пять верст поворот направо и еще семь верст, там каменный указатель. Будьте осторожны – Укрючина разлилась, сложно перейти ее вброд.
Мужик рассыпался в благодарностях, стиснул вырывающегося лохматика и, пнув свою пегую лошадку, неспешно скрылся.
Наташа посмотрела на меня.
– Давай не будем больше ничему удивляться! – предложила я в ответ на ее немой вопрос.
К счастью, Нашка поняла, что тему углублять не стоит.
– А я-то хотела спросить, кто мог дать реке такое дикое название – Укрючина,– хмыкнула она. Я пожала плечами и вернулась к глухариной лапке. Вообще, столько мяса есть вредно. Надо бы поискать какой-нибудь зелени.
– И почему он обратился к нам во множественном числе? Как он, извиняюсь, мой пол определил?
– Скорее всего золотыми бывают только девочки. Тот дракон, которого я видела, был черным. И мне почему-то кажется, что это был парень. Но, согласись, информацию об облике местных жителей мы получили.
– Получили,– согласилась Нашка,– честное слово, я в него чуть не плюнула с испугу. Что за идиотская манера – выныривать из-за угла!
Мы немного повалялись на травке, ожидая, что в сторону гипотетической ярмарки проедет еще какое-нибудь человекообразное существо, и вяло обсуждали проблему передвижения в пространстве.
– Андверд – красивое название,– отметила Нашка,– но ярмарка, я думаю, нам не особо подходит. Да еще разлившаяся река, да?
– Ты меня не спрашивай! – фыркнула я.– Я об этом впервые слышу, как и ты.
– В мире происходит много странных вещей,– глубокомысленно заметила Нашка.
– Надо было спросить у этого дядьки, откуда он тащится, может, нам туда.
– А вдруг их там целое поселение таких панкообразных! Я бы предпочла что-то менее экстремальное.
– Ага,– подковырнула я,– что-нибудь такое нордическое и голубоглазое.
– Особенно сейчас для меня это актуально,– оскалилась Нашка и тут же задумчиво добавила: – Я бы предпочла, чтобы оно еще было умным и красивым...
– Богатым, эрудированным, спортивным, с двумя высшими образованиями, сиротой,– ехидно заключила я.
Нашка мстительно запустила в меня шишкой. Я ответила. Некоторое время мы с визгом носились по полянке и воевали, но быстро утомились и снова разлеглись на траве.
Похоже, дорога действительно не была особенно популярной: несмотря на мой обостренный слух, легкий ветерок доносил лишь птичий щебет и шелест листвы. Нашка, от безделья прогулявшись по округе, обнаружила куст с какими-то плодами и уговорила меня попробовать их, клянясь и присягая, что это не что иное, как дикие абрикосы. Она-де видела их в Турции и узнает в лицо. Продегустировав, я пообещала подруге в следующий раз выдать вместо кролика дикобраза: возможно, это и были абрикосы, но в данном мире они были очевидным образом несъедобны. Оставалось надеяться, что той ерундой, которую я надкусила, нельзя серьезно отравиться.
Когда стало ясно, что дальше прохлаждаться бессмысленно, мы решили идти в ту сторону, откуда приехал серолицый, но по возможности не заходить в его родное селение.
– Конечно, это довольно глупо, но я предпочла бы знать, куда мы идем.
Нашка неожиданно прервала почти часовое молчание, в течение которого мы сосредоточенно, но уже не очень бодро перебирали кто ногами, кто лапами.
– Туда,– махнула я рукой.
– Меня это не устраивает,– внезапно заартачилась Нашка и. села на обочине, всем видом показывая, что с места не сдвинется, пока не получит внятного ответа.
– Мать! – возмутилась я.– Чего ты от меня хочешь? Чтобы я тебе предоставила подробную карту местности при помощи спутниковой съемки? Извини, я не всемогуща.
– Не нужна мне карта местности, я в них все равно не разбираюсь, но я хочу хотя бы примерно знать, куда мы идем. А вдруг поблизости есть какое-то поселение с недружелюбно настроенными варварами или идет локальный вооруженный конфликт, и мы как раз появимся, чтобы получить шестопером между ушей? Или, может, тут за поворотом устроили лежбище большие злые драконы или какие-нибудь василиски, а? Взлезь на дерево и глянь по сторонам. Вон отличная разлапистая сосенка растет.
Сосенка-чудёсенка! Все бы хорошо, да пресловутые сосновые лапы начинались метрах в трех от земли. Альпинист из меня, как орган из водопроводной трубы – гулко, но до филармонии далеко. Я почесала маковку.
– Только если ты меня подсадишь.
– Опять я какую-то вспомогательную роль играю,– вздохнула Нашка.– То транспорт, то огнемет, то стремянка... Тебе не кажется, что это понижение в должности?
– Но ты же мой личный разлюбимый транспорт, огнемет и стремянка,– оскалилась я.– Пусть это греет твое уязвленное самолюбие.
– Ладно, будем считать, что греет,– неожиданно легко согласилась Нашка.– Если встанешь мне на спину, ты дотянешься?
– Нет,– честно сказала я,– на рост пожаловаться не могу, но эта чертова развилка должна оказаться хотя бы на уровне моих плеч. Вот если ты встанешь на задние лапы, я встану тебе на загривок, а потом ты меня подпихнешь лапой, только нежно, у нас может что-нибудь получиться.
– Номер бродячего цирка у нас получится! – фыркнула Нашка.– Причем из жанра клоунады. Но пока нас никто не видит, мы можем попробовать.
– Обувь снять? – поинтересовалась я, когда Нашка пригнулась к земле со стремлением стать очень плоской.
– Ладно уж,– проворчала она,– полезай как есть.
Первый этап прошел успешно. Я осторожно утвердилась на Нашкиных плечах, потом подруга встала на задние лапы, опершись на ствол, но сделала это таким образом, что я до дерева доставала только кончиками пальцев.
– Обними его,– потребовала я,– я тебе не белка и прыгать на дерево не собираюсь.
Нашка сделала, как я просила.
– Там овраг, обрати внимание,– сказала она. Я обратила и подивилась, что не заметила его раньше. И не овраг даже, а надежно скрытое кустами ущелье, как зарубка, гигантским топором сделанная в незапамятные времена. Избранное дерево находилось не совсем на краю этого выдающегося элемента рельефа, но достаточно близко, чтобы при необходимости он мог войти в мою траекторию падения. Я пожалела, что ввязалась в этот акробатический этюд.
В новом положении до веток я доставала лишь задрав руки: хватило только на то, чтобы, подтянувшись, обнять дерево, сцепив от большого ума верхние конечности замком, выше развилки. Подобрав ноги и скрестив их похожим образом, я поняла, что с места сдвинуться не могу. Нашка же, убедившись, что я закрепилась на дереве, тут же отошла, оставив меня в одиночестве на высоте, не соответствующей моим представлениям об уюте.
– Подпихивай меня! – шипела я, опасаясь лишний раз пошевелиться и все время памятуя об овраге.
– В какое место?! – рычала Нашка.– Спусти ногу, тогда я смогу до тебя дотянуться!
– Если я расцеплю ноги, я грохнусь!
– Не грохнешься, пока руками держишься.
Признав справедливость такого аргумента, я осторожно спустила одну ногу вниз, но только чтобы понять, что Нашка, хоть и достает до нее, но подтолкнуть не может.
– Подпрыгни! – потребовала я.– Это была твоя идея.
– Может, ты что-нибудь видишь с того места, где висишь? – с надеждой поинтересовалась подруга.
– С этого места я вижу ствол чертового дерева во всех подробностях! Описать? И вообще, я лиса, а не кошка! Лисы не лазают по деревьям!
– Ладно, все ясно,– сказала Нашка, вовремя признавая провал.– Давай слезай, еще действительно, не ровен час, грохнешься и свернешь шею. Тогда мне придется тебя съесть, чтобы не мучилась.
– Экая ты сердобольная... – проворчала я, пытаясь отцепить руки, не ухнув при этом вниз. На роль пожарного столба сосна не годилась, полгода потом будешь щепки из физиономии вынимать.
Нашка снова ухватила меня за ботинок, пытаясь затормозить мое движение вниз, но это привело лишь к тому, что жесткая кора дерева под моим правым профилем неумолимо заскользила вверх. Я в панике отняла ногу и снова обняла сосну, как самое близкое существо во вселенной.
– Ты там до скончания времен сидеть собираешься? – вопросила Нашка.
– Нет,– рявкнула я,– только до тех пор, пока это чертово дерево не сгниет и не рухнет!
Мы помолчали. Нашка взялась нагребать кучу палой листвы и игл, но я решила прервать это интеллектуальное занятие.
– Попробуй поддержать меня за ноги. Я хоть руки перецеплю,– мало того, что в мои разнесчастные верхние конечности впивалась жесткая кора, от неудачного «замка» их еще и свело.
Н-да. Спортсменка, комсомолка и просто... чмо в ботах!
Нашка сработала неожиданно складно,– на ее лапы удалось перенести часть моего веса. Казалось, проблема практически решена, но тут непредвиденный фактор чуть не спутал нам все карты.
– А-а-а-атпусти деви-и-и-ицу, чуди-и-и-ище!!! – Дикий вопль, по пронзительности способный поспорить с боевым кличем каких-нибудь апачей, едва не заставил Нашку и в самом деле отпустить меня. Прямо в нашу сторону, поднимая тучи пыли, мчалась конная фигура, в которой мы опознали рыцаря. По крайней мере, нечто вроде мятого ведра на том месте, где у нормальных рыцарей находится шлем, у него имелось. Было и копье, безбожно гуляющее на скаку и видавшее, судя по всему, иные славные времена, когда оно было свежеокрашено и оснащено целым наконечником.
Не думаю, что в своем ведре он видел пресловутый овраг, на краю которого суетились мы с Нашкой. Не знаю, видел ли он вообще что бы то ни было, или у него просто с глазомером были проблемы, потому что пролетел он метрах в двух от нас.
Мы же при всем желании не успели бы ничего сделать, если бы и захотели. Лошадь овраг заметила и резко затормозила, фонтаном взбив комья земли, а вот всадник не успел. С треском всадив копье в землю, он красиво перемахнул через шею словно специально склонившейся лошади и, негероически вопя, покатился по длинному склону.
Через некоторое время вопли сменились коротким всплеском и тишиной. Мы с Нашкой неожиданно быстро завершили процесс снятия меня с сосны и вместе с лошадью незнакомца высунулись посмотреть, чем все кончилось.
На дне оврага протекал славный ручеек, в девичестве, видимо, бывший небольшой, но бурной речкой. Об этом говорило приличествующее количество гладких бульников по берегам и гигантские кучи бурелома, похожие на групповое скопление бобровых хаток. Из одной такой хатки торчали ноги в сапогах. Ноги не подавали признаков жизни.
– Ты думаешь, он живой? – поинтересовалась Нашка почему-то шепотом.
– Можно проверить,– неуверенно сказала я. Потом набрала побольше воздуха и крикнула: – Сэр рыцарь! Вы живы?!
Ноги остались глухи к призыву.
– А что, если он все-таки умер? – шепотом предположила Наташа.– Знаешь, дракон не дракон, но мне всяких там трупов на дороге не нать, и с деньгами не нать!
– И мне не нать,– согласилась я,– поэтому кому-то придется спуститься вниз, вытащить его...
– И закопать или дать затрещину,– без особого энтузиазма заключила Нашка.– Чур, я главный по затрещинам!
– Тогда нам этого бедолагу в любом случае закапывать придется,– фыркнула я.– Подозреваю, что хук у тебя тяжелый, что справа, что слева.
– В таком случае и лезть тебе,– надулась Нашка.
– Лезть надо обеим,– примирительно сказала я,– если он живой, я его не вытащу.
– А если мертвый?
– Не остри, помоги лошадку поймать.
Лошадь у горе-рыцаря оказалась спокойная до флегматичности. По крайней мере, ни на меня, ни на Нашку, что еще более удивительно, она не отреагировала и позволила себя изловить и осмотреть. К ее седлу, изрядно потертому от соприкосновений с рыцарским задом (а возможно, и не с одним поколением рыцарских задов), был приторочен нехитрый скарб неудачливого драконоборца. Нашка заинтересовалась было походным котелком с затейливой чеканкой, в отличие от всего остального производившим впечатление нового и дорогого, но тут я нашла солидный моток лохматой веревки и придумала план спасения.
– А она меня выдехыт? – пробурчала Нашка. Веревку она в этот момент уже держала в зубах и готовилась свеситься над кручей, поэтому получилось не особо внятно, но я поняла.
– Выдержит-выдержит,– с идиотским оптимизмом заверила я,– ты только ртом не дыши, а то пережжешь и упадешь туда же. А другой веревки нет.
– А хем а дыхат дохна?! – живо поинтересовалась она.
Я хихикнула, предложив ей подумать об этом самой. Нашка кремировала меня взглядом и осторожно сползла за край. Через некоторое время я последовала за ней.
Не то чтобы я злостно прогуливала уроки физкультуры в школе, но лазанье по канату никогда не было моей сильной стороной. К тому же, соскользнув за край обрыва, я обнаружила, что Нашка в поисках опоры для своих когтистых лапищ старательно взрыхлила склон, не оставив практически ничего, за что могла бы зацепиться я.
Куча веток с запутавшимися пучками прошлогодней травы и комьями ила плавно покачивалась прямо подо мной. Ну, то есть это я покачивалась над ней, судорожно вцепившись в вервие, своей неряшливой волосатостью напоминавшее сильно вытянутый хвост очень облезлой и тощей кошки, и пытаясь найти ногам опору на подло осыпающемся обрыве. Куча от этого более гостеприимной не выглядела, и я уже начинала искренне раскаиваться в собственном приступе отзывчивости и человеколюбия. В какой-то момент, когда я особо брезгливо смотрела на сапоги рыцаря, обрыв решил вдруг поддаться усилиям моих ног: солидный кусок глинозема полетел вниз, а я закачалась на одних руках, немедленно обратившись к приличествующим случаю вокальным упражнениям.
– Ты што орешь?! – зашипела Нашка.– Я шуть не шорвалашь!
– А-а-а! – вдохновенно голосила я, сползая по волосатой веревке и краем сознания пытаясь оценить, надолго ли при таком упражнении хватит моих пальцев.
Пальцы решили за меня, нагревшись до точки кипения, и стали разжиматься.
– Нашка, помоги! – возопила я, хотя и не совсем понятно, чем могла бы помочь мне подруга, державшаяся за веревку зубами.
Под влиянием земного притяжения я съехала к Нашке, последовательно долбанула ее по носу коленкой и локтем и с трудом удержалась, стиснув руками шею подруги. Не имея возможности высказаться, Наташа только скосила на меня глаза и засопела – лохмы веревки начали обугливаться. Я в отчаянии посмотрела вниз, на столь теперь уже нежеланную цель нашего спуска, и тут «хатки» взорвались.
Это был не настоящий взрыв – во всяком случае, никакого грохота я не слышала,– но весьма эффектный. Маленький ручеек вскипел и словно отшатнулся. Куча веток, палок, ошметьев коры, комьев ила и дерна устремилась вверх, с гулом промчавшись мимо нас. Каким-то мусором мне запорошило глаза, и я часто заморгала. С Нашкой, вероятно, тоже произошло нечто неприятное, потому что она задергалась и зарычала. Некая сила подкинула нас вверх, и на краткое время я перестала понимать, что происходит. В какой-то момент меня оторвало от Нашки и не слишком нежно бросило на горизонтальную поверхность. Затем улетевший было под небеса мусор стал возвращаться, и приличного размера корявый сук привел меня в чувство, огрев по спине.
Оказывается, я сидела на земле возле края обрыва. Вокруг на немалой площади валялись обломки веток и бесчувственное тело рыцаря в комплекте с его мечом и головным «ведром». Нашка сидела рядом, трясла головой и отплевывалась (отчего вокруг нее уже образовалось несколько обугленных воронок), а лошадь, видимо не любившая дешевых цирковых представлений, опрометью удирала в этот момент прочь, растеряв всю свою недавнюю флегматичность.
– Ох, как это мы... – риторически пробурчала Нашка, обретя дар речи.
– Ты это действительно хочешь знать? – буркнула я, вытряхивая из волос образцы флоры на разной стадии разложения. Спасибо, что не фауны.– Лично я уже перестаю чему-либо удивляться. Быть может, тут какая-то аномалия, гейзер там или еще чего.
Толика истины в этом была: последнее время вся наша жизнь – одна сплошная аномалия.
– Мне не нравятся такие «трах-тиби-дохи»! – пожаловалась Нашка.– И если ты думаешь, что после сегодняшнего утра они мне не нравятся меньше, то ты ошибаешься.
– Уймись, Тусик, если очень хочешь, можешь направить ноту протеста создателям таких бездарных трэш-спецэффектов. Кстати, утренних тоже.
– Я бы им лучше такой иск вкатила,– вздохнула Нашка с давно забытым (уже два дня) мечтательным выражением.
Потом она оглядела окрестности и заметила бездыханное тело в латах.
– Что будем делать с нашим свежеспасенным? – поинтересовалась она.– Парень по-прежнему не выглядит особенно живым.
– Сделай ему искусственное дыхание,– предложила я.– Спорим, на него это подействует лучше литра нашатыря.
– Я ему лучше пятки поджарю,– надулась Нашка.– Никакой нашатырь такого успеха не добьется.
Мы склонились над распростертым навзничь телом.
– Мелкий какой-то,– недовольно сказала Нашка.– Поди и не старше нас, может, даже младше, а все туда же, мир исправлять.
Да, пожалуй, первый настоящий рыцарь в нашей с Нашкой жизни мог быть и поэффектнее. Довольно тощая белобрысая персоналия. Лицо костистое, не слишком симметричное. Светлые пепельные волосы собраны в косу, но, видимо, позавчера, потому что сейчас она напоминала гигантскую лохматую гусеницу. В общем, не тот тип, на которого я бы дважды посмотрела в метро.
– С чего ты решила, что он мир исправлять собирался? Скорее всего, он просто собирался избавить его от твоего присутствия. И то довольно бездарно. Думаю, овраг спас его от нелегкой судьбы тоста.
– Ну, не знаю,– Нашка, похоже, серьезно задумалась над проблемой.– Не уверена, что я вот так прямо могла бы изжарить человеческое существо.
– А кроликов сырых ты тоже не ешь, о образец гуманности? – бестактно напомнила я.
– Кроликов ем,– призналась она. – Но, между прочим, сырых, а не живых! Почувствуйте разницу... Очень интересный привкус, какого нет у жареного мяса.
– Я посмотрю, как ты заговоришь, когда к тебе вернется твое собственное тело. Небось вообще в вегетарианки заделаешься.
Нашка возмущенно дернула носом:
– Не думаю, что его надо реанимировать. Дышать – дышит, вот и ладно. Пусть себе лежит, а мы эта... давай, кстати, пообедаем чем-нибудь.
Мое второе «я» согласилось, передав по внутренней телепатической связи: кушать = хорошо. Я прислушалась к окрестностями на предмет дичи, но судьба была жестока к нашим организмам. Неподалеку в траве копошился выводок каких-то мелких грызунов, на деревьях чирикали птички: в общем, ничего такого, что могло произвести существенное впечатление на желудок вечно голодного дракона, да и мне, как ни странно, есть вдруг захотелось зверски. Где-то в полукилометре, впрочем, хрюкало в кустах какое-то крупное зверье, но я глубочайшим образом сомневалась в своей способности с ним совладать.
– Ну как, нашла жратву? – грубовато поинтересовалась Нашка, нетерпеливо вертя своей клыкастой башкой и пуская из ноздрей струйки дыма.
Не знаю уж, рявкнула ли подруга эти слова громче, чем обычно (я как-то уже успела притерпеться к ее голосовым модуляциям), или сыграл роль какой-то другой фактор, но именно этот момент наш спасенный рыцарь выбрал, чтобы прийти в себя, явив миру в нашем лице наивные голубые глазенки. Весьма встревоженные последней услышанной фразой, надо сказать.
– Вы меня съедите, да? – поинтересовался он, пытаясь отползти.
– Мальчик – неблагодарная скотина,– не оборачиваясь, резюмировала Нашка.– Обвиняет нас в каннибализме после того, как мы спасли его никчемную шкуру от асфиксии.
– О! Вы умеете разговаривать!
– Мальчик еще и не блещет умственными способностями,– раздраженно заметила госпожа финансист.– А что, драконы не разговаривают?
– Pa-разговаривают,– признался он,– но я думал, что вы... э-э... ну, я никогда не...
– Это он тонко намекает, что при первом взгляде не заподозрил в тебе мощного интеллекта,– изящно ввернула я.
– Я умнее вас всех вместе взятых,– фыркнула Нашка.
– Опять не повезло,– вздохнул рыцарь.– Вот уже пять лун я посвящаю свою жизнь прекрасной миссии избавления мира от чудовищ, но все, что мне встретилось с того момента, как я покинул отчий дом, было либо разумным и не причиняло никому вреда, либо... – он стыдливо замолчал, но коварная Нашка продолжила:
– Либо давало тебе сдачи? Откуда ж ты такой взялся, счастливчик?!
– Из графства Хан-Дет,– простодушно сообщил «счастливчик»,– мой отец там сейчас правит. Две дюжины дней конного пути к западу от границ Хаюсса.
– Так чего ж тебе не сиделось в твоем благополучном дому? – поинтересовалась я, не уточняя, что название местности нам не говорит ровным счетом ничего.
Рыцарь с трудом принял сидячее положение, пытаясь определить целостность организма. Убедившись, что руки-ноги на месте, он ответил:
– Рок повелел мне быть шестнадцатым сыном моего отца. В такой ситуации сложно рассчитывать на существенное наследство.
– Шестнадцать детей в семье! – шокированно пробормотала Нашка, похоже, она даже про голод забыла.– Кошмар какой!! Если хотя бы половина семей вашего графства размножается так же рьяно, вам грозит жестокое перенаселение.
– Шестнадцать сыновей,– педантично поправил ее рыцарь,– у меня еще пять сестер. На самом деле, это большая редкость. А вы путешествуете, да? – спросил он с неожиданным любопытством.– А можно мне с вами?
– Дружок, ты, видимо, головой сильно ударился,– сказала я.– Ты же нас первый раз видишь!
– Это же замечательно, что мы встретились – двум дамам не следует путешествовать в этих суровых местах! Здесь очень опасно. Вам обязательно нужен сопровождающий.
В его светлых глазах зажегся какой-то нехороший фанатичный огонь. Мы с Нашкой в ужасе переглянулись, потом посмотрели на него и снова переглянулись.
– Сейчас посоветуемся,– сказала наконец Нашка.
Мы удалились за куст орешника –достаточно далеко, чтобы рыцарь нас не слышал, и достаточно близко, чтобы мы его видели.
– Он мне не нравится,– отметила Нашка, скривившись.

Предыдущая страница 4 Следующая страница


5 Сергей Крускоп, Ирина Крускоп

– Голубоглазый блондин,– ехидно напомнила я. Подруга повертела когтем у виска.
– Вообще, он может нам пригодиться,– уже серьезно сказала я.– Все-таки мы здесь чужие, и гид не помешает.
– Но почему именно он?! – надулась Нашка.
– Варианты? – поинтересовалась я. Подруга мрачно промолчала. Я продолжила: – Важно решить другое: что из нашей биографии ему положено знать, чтобы он был нам максимально полезен.
– Да ну,– Нашка отмахнулась лапой,– соври что-нибудь, у тебя всегда это складно получается. А еще лучше скажи какую-то недоправду. Но меня беспокоит другое: а что, если он только прикидывается таким наивным? Может, стоит отвернуться, а он опять попробует завладеть моим черепом?
Я задумчиво покосилась на рыцаря, попутно прислушиваясь к внутреннему голосу, но тот хранил молчание. Похоже, парень не слишком интересовал мое «альтер эго».
– Да нет, вряд ли... Впрочем, сдается мне, что с его мечом, даже если такая мысль его посетит, он превратится в пережаренный чипе прежде, чем ты успеешь сообразить, что сделала. На старину Арни он недостаточно похож, чтобы задушить тебя голыми руками.
– Ну, как знаешь,– фыркнула Наташа, выразительно выбросив язык пламени.– Я девушка нервная и, если что, за себя не отвечаю.
Порешив таким образом, мы вернулись к краю обрыва, где брошенный в одиночестве рыцарь горестно изучал копье. Даже на мой, отнюдь не корифея в оружии, взгляд, починке оно не подлежало, ибо от удара получило широкую трещину по всему древку. «И вообще, зачем ему копье,– подумала я,– лошадь-то сделала копыта». Впрочем, вслух я сказала другое:
– Эй, как тебя зовут, сэр рыцарь? Мы решили, что ты можешь составить нам компанию. И, учитывая обстоятельства, даже стяжать на этом пути некоторую славу, то есть огрести приключений на свою задницу. И вот она,– я указала пальцем на Нашку,– даже обещала тебя не изжаривать, если ты не будешь покушаться на ее драгоценную жизнь.
– Кроттис Въет Дешшен,– не без гордости представился он.– И вы можете не беспокоиться, дамы, беда коснется вас лишь через мое хладное тело.
Нашка выразительно посмотрела на меня и закатила глаза, типа, ты сама его нам на шею посадила.
– Я – Рене, она – Наташа,– представила я нас,– наши полные имена тебе ничего не скажут, потому что мы не местные.
– А я понял по вашему акценту,– похвастался он.– Меня можно звать Кро. Не будет ли назойливым все же поинтересоваться, откуда и куда вы идете?
Я вздохнула: похоже, приемлемую версию нашего здесь присутствия придется выдумывать сию секунду.
– Мы,– начала я, придав голосу нотку трагичной усталости,– из далекой страны. Случилось так, что однажды, буквально два дня назад, наши пути пересеклись с могущественным колдуном...
Собственно, ничего сверхъестественного в моем сказе не было. Купировалась лишь информация про другой мир: по моему мнению, она для невеликого разума Кро была совершенно излишней. Но душка-рыцарь и так проникся нашей проблемой, как своей собственной.
– Такое случается иногда,– сообщил он,– если колдун начинающий. Опытные путешественники, я слышал, никогда такого не допускают. Другое дело, почему новичок оказался один...
– Боюсь, что обстоятельства его появления нас не сильно интересуют,– подала голос Нашка,– гораздо любопытнее, что нам теперь делать.
– Вам нужен колдун,– сообщил Кро, как само собой разумеющееся,– но поблизости нет настолько крупных поселений, чтобы там оказался маг такого уровня. Пространственные перемещения – это только для самых талантливых.
– А вот чтобы мне лицо человеческое вернуть? – поинтересовалась Нашка.
Надо сказать, что я к ее новой физиономии так привыкла, что совсем забыла про эту проблему. Кро задумался:
– Вообще-то я магией не занимался,– сообщил он,– способностей боги не дали, но мне кажется, что топорная работа какого-нибудь посредственного деревенского знахаря не стоит риска.
Нашка, призадумавшись, что все может быть еще хуже, перепуганно затихла. А я поинтересовалась:
– Куда приведет нас эта дорога? Кро замялся.
– Я сам заблудился,– сообщил он наконец.– Был тут последний раз лет восемь назад, но думаю, что стоит двигаться от гор. Кажется, вон там должен проходить северный хаюсский торговый тракт.– Кро сделал рукой широкий взмах, который мог обозначать в равной степени любую сторону света.
– Тогда пошли,– предложила я.
– А покушать? – возмутилась Нашка, выныривая из своей мировой скорби.
– По дороге что-нибудь поймаем,– сказала я.– Кро, ты не будешь искать свою лошадь?
Кро огляделся. Похоже, мы здорово напугали его четвероногий транспорт – никаких признаков лошади не наблюдалось.
– Нет, наверное,– сказал рыцарь,– коль скоро мой меч при мне, все остальное – излишество.
«Не говоря уж о том,– подумала я,– как изысканно мы смотрелись бы втроем на одной лошади».
Ну хорошо, Нашка на лошади даже одна смотрелась бы просто потрясающе. Однако в любом случае не стал бы сэр рыцарь ехать верхом при двух безлошадных дамах.
Пыльная дорога, между колеями густая заросль травы... Самый неудобный вариант: колеи слишком узкие, чтобы идти по ним, а из-за травы и между ними не пойдешь. Так и прыгаешь то в колею, то на обочину, спотыкаешься и внутренне материшься. Интересно, ездит здесь вообще кто-нибудь?
Нашка перла по дороге, как трактор «Беларусь», оставляя за флагом примятую растительность. В низинках, где земля была помягче, ее путь отмечали выразительные отпечатки когтистых лап. Я почти с завистью поглядела на чешуйчатое тело, вероятно не ведающее усталости. Э-эх, бедные мои ножки!
Кро, видимо, тоже посетили подобные мысли. Не знаю уж, как он справлялся с лошадью (учитывая, сколь спешно она его покинула, отношения были не самыми теплыми), но в любом случае тогда ему приходилось ездить, и ходить он явно не слишком привык. Мысли свои он поначалу держал при себе, озвучив их лишь тогда, когда мы остановились передохнуть и перекусить. М-да, сомневаюсь, что эти обороты он подцепил в библиотеке.
– Хорошо, что у нас есть ты,– сообщила я Нашке, отрезая кусок от прожаренной тушки кролика.– Универсальная зажигалка, хошь костер, хошь лесной пожар!
– Я ценю твое отношение,– высокомерно отозвалась Нашка,– но предпочитаю быть полезной обществу каким-нибудь другим способом. К тому же одного кролика мне мало.
– Ну, извини,– развела я руками.– Едва ли местные гринписовцы будут рады, если мы изведем всю местную популяцию кроликов на твой прокорм...
– Слова-то какие знаешь,– фыркнула Нашка.– Ничего бы им не сделалось, это же КРОЛИКИ! Скажи, что тебе просто было лень их ловить.
– Скажу,– послушно согласилась я.– Я целый день, хорошо – полдня, тащила свои ноги и все остальное по этой дороге, а ты ожидаешь, что я еще и кроликов связками ловить буду!.. Ох, хорошо, когда внутри какая-нибудь еда лежит...
– А я бы,– вдруг мечтательно сказала Нашка,– сейчас бы съела яичницу. Из двух яиц, глазунью. С веточкой укропчика и с майонезиком. И с кусочком «бородинского». И с бутылочкой «Лёвенбрау»...
– Все, перестань! – Неповторимый образ этого натюрморта мгновенно вернул мне чувство голода в первозданном виде.– Я в курсе, что ты голодная! Как только будет еще какая-нибудь пища, я с тобой щедро поделюсь, обещаю. О-ох, опять сейчас вставать и тащиться куда-то!
– А почему бы нам не полететь? – вдруг поинтересовался наш проводник.
– Ну, только если мы сядем тебе на шею, а ты побежишь быстро-быстро,– сказала я, старательно вытирая нож о траву в тщетной попытке избавить лезвие от «издержек производства».
Еще немного практики, и я стану отличным свежевальщиком, или как там называется эта профессия. Удовольствия это, правда, по-прежнему доставляло ноль целых ноль десятых.
– Все драконы умеют летать,– пояснил Кро. Мы с Наташей переглянулись.
– Ты что, видишь у меня крылья?– сказала моя подруга, раздраженно шлепнув по земле хвостом.
Драконоборец поспешно переместился за мою спину.
– Драконы состоят из магии, им не нужны крылья,– пояснил он. Я постучала пальцем по Наташиному блестящему боку.
– Сказала бы, что они состоят из обломков танковой брони...
– Я бы попросила! – возмутилась Наташа.– Почему это обломков? Моя шкура состоит из самой гиперпрочной танковой брони, лицезря которую удавятся все специалисты Пентагона!
– Золотые драконы состоят из магии,– упрямо повторил Кро.– Я читал, что так они и летают. Это называется – левитируют.
– Тусик, а почему бы тебе не попробовать левитировать.– поинтересовалась я, представив, как было бы удобно сидеть на Нашкиной спине, вместо того чтобы перебирать ногами. Даже воспоминание о жестком гребне вдоль хребта драконоподобной подруги не омрачало открывшуюся внутреннему взору картину.
– Я щас вас обоих как слевитирую куда-нибудь,– Нашка фыркнула, выпустив клуб пламени, и хлестнула хвостом, срезав, как ножом, молоденькую березку.
– Ну, ладно тебе,– сказала я.– Ну что тебе стоит попробовать? А вдруг получится?! Представляешь, вместо того, чтобы трудить ноги – поднялся в небо, раз-раз и там. Где бы это «там» ни было. Нашка еще немного поворчала, но затем, видимо, оттаяла, повернувшись к Кро.
– Ну,– вопросила она.– Ты, читатель, там, в этих твоих книгах, было написано, КАК драконы это делают?
Драконоборец под ее взглядом отступил на несколько шагов.
– Ну-у,– выдавил он,– там вроде было написано, что дракону стоит только захотеть и мысленно себе это представить, и он полетит...
– И упадет,– продолжила я,– на что-нибудь мягкое...
Нашка лязгнула передо мной челюстями, а потом, должно быть, попыталась представить себя в полете. Она закатила глаза, задернув их белесыми пленками, выгнула спину горбом, вытянула шею и зачем-то растопырила передние лапы.
Бамц! Последнее действие имело тот эффект, что вся конструкция завалилась вперед, и башка звучно хлопнула о землю.
– Ты не можешь убедительно представить себе полет без разбега? – поинтересовалась я.– Попробуй разбежаться!
– Надо, надо попробовать еще,– попытался подбодрить нашу дракониху Кро.– У вас почти получилось!
Нашка с большим сомнением оглядела свои не слишком длинные ноги, а затем подобралась и стартовала. Она проскакала какое-то расстояние тряским разухабистым галопом и прыгнула в воздух, вытягиваясь и подбирая под себя лапы. Оглушительный треск кустов, принявших на себя могучее тело дракона, сменился спустя пару секунд ревом пламени, которым разозленная Нашка выжгла несчастную растительность.
– Все,– рявкнула Нашка, направляясь к нам и отплевываясь от обгорелых листьев,– хорошенького понемножку! Мне надоело изображать круглую дуру вам на потеху!
– А давай,– предложила я,– мы тебя сбросим откуда-нибудь! Это верный способ научиться летать. Эх, знали бы мы, я б тебе еще в тех горах пинка дала...
– Рене, а не хочешь сама попробовать полевитировать? – вкрадчиво поинтересовалась Нашка, нехорошо сверкнув глазами.– Так я могу устроить...
Я попятилась, стараясь не укреплять ее в этой идее и одновременно еще не отказавшись от своей, а потому стала осматриваться в поисках какой-нибудь неровности рельефа. Вместо неровности я обнаружила обступившую нас полукольцом компанию из шести здоровенных мужиков угрюмого вида и с мечами.
Убедившись, что мы проявляем к ним должное внимание, мужики подошли еще на шаг. Нашка оторопело попятилась, предостерегающе щелкнув челюстями. Мужики с довольными ухмылками переглянулись краями глаз, а затем один из них – главный, должно быть,– решил взять слово.
– Сдавайтесь,– предложил он.– Ты, рыцарь недоделанный, оружие на землю! Дракону стоять и не рыпаться.
– По этому любезному вступлению,– сказала я, беря на себя роль парламентера,– я понимаю, что нам предстоит ограбление?
– Будем грабить,– охотно согласился мужик – И убивать. Свидетели нам не нужны.
– Так, для ясности, пока вы еще не начали: грабить – грабьте, один леший у нас нет ничего. Что касается второго пункта, я решительно возражаю.
– Как это, нет ничего?! – неожиданно возмутился Кро, потрясая мечом.– Вот этот меч является реликвией, пятое поколение передающейся от отца к сыну!
– Это по нему заметно.– Я покосилась на ржавую и щербатую полосу железа.– Хорошо, господа разбойники, грабьте, но не трогайте меч. Как вы слышали, он нашему спутнику очень дорог.
– Все! Заткнулись! – взревел главный, выйдя из себя и перехватывая меч поудобнее.
– И они собираются с нами драться? – искренне изумилась Нашка. Клуб огня вылетел из ее пасти, ударившись в землю под ногами атамана и разметав горящие ошметки дернины. Разбойник попятился.– Быть может, вы расскажете, как именно собираетесь это сделать? А то вдруг мы как-нибудь себя не так поведем.
Еще один огненный клубок взорвался под ногами романтиков с большой дороги.
– А вот так! – ответил на Нашкин вопрос атаман, взмахнув свободной рукой.
В мгновенно наступившей тишине явственно послышался нехороший шелест и тихие щелчки, больше всего похожие на спуск многочисленных предохранителей. Существующую в атомном веке, меня сложно было напугать мечом, пусть даже несколькими мечами, но все, что умеет бить на расстоянии, вызывало мое уважение. В частности, из кустов полукругом выступили еще с десяток действующих лиц – арбалетчики. Да, обычные средневековые арбалетчики с арбалетами, пробивающими бронежилет только так. А вот теперь, дети, можете начинать бояться.
По непонятной причине – от страха, не иначе– с глазами опять произошла какая-то ерунда. Потому что нацеленные на нас арбалетные болты светились тусклым неприятным синеватым светом, будто фосфором обмазанные. И каким-то тридесятым чувством, должно быть, сработал апгрейд моей интуиции, я поняла, что даже одной царапины мне за глаза хватит, чтобы покинуть этот мир.
– Тусик,– прошептала я,– только не говори, что ты это тоже видишь.
– Мерзкое, светящееся и переливающееся, смотрящее мне в лоб? – с непревзойденным ехидством поинтересовалась она.
Я посмотрела в ту же сторону, что и она, и убедилась, что есть вещи похуже арбалетов. Из лесного сумрака вышел детина, казавшийся крупным даже на фоне своих основательных собратьев по ножу и топору. На плече он нес какую-то странную хреновину, подозрительнейшим образом похожую на гранатомет «муха». И светилась эта штука таким же неприятным светом, как и арбалеты.
– У них магическое оружие изгнанников фьерсов,– шепнул Кро.– Я даже не видел его никогда! Несколько тысяч лун уже запрещено...
– Ты смотри, какой умный пацан! – хмыкнул атаман.– Верно, фьерсовские игрушки. Но мы их не пустим в ход, если вы не будете рыпаться... а то еще повредим ваше добришко.– Он заржал.
Нашка заметно стушевалась и явно спала бы с лица, если бы могла.
– Я тут вообще ни при чем,– поспешно сообщила она.– Я дракон, меня ограбить нельзя! Что у меня можно отобрать?!
– Ошибаешься,– осклабился атаман.– Именно с тебя-то мы и начнем! Знаешь, сколько стоят твоя шкура и клыки?
– Нашка,– шепнула я, отступая.– Может, попробуешь еще раз полетать?
– Да ты что, Рене! – Голос невозмутимой госпожи финансиста ощутимо дрожал.– Я сейчас ходить-то не смогу!
Я ухватилась за рукоять ножа за поясом, но вынимать не стала, как никогда ощущая убогость моих фехтовальных навыков. За моей спиной Кро со свистом рассек воздух своим ржавым мечом. Светящееся кольцо вокруг нас замкнулось.
– Рене! – взвизгнула Нашка.– Сделай же что-нибудь!
– Да что же я могу сделать?! – Я, с отчаяньем глядя на приближающиеся клинки, левой рукой схватилась за Нашкин гребень. И тут же мою руку словно ожгло теплой волной. Нашка тоже что-то ощутила, дернувшись из-под моей ладони. Но волна жара уже прокатилась через меня и, заставив сердце пропустить пару ударов, переместилась в правую кисть. Не понимая, что я делаю, словно кто-то управлял мной, я выбросила руку вперед раскрытой ладонью вверх.
Если я и ожидала от этого движения какого-то эффекта (втайне надеясь, что тот, кто мною управляет, знает, что делает), то действительность в любом случае превзошла ожидания. Из моей руки вылетела полупрозрачная лента голубоватого цвета; она метнулась в сторону опешивших грабителей, проскочила между нами и ними и помчалась, удлиняясь, по кругу. В считанные секунды вокруг нас троих вырос странный кокон, мерно гудевший, как работающий трансформатор. Лица разбойников, деревья, трава смазались, начали таять. Сдавленно ойкнул за спиной драконоборец.
– Рене,– шепнула Нашка (насколько слово «шепот» подходит к дракону).– Посмотри под ноги. Земля...
Я сдуру и посмотрела.
Земля под ногами отсутствовала. Как и трава, деревья и бородатые бандюганы. Неба и облаков тоже не наблюдалось. Был лишь гудящий кокон из постоянно движущихся голубоватых лент.
– Где это мы? – сдавленно, но с каким-то затаенным восхищением спросил Кро.
– Рене, ты что сделала? – спросила Нашка.
– Если бы я знала, деточка, то обязательно бы рассказала. Тебе – первой.
Нашка даже не отреагировала на «деточку». Она озиралась по сторонам, пытаясь что-либо рассмотреть за пределами поглотившей нас сферы.
«Интересно,– подумала я,– не заключила ли я нас случайно в какое-то свернутое пространство». Да, наверное, так оно и есть. И чем же это нам грозит? Сидением до бесконечности в личной вселенной диаметром метров семь? Чудная перспектива. Впрочем, бесконечность в этой ситуации будет более чем конечной. Интересно, кто кого первым съест?
Тут в окружающей нас сфере произошли какие-то изменения. «Ленты», составлявшие ее, заскользили быстрее, создавая перед глазами непрерывное мельтешение. Не выдержав, я зажмурилась и, стоя с закрытыми глазами, услышала тоненькое «чпок!», словно лопнул особенно крупный мыльный пузырь. В дополнение к этой ассоциации на меня закапало что-то холодное.
Я открыла глаза.
Мрачных грабителей не было, и неудивительно. Местность полностью изменилась, исчезли горы на горизонте, исчез лес, сменившись зеленовато-лиловыми вересковыми лужайками, покрывающими холмистую равнину. Словно кто-то небрежно бросил вокруг переливчатое покрывало, и оно легло складками, где плавными, а где и резкими, таящими в себе глубокие тени. Из складок курчавыми шапками выбивались кустарники и кроны редких деревьев. На прежнем месте, метрах в двадцати от нас, осталась только дорога, но и она имела куда более «езженый» вид, и я бы не поручилась за ее схожесть с тем трактом, по которому мы шли ранее. Кроме того, здесь моросил дождь, и Нашка уже брезгливо поднимала лапы из мокрого вереска.
– Пошли-ка на дорогу,– сказала она прежним тоном; похоже, к Наташе вернулось самообладание.– Там должно быть посуше.
– И где благодарность? – искренне возмутилась я.– Где восхищение свершившимся чудом?!
– Я восхищаюсь вами! – патетически возопил Кро.– Не многие великие маги древности смогли бы создать внепространственную сферу такого размера! И так точно рассчитать момент ее раскрытия.
– Что значит «точно»? – возмутилась я.– Я понятия не имею, куда мы попали и куда нам теперь идти!
– Вернее,– скромно заметил драконоборец,– сфера могла раскрыться и не прямо над землей...
– Вот спасибо, обрадовал! – отозвалась от дороги Нашка.– То есть мы могли бы охнуться метров с пятидесяти?!
– Тогда бы ты точно научилась летать и не ставила бы нас в дикие ситуации. Пошли уж, не дождешься от вас нормальной благодарности! Сама себя не похвалишь, как оплеванная ходишь. Спасибо тебе, Рене, что ты спасла нас от неминучей гибели! Пожалуйста, Рене, заходи еще, в любое время, помни – оптовым спасаемым скидки...
– Тебе не надоело? – поинтересовалась Нашка.
– Надоело,– вздохнула я, чувствуя, как холодные капли заползают мне за шиворот.– Тусик, я чувствую себя полной дурой, потому что понятия не имею, как и что у меня получилось. Думаю, это все из-за статуи...
– Какой статуи? – поинтересовался Кро, шлепая рядом по лужам.
– Да мы тут зашли в один храм и статую там раздолбали,– ляпнула я.– Такую странную, в виде лиса, и словно бы из золота...
Кро неожиданно остановился и уставился на меня, открыв рот.
– Золотой Лис! – прошептал он.– Пророчество сбывается!..

6

Сначала мы надеялись, что дождь закончится быстро, но наши соображения в этом мире очевидным образом не учитывались. Когда я провалилась по колено в лужу, настроение окончательно утвердилось ниже плинтуса, стремительно приближая меня к тотальному человеконенавистничеству. Не помогла даже прочитанная нам Кро краткая, но занимательная лекция на тему «Кто такой Иссен-Эри и как с ним боролись». Возможно, дело было в гигантском количестве пробелов в этой истории. Наш гид знал с точностью до человека, сколько рыцарей погибло в той последней схватке Лиса, но на вопрос, из-за чего, собственно, был сыр-бор, Кро честно ответил:
– Не знаю и не думаю, что кто-то кроме Лиса может на этот вопрос ответить.
При этом Кро явно был в восторге от возможности поучаствовать в потенциальной заварушке.
– Это просто потрясающе,– говорил он, размахивая руками,– настоящее древнее пророчество, проснувшееся почти через тысячу лет. О, я уверен, что нас ждут славные схватки с потомками древних врагов Иссен-Эри. Наши имена попадут в летописи!
Даже тонкое замечание Нашки о возможности возникновения в тех летописях эпитафий не умерило энтузиазма незадачливого драконоборца. Он сбился на невнятный разговор с самим собой, явно строя планы светлого будущего в ореоле немеркнущей славы. Мы с Наташей ему не мешали, целиком сосредоточившись на форсировании луж.
Через полчаса Нашка порадовала:
– Вижу указатель, кто-нибудь пойдет его смотреть?
Я прищурилась на виднеющуюся за стеной дождя каменную глыбу, на которой действительно что-то было накорябано. Если это действительно был указатель, рассмотреть, куда именно он нас направляет, с дороги при таких погодных условиях было невозможно. И потом, ну хорошо, у нас с Нашкой почему-то не было лингвистических проблем, но это не значит, что местная письменность нам дастся так же просто.
Мы синхронно обернулись к рыцарю, чьи помятые доспехи при отсутствии лошади, да еще под проливным дождем, придавали ему сумрачный вид то ли привидения, посеявшего где-то свои цепи, то ли неудачливого романтика с большой дороги. Хотя, в отличие от оных, Кро не стал препираться и качать права – снял шлем и пошлепал по траве, распугивая лягушек.
– И что нам вообще даст название этой дождливой местности? – поинтересовалась я, смаргивая капли воды.– Мы же не знаем, откуда был тот колдун.
Нашка попыталась пожать плечами (жесты по-прежнему драконихе не особо давались), наблюдая, как наш проводник аккуратно обходит невидимую канаву и с всплеском уходит по пояс в другую. Впрочем, Кро явно было не занимать решимости, потому что до глыбы он таки добрел и принялся, водя пальцем, изучать надпись.
– Будет обидно, если там просто написано: «Здесь был Вася»,– сказала Нашка.
Но Кро вернулся триумфатором!
– Ньелан-Муор! – порадовал он.– А верст через пять Нидхег-АсХаппа-Муор!
– И что? – спросила я.
Нашка поставила вопрос более конкретно:
– Мы плохо знаем местную географию, дружок, чем славны эти населенные пункты?
– Ньелан-Муор,– пояснил Кро,– страна вересковых пустошей, это просто пастушья деревня, но тут живет замечательная ведьма, с которой дружил мой отец. У нее прекрасное сердце, и я уверен, что она поможет леди Наташе обрести ее несравненный человеческий облик.
– С чего ты решил, что он несравненный,– пробормотала польщенная Нашка, потом спросила: – А второй город?
– Это, милые дамы, столица Драконьего края. Думаю, вам будет интересно, леди Рене, что ваша межпространственная сфера перенесла нас на расстояние полудюжины дней конного пути.
– А что означает это название? – полюбопытствовала я.– Муор – это вереск, да?
– Да,– согласился Кро,– на старом языке. Только в названиях он и остался. А Нидхег – это знаменитый полководец, правивший несколько столетий назад. Я читал, что он отвоевал эту землю у вампиров после... ну, после истории с Золотым Лисом, когда погиб Сатиар Тевород и среди вампиров началась кутерьма с наследством. Как это обычно бывает в таких случаях. Вот Нидхег и воспользовался ситуацией.
– Практичный дядя,– одобрила Нашка.
– Столица и речная долина были названы в его честь,– продолжил ликбез Кро.– Страной с тех пор правят его потомки. Маги-драконы, к коим, собственно, относился Нидхег, практически бессмертны и не подвержены большей части человеческих пороков, так что из них выходят отличные правители. Этот край – один из самых спокойных и процветающих. Только я слышал, вампиры уже давно хотят эту землю обратно себе вернуть. Их можно понять, кому охота сидеть в туманных ущельях Вейлеана... О чем я говорил?
– О значении названия столицы,– смиренно ответила я.
Кро был бесценным кладезем информации, но нужно было уметь контролировать ее подачу.
– Ага! Со временем само имя Нидхег стало синонимом слова «дракон» и целиком Нидхег-АсХап-па-Муор теперь означает: «Дракон на вересковой кочке».

Предыдущая страница 5 Следующая страница


Охота на лис 6

– ЧТО?! – Мы с Наташей синхронно уставились на нашего гида.
Больше всего хотелось спросить, что же дракон делает на той кочке, но у меня язык не повернулся.
– Ну да.– Кро пожал плечами.– Легенда гласит, что Нидхегу было, в общем, все равно, как называть новый город. Он вообще не любил сидеть во дворце на троне, но зато любил сидеть на холме и созерцать покрытые вереском долины. И был у него друг, вампир, который, кстати, способствовал захвату этих земель; он-то и предложил увековечить привычку правителя медитировать таким образом.
– С такими друзьями врагов не надо,– пробормотала Нашка.– Представляю, Рене, как ты назвала бы город в честь меня, я бы в гробу перевернулась.
– А чего тут представлять?! Найди город, и я назову его «Нашка, пожирательница сырых кроликов»...
– Не забудь добавить «...пресекающая лисий род»,– угрожающе проворчала Нашка,– потому что именно это с тобой случится, если такое название будет принято!
Похоже, подруга забыла, что собиралась сначала умереть.
– Увы,– на полном серьезе сообщил Кро,– для этого вам бы пришлось сначала обессмертить свое имя подвигами столь же славными, что и Нидхег.
– Для того, чтобы пресечь лисий род? – удивилась Нашка.– Вот уж не думала, что для этого мне надо с кем-то консультироваться.
– Нет, для того, чтобы иметь возможность назвать город своим именем. Впрочем, я не советовал бы торопиться и с решением судьбы госпожи Рене, ее бесспорные таланты могут еще пригодиться вам в пути.
Похоже, паршивец не шутил, а серьезно предлагал Нашке подумать над этим вопросом. Блеск, я-то думала, что людей без чувства юмора не существует.
– А велась ли летопись тех деяний Нидхега? – поинтересовалась я, когда мы с Нашкой просмеялись.– Почитать бы на досуге.
– Увы,– снова сказал Кро,– сомневаюсь, что полной летописью располагает хотя бы нынешний правитель, кажется, правнук Нидхега. Полководец не любил рассказывать о своих приключениях, он любил в них участвовать – весьма рыцарский подход. Хотя согласен, я не прочь бы сам при удобном случае изучить эти познавательнейшие записи, даже если они неполные.
Наличие где-то по курсу движения места с сухой одеждой и горячей едой несколько повысило наш боевой дух. По крайней мере, мой. Даже мысленная картина, навеянная нашей живописной группой– «Калики перехожие в сезон дождей»,– почти не омрачала хрустальную мечту.
Мечта начала истончаться по краям вместе с моим терпением, когда Кро внезапно прервал молчание:
– Мы почти пришли,– порадовал он, показав рукой на виднеющуюся сквозь пелену дождя массу потемневшего от времени дерева.
– Это что? Вход в Парк юрского периода? – поинтересовалась Нашка, рассматривая четырехметровые створки.
– Тебе не кажется, что ты сама сейчас выглядишь как обитатель юрского парка? – спросила я.
– Попрошу без намеков! Я – высокоинтеллектуальный дракон, а не какая-то допотопная рептилия с мозгом размером с шарик для пинг-понга! – Нашкино фырканье под дождем разошлось облачком пара. Сама Наташа подошла вплотную к воротам и заглянула сперва в щель между створками, а потом за один из опорных столбов.
Забором местные жители не озаботились. Возможно потому, что единственный подходящий таким воротам забор окружал горный храм Иссен-Эри, который мы этим утром так удачно превратили в руины. Забор заменяла аккуратно подстриженная живая изгородь из каких-то напоминающих шиповник кустов. Мне лично лезть в нее совершенно не хотелось, ибо грозило это рваной о шипы одеждой. На джинсах я уже поставила крест, но куртка обошлась мне в две зарплаты, и с ней я еще не готова была расстаться. Я вновь оглядела ворота.
– При сравнении с горным храмом, который мы имели счастье видеть сегодня утром, тут явно прослеживаются определенные традиции,– поделилась я умным наблюдением.
– Масштабно,– согласилась Нашка.– А нас пустят? – тут же поинтересовалась она, вспоминая про свое нетипичное состояние.
– Пустят, конечно! Тут и охраны-то постоянной нет.
– Как же они живут,– подивилась я,– а если разбойники?
– Рядом со столицей?! – поразился Кро.– Да что вы! Смертную казнь за разбой еще никто не отменял. Охраны, как я сказал, тут нет, зато есть патрули. Удивительно, кстати, что нам ни один не встретился.
Я решила не заострять внимание на том, что, с точки зрения патрулей, личностей подозрительнее наших сложно придумать. Возможно, тому же Кро еще как-то удалось бы обосновать право на свое присутствие именно на этом участке земной поверхности, но Нашка и я имели все возможности познакомиться с местным аналогом КПЗ.
– А как же наши новые знакомые, оставшиеся, по твоим словам, за десять дней конного пути?
– И их точно так же могут повесить. Видно, просто местный шериф незаслуженно ест свой хлеб,– посуровев, сообщил Кро.– Нам обязательно следует сообщить представителю закона об этом происшествии. Оно могло закончиться весьма прискорбно. И это их запрещенное оружие! Только за его хранение и распространение полагается от полутораста лет тюрьмы, даже для вампира немало.
– Так,– сказала вдруг Нашка, заткнув в зародыше все мои вопросы, порожденные последней фразой.– Вы можете еще поболтать о местной юриспруденции, а я пошла. Раз драконам здесь ходить дозволено, я хочу поискать источник пищи и тепла.
Она надавила плечом на створку, со скрипом сдвинувшуюся в сторону, и решительно шагнула в открывшийся проем. Полностью разделяя стремления подруги, я последовала за ней.
Только мы пересекли некую демаркационную линию, дождь прекратился. Или не прекратился? Мы с Нашкой обернулись: по ту сторону ворот на землю лились мощные потоки воды, словно природа поставила своей задачей устроить местным жителям репетицию Великого потопа. Мы обернулись к деревне – здесь было сухо. Пасмурно, но сухо. Кро довольно наблюдал за нашими удивленными физиономиями.
– Это один из многих плюсов, когда в деревне есть своя ведьма,– пояснил он.– Погода в пределах ограды всегда такая, как решает деревенский совет.
– Вот это толково,– одобрила Нашка,– не страшны ни глобальное потепление, ни аналогичное похолодание.
– Ведьмы не имеют право менять климат,– возразил Кро,– только погоду.
Деревня была чистенькой и производила впечатление весьма благополучной. Среди аккуратных домов усадебного типа не было двух одинаковых: одноэтажные, двух- и трехэтажные, со скошенными на разные стороны крышами и с вовсе плоскими, с разбитыми на них садами, рубленые и каменные, с башенками, балконами, галереями, колоннами и черт еще ногу сломит с чем. Заборы здесь заменяли цветущие живые изгороди. Временами кусты расступались, демонстрируя таланты местных жителей в области создания разнообразных дверей и калиток. Возле одних ворот, расписанных жутковатыми птицами с волчьими головами, на тонкой бечевке сидел здоровый рыжий кабыздох и самозабвенно выл на невидимое за плотными облаками солнце. Перегрызть веревку ему не составило бы труда, но пес, видимо, решил использовать обстоятельства, дабы поведать миру о своей тяжкой доле. Выходило проникновенно, хоть и несколько однообразно.
Редкие местные жители не обращали на нас внимания и спешили по своим делам. Одежда, в отличие от домов, была достаточно однотипной: длинные туники, свободные штаны и сапоги у мужчин и молодежи обоих полов, на женщинах постарше – свободные длинные платья-рубахи. Прошла парочка обладателей доспехов и мечей. Встретилось несколько модников (заезжие аристократы или иностранцы, пояснил Кро), затянутых в кожу, в куртках с оторочкой из длинного зеленоватого меха. Население состояло преимущественно из обычных людей, но мелькнуло и несколько пар острых ушей и кошачьих глаз.
– В большинстве других стран,– разглагольствовал Кро,– этнические группы живут отдельными общинами. Здесь же все народы исторически перемешались. Чистокровных оборотней или там троллей не доищешься, а отдельные признаки дальней наследственности почти в каждой семье. Хотя вот вампиры живут по большей части сами по себе и демоны тоже, если забредают случайно.
– А что за демоны тут водятся? – поинтересовалась я.
Почему-то вопрос Кро смутил.
– Ну, э-э-э... – протянул он,– суккубы, например.
– Понятно,– ухмыльнулась я. Уши Кро слегка порозовели.
– Я почти не изучал демонологию,– запротестовал он.– А про суккубов и инкубов все знают. Но наверняка есть множество других.
– А драконы,– поинтересовалась Нашка,– драконы тут живут?
Честно говоря, я не уловила, на положительный или отрицательный ответ она рассчитывала.
– Кроме правящей династии, по-моему, нет,– ответил Кро, обрадованный сменой темы.– Впрочем, драконы тоже входят в понятие «оборотни». Это же не только волки, это и медведи, и кошки самые разные, и лисы, и драконы, конечно. Но их никто не подсчитывает. В человеческом обличье они зачастую и не отличаются от чистокровных людей. А вообще драконы предпочитают более теплый климат.
– Неужели драк в таком разношерстном обществе не бывает между потомками волков и медведей, например? – поинтересовалась я, вспоминая разборки на национальной почве, столь «принятые» на моей родине.
– Ну как не бывает! В трактире, да спьяну, грех кулаками не помахать,– хохотнул Кро, но немедленно поправился,– хотя ни рыцарство, ни аристократия этим не развлекаются. А на трезвую голову... глупо драться из-за того, что у кого-то нос или уши не той формы, когда практически у каждого в крови есть толика нечеловеческой. А уж какая она, эта толика, была – зачастую только маг и может определить.
Мысленно я возразила: у нас это не является никакой гарантией, несмотря на то, что большинство людей не помнят предков дальше чем на три поколения назад. Но здесь все было ясно – местные предпочитали не развлекаться националистическими дрязгами, наверняка у них были свои собственные «тараканы». Не решаясь продолжить тему, я поинтересовалась:
– Идти-то далеко? Ты давно здесь был, помнишь, где она живет?
Кро поскреб макушку в задумчивости:
– Вообще-то, действительно давно, еще перед тем, как учиться отправился, но думаю, что найду, если мы пойдем по окраине.
Идти оказалось недалеко. Буквально минут через десять Кро вдруг сказал:
– Ага, вспомнил, это, кажется, точно здесь!
И указал на следующий поворот деревенской улочки, из-за которого немедленно накатила волна шума. Звуки были такие, словно орда варваров, сопя и ругаясь, пыталась протаранить ворота крепости, используя в качестве тарана пустотелое бревно. Определенный колорит в этот шумовой фон вносил явно старушечий голос, не то подбадривающий захватчиков, не то грозивший им некими карами за их противоправные действия. Мы почти бегом бросились за поворот, причем Кро даже попытался вытащить меч.
Варваров-захватчиков за поворотом не оказалось, но сцена была достойна запечатления, и я уже не в первый раз пожалела, что не взяла любимый цифровик. Бригада грузчиков из шести человек возраста от шестнадцати до сорока пыталась внести в дом некий предмет, больше всего похожий на гибрид старинной двуспальной кровати и комода, с богато инкрустированными столешницей и дверцами. Судя по проскальзывающим непечатным словосочетаниям, весом этот предмет столярного искусства отличался изрядным. При этом, как грузчики его ни вертели, проходить через узковатый дверной проем он не спешил.
Старушечий голос доносился из окна, и мне стала понятна двойственность указаний обитательницы дома: очевидно, комод или нечто другое старухе нужно было не абы как, а целым.
– Что ж вы делаете, изверги?! – кричала бабулька.– Правее, правее заносите! Вы же уже весь угол отбили! Вы знаете хоть, какие деньги плачены?.. Ох, щас в мышей пообращаю али в кроликов!..
При упоминании кроликов Нашка дернулась и судорожно сглотнула.
– Вы быть, госпожа ведьма, лучше б эту орясину уменьшили как или дверь расширили,– беззлобно отозвался старший грузчик, вероятно бригадир.
– Умной выискался! – откликнулась ведьма.– Было б все так просто – и без вас, олухов, справилась бы! Над ним же колдовать – проще выкинуть!
– Скажите, здесь ведьма живет? – поинтересовалась я, демонстрируя необычайную наблюдательность и проницательность.
– А то не заметно? – парировал бригадир; его подчиненные, похоже, решили устроить перекур, поставив «комод» на землю и рассевшись рядом.
– Ну, я ведьма,– донеслось сверху.– Чего надо?
– Вы – Кей-йя? – уточнил Кро.– Нам нужна ведьма по имени Кей-йя.
– Ну, я это.– Бабулька высунулась из окна и посмотрела на нашу мокрую, грязную компанию.– Так, подождите-ка,– добавила она голосом вроде бы более благожелательным.– Сейчас спущусь...
До нас донеслись торопливые шаги, затем дверь распахнулась, и бабулька возникла на пороге. Внимательные, неестественно голубые глаза изучили Кро, который почему-то потупился, потом слегка встревоженную Нашку, потом меня.
– Полагаю,– сказала она неожиданно мелодичным голосом,– вам хотелось бы сначала принять ванну.
– Удочерите меня! – в восторге от такой прозорливости предложила я.
– Молода ты ешшо, деточка,– отмахнулась она,– тебе бы для начала с десяток лет в правнучках у меня походить...
Последующие часа полтора несколько примирили меня с бесцеремонной переброской в чужой мир и дальнейшими неприятностями. В полное мое распоряжение была предоставлена шикарная ванная комната с полным набором благ цивилизации. Пока я отмокала в огромной лохани зеленого стекла, которую Кей-йя предпочитала использовать в качестве ванны, Нашка раз двадцать барабанила в дверь с призывами иметь совесть. Я совести не имела, о чем ей и сообщала каждый раз. Перспектива провести остаток дня, изучая содержимое многочисленных косметических баночек и бутылочек, предоставленных хозяйкой, казалась мне весьма привлекательной. Но в конце концов вода остыла и пришлось вылезать. Что касается моей одежды, ведьма пообещала привести все в порядок за пару часов. В качестве временной замены мне выдали пижамоподобный костюм, приятный во всех отношениях, за исключением расцветки в серо-синюю тюремную полоску. Спасибо хоть куртка и ботинки не пострадали от стихии. Облачившись и придав прическе оригинальную версию «панки живее всех живых», я отправилась на поиски кухни. Тем более что организм недвусмысленно напомнил: чистота, конечно, залог здоровья, он не спорит, но пожрать тоже не мешало бы. И пусть это будет что-то горячее и НЕ МЯСНОЕ!
Пробираясь по лабиринту коридоров дома Кей-йи, я не уставала благодарить свой нос. Не будь я оборотнем, пусть и недоделком, в жизни бы не дошла до источника благодати. Кто так строит?! Этих бесконечных переходов с лихвой хватило бы на десяток таких внешне небольших усадеб. Где же это все помещается? Хотя мы ведь говорим о доме ведьмы...
Кухня оказалась в лучших замковых традициях: сводчатые потолки, пол, выложенный каменными плитами, огромный стол и не менее огромный очаг, на котором в котле что-то оптимистично булькало. Живописные гирлянды разнообразных трав и сушеностей на стенах, непонятности в разнообразных баночках по полкам – вполне ведьмовская кухня. Только всякими декоктами тут армию напоить можно. Нашка, удобно возлежавшая на широком низком пуфе, могла здесь запросто потеряться.
– А у вас, похоже, и драконы нередко бывают,– сделала я ценное наблюдение.
Вряд ли сия грандиозная мебель была рассчитана на людей, пусть даже и очень дородных.
– У меня кого только не бывает! – Ведьма взмахнула поварешкой в сторону Нашки.– Знаешь, сколько их таких бывает, которых в звериной ипостаси по первому разу заклинило-то. У-у... Да и с вами, драконами, больше других всегда мучаешься. Слишком большая разница в строении и массе тела. Особенно у тех, что с крыльями.
– Как правители? – поинтересовался Кро.
– А они крылатые, да? – почему-то обрадовалась Нашка.– Посмотреть бы...
– Сможете, думаю, поглядеть, не такое уж редкостное зрелище.
– Госпожа Кей-йя, а правда, что правитель в колдовских науках весьма искусен? – поинтересовался Кро.
– Зеон-то?.. Ничего так. Рада бы сказать, что сама учила, но чего нет, того нет. Младший-то брат его отсутствием колдовского таланта в мать-покойницу пошел. Мир не видел более бездарной ведьмы. Вот и он, на свое горе, не блещет. А Зеон лет через двести в полную силу войдет – не хуже прадеда своего Нидхега будет, а может, и посильнее.– Тут ведьма помрачнела и вздохнула.– Если доживет, конечно... Но я вам этого не говорила, а то он опять будет ворчать, что каркаю... Я-то, может, и каркаю, да начиная еще с того же Нидхега ни один дракон своей смертью не помер. Но этого я вам тоже не говорила.
У меня была еще куча вопросов, но ведьма предотвратила их появление просто и незатейливо, поставив мне под нос большую тарелку с жареной рыбой, картошкой и какой-то фиолетовой травой, каковым я и посвятила себя целиком и полностью. Только минут через двадцать мне удалось перераспределить внимание между тарелкой и сотрапезниками в пользу последних и выяснить, что Нашка, потеряв надежду на мое ораторское искусство, изложила краткую летопись наших скитаний, включая приключение в горном храме. Как и в случае с Кро, аспект нашего «внеземного» происхождения она аккуратно опустила.
– Да уж, начудили вы,– недовольно пробормотала хозяйка.– Но будем решать проблемы последовательно.
Последовательность выразилась в том, что Кей-йя решительно взмахнула поварешкой и ринулась к своим горшочкам. Вообще, она производила впечатление необычайно бодрой и энергичной бабульки. Хотя, возможно, бабульки с такими подозрительно когтистыми руками и ледяными глазами, словно гостящими на морщинистом добродушном лице, другими и не бывают? Я было подумала, что ведьма, отвлекшись на нас, предоставила грузчиков и комод их судьбе, но ошиблась. Огромное витражное окно демонстрировало их во всей сомнительной красе, и, судя по напутствиям Кей-йи, выкрикиваемым в него, оставлять процесс водворения своей собственности на самотек она не собиралась.
– Вот, негодяи, что ж они делают!! Посмейте мне только хоть одну царапину поставить, лягушками отсюда поскачете! И вам повезет, если только лягушками!!! Чтоб я на вас еще понадеялась, лоботрясы!!!
Грузчики вяло отбрехивались. Процесс явно затянулся. У меня возникла идея по его благополучному завершению, но озвучить я ее не успела, поскольку Кей-йя неожиданно переключилась на рыцаря.
– А ты вообще как оказался в Хаюссе? Если мне не изменяет моя древняя память, тебе еще лет пять положено грызть гранит науки в каком-то частном лицее Варраса.
– Да ну,– проворчал Кро, - скучища... сплошная говорильня.
– А тебе все мечом бы помахать?!! Да еще рыцарем-драконоборцем. Чему тебя вообще учили? – напустилась хозяйка.– Драконы, между прочим, не любят, когда с ними сражаются. Да и зелен ты еще. Скажи спасибо, что на девочек наткнулся, а то ведь мог и Лотана повстречать, он любит таких неофитов. Опалит да на скалу какую-нибудь одинокую посадит или дерево высокое. И сиди себе жди, пока курица мимо пролетит да тебя снимет.
Она радостно захихикала, видимо, в восторге от такого сравнения, но смех ее оборвался, как только она в очередной раз глянула в окно.
– Ах вы, полудурки безмозглые! – вскричала она.
Оказалось, грузчики проявили несвойственную им смекалку и решили пронести громоздкий предмет меблировки через окно, в процессе приложив инкрустированные дверцы ко всем рамам, которые имелись в наличии. Кей-йя же, узрев такое кощунство, фактически потеряла дар цивилизованной речи. Прошелестев юбками, она кинулась вон из кухни. Откуда-то послышались приглушенные крики и потрескивание, как от статических разрядов. Потом все резко смолкло. Мы с Нашкой, в недоумении попялившись друг на друга, последовали за хозяйкой. Кро от резких движений воздержался, не желая попадать под горячую руку, не иначе.
Ведьму мы застали в одиночестве, с глубокой скорбью созерцающей грандиозный комод, небрежно уроненный – иначе не скажешь – в одной из многочисленных комнат. Рабочие отсутствовали, только уныло раскачивающаяся дверь показывала, что хотя бы один камодоносец ушел своими ногами. На мой дилетантский взгляд, мебель выглядела неповрежденной, но Кей-йю, похоже, результат не устраивал.
– Ну и что теперь с ним делать? – риторически вопросила хозяйка.– Ни использовать, ни выкинуть. А для красоты – за каким лешим такой здоровый? Только место занимать будет.
– А что это, извините за невежество? – Честно говоря, придумать этому несуразному предмету какой-либо иной способ применения, кроме собственно «комодного», я, хоть убей, не могла. Да и его способность что-то хранить в своих недрах представлялась сомнительной: по крайней мере, никаких признаков ящиков я не заметила.
– Стол это,– мрачно сказала ведьма,– стол для провидческих сновидений. Только он, зараза, к чужой магии и к ударам чувствительный... Ох, чую, показывает он сейчас в лучшем случае Конец Мира. На него если заклинание какое направишь или треснешь чем тяжелым, так он уже показывает, что хочет.
– Не жестковат ли он для сна? – усомнилась Нашка.
– В самый раз,– рассеянно сказала ведьма,– вещие сны на перинах не увидишь...
– А, хм, Кей-йя, вы его сами использовать собирались?
– Что ж мне, делать нечего?! Нет, конечно, но жители-то бегают, чтоб всю правду про свое будущее узреть. Мода сейчас новая, чтоб им пусто было...
– Да может, вы еще его настроите,– предположила Нашка,– ну... чтобы он только хорошее показывал. Глядишь, оптимизм в людей вселять будет. Хорошему быстрее верят.
– Ну, может быть.– Лицо ведьмы несколько посветлело, видимо, появился шанс все же окупить приобретение.– Ну что, девчонки, пошли колданем?! – неожиданно сменила она тему.
Это случилось всего лишь на короткое мгновение, но я была уверена, что мне не почудилось: на месте бодрой старушки вдруг возникла высокая молодая женщина с вьющимися льняными волосами. Она была настолько неестественно красива, что я тут же отринула все вероятности ее человеческого происхождения. Впрочем, видение быстро прошло. Неожиданно подмигнув мне, ведьма пояснила:
– Нам, сельским колдуньям да травницам, нельзя хорошо выглядеть. Ну какая жена отправит ко мне лечить мужа от запоя али бессилия, ежели я со своим собственным лицом буду?
– Жаль,– искренне сказала я,– но, наверное, вы правы.
Она рассмеялась:
– Я вообще почти всегда права, аж противно. Впрочем, такой старой перечнице позволительно все, даже постоянная правота.
– Но ведь это не настоящее лицо,– пробормотала я, чувствуя, что сморозила глупость.
Кей-йя снова расхохоталась.
– Будь я человеком, это лицо могло бы быть моим настоящим. Хотя если учитывать мой возраст, я бы уже вообще никак не выглядела.
– Вы суккуб! – поразила меня неожиданная догадка.
Оказывается, ведьмы тоже умеют удивляться. Лицо Кей-йи вытянулось:
– Как ты догадалась?!
– Ну, вы, очевидно, не человек, значит, вы либо оборотень, либо вампир, либо демон,– поделилась я своими логическими построениями. Спасибо Кро, который просветил нас с Нашкой о составе местного населения.– А учитывая вашу внешность, оставался только один вариант... Не беспокойтесь, такие приступы догадливости у меня бывают крайне редко.
– Вообще-то вампиры тоже очень красивы,– проворчала ведьма.– Но ты, видимо, находишься в плену иллюзии, что они ведут строго ночной образ жизни и питаются лишь свежей кровью, что совершенно не так. Думаю, тебе скоро представится шанс в этом убедиться. Если, конечно, не заглядывать в такое неблагонадежное место, как Веейлэан. Знаешь, Рене, для иномирки ты довольно легко переносишь местные особенности, хотя и тебе, и Наташе наверняка это непросто. Я не права?
– Как вы?..– Я погасила дурацкую реплику. Конечно, утаивать информацию от этой тетки было глупо. Видит насквозь. Мне стало стыдно.
– Ха! Тоже мне, тайна семи небес! Воля чужая свернула ваш путь. Дорога вам начертана долгая да опасная.
Когтистые пальцы развернулись веером, словно демонстрируя призрачные гадальные карты. Мне даже показалось, что я различаю их прямоугольники с туманными картинками.
– А можно без дороги обойтись? – тревожно поинтересовалась Нашка.
– Да, нельзя ли нас как-нибудь домой вернуть? – поддержала я.– Мы вроде там больше уместны.
– Можно потолковать с Зеоном, но думаю, что поздно,– вздохнула Кей-йя.– До тех пор, пока вы не дошли до храма, еще можно было бы что-то сделать, но не сейчас. Что вы знаете о Лисе?
– Кро рассказал, что это был великий маг, насмерть поссорившийся с кем только можно. Когда враги попытались его убить, он исчез, завещав свою силу некоему наследнику. Собственно все. Кро считает, что наследник – я.
– Я бы не стала делать поспешных выводов,– отмахнулась ведьма.– Одно правда – сила его действительно сейчас в тебе. Как колдуется?
– Так себе,– призналась я.
– Ничего, привыкнешь.
– А я здесь при чем? – робко вклинилась Нашка.
– Ты – необходимый элемент,– ответила Кей-йя.– Золотые драконы – особые существа, на них почти никогда не действуют магические ловушки. В одиночку Рене ни за что не прошла бы в храм. Только в твоем присутствии ловушки вас пропустили. Подозреваю, что в твоем присутствии Рене легче пользоваться силой. Ладно, девчонки,– неожиданно свернула разговор ведьма,– что будет – то будет. Обратимся к более насущным проблемам. Наташу, похоже, заклинило в этом облике, что для оборотня неприемлемо...
– Так я могу быть и человеком, и драконом?! – догадалась Нашка.
– Можешь,– Кей-йя улыбнулась неожиданно тепло,– просто первое перекидывание часто бывает жестким. Пошли посмотрим, что можно сделать.
Шли мы долго. Гораздо дольше, чем можно было предположить. Все же Кей-йя явно не в ладах с тремя измерениями. Вполне цивилизованные коридоры, отделанные темным деревом; светильники желтого металла на стенах, загоравшиеся, когда мы к ним приближались, и потухавшие,.когда мы удалялись. Возникало неприятное ощущение, что за нами кто-то следит.
Потом Кей-йя резко свернула в очередной раз, и мы оказались в святая святых ведьмы, каким бы оксюмороном это ни звучало для нашей культуры. Было заметно, что сие большое помещение долго и любовно превращалось в кабинет. Восточного вида гостиная зона с пузатыми диванчиками и узорчатыми подушками на полу переходила во что-то явно родственное лаборатории, с длинными столами вдоль стен, заставленными всевозможными баночками-скляночками с на редкость неаппетитным содержимым. Окон в помещении не было, освещение состояло из нескольких инквизиторского вида жаровен. Особый колорит вносили блики пламени, отнюдь не оранжево-желтые, к которым мы привыкли, а бело-синие. Словно лампы дневного света, только форма другая. «Гостиную» и «лабораторию» разделяла странного вида полупрозрачная занавесь. Я не сразу уловила, что же в ней такого непривычного, потом поняла – она была не из ткани, а словно бы из разноцветного тумана, переливающегося и колыхающегося, как живой.
– Это чтобы не попортить мебель,– на ходу пояснила ведьма, откидывая занавеску, как настоящую, и направляясь к пирамиде сундуков у дальней стены.– Вы себе не представляете, какая иной раз пакость получается. А так барьер магический образуется, все внутри и остается.
Мы осторожно шагнули вслед за хозяйкой. По ощущениям, это действительно было похоже на мокрый речной туман.
– Помоги-ка мне, Рене,– обратилась Кей-йя.– Вот этот ящичек подержи.– Мне в руки всунули обитый металлическими полосами адски тяжелый сундучок. Остальные, преграждавшие путь к нижнему – несомненному родственнику амбарных ларей,– ведьма почему-то поставила на пол.– Потерпи, сейчас я нужное найду.
Кей-йя открыла огромный нижний сундук и углубилась в него чуть ли не по пояс. Временами до нас долетали обрывки бранных фраз и звук роняемых предметов.
– Знаешь, мне не очень нравится, что наше возвращение под вопросом,– вполголоса поделилась Нашка.– Чем больше Кро об этом пророчестве гундит, тем меньше мне хочется участвовать в дальнейших событиях.
– Аналогично, коллега,– отозвалась я, пытаясь сбалансировать груз, чтобы он не оттянул мне руки.– Но, Таш, мы здесь ничего не решаем. Поговорим с этим Зеоном, может, не так все страшно, а?
– Может...
Мы помолчали. Кей-йя тоже как-то странно затихла, словно уснула. Поэтому, когда она с криком: «А! Вот оно!» – вынырнула из сундука, у нас чуть сердечный приступ один на двоих не случился. «Им» оказалась потрепанная книжка. Не толстенная колдовская инкунабула [Инкунабулы– печатные издания в Европе, вышедшие с момента изобретения книгопечатания (сер. XV в.) до 1 января 1501 г.], а скорее «покет» вроде тех, что у нас валяются на лотках – «102 способа избавиться от нелюбимого мужа и тараканов» и им подобных. К книге прилагался крохотный пузырек с чем-то белесым. Даже сквозь пробку субстанция сокрушительно воняла ацетоном.
– Только кое-чего добавить по рецепту,– радостно заявила ведьма, захлопывая сундук и избавляя меня от ноши,– и будет готово.
– А это не опасно? – поинтересовалась Нашка. Я почувствовала, как кончик ее хвоста обвивает мою щиколотку, видимо считая ее достаточной заменой дружескому плечу. Я поморщилась: ощущение напоминало «испанский сапог».
– Ты еще спроси, чисто ли это экологически! – Ведьма скорчила зверскую рожу, какую, по ее мнению, следовало иметь каждой злой волшебнице.– Конечно нет!
– Рене, может, я драконом побуду, а? – заскулила Нашка.– Я ведь в таком виде полезнее, скажи, а?!
– Да не трясись ты,– снизошла Кей-йя.– Сейчас мы тебя усыпим, и проснешься ты уже с человеческим лицом; я же не говорила, что тебе это пить придется.
– Я бы хотела не только лицо, если возможно,– робко сказала Нашка.
– О, наша девочка уже торгуется,– довольно сказала ведьма.– Будет тебе «не только лицо», глазки откроешь – и все будет.
Видимо, Нашку это совершенно не убедило. Она с растущим беспокойством наблюдала за загадочными манипуляциями ведьмы над пузырьком, а потом над кастрюлькой с длинной ручкой, в которой активно пузырилось что-то зеленое. Хвост намертво спеленал мне ноги; похоже, Нашку теперь только динамитом можно было сдвинуть.
Когда атмосфера в комнате начала напоминать подвергшееся дезинфекции болото, Кей-йя, удовлетворенно покивав, накрыла кастрюльку крышкой.
– Еще чуть-чуть,– сообщила она,– нужно, чтобы оно взопрело.
Нашка, видно, не могла решить, что лучше: упасть в обморок или бежать куда глаза глядят из этого гиблого места.
Ведьма решила за нее. В небольшую пиалку она налила какой-то отвар, для разнообразия приятно пахнущий мятой и черной смородиной, и вручила Нашке.

Предыдущая страница 6 Следующая страница


7 Сергей Крускоп, Ирина Крускоп

– Только устройся поудобнее,– проинструктировала Кей-йя,– не могу сказать, как быстро это на тебя подействует, а спать всегда лучше в удобной позе.
Нашка осторожно пригубила из тонкостенной пиалки, стараясь не раздавить ее когтями или, что еще хуже, откусить кусок.
– Вкусненько,– резюмировала она,– жалко мало.
– Тебе хватит,– сказала Кей-йя,– давай, укладывай сюда свои хвостатые телеса! – Она указала на небольшое, прикрытое ковриком возвышение, равно похожее на алтарь и на надгробие.– Лежи и сосредоточься на своем настоящем лице.
Некоторое время Нашка действительно лежала на животе, изо всех сил делая вид, что она сосредоточена. Хвост ее оставил в покое мои ноги и сложился хитрой фигулей. Я даже забеспокоилась, что она его потом не распутает.
– Расслабься,– потребовала Кей-йя,– не уснешь ведь.
– Так расслабиться или сосредоточиться?
– Расслабиться... и сосредоточиться.
Прошло еще несколько минут, Нашкин хвост неожиданно развернулся и тихо шлепнул об пол.
– Надо же... – пробормотала она, безуспешно пытаясь поднять голову.
– Спи-спи себе,– проворчала Кей-йя.– А тебе не обязательно тут сидеть,– обратилась она ко мне.
– Ты тока далеко не уходи,– сонный сфинкс вяло помахал в воздухе когтями,– а то... ик...– Золотистые глаза наконец закрылись, Нашка удовлетворенно засопела.
– Посиди на крылечке,– предложила Кей-йя.– Все равно я не знаю, сколько она будет спать, а там ваш рыцарь уже извелся. Которая из вас дама его сердца?
– Никакая, к счастью,– сказала я. Кей-йя ухмыльнулась уголками губ:
– Или можешь в сад сходить, только не заблудись. Сад-то у меня настоящий, ведьмовской. При желании можно и армию спрятать, и самому от армии укрыться... Впрочем, если заплутаешь, Варги тебя выведет.
Кро я обнаружила во дворе. Рыцарь удобно расположился на широком мраморном крыльце, выходившем в весьма обширный и запущенный сад с непролазными зарослями какого-то бурьяна, вероятно, необходимого ведьме для зелий. Парень не производил впечатления исстрадавшегося по нашему обществу. Компанию ему составлял огромных размеров поднос с пирамидой бутербродов. Я решила не дать рыцарю погибнуть в неравной борьбе.
– Кро, ты читал про Лиса. Как ты думаешь, с чем могло быть связано то пророчество? Кроме появления самого Наследника.
– Вы уже спрашивали об этом.– Кро потянулся за очередным бутербродом.– Об этом нет сведений.
– Я хочу услышать не летописную информацию, а твои личные умозаключения образованного человека.
На простака не нужен нож... Кро польщенно мурлыкнул:
– Вообще-то у Лиса было много врагов. Возможно, Наследник должен отомстить убийцам... хотя это маловероятно. Я слышал, что некоторые
великие маги в расцвете своего могущества утрачивают практически все эмоции. А какой смысл мстить, если ты не испытываешь ни боли, ни гнева...
Кро замер, не закончив фразы.
Я обернулась к рыцарю и нашла его весьма побледневшим, с надкушенным бутербродом в руке и глазами, как два блюдца.
– Что случилось?
Но Кро утратил членораздельную речь, заикаясь, он выдал только:
– Ва-ва-ва...
Проследив за его взглядом, я увидела, что мы не одни. Из-за сарая нас с интересом разглядывала огромная собачья голова. В меру вытянутая морда напоминала волчью, только покрытую густой смолисто-черной шерстью. Сквозь длинные пряди внимательно смотрели неожиданно светлые, как у хаски, глаза. Венчали композицию аккуратные острые ушки, которые мне тут же захотелось потискать.
– Ой, какая прелесть! – взвизгнула я, несколько неожиданно даже для себя самой.– Песик, поди сюда, симпатяга.
Животное склонило голову набок, словно раздумывая, потом вышло целиком. Формой тела он действительно напоминал волка, только размером был с крупного теленка. Кроме того, пес был счастливым обладателем роскошного пушистого хвоста и шести мощных лап вместо положенных четырех. Почему-то это привело меня в еще больший восторг.
«Наверное, это и есть Варги, о котором ведьма упоминала»,– с поразительной прозорливостью подумала я. Интересно, это существо по жизни такое или следствие каких-нибудь евгенических опытов Кей-йи? А впрочем, меня это не касается. Поскольку здоровенный пес не возражал, я бесцеремонно подтянула его голову к себе и принялась почесывать шестиногого за ушами, курлыча что-то малоосмысленное, почему-то всегда вырывающееся у меня при взгляде на пушистое зверье.
Честно сказать, процесс возвращения Нашки в свое тело меня не очень беспокоил. После того как мне наконец удалось помыть голову горячей водой и поесть что-то кроме несоленого мяса, во мне поселилось совершенно идиотское ощущение, что с нами тут вообще не может случиться ничего плохого. Разве что простуда. Сомневаюсь, что перспектива сохранения хриплого альта в качестве голоса сильно порадует Нашку. Хотя, если призадуматься, тоже мне неприятность. Мои малопродуктивные размышления были прерваны довольно ожидаемым образом:
– Не теряешь время зря,– послышался нормальный голос госпожи финансиста.– Стоит отвернуться – и ты уже в обнимку с какой-то противоестественной тварью.
– Чья бы корова... – по инерции отозвалась я, приостанавливая процесс тисканья адской собаки и оборачиваясь к подруге. Облик ее, хотя и вполне человеческий, заставил меня закашляться. Нашка уже, судя по всему, сподобилась навестить ванную и получить от Кей-йи «тюремную» униформу, аналогичную моей с поправкой на розовую полоску. Только вот сменить шпильки на более соответствующую обувь пока не сообразила. И причесаться, кстати, тоже...
– Ну и что мы ржем, как ненормальные? – вопросила Нашка, вставая в позу «девушки, у которой сперли весло, но она сейчас с этим разберется».
– Тусик, ты похожа на Медузу Горгону, сбежавшую из психбольницы.
– На себя посмотри! – высокомерно отозвалась Нашка.– Ты похожа на панка, сбежавшего оттуда же. Причем сердобольные приятели пронесли тебе контрабандой косуху, чтобы ты не чувствовала себя обойденной жизнью.
– Возможно,– миролюбиво согласилась я.– Но, видишь ли, краса очей моих, представители околохудожественных профессий могут одеваться хоть в мешок из-под халвы, им никто худого слова не скажет, поскольку все считают нас изначально тронутыми. Собственно, подвижная психика – это критерий нашей профессиональной пригодности. А вот вы-ы-ы!!
– Ты как всегда невыносима,– отмахнулась Нашка.– Сказала бы сразу: «Я так рада тебя видеть при твоей настоящей роже, что от облегчения готова разрыдаться». Так?
– Может, и так,– ухмыльнулась я.– Но от рыданий все ж таки воздержусь. Не вяжутся они с моими представлениями о себе. Кстати, я тебе всегда говорила, что на закате дней своих суровых мы наверняка окажемся в одной палате...
– До заката еще дожить надо,– оптимистично сообщила она.
Варги понюхал (или понюхала – я как-то не разобралась с его полом) Нашку и милостиво махнул хвостом.
– Хороший песик.– Наташа присела рядом, рассеянно поглаживая черную шерсть.– Только что-то у него с ногами перебор. Надо бы ему дать чего-нибудь...
– Тут где-то блюдо с бутербродами валялось,– отозвалась я.– Вряд ли Кро все их приел, в него бы не влезло.
– Не вижу никакого блюда... – Нашка повертела головой из стороны в сторону.
– А,– не упустила я случая,– драконом-то могла головой на все 270 градусов вертеть!
– Чьей-нибудь могу и сейчас,– огрызнулась Нашка.– Да где этот твой протеже с бутербродами?!
Мы обе стали оглядываться, чтобы убедиться: с появлением Варги Кро нас покинул в неизвестном направлении. При этом повел себя, несомненно, как храбрец, захватив при отступлении весь стратегический запас бутербродов вместе с блюдом.
Оглядывались мы, видимо, столь заразительно, что и Варги завертел лобастой головой, выясняя, не упускает ли он какого-нибудь редкого зрелища. Он же первым и заметил, что к дому Кей-йи кто-то приближается. Поскольку рабочие-комодоносцы уже убрались, мы могли бы услышать голоса и скрип калитки и без помощи шестиногого пса, но очень уж увлеклись проблемой рыцаря и провианта.
– Ты полагаешь, Эльдгард, что стоит сообщать Кей-йе о столь мелкой проблеме? – раздался за углом дома голос, несомненно мужской.
– Главное – вовремя усомниться.– В голосе того, кого назвали Эльдгардом, слышалась насмешка.– Да, мой друг, я по-прежнему, как и две минуты назад, полагаю, что если кто и в состоянии спасти твою чешуйчатую шкуру, так это старая ведьма.
Шестиногий пес, прислушавшись к голосам, склонил голову набок, задумчиво помахал хвостом, а затем неспешно потрусил в том направлении. Если поведение собак не зависит от количества имеющихся у них ног, то я могла бы предположить, что Варги хорошо знаком с визитерами.
– Пойдем, что ли, посмотрим, кого черт принес? – предложила я Нашке.
– А нам-то какое дело? – отозвалась Наташа, все же поднимаясь с жесткой ступеньки.– Нас-то это в любом случае не касается...
– Ну, так, вежливости для,– сказала я и тут же поняла, что «это» касается нас напрямую, да еще как.
Потому что из-за угла, за которым скрылся наш шестилапый друг, появился подозрительно знакомый молодой человек в сапогах, чешуйчатой куртке и с собранными в хвост черными волосами.

7

На личико он оказался ничего себе – не столько красивый, сколько хорошенький. На вид немного старше нас. Не совсем в моем вкусе, возможно, лет через семь станет более «фактурным». Пожалуй, бесспорно восхитительной его чертой были глаза потрясающего бутылочно-зеленого цвета, какого не добьешься даже контактными линзами.
Его спутник казался старше лет на десять и представлял собой самый хрестоматийный образец вампира, который только можно себе представить. Весь в черном, длинная бледная физиономия, грива темных волос, какими не каждая красотка может похвастаться, очень светлые насмешливые глаза с вытянутыми, как у кошки, зрачками, ну и непременный атрибут – длинные когти на холеных руках и клыкастая улыбка, данные владельцу явно не для украшения. Последовала немая сцена, во время которой мои мысли стремительно свернули в русло моего внешнего вида. Не знаю уж, насколько верно утверждение, что мужчины глупеют от вида хорошенькой девушки, но в том, что некоторые девушки катастрофически утрачивают мыслительный процесс от вида красивых мужиков,– могу поклясться на любом подходящем предмете.
– О! – преодолев шок, отметил первый.– Эль, я их нашел!
– Не-э-эт, красавчик,– вкрадчиво сказала Нашка, с хрустом разминая пальцы,– это мы тебя нашли! И я буду не я, если ты об этом не пожалеешь.
– Акт первый, сцена шестая. Те же и источник их неприятностей,– на автомате внесла свою лепту я.
Честно говоря, я думала, что мы обойдемся словесными изъявлениями нашего недовольства. Но, услышав сбоку низкое рычание, поняла, что у Нашки свои соображения. Краем глаза я заметила, что силуэт подруги утрачивает антропоморфные очертания, не превращаясь, а, скорее, перетекая в ее драконью ипостась. Последующие события показали наличие у меня и у ребят отменной реакции. Язык пламени почти лизнул мое плечо, я еле увернулась. Вновь прибывшие синхронно прыгнули в разные стороны. Вампир удачно схоронился за кривенькой яблоней; основной Нашкиной цели повезло меньше – шиповник вообще малопригоден в качестве укрытия от живого огнемета. Короче, кустик быстро и безболезненно осыпался пеплом, а молодой человек сделал ноги. Вернее, сделал попытку сделать ноги, извините за каламбур. Нашка выдала триумфальное «х-х-ха!», заложила крутой вираж, подняв тучу пыли, и кинулась за намеченной жертвой. Занятная парочка на форсаже скрылась в зарослях.
Вампир, убедившись в отсутствии угрозы для себя лично, вновь нацепил приветливую улыбку и подошел ко мне.
– Эльдгард.
– Рене.
Он задержал мою руку, несколько излишне пристально разглядывая мою физиономию.
– Значит, именно тебя Лис выбрал... интересно, хотя и ожидаемо.
– Похоже, он поделился своими планами со всеми, кроме меня,– фыркнула я.– А почему, собственно, ожидаемо?
– А ему нравились стервозные рыжие девчонки. Впрочем, я уверен, что все не так просто, как хотелось бы.
Вот, блин, спасибо!
– Это меня безмерно утешает... – пробормотала я.
– Ну, если ты жаждешь утешений,– вампир посерьезнел,– Иссен-Эри имел привычку все просчитывать. Твоя безвременная кончина вряд ли входила в его планы.
– Сменим пока тему,– предложила я и ткнула пальцем в появившуюся на горизонте неутомимую погоню.– Это кто?
Эльдгард неожиданно хихикнул:
– Первая жертва Лиса, только он об этом еще не знает. Лотан.
– А-а, брат правителя этого веселого участка суши... Кей-йя просветила,– ответила я на незаданный вопрос.
– Будет весьма неплохо, если твоя подруга его не убьет.
Предметы нашего обсуждения галопом появились из-за сарая и скрылись в зарослях боярышника. Нашка, следуя намеченной тактике, не предусматривающей вербальные баталии, огнем и мечом доводила свое мнение до виновника наших неприятностей. Ну, может, огнем и челюстями. Молодой человек, кажется, пытался ее урезонить, но общение с подружкой, оказавшейся в состоянии амока [А м о к – разновидность сумеречного состояния; внезапно возникающее психическое расстройство; возбуждение с агрессией и бессмысленными убийствами], было делом гиблым. Похоже, желание Нашки посмотреть на «настоящих» драконов сбылось. Она будет в восторге, когда придет в себя.
– Не убьет,– отмахнулась я,– разве что покалечит немного, девушке надо стресс снять.
Про себя я надеялась, что Нашка действительно в раже не отправит младшего родича правителя в Страну вечной охоты, иначе наше знакомство будет омрачено внеплановыми траурными церемониями. Не слишком надежная почва для взаимной симпатии и бескорыстной помощи.
– Вообше-то он единственный наследник Лорда Эйх'гхаз'еона. Не слишком ценная собственность, но все-таки...
– Извини?
– Зеона. Не напрягайся, те, кто зовет его по имени, все равно пользуются краткой формой. Если мои расчеты верны, он должен вот-вот появиться. Как ни верти, тоже заинтересованное лицо.
– Заинтересованное в чем? – кисло спросила я.
– В положительной развязке,– послышался насмешливый голос.
Запах ментола. Хвоя. Холодный ветер. Мороз резанул по коже.
Мирно спавшее до сего момента второе «я» с визгом проснулось. Опасность! Мои руки по собственному соображению взмыли в воздух, жар пробежал по кончикам пальцев. Замерцала и повисла вокруг меня коконом голубоватая паутина, еще через мгновение на ней развернулись многочисленные длинные шипы. Я успела заметить, что Эльдгард отскочил от меня, как укушенный.
Однако небрежно прислонившийся к дереву мужчина с места не двинулся. У него были разные глаза: левый– пронзительно-зеленый, правый – темно-синий. Сходство с черным драконом было таким очевидным, что у меня случился речевой паралич. Дополнительной экзотики внешности нового действующего лица добавлял и цвет волос: изначально неестественно черного цвета длинные неровные пряди на концах были ослепительно белыми. Не иначе следствие каких-то магических экспериментов.
– Какие нынче медиумы дерганые,– с явно притворным раскаянием заметил разноглазый, обращаясь то ли ко мне, то ли к вампиру.– Ты вот что,– обратился он на сей раз точно ко мне,– эта зашита от меня тебе все равно не поможет, а Эльдгард нервничает.– Я кивнула, вампир мне ничего плохого не сделал и вообще казался очаровашкой.– Правую руку вот так,– Зеон сомкнул большой и безымянный пальцы,– и так,– нарисовал в воздухе многогранник.
Голубая паутина вокруг меня полыхнула, я ощутила слабый электрический разряд. Не то чтобы больно, но неприятно.
– Теперь сама,– приказал мой собеседник.
Ни секунды не задумываясь, я сложила пальцы, как он показал, немедленно ощутив покалывание в кончиках, затем аккуратно описала в воздухе многогранник. Паутина стала лиловой и угрожающе заискрила.
– Октограмма, а не нонограмма,– поправил он меня.– Так недолго насыпать поверх себя курган при жизни. Да и поверх нас заодно.
Я придержала комментарий и повторила действо, на сей раз стараясь считать углы, чтобы их было восемь. Паутина снова замерцала, с тихим шелестом втянула шипы и исчезла. Я отерла испарину.
– Чудненько,– резюмировал разноглазый, ужасно чем-то довольный.
– При всем моем уважении, Зеон, ты ее спровоцировал,– несколько сердито сказал Эльдгард,– причем сэкранировал угрозу на меня, а она меня чуть не изжарила!
– Это была бы ужасная утрата, но тебя довольно трудно прибить,– отмахнулся дракон и неожиданно приятно мне улыбнулся, продемонстрировав, правда, впечатляющий набор острых белых зубов.– Извините, милая девушка, я действительно вас спровоцировал. Было любопытно, как вы отреагируете.
– А у вас есть гарантия, мой Лорд, что я не отыграюсь? – хмуро поинтересовалась я.
Он поднял руки:
– Я бы сказал, что это была моя жалкая попытка отыграться после того, что вы учинили...
– Если бы я знала, что действую на предоплату, хотя бы попробовала получить от своих действий какое-то удовольствие,– огрызнулась я.
– А у вас бы тогда ничего не вышло,– усмехнулся он,– единственное граничное условие – неведение.
– Брек! – теперь руки подняла я.– Чувствую, что мы сражаемся в разных весовых категориях.
– Как мудро с вашей стороны понять это столь быстро,– ответил он очередной любезностью-гадостью.– Попробуем сначала. Зеон.
– Рене. Та барышня, которая гоняет по кустам вашего брата,– Наташа. И... – я оглянулась – Кро в пределах видимости так и не появился,– в общем, нас было трое. От Хаюсса нам составил компанию один драконоборец.
– Чего не бывает! – подивился Зеон.– Оказывается, в моей стране есть драконоборцы. Между прочим, вы довольно резво добрались из Хаюсса, я ждал вас не раньше чем через три дня.
– Там же чуть не дюжина дней конного пути или что-то вроде! Мы, между прочим, на своих двоих. Ну, кто на четырех, ладно. А разбойники нам повстречались случайно.
– Какие разбойники? – вскинулся Эльдгард.– Рядом с Хаюссом?
Судя по поднятым бровям Зеона, этот вопрос интересовал и его.
– Ну да... – протянула я.– У вас там какие-то разбойники кошмарные объявились. Выразили желание нас ограбить, мы в резкой форме возразили, ребята оказались ранимые. Дабы не учинять кровопролития, мы, не прощаясь, ушли. Короче, я случайно колданула...
– Что же они там едят, бедолаги,– вздохнул Зеон.– Пока обоз дождешься, с голоду подохнешь. Селяне суровые, из живности только змеи... – Меня передернуло.– Эльдгард, разберись с этим, и побыстрее, торговый тракт там старый, но все-таки... И не морщься, я знаю, что это не твое дело, но ты и твои орлы, похоже, в последнее время окончательно со скуки рехнулись.
– И еще у них оружие какое-то запрещенное,– добавила я.– Так Кро сказал. Фьеров... фьетов?..
– Фьерсов?! Это уже интереснее,– поскучневший Эльдгард явно приободрился. Видимо, разборки с обладателями магического оружия занимали не последнее место в его жизненных ценностях.– И много у них этих игрушек?
– Десяток арбалетов и еще какая-то штука, труба такая здоровая... Не то, что бы я хотела еще разок увидеть.
Лицо вампира приняло одухотворенно-мечтательное выражение.
– Давненько я их не встречал,– мурлыкнул он.– Интересно было бы узнать, кто это их обеспечил... Навестить нашу любимую криминальную столицу Терр-Яд, наверняка оттуда... Или это Варрасовы полудурки проснулись...
– Разбойники, Эльдгард,– бестактно напомнил Зеон,– попробуй все-таки начать с разбойников.
– Значит, вы думали, что мы доберемся на другой конец страны за три дня? – перевела я разговор на другую тему.
– Да ничего я не думал,– Зеон пожал плечами,– просто прикинул, что вряд ли входило в планы Иссен-Эри, чтобы вы пешком тащились через полстраны. Уж чем владеют великие маги, так это управлением случайностями.
Пока мы мило беседовали, Нашка с Лотаном, отправив на тот свет половину сада, прекратили беготню и заключили шаткий мир. Нашка вернулась в свое человеческое обличье и сказала:
– Ладно, живи, красавчик!
– Нагло воспользовалась тем, что я не могу поднять руку на женщину... – проворчал тот, отряхиваясь.
– Все могло быть гораздо хуже,– серьезно сообщила я.
– Вот как! И каким же образом? – хмуро спросил парень, хотя его брат и приятель откровенно потешались.
– Запросто,– я постаралась ослепительно улыбнуться,– амулет мог сбросить тебя рядом с нами. Сейчас Наташа все же вполне милая девушка, не без причуд, конечно, но тем не менее. А два дня назад она была голодным оборотнем без малейших надежд на удовлетворительную трансформацию.
– В этом есть некоторая доля истины,– сказал Зеон,– впрочем, вы все в одной лодке. История, можно сказать, в самом начале, и ты, Лотан, будешь активно участвовать в процессе ее распутывания.
Мило. Очень приятно знать, что ты участвуешь в неизвестном тебе проекте без не то что твоего согласия– твоего ведома. Надо сказать, что Лотан, судя по недовольному выражению лица, был со мной солидарен.
– Не хотите ли выдать пояснения специально для пешек?
Возможно, это было хамство, но меня уже несколько достало, если не сказать – задолбало, то, что все знают о происходящем лучше меня. Больше всего в жизни ненавижу – больше, чем дураков и тараканов,– чтобы кто-то (не важно, друг или враг) решал, что, как и когда мне делать. Если я опять начну искрить, остановить меня будет не проще, чем поезд на ходу. Впрочем, старший дракон, как и раньше, остался совершенно спокоен:
– Не паникуй, девочка, сейчас все обсудим, ничего не упустим.
– Зеон, а мы не можем просто отправить их обратно? – поинтересовался Лотан.
Наивный, я и то уже поняла, что так просто задачка не решается.
– Мне особенно нравится это «мы»! – возмутился правитель, потом сделал мхатовскую паузу, изучая ногти.– Нет, не можем. Даже без учета дополнительных факторов, ты, не без помощи одного вроде бы мертвого мага, раздолбал единственный в моем хозяйстве амулет достаточной мощности.
– Вы во дворе торчать будете? – поинтересовалась выглянувшая на шум Кей-йя.– Или все-таки перестанете развлекать соседей и окажете честь моему убогому жилищу своими великодержавными рожами?
Я не без ехидства отметила, что для драконов Кей-йя сделала исключение и перестала прикидываться старушкой. Или это было ради вампира?
– Наши великодержавные рожи просто в восторге от такой возможности,– фыркнул Зеон, отвешивая поклон. Этот парень начал мне нравиться.
Выковырянный с сеновала Кро (где рыцарь, по его словам, предавался оздоравливающему послеобеденному сну) впал в молчаливый экстаз от столь изысканного общества. Мне показалось, что драконоборец уже готов переквалифицироваться в первого фаната Дома Нидхега, не хватает только шуршалок и майки «командной» расцветки. Голос к нему вернулся только тогда, когда Лотан усомнился в необходимости присутствия рыцаря. Кро ответил настолько сложной фразой, несомненно, из какого-то загадочного рыцарского кодекса, что дракон только рукой на него махнул.
– Вы считаете, что он вам нужен? – тихо спросил Зеон.
Я не сразу поняла, что обращается он именно ко мне.
– Думаю, да. Даже нет, уверена, только не спрашивайте почему.
– И не буду,– ответил он,– если уверена, пусть так и будет. И давай попробуем перейти на «ты». Я, конечно, великий и ужасный, но когда ко мне обращаются по регламенту, я чувствую себя старше Эльдгарда.
– Не вопрос.
Опыт сотрудничества с организациями самого разного внутреннего уклада – от самого кондового советского с именами-отчествами и поклонами в пояс до суперпрогрессивного европейского с обращением к генеральному на «ты – козел» – научил меня уважать не должность, а человека. Мне казалось, что Зеона есть за что уважать и без титула.
Кей-йя, судя по всему, только-только закончила убирать со стола, поскольку в одной руке держала полотенце, а в другой миску. Три пары глаз выжидательно уставились на хозяйку дома.
– Негодяи,– проворчала ведьма, правильно истолковав молчаливый упрек трех свежих гостей,– вы ко мне только жрать ходите. Мой Лорд, не соизволишь ли ты ввести в бюджет статью расходов на прокорм верхушки исполнительной власти?
Зеон неопределенно пожал плечами, за него ответил Эльдгард. Как я поняла, при «дворе» вампир исполнял обязанности военного министра и одновременно начальника службы безопасности.
– Слова-то какие,– проворчал он, по-свойски вынимая из шкафа запечатанную бутылку,– открой таверну, если ведьмовство плохо окупается.

Предыдущая страница 7 Следующая страница


Охота на лис 8

– Неинтересно,– отрезала Кей-йя, тем не менее накрывая «поляну»,– всякую нечисть клыкастую кормить-поить.
– А я, между прочим, и не ем у тебя.
– Зато пьешь так, что лучше бы ел! Причем со всей своей оравой ночной...
Зеон тем временем занял стул с высокой спинкой во главе стола.
– Вам не кажется, что мы собирались обсудить нечто более актуальное, чем ваши прения двадцатилетней выдержки? – поинтересовался он. Честно говоря, я тоже полагала, что увертюра несколько затянулась.
– Тогда первое слово тебе,– откликнулась ведьма.
Мы не возражали.
– Я так мыслю, что выезжать вам надо не позже чем завтра утром...
– Минуточку,– вклинилась практичная Нашка,– а без нас никак обойтись нельзя? Что, второго такого амулета действительно не существует?
– Отвечу в обратном порядке. Ключевое слово «такого». У большинства подобных игрушек временная и пространственная точность оставляют желать лучшего. Даже если не обращать внимания на планы Лиса, вполне надежно отрезавшего вам обеим путь назад, вряд ли вас устроит вернуться домой через пару-тройку лет после исчезновения, да еще и оказаться на другом континенте, если он у вас не один.
За Нашку не ручаюсь, но у меня кровь от физиономии отлила, как только я. представила себе такую перспективу. Зеон тем временем продолжил:
– Для ваших целей годится только сложный многокомпонентный вариант с выдержкой не меньше сотни лет. Утраченный амулет, кстати, находился в нашей семье гораздо дольше, не могу сказать, что его исчезновение так уж мне безразлично. Сложные амулеты отлаживают десятками, иногда сотнями лет, чтобы при использовании не было никаких неожиданностей. В отличие от артефактов, для которых возраст не имеет значения, если они, конечно, не копят постепенно прибывающую силу. На самом деле эти наши рассуждения имеют только академическое значение. Таким образом, мы подходим к твоему первому вопросу. Поймите, вы просто не сможете уйти домой, не выполнив воли Лиса. Даже если бы у меня были связки таких амулетов– они бы вам не помогли. Я даже не представляю, к чему бы это могло привести. Конфликт заклинаний – это, знаете ли...
– От них получаются очень большие красивые дырки в земле,– сообщил Эльдгард, потягивая свое загадочное пойло из небольшого матового непрозрачного стакана.
– И каким же вы видите решение нашей проблемы? – поинтересовалась я.– Конечно, очень мило, что мне оказано такое доверие со стороны вашего национального героя. И быть крутой ведьмой, наверное, очень здорово, только здравый смысл подсказывает, что так будет недолго. Примерно до тех пор, пока у меня голова на плечах. Вы не поверите, но я привыкла, что она именно там и находится.
– Решение вполне простое и незатейливое. Ни у нас, ни у вас выбора нет: вы должны пройти этот путь до конца, куда бы он вас ни завел; моя задача– обеспечить вам транспорт и охрану.
– И ты действительно хочешь отправить меня с ними? – на всякий случай уточнил Лотан.
– Ну,– не без удовольствия протянул правитель,– сначала у меня была идея озаботить Эльдгарда, но этот вариант куда интереснее. Защитить ты девчонок сможешь, ну и урок тебе на будущее... Надеюсь, вы друг друга не поубиваете по дороге. Не забудь, кстати, при случае найти утерянному амулету равнозначную замену.
– Мы вроде решили, что я здесь ни при чем...
– При чем – ни при чем, какая разница?! Амулет мне новый нужен или как?
– Тебе нужен, ты и поезжай!
Видимо, Зеону надоело это препирательство, потому что он щелкнул пальцами (я успела заметить, что кисть его руки на мгновение отсветило аспидной чешуей, а пальцы оснастились когтями), и листик салата, до сего момента мирно лежавший в тарелке Лотана, вдруг зарычал и повис у последнего на вилке, как бульдог. К чести младшего дракона следует отметить, что он даже не вздрогнул (дань многолетней привычке, не иначе), лишь слегка отвел столовый прибор, с брезгливым любопытством рассматривая творение родственника. Затем тряхнул вилкой, и кусачий салатный листик, как в замедленной съемке, по высокой параболе полетел ко мне.
«There goes Bill...» [Алиса в стране чудес им. У. Диснея. Правда, авторы так и не пришли к однозначному согласию, являлся Билл ящерицей или тритоном] – успела подумать я. Почему именно эта цитата меня посетила, не знаю, но последствия она имела вполне даже неожиданные. Или, наоборот, ожидаемые, если учесть последние события.
В мою рефлекторно поднятую руку врезался уже отнюдь не образец своеобразного юмора Зеона, а вполне живая и перепуганная таким обращением ящерица. Довольно упитанная для своего размера, светло-зеленая в голубую крапинку. Не взвизгнуть мне удалось, но руку я все же отдернула. Ящерица хлопнулась на стол, ошалело растопырив лапы и нервно подергивая хвостом. Присутствующие в молчании уставились на нее. Потом несчастное пресмыкающееся пришло в себя и, вихляя из стороны в сторону, словно пьяное, скользнуло за край стола. Мы проводили его взглядами.
– Какая жалость, что это не твой врожденный талант,– пробормотала Кей-йя.
– Тогда бы мир превратился в какой-то идиотский паноптикум,– сказала я.
– Тогда бы мы с Правителем бились за право обучать тебя,– не согласилась ведьма.
Я пожала плечами:
– Не быть мне ученицей чародея... На чем мы остановились?
– На том, что Лотан едет с вами, хочет он того или нет,– как ни в чем не бывало продолжил Зеон.
– Ладно-ладно, я согласен, какие еще ко мне претензии?
– Никаких. Просто я подумал, что тебе нужен стимул в твоей благородной миссии.– Глаза Зеона искрились сдерживаемым смехом. Лотан подозрительно смотрел на брата.
– Какой такой стимул? – осторожно поинтересовался он.
– Если ты засыплешься,– почти ласково сказал Зеон,– я сделаю тебя единственным принцем Акх-Омела, и они наконец-то оставят меня в покое. Я назову это минимальной дипломатической жертвой.
Мы с Нашкой недоуменно переглянулись, но Эльдгард тихо фыркнул, видимо оценив неизвестную нам семейную шутку.
Побледневший Лотан, судя по всему, тоже прекрасно все понял.
– Это нечестно,– пробормотал он,– ты старше.
– Вот именно, у меня времени нет на такие глупости.
Лотан издал низкое рычание. Ногти на его пальцах удлинились, кожа приобрела зеленоватый оттенок. В воздухе внезапно и сильно запахло электричеством. Если я правильно оценивала ситуацию, Зеон все же перегнул палку, и дело стремительно катилось к мордобою. Тут в беседу вступила хозяйка дома, внезапно рявкнув:
– А ну цыц! Оба! Дома мебель ломать будете!
Зеон спокойно откинулся на спинку стула; существенных перемен в его настроении, похоже, не произошло. Лотан с явным усилием сдерживал процесс трансформации, лотом, все же, видимо, победив желание прямо здесь пересчитать старшему брату ребра, вернулся к своей тарелке.
– Кстати, Лотан, только ответь без спецэффектов, ладно? Каких чертей ты вообще искал в нашем техногенном мире? По моим соображениям, воздух мегаполиса вообще для тебя не годится, если не смертелен...
Лотан поморщился.
– Да уж,– проворчал он,– местечко для жизни вы выбрали. Магия глушится, народу...
– Двенадцать миллионов в городе,– любезно подсказала Нашка,– что-то около шести миллиардов всего на планете.
– Вот куда я перееду,– довольно сказал Эльдгард.
– У них своих кровососов полно, поди,– сказала Кей-йя.
– Случайно я там оказался,– отрезал Лотан,– слу-чай-но.
– Да ладно, не дрейфь,– проявила Нашка великодушие,– прорвемся как-нибудь. Вопрос, куда...
Я повернулась к Зеону:
– А ты действительно полагаешь, что я – Наследник? Ну, то есть Наследница...
– Я стараюсь оперировать фактами и вероятностями, девочка. Факт состоит в том, что его сила сейчас в тебе, что механизм пророчества работает сейчас на тебя. И вероятность того, что в тебе есть его кровь, имеется. Иссен-Эри был достаточно силен, чтобы преодолеть при желании границы миров. Да, у меня есть своя версия, но ее правильность или ложность не имеют на данный момент никакого значения...
– Но в какую же сторону мы поедем? – поинтересовался Лотан.
– Пока не уверен,– спокойно ответил Зеон,– но идейка одна имеется.
Изложить соображения ему, однако, помешал внезапно вернувшийся Варги. Не обратив ни на кого особого внимания, шестилапая зверюга прямиком направилась к Зеону. Похоже, старший дракон пользовался особым расположением пса: Варги уселся у его стула и лаем потребовал немедленного участия в своей жизни.
– Предатель,– пробормотала Кей-йя.– Я кормлю эту бездонную прорву, а любит он тебя. По-моему, это нелогично. Зеон, может, ты заберешь его?
– Не могу,– правитель рассеянно почесал пса за ушами,– меня дома почти не бывает и... – Тут он стал серьезным и перенес все внимание на Варги, уставившись псу в глаза; мне показалось, что между ними происходит какой-то безмолвный диалог, в течение которого Лотан и Кей-йя тревожно смотрели на правителя, Эльдгард водил когтем по краю стакана, а нам с Нашкой осталось только хлопать глазами.
Потом пес, словно исполнив некую загадочную миссию, спокойно свернулся у дракона в ногах, Зеон же задумчиво уставился в пространство.
– Так,– сказал он вдруг,– дамы и господа, потихоньку сворачиваемся и двигаемся в замок. В Ньелан-Муор въехала группа вампиров. Якобы купцы, документы в порядке, оружия нет, но рисковать я не хочу. Эта усадьба на штурм не рассчитана.
– А что, на нас уже объявлена охота? – встревоженно поинтересовалась Нашка.
Зеон вроде бы беззаботно пожал плечами:
– Пока нет, но зачем нам дожидаться? Девушки, вы готовы?
– Не знаю,– протянула я.– Кей-йя, мы готовы?
– Одежду я вам собрала,– сообщила ведьма и отвесила слегка издевательский поклон старшему дракону.– Просмотрите и выберите, что вам может понадобиться, на остальное пусть будет добр разориться правитель.
– Что ж вы не сказали, что это будет кругосветка! – возопила Нашка, когда Кей-йя продемонстрировала четыре тюка, наводивших на мысли об эмиграции на другой континент.
Мысленно я с ней согласилась, но вслух спросила:
– Я могу переодеться?
Кей-йя кивнула на стопку моей одежды, с которой я и скрылась в ванной. Приведя себя в изначальное состояние, я задержалась у зеркала. Рожа бледная, волосы темно-рыжие торчком, куртка и ботинки черные, джинсы и толстовка серо-зеленые. Чисто западная студентка-феминистка. Если бы не отыскавшаяся помада и все еще держащийся несмотря на форс-мажор маникюр, у меня были бы основания несколько приуныть. А так все же похожа на девочку. Макияж бы не помешал, ну да перебьюсь. Для брюнеток не так фатально отсутствие краски на лице... А вот интересно, каким образом Кей-йя привела в порядок мое тряпье, если почти не оставляла нас? Хорошо быть ведьмой...
Я здорово подозревала, что вернусь как раз в разгар препирательств, кто должен нести багаж, но ошиблась: тюки исчезли, вся группа ждала только меня, госпожа финансист даже имела наглость притоптывать новым сапогом для верховой езды. На мой вопрос о судьбе нашего потенциального гардероба Зеон лишь довольно прищурился: должно быть, багаж пал жертвой чьего-то, не будем тыкать пальцем, «ахалай-махалая». Не то чтобы я жаловалась, просто любопытно было.
Кей-йя, вновь принявшая облик пожилой уважаемой ведьмы, проводила нас до ворот.
– Приглядывайте там друг за другом,– напутствовала она,– путь долог и опасен.
Мы уверили, что сделаем все возможное, чтобы от «пути» никто не отвертелся.
Сначала я было подумала, что мы безумно спешим и поедем каким-нибудь четвероногим транспортом, однако же Зеон предложил добираться до замка пешком, лишь поинтересовавшись наличием у нас возражений. До Нидхег-АсХаппа-Муор было что-то около двух километров, до замка чуть больше, поскольку стоял он в стороне на возвышенности. И в ряду наших последних пеших подвигов это был не самый потрясающий. Тем более в свете роскошного приема Кей-йи я была готова и не на такие свершения. Нашка, наконец-то пришедшая к компромиссу одновременно со своей второй ипостасью и с Лотаном, судя по всему,– тоже.
Насколько я поняла, к замку вели две дороги: через город и обходная – для гостей, предпочитающих оставаться инкогнито. Не знаю уж, чем руководствовался правитель, когда потащил нас городской дорогой – не вязалось это с моими представлениями о конспирации,– но разглядеть великолепную столицу Драконьего края подробно нам, к моему восторгу, удалось. Восхитительно древний город, чем-то напоминающий средневековую Европу, с той лишь разницей, что здесь кипела жизнь и было подозрительно чисто. Далеко не все виденные мной европейские столицы умудрялись совмещать эти два практически взаимоисключающих при наличии людей и лошадей качества. Узкие мощеные улицы, каменные невысокие заборы, увитые какой-то цветущей ерундой, неширокие пространства площадей, уставленных деревянными столами из ближайших таверн.
Разношерстное народонаселение теперь приглядывалось к нам не без интереса. Мои уши уловили две сногсшибательные версии образования нашей группы. Первая: приехали сваты из далекой страны, где правящая династия – лисы. Причем мне народная молва по неясной причине присвоила роль младшей сестры невесты, а Нашке – моего телохранителя. Как оказалось, на моей предполагаемой родине принято, чтобы любая родственница невесты навестила дом жениха, дабы... А вот после этого «дабы» я порадовалась, что мое лицо в принципе краснеет крайне редко, поскольку народная молва оказалась весьма талантлива на, мягко говоря, интимные подробности моего пребывания в Драконьем крае.
Вторая версия была куда пристойнее. Какой-то дядька купеческого вида страстным шепотом рассказывал двум торговкам:
– В Вейлеан шпиёнов засылать будут. Вон-вон, лису-то. Лисы они у-у-у какие шпиёны...
– А вторая? – поинтересовался кто-то.
– Вторая ведьма – точно говорю. Им, шпиёнам, в Вейлеане без ведьм никак нельзя...
– Ты слышишь? – не разжимая губ, поинтересовалась я у Нашки.
– Нет,– ответила она так же тихо,– и подозреваю, что это к лучшему.
Спины идущих чуть впереди нас братьев-драконов выражали явное веселье. Развлекаемся, значит. Я уставилась на них максимально нехорошим взглядом. Зеон обернулся и подмигнул мне. Я закатила глаза.
– Может, мне уши зажать, пока не услышала чего похуже.
– Расслабься, лиса,– настиг меня справа тихий баритон вампира,– людям надо о чем-то судачить. Я живу тут очень давно, и все равно каждое новое поколение местных жителей запускает обо мне новую порцию сплетен.
– И как?..– поинтересовалась я.
– Первую сотню лет бесило. Потом привык. Это дневная публика. Им до всего есть дело. Ночью же на улицах появляются существа, глубоко заинтересованные исключительно своей жизнью. А поскольку появляться днем для таких, как я, нетипично...
– Эльдгард, а что, вампиры не боятся солнечного света? – Вопрос меня занимал с момента знакомства.
Вампир ухмыльнулся и многозначительно ткнул в закрытое плотными облаками небо. Потом все-таки снизошел до пояснений:
– Когда мы сыты, можем вынести и прямой солнечный свет. Чем старше, тем дольше. А такая отличная пасмурная погода годится даже для тех, кому за полвека не перевалило.
Я решила не уточнять, за счет чего достигается эта самая сытость немногочисленной популяции местных вампиров.
Дорога вильнула, обходя поросший кустарником холм с одиноко торчащей на нем дозорной башней, и мы наконец-то вышли к замку.
Первое мое впечатление от Нидхегова памятника рукотворного вполне укладывалось в характеристику Наташи по поводу Кро: «Мелкий какой-то». То есть ров и крепостные стены место имели, но все строение в совокупности говорило скорее о старинном добротном жилье, чем о фортификационном сооружении. Замок был похож на пожилого добродушного пса в богатом семействе, любящего, чтобы ему чесали пузико перед горящим камином. В общем, если за всю историю сего строения кто-то хотел его взять штурмом, то этот некто мог без проблем свое желание реализовать. Но прежде чем я открыла рот, чтобы поинтересоваться, как они обходятся без бойниц, меня посетила другая интересная мысль: возможно, эта «вилла» просто не выглядит замком. Сфокусировать зрение нужным образом удалось только со второй попытки, но дело того стоило. Растворив первоначальный образ добротной охристо-желтой постройки, в небо взметнулись зубчатые стены из застывшего зеленого пламени. Реальный замок оказался больше раза в три. Ощетинившийся пиками башен, он сверкал подобно самому большому в мире изумруду. Старый пес на поверку оказался дееспособным служебным волкодавом, не без подозрения принюхивающимся и приглядывающимся к нам, глупым самонадеянным интервентам...
– Ух ты! – пробормотала я.
– Я что-то упускаю? – осведомилась Нашка.
– Не то слово...
Нашка, любопытная ничуть не меньше меня, тут же перекинулась и удивленно присвистнула. Драконы обернулись.
– А-а, заметили,– довольно протянул Зеон.
– А какой из них настоящий? – спросила я.
– Магический. Зачем нервировать соседей внушительной цитаделью? И так все прекрасно знают, что с нами лучше не воевать. Нравится?
– Еще не знаю... Он кажется живым и... хищным.
– Так и есть... просто это не органическая жизнь. Когда-то внутренние дворы замка были полны праха желающих уменьшить количество его обитателей. Но вам беспокоиться не о чем.
– Отрадно слышать,– пробормотала я.
Хотя по мере приближения мой скепсис постепенно усыхал. То ли замечание Зеона имело какой-то дополнительный импульс, то ли само присутствие законных владельцев сыграло роль. На один короткий миг холодный ветерок пробежал по позвоночнику, скорее обозначая присутствие чужой магии, чем угрожая. Чувство тревоги и дискомфорта не просто исчезло – оно стремительно растворилось, и было даже странно думать, что еще какую-то минуту назад я сомневалась в своем желании посетить эту главную достопримечательность Ни-дхег-АсХаппа-Муор.
Замок Нидхега и храм Иссен-Эри строил явно один и тот же архитектор. Да и ворота Ньелан-Му-ора носили отпечаток личности этого неизвестного зодчего. Зодчего, несомненно, талантливого, поскольку излишне монументальное строение умудрялось быть одновременно приятным глазу и своим размером совершенно не давило на психику. Трехсотлетний дуб мало кого нервирует – дерево и дерево, и замок этот имел точно такое же странное свойство.
Сначала мне показалось, что самоуверенность хозяев простирается дальше безобидного морока вместо боевой цитадели: ворота были распахнуты, словно гигантская гостеприимная пасть, подъемный мост через основательный ров опущен. Причем, судя по всему, давно: кое-где сквозь доски пробивалась травка. Но оказалось, что дальше этих ворот все равно никто особенно не сунется: охрана тут имелась. В темном тоннеле захаба [3ахаб – особое устройство в крепостях, начиная с XIV в., защищающее ворота и представляющее собой длинный коридор вдоль стены крепости, снаружи прикрытый подобной же стеной] маячило около двадцати вооруженных до зубов неопределенного возраста людей в серых плащах. Взгляды у этих ребят были – словом не опишешь. Вроде и вполне благожелательно-равнодушные, но при этом пронизывающие, словно рентген. Не человеческие.
– Нидхегова тысяча,– пояснил Эльдгард, пока Зеон обменивался шифрованной скороговоркой с одним из серых, наверное, капитаном. Впрочем, я заметила, что и взгляд вампира отнюдь не беззаботно скользнул по фигурам воинов, похоже, проверяя, все ли находятся там, где им следует быть. Оставшись довольным дислокацией, он добавил: армия уже во много раз превышает тысячу, но не менять же название.
– А кто в нее входит? – полюбопытствовала я.
– Больше половины – волкодлаки, они прекрасные воины. Умные, преданные и выносливые. Остальные – вольная смесь: различные оборотни, тролли, ну и люди, конечно. Все лучшие из лучших, разумеется. Зеон не экономит на армии. Никогда не знаешь, что соседям придет в голову.
– Честно говоря, я думала...
– Мои сородичи? – Эльдгард ухмыльнулся уголками губ.– Ни в коем случае. Им нельзя доверять. Моя преданность дому Нидхега – вопрос не убеждений, а привычки и расчета. Я очень стар и прагматичен, Рене. В правительстве Вейлеана уже тысячу лет идет дикая свалка, и я даже близко не хочу к ней подходить. Разумеется, здесь есть другие вампиры, и довольно много. Они могут быть очень обаятельными... убийцами, поворачиваться к ним спиной на темной улице нельзя. Хотя...
Эльдгард задумался. Я увидела, что Зеон уже закончил беседу и вся группа ждет только нас. Мы поспешили за нашими спутниками.
– Запомни, может пригодиться,– продолжил вдруг вампир,– мы очень чувствительны к данному слову. Я думаю, что не преувеличу, если скажу, что никто из моих сородичей никогда его не нарушил. Сложность в том, чтобы вампир это слово дал.
Эльдгард замолчал, судя по мрачному выражению лица, погрузившись в не самые приятные воспоминания. Тему явно можно было считать закрытой. Я решила переключиться на пейзаж, тем более что мы уже вышли из захаба на небольшую площадь. Оказалось, что крепостная стена не единственная: сам замок был обнесен еще одной, с высокими, граненными как карандаши башнями. Ворота во второй стене были закрыты. Там же, где мы оказались, находились разнообразные службы и то, что отдаленно можно было принять за казармы: увитые цветущей жимолостью трехэтажные здания со стрельчатыми окнами. Неплохо живет элитное войско.
Забавное дело, изнутри замок перестал двоиться на мираж и настоящий, и жутковатое зеленое сияние практически пропало. Логично: держать морок для местных – глупо, они на углы постоянно натыкаться будут, а врагов, которые умудрились просочиться до этого места, уже бессмысленно развлекать иллюзиями.
Крепость жила своей жизнью. На одном балконе чирикали три барышни. Двое молоденьких «серых» развлекались неподалеку местным вариантом «Пяти смертей», кидая стилеты в деревянную мишень. На коновязи, неизвестно как умостившись, сидел удивительной упитанности кот и тыкал лапой в дохлую полевку. Как еда добыча его, похоже, не интересовала, а как игрушка уже, к скорби кота, не годилась. Идиллия. Впрочем, последнюю слегка нарушил Лотан, неизвестно зачем схвативший животину. В яростной борьбе кота за свободу дракон схлопотал несколько глубоких царапин, но победа все же осталась за Лотаном.
У вторых ворот у нас с Нашкой появилась возможность полюбоваться настоящим живым троллем. Какая-то читанная мною книжка описывала троллей существами огромного роста и обратного интеллекта. С ростом у этого было все в порядке, то есть хорошо за два метра – такой отличный трехстворчатый «шкаф» в темной одежде, с красным шарфом на поясе. Тролль небрежно опирался на здоровый, вполне соответствующий такому охраннику боевой топор. А вот относительно интеллекта я бы с автором той книги поспорила. На стенном выступе рядом с охранником лежал фолиант, посередке заложенный кинжалом. И взгляд фосфоресцирующих глаз тролля был серьезно-задумчивый; явно наш приход помешал ему обдумывать какую-то едва ли не философскую проблему.
Главный вход был проигнорирован и, судя по тому, что подъездная дорога почти полностью заросла разнотравьем, не в первый раз.
Тяжелую дверь темного дерева нам открыла высокая, средних лет барышня, затянутая в темно-зеленое платье. Судя по спортивной осанке, она в равной степени могла быть и экономкой, и телохранителем. Волосы у женщины были восхитительные – толстая золотистая коса дважды укладывалась вокруг головы. Именно ей Лотан вручил кота, который, пока мы шли, успел смириться с судьбой-индейкой и покорно лежал у дракона на руках, свесив толстые лапы и хвост.
– Опять в курятник влез... – пробормотала она.
– Если и так, то не при нас,– успокоил ее Лотан.
– Леа, дамам две угловые гостевые комнаты на втором этаже,– приказал Зеон.
Блондинка кивнула; если она и была удивлена, то это никак не отразилось на ее нейтрально-благожелательном лице.
– Часов двух вам хватит, чтобы разобрать барахло Кей-йи и спуститься? – обратился Зеон к нам.
– Обижаешь,– ответила за нас обеих Нашка,– за час управимся.
– На ваш здравый смысл можно надеяться?
– Мы постараемся взять его с собой,– заверила подруга.
Зеон кивнул; у лестницы мы с мужчинами расстались.
Все же я недооценила архитектора: он был не просто талантливым, он был гением. Не знаю уж, насколько эта цитадель функциональна именно как цитадель, но чтобы сделать такое огромное помещение уютным, нужно немало иметь между ушами. Внутренние помещения замка, облицованные медового цвета камнем, создавали ощущение свечения и тепла. Аскетично простая обстановка этому ощущению совсем не мешала – скорее наоборот. Не знаю, уж как они этого добились. Всего-то: светлый камень, темное дерево, старая бронза,– и готово чудо дизайнерской мысли. Приготовленные для нас комнаты из общего стиля не выбивались: довольно просторные, из мебели – широкая застеленная шкурами кровать, ларь резной деревянный, зеркало в полный рост, вот, собственно, и все. Гуманитарная помощь Кей-йи разделилась поровну – по два тюка на нос. Леа, убедившись, что мы удовлетворены, покинула нас, пообещав всестороннюю помощь по любому вопросу.
Окно с разноцветными стеклышками выходило в сад, тоже весьма запущенный, но не так фатально, как у ведьмы. Похоже, за этим все-таки кто-то приглядывает. Между осыпающимися кустиками пиона с грацией пуфика проскользнул кот. Судя по прижатым ушам, он планировал страшную месть за унижение.
– А белье шелковое,– сообщила Нашка, без стука заваливаясь ко мне.
– На ком?
– На кровати, извращенка!
Я слезла с подоконника и запустила лапу под шкуры. Действительно шелк. Прелестно, посплю хоть одну ночь как королева.
– А какая тут ванная,– продолжила Нашка, растягиваясь на моей кровати,– ты себе не представляешь. Может, попросимся погостить месяцок? Я бы государственный бюджет посчитала.
– Ага,– поддакнула я,– а я бы сайт правительственный сделала. У тебя все дома?
– Все-все,– проворчала Нашка,– ну что, давай посмотрим тряпочки.
На тряпочки Кей-йя не поскупилась. Не совсем понятно, за каким лешим нам могли потребоваться дивно красивые, но тяжеленные, расшитые золотом платья, которых было аж шесть штук. Нашка предложила спуститься в них к ужину, но я отвергла это как неуместный официоз. Впрочем, полезные тряпки тоже были, и мы весьма весело провели время, в них ковыряясь. Прервала нас вежливым стуком Леа, сообщив, что нас уже ждут. Мы с Нашкой осмотрели дело своих рук и переглянулись:
– Выкидываем две трети не глядя,– предложила подруга.
Я кивнула и, осчастливленные таким решением, мы двинули вниз.
Едва живой, маг выбрался из-под щебня, еще не веря в спасение. Скалы расселись в стороны, раскрывшись, словно гигантские лепестки цветка, и в провал между ними тонкими струйками, журча, сочилась из трещин вода. Маг осмотрел себя, убеждаясь в свершившемся чуде. Что-то твердое было зажато в его руке. Он медленно раскрыл ладонь. Чуть пульсируя, на ней лежал амулет в форме цветка. Удивительное совпадение. Маг еще раз окинул взглядом гигантскую каменную чашу, а затем вновь перевел взгляд на цветок, искусно выточенный из обсидиана. Амулет, вобравший силу Иссен-Эри. Возможно, последнюю его силу. Стиснув амулет, маг нервно огляделся и, приняв наконец решение, стал осторожно спускаться в ущелье.
Другой человек или, возможно, некто, принявший облик человека, облаченный в побитые и исцарапанные доспехи и в обрывки белого плаща, шел по другой стороне чаши, не замеченный магом и сам никого не замечавший. Остановился он, только когда на пути попался ему странный камень. Незнакомец нагнулся. Камень был золотистый и словно переливался изнутри. Есть такие камни, полупрозрачные и с искорками внутри, но в этом искорки дрожали, двигались, жили своей жизнью. И формой камень напоминал... сердце? Незнакомец протянул руку и сжал камень в ладони. И ощутил, где-то на грани доступного человеку, слабый-слабый пульс.
Незнакомец выпрямился и сжал камень в руке.
– Иссен-Эри... – сказал он.– Пророчество сбудется...
– Дальнейшие отрывочные сведения подтверждают, что Кхарсан от встречи с Иссен-Эри слегка– или не слегка – подвинулся рассудком и постарался убраться подальше от Хаюсских гор. И убрался он,– Зеон выбил короткую дробь по столу, и на полированном дереве, шелестя, развернулся свиток карты,– вот сюда,– длинный палец царапнул темное неровное пятно на востоке,– в Черноозерье. Говорят,– Зеон поднял свои разноцветные глаза от карты и обвел нас взглядом,– что в самом сердце Черного озера есть остров со старой, чуть ли не тысячелетней октограммой или какой-то иной магической призмой. Не удивлюсь, если этот колдун именно там решил зарыться под кочку. Между прочим: по дороге с вами может случиться разное, особенно если о тебе,– он в упор посмотрел на меня,– узнают охотники за головами, но это невинная шалость по сравнению с тем, что может ожидать вас на Черном озере. Кхарсан мог быть кретином, сумасшедшим, но он был и первоклассным колдуном, которого пророчество уже не интересовало, только его собственная шкура. И мощный источник силы сделал его еще более могущественным. Короче, держите уши торчком, а глаза открытыми.
– А как мы туда доберемся? – поинтересовался Лотан, разглядывая карту вверх ногами.
– Вот здесь,– Зеон чиркнул ногтем по карте,– идет вполне приличный тракт, дня за три-четыре доберетесь...
– На твоих анталопах тут ехать не больше одного дня! – воскликнул Лотан.
– А может, еще и знамя мое выдать, чтобы ты им размахивал?! – изумился такой наглости Зеон.– Чтобы самые тупые догадались, кто спонсирует ваш пикник?! Мне сейчас не хватает только маленькой такой войнушки с удельными князьями для полного счастья и еще без народного восстания мне что-то не спится! А как будут выглядеть мои оправдания на очередной встрече Большой Девятки?! Мне кажется, довольно жалко.
– Это наше внутреннее дело,– запротестовал Лотан,– пусть остальные Восемь не суют носы куда не просят!
Но Зеон, похоже, уже принял решение:
– Никаких анталопов, на лошадках поедете. Причем самых неброских. И никаких ссылок на меня, как, я смиренно надеюсь, ты понимаешь!

Предыдущая страница 8 Следующая страница


9 Сергей Крускоп, Ирина Крускоп

– А ничего, что буквально весь город видел, как мы сюда вошли? – поинтересовалась Нашка.
Зеон нехорошо ухмыльнулся:
– В этом весь смысл! Главное, чтобы никто не увидел, как вы отсюда выходите. Вот странно, темницы замка еще до моего рождения перестали использоваться по прямому назначению, но все по-прежнему уверены, что подвалы забиты мятежниками. Ни до кого не доходит, что это верх идиотизма – жить в одном доме со своими врагами.
Лотан вздохнул:
– Не могут люди без мифов. Карту ты мне хоть дашь?
– Дам, и самую подробную. Но я бы на твоем месте не сильно на нее рассчитывал: точной карты самого Черноозерья не существует. Поосторожнее там... не исключено, что, даже если вы без проблем найдете норку Кхарсана, ваше путешествие не закончится. Не нравится мне эта история.
– А кому ж она нравится,– пробормотала я.
– Значит, решено,– игнорируя мою меланхолию, продолжил Зеон,– теперь посмотрим, каким снаряжением и транспортом я могу вас оделить.
Начали мы с транспорта. Конюшни располагались за северным крылом замка. Мы проследовали за Зеоном через мощеный двор, носивший следы частой уборки навоза, и прошли через высокие двустворчатые двери. Встречавший нас пожилой конюх так почтительно склонился перед драконом, что я даже немного устыдилась своего фамильярного обращения с правителем. Хотя, с другой стороны, он сам об этом просил. Или, точнее, сам напросился.
В вычищенных и засыпанных свежими опилками денниках стояло немало лошадей, которых даже я, полная невежда в отношении конских статей, никогда бы не сочла крестьянскими сивками и саврасками. Изящные изгибы сильных шей, точеные морды с чуткими ноздрями, стройные прямые ноги, струящиеся расчесанные хвосты, лоснящиеся шкуры – все это говорило само за себя. Масти кони были главным образом вороной и разных оттенков гнедой, от темно-бурой до золотистой. Животные стояли спокойно, поглядывая на нас с полным безразличием, некоторые откровенно дремали, переступая во сне ногами. Я бы полюбовалась ими подольше, но тут меня привлек Нашкин возглас: – Рене, погляди, какая зверюшка! Я подошла к подруге и воззрилась на существо, ранее мной никогда не виданное. Вообще-то, когда Зеон или Лотан говорили об анталопах, я, вероятно по созвучию, представляла себе какую-то местную антилопу, и у меня перед глазами появлялся образ Золотой антилопы из старого советского мультфильма. Так вот, ничего подобного!
Анталоп был размером со среднерослую лошадь, его холка приходилась чуть выше уровня моего плеча. Тело узкое, несколько расширенное только сзади, за счет мускулистых ляжек. Прямая сильная шея поддерживала вытянутую голову весьма странной формы. Общими очертаниями она мне напомнила голову жирафа, которому морду жестоко прищемило лифтом. Позади высоко посаженных карих глаз с овальными зрачками на голове росла пара изящно изогнутых скругленных на концах рогов. К моему удивлению, рога на всю длину покрывал похожий на бархат пушок, как на молодых оленьих пантах. К еще большему удивлению, длинную узкую переносицу украшал еще один рог, правда, короткий, но зато раздвоенный. Из-под верхней губы выступала пара недлинных, но, похоже, острых клыков. Ноги зверя были прямыми и сильными, с плотно собранными парными копытами, а хвост, которым анталоп рассеянно помахивал, напоминал ослиный, с густой кистью темных волос.
– Они хорошие бегуны,– сообщил подошедший Лотан, поглаживая анталопа по бархатистой морде,– на короткой дистанции, может, их хороший конь и обойдет, но зато они могут бежать гораздо дольше и за день легко проходят вдвое больше лошади. Зеон их разводит, основное стадо держит на пастбище, а здесь, в конюшнях,– несколько хорошо объезженных для срочных поездок. Жаль, что он нам их дать не хочет!
Анталоп дернул мордой и сочувственно фыркнул, вероятно, в знак солидарности.
– Забыл спросить, а вы верхом-то ездить умеете?– поинтересовался подошедший Зеон.
– Я умею,– сказала Нашка и, подумав, добавила: – Более-менее сносно.
Хороший вопрос. Я-то ездила верхом пару-тройку раз, и это вызвало гомерический восторг у всех присутствовавших, кроме меня и лошади. Короче, верховая езда – это плохая основа для выпендрежа, лучше по-честному.
– Я не умею, поэтому найдите мне какое-нибудь очень-очень флегматичное животное.
– Уже. Я предполагал подобный расклад.
Я хотела ответить какой-нибудь гадостью, но удержалась. Ну да, у Нашки осанка любительницы хастла [Xастл – современный стиль парного танца], а моя сутулая спина выдает совершенно неспортивную личность, но не фиг на это так прямо намекать.
– Так, теперь оружие,– возвестил правитель. Хранилище располагалось в подвале. Мне этот факт показался слегка нелогичным. Оружие, как правило, состоит из металла, в подвалах, как правило, мокро. Ну и где логика? Логика была. Этот подвал отличался от остальных помещений лишь отсутствием окон – воздух здесь был свежим и очень сухим.
Нашка, увидев содержимое огромного помещения, развела руками:
– Не, ребят, это не для меня.
Я тоже слегка припухла от количества топоров, мечей, копий и прочей рыцарской мишуры, уходящей стройными рядами в бесконечность оружейной. Кое-где однообразие нарушалось проскальзывающими искрами магии, но я искренне считала, что даже к магическому мечу не прилагается инструкция «для чайников». И еще относительно веса этих штуковин у меня в памяти проскальзывали не совсем оптимистичные цифры.
– А что-нибудь для дальнего боя у тебя есть? – поинтересовалась я.
– Луки, арбалеты?
Я задумалась: с одной стороны, из лука спортивного я нехудо стреляю, но, с другой стороны, если оппонент будет в кольчуге, я с большим успехом смогу использовать тетиву в качестве гарроты [Гаррот – вид смертной казни улавливанием; гаррота– приспособление для казни улавливанием; применялась преимущественно в Испании и испаноязычных странах]. Причем для удушения себя же. Арбалету, даже паршивому, кольчуга по барабану, только скорострельность у него оставляет желать лучшего и взводится он преимущественно тяжело.
– Какой-нибудь арбалет для женщин, детей и домашних животных.
Зеон пошерудил в шкафу и выдал мне среднего размера охотничий арбалет, в приклад которого был вправлен прозрачный светло-голубой камень. Я прищурилась – по оружию прошла заметная магическая волна. Надеюсь, Зеон знает, что делает, выдавая мне эту хреновину.
– Пробуй этот, проще не существует. Болты позади тебя. Мишень в конце зала.
На столе за моей спиной действительно обнаружились наваленные горкой арбалетные болты. Многие были довольно затейливой формы, почти противоречащей здравому смыслу, некоторые – с магической начинкой. Я выбрала самый-самый простенький граненый болт, безо всякой магии, полагая, что с сочетанием волшебных прибамбасов лучше не экспериментировать. Тем более мне. Зеон тем временем о чем-то разговаривал с братом. Кро восторженно охал где-то в другом конце зала. Эльдгард неподалеку объяснял Нашке, для чего используется какая-то фигня... Короче, меня некому было остановить. Я взвела арбалет, вложила болт и, нашарив взглядом мишень, выстрелила. Сильнейшая отдача, которой я никак не ожидала, чуть не вывихнула мне плечо. Болт, утратив в полете всю свою незатейливость, полыхнул сине-зеленым светом, разнес вдребезги мишень и с гудением исчез в каменной стене. Обломки мишени, разлетевшись, обрушили стеллаж с неизбежно металлическим гвалтом.
Первым гробовое молчание нарушил Лотан:
– Зеон, не давай ей оружие! – По совести, я была с ним абсолютно согласна.
– Ерунда,– отмахнулся правитель и поднял на меня смеющиеся глаза.– Объясни, каким образом ты выбрала из этой кучи единственный болт, годный для охоты на меня?
– Я выбирала попроще! – огрызнулась я.– А тебе не надоело эксперименты надо мной ставить, я тебе не лабораторная крыса!
– Никакого сравнения,– уверил меня Зеон. Интересно, его хоть чем-то можно прошибить? Не будь у меня так мало времени, я бы обязательно попробовала найти это «что-то».– Арбалет твой.
Он собрал со стола десятка два болтов, вложил в колчан и выдал мне.
– Спасибо,– буркнула я,– надеюсь, чемодан из шкуры Лотана будет симпатичным.
– Для охоты выбирай магические,– не моргнув глазом продолжил Зеон,– они самые простые.
Прощальный ужин, как ни странно, вышел вполне приятным. Мы с Нашкой пользовались последней возможностью цивилизованно поесть, при этом чувствуя себя суперзвездами на светском приеме. Эльдгард и оттаявший Лотан наперегонки сыпали историями, не забывая подливать местного иссиня-черного вина. Кро слушал, от внимания чуть не проглатывая вилку. Зеон был молчалив, только усмехался иногда.
Но вино, как и все хорошее, когда-нибудь кончается.
Правитель предупредил, что выезжать нам надо рано, так что в наших интересах лечь пораньше. О каком «пораньше» шла речь, не совсем ясно: за высокими стрельчатыми окнами было черным-черно и сияла в небе чужая зеленоватая луна.
Мы с Нашкой в молчании дошли до наших комнат, стараясь не хвататься позорно за стены. Вино было отличным, но ребята могли бы и не увлекаться так нашим спаиванием.
– Рене,– неожиданно сказала Нашка,– мы выберемся отсюда. Обязательно.
Я кивнула. Говорить банальности не хотелось, а на душе было погано как никогда. Нашка тихо прикрыла за собой дверь. Я прошла к себе и распахнула окно. Во тьме за стенами замка переливался огнями ночной город. Не знаю, чем они тут кроме факелов освещаются, но на этом тоже не экономили. С заходом солнца, как и говорил Эльдгард, город жил не менее бурно, чем днем. Даже жаль, что я не увижу ночных жителей: наверняка любопытные ребята. И все, как у нас: ночные бары-рестораны, пардон, таверны, игорные дома, песни-пляски, какие-нибудь увеселения, флирт разных степеней легкости, непринужденный дружеский мордобой... Только нет шумного транспорта и население на три нуля меньше. Здесь было бы здорово пожить, погулять по узким старинным улицам, посидеть за стаканом какого-нибудь местного пойла, потрепать языком с местными... Но господи, как же я хочу домой!
Казалось, я только закрыла глаза, как в дверь застучали. Причем это была не образец вежливости Леа, а Лотан, рекомендовавший нам поскорее собирать манатки, а то, дескать, солнце взойдет, и конспирации нашей полный кердык.
Завтрак и прощание вышли несколько скомканными. Эльдгард попрощался с нами еще вчера, а посему не появился. Уже полностью собранный Лотан, при кольчуге и мече, нервно мерил шагами столовую, отчего еда окончательно отказалась лезть мне в глотку.
Наконец мы погрузились на четырех отобранных вчера Зеоном лошадок, разномастных, но крепеньких и проснувшихся, в отличие от нас с Нашкой.
Через секретные ворота, по «теневой» дороге, как обозвал ее Лотан, мы покинули замок, а потом и Нидхег-АсХаппа-Муор. Зеон на вороном жеребце проводил нас до перекрестка. Ожидаемых напутствий так и не последовало. Впрочем, что тут можно было сказать?
– Удачи! – Зеон улыбнулся и, махнув нам рукой, развернул коня обратно в замок, а мы четверо поскакали навстречу своей судьбе.
– Отправил? – Эльдгард, как и положено настоящему вампиру, явился пред монаршие очи после заката.
– Угу, депортировал.– Зеон поднял голову от какого-то замусоленного фолианта.– А как там поживают разбойники?
– Анталопы под седлами, мой Лорд, бьют копытами,– Эльдгард отвесил театральный поклон,– желая отправиться в путь. Отряд заканчивает последние сборы. Я позволил себе сам отобрать себе спутников...
Зеон вопросительно поднял бровь, не отрывая взгляда от фолианта.
– Доверенные люди капитана Олофа.– Эльдгард потянулся.– Ты же знаешь старину Олофа: он не берет под покровительство случайных людей. Полагаю, о разбое можно временно забыть.
– Нет! До тех пор, пока не будет точно доказано отсутствие связи. И до тех пор, пока ты не узнаешь, откуда простые небритые подонки взяли «Жало шершня» – учитывая, что оно еще при моем деде было объявлено вне закона в девяти крупнейших державах континента.
– Хорошо, я тебя понял. Постараюсь заехать в Варрас, в гости к душеприказчикам сыновей папаши Фьерса – не может быть, чтобы в их архивах чего-нибудь не сохранилось.– Эльдгард помолчал, потом кивнул на книгу у Зеона в руках: – А ты что поделываешь, мой Лорд? Успокаивающее ночное чтиво?
– А, это... вы мне так голову заморочили своим идиотским пророчеством, что я даже рискнул почитать полное изложение этой легенды.
– И что? – с любопытством поинтересовался вампир, бочком подбираясь к кувшину на низком столике возле камина. Отчет перед правителем сделан, можно переходить к неофициальной болтовне.
– А ничего! – фыркнул дракон.– Половины страниц нет, причем уже давно. Хотел бы я знать, кому они помешали...
– Может, сам Нидхег? – предположил Эльдгард, прижмурился и пригубил из стакана. Все-таки такой настойки, как готовит старая ведьма, ни у кого нет. Наверняка это и есть настоящая причина, почему Зеон с ней предпочитает дружить. Не из-за бесценных же советов, в самом деле.
– А зачем остальное сохранил? – резонно вопросил Зеон, помахав фолиантом в воздухе.– Сжег бы все – и дело с концом, а так ни в одном из трех, что я нашел, просто не хватает одних и тех же глав.
– У старикана было странное чувство юмора, уж поверь мне.
– Шутка долгоиграющая...– согласился Зеон,– интересно, к чему она может привести. И знаешь, я могу сколько угодно шутить по поводу привычки моего брата вляпываться в неприятности, но это не значит, что я действительно готов его хоронить.
– Мой Лорд, ты излишне мрачен! Иль страна твоя не процветает, иль владения твои не велики, иль армия твоя не мощна?! А вообще-то,– вампир прервал свою поэтическую тираду,– подожди, пока я прогуляюсь в Андверд да послушаю, о чем там досужий люд болтает. Хочешь, озадачу тебя революцией? Тебе сразу все пророчества будут до... ну, ты понял.– Эльдгард ослепительно улыбнулся.– И не говори мне, что среди багажа наших путешественников не затесалось ни единого амулета, позволяющего узнать о состоянии их здоровья. Неужели любимый братишка не получил в дорогу ни единой побрякушки из запасов все того же вашего прадеда, не к ночи будь помянут. А чего стоит голубой алмаз из Вейлеанских каменоломен, внедренный, если мне не изменяет память, как раз в тот самый арбалет, что ты дал лисе. Что скажешь, не прав я?
– Прав-прав,– устало ответил правитель,– так прав, что я тебя, пожалуй, когда-нибудь отравлю за излишнюю проницательность.
Эльдгард вновь отвесил шутливый поклон:
– Вот беда, Зеон, меня не берет ни один яд. Придумай что-нибудь пооригинальнее.
– Делать мне больше нечего... Кто-то уезжать собирался, кто бы это мог быть?
– Считай, что меня уже нет.– Вампир поднял руку в прощальном жесте и растворился в воздухе туманом.

8

– Если верить карте,– сказал Лотан, мучая замусоленный кусок материи с изображенными на нем дорогами, реками и прочими элементами пейзажа,– через пару-тройку миль должна быть река. С гордым названием Выкозень. Там перекусим и поищем переправу.
– Как-как ты сказал река называется? – поинтересовалась я.
– Выкозень. Тут так написано.– Лотан помахал передо мной тряпкой.– По крайней мере в верховьях ее название таково. А ниже эту же реку, вроде бы на языке какой-то местной народности, называют Алиахинь-та-Заксуат.
– А почему бы ее всем так не называть? – поинтересовалась Нашка, с мрачным видом подпрыгивая в седле позади нас.
Госпоже финансисту, как умеющей ездить верхом, лошадь досталась норовистая: она хоть и смирилась с идеей общего движения в некую неведомую ей сторону, но по мелочам была рада доставить всаднице максимум неудобств.
– Потому что в переводе это значит такое, что уж лучше Выкозень.
– А, как бы ни называлась, лишь бы с этой животины слезть! Чего ты смеешься?! У меня от задницы знаешь что осталось?
Я попробовала представить себе, какая такая катастрофа могла случиться с филейной частью подруги, чья фигура отнюдь не выдавала во владелице поклонника чревоугодия, но тут наши скакуны поднялись на пологую седловину между лесистых холмов, и вид на реку открылся во всей красе.
Река с неприличным названием Алиахинь (надо будет узнать, что же это обозначает) величественно катила свои воды на юг, разливаясь вширь на добрую милю. Возможно, где-то выше были и стремнины, и пороги с водопадами, но здесь, перед нами, сребристая вода была спокойна и задумчива, устав от полетов в воздушных потоках, от падения с небес, от буйства бурливых струй, и неспешно готовилась к встрече со своим хоть и временным, но надежным пристанищем – океаном. Вправо от нас и без того широкое русло разливалось еще сильнее, покрываясь муаром отмелей и мазками островов, словно запутавшихся в сети проток, а затем в уже почти неразличимой дали сливалось с бесконечностью моря.
– Я верно запомнила, нам надо на ту сторону?– поинтересовалась я, разглядывая обширное водное пространство.– И как же мы туда попадем?
– Здесь неподалеку есть какой-то населенный пункт,– отозвался Лотан.– Я в этих краях никогда не был, а карта именно в этом месте протерлась, но какое-то поселение там точно есть.
Я привстала в стременах и осмотрелась. Тракт спускался из седловины и далее сворачивал влево, еще километра четыре шел берегом реки и в конце концов упирался в каменное укрепленное сооружение: не то огромный замок, не то маленький городок, полностью заключенный в крепостные стены.
– Ну что ж, поехали,– сказала Нашка, обмениваясь неприязненными взглядами со своей кобылой.– Какая нам разница, как он называется! Лишь бы на тот берег перевезли. И поесть бы чего-нибудь...
Лотан тронул своего коня, остальные без понуканий двинулись следом. Тракт пересек влажную низину, а затем, повернув, взобрался на пологий прибрежный взгорочек с видом на неведомое селение. Да, скорее, все-таки укрепленный городок. Возле крепостных стен происходило некое мельтешение, а река напротив крепости пестрила закорючками судов и разноцветными перышками парусов. Ну что ж, вроде бы с переправой проблем не будет.
При ближайшем рассмотрении выяснилось, что активность у стен крепости можно легко разделить на две категории.
Во-первых, возле дощатых причалов шумел маленький рыбный рынок. Река щедро поставляла на стол местных жителей свои дары, ныне выставленные на продажу в соленом, копченом, вяленом и, главным образом, свежем виде. На натянутых веревках висели снизки рыбок величиной с ладонь, а между ними влажно поблескивали на солнце неизвестные мне серебристые существа размером с меня, с крупной чешуей, торпедовидными телами и сильными красноватыми хвостами, и широкотелые неповоротливые черные сомы, уныло свесившие хлыстики усов. С ними соседствовали корзины шевелящихся раков и, к моему (и, судя по возгласу, Нашкиному) изумлению, странная копченая туша с широкой приплюснутой башкой и культяпками коротких лап. Над этими дарами природы носился характерный рыбный запах с заметной примесью тлена, раздавались крики продавцов и покупателей, оптимистично гудел бесчисленный рой мух и ос.
Основой второй категории активности служили люди явно военного склада, облаченные в бронзовые пластинчатые доспехи, шлемы и сапоги и опоясанные мечами. Взгляды их были полны суровости и презрения к врагу, причем складывалось впечатление, что выражение это достигнуто часами неустанных тренировок перед зеркалом. Одни воины тренировались, отчаянно долбася друг друга по шеломам деревянными мечами и секирами и благоразумно отложив в сторону настоящие. Другие, построившись в колонны по четверо, периодически проходили в сторону причалов, где стояли две широкие галеры со вздернутыми ахтерштевнями и намалеванными на носу страшными мордами и срамными надписями.
– Война здесь, что ли? – удивилась Нашка.
– Да вроде нет сейчас никакой войны.–Лотан был, похоже, удивлен не меньше.
– А, я знаю,– сказал Кро.– Читал где-то совсем недавно. Это Ахейя.
– Столица маленького пограничного княжества,– пояснил нам Лотан.– Ну и что?
– А на том берегу находится крепость Илинеон...
– А,– взгляд Лотана прояснился,– так это легендарные Две Крепости, правители которых вечно что-то не могут поделить!
– Не поняла,– сказала я,– может, я идиотка; если да, так скажите сразу, не мучайте. Лотан, ты вроде как лицо, приближенное к верховной власти,– и ты не знал, что здесь идет война?
– Это их внутренние дрязги,– отмахнулся Лотан.– Страна в целом, слава богам, ни с кем не воюет, а всякие разборки между местными начальниками – разве ж все упомнишь?!
Мы остановились в тени крепостной стены и, благо на нас никто внимания не обращал, перекусили. Кро даже сбегал к благоухающим торговым рядам и вернулся с неведомой копченой рыбиной, мордатой и с короткими усиками. Нашка поглядела на нее с откровенным сомнением, Лотан же отломил себе кусок от бронзовой тушки и принялся за еду.
– Налетайте,– с трудом проговорил он с набитым ртом.– Это лучшая рыба, что здесь водится.
Нашка осторожно отломила кусочек и поднесла ко рту с выражением глубочайшей муки на лице Можно подумать, это не она несколько дней назад ела сырых кроликов и прочую дичь.
– Кро, а ты, оказывается, разбираешься в рыбе.– Выражение муки из глаз подруги исчезло.
– Не, не разбираюсь,– отозвался рыцарь, активно жуя.– Не рыцарское это дело. Но кто ж не знает мастахана! Его ж на всех ярмарках в первую голову метут.
Пока мы ели, а затем запивали съеденное квасом из фляги, бряцающие металлом отряды шли и шли к пристани. Мелькали щиты с наклепанными жуткими харями или неровными кусками старой чешуйчатой шкуры, тонкие копья, видавшие лучшие времена алебарды и самые разнообразные клинки, от кривых и щербатых полос металла, по сравнению с которыми фамильный меч Кро смотрелся эталоном оружейного искусства, до тонких голубоватых лезвий, даже в тени и издали выглядевших безумно дорогими. Последних, впрочем, было абсолютное меньшинство. В какой-то момент это милитаристское шествие остановилось, подчиняясь взмахам рук какого-то человека на пристани. Одна из галер (меня подмывало назвать ее десантным судном), изрядно осевшая под весом людей и доспехов, отвалила от берега и, тяжело взмахивая веслами, отправилась к виднеющемуся вдали Илинеону.
– Давайте-ка сворачиваться,– сказал Лотан, обтирая руки о штаны,– и двигать к пристани. А то они сейчас все туда (он ткнул пальцем за реку) уплывут, когда еще судно будет.
Возле сходней стоял, устало опершись на копье и наблюдая за погрузкой, человек в явно дорогих, но потускневших доспехах и шлеме с опущенным забралом. Судя по торчавшей из ножен рукояти, человек был из числа редких обладателей голубоватых узких клинков. Лотан тихонько кашлянул, привлекая внимание.
Человек обернулся и даже приподнял забрало. Под забралом обнаружилось немолодое уже лицо с умными глазами, усами «щеточкой» и чисто выбритым подбородком.
– А, вы приезжие,– отметило лицо очевидный факт.– Вроде рановато еще.
– Нам бы на ту сторону переправиться,– начал Лотан.– Нельзя ли это как-нибудь устроить?
– Нет,– ответил человек.– Боюсь вас огорчать, но не получится. Не сейчас. Теперь все резервы задействованы, как видите, на перевозку личного состава...
– Да мы не займем много места,– сказала я.– Нам очень срочно надо...
– Мы заплатим,– встряла госпожа финансист.
– Нет, нет, это не поможет.– Человек покачал головой с таким выражением, словно искренне хотел нам помочь, но обстоятельства прижали его сильнее некуда.– Транспортные расходы уже оплачены из казны города, и я не имею ни юридического, ни морального права брать деньги за перевоз частных лиц.
– Уважаемый,– сказал Лотан.– Я не верю, что на столь прочное и вместительное судно всерьез повлияет вес четырех человек с лошадьми. А мы крайне торопимся в Черноозерье по совершенно неотложному делу, и каждый упущенный день буквально смерти подобен.
– А,– человек оживился,– так вы не в Илинеон! Так...
Он вытащил откуда-то из-под доспехов пачку пергаментов и зашуршал ими.
– Отчетность – одна из важнейших задач, стоящих перед полководцем,– назидательно сказал он.– Так, надо подумать, по какой же ведомости... Вы, часом, не рисуете?
– Это зачем? – опешил Лотан.
– Ну, лозунги там, плакаты какие, для поднятия боевого духа. У меня, к примеру, была одна идея: изобразить на парусном полотнище нашего героя Сухожила в виде косца, косящего врагов эдаким размашистым движением...
– Нет,– сказал Лотан.– Боюсь, это нам не совсем подходит.
– Нет так нет,– отозвался человек.– А можете спеть или сплясать перед воинами, опять же для поднятия боевого духа? Девушек можно в национальные костюмы одеть...
– Что? – Лотан начал выходить из себя, потихоньку вытаскивая из ножен меч. Кро на заднем плане сдавленно ржал.– Я те сейчас покажу песни с плясками!
Человек оценил взглядом наполовину вышедший из ножен широкий Лотанов одноручник.
– Отлично! – сказал он, вытаскивая какой-то пергамент из середины пачки и бегло его просматривая.– Оформлю вас как военных консультантов. Вы, я вижу, люди знатные, в военном деле разбираетесь, а девушки...
– Я колдовать могу! Иногда... – вставила я и тут же опомнилась: – Боевая магия высшего уровня, радиус поражения – пять миль от эпицентра. Фаерболы одиночные, очередями, самонаводящиеся. Простые, разрывные, осколочные, фугасные. С запахом меда, мяты и лимона... – Тут Лотан с Нашкой одновременно больно ткнули меня локтями, и я заткнулась.
Человек еще пару секунд смотрел на меня, ожидая продолжения, а затем извлек откуда-то перо и что-то черкнул в пергаменте.
– Ну что ж, размещайтесь. Через полчаса отправимся.
– А нельзя ли,– спросил уже успокоившийся Лотан,– узнать, что же здесь происходит. Чтобы, так сказать, лучше консультировать. Мы все ж не местные...
– Так, история простая. Началось все с того, что как-то во время званого вечера илинеонский правитель нашему голове, Мелнемнону, по пьяни наставил рога. Ну, наставил и наставил, с кем не бывает. Но эта дура, Виленна Прекрасная, решила после этого сбежать в Илинеон. Ну, мы собрались всем городом да и отправились на ту сторону. Накостыляли илинеонцам, чтоб неповадно было, дали по шеям Виленне, чтоб впредь неповадно. И этим бы все и закончилось, да только илинеонцы на следующий год к нам пришли и накостыляли по первое число. Много чего хорошего прихватили, ну и, кстати, Виленну заодно уж. Решили, видимо, что она стала чем-то вроде переходящего знамени. Так с тех пор и повелось – как лето, так либо мы к ним, либо они к нам, кто первый опомнится. И победители обязательно бабу эту бестолковую с собой прихватывают.
– А она правда прекрасная? – поинтересовался Кро.
– Ну, когда-то была ничего на физиономию. Но Прекрасной ее муж бывший прозвал – ему одному доподлинно ведомо, за что. А теперь... Так уж больше двадцати лет прошло, какая бы она ни была, а краше точно не стала. Так вот. Брали мы Илинеон шесть раз, да и они нас не меньше. Но потом дело застопорилось, и вот уж десятый год мы их взять не можем. И Мелнемнон постановил – взять вражий город во что бы то ни стало. А он после лично надает по мордасам илинеонскому правителю и покончит с этой бодягой. Вот мы все силы и бросаем, всего неделя нам осталась.
– Неделя до чего? – не понял Лотан.
– Ну как же. Потом ярмарка большая будет, тут уж не до войны – она торговле всегда помеха. Проторгуемся, а там уж урожай пора будет убирать, а потом мастаханы на нерест пойдут, все в коптильнях будут заняты. А там и осенние торжища на подходе.
– Стоп, стоп, я что-то не понял. Вы что, с Илинеоном воюете и торгуете одновременно?
– Нет, как раз нет, не одновременно! Аккурат успеваем обычно между окотом и летними торжищами. А в другое время – ни-ни! У нас ведь сады и виноградники, кому мы фрукты с вином продавать будем? Нет, возим, конечно, и в другие места, даже в столицу, но это так. А вокруг Илинеона сплошные пастбища да рощи дубовые, они нам и молочко, и рунцо, и сало поставляют превосходное. Вы, когда переправитесь, обязательно сальца копчененького илинеонского попробуйте.
В глубоком молчании садились мы на корабль. Широкая галера действительно даже и не заметила, что на ее борт поднялись четыре человека с конями. Уже на сходнях я обратила внимание на роспись корпуса. Неведомый корабел из неких соображений изобразил на форштевне два больших, выразительных, я бы даже сказала, томных голубых глаза. Бравым воинам этого показалось мало, и они намалевали поперек носа судна страшную зубастую пасть. Учитывая, что пасть была намалевана выше глаз, судно стало похоже на дохлого и выпотрошенного кита, плавающего распоротым брюхом кверху. В целях окончательной деморализации противника по борту судна шла кривая надпись из четырех слов, единственным печатным из которых было слово «вам». Я вздохнула и поспешила по сходням за своими спутниками.
Галера отошла точно по расписанию. Наш знакомец, оказавшийся тысячником, последним поднялся на борт, махнул кому-то на причале, а затем отдал своей тысяче команду «вольно». Я, признаться, ожидала, что закованная в доспехи, пусть по большей части и дрянные, человеческая масса будет по меньшей мере удивлена наличию на борту гражданских пассажиров. Однако свирепые воины смотрели на нас вполне мирно и без особого интереса. Едва была отдана команда «вольно», они расслабились, поснимали шлемы и принялись болтать, спонтанно разбившись на кучки. Я прислушалась (даром, что лисьи уши позволяли) и уловила две генеральные темы бесед: простую и незатейливую– о бабах и куда более интеллектуальную – о ценах на персики, терновую наливку и соленую икру мастахана.
Тысячник подошел к нам, тоже снял шлем и вытер платком вспотевший лоб.
– Ну вот и поплыли,– отметил он очевидный факт, вероятно, чтобы начать разговор.– Я не представился, Итакием меня звать.
Мы тоже представились.
– И откуда ж вы путь держите? – поинтересовался Итакий.– Никак из самой столицы?
– Из нее, родимой,– согласился Лотан, не углубляясь в подробности, и, предотвращая вопросы, глазом не моргнув продолжил: – Вот у нее (кивок в мою сторону) аккурат на праздник третьей луны бабка двоюродная умерла. Умерла, да оставила наследство, сплошь колдовское. Знаменитая колдунья была, самим драконам-властителям не кланялась, а то и не здоровалась. А они ей и перечить не смели. Так вот, преставилась она, земля ей пухом, наследство внучатой племяше-сиротинушке оставила, да зачаровала особыми чарами, что не сможет девка в наследование войти, пока не совершит паломничество к Черному озеру да не отыщет там заветное для всех колдуний да ведьм место.
– А что за место-то? – зачарованно поинтересовался Итакий, все время рассказа поглядывая на меня.
– Так если б мы знали! – подпустив горечи в слова, сказала я.– Бабка-то померла, подробностей не рассказала... Может, вы чего знаете? Недалеко же до озера отсюда.
– Да, ваша правда, бают про Черное озеро чушь всякую. Ездит-то туда мало кто, да и мало ли чего после браги примерещится. Рассказывали, что там и вода, бывает, кипит, и рыбы ходят, только что чарку у рыбаков не просят. Ну да мало ли чего рассказывают... – Тысячник взгрустнул, а затем задал практичный вопрос: – А что за наследство, стоит ли того?
– Стоит, стоит,– заверил Лотан.– Там и книги колдовские, и зубы драконовы, и даже знаменитое квадратное яйцо птицы Уых... Говорят. Наследство-то откроется лишь законной владелице!
Перед моим мысленным взором пронеслась картина, как моя гипотетическая бабка вырывает зубы у Зеона, сидящего в стоматологическом кресле, и складывает их в резной ларчик. Я ужаснулась.
Лотан же перевел разговор на другую тему.
– Не надоело вам воевать? – поинтересовался он.
Итакий задумчиво оперся о борт и посмотрел вперед, туда, где уже отчетливо видны были укрепления Илинеона.
– Как вам сказать, сударь,– отозвался он.– С одной стороны, молодежи пар спустить – дело хорошее, они потом весь год спокойно работают, дурью не маются. Да и среди тех, кто постарше, есть немало любителей мечами помахать. Но в целом, конечно, надоело. Ей-богу, нашлось бы чем заняться... Ну да ладно, авось в этот раз мы их так взгреем, что всю дурь повышибем. Впрочем, мы это последние десять лет сделать собираемся...

Предыдущая страница 9 Следующая страница


Охота на лис 10

И он надолго замолчал.
Лотан какое-то время, почесывая подбородок, ждал продолжения. Я прошла дальше на нос и, присоединившись к Нашке и Кро, стала разглядывать вражескую цитадель.
Место исторической битвы выглядело живописно. Я даже подумала, что нашим историкам, ковыряющимся со всякими ржавыми железками в осыпавшихся оборонительных валах былых крепостей, было бы полезно взглянуть на это.
Крепость стояла мрачным монолитом, слегка расцвеченным несколькими пестрыми флагами, трепетавшими над башнями стены и над собственно цитаделью, разместившейся в центральной части города. Сие мрачное сооружение, отстроенное из какого-то темно-серого камня, с узкими окнами-бойницами и зубчатым парапетом вокруг смотровой площадки, на мой взгляд, как нельзя лучше подходило в качестве пристанища врага. На роль какового, надо полагать, в данный момент претендовал местный князь. Рассмотреть, есть ли кто на смотровой площадке цитадели, было невозможно, зато по ходам стен сновало множество народа: одни посматривали вниз, на осаждающих, что-то кричали, бросались камнями или пускали стрелы, другие бегали поодиночке и кучками, на первый взгляд без видимой цели, но я предположила, что цель есть.
Лагерь осаждающих раскинулся на берегу реки и окружающих Илинеон пологих холмах. На возвышенных местах пестрели шатры, полоскались на ветру знамена, маршировали одни подразделения, отдыхали на травке другие, дымило что-то вроде полевых кухонь, возле которых околачивались компании собак. Какие-то отряды воинов готовились к штурму, но как-то неторопливо, спустя рукава. «Впрочем,– подумала я,– может, так и должно быть?».Еще один отряд разворачивал громоздкую деревянную баллисту. Ближе к нам, на самом берегу, лежали вытянутые из воды еще четыре галеры наподобие нашей и несколько суденышек поменьше. Над всей этой живописной картиной носились вопли команд, другие вопли, вполне нецензурные, лай, ржание коней и лязг металла.
Критически все это рассмотрев, я к моменту, когда наше судно ткнулось форштевнем в песок, пришла к выводу, что картина эта вполне может считаться эпической и была бы достойна запечатления на холсте. И тут же обнаружила художника: тот, установив мольберт на баке одной из галер, орудовал кистями явно с большим энтузиазмом, нежели воины шли на штурм.
Мы покинули корабль одними из последних. За нашей спиной бригада молодцев, побросав мечи и шлемы, выкатывала из трюма какие-то бочки, которые явно уже дожидалась стоящая на берегу повозка, запряженная парой странных гибридов тапира и ламы размером с хорошего быка. Мы мельком успели увидеть Итакия, отдающего какие-то распоряжения, а затем к нам подбежал адъютант, отсалютовал и вызвался показать дорогу к шатру, выделенному нам специально, как консультантам из самого Нидхегова града. День клонился к вечеру, и мы не имели ничего против ночевки в укрепленном дружественном нам военном лагере. Поэтому Лотан, напустив на себя достоинства и важности, величественно проговорил:
– Веди!
По пути Наташа смотрела на разгул военщины с нескрываемым презрением, Кро – с восторгом, искренним, но бессодержательным. Лотан взялся изображать важную персону, поэтому на роль любопытствующей осталась я. Адъютант оказался на поверку человеком общительным, а к тому же обрадовался, что может просветить свежего непосвященного слушателя.
– Давно пора эту дурацкую крепость взять! – с жаром объяснял он свою гражданскую позицию.– А то уж десятый год все одно и то же! Они же совсем зарвались, илинеонцы эти, знаешь, сколько они за шерсть да за сало на ярмарке ломят?! Мы, говорят, победители, нам и решать. Нет, надо покончить с этим. Взять их да все сало отобрать! В счет всей предыдущей обдираловки...
При взгляде вблизи начали проявляться некоторые детали организации лагеря. Выяснилось, что часть не занятых штурмом воинов валялись на травке и потягивали какой-то напиток, которым тут же и торговал в разлив из большой бочки на колесах лысоватый щупленький человечек. Самые сообразительные озаботились соломинками и попивали неведомое пойло с максимальным комфортом, обмениваясь с соседями замечаниями относительно действий нападающих и обороняющихся. Среди воинов с мечами и в доспехах наличествовало некоторое количество вполне гражданских местных жителей, пришедших, как объяснил адъютант Итакия, из соседних деревень «посмотреть на войну».
Далее мне на глаза попался нескладный юноша, вооружившийся банками с белой и красной краской и самозабвенно малевавший ими на камнях, грубо обточенных до приблизительно шарообразной формы.
На мой вопрос адъютант ответил, что молодой человек расписывает снаряды для баллисты.
– Они, ядра эти то есть, теперь не только разрушают постройки врага, но и его боевой дух. И балда этот опять же при деле.
На некоторых ядрах, сохнущих в сторонке, была намалевана страшная харя с высунутым языком. Другие украшали письменные послания уже знакомого мне стиля да и содержания – судя по всему, местные ругательства разнообразием не отличались.
К моменту, когда мы дошли до шатров, обозначилось какое-то новое движение. Выразилось оно в том, что на стене осажденного города появился некий человек с флагами в двух руках и замахал ими. Эта демонстрация вызвала живейшие дискуссии среди военных чинов старше десятника. На мгновение появился Итакий, перекинулся несколькими словами с двумя-тремя людьми и поспешно удалился. А от группы командиров отделился один, тоже вооруженный флагами, и начал ими размахивать.
Наша четверка с интересом и непониманием наблюдала за этими действиями. Между тем откуда-то появилась давешняя повозка с хоботастыми ламами в оглоблях и направилась к Илинеону. Я с удивлением заметила, что городские ворота медленно открываются.
– Это что, какая-то военная хитрость? – впервые проявила интерес Нашка.– Они сдаются или просят о мирных переговорах?
– Не знаю,– отозвалась я.– Но что-то не похоже. Флаги-то не белые...
– У них вино кончилось,– невозмутимо пояснил адъютант.
– Чего? – Мы все уставились на него.
– Ну,– объяснил нам молодой человек,– они видели, что последняя галера привезла груз сливового вина. А у них в городе оно подошло к концу, и они попросили десяток бочек им продать. А у нас как раз кстати кончилось сало и напиток из сушеных цветов, который в Илинеоне делают. Очень хорошо в жару освежает. Так что мы тоже решили закупиться. Опять же, они, пока в осаде, особо цены за все эти продукты не ломят.
Я поняла, что ничего не понимаю в стратегии ведения войны.
Разбудили нас крики и шум. Судя по слабо просвечивающим стенкам шатра и прохладе, было раннее, но все же утро.
– Что случилось? – сонно спросила Наташа.
– Возможно, наши уже победили,– предположил Кро, зевая во весь рот.
– Или, наоборот, наших победили,– высказалась я.
В любом случае, казалось мне, это не повод для беспокойства, поскольку все, один черт, кончится общей попойкой со сливовой настойкой и местным салом.
– Нет, это вряд ли,– подавив зевок, Лотан приподнялся на локте.– Полагаю, нас, как консультантов, в этом случае известили бы.
Мы гадали еще какое-то время, не находя в себе душевных сил принять вертикальное положение и выйти посмотреть. Снаружи же в криках появилась какая-никакая организованность и стали различимы отдельные слова. Точнее, одно слово.
«Су-хо-жил! Су-хо-жил!» – радостно скандировала толпа.
Я нашла в себе силы встать, вернее, мое любопытство, которое меня не доведет до добра, взяло контроль над двигательными центрами и вынесло меня ко входу в шатер.
По открытому пространству (с которого поспешно и с охотой убрались простые скромные воины) к стенам вражьей твердыни двигался верхом здоровенный белобрысый детина, пропорциями напоминающий старинный, расширяющийся кверху посудный шкаф. Взгляд детины, не перегруженный глубинными мыслями, был мрачен до крайности, как и движения – он поигрывал огромным, под стать росту, широким мечом. Конь, видимо проникнувшийся настроением всадника, старался усилить впечатление от надвигающейся на врага неукротимой мощи, сверкая белками глаз и явно с показной силой на каждом шаге впечатывая в землю копыта.
Воины из Ахейи вперемешку с праздношатающимися образовали живой коридор (достаточно широкий, чтобы не попасть под горячую руку) и радостно скандировали:
– Су-хо-жил! Су-хо-жил! – Некоторые даже потрясали над головами самодельными плакатиками с именем героя и призывами вроде: «Надери им ...!!!»
Среди более сдержанной части воинства, наблюдавшей шоу со стороны, оказался и Итакий.
– А,– сказал он, заметив меня.– Доброе таки утро!
Я поздоровалась, взглядом показав на удаляющегося шкафообразного всадника.
– А, это... Это наш герой – Сухожил. Князь давно на него надежды возлагал, да только он мужик мирный, первым в драку ни за что не полезет. А и то сказать: в Ахейе с кем ему драться? Разве что одному на пятерых-шестерых...
– Но сейчас,– заметила я,– он настроен явно не слишком мирно.
Итакий кивнул.
– Угу,– сказал он,– так ведь сегодня рано утром, на заре еще, разъезд илинеонцев другану его морду набил от души. Тот сейчас отлеживается, да и не скоро оклемается, до конца осады не успеет. Ну, кто там первым начал, теперь уж не понять, но Сухожил озверел, похоже, не на шутку. Ну, да так им и надо!
Герой тем временем спешился под стеной Илинеона и, сложив руки рупором, стал орать:
– А-кр! А-кр!
Сопровождающие лица смолкли. Расчет баллисты, чтобы привлечь внимание к крикам детины, запустил в полет мешок с картофельными очистками. Я пробежала за спинами воинов, чтобы быть поближе к месту событий.
Крики шкафоподобного героя были тем временем услышаны. На стене обозначилось некое оживление, а затем между зубцами выглянул человек, явно не из простолюдинов.
– Кто тут шумит? – с глумливыми интонациями поинтересовался он.– Какой тебе акр нужен, мужик? Я сейчас наделами земельными не торгую.
– Это,– прогудел детина,– Акр пусть выходит. Биться будем, значит. Ужо я ему скулу-то посво-рачиваю!
– А кто ты такой,– поинтересовался вражий собеседник,– чтоб к тебе сам Акр выходил? Да еще в такую рань?
Из-за соседнего зубца в богатыря плеснули помоями, но промахнулись. В ответ свистнула баллиста, отправляя в Илинеон очередную порцию объедков, и, судя по воплю, в кого-то попала.
– Рань? – взревел Сухожил.– А как нашим по мордасам валять спозаранку – не рань?! Ды я вам счас!..
Он, нагнувшись, подобрал с земли бульник и сноровисто его метнул. Камень лязгнул о стену, лишь немного не долетев до цели, и собеседник богатыря поспешно скрылся за зубцом. Сухожил же вновь принялся орать, вызывая на разборку неведомого Акра. Из-за зубца вновь показалась голова в шлеме, на этот раз простого воина.
– Тихо! – проорала голова.– Не вопи! Акр с начальником советоваться будет!
– Че там советоваться! – Сухожил потянулся было за новым камнем.
– По поводу того, выходить ли драться,– педантично отозвалась голова, предусмотрительно прячась за зубец.
– А, ну тогда ладно...
Богатырь оставил камень в покое и выжидательно замер, скрестив руки на груди.
Внезапно где-то в Илинеоне затрубили трубы, и из распахнувшихся ворот выехал на вороном жеребце ожидаемый Акр. На вид он был более жилист и тонок в кости, чем Сухожил, который, увидев противника, вскочил в седло и радостно потер руки.
– Сперва на копьях! – прозвучал со стены чей-то голос.
– Да я его сейчас голыми руками уделаю! – заорал Сухожил, но покорно взял протянутое копье.
Я вся напряглась – вот он, рыцарский поединок, о которых я столько читала! Правда, выглядели бойцы не совсем так, как изображают на картинках витязей в сверкающих латах, но все равно весьма импозантно. Противники между тем съехались вплотную, угрожающе помахивая воздетыми кверху копьями, и обменялись какими-то репликами. Акр помрачнел, а Сухожил, захохотав, пришпорил коня и поскакал на исходную позицию.
Первый раунд был, скорее, за Акром. Более сухой и подвижный, он ловко уклонился от копья противника, успев вдогонку треснуть его щитом. Ахейянский витязь взревел и вернул себе инициативу, резко завернув коня и с разворота огрев Акра древком, как дрыном. Древко от удара брызнуло обломками. Акр свалился наземь, сломав при падении свое копье. Сухожил тоже спешился и пошел навстречу поднимающемуся противнику, на ходу обнажая меч. Оба воина закружили друг около друга, примериваясь для удара. Их кони, благоразумно полагая, что хозяева разберутся и без них, отошли в сторонку и стали подъедать картофельные очистки, просыпавшиеся из «снарядов» баллисты.
Рядом послышался восторженный визг. Оказывается, пока я пялилась на эксклюзивное зрелище, Нашка успела побороть неприятие ранних подъемов и присоединиться ко мне.
– Вот уж не подозревала в тебе болельщицы!
– На себя посмотри,– отрезала госпожа финансист.
– И за кого же болеешь?
– За наших, конечно! – искренне изумилась Наташа, встречая подвыванием очередной выпад Сухожила.
Дела у «нашего» богатыря шли не так гладко, как ему бы хотелось. А именно, едва он скрестил меч с противником, как его отбросило, словно он сунул клинок в розетку. Присмотревшись, я увидела, что по лезвию меча Акра бегут маленькие искорки. О-о, да тут без магии не обошлось.
– Пожалуй, надо бы уравнять шансы,– сообщила я Нашке.– А то так нечестно.
– А у тебя получится? – поинтересовалась Наташа.– До сих пор колдовство у тебя бывало сугубо спонтанным...
– Пробьемся!..
Я попробовала напрячь свое подсознание, поскольку сознание не хранило решительно никаких сведений о том, как надо колдовать. В правой ладони закололо – подсознание явно предпочитало работать напрямую с конечностями, не загружая мозг лишними проблемами. «Ну и ладно!» – подумала я, сжимая ладонь, а затем вновь раскрывая ее в направлении драки.
Эффект, как и прежде при моем колдовстве, был неожиданный, даром что я решительно не знала, чего ожидать. При очередном столкновении мечи обоих бойцов заискрили и намертво срослись лезвиями. Оба поединщика какое-то время тянули их каждый на себя, а затем бросили бесполезную железку и сошлись врукопашную.
Тут уже преимущество Сухожила было налицо, причем во всех смыслах. От первых ударов Акр еще уклонился, но его собственные тычки имели успех не больший, чем если бы он вздумал избивать крепостной зубец. Пока илинеонец тряс кистью, отбитой о могучую грудь противника, Сухожил закатал ему выдающийся хук справа и с первого попадания отправил в нокаут.
Ахейяне разразились криками и аплодисментами.
– Й-ес! – сказала у меня над ухом Нашка.
– Тебя так колебало, кто из них победит? – спросила я.– Уж не в детство ли ты впадаешь, золото мое? Глядишь, так и бокс по телевизору смотреть начнешь! А там и до футбола недалече...
Акра тем временем привели в себя с помощью ведра воды. Илинеонец очухался, и было видно, что он мрачнее тучи (в прямом смысле тоже – на его физиономии успел налиться лиловый фингал). Вороной конь подошел было к хозяину, но, посмотрев на него, остановился и глумливо заржал. Акр показал коню кулак. Я хотела было спереть под шумок сращенные моим колдовством мечи, но тут к нам подошел Лотан.
– Девочки, сдается мне, сейчас самое время тихонечко отчалить, не прощаясь. Полагаю, наши консультативные функции можно считать вполне исчерпанными в объеме платы за проезд.
– Ну, ты загнул,– отозвалась я.– Но сваливать – хоть сейчас, всегда пожалуйста.
Наташа неодобрительно надулась, но спорить не стала, и мы начали пробираться к нашему шатру.
– Надо еще найти Кро,– неожиданно вспомнил Лотан.
– Может, ну его? – спросила Нашка.– Ему здесь будет хорошо, навоюется на всю остатнюю жизнь...
Но Кро нашел нас сам, причем в сопровождении довольного Итакия.
– Отлично, что вы все здесь,– обратился к нам тысячник.– Сейчас мы славно погуляем.
– Нет, нет,– отозвался Лотан,– если ты помнишь, мы нанимались только как военные консультанты, и мы как раз собирались...
– Да нет,– отмахнулся Итакий,– в прямом смысле гулять будем. Сухожил перед поединком поставил условие, что проигравшая сторона поит из своих запасов победившую.
– То-то у Акра был такой мрачный вид,– сообразила я.
Итакий согласно кивнул.
– Так что прошу всех за мной; если вы не заметили, там уже выкатывают бочки. Хе-хе, это те самые, что наша галера привезла. Тогда это особенно хорошо – урожай в том году был прекрасный, и за качество я отвечаю.
– А нельзя,– поинтересовалась Нашка,– взять город, пока они бочки выкатывают? Или... О! Напоить их допьяна, а потом связать и взять город!
– Нет, нет,– искренне возмутился Итакий.– Это же будет не по правилам! Не по понятиям, так сказать. И считаться не будет. Я же объяснял...
– Тусик, ты что, не понимаешь – так нельзя,– с деланым возмущением сказала я.– Так ЗДЕСЬ не делают.
– Почему же не поняла? Не по понятиям – все ясно.
И недоумевающая Нашка потащилась за нами к спешно составляемым импровизированным столам.
Вообще-то я плохо пьянею. В том смысле, что гибкость мыслей и речей у меня может случиться фантастическая, но до состояния «морда в кальмарах» я не доходила никогда, даже мешая водку с «клюковкой». Хотя такую зверскую диверсию в отношении моего организма я предпринимала всего один раз. Ощущение килограмма гвоздей в желудке мне не понравилось. Поэтому впредь я предпочитала гробить свою печень полусладким красным и его могла выпить очень много. Наверное, с геномом повезло. Мои соседи по столу таких тонкостей не знали и с непреходящими кто тревогой (Лотан), кто восхищением (Итакий) наблюдали за моей борьбой с «зеленым змием». Кстати, «змий» у ахейян был весьма сладенький и вроде бы легкий, но, похоже, коварный, как моя любимая «Маргарита».
– Вы таки пьете, милая ведьма, прямо как моя матушка, щоб она была здоровая,– сообщил тысячник.– Вот уж могла бочонок медовухи одна уговорить. Сейчас-то, конечно, годы уже не те... Вправду говорят, что лиса выпивкой не возьмешь.
– Та щоб мы уси так здоровы были, чтобы уговорить бочонок медовухи.– Я подняла кубок.
Мы с тысячником чокнулись.
– Если за некоторыми лисами, не будем тыкать пальцем, попрутся местные знатоки женского пола, я не гарантирую, что буду прикрывать их своим бренным телом,– прошипел Лотан в другое мое ухо.
– Спокойно, парниша,– ухмыльнулась Нашка, чьи три четверти армянской крови позволяли ей пить все, что горит,– мы с Рене еще не так зажигали. Будь спок.
Не думаю, что Лотана она убедила, но, видя, что мы действительно пока ни на кого не бросаемся и под стол тоже не сползаем, он позволил себе несколько расслабиться и воздать должное местным виноделам.
А вот кто точно расслабился, так это Кро. В отличие от Нашки или меня, он с зеленым змием враждовал, как в предыдущей своей карьере драконоборца – с чудовищами, то есть до смерти, но постоянно проигрывал. Впрочем, на общем фоне он пока вел себя достаточно тихо. Я только отметила, что в глазах у парня появился странный нехарактерный блеск, но идентифицировать его не стала.
Дальнейшее веселье смешалось в один большой котелок каши. Как будто были танцы и песни с народной музыкой, где мы с Нашкой действительно по-черному зажгли. Кажется, репертуар Русланы пошел на ура. Потом я с пеной у рта что-то втирала все еще восхищенному Итакию. Что – хоть убей не помню, наверное, что-то о справедливом мироустройстве. В какой-то момент я поняла три вещи: если я сейчас не заткнусь, то к утру у меня голос сядет окончательно, потом жутко хочется жрать, а еда вся так некстати исчезла в бездонных глотках бравых ахейян, и последнее – я начала трезветь, и у меня заболела голова. Я оглядела жалкие остатки собрания: моих спутников нигде не было. Судя по всему, они в какой-то незамеченный мною момент отвалили в наш шатер. Вероятно, совместными силами поволокли Кро на боковую. Народ спешно распадался на пьяные кучки (преимущественно пары).
Мрачный прогноз Лотана попытался оправдаться, когда среди тех, кто еще держался на ногах, обозначились поклонники лисьей породы. Ребят пришлось вежливо отшить, трагичным шепотом рассказав про дико ревнивого жениха, который вот уже одного убил, а двоих кастрировал только потому, что они косо посмотрели на мои коленки, а поскольку он еще и колдун ужасный, нет никакого шанса, что он не узнает об адюльтере. Поклонники, несмотря на замутненное сознание, впечатлились, выразили соболезнования и отвалили. А я получила возможность сосредоточиться на задаче устранения разноцветных звездочек перед глазами.
На реке мне свезло – никого по берегам не наблюдалось. Меньше всего мне хотелось засвидетельствовать или нарушить чей-то устоявшийся интим. Впрочем, вода оказалась ледяной и купаться я передумала, ограничившись полусимволическим плесканием водой на рожу. Одурь несколько сошла, ровно настолько, чтобы я смогла присесть на прибрежный камушек и посозерцать речной простор с отражающимися в нем звездами. Я даже, вспомнив летнее Подмосковье вместе с несостоявшейся дачей, попробовала поискать знакомые созвездия. Однако я безнадежно путалась и в звездном небе родной реальности, а тут звезды выстроились в порядке, мне вовсе не знакомом. Поэтому я сдалась и ограничилась бездумным созерцанием.
Река катила свои воды, равнодушная к людским глупостям и порокам, слегка серебрясь в свете взошедшей луны, но в отдалении сливаясь с темнотой противоположного берега и далее с небесным сводом. Водная поверхность шла мелкой рябью над бесчисленными отмелями, а потому не отражала звезд, да и луна у нее выходила довольно абстрактная и мало напоминающая оригинал. Вблизи незаметные в темноте волны с легким, но отчетливо различимым в тишине ночи шорохом набегали на песок.
Я вздохнула полной грудью, пытаясь выгнать из легких остатки винных паров. Рядом со мной кто-то тоже печально вздохнул. Я вздрогнула, быстро обернулась и увидела над своим плечом голову с коротким хоботком и грустными глазами. Тапиролама, вероятно отпущенная попастись, с полминуты созерцала меня, а затем прошла к воде. Я порылась в памяти, разглядывая темную массу звериного зада, и затем вспомнила, где видела таких странных зверей – они были в культовом «Ледниковом периоде», дивидюху с которым я купила себе полгода назад. Да, когда я теперь посмотрю видео, да и посмотрю ли вообще?..
Почему-то с приходом животины мною овладело смутное беспокойство. Я ощутила присутствие чего-то, но никак не могла понять – дружественного или враждебного. Тапиролама продолжала хлюпать речной водой, но ее контуры смазались, потеряли четкость, растворяясь в темноте. Смазался и звездный свод, а вот отражения звезд вдруг проявились, словно кто-то разгладил речную поверхность. Ну, положим, не всех звезд. Но две яркие звезды смотрели на меня, едва подрагивая на воде. Да звезды ли? Больше похоже на глаза, внимательные, рассматривающие меня с неподдельным, хотя и несколько холодным интересом.
– Лиса,– сказал Голос,– ты найдешь подсказки на Черном озере, но путь твой продлится и далее, пока не достигнешь цели. Служи, как служишь,– и обретешь то, что ищешь.
– А что я ищу-то? – почти машинально спросила я.
– Враг идет по твоему следу,– произнес Голос, игнорируя мой вопрос– Потомок тех, кто так и не осознал правды.
Звезды-глаза мигнули и пропали, когда хоботастая туша у реки сместилась, закрыв их от меня. А я внезапно осознала, что Голос был моим собственным. По крайней мере, слова его вылетали из моих уст. Ну вот, приехали, допилась до белой горячки и бесед с самой собой! Я решительно встряхнулась и поднялась на ноги, пытаясь прийти в себя, но тут спокойную ночь пронзил яростный вопль. Нашкин.
В нашем шатре я застала сцену, достойную запечатления: взъерошенная злая подруга меряет шагами шатер, Лотан на моем топчане корчится от хохота, от Кро видны только пятки, торчащие из горы каких-то обломков и разнообразного хлама у дальней стенки шатра.
-ТЫ ПРЕДСТАВЛЯЕШЬ?!!! - возопила подруга, увидев меня. Голос ее от волнения стал значительно выше и больно резанул по моим чувствительным ушам.
– Не представляю,– буркнула я, схватившись за виски.
– КОНЕЧНО, НЕ ПРЕДСТАВЛЯЕШЬ! ОН КО МНЕ ПРИСТАВАЛ!!!
– Кто, Лотан?! – удивилась я.
Лотан перестал смеяться и уже собрался открыть рот для оправдания, но Нашка его опередила:
– НЕТ!!! ТВОЙ ПРОТЕЖЕ, МЛЯ!!!
– Кро?! – поразилась я.
Речь даже не о том, что рыцарь раньше не делал в наши стороны никаких поползновений, просто на первый и даже на второй взгляды в нем вообще нельзя было заподозрить наличия гормонов. Я посмотрела на молчаливые ноги Кро, потом перевела укоризненный взгляд на дракона.
– Лотан, я понимаю, когда ты отказался защищать мою честь...
Дракон, видимо устав смеяться, откинулся на одеяло и вздохнул.
– Да не успел я,– ответил он,– на секунду оставил их вдвоем... И вдруг она как заорет и как вмажет ему... Как он теперь будет с дамами общаться? Бедолага...
– Бедолага?!! – яростно взвизгнула Нашка.– Да у него от алкогольного допинга спермотоксикоз начался!! Какого лешего пить, если не умеешь?!!
– Да ладно тебе,– пробормотала я,– ты у нас девушка видная, можно подумать, что к тебе в первый раз пристают.
– Да, не в первый! – рявкнула она.– А если бы я уже уснула?!! А если бы я его убила?!
– Ну не убила же,– зевнула я.– Лотан, брысь с моей лежанки, у тебя своя есть!
– Нету,– трагично сообщил дракон, но с моего одеяла все же сместился.– Она пала жертвой Наташиной морали. Такие хлипкие кровати у ахейян – ужас.
– При чем тут мораль... – уже на обычном уровне децибел сказала Нашка.– Лотан, ты можешь лечь на кровать Кро. Она все равно ему не понадобится.
В диалог вступил объект обсуждения, оглушительно захрапев.
– Ну вот,– сокрушенно сказала Нашка,– теперь я не усну.
– Как угодно... – пробормотала я.
Меня хватило только на то, чтобы снять сапоги и куртку и упасть мордой в подушку. Не забыв, однако, пристроить рядом с изголовьем арбалет Зеона. Впрочем, целиком провалиться в сон мне мешала незатухающая перепалка Лотана и Нашки:
– Я не хочу спать рядом с ним... Вдруг он проснется!
– А я не хочу спать между вами, от него перегаром разит...
– Какой у нас чувствительный нос, его бы да на службу обществу...
– Подарить тебе пояс смирения?
– Свинья!..
– Стерва!..
-ЗАТКНИТЕСЬ ВЫ ОБА! - рявкнула я. -Пристрелю обоих!
Оппоненты, ворча, поделили одеяла и наконец разошлись.

9

Желтое солнце только что поднялось и еще цеплялось за края темных черепичных крыш, поросших от времени лишайниками и зеленым бархатом мха, освещая небольшую площадь на окраине. Даже и не площадь, скорее, расширение улицы перед тем, как ей стать трактом. Стена одного дома уже вызолотилась дневным светом, но большая часть площади продолжала кутаться в одеяло сумерек. Здесь, в этих сумерках, возле старой покосившейся коновязи (к которой сейчас привязаны были существа отнюдь не лошадиного племени) расположился отряд одетых в серое бойцов. Компанию им составляли – явно без признаков какого-либо энтузиазма – несколько помятых типов с растрепанными волосами и физиономиями разной степени небритости. Судя по своеобразным украшениям на руках помятых типов, бойцы были не против их компании и, несмотря ни на что, намеревались продолжить знакомство. Не многим более оптимистично, нежели небритые носители мелодично позвякивающих кандалов, был настроен городской стражник, в обязанности которого теоретически входил контроль за въездом и выездом из города. Однако фраза, сказанная ему на ухо по секрету капитаном серых воинов, повергла его в острое нежелание контролировать что-либо, кроме собственного состояния здоровья.
Эльдгард нервно прохаживался взад-вперед, заложив руки за спину.
– Это все? – спросил он.
– Все, кто выжил,– бесстрастно отозвался командир элитного отряда из Нидхеговой тысячи.

Предыдущая страница 10 Следующая страница


11 Сергей Крускоп, Ирина Крускоп

– Хорошо, Олоф. Фьерсовское оружие было при них?
– Да. Одну штуковину они успели разрядить, когда мы их окружили. Очень разнервничались. Из наших никто не пострадал. Яму на тракте уже закапывают.
Эльдгард остановился и посмотрел на капитана.
– Понятно. Я всегда знал, что на вас можно положиться. Эти, хм... трофеи, полагаю, будут весьма интересны Правителю.
Вампир, чуть ссутулившись, прошелся вдоль выстроенных в ряд разбойников, чья жизнь столь радикально изменилась за последние часы. Переходя от одного человека к другому, он вглядывался в лица, задерживая на мгновение взгляд, а затем двигался дальше, пока не остановился против неприятного бородатого типа, безошибочно распознав в нем главаря. Теперь уже бывшего.
– Ну,– мягко поинтересовался вампир,– и что побудило вас к этой предосудительной деятельности?
Разбойник мрачно посмотрел на него из-под кустистых бровей и промолчал.
– Милейший,– Эльдгард выпрямился,– мне не доставляет никакого удовольствия продлевать ваше земное существование. Однако я хотел бы кое-что знать. От подробности ваших ответов зависит продолжительность вашего пребывания в мире живых.
– Каждый зарабатывает на хлеб, как может,– мрачно отозвался разбойник,– кто ж знал, что нами заинтересуется кто-то повыше местного шерифа с его олухами.
– Как я понимаю из твоих слов, милейший, раскаяния от тебя ждать не приходится.
– От шерифа бы мы ушли, а не ушли бы, так справились бы,– мрачно гнул свое бородатый,– в горах бы отсиделись. Я же уже рассказал вашему человеку все... что мог рассказать.
– И все же довольно странное место выбрали вы для разбоя,– Эльдгард опять ссутулился, приблизив лицо к лицу главаря,– тракт не оживленный, богатый обоз на нем не встретишь... На кого же это вы вышли в столь богами забытой местности с оружием Фьерсов?
– Они его нашли,– сообщил Олоф; вампир удивленно обернулся к нему.– Нашли тайник, вероятно запечатанный магией, но поддавшийся им, и распознали оружие. Я допросил двоих сразу после поимки,– пояснил капитан,– вы знаете, мне очень трудно солгать, я умею убедительно спрашивать.– На бесстрастном лице капитана, абсолютно человеческом даже на предвзятый взгляд, на мгновение сверкнули желтые глаза с узкими зрачками.
Эльдгард понимающе кивнул и вновь вернулся к разбойнику.
– Итак,– сказал он,– про оружие – понятно. Интересно, как вы не поубивали друг друга... Но я не побоюсь показаться занудой и повторю вопрос о месте и времени.
Бородатый главарь промолчал. Эльдгард нагнулся ближе и вдруг выбросил вперед руку, зацепив невольно отпрянувшего разбойника когтем указательного пальца за подбородок. Когда он вновь заговорил, клыки его, до этого тщательно скрываемые, были прекрасно видны, а голос стал похож на рычание:
– Кто посоветовал вам подстерегать добычу именно там? И что обещал в случае удачи? Говори, или, видят боги, я знаю, как сделать твою кончину по-настоящему мучительной!
Глаза Эльдгарда, устремленные прямо в расширившиеся зрачки разбойника, засветились красным огнем. Бородатый вертелся на когте вампира, как рыба на крючке, кругля от ужаса глаза.
– Не знаю,– прохрипел он,– человек... такой небольшой... мне по плечо... приходил. Невзрачный такой... В плаще и в капюшоне. Денег много обещал, дал аванс и разрешил всю добычу, какая будет, оставить себе. Сказал, должен по дороге пройти колдун или ведьма лисица-оборотень, может быть, со спутниками. Просил никого не отпускать... не отпускать живыми. Мы решили, раз такие деньги – последний раз на дело сходим, а там займемся чем-нибудь иным. С такими-то деньгами... Ох!..
Эльдгард отступил на шаг, выпрямившись и брезгливо вытерев палец о полу плаща.
– Милорд, позвольте моим ребятам с ними поговорить,– предложил Олоф.
– Может быть... – задумчиво сказал Эльдгард, глядя поверх голов разбойников,– но не здесь же! – опомнился он.– И так уже народ собирается! Разыщите какое-нибудь место, где задушевной беседе ничто не будет мешать... Пните шерифа, должна же и от него быть какая-то польза.
Народ действительно собирался: ранние прохожие и проезжие задерживались, чтобы поглазеть, стараясь, впрочем, не попадаться на глаза рослым парням в темно-серых плащах драконьего войска. Иные же, вероятно посвященные, бросив беглый взгляд на оседланных анталопов, недовольно щерящих клыки, наоборот, спешили убраться прочь.
Неожиданно возникла заминка – некий человек попытался прорваться к Эльдгарду, но был схвачен под локти здоровенным охранником.
– Господин, господин,– причитал человек, одеждой более всего похожий на кабатчика,– велите меня отпустить! У меня для вас есть сведения, господин!
Эльдгард жестом велел отпустить кабатчика и сам подошел к нему.
– И какая у вас есть информация, милейший?
Человек затрясся, как осиновый лист, но не отступил.
– Серьезные разговоры не пристало вести на улице,– хрипло выдавил он из себя.
Эльдгард сощурился, но затем кивнул и обернулся к Олофу:
– Пристройте этих ребят пока где-нибудь, чтоб глаза не мозолили, и подождите меня.
Он размашисто пошел за доносчиком. Они прошли по улице до небольшой площади и действительно оказались перед небольшой и не слишком чистой таверной. Человек юркнул в дверь, жестом позвав за собой Эльдгарда.
– Надеюсь,– проговорил вампир, оказавшись в полутемном помещении,– это не ловушка. Ради вас самих, кстати, поскольку подозреваю, что справлюсь с третью населения вашей деревни, а остаток сотрут с лица земли те ребята, что ты видел на улице.
Человек побледнел; это было отчетливо видно даже в плохо освещенной комнате.
– Что вы, что вы, милорд! – замахал он руками.– Я просто хотел поделиться наблюдениями. Я – кабатчик здешний, Фарин меня звать, держу это заведение. «Грифон и лилия» называется, будете в наших краях –заходите... –Он на мгновение стушевался под тяжелым взглядом Эльдгарда.– Мы здесь живем у самой границы, в постоянной опасности. Поневоле приходится внимательно присматриваться к чужакам.
– И что?..– осторожно спросил Эльдгард.
– Чуть больше недели назад появился один тип, ну очень на вас, ваша милость, похожий. У нас-то тут никого такого нет, да и из моих знакомых никто его не признал. Он у меня в таверне встречался с каким-то человеком, а потом тот убыл на юг, а он– на север...
– Погоди! Кто на юг, а кто на север?
– На юг – тот, человек в капюшоне, а по северному тракту – тот, что на вашу милость похож. Ну, по крайней мере, мне племянник так сказал.
– Понятно. А дальше что?
– Ну а дальше до нас дошли слухи, что лихие люди на старом тракте за Андвердом появились, а там отродясь разбойников-то не было! А третьего дня вновь прискакал этот, ну, тот, что на вас похож, и с ним было еще полторы дюжины таких же, все верхами...
– Что? – Эльдгард подался вперед, брови его поползли вверх.– При них было оружие?
– Все при мечах и арбалетах,– кивнул Фарин.– Они задержались на несколько часов, и племянник, который им прислуживал, слышал, что они говорили что-то о неудаче. А потом вскочили в седла и отправились на восток.
– Они что-нибудь еще говорили?
Голос Эльдгарда вновь стал похож на рык, а Фарин заметил, что глаза его собеседника сверкнули красным.
– Они упоминали какое-то имя. Крах... Кар... Кхарсан, кажется... Это важно? Ну вот, а потом появляетесь вы и приводите разбойников в кандалах, и я решил...
Эльдгард молчал, прикрыв глаза. Кабатчик тоже замолк, не желая прерывать раздумья странного господина. Впрочем, странного ли? Кого здесь только не бывало в иные годы: и деревенские жители, съезжавшиеся на ежегодное торжище, и проезжие, следовавшие неизвестно откуда и непонятно куда. Вампир вышел из состояния задумчивости.
– Сведения стоили пробежки в четыре сотни миль,– пробормотал он, а затем повернулся к Фарину.– Я вижу, ты правильный человек и настоящий гражданин государства. А такое должно поощряться.
Он выложил перед кабатчиком кошель, глухо звякнувший о доску столешницы, одновременно сверкнул глазами и показал клыки.
– Б-благодарствую, господин,– пролепетал отпрянувший Фарин, рука которого, тем не менее, успела жадно схватить кошель.
Но Эльдгард уже вышел. Размашистым шагом он проследовал до того места, где оставил свою подмогу в компании с пленными разбойниками, а приблизившись, жестом подозвал к себе Олофа.
– Обстоятельства изменились. Они все время меняются, но сейчас у меня есть шанс подстроиться под их темп. Вы отправляетесь в Нидхег-АсХаппа-Муор сразу, как только получите информацию о распространении изделий Фьерсов. Этих,– Эльдгард взглядом указал на разбойников,– передаю под твое попечительство и на твое усмотрение. Зеону же передай, что охотники идут по восточной тропе, а я – за ними. Он поймет. И пусть усилит наблюдение за всеми моими сородичами, которые находятся в стране.
Развернувшись, вампир прошел к коновязи. Мало кто из горожан решился бы сейчас привязать сюда свою лошаденку, зато на безопасном расстоянии зевак было хоть отбавляй. Анталопы фыркали и угрожающе наклоняли головы навстречу всем проходящим мимо, а некоторые рявкали, демонстрируя клыки.
Эльдгард отвязал двух: старого жилистого самца с толстым загнутым рогом на переносье и молодого, с более короткими клыками и передним рогом, похожим на детскую рогатку. На молодого перевесил сумки с едой и одеждой, на старого вскочил сам. Зеваки поспешно расступились, пропуская странного всадника на еще более странном коне. Эльдгард сделал прощальный знак рукой капитану Олофу и быстрой рысью помчался через городок.
Едва колдобины и заполненные жидкой грязью ямы, господствовавшие на городских улицах, уступили место пыльным, но ровным колеям тракта, всадник слегка тронул каблуками палевые бока животного. Зверь одобрительно рявкнул и послушно прибавил ходу. Спустя несколько секунд оба анталопа шли ровной размашистой рысью, сшибая подвернувшиеся под копыта травинки и стремительно удаляясь от городка.
Оказывается, у меня бывает похмелье. Оказывается, у меня бывает сильное похмелье с головной болью и полной телесной несогласованностью.
Судя по помятым лицам Лотана и Кро, это был не самый лучший рассвет и в их жизни. На скуле рыцаря к тому же красовался немаленький синяк весьма креативной формы, нанесенный разъяренной драконихой.
Зато Нашка, проспавшись, по непонятной причине была в самом радужном настроении. Вот уж кто лучился неистребимой бодростью и верой в справедливость мироустройства. Она влетела в шатер, впустив солнечный свет, отчего мы дружно зарылись под одеяла, комментируя ее действия нелитературными междометиями.
– Вставайте уже, раздолбаи! – провозгласила она, мастерски игнорируя наши скривленные физиономии.– Там военный совет собирается. Хотят, чтобы ты, Рене, повторила, что вчера спьяну болтала.
– Всё?! – ужаснулась я, лихорадочно вспоминая, что же я вчера могла ляпнуть.
– Про коня одиссеевского,– подсказала мне подруга.
– А-а,– протянула я,– про коня могу. А ты чего вообще такая бодрая, аж противно? Вроде и не играла вчера в трезвенницу.
Нашка хитро улыбнулась, на мгновение ее кожа отсветила золотом.
– Я опытным путем выяснила потрясающую вещь,– довольно сообщила она,– тебе, Лотан, может, будет интересно, а уж остальным только смертельно завидовать приходится. Если, напившись, принять драконий облик и спать в нем, то наутро никаких следов похмелья. Правда, спать пришлось на полу, но это дело десятое.
Лотан хмыкнул:
– Боюсь, этот рецепт годится только для тебя. Если я спьяну обернусь, то воевать тут долго будет некому.
– Буен становишься? – подивилась я.– Вот уж не думала, такой тихий милый мальчик!
Лотан усмехнулся; в полумраке шатра было видно, как неестественно полыхнули его глаза. Да, пожалуй, не стоило забывать, что «милый мальчик» в первую очередь был драконом, и попридержать свое остроумие, которое и люди-то зачастую не выносят. Впрочем, Лотан тут же сгладил впечатление клыкастой улыбкой, мол, не дергайся, твою манеру говорить комплименты-гадости я уже уловил, дыши ровнее.
Для судьбоносного совета на пригорочке поставили навес. Судя по всему, не все военачальники прочухались после вчерашнего и поэтому отдали предпочтение прохладному ветерку, дующему с реки, вместо душного полумрака шатра. «Интересно,– подумала я,– а илинеонцы устроили вчера с горя собственную пьянку или трезвые, как стеклышки, наблюдали со стены за нашим бурным весельем за их счет?» В последнем случае они могли и подслушать мои инсинуации, а впоследствии связать их с действиями своих противников.
Впрочем, что именно я вчера рассказывала, я глухо не помнила, а потому, опираясь на Нашкины свидетельства, шла к командному навесу, мучительно вспоминая старика Гомера. Моя попытка отмазаться от участия в заседании ни к чему не привела. Лотан, особо вредный сегодня, сказал, что мой отказ подорвет авторитет всей столичной аристократии. На аристократию с ее авторитетом мне было наплевать, но Лотану я этого говорить не стала– сказывалась слабость воли после возлияний – и покорно поплелась следом за ним.
У навеса нас, разумеется, уже поджидал Итакий в компании еще нескольких военачальников, с которыми я, оказывается, перезнакомилась накануне, а теперь не могла вспомнить даже приблизительно.
– Нуте-ка! – обрадованно воскликнул один из них, приземистый бородач с большим сверкающим шлемом в руках, прохладный бок которого он минутой раньше прикладывал ко лбу, что теперь безуспешно выдавал за проявление задумчивости.– Госпожа колдунья! Вы вчера так захватывающе рассказывали об одной военной хитрости... Э-э, мы все были бы вам весьма благодарны, если бы вы повторили ваш рассказ, а то, боюсь, некоторые детали его, возможно наиболее важные, несколько смазались.
Иными словами, они все, кроме общего впечатления, тоже ничего о прошлом вечере не помнили. Оно и к лучшему. Я выразила согласие повторить свое повествование, ахейяне радостно загалдели и повлекли нас с Лотаном за стол, на котором уже дальновидно были поставлены сосуды с ключевой водой и чем-то подозрительно напоминавшим рассол.
Под одобрительным взглядом Итакия, немедленно нацедившего себе полкубка того самого пойла, я почувствовала себя смелее и принялась рассказывать о том, как греки проникли в Трою при помощи огромной деревянной лошади, щедро украсив хрестоматийный текст своими комментариями. Военачальники слушали, одобрительно кивая, а уже знакомый нам адъютант, сидевший на самом краю стола, достал маленький блокнотик и сосредоточенно конспектировал.
– У меня все,– сообщила я, когда воспоминания о Троянской войне исчерпались.
Военные чины загалдели, обсуждая. Посыпались предложения о размерах, устройстве катков и десантных люков, а также о том, где, собственно, взять столько стройматериалов. Итакий слушал все это, не встревая, а затем отобрал блокнот у адъютанта, полистал его и повернулся ко мне.
– Я правильно помню, что боги помогли Одиссею оставаться незамеченным в конском чреве?
– Вроде бы да,– отозвалась я,– боюсь, прямых свидетелей на данный момент в живых не осталось.
– Конечно,– Итакий отобрал у адъютанта перо и стал что-то чертить на свободной страничке,– на помощь богов мы рассчитывать не можем, придется своими силами...
От развернувшейся тем временем дискуссии, кто именно должен сидеть в чреве коня, мне стало скучно.
– Ну, я пойду? – поинтересовалась я у Итакия. Он кивнул:
– Спасибо, милая девушка, дальнейшее мы возьмем на себя.
– Ну что? – поинтересовался Лотан, тоже самоустранившийся от обсуждения деталей конестроения.– Не пора ли нам?..
– Нет,– заявила я,– теперь уж я хочу посмотреть, чем дело кончится! Я же все-таки приложила к этому руку... или голову.
Дракон только хмыкнул.
За строительство коня команда Итакия принялась удивительно бодро, соорудив остов уже к обеду. Время их и впрямь поджимало – солдаты, побросав щиты и мечи, бегали с досками, брусом и гвоздями. Строительством ахейяне занялись за небольшим холмиком, на котором стояли шатры, чтобы не мозолить глаза защитникам Илинеона. Осуществление отвлекающих маневров взяли на себя несколько отрядов и расчет катапульты, запасшийся камнями и огромным количеством мешков с объедками – последние, похоже, они покупали у местных жителей, не в силах самостоятельно обеспечивать достойное количество. За три дня пребывания здесь я впервые видела ахейянский лагерь таким взбудораженным и даже слегка возгордилась.
Остальные члены нашей четверки проводили этот лишний день задержки по-разному. Ответственный Лотан занялся лошадьми и припасами на дальнейшую дорогу. Кро, восхитившись военным гением ахейян, побежал помогать. Не знаю, сумели они к чему-нибудь его приспособить, но с глаз долой он до вечера исчез, к вящему удовлетворению Нашки, все еще исходившей яростью по поводу вчерашнего инцидента. Сама Нашка побродила по окрестностям, искупалась в реке и, наконец, присоединилась ко мне в созерцании жизни лагеря, поскольку заняться все равно было нечем.
Когда оба солнца скрылись за горизонтом, конь был готов. Так я поняла по словам одного из офицеров, поскольку сама уже ушла в наш шатер. Я выглянула наружу, но вне шатра с его масляными лампами была темень, кромешная даже для моей лисьей половины. Облака плотно закрыли звездный свод, луна еще не взошла, хотя и неизвестно, смогла бы она пробить своим светом облачный покров. В темноте лишь метались языки факелов да отблескивали в их свете шлемы и панцири перемещавшихся куда-то людей. Появился Кро, но на все расспросы отвечал только междометиями и нечленораздельными звуками, возбужденно жестикулируя. Нашка уже начала вновь закипать, но рыцарь дальновидно удалился спать, никакими новыми подвигами себя не компрометируя.
Я собралась было последовать примеру Кро, но тут из мрака вынырнул Итакий, довольно потирая руки. Его доспех был покрыт какой-то белесой пылью и того же цвета потеками, а вблизи старый командир издавал еще и несколько странный запах.
– Отлично-отлично,– сказал Итакий,– вы, девушка, очень нам таки помогли своей идеей! Клянусь божественной птицей Уых и священной Зеленой Луной, илинеонцы завтра получат своего троянского коня!
Он задумчиво поковырял ногтем грязь на своем панцире, пробормотав:
– Какой хороший цемент, не отмывается совсем!
– Цемент? – удивленно переспросила я.
– Да, и притом – самый лучший! – не без гордости ответил Итакий.– Понимаешь, все дело в том, что раньше мы действовали неверно, принципиально неверно! Илинеон лучше укреплен и способен держаться много дольше, чем мы можем себе позволить его осаждать. Но мы закоренели в своей тактике, а вы дали нам свежую идею. Именно то, чего нам не хватало! – Он помолчал пару секунд.– Да я, собственно, по другому поводу,– и протянул мне треугольный вымпел с неким изображением, которое я, поразмыслив, сочла за череп барана анфас.
– Прикрепите это над входом в шатер,– сказал Итакий.
– Зачем? – поинтересовалась я, вертя в руках образчик местного народного творчества.
– Ну, мы же снимемся часа через четыре... Стратегическое отступление, так сказать. А вам чего в такую рань вставать? А этот символ будет означать для всякого, что ВЫ ТУТ НИ ПРИ ЧЕМ.
– За это – наше отдельное человеческое спасибо,– почти растроганно ответила я, пытаясь дотянуться до верхушки опорного шеста. Не дотянулась, разумеется, и привязала вымпел к растяжке со стороны, видимой из Илинеона.
– Ну, счастливо,– сказал Итакий,– и еще раз спасибо. Да, не зря я вас тогда взял на борт! Ну да ладно, дел еще выше крыши...
Он бодро повернулся и растворился во тьме.
Раннее утро раскололи звуки труб, и ни о каком сне уже речь идти не могла. Я как ужаленная подскочила на своей койке и принялась вертеть головой, пытаясь понять спросонья, кто я и что я.
– Это они так скрыто отступают? – поинтересовалась Нашка.– Хотят, чтобы все убедились, что осада снята? А то вдруг кто не заметит...
– Нет, это вряд ли,– зевая и потягиваясь, сообщил Кро,– я ночью выходил... выходил... ну, в общем, выходил и видел – они ушли еще в темноте: погрузились на галеры и отчалили.
– Тогда, наверное, это трубы Илинеона трубят об очередной победе,– внес свою лепту в дискуссию Лотан.– Я предлагаю, раз уж мы остались здесь и потеряли столько времени, выйти и насладиться этим сомнительным зрелищем до конца.
В результате, пока все потягивались, зевали и спорили, кто встанет последним, первым из шатра выбрался Кро, и почти сразу послышался его удивленный возглас.
Я оказалась второй. В лицо мне дохнуло свежим речным воздухом с легким запахом тины и ряски, и я окончательно проснулась и оглядела местность между мной и Илинеоном. И не удержалась от удивленного возгласа под стать драконоборцу.
Лагерь ахейян исчез – не было ни палаток, ни навесов, ни марширующих солдат, ни долговязой баллисты; правда, в последнем случае оставались четкие следы в виде рваного мешка и кучи картофельных очистков.
Зато перед теперь уже не осажденной крепостью стоял Конь!
Кони бывают разные. Бывают тяжеловозы, могучие и добродушные, с бабками мохнатыми, как малярные кисти, способные играючи тянуть за собой груженый «КамАЗ». Бывают рысаки, длиннотелые и тонконогие, с коротко подстриженными гривами и нервным выражением глаз. Бывают арабские кони, которых так любят рисовать мультипликаторы – с широкими ноздрями на узкой морде и широченными задницами, над которыми победным стягом вьется хвост. Владыка морей Посейдон любил, говорят, ездить на морских конях, у которых конский зад вкупе с ногами был заменен рыбьим хвостом. Бывают еще шахматные кони, у которых ни ног, ни хвоста нет, а есть одна голова, и та довольно схематичная. В конце концов, бывают детские кони-качалки, деревянные, с хвостом из пакли, и цельнопластмассовые с пищалкой в голове. Короче, когда речь идет о конях, пространство для творческого подхода хоть и не безгранично, но весьма обширно. Но я готова была поручиться, что тот, кто делал эскиз Коня, не был лично знаком ни с одним из перечисленных вариантов.
Стоящее перед нами существо напоминало, скорее, бегемота, сделанного кем-то, кому о бегемотах рассказывали только в детстве и только страшные сказки. Тело шедевра было массивное и округлое в сечении, с отнюдь не конским задом, опиравшееся на не менее массивные ножищи. Короткая толстая шея торчала горизонтально вперед. Учитывая, что на изготовление тулова пошла часть корпуса пришедшей в негодность галеры, можно было отследить и еще одну параллель с бегемотом, то бишь с гиппопотамом. Правда, в отличие от бегемота, у Коня была грива, сделанная, как мне кажется, из растрепанных тростниковых циновок, и острые, стоящие торчком ушки. Все это покоилось на деревянной платформе о шести колесах, навевая ассоциации с великанской детской лошадкой, еще более усиливаемые от вида растрепанного хвоста. Морды мне в этом ракурсе не было видно, но я не сомневалась, что она соответствует всему прочему.
– Не могу поверить, что они на такое позарятся,– сообщила я подошедшей Нашке.
– Ну,– резонно заметила подруга, критически разглядывая коня,– во-первых, это смотря зачем он им. Во-вторых, мало ли какие здесь эстетические предпочтения – вспомни хотя бы раскраску здешних галер. Ну а кроме того, реклама – это великая сила.
Рекламной кампанией ахейяне озаботились. Ею занималась пара солдат под началом знакомого нам адъютанта Итакия. Солдаты трубили в трубы, привлекая внимание илинеонцев (так вот что нас разбудило!), а адъютант хорошо поставленным командным голосом зачитывал некий Документ, в котором сообщалось, что сей деревянный конь преподносится в дар Илинеону, осада с которого отныне снята («Да вы же сами видите!»).
Илинеонцы видели, сгрудившись толпой на ближайшей стене и горячо обсуждая сложившуюся ситуацию. Адъютант же продолжал рассказ о том, что минувшим днем у духовного наставника войска, жреца Зеленой Луны (а я и не знала, что такой есть), состоялся серьезный деловой разговор с богами, которые и порекомендовали настоятельно осаду снять, а коня построить.
– Я бы,– сказал, подходя сзади, Лотан,– порекомендовал собрать шмотки и, если уж вам так дорого это зрелище, перебраться в более укромное место, а не торчать здесь у всех на виду.– Он указал на валявшиеся у воды останки полуразобранной галеры.– Кстати, кони наши уже там. Если что...
Галера, даже отдав часть себя на народное дело, была весьма немаленькой, напоминая оголенными шпангоутами теперь уже не только сдохшего, но и частично съеденного кита. Она оказалась весьма удобным убежищем с неограниченным запасом дров, доступом к воде и прекрасным видом на деревянную лошадь (хотя у меня до сих пор не было уверенности, что автор сего творения изображал именно коня, а не какое-то порождение горячечного бреда). Едва мы устроились в приятном тенечке перекусить, как явился, утирая пот, адъютант, довольный как король на именинах.
– Ну, вроде все идет по плану,– сообщил он нам.– Итакий – гений, я всегда говорил, а сегодня это еще раз подтвердится.
– А солдаты где? – поинтересовалась я.– Ну, которые трубачи.
– А, пошли, так сказать, на соединение с основными силами. Но я должен пронаблюдать весь процесс. Да, кстати,– он похлопал себя по бокам,– а, вот... Это Итакий просил передать вам в качестве подарка за сверхурочную работу.
Он достал откуда-то бронзовый ножик и протянул мне ручкой вперед.
– Что это? – Нашка с любопытством заглянула мне через плечо.
– По-моему, ножик для бумаги.
– Старинная вещь. Итакий говорил, ему лет триста, а то и больше. Сказал, ему не нужен, а вещица симпатичная и памятная.
– Да уж... Передайте ему спасибо при случае.
– Всенепременнейше.
Ножик, похоже, был действительно для бумаги– во всяком случае, ничего другого этим лезвием не разрежешь. Впрочем, может, три столетия назад оно было и острее. Длиной ножик был в полторы мои ладони, цельный – лезвие плавно перетекало в рукоятку, украшенную незатейливым, но изящным чеканным орнаментом из перевивающихся лент, оплетающих одиннадцатиугольник. Я решила, что, если выберусь отсюда, это действительно будет неплохим сувенирчиком.
– Дай-ка,– попросил Лотан, взял у меня ножик, повертел его, подозрительно прищурясь, а затем, пожав плечами, протянул обратно. Я аккуратно спрятала сувенир на дно своей сумки.
Между тем рекламные действия ахейян принесли свои плоды: толпа илинеонцев радостно окружила Коня и теперь оживленно обсуждала перспективы его использования в домашнем хозяйстве.
– Слушай,– спросила Нашка адъютанта,– а он не слишком большой?
– Точно по мерке,– ответил ахейянин, почему-то хихикнув.
Илинеонцы, собравшиеся у деревянного чудовища, перешли к неким действиям, простукивая дощатые бока и критически разглядывая колеса. Мне показалось, что кто-то попробовал посмотреть Коню в зубы.
Некоторое количество илинеонских солдат под покрикивания сержанта сорганизовались в команду и с криками «геть!» стали подталкивать Коня к воротам, но вдруг остановились.
– Позвать Лагуна! – заорал кто-то в сторону Илинеона.
– Лагун! Ла-агун!! – поддержали в толпе.
От ворот крепости отделился неопрятного вида старикашка и неожиданно шустро потопал в сторону толпы.
Лицо адъютанта помрачнело.
– Это кто? – шепотом поинтересовался Лотан у него.
– Пророк ихний придурочный,– недовольно ответил адъютант.– Как некоторые монетки кидают, чтобы судьбу узнать, так илинеонцы этого ненормального вытаскивают, чтобы он свое веское слово сказал. И что самое удивительное, почти всегда он это самое слово по делу говорит. Ну, для Илинеона по делу...
Пророк с минуту любовался Конем, а затем заглянул ему в рот (ну, или в то место, где у коня должен бы быть рот), поковырялся там пальцем и остался недоволен. Затем обошел деревянную махину и, приложив ухо к конскому боку, стал постукивать по доскам костяшками пальцев. Затем вновь отступил на несколько шагов и задумался или, по крайней мере, сделал вид.
Мы из своего укрытия наблюдали за ним, затаив дыхание. Илинеонцы тоже примолкли.
– Блин, этот догадливый старый хрыч сейчас все испортит! – выругалась вдруг Нашка, выглядывая вслед за мной из-за корабельного остова.– Ну я ему сейчас покажу небо в алмазах! Достали со своими войнами!
– Наташка, ты куда? – удивилась я.
– Купаться,– не оглядываясь, недовольно буркнула подруга.
– Прямо в одежде? – изумилась я, но Наташа уже не слышала, с разбегу нырнув в реку.
Мы с Лотаном, Кро и адъютантом вновь выглянули из своего убежища, уставившись на Коня и обступившую его толпу горожан. И на старого пня, который явно собирался сорвать наш гениальный план (ну хорошо, не наш, а Итакия), озвучив свои соображения о назначении этой детской лошадки-переростка.
Но рот ему не дали открыть обстоятельства в лице, вернее, морде, появившейся над поверхностью реки. Морда была покрыта сверкающей золотистой чешуей и смотрела далеко не милостиво.
В толпе кто-то сдавленно пискнул, как морская свинка под сапогом, и прорицатель, проследив направление взглядов сограждан, замолк на полуслове. Голова одобрительно моргнула, а из воды, заметно ближе к берегу, тем временем выскользнул извивающийся хвост с шипастьм навершием, подбил колени прорицателя, а затем обвил его ноги. Старый илинеонец быстро и бесшумно исчез под водой. Золотая же голова приподнялась над поверхностью, ободряюще улыбнулась собравшимся (отчего несколько человек попадали в обморок) и пропала.
– Теперь,– сказал адъютант, присаживаясь,– остается только ждать, в чью пользу они воспримут такой поворот событий.
– Помогите-ка мне.– Нашка, кряхтя, вытащила из реки бесчувственное тело Лагуна.
– Как тебе не стыдно, Наташа,– покачала я головой,– на пожилого человека! Тебя что, не учили в детстве уважать старших?

Предыдущая страница 11 Следующая страница


Охота на лис 12

Нашка отмахнулась.
– Зато,– сказала она,– все по мифу. Положено морское чудовище – получите! Да ничего, оклемается.
– Теперь уж,– проговорил адъютант, разглядывая нежданного пленника,– лучше ему было бы оставаться без сознания, пока все не закончится.
Нашка, которая выглядела несколько расстроенной такой оценкой своей деятельности, тоже посмотрела на Лагуна.
– Ну,– сказала она,– мы ведь скоро уедем, а вы, если что, можете рассказать, что спасли его от монстра. Думаю, они,– она показала на горожан,– поверят. Кстати, похоже, намек они правильно поняли.
Толпа илинеонских солдат и горожан дружно катила Коня к воротам, обвязав ему передние ноги канатами. Судя по всему, катить его было нелегко: невзирая на все уханья и окрики сержанта, образец деревянного зодчества двигался медленно и неохотно, отчаянно скрипя колесами.
– А много там воинов сидит? – спросила Нашка, чтобы замять эпизод с Лагуном.– Я просто всегда думала, что было бы достаточно одного-двух, чтобы открыть ворота, а целый отряд сажать вовсе не обязательно.
– Да никого там нет,– отозвался адъютант. Мы с Нашкой и даже Лотан с Кро удивленно переглянулись.
– Понимаете, грекам, по вашим же словам, помогли быть незаметными боги. Ну, представьте себе – отряд солдат, обвешанных оружием, сидит в тесном душном деревянном ящике, который на любое движение откликается, как барабан. Надо быть полным идиотом, чтобы чего-нибудь не заподозрить! Поскольку богов, столь расположенных к нам, чтобы они приняли личное участие в кампании, у нас нет, Итакий решил заменить их Механикой. Вы знаете, что такое Механика? О-о, сейчас увидите!..
Конь, влекомый илинеонцами, уже просунул голову в ворота. Действительно, как по мерке: по ширине изделие ахейянских мастеров вписалось в проем почти точно, сверху же несколько высоковато торчала грива, теперь безжалостно сминаемая.
– Обратите внимание,– сообщил адъютант,– это называется рычаг.
– Рычаг? – не поняла я.
– Он скрыт в гриве. Гениально, правда?
На внешней стороне остался лишь конский зад. В следующий момент конское брюхо лопнуло, обрушив вниз целую груду камней, смешанных с какой-то белесой порошкообразной массой. Облако пыли взлетело до края крепостной стены, загородив всю картину, а секунду спустя послышалось журчание воды.
Мы повернулись к ахейянину за разъяснениями, но он только хитро улыбнулся. Из Илинеона донеслись возмущенные крики. Адъютант встал, глядя, как оседает пыль.
– И последний штрих,– сказал он.
Никаких звуковых эффектов, как в прошлый раз, не последовало, но крики неожиданно сменили тональность и стали явно перемещаться в сторону от ворот.
– И что теперь? – поинтересовался Лотан.
– Ничего,– пожал плечами адъютант,– подождем немного.
Он поглядел на наши недоумевающие лица и рассмеялся:
– Ну, первый эффект вы видели. А вот вторым я могу по праву гордиться: сам разработал и изготовил! Просто и со вкусом, вернее, с запахом: две части прокисшей сливовой наливки и одна часть измельченных молок рыбы Юй, вымоченных в настое дурнолиста. Клянусь, такой конской отрыжки свет еще не видывал, так что Лагуну даже повезло, что он остался по эту сторону ворот. А других-то проезжих ворот в крепости нет. Так что Илинеон взял в осаду самое себя.
Легкий ветерок наконец осадил пыль, и стал виден Конь, застрявший в воротах, на треть засыпанных камнями. На камнях виднелись белесые потеки, подозрительно похожие на те, что украшали доспех Итакия накануне.
– Цемент,– шепотом произнесла я, догадавшись.
– Боги, где я?
Мы обернулись к забытому нами Лагуну. Старик сидел, потирая виски.
– Что случилось? – спросил он.
– На вас напало речное чудовище,– быстро проговорил адъютант.– Но вот эти чужеземцы, совершенно случайно проходившие мимо, вас спасли.
Лагун обвел взглядом нашу компанию, на мгновение задержавшись на мокрой Нашке и еще на мгновение – на моих лисьих ушах, а затем, кряхтя, поднялся на ноги.
– Я уж думал, мне конец! Спасибо вам, жители чужих мест, и да будет путь ваш благоприятен!
Нашка шмыгнула носом. Лагун повернулся и сделал пару шагов в сторону Илинеона.
– А это что? – поинтересовался он, указывая на конский зад.
– А это Конь,– охотно пояснила я.– Боюсь, он запер ворота. И надолго.
Старик сокрушенно покачал головой.
– Надо же,– сказал он,– а я-то собирался посоветовать взять его в город!
– Ну так они это и сделали,– сказал Кро.
– Да. Но на этот раз они это сделали сами. Ко мне никаких претензий!
И, махнув на прощание, старик бодро заковылял куда-то в сторону, вероятно направляясь к какой-то известной ему калитке в стене.

10

– Может, нам и не стоило вмешиваться? – выразила сомнение Нашка, когда мы уже снова пылили по заброшенному тракту в направлении Черного озера.
– Да ладно тебе! – отмахнулась я.– Они вокруг этой несчастной цитадели еще бы десять лет круги наворачивали. Кроме того, илинеонцы могли бы оказаться умняшками и не потащить к себе эту коняшку, извините за рифму.
– Что сделано, то сделано,– почему-то довольно сказал Лотан.– Этот тактический ход позволил ахейянам замять обиду на долгую осаду, а то ведь могли и по-настоящему поссориться.
– Интересно,– протянула я,– зачем это все вообще затевать. Ну причесали друг другу уши пару раз, ну тройку, зачем каждый год-то фестивалить?
Лотан пожал плечами:
– Им здесь часть весны и лета, видно, и вправду делать нечего – скучно. Это лет пятьсот назад тут было неспокойно, а сейчас здесь на сотню миль крупных городов нет, только деревушки, глубоко равнодушные к тому, какой столице платят налоги. Лишь бы их не трогали. Вот если бы они сидели на границе с Вейлеаном, как Акх-Омел, у них была бы возможность всецело утолить свою жажду боевых действий. Вампиры не дают тамошнему герцогу соскучиться. Да и Зеону заодно...
– Кстати,– вспомнила я,– не пояснишь ту шутку твоего брата по поводу Акх-Омела?
Лотан тихо рассмеялся, как мне показалось, несколько смущенно:
– Акх-Омел зажат между двумя горными массивами и на данный момент является буфером между нами и вампирами. Зеон ищет возможность контролировать это несчастное герцогство, не присоединяя его к нам. А герцог как раз очень хочет официально присоединиться, чтобы сменить вид из своего кабинета с ущелий страны вечной ночи на вересковые пустоши. В Акх-Омеле аж семь инфант, и ни на одной из них мой брат почему-то не хочет жениться. Этот прискорбный факт разбивает большое герцогское сердце...
– То есть Зеон пригрозил посадить тебя это самое сердце склеивать? – ухмыльнулась я.– А что, у вас разрешено многоженство?
Лотан наморщил нос:
– У нас ничего не запрещено, да только кто в здравом уме захочет жениться больше чем на одной женщине?
– У моего отца было пять жен,– подал голос Кро.– И они отлично уживались.
– Ага,– отметила ехидная Нашка,– и именно поэтому ты оказался шестнадцатым ребенком в девятом ряду и тащишься с нами по этим ухабам, вместо того чтобы мирно править в каком-нибудь удаленном княжестве.
–Настоящий рыцарь сам должен завоевать себе замок и землю,– внушительно сказал Кро.– И я как раз над этим работаю.
– Это не слишком оригинальный подход,– счел нужным пояснить Лотан.– Довольно многие, ставшие на тропу рыцарства, полагают отвоевывание собственной кочки под солнцем вершиной своих усилий. Другое дело, что кочек на всех регулярно не хватает.
Где еще собирать сведения, как не в придорожном кабаке?
Это замусоленное и пропахшее дымом заведение было не лучшим образчиком породы, однако особо выбирать не приходилось. Грязная стойка, за которой в полудреме пребывал не менее грязный владелец заведения, прокопченные балки, по которым нет-нет да и пробегала черная крыса, деловито таща в зубах объедок. Да и пища, в сущности, годилась больше для крыс, чем для людей.
Эльдгард сидел за столом, выбрав самый темный угол и подняв капюшон плаща. В другом месте это могло бы показаться подозрительным и повлечь вопросы со стороны людей местного шерифа. Однако в сей дыре право человека (и не только) сохранять инкогнито почиталось в числе немногих признаваемых прав. Этот край, с тех пор как землетрясения и войны разорили Герог, медленно умирал в своей изоляции от Нидхегова града и прилежащих к нему богатых земель.
Вампир, чье зрение нисколько не страдало от полумрака или даже просто мрака, царившего в кабаке, развернул перед собой карту этих мест. Карта, будучи едва ли не древнее заведения, была разрисована линиями торговых трактов и значками населенных пунктов разного достоинства.
По расчетам Эльдгарда, ему удалось сократить расстояние между собой и отрядом вейлеанских вампиров до полудня конного пути. Анталопы, особенно отдохнувшие, пробегут это расстояние часа за три, а соответственно следовало быть осторожным, чтобы не столкнуться с противником раньше времени и неожиданно для себя. Однако осторожные расспросы, которым Эльдгард подверг местного кабатчика, ничего не дали – в кабак вампиры, по крайней мере, не заходили. Впрочем, и проскакавшими мимо их тоже никто не видел. С другой стороны, кабатчик находился в сомнамбулическом состоянии, из которого выходил, только когда у него спрашивали пиво, а потому мог просто не заметить два десятка вооруженных всадников.
Эльдгард снова склонился над картой, вглядываясь в символические изображения замков, деревень и мостов. «Интересно,– подумал он,– где сейчас, собственно, Лотан с компанией? До Черноозерья ехать четверо суток, если не торопиться – то пять; значит, они уже на месте. Тогда неясно, куда так спешит Тевород. То есть ясно, куда спешит, неясно, как надеется успеть. Ему надо было либо выехать на день раньше, либо... – Эльдгард задумался, каким могло бы быть это «либо».– Он ведь не может знать, где они. Или может? Проклятие!»
Вампир, оставаясь внешне бесстрастным, мысленно разнес стол в щепки. Есть же следящие амулеты и заклинания, и для сильного колдуна совершенно не обязательно, чтобы «приемник» находился при объекте слежки. Еще раз проклятие! Надо было у Зеона попросить что-нибудь из таких следящих штучек...
Ладно, допустим, Лотан почему-либо еще не добрался до озера. Эльдгард провел пальцем по изображению озера, затем по хребтам, подходящим к озеру с севера. Его внимание привлекло маленькое солнышко об одиннадцати лучах. Что-то знакомое, вертящееся на дне памяти. Какая-то легенда, слышанная давным-давно...
«...И удалился Золотой Лиев горное святилище, что высится над Герогом, и провел там пять раз по двенадцать лет. Ибо только там снисходил на него покой, позволяющий прозревать тайны Мироздания, и почитал он и вслух называл это место своим, поскольку сам возвел его не для славы Своей, но для служения Земному и понимания Небесного...»
– Пик Богов,– прошептал Эльдгард.
– Господин!
К его столику приближался некий тип. Эльдгард смерил его взглядом, но не понял, человек это или оборотень, и если да, то какой. Судя по одежде, наемник, чуть навеселе – значит, человек, поскольку только люди могут напиваться теми помоями, что здесь подают. Тип между тем приблизился и остановился перед самым столом.
– Господин,– повторил он,– а почему вы не с остальными? Лорд что, не доверяет нам?
Эльдгард мгновенно насторожился, стараясь не показать это внешне. Кто такие «остальные», было понятно, а вот что об этом может знать наемник, околачивающийся в третьеразрядной забегаловке?
– Нет,– ответил вампир,– Лорд вам полностью доверяет, и я надеюсь, вы не подорвете его доверия. Меня же задержали дела, и я вынужден теперь догонять.
– Ну, тогда вы разминулись,– сообщил наемник,– поскольку пропустили развилку.
– Развилку?
– На старый Герогский тракт. Но, полагаю, у вас хороший конь, так что вы их нагоните. Они от развилки поехали не торопясь.
– Можете не сомневаться,– мрачно проговорил Эльдгард,– обязательно догоню!
– Передайте милорду, что мы выполним все, как велено! Задержим колдунью, сколько бы у нее спутников ни было!
– Передам,– пообещал Эльдгард, пряча карту и поднимаясь,– а вы запомните – задерживайте, но не попадайтесь на глаза, если вам еще хочется пожить.
– Да, да, мы помним. Милорд говорил. Ну, кроме, может, особых случаев.
– Вот именно,– многозначительно сказал Эльдгард, бросая на стойку монету и стараясь не думать, что это за «особые случаи». Впрочем, с обычными наемниками Лотан разберется. А вот старого интригана Теворода – теперь можно не сомневаться, что это он,– необходимо обогнать!
«Кстати, ясно, что Лотан и прочие еще не добрались до озера. Дорого бы я отдал за то, чтобы выяснить, как Тевород это узнал и почему все равно отправился сразу к Пику Богов!».
На свежем ночном воздухе, куда более приятном, нежели духота харчевни, Эльдгард снова развернул карту. Луна вежливо подсветила старый пергамент, наклеенный на ткань, тоже уже старую. Вампир разыскал упомянутую развилку и еще раз выругался – последние полдня он только удалялся от вейлеанцев! С другой стороны, всего в трех милях проходил еще один тракт, правда, гораздо более заброшенный. Если он не слишком зарос, то Эльдгард на анталопах успеет обогнать отряд Теворода до перевала. По крайней мере, стоит попытаться. В конце концов, никто не знает, в каком состоянии Герогский тракт. А что, если его смыло наводнением или случилось что-то тому подобное? Эльдгард позволил себе недовольно вздохнуть – он предпочитал знать, а не предполагать, и прежде ему это удавалось так часто, что он успел привыкнуть.
Освещаемый только синеватым диском луны, одинокий всадник верхом на рогатом звере помчался прочь от скудного источника тепла и света, который предоставлял придорожный кабак всеми забытого края.
– Это белочка! – сказала я, свешиваясь с лошади и разглядывая следы на земле. Следы были пятипалые, побольше – от задних лап, поменьше – от передних.
– Белочка? – Наташка тоже нагнулась и посмотрела под копыта своего коня.– Белочка?! Мы же вроде не пили?
– Да нет,– сказала я, выпрямляясь в седле.– Просто белочка. Живая.
– Это которая по дереву прыг-скок? – поинтересовалась Нашка. На лице ее застыло сомнение: кого из нас двоих надо лечить?
Лотан и Кро тоже посмотрели на следы. Задние лапки зверька, пробежавшего перед нами по дорожке, были размером с ласты для плаванья, передние же – гораздо меньше, всего-то раза в два больше медвежьих.
– Нет,– серьезно сказал Кро,– это не может быть белочкой. Ты ошиблась. Тут нет таких деревьев, по которым она могла бы скакать. По правде говоря, таких деревьев вообще нет.
– Значит,– не сдавалась я, выдавливая из своей памяти скудные натуралистические познания,– это наземная белочка. Сурок.
– То есть,– сказала Нашка,– у нас сегодня день сурка.
– Будет, если мы с ним встретимся.
Лотан был единственным, кто оставался относительно спокойным.
– Здесь, в Черноозерье,– сказал он,– места довольно странные и к тому же глухие. Мало ли какая тварь тут может жить, даже белка с быка размером.
– О,– Кро посетила идея,– это белка с мирового дерева! Скорее всего, и оно где-то здесь, неподалеку.
– Какое такое дерево? – совсем запуталась Нашка.
– Мировое,– охотно пояснил Кро,– Ал-луук-мас. Его крона достигает небес, корни опускаются в преисподнюю, а ствол – обозначение центра земли, ее ось. И белка на нем живет огромная, а также горностай, пчелы и соловей...
– Надеюсь, с пчелами мы не встретимся, если они под стать этой белке.
– Кро,– укоризненно сказал Лотан,– ты что, в сказки веришь? Сам же только что говорил, что таких деревьев не бывает.
– Но ведь белка... – начала Нашка и осеклась.
Существо было действительно похоже на сурка. Огромная гора лохматой шерсти, из которой выглядывали пушистые ушки и черные блестящие глазки, недлинный мохнатый хвост. Оно появилось справа от тропы и тяжелыми прыжками пересекло ее, направляясь к журчащей в низинке речке, видимо, на водопой. Моя лошадь испуганно захрапела и попятилась. Сурок остановился и оглянулся через плечо, подслеповато моргая мелкими глазками. «Он был бы даже очень милый, будь центнеров на шесть полегче»,– подумала я, разглядывая бархатистую треугольную заплатку носа. Сурок пошевелил носом и губами, и на мгновение нашим взорам предстали желтые резцы длиной в мое предплечье.
Теперь уже попятились все четыре коня. Лотан, осознавая себя старшим, потянул из ножен меч. Но громадный грызун, вероятно, счел, что мы вполне безобидны, и поскакал дальше, ломая кусты и высоко подбрасывая толстый зад.
– Уф,– сказала Нашка.– Я уж думала – все, конец.
– А тебе-то что, собственно,– изумилась я.– Перекинься, и никакой сурок тебе не страшен. Даже могла бы жаркое нам сделать!
– Тсс! – шикнул Лотан.– Он мог быть не один!
В подтверждение его слов еще штук пять сурков-переростков перебежали через тропу. Один из них не уступал размерами первому, остальные же были раза в два меньше – видимо, детеныши. Когда они скрылись, лохматой волной укатившись в низину, сопровождаемые треском гибнущего ольшаника, я повернулась к Лотану:
– Ты всегда такой проницательный? Если да, то в будущем попробуй предсказывать события хоть с каким-то запасом. Я чуть коньки не отбросила...
– Что ты отбросила? – не понял Лотан.
– Ничего не отбросила, к счастью для меня. Чуть не померла, говорю!
– Да ладно, ничего же не произошло... – Я только фыркнула в ответ.
– М-да,– проговорила Нашка,– я теперь, пожалуй, и пчеле размером с ворону не удивлюсь...
– Лучше не надо... – пробормотала я,– сурки, белочки, зайчики – ладно. А вот без насекомых обойдемся, тем более кусачих.
Спортивно взбодренные встречей с чудовищным сурком, мы начали нервно подпрыгивать от каждого странного звука. По крайней мере, когда Кро от жары снял шлем и с кандальным звоном уронил его на камень, мы с Нашкой сделали попытку схватиться за ручки и убежать куда глаза глядят. Лотан высказал что-то нелестное по поводу наших некрепких нервов, в результате чего мгновенно оказался в авангарде. Кро получил торжественное обещание скорой и мучительной смерти, если он решится повторить действо.
Отчасти из-за этого вечером, когда было решено выставить дозорных и первым дежурить выпало рыцарю, мы с Нашкой пребывали в сомнениях. С одной стороны, Нашка мстительно говорила, что будет особенно приятно заснуть после долгого дня в седле, зная, что именно Кро в это время бодрствует. С другой стороны, сохранялась опасность, что рыцарь обязательно чего-нибудь уронит или куда-нибудь наступит и доведет кого-нибудь из нас до инфаркта. В конце концов Лотан велел нам кончать маяться дурью и, если уж нам все равно не спится, идти вдвоем и дежурить всю ночь, а ему надо хорошенько выспаться. Мы дружно показали ему шиш и отправились на боковую.
Не могу сказать, что спала я хорошо. Крепко – пожалуй, но к обновлению сил и освежению организма этот сон особого отношения не имел. Мне снилось, что я – лиса, настоящая, рыжая, с пушистым хвостом. И бегу я куда-то, волоча во рту то ли свиток в футляре, то ли кинжал в ножнах, а за мной гонятся многочисленные люди и нелюди, пытаясь завладеть этим самым свитком-кинжалом заодно с моей собственной шкуркой. И ускользаю я в последний момент из загребущих лап загонщиков, даже и не в последний момент, а чуть позже, каждый раз удивляясь, как же это я все еще жива. И прыгаю в какие-то колодцы, мчусь в темноте, пробираюсь по подземельям, переходящим в бесконечные галереи, где из стен наперерез мне то вылетают снопы пламени, прожигая до костей, то выходят призраки с бесцветными глазами без зрачков и клыкастыми пастями, разверстыми в беззвучном крике. А впереди, непонятно как видимая мне, маячит вершина, озаренная рассветными лучами. На ней стоит человек и задумчиво смотрит на меня, словно что-то оценивая. И я мчусь изо всех сил, стараясь добраться то ли до этой горы, то ли до этого человека, но коридоры и призраки не заканчиваются, а позади маячит безликая толпа, протягивая ко мне когтистые руки...
Я проснулась вся в поту и чуть не придушила спросонья Нашку, которая как раз наклонилась, чтобы меня разбудить.

11

Заночевали мы, как оказалось, в какой-нибудь паре километров от озера и от стоящей на его берегу рыбацкой деревушки. Неудивительно, что число комаров накануне несколько превышало разумно допустимое. На драконов, пусть и в человеческом облике, они не позарились, я же задумчиво чесалась, утешая себя мыслью, что Кро чесался куда интенсивнее.
Кони как-то оставили комаров без внимания, бодро шлепая по влажной наезженной дороге, то и дело пересекаемой ручьями. В какой-то момент меня угораздило посмотреть вниз как раз тогда, когда мой скакун попал ногой точно в след лошади Лотана, успевший заполнится водой, и торфяная жижа со звучным чмоком ударила прямо мне в лицо, чем немного отвлекла от насекомых-кровопийц.
Озеро было весьма внушительным: слева и справа от нас береговые линии, укрытые где лозняком, где ольшаником, извиваясь, уходили вдаль и, смазанные туманной дымкой, загибались навстречу друг другу почти у горизонта. Проникнуться бескрайностью озера мешали многочисленные островки и острова, начинавшиеся прямо напротив деревни. Размеры и формы их были самые разнообразные, от едва выступающей из воды отмели с парочкой ивовых кустов до вытянутых, длиною в триста-четыреста метров добротных островов, несших на своих спинах шапки настоящего густого леса с плюмажем из высоченных старых тополей или изумрудные бархатные подушки сочных лугов. Кое-где виднелись сплетенные из веток и тростника шалаши, а на самом ближнем острове даже пристроилась парочка изб; три рыжие коровы, разлегшись среди бурьяна, задумчиво взирали на нас через водную преграду. Все это мы обозревали, пока Лотан отправился в собственно деревню, чтобы нанять лодку, а заодно вызнать что-нибудь про колдуна.
– По-моему, все вполне мило и безобидно,– сказала Нашка, растянувшись на мягкой травке, как только солнце согнало утреннюю росу.– Не вижу ничего такого, что могло бы вызвать беспокойство.
– Вот это-то и вызывает беспокойство.– Я тоже разлеглась на бережке, пожевывая соломинку. Из-за ближнего острова неспешно выплыла небольшая лодчонка, левее из тростников снялась и тяжело полетела большая цапля, преследуемая собственным отражением. Зеленоватая стрекоза присела на кончик соломинки и воззрилась на меня выпуклыми глазами. – Все как-то слишком просто. Вряд ли перспектива пятидневной поездки верхом является серьезным препятствием для желающих завладеть артефактом. А за эти сотни лет, клянусь ушами, таких должно было быть немало.
– Ну,– Нашка с сомнением еще раз обозрела озеро,– может, ты и права, хотя мне хотелось бы думать, что здесь наши мытарства и закончатся...
– Гхм, пожалуй, я бы предпочла еще пожить...
– Ну ты же понимаешь, что я имела в виду.– Наташа села.– О, вон Лотан идет, сейчас всю правду и узнаем.
Вернувшийся Лотан был мрачен, как партизан перед расстрелом.
– Лодки нет и не будет? – сделала попытку угадать причину его настроения Нашка.
Лотан как будто очнулся:
– Нет, лодка есть... Старик, который мне ее продал, уверяет, что на ней ходил его отец. Не удивлюсь, если это на самом деле был прадед. На таком жутком корыте я даже в детстве никогда не плавал. Можете сходить полюбоваться – оно у пристани.
– А зачем покупать? – не поняла я.– Мы же ее вернем.
– Затем, что этот мудрый человек полагает, что, как только мы отойдем от Барвинка – это самый дальний остров, на который местные рискуют плавать,– мы люди конченые. Между прочим, именно поэтому мне не удалось найти лодки получше. Рыбаки не хотят с ними расставаться.
– Если они дальше не плавали, откуда они знают, что там все так плохо?
– У них богатое воображение.
Лотан скривился, порылся в пищевом мешке, нашел яблоко и агрессивно вонзил в него клыки.
– А чего ты тогда такой злой, будто тебе хвост крепостными воротами прищемили? – не поняла я.– Если ты считаешь, что у них воображение...
– Мне хочется думать, что это их воображение, потому что им жить тут скучно! – отрезал Лотан.– Но все, чего я сегодня наслушался, не было ложью, они сами верили в то, о чем меня предупреждали... попутно выясняя, составили ли мы завещания и кому отойдут лошади. Ненавижу таких доброхотов, надо посоветовать Зеону ввести смертную казнь за непрошеные советы.
Лотан наконец заметил наши вытянувшиеся физиономии и рассмеялся.
– Извините, девчонки, похоже, у меня в последнее время прогрессирует человеконенавистничество.
– Тогда предупреди нас заранее,– сказала Наташа,– когда у тебя начнется обострение. Мы, конечно, не то чтобы совсем люди сейчас, но все-таки.
Купленное Лотаном плавсредство было похоже на грандиозную плоскодонку метров восьми в длину, в центре которой горделиво возвышалась мачта. На мачте висел парус, состоянием и цветом напоминающий заслуженную половую тряпку. Но надо отдать должное, Лотан все же несколько преувеличивал, и это было не совсем корыто. Раз оно смогло вместить нас четверых с пожитками и при этом не пойти ко дну.
– Ветер в нашу сторону,– глубокомысленно сообщил Кро, послюнявив палец.– Придется грести.
– Вот и гребите, мальчики,– ласково сказала Наташа, комфортно расположившись на носу лодки с видом Афины Руссель-Онассис [Руссель-Онассис – наследница знаменитой империи Онассисов, в данный момент самая богатая девушка в мире] на борту собственной яхты.– Гребите себе, у нас ручки нежные.
Кро покорно взялся за весла, а Лотан смерил Нашку тяжелым взглядом, который она парировала милой улыбкой.
Грести оказалось совсем нетяжело (ну, то есть при взгляде на наших гребцов мне не показалось, что им очень уж тяжело), а лодка – довольно ходкой и остойчивой. Ветра, в сущности, почти не было, он лишь слегка серебрил рябью поверхность озера, а местами, под прикрытием очередного острова, и вообще пропадал. Парус висел безвольной тряпкой, не помогая гребцам, но и не мешая.
– Наташа,– сказал Лотан,– раз уж ты сидишь впереди, может, принесешь пользу обществу, побудешь впередсмотрящей?
Нашка обернулась.
– Э... А куда смотреть? – поинтересовалась она. Лотан бросил весла и тоже повернулся вперед, пристально разглядывая острова.
– Так,– сказал он,– если я ничего не путаю, то вот это – Крячий остров, а Барвинок – вон тот, а за ним начинаются запретные острова, куда аборигены не плавают под страхом смерти.
– Далековато.– Нашка прикинула расстояние до лесистого Барвинка.– Рене, наколдуй-ка ветер.

Предыдущая страница 12 Следующая страница


13 Сергей Крускоп, Ирина Крускоп

– Стоит ли?
Я попыталась напрячь свое подсознание на предмет соответствующего колдовства. Подсознание осталось глухо, я ничего не ощутила, ветер не изменился. Я попробовала еще раз. Должно быть, Лотан заметил выражение моей физиономии, потому что рассмеялся:
– Оставь, Рене, видела бы ты, как тебя перекосило!
– Сам колдуй! – обиженно отозвалась я.– Художника каждый обидеть норовит!
Хотела как лучше!.. Впрочем, учитывая непредсказуемость моих колдовских опытов, лучше не пробовать.
– Давай-ка наляжем на весла,– обратился Лотан к Кро.– Не то чтобы я поверил в местные байки, но лучше было бы попасть на место до вечера. Наташа и ты, Рене, держите курс правее Барвинка, там нам делать нечего...
Ветер сменился, внезапно надув парус, а потом еще и резко усилился. Лотан согнал меня с места рулевого и попытался выправить курс. Заметные волны ощетинились барашками. Кажется, мачту слегка скривило.
– Рене! – крикнул Лотан.– Потише!
– Это не я! – Порыв ветра чуть не выкинул меня за борт.– Оно само!
– Ты уверена? – нахмурился он.
– Абсолютно!
– Тогда почему нас тащит в ту сторону, а не наоборот?
– Может, нас хочет разбить 6 тот берег, к которому мы несемся.
Барвинок уверенно проплывал мимо. И что отвратительно, ветлы, украсившие его берега, едва шевелили поникшими ветвями, давая понять, что порывы ветра к ним никакого отношения не имеют. Я поспешно оглянулась назад: поверхность озера едва шла серебристыми муаровыми разводами, отражая острова и пушистые комки облаков, и только метрах в двадцати позади нашей лодки возмущенно собиралась в складки, то и дело украшавшиеся перышками пены. Граница возмущенной и спокойной воды просматривалась абсолютно отчетливо. Пока я размышляла над этим климатическим феноменом, Нашка на своем посту впередсмотрящего громко завопила:
– Левее, Лотан, или кто там на руле, левее!
Лотан рванул румпель, вода за кормой вспенилась, но тут же усилившийся ветер придал лодке дополнительный импульс, и она с разгона выскочила на небольшой островок шагов пятьдесят в поперечнике. Дно ее, налетев на какую-то твердую преграду, предупреждающе хрустнуло, а затем выплюнуло несколько щепок из образовавшейся дыры. Лодка зашуршала мокрым песком, завалилась на левый бок и замерла. Замер и ветер, вновь выгладив озерную поверхность и свесив унылой тряпицей парус.
– Почти добрались,– сказал Лотан, выбираясь из лодки и с хрустом разминая плечи.
– Оптимист! – фыркнула Нашка.– Кро, вылезай, приехали.
– Надо бы дно заделать чем-нибудь.– Я в свою очередь ступила на твердую землю и огляделась.
Островок представлял собой пологий песчаный бугор, кое-где укрытый дерниной и корявыми деревцами и частично обрамленный полосой тростника.
– Нет,– Лотан уже стоял на самой высокой точке островка,– заделывать долго, да и нечем. Наша цель, похоже, уже совсем рядом.
Я посмотрела по направлению его указующей руки и совсем рядом увидела другой остров, гораздо больше, густо поросший кустами и деревьями, а по опушке – бурьяном.
– Ты думаешь, колдун здесь жил? – поинтересовалась Нашка.– Что-то я не вижу никаких следов жилья...
– Они могут быть за деревьями,– сказал Кро, прикрывая глаза козырьком ладони.– Но кое-какой знак имеется.
Я напряглась, высматривая что-нибудь вроде сгнивших мостков, и, только взглянув повыше, поняла, что имел в виду наш рыцарь: на шесте, неведомо как устоявшем столь длительное время в вертикальном положении, висел пожелтевший от солнца и дождей череп, подозрительно похожий на человеческий.
– Ну что, поплывем? – спросил Лотан, явно игнорируя столь недвусмысленный знак.– Здесь саженей двадцать будет, не больше.
– А что, есть какие-то варианты? – поинтересовалась я.
– Есть сомнения,– сказала Нашка,– что Кро доплывет в своих кастрюлях.
Кро посмотрел на себя, на остров и стал снимать доспехи.
– Эх, Нашка, что же ты так и не научилась летать,– сокрушенно сказала я.– Сейчас бы сели тебе на спинку – и фьють!
– Я тебе дам «фьють», наездница выискалась! Может, это вообще фигня про полеты. Вон, лучше Лотана попроси, может, он слетает.
Лотан отрицательно замотал головой.
– И думать забудьте! Тут плыть всего ничего!
– Вплавь так вплавь,– подытожила я, складывая одежду в более или менее непротекающий кожаный мешок.
Протока выглядела вполне мирно. И чего только местные деятели боятся, подумалось мне. Водичка даже, наверное, теплая, камыши или как это там называется, уточка кормится. Жирная, кстати, уточка, неплохо бы ее на обед добыть.
Если бы в озере водилось что-то опасное, рассуждала я, приближаясь к кромке воды, вряд ли бы оно ограничивало сферу деятельности этой протокой. А местные по остальному озеру разъезжают почем зря. И рыбачат, и купаются.
Я замерла в полушаге от воды. Вода предостерегающе забулькала, а затем вдруг вспенилась полосой метров в восемь шириной. Словно кто-то включил газовую горелку, по камышам затрепетало пламя – и мгновенно с ревом пожара взвилось вверх. Камыши истлели и осыпались черным пеплом. Бедная уточка – наш потенциальный обед – похоже, даже не успела ничего заметить, а огонь уже прошелся по ней, мгновенно испепелив перья и сорвав с костей куски обугленного мяса.
Я в ужасе отшатнулась. Вся компания разом вскрикнула.
– Ты в порядке, Рене? – забеспокоилась Нашка, явно опасаясь подойти ближе.
Я села на песок и осмотрела себя. Вроде бы все цело. Волосы, брови, уши мохнатые, будь они неладны. Нет, ничего не обуглилось и не покорежилось. Да и предметы туалета, в которых я собиралась отправляться в плавание, вполне синтетические, хотя и должны были бы сморщиться и оплавиться от малейшего жара, остались совершенно целыми.
Я поднялась на ноги и осторожно приблизилась к стене огня. Жара я не почувствовала, хотя по идее к такому факелу и близко нельзя было бы подойти. Странно. Я вгляделась в пламя.
Говорят, если долго глядеть на огонь, могут начать чудиться разные странные вещи. Теперь я убедилась в этом на практике.
Вода под огнем бурлила. Как она могла это делать, одновременно горя, не знаю. Но она кипела, как в кастрюле на плите, а для вящего сходства в промежутках между языками пламени мелькали клочья бурой накипи. Пару раз бурунчик кипятка вынес на поверхность и тут же поглотил вновь довольно больших рыб, явно вареных, с белыми глазами, обрывками шкуры и уже отходящим от костей мясом. Странно, рыбы сварились, а жара все равно нет. И тут я заметила уточку. Да, птица действительно не успела понять, что произошло. Причем не успела до сих пор – птичий скелет с клочьями вареного мяса снизу и какими-то присохшими черными ошметками сверху ловко лавировал между огненных языков, деловито щелокча воду клювом и периодически заныривая в нее целиком.
Я потерла глаза, чтобы отогнать жуткое видение, а затем решилась. Подошла вплотную к огню и, так и не ощутив жара, осторожно протянула руку вперед. Последующие события могли оставить меня заикой на всю жизнь: я моментально увидела, как кожа на моей конечности вздулась волдырями, почернела и сошла клочьями, а за ней последовало мясо, обнажая белесые кости.
Я завопила так, что меня, несомненно, услышали в деревне, и балетным прыжком отскочила назад.
– Рене, что с тобой? – Нашка с криком кинулась ко мне.
– Ты что делаешь! – запоздало заорал Лотан.
Я продолжала голосить по инерции, сидя на песке с зажмуренными глазами и боясь взглянуть на собственную руку.
– Да что с тобой? – спросила Нашка уже спокойнее.– Обожглась?
Я медленно приоткрыла левый глаз и скосила его вправо. Рука была цела и явно тоже недоумевала по поводу моей истерики. Я осторожно пошевелила пальцами, опасаясь, что они отвалятся. Рука покорно подчинилась, не выказав никакого неудовольствия.
Не обращая внимания на Наташу, я подняла с песка корягу и сунула ее в пламень. Большая часть коряги тут же занялась, вспыхнула и черной головешкой упала в воду. Я отступила на шаг – коряга в руке была цела и даже не нагрелась.
– Все понятно,– сказала я, оборачиваясь к спутникам и отбрасывая в сторону объект эксперимента.– Это морок такой. Очень, млин, тщательный морок. Найти бы ту сволочь, что его навела.
– Ну и что ты предлагаешь? – поинтересовалась Нашка.
– Думаю, надо спокойно заходить в воду и плыть, стараясь не обращать внимания на эти спецэффекты. Если получится, конечно.
– А если там настоящее пламя где-нибудь дальше?
– Тогда,– сказала я, решительно шагая к краю воды,– Зеон здорово сэкономит на похоронах...
М-да, легко сказать – спокойно! Очень трудно оставаться спокойным, когда видишь собственный скелет, бредущий по пояс в бурлящем кипятке, и удерживать за ремень якобы дотла сгоревшую сумку. Даже при знании, что все это иллюзия, меня колбасило не по-детски. Мягкий ил приятно холодил ноги, просачиваясь между пальцами, а вода тем временем бурлила и пенилась не только вокруг, но и внутри моего костяка. Я невольно оглянулась. Да, иллюзия была отвратительно детальной – на скелете Кро, увенчанном раскалившимся докрасна шлемом, был отчетливо виден сросшийся перелом локтевой кости. Нашка позади меня стучала зубами от ужаса, и это тоже было видно очень хорошо.
В следующий момент меня что-то дернуло, словно особо толстая паутина. Я рванулась вперед, упираясь в дно, невидимая преграда натянулась и беззвучно лопнула, и я проявилась полностью.
Протока оказалась неглубокой – максимум мне по плечи, так что плыть не пришлось. И дно не одарило нас никаким неприятным сюрпризом. Берег острова, правда, густо порос режущей ноги травой, так что пришлось постараться, выбираясь на сушу.
Странный шест при ближайшем рассмотрении оказался насквозь проржавевшим кованым прутом, а череп на нем действительно напоминал человеческий, отличаясь изрядной скуластостью и весьма впечатляющими клыками.
– Ну, ладно, что дальше? – поинтересовалась Нашка, падая на траву.
– В каком смысле? – спросил Кро.
– Ну вот, мы на острове,– неохотно пояснила Наташа.– Чего нам еще ждать?
– М-да,– Лотан почесал подбородок.– Едва ли это была единственная ловушка. Более того, мне кажется, это скорее всего было что-то вроде предупреждения, дескать, не лезьте, дальше будет хуже.
– Твой оптимизм меня убивает! – фыркнула госпожа финансист.– А утешительное что-нибудь сказать можешь?
Не знаю, что ответил Лотан, потому что мое извечное любопытство повлекло меня побродить вокруг и посмотреть, что и как. Надо полагать, палка с черепом отмечала последний барьер, потому что едва я пересекла некую линию, как почувствовала знакомое ощущение разрываемой паутинки. Я замерла, ожидая какой-нибудь гадости. Ожидать особенно долго не пришлось – я услышала резкий свист, как будто... пращи? Не знаю, откуда появилась эта ассоциация, но она меня спасла: я упала ничком на землю, а над моей головой пересекающимися курсами с гудением пронеслись два сгустка синего пламени.
– Рене, ты в порядке? – уже привычно поинтересовался Лотан.
– По крайней мере, она жива.
Нашка приподняла голову над травой и увидела, как я встаю с земли. Я погрозила ей кулаком и проводила взглядом огненный шар. Тот, двигаясь по пологой баллистической кривой, постепенно потерял высоту и метрах в полутораста от берега канул в озеро.
Я выпрямилась и показала озеру средний палец руки. Озеро противно хлюпнуло, а затем на том месте, где пропал огненный шар, вспучился водяной бугор и покатился к берегу, стремительно разрастаясь вширь и ввысь. Судя по звукам, второй фаербол породил аналогичную реакцию с другой стороны. К оконечности нашего островка с ревом неслись две волны высотой с трехэтажный дом.
Отвратительная это манера завелась у моего подсознания – делать что-то, не консультируясь со мной. За спиной возопили мои спутники. Я вскинула руки, будто марионетка, которую дергают за ниточки. Из воздетых кверху ладоней полыхнуло золотым светом. Водные стены с шумом столкнулись у нас над головами, словно скользнули по невидимому куполу, а затем растеклись по его поверхности, накрыв нас полупрозрачной крышей.
Я опустила руки и посмотрела на ладони – выглядели они как обычно.
– Рене, ты зачем меня за волосы дергала?
– Как я могла дергать тебя за что-либо, стоя здесь? – ответила я вопросом на вопрос и невольно смешливо фыркнула: длинные волосы госпожи финансиста стояли дыбом, как наэлектризованные.
– Понятия не имею,– отозвалась Нашка, стараясь пригладить этот парикмахерский шедевр.– М-да, действительно, как-то странно. Почему-то мне показалось, что ты вдруг схватила меня за волосы.
– А мы что, погрузились под воду? – поинтересовался Кро, оглядываясь.
– Да нет, не похоже...
Лотан подошел к краю купола и, протянув руку, потрогал растекшуюся над нами воду. И расхохотался.
– В чем дело? – обиженно поинтересовалась я.
– Ну, Рене, ты даешь! Никогда еще не встречал человека с такими непредсказуемыми последствиями колдовства! – И уже спокойнее, глядя на мои вопросительно поднятые брови, пояснил, постучав по «воде».– Это лед.
– Ну почему опять я! – делано возмущалась пару минут спустя Нашка, уже принявшая драконий облик.– Почему не Лотан? Он ведь тоже дракон, разве нет?
– Потому что я не могу так, как ты, контролировать выброс пламени,– удивительно занудливым тоном отвечал Лотан.– Разрушу этот ледяной домик и погребу нас под его обломками.
Кро опасливо посмотрел на полупрозрачный свод, над которым неспешно плыли тени облаков.
Нашка внутренне собралась и тихонечко подула огнем в нижнюю часть стены «купола». Бурьянистая трава пожухла, лед оплавился – к счастью, только там, куда дула подруга. Нашка, приободрившись, усилила поток пламени, и впадина во льду стала быстро расширяться и углубляться, превращаясь в проход. Еще полминуты – и Нашкино пламя вырвалось наружу, прожигая дорожку в растительности.
Выбрались мы из ледяного плена стремительно, подгонять никого не пришлось. Едва мы отбежали на десяток метров, как над нами вновь с гудением пронеслись фаерболы, скользнули по льду и рикошетом ушли почти вертикально вверх. Метрах в двадцати над землей они столкнулись и с грохотом взорвались, брызнув фонтаном огненных капель. Ледяной свод зашипел, а затем рухнул горой угловатых блестящих обломков, на нас посыпались тлеющие ветки и листья. Мы поспешно углубились под прикрытие деревьев.
– Итак,– сказала, отдышавшись, Нашка, уже принявшая свой нормальный вид.– Огонь, вода... Что дальше?
– Медные трубы? – предположил Кро.
– Хорошо. Остается выяснить, как колдун, будь он неладен, их себе представлял.
– А вот так,– я указала вперед.
Деревья перед нами расступались, образуя открытую площадку, лишенную всяческой растительности (по крайней мере, живой; сухих и трухлявых сучьев на нее нападало по колено, а местами и выше). Прямо напротив нас находились солидные ворота. Как они не превратились в перегной – не знаю, так или иначе, но они выдержали битву со временем и продолжали гостеприимно зазывать широко распахнутыми (хоть и почерневшими и покосившимися) створками. За воротами начиналась на удивление аккуратная дорожка, обрамленная буйно цветущим шиповником.
– Ну, и при чем здесь медные трубы? – поинтересовалась Нашка.
– Медные трубы, чтоб ты знала,– ответила я,– это аллегория славы и почета. Видимо, гостеприимно распахнутые парадные врата – тоже.
Нашка недоверчиво покосилась на черные брусья.
– Нет уж, я лучше как-нибудь через забор,– сказала она.
Лотан подобрал корягу помассивнее и, подойдя к воротам, швырнул ее в проход. Мы затаили дыхание. Лотан повторил свой эксперимент. Теперь уже две коряги валялись между рядами шиповника, удивленно приподняв обрывки гнилых корней.
– Может, ловушка от времени испортилась? – предположила я.– Не может же она существовать вечно...
Не успела я закончить фразу, как дорога за воротами внезапно вздрогнула и провалилась сразу за воротами и на противоположном конце коридора из шиповника и продолжила осыпаться. Одновременно раздался жуткий вой, от которого спина, по крайней мере у меня, покрылась холодным потом и захотелось немедленно бежать куда-то без оглядки. Тональность воя сменилась – и руки и ноги буквально отнялись, а внутри заворочался дикий, непередаваемый ужас. Краем глаза я увидела, что Лотан стоит выпрямившись, а Нашка и Кро упали на землю, зажав уши ладонями. Наши несчастные коряги исчезли под землей, а вслед за ними рухнула последняя перемычка. Вой ослаб и прекратился. На месте дорожки красовалась теперь прямоугольная яма неизвестной глубины, в которую с легким шорохом срывались комочки почвы. А затем, после минутной паузы, из-под ветвей шиповника начал словно бы разворачиваться ковер. Он сомкнулся безо всякого шва – и перед нами вновь был проход, ровный, чистый и такой гостеприимный...
– Пожалуй, я соглашусь с идеей перелезания через забор,– задумчиво проговорил Лотан, единственный, кто сохранил внешнюю невозмутимость.
Забора как такового, впрочем, не было. Его роль успешно выполняли заросли, такие густые и прочно переплетенные с буреломом, что продраться сквозь них было практически невозможно; проще было бы их сжечь, что Нашка мстительно и предложила.
Продвигаясь по относительно проходимым местам, мы вышли на самый берег острова. Лотан для разнообразия шел теперь впереди, иногда обрубая мечом особо мешающие ветки, я же, посоветовавшись сама с собой, пришла к выводу, что суточную норму любопытства, как и расплаты за него, выбрала полностью.
– Ладно,– Нашка вроде как приободрилась,– будем надеяться, что ловушек больше не обнаружится. Мы же вроде прошли все. Старый колдун, надо отдать ему должное, развлекался не без фантазии...
Мы вышли на участок берега, где среди короткой травы выпирали разноразмерные окатанные водой валуны. Наступать между ними было неудобно: нога то и дело застревала в щели. Поэтому я принялась шагать по самим валунам, иногда прыгая с камня на камень.
– Если колдун был последователен, нас ожидает еще одна ловушка,– сказала я.
– Почему? – остановилась Нашка.
– Четвертая строка, о которой все забывают,– пояснила я, тоже останавливаясь и оборачиваясь.
Нашка удивленно подняла бровь.
– Чертовы зубы,– пояснила я.
– Девушки, не отставайте! – послышался окрик
Лотана.
– Рене, голова,– проговорила Наташа, бледнея.
– Что «голова»? – не поняла я.
– Ты на ней стоишь.– Нашка начала пятиться.
– Тусик, последние переживания тяжело сказались на твоих мозгах. У тебя переутомление. Спешу тебя уверить, что я стою на ногах, а голова моя на положенном ей месте.
– Да не твоя голова, бестолочь! – Взгляд Нашки был прикован к чему-то у меня под ногами.
Я опустила очи долу, и именно в этот момент валун, на котором я стояла, отдернул белесую перепонку и воззрился на меня немигающим янтарно-желтым глазом.
Нет, сегодня не мой день. Я отскочила, изобразив восхитительное па-де-де или как там это называется, и чуть не сломала ногу на камнях. То, что только недавно, готова поклясться, было развалом валунов, вздрогнуло и приподнялось с земли, и передо мной закачалась голова с письменный стол размером, с широченной пастью, ощерившейся частоколом отогнутых наружу острых зубов. Длинная шея существа переходила в массивное туловище, неуверенно поддерживаемое четырьмя широкими чешуйчатыми ластами. Из памяти всплыло слово «плезиозавр», да только все виденные мною когда-то в музее плезиозавры этому монстру даже в дети не годились.
Ящер сделал выпад, клацнув пастью прямо перед моим лицом. Я попятилась и свалилась в какие-то лопухи. Кое-как собравшись, увернулась от очередного броска, и тут между мной и чудовищем затрепетал узкий язык пламени. Я благодарно посмотрела на золотого дракона, ящер тоже обернулся, как мне показалось, с некоторым уважением.
Я услышала крики и увидела, как Лотан тоже перетекает в форму дракона. Спустя полминуты (весьма напряженных, кстати) крылатый монстр взмыл в небо и оттуда стрельнул ядовито-зеленым сгустком пламени. Мы с плезиозавром синхронно отшатнулись от оплавленной ямы в земле, а затем я стала активно отступать. Моя магия, затаившись в глубинах подсознания, явно не собиралась принимать участие в игре.
Красота: два огнедышащих дракона, по очереди плюясь огнем, обложили водяную тварь. Та посмотрела на Нашку, на Лотана, на бегущего к месту потасовки и размахивающего ржавым мечом Кро и решительно повернулась ко мне.
Ну что все ко мне привязались! Можно подумать, я кого-то просила об этих ушах идиотских и об этой силе! Я перешла в вертикальное положение, стараясь поскорее превратить его в убегательное. Особого выбора маршрута у меня не было – впереди открывалось единственное относительно проходимое пространство: похоже, старый маг проложил здесь тропу и как-то заклял ее от зарастания. Ветви деревьев переплелись, образуя коридор. В этот-то коридор я и бросилась, стараясь не думать о возможных подвохах. Тварь, утробно рявкнув, выбралась из озера и целеустремленно пошлепала за мной, причем довольно быстро для прирожденного пловца. Тяжелое тело с хрустом смяло растительность опушки и ближайшие к тропе кусты. Я прибавила ходу, и почти сразу что-то подсекло мне ноги, и, еле успев сгруппироваться, я покатилась кубарем по палым листьям.
Позади меня раздался грохот, яростно взвыл ящер, затрещали деревья... и все стихло.
Подняться мне помог Кро. Я отряхнулась, скорее машинально – сегодня пришлось падать столько раз, что это уже явно стало входить в привычку. Колдун не ограничился магическими ловушками, поставив поперек тропы самую обычную плашку, какой, как я слышала, по сей день пользуются охотники в моем родном мире. Все просто: гибкий стволик крепится к земле на одном конце и посередине, а свободный конец удерживается в приподнятом состоянии, пока неосторожный зверь не спустит сторожок. Я с уважением глянула на предназначавшийся мне брус, сделанный, похоже, из целого соснового ствола. Да только ни один сосновый ствол не просуществовал бы так долго, не обратившись в труху.
– Ты цела? – поинтересовался подошедший Лотан.
– Вроде бы. Лотан, у нас в мире такие твари вымерли миллионы лет назад.
– У нас тоже.
Дракон мрачно кивнул в сторону сработавшей ловушки. Сейчас под обрушившимся на бывшую тропу бревном лежал не придавленный ящер, а несколько глыб песчаника с прочно вмурованными в них окаменевшими костями.
– А мы, между прочим, пришли,– сообщила Нашка, опасливо обходя окаменелый остов.
Впереди старая просека расширялась и переходила в большую поляну, где виднелся вход в аккуратный и добротный скит. Добротным он, впрочем, был весьма давно. Сейчас же дерево, поддерживающее вход, несмотря на когда-то наложенные на него заклинания, поросло грибами, а выровненный склон затянула ползучая растительность. Поляну вокруг скита защищало то же заклинание, что и просеку; я даже почувствовала рукой уколы блуждающей здесь магии. Деревья здесь не росли, как и большая часть трав, и всю поляну покрывали какие-то крупные белые цветы с четырьмя лепестками. Единственным свободным от цветов местом был вытянутый холмик. В одном его конце торчала щербатая каменная плита, явно из дикого камня, с выбитыми на ней несколькими непонятными мне рунами.
Лотан сделал импровизированный факел из какой-то тряпки и палки и осторожно подкрался к двери скита, должно быть, подозревал, что с ловушками еще не покончено. Почти сразу же раздался вскрик и свист его меча.
– Вот дьявол! – выругался дракон.
– Что стряслось на этот раз? – крикнула Нашка.
– Да вот... – Лотан вытер лезвие меча о траву.
Оказывается, в сгнившем ските гнездилась какая-то тварь, похожая на небольшого кабана, только с рогом на лбу. Она-то и попалась, к своему несчастью, под горячую драконью руку.
– О, кабанчик,– обрадовалась Нашка.– По крайней мере, будет у нас сегодня хорошее жаркое!
– Это кубанох,– сообщил начитанный Кро,– редкий зверь, я его раньше никогда не видел.
– Главное, чтоб вкусный,– госпожа финансист гнула свою линию.
– А жаркое нам не повредит,– неожиданно присоединился к ней Лотан,– потому как в деревню мы сегодня вряд ли доберемся.
Я заглянула внутрь скита и ощутила смешанный запаха плесени, сырого дерева, земли и жизнедеятельности зверя. Рогатый кабанчик жил здесь, похоже, давно и безбедно – толстый слой пыли и трухи на полу был истоптан его следами и завален какими-то обгрызенными ветками, корешками и куда менее аппетитными предметами. Стараясь не наступать на последние, я прошла в глубь подземного сооружения. Лотан, ругнувшись, последовал за мной.
В первой комнате обнаружилось логово кубаноха– эдакий лежак из веток и сухой травы, перемешавшейся с линной шерстью постояльца. Собственно, эта комната могла похвастаться еще коллекцией тонконогих поганочек, облепивших столб и одну из стен. Мы дружно скривились от запаха и пошли дальше.
В следующих помещениях было заметно суше, а потому кое-что сохранилось. В полуистлевших деревяшках, валявшихся на полу среди трухи, я опознала остатки шкафа и чего-то вроде табуретки. Под гнилушками обнаружилась абсолютно целая фарфоровая чашка, небольшая и изящная, белая в голубых цветочках. Воодушевленная находкой, я стала рыться еще, но собрать сервиз не удалось – из прочей возможной утвари оказалась только гнутая бронзовая штука, подозрительно похожая на ручку ночного горшка.
– Поди сюда, Рене,– позвал из соседней комнаты Лотан.
Здесь все сохранилось гораздо лучше, чем в других комнатах. Я бы сказала – на удивление лучше, все было почти как новое. И в воздухе, наполнявшем помещение, чувствовалось какое-то напряжение, будто кто-то пристально смотрит тебе в затылок. Я даже повертела головой, оглядываясь, не стоит ли сзади кто.
Нет, конечно, комнату покинули не вчера и даже не в прошлом месяце. Но по сравнению с прочими она была идеально новой. На полу, разумеется, лежал толстый слой пыли, какой-то трухи и прочего мусора, а также рассохшийся, когда-то рухнувший стеллаж. Среди его обломков валялись какие-то камни и черепа животных (я опознала гигантского «сурка» и рогатого кабанчика; едва ли они умерли здесь самостоятельно, скорее покойный Кхарсан собирал что-то вроде коллекции). Напротив располагались стол, все еще успешно сохранявший вертикальное положение, и еще один стеллаж. И на столешнице, и на стеллаже лежали припорошенные пылью книги и свитки, частью развернутые, частью убранные в деревянные цилиндрические футляры.
Лотан стоял, зажав меч под мышкой и изучая какой-то из свитков (взятый со стола, судя по отпечатку в вековой пыли). Факел дотлевал на полу, на столе же перед драконом горела бронзовая масляная лампа, явно тоже из хозяйства мага. Никогда не поверю, что фитиль с маслом могут самостоятельно выдержать такое испытание временем.
– Что-нибудь интересное? – спросила я.
– Что-нибудь,– ответил Лотан, не отрываясь, а затем поднял на меня глаза.– Похоже, старый чародей по мере сил пытался расковырять эту историю с Лисом, а заодно записал то, что знал сам. И нам, полагаю, повезло, что эта рукопись сохранилась.
Он отложил свиток и взял следующий. В воздух взлетело облако пыли, и я чихнула.
– Не лучше ли вытащить все это на воздух и полистать там? Нам же надо амулет найти, ты не забыл?
– А ты не думаешь,– ответил Лотан, доставая следующий манускрипт, на этот раз со стеллажа,– что эти свитки как раз и могут нам подсказать, где этот амулет искать и как им пользоваться?
– Ну, если так...

Предыдущая страница 13 Следующая страница


Охота на лис 14

Я попыталась взять свиток в темном футляре. Он словно прирос к полке. Я потянула сильнее – стеллаж угрожающе затрещал, на пол упало несколько других футляров. Вместо того чтобы оставить присохший манускрипт в покое и удовлетвориться любым другим (все равно я бы в них ничего не поняла), я попробовала тянуть под другим углом. И тут футляр поддался и повернулся подобно рычагу. Со стенки рядом со стеллажом посыпалась пыль и грязь, а затем в ней обозначилась прямоугольная трещина, обернувшаяся створкой шкафчика. Я успела заметить легкое золотистое мерцание, а затем створка выпала наружу и повисла. В открывшейся нише лежал амулет.
Я протянула было руку к обсидиановому цветку, но Лотан меня остановил.
– Рене, ты не обижайся,– сказал он,– но в твоих руках он может и сработать, причем, как обычно, непредсказуемо.
– А если это вовсе и не тот амулет, который мы ищем?
– Почитаю – узнаю.
Лотан вновь вернулся к исследованию рукописей.
– Слушай, амулет мы нашли. Давай выйдем наружу, только рукописи надо взять с собой.
– Что? А, да, пожалуй...
Мы выбрались наружу, нагруженные древними письменами. Наиболее объемистый фолиант Лотан зажал под мышкой, сообщив, что это абсолютно уникальное издание и у него в библиотеке такого нет, а амулет сунул в карман.
Нашка и Кро не без интереса выслушали наш рассказ.
– Ага,– сказала Нашка,– а это вообще тот амулет? Больно уж тайник какой-то ненадежный... Как из старого детектива.
– Извини, другого не было,– съехидничала я.
– Тайник вполне надежный,– констатировал Лотан.– Учитывая ловушки, через которые мы благополучно прошли. Я его хорошо рассмотрел. Это не просто шкафчик в стене, такой простым выстукиванием не обнаружишь и не взломаешь. Да и манускрипт был самый настоящий, мог стать ключом только в определенных руках.
Ну вот! Я мысленно уставилась на свое подсознание самым суровым взглядом, какой могла представить. Подсознание осталось каменно спокойным и мысленно же ответило мне народно-пролетарским жестом «отруби по локоть». Лотан тем временем достал обсидиановый цветок и стал рассматривать его.
– Я, конечно, не слишком способный колдун,– сказал он,– но могу попробовать рассмотреть его магическую сущность.
Сущность проявила себя тем, что, едва Лотан поднял руку повыше, амулет выскользнул из его пальцев, как намыленный. Ближе всех стояла я и почему-то решила, что амулет необходимо поймать. Это было чисто рефлекторное движение – и обсидиан оказался у меня на ладони. Все замерли.
– Лотан,– медленно проговорила я,– забери его у меня. Пока не началось...
И тут же поняла, что уже началось. Из амулета потекло нечто невидимо тягучее и стало понемногу впитываться в ладонь. Это продолжалось всего несколько мгновений, а затем обсидиановый цветок раскололся тонкой трещинкой и распался на три неравные части. В следующую секунду скит с хрупом просел, выбросив из разом перекосившегося дверного проема облако пыли, тлена и мусора.
– Хм...– Лотан некоторое время внимательно глядел на то, что осталось от скита, а затем отобрал у меня обломки амулета.
– Надеюсь,– подал голос Кро,– с этой поляной и остальным островом не произойдет то же самое?
– Ты что имеешь в виду? – не поняла Нашка.
– Он имеет в виду,– пояснила я, все еще рассматривая собственную ладонь,– что отсутствие здесь деревьев и многое другое тоже поддерживается чарами.
– То есть ты хочешь сказать, что здесь могут за минуту вырасти столетние сосны?
– Или что-то в этом роде,– отозвалась я.– Но пока этого не случилось, давайте посмотрим, что есть в манускриптах, и заодно поедим.
– Рене,– возмутилась Нашка,– ты все время печешься о своем желудке!
– Ну да. Во-первых, он у меня единственный, а во-вторых, кто бы говорил!
– Девушки,– вкрадчиво сказал Лотан,– заткнитесь, пожалуйста!
– Ты не джентльмен! – объявила Наташа.
– Если бы я был джентльменом, в добром здравии я бы с вами сюда не добрался. Предлагаю срочно сматываться отсюда. Чем дальше – тем лучше, но для начала хотя бы на берег.
Я сделала приглашающий жест.
Наташа посмотрела на меня, потом на Лотана и, подобрав часть упавших наземь манускриптов, молча направилась по уже знакомой тропе к берегу.
– Будем надеяться, что ловушки тоже перестали работать... –задумчиво сказал Кро, взваливая на плечо рогатого кабанчика, и чуть не упал под его тяжестью.
– Дай, я хоть меч твой понесу,– неизвестно с чего вдруг разжалобилась я.
Но рыцарь только покачал головой и поплелся вслед за Нашкой и Лотаном. Мне оставалось замкнуть шествие.
Похоже, ловушки истощились. По крайней мере, пока мы шли берегом, а затем лесом к уже знакомой протоке, на нас никто не напал, земля под ногами не разверзлась, огненные шары не вылетели, и вообще все было на удивление спокойно. Только на поляне перед самой протокой меня что-то смутило. Пока остальные преспокойно вошли в воду (кабанчик чуть мстительно не утопил Кро), я продолжала осматриваться и вдруг сообразила – поляна была совершенно чиста! Не было ни тающих обломков льда, ни следов сырости, которые несколько тонн воды неизбежно должны были бы оставить. Только неведомый клыкастый череп куда-то исчез, видимо, свалился в траву.
Оба солнца уже сели, и небо постепенно избавлялось от розовых и пурпурных тонов, зажигая то тут, то там разрозненные искры наиболее ярких звезд. При взгляде на бесконечно далекие светила мне стало жутковато, и я поспешила за всеми. Протока в этот раз не вспыхнула ярким призрачным костром, да и ощущения натягивающейся паутины я не почувствовала. То ли эта ловушка работала только в одну сторону, то ли действительно отключилась.
Выбравшись из воды, я поделилась своим наблюдением с Лотаном.
– Думаешь, там, на острове, тоже был морок? – серьезно поинтересовался дракон.
– Честно сказать, не знаю. Вода ведь, в отличие от пламени, была вполне осязаемой, как и получившийся из нее лед. Ты же маг какой-никакой. Неужели ты ничего не почувствовал?
– Знаешь,– честно сознался Лотан,– на острове я прежде всего чувствовал, что надо оттуда сматываться. Вряд ли эта протока – серьезная защита, но все-таки мне как-то спокойнее, что ночевать придется на этой стороне.
Невозможно было с ним не согласиться. Едва я перешла протоку, как угнетавшее меня ощущение чего-то жуткого исчезло, сменившись обычной настороженностью по причине ночлега под открытым небом в незнакомом месте.
Кро проявил необычайную хозяйственность, развел костерок из плавника и теперь разделывал тушку кубаноха. Мы с Нашкой присоединились к сбору топлива, и через какое-то время над островком поплыли дивные запахи жаркого (особенно дивные в свете того, что мы целый день противостояли всевозможным подлянкам, да еще на голодный желудок).
– Ну что, будем подводить неутешительный итог,– сказал Лотан, когда готовность ужина позволила открыть собрание.– Похоже, искомого здесь нет. Есть, правда, надежда, что Кхарсан оставил указания в этих записях,– он помахал перед нами каким-то манускриптом.
– Только их еще надо прочитать,– проворчала я.– А с чего мы вообще решили, что этот Кхарсан может знать, где находится искомый амулет?
– Ну-у,– протянул Лотан,– а на что, собственно, еще рассчитывать? Кхарсан непосредственно участвовал в той магической разборке, направленной против Иссен-Эри. Он лично знал Лиса. Вполне возможно, что он знал и о связанных с Лисом предметах. Помимо Кхарсана знать что-либо о Лисе могут только вампиры из дома Теворода, но на их помощь рассчитывать, мягко говоря, не приходится.
Все умолкли, и в ночи стали слышны лишь потрескивание костра и алчное чавканье.
– Знаете, что меня удивляет,– сообщила вдруг Нашка,– аккуратная могилка интересующего нас колдуна. Вряд ли он сам себя в землю закопал и надпись написал.
Лотан кивнул, оценив ее наблюдательность.
– Очевидно, здесь был или бывал еще кто-то. Я сегодня думал над этим и решил, что если ловушки сработали именно сейчас, значит, до нас в них никто не попадал. Особенно в последнюю. А следовательно, к жилью Кхарсана существует другой путь. Но факт того, что лужайка на берегу, которую мы так мило засыпали льдом, самовосстановилась, указывает на изъян в моих рассуждениях. Ловушки мог проходить кто угодно и сколько угодно раз.
– А этот кто-то не мог забрать амулет? – предположила я.
– Вряд ли старый колдун охранял бы другой амулет лучше, чем тот, что нашли мы.
– Ну почему,– сказала Нашка, отбрасывая в ночь обглоданную косточку,– они могли забрать из тайника настоящий амулет, а туда положить подмену.
– Этот тайник был настроен на вполне конкретную руку, которая сможет его открыть,– напомнил Лотан.– Все, конечно, может быть, но это маловероятно.
Ночью мне не спалось – все время чудились какие-то звуки со стороны «проклятого» острова: хлопки, треск, голоса; но едва я приподнимала голову и прислушивалась, все стихало и оставались только обычные звуки природы. Так или иначе, спала я урывками и в результате совершенно не выспалась, когда поутру меня разбудил бодрый стук, перемежавшийся ругательствами,– Лотан и Кро чинили лодку.
– Костер будем разводить? – поинтересовалась я, желая быть социально полезной.
– К лешему,– отозвался Лотан,– заканчиваем–и валим отсюда как можно быстрее.
Я прошлась по нашему островку и оглядела местность. И тут же горячо присоединилась к желающим уехать отсюда побыстрее. Лужайки за протокой не было! Странные, неприятного вида деревья, породу которых я не могла определить, покрыли своими искривленными стволами весь противоположный берег. Их перекрученные ветви были усыпаны какими-то светлыми предметами различной формы. Приглядевшись, я с ужасом поняла, что это кости – полуистлевшие костяки, словно вынесенные из земли внезапно выросшими деревьями. Костяков было явно не два и не три, а многие десятки, если не сотни. Если бы накануне к ним прибавились еще. четыре, а такой шанс был, это могло бы пройти незамеченным для заглянувших сюда в будущем последователей.
– Лотан, ты должен ЭТО видеть!
Дракон неохотно подошел ко мне, молча полюбовался развешанными на деревьях скелетами (ну прямо рождественские украшения!) и предложил поторапливаться.
– А что будет, если опять поднимется ветер и погонит нас обратно? – вставила свое слово Нашка.
– Вот когда поднимется, тогда и будем думать,– отрезал Лотан.– Пока что смыться отсюда нам ничто не мешает!
Ветер, на наше счастье, не поднялся и не поволок нас к проклятому островку, он даже будто бы старался помочь свалить отсюда подальше. Парус пошел волнами и нехотя надулся, и лодка устремилась к Барвинку. Я уже привычно сидела на руле и почти небрежно держалась за румпель; делать это совсем небрежно мне мешало какое-то нехорошее ощущение опасности. «Это все от стресса,– заявила я сама себе.– Нервы ни к черту! Вернусь домой – на неделю возьму отпуск и буду валяться на диване и пить кофе с «Бейлисом». Пообещав себе такую радужную перспективу по окончании текущего мероприятия, я немного приободрилась и даже победно глянула на медленно, но верно удаляющийся островок.
А вот этого делать не следовало. Или наоборот, следовало. Смотря что я хотела больше сберечь – нервы или весь остальной организм.
По глади (ну, легкая рябь там, конечно, была и до того, но все познается в сравнении) озера, с двух сторон обойдя островок, служивший нам ночлегом, двигались два водяных горба. Двигались они недвусмысленно к нам, имея все шансы догнать. Вряд ли вода вспучилась сама по себе, явно ее беспокоили какие-то тела, двигавшиеся в глубине.
– У нас гости,– сообщила я, чувствуя, что говорю что-то слишком банальное для настоящего случая.– И вряд ли это почетный эскорт.
Лотан мигом обернулся и рефлекторно схватился за меч.
– Что там такое? – поинтересовалась с носа лодки Нашка.
– Тебе лучше не знать,– отозвалась я.
Мне вспомнился давешний окаменелый плезиозавр, что не помешало ему быть живее всех живых.
Один бугор взорвался вспышкой брызг, и из воды до половины вылетело длинное тело. На мгновение мелькнуло что-то вроде зубчатого гребня или плавника на спине и разверстой пасти. Мне с перепугу показалось, что в эту пасть без особого труда пройдет товарный вагон.
«Ну же,– приказала я своему подсознанию,– быстро выдай что-нибудь. На твое усмотрение, только быстро. А то,– я мысленно состроила самой себе жуткую морду,– лишишься носителя!»
Подсознание промолчало, не желая поддерживать этот внутренний диалог. Зато разговор охотно поддержала вторая тварь, вспенив воду зубастой треугольной башкой величиной с рояль. Я смачно выругалась.
– Что? – переспросил Лотан.
– Да...– Я собиралась повторить, для выразительности махнув рукой, но с ладони в самом апогее жеста неожиданно сорвалась волна желтоватого света.
– Пригнитесь! – сдавленно пискнула я, сообразив, что мое непредсказуемое колдовство может нас самих запросто покалечить. Но за время, что я произносила это простое слово, желтая волна докатилась до паруса. Тот решительно крутанулся на жалобно визгнувшем гике, едва не снеся Кро полголовы, и надулся с резким хлопком. Лодка подпрыгнула и пошла на глиссаде, оставляя за кормой шипящий белый след.
Твари, не ожидавшие от меня такой подлянки, одновременно высунули головы из воды, а затем тоже прибавили хода. Я, практически бросив румпель – все равно управлять лодкой на такой скорости не представлялось возможным,– с ужасом глядела на два приближающихся пенных следа.
– Сейчас что-то будет,– почти равнодушно сообщил Лотан, которого гик заставил мгновенно лечь на дно. Я думала, он имеет в виду догоняющих нас монстров, однако дракон смотрел на парус. Я тоже бросила туда взгляд.
В парусе, как в сети, что-то билось. Желтой медузой оно распласталось по полотнищу, волнуясь и пульсируя, и неудержимо рвалось вперед, толкая лодку. Неудержимо?.. Парус потемнел в средней части, а затем вдруг обуглился и лопнул. Лодка с шумом осела в воде, гик дернулся в обратную сторону, вновь едва не долбанув рыцаря. А желтое нечто рвануло вперед, увлекая за собой хвост из кусочков тлеющей парусины. Далеко оно, впрочем, не улетело – метрах в пятнадцати впереди свечение словно наткнулось в воздухе на невидимую стену и разбежалось по ней медленно затухающими искорками.
Лодка еще продолжала движение по инерции, постепенно замедляясь.
– На весла! – заорал Лотан, подавая пример.
Преследователи явно порадовались смене декораций. Их чешуйчатые спины мелькнули над водой, и два пенных следа стали описывать симметричные дуги в направлении лодки. Лотан бросил весло и вытащил меч. Кро последовал его примеру. Нашка смотрела на меня совершенно круглыми глазами. А лодка медленно-медленно преодолела еше несколько метров и точно встала в точке, к которой на всем ходу мчались монстры.
Вода разлетелась каскадами брызг справа и слева от лодки с разницей в секунду. Два серых тела взвились в воздух, разевая пасти, против которых не то что меч – гранатомет был бы бессилен. Я, широко открыв глаза, ожидала сокрушительного удара, когда чудовища одно за другим словно пробили невидимую пленку, продолжая по инерции мчаться вперед...
И два лишенных плоти (хоть и не окаменевших) скелета рассыпались в воздухе и рухнули в воду.
Нас накрыло водопадом брызг, лодка, как безумная, заплясала на волнах, едва не выкинув нас за борта. Я упала на ее дно, изрядно приложившись башкой о румпель.
– Рене, ты жива?
Похоже, это Лотан. Я приоткрыла один глаз.
– Кажется,– с сомнением в голосе сказал наш предводитель,– ты нас опять спасла. Хотя это и вышло несколько драматично.
Я молча села и попыталась привести видимые предметы к единственному числу. Лодка покачивалась на спокойной глади озера напротив Барвинка. Воды в нее набралось прилично, но не настолько, чтобы она потонула. А вот с парусом, похоже, можно было проститься – он продолжал обугливаться по краям все увеличивающейся дыры, осыпаясь горелыми кусочками полотна, словно на него кто-то плеснул кислотой. М-да, хорошенькое вышло колдовство...
Реквизировав у Кро шлем, мы с Нашкой по очереди вычерпывали из лодки воду, пока мужчины гребли. Давалось им это тяжко – обидевшаяся на всех лодка без паруса плыла тяжело, постоянно порывалась повернуть вбок. А кроме того, заделанная накануне течь опять открылась, и сколько мы ни отчерпывали воду, она оставалась примерно на том же уровне. Почти у берега лодка окончательно объявила об уходе на заслуженный отдых и тихо легла на дно... к счастью для нас, на глубине всего метра в полтора.
В результате наша команда, ругаясь и истекая озерной водой, выбралась на берег примерно там, где днем раньше мы с Нашкой и Кро болтали в ожидании возвращения Лотана. И я, и Нашка тут же бесчувственными кульками упали на траву.
– Эй, дамы, вы чего разлеглись? – возмутился Лотан, выливая мутную водицу из сапог.– Вы что, устали?
– Да,– сообщила Нашка, приоткрыв один глаз.– Но не настолько, чтобы не придушить тебя, если ты вздумаешь нас расталкивать.
– Нашка,– напомнила я подруге,– боюсь, он один сможет разобраться в этих свитках. А без этого мы тут, считай, навеки поселились.
– Упс,– сказала Нашка,– и тут облом.
– Да не собираюсь я вас поднимать, что я, изверг что ли? – подозрительно искренне возмутился дракон.– Вы лежите тут, на травке, отдыхайте. А мы с Кро прогуляемся до корчмы – там вроде как мне накануне обещали матрац, обед и лохань с водой за сущий бесценок.
– Что?! – Наташа вскочила с проворством куклы-неваляшки.
– Что ты вскочила, лежи-лежи, устала ведь.
– Рене, можно, я его чуть-чуть удавлю? Ну хоть не насмерть?
– Нет.– Я тоже приняла вертикальное положение.– Он нам еще нужен. (Лотан скорчил гримасу.) Так что, Лотан, там насчет корчмы?
Корчма в рыбацкой деревне оправдала чуть больше надежд, чем я на нее возлагала. Готовили здесь сносно, по крайней мере на вкус человека, несколько дней питавшегося от случая к случаю. После того как мы обустроились в двух комнатках, даже не слишком пахших клопами, мы спустились в зал и осчастливили бармена заказом еды. Минут двадцать слышно было только чавканье и прочие сопровождающие приличную трапезу звуки. В конце концов я откинулась на спинку стула и расслабилась, ощущая забытое состояние сытости, покоя и безопасности. Нашка же тем временем мыслила в ином русле и, подвергнув хозяина заведения допросу с пристрастием, выискала в его хозяйстве пыльную глиняную бутыль, содержимое которой было охарактеризовано как наливка.
Наливка не наливка, но какое-то спиртное. Оно растеклось горячими струйками по организму, наполняя блаженным теплом руки, ноги и душу, где бы сия субстанция ни находилась. И в этой расслабленной душевной теплоте мне в голову пришел один вопрос, нагло, не вытирая ноги о коврик, постучавшийся сразу в речевой центр мозгов.
– Лотан,– спросила я,– а где наши лошади?
– Я их вчера на конюшне у кузни оставил. Не бойся, Лиса, пешком не пойдем.
– У кузни? – спросил хозяин, собиравший с нашего стола грязные тарелки.– Так это ваши лошади были?
– Ну да,– беззаботно ответил Лотан, а потом до него дошел смысл слова «были».– А что с ними не так?
– Э-эх, господа, надо было их вам у меня оставлять! Да вчера, как стемнело, какие-то проходимцы с той конюшни-то всех лошадей угнали. Подчистую! Голов десять. Или нет, одиннадцать? Нет, все-таки десять. Колматий, кузнец, значит, услыхал что-то да выскочил и пальнул из арбалета. Однако, похоже, по лошади только и попал.
Он осмотрел наши вытянувшиеся лица. Благостное действие алкоголя как-то заметно убавилось.
– Лотан,– тихо сказала я,– ты, кажется, говорил, что нам не придется идти пешком?
– М-да, что-то нам подозрительно везет,– отозвался Лотан и добавил с явно натянутым оптимизмом: – Полистаем свитки, может, нам и идти никуда не надо будет? Или же совсем недалеко...
Мы с Нашкой переглянулись и тяжко вздохнули.
Смотр свитков Лотан начал, поднявшись в свою комнату. Мы с Наташей и Кро пытались помочь, но письмена были нечитаемы даже на взгляд рыцаря. Поэтому, остро ощутив свою никчемность, мы выползли погулять.
День уже клонился к вечеру, и по озеру, перечеркнутые черными тенями островов, раскатались две дорожки: алая, от уже ныряющего за горизонт первого солнца, и зеленоватая. К этим двум, похоже, собиралась присоединиться третья – чуть синеватая луна этого мира, большая, изрытая оспинами каких-то своих элементов рельефа, медленно ползла к зениту.
За неимением других зрелищ мы стали смотреть на озеро. Оно же оставалось к нам равнодушным – не было видно ни ряби на воде, ни птиц, ни рыбацких лодок.
– Откель будете, странники? – окликнул нас старческий голос.
Мы обернулись. К нам ковылял старый и ветхий дедок, одетый в не пойми какую рубаху и старые и драные штаны, мешками висевшие на худых и кривых ногах.
– Я-то, ить, иду, смотрю – сидят не нашенские,– объяснял дедок свой ход мыслей.– Дай, думаю, подойду спрошу – не надо ли чего.
– Мы из столицы,– суховато ответила Нашка.
– Из самой столицы.– Дедок покачал головой.– Далеко ж забралися! А тут вот давеча один тоже из столицы приезжал, лодку у меня купил – старую. Не знакомы с ним?
– Знакомы,– в той же односложной манере ответила Нашка.
– Мы с ним и приехали,– добавила я.
– О-о! – Дедок задумчиво почесал клочковатую бороду.– Так ведь тот, давешний, он на Проклятый остров собирался? Потонул, надоть. Там все тонуть. Да вот, помню, Гизлик туда на своей лодке пошел. Там, говорит, рыбы должно быть больше! Новая была лодка, справная, да только все одно – потонула! Да и Гизлик вместе с ней. А вот другой случай... Как я еще помоложе был... – Дед явно собирался устроить нам вечер воспоминаний.
– Да были мы на этом вашем Проклятом острове,– сказала я.
– Что? На острове? Где колдун-то древний жил? – Дед явно не поверил.– Да не, живыми бы не осталися...
– Были-были,– отозвалась я, пожалев деда и решив добавить ему подробностей: – И все видели: и огненные реки там текли, и земля разверзалась, и чудища на нас бросались, и кости старые, в земле упокоенные, оживали. Да только у нас оберег особый – от столичной ведьмы, он-то все напасти и отвратил, а как выбрались – так и рассыпался прахом.
– Реки, говоришь, огненные? – К моему удивлению, перечисление напастей на деда впечатления не произвело, и он хитро усмехнулся.–Да где ж это видано, чтоб вода горела? Да и чудищ тут в озере отродясь не бывало. Я-то тут всю жизнь свою рыбачу, что ж, я б чудища какого не заметил? Не, байки все это. Просто тонут там все, кто к острову сунется. Так уж старый колдун устроил...
Нашка заерзала. Дед не обратил на нее внимания, вновь перейдя к воспоминаниям:
– А вот когда я ешшо мальцом был, прадед-то мне и рассказывал, что ему его прадед говорил: как колдун помирать собрался, так приехал к добрым людям да просил похоронить его как положено. Прадед-то сам мальцом был, тогда-то...
– И где же его похоронили? – поинтересовался Кро, как я полагаю, из вежливости.
– Да это ж все знают у нас. Вы хоть кого спросите – где могила колдуна старого? Это вон там, над озером. На высоком берегу, как он просил.
У меня в голове щелкнула какая-то мысль, и я встала на ноги.
– Спасибо вам за интересный рассказ, дедушка,– сказала я как можно вежливее.– А теперь мы пойдем, дела нас ждут, вы уж извините.
В корчме я мигом поднялась в комнату, где усталый Лотан покрасневшими глазами таращился на очередной пергамент.
– Ну что, нашел что-нибудь? – с порога поинтересовалась я, хотя и так было понятно, что нет. Лотан отрицательно покачал головой.
– Тут дней десять надо сидеть,– ответил он,– чтобы все проглядеть хотя бы по диагонали.
Я присела на топчан.
– Лотан, мы тут побеседовали с одним местным жителем... Собственно, с тем, у кого ты вчера лодку купил. Так вот, он сказал, что могила колдуна, то бишь Кхарсана, находится здесь, возле деревни, а вовсе не на острове. А это значит, что на острове был похоронен кто-то другой, возможно, самим магом... – Я помолчала.– Как ты думаешь, а не мог Кхарсан забрать искомый амулет в прямом смысле с собой в могилу?
Лотан некоторое время смотрел на меня, видимо, о чем-то думая. Я, чтобы занять руки, крутила один из аккуратно свернутых свитков пергамента, который взяла среди его разбросанных по топчану собратьев.
– Лотан,– окликнула я дракона,– ну так как?
– А что? Может быть. Этот старый прохиндей... – Взгляд Лотана остановился на свитке в моих руках.– Ну-ка, дай сюда.
Я покорно отдала манускрипт, и Лотан пробежал его глазами, задерживаясь на каких-то местах.
– О, вот! Нашел! – вдруг обрадованно сообщил он, не отрывая взгляд от текста.– Так я и думал, что в тебе ключ.
– Я уже напоминаю себе сумочку с ключами!– возмутилась я.– Объясни!
– Ты взяла манускрипт из кучи наугад, и я подумал, что тебе в руки придет именно искомый свиток. Похоже, так и оказалось.
Лотан ободряюще улыбнулся.
– Да, не самый близкий путь,– сказал он через минуту.– Одно утешает – там не везде можно проехать на лошади.
Вышли мы в путь на рассвете, тщательно перепаковав сумки с уцелевшими ценностями и закупив в лавке по возможности не очень быстро портящейся провизии. От села примерно в нужном нам направлении шла приличная дорога, и мы бодро топали по ней, стараясь не думать, как было бы здорово не идти, а ехать. Наши печальные мысли об украденных лошадях прервал скрип телеги.
Мы посторонились. Тараня утренний туман, по дороге двигалась длинная, кривоватая телега, запряженная лохматой лошадкой и управляемая пареньком лет пятнадцати. Мальчишка таращился на незнакомцев, мы же вежливо спросили, не подвезет ли он нас.
– Отчего ж,– ответил юный абориген.– Садитесь! Чай, с меня не убудет. А далеко ль едете?
– Туда едем,– широким жестом обозначил Лотан.– Докуда в том направлении подвезешь, дотуда и хорошо.
– Да мне-то что, садитесь.– Паренек кивком указал на телегу.

Предыдущая страница 14 Следующая страница


15 Сергей Крускоп, Ирина Крускоп

«Да,– подумала я минуту спустя,– ехать однозначно лучше, чем идти ножками».
Лошадка бодро трусила вперед, я же стала рассматривать окрестности.
Озеро то скрывалось за деревьями, то вновь появлялось. Что-то вроде ольшаника сменилось чем-то вроде березняка и осинника. Цвели цветы, пели птицы. Дорога, а вместе с ней и телега, пересекла полянку, заросшую белыми цветами с четырьмя лепестками. В отдалении от дороги среди цветов выделялся ровный холмик вполне понятного назначения, с потертым и потрескавшимся надгробным камнем.
– Рене,– тревожно сказала Нашка,– кажется, у меня дежавю.
– Эй,– я тронула возницу за плечо,– а это чья могила?
– Это-то,– оглянулся через плечо парень,– это старого колдуна могила. Того, что на Проклятом острове жил. Это вам все скажут.
– Странно,– пробормотала я про себя,– а дедок вчера совсем другое направление указывал...
– Знаешь,– сказала Нашка,– это напоминает мне анекдот про знаменитого наперсточника. Помнишь? Три могильных камня, на одном написано: «Здесь покоится знаменитый наперсточник». А на двух других: «А может, здесь».
– М-да,– сказала я, откидываясь в сено на дне телеги.– Похоже, Кхарсан был действительно знаменитым наперсточником...

12

Целый день мы тащились по безлесной равнине и месили сухую пыль. Шли мы, как мне казалось, вверх, хотя явного подъема видно не было и попадались даже пологие лощины, переход через которые окончательно сбивал с толку мой внутренний высотомер. Справа и слева возвышались странные горки, прерывистой ломаной линией вычерчивающие горизонт.
Только под вечер, смертельно уставшие, мы наконец подошли к горам. Если кто-нибудь под горами понимает что-либо типа Кавказа, Алтая или Тянь-Шаня (я, во всяком случае, представляла себе что-то в этом роде), то есть с предваряющими их всхолмьями, предгорьями, постепенно переходящими в собственно хребты, заросшие, например, сосновым лесом, то в данном случае он в корне не прав. Эти горы ничего не знали о предгорьях и прочих подобных мелочах и торчали на местности подобно ряду огромных кариесных зубов. Можно было стоять одной ногой на равнине, поставив другую уже на гору, круто уходящую ввысь, изрезанную бороздами эрозии и утыканную редкими кривыми древесами, неведомо как удерживающимися вопреки законам тяготения.
Лотан объявил привал, поскольку дороги здесь нет, а есть только направление, и если мы хотим жить долго и счастливо, то двигаться в этом самом направлении лучше при дневном свете. Никаких возражений у нас это не вызвало. Лично у меня сложилось впечатление, что дальше пройдет только игуана с клейкими ногами и уж никак не антропоморфное существо.
– Вот и отлично,– сказал Лотан, пропуская мимо ушей мои соображения насчет игуаны, и отчалил на разведку, «чтоб завтра ноги не ломать».
Мы тем временем разложили костер и убедились, что запасы провизии опять катастрофически уменьшились. Не знаю, что и думать: либо наши молодые люди гораздо прожорливее, чем кажутся, либо в мешке имеется дырка в пятое измерение. Я на всякий случай обследовала мешок со всех сторон, вывернула и рассмотрела с изнанки. Пространственной дырки не обнаружилось, но, возможно, она периодически открывалась.
– Однако ночью в горах холодно будет,– сделала ценное наблюдение Нашка, кутаясь в куртку на волчьем меху.
Надо отдать должное Зеону, снарядил он нас прилично. По крайней мере, на арбалет я не могла нарадоваться. Когда-то давно меня учили пользоваться этими штуковинами и разбираться в них. Этот был шедевром. Честно говоря, я не думала, что Зеон мне его отдаст.
И меховая одежка пригодилась, а мы-то, две кретинки, хотели налегке отправиться – лето же. Хорошо, Лотан это пресек.
– Будет холодно,– согласилась я,– между прочим, хотя, возможно, мне это мерещится, но на том дереве висит что-то съедобное.
Нашка и Кро задрали головы.
– Ананасы на сосне,– растерянно сказала Нашка.
– Это шишки такие? Да, такой по балде получишь – мало не покажется!
– Это не сосны,– мрачно сказал Кро,– и это не шишки...
– Судя по твоему тону, в пищу они не годятся.
– Смотря с какой стороны подойти к вопросу.
– Что значит, с какой стороны? – возмутилась Нашка.– Посредством клистира, что ли?
– Нет, в смысле, кто кого есть будет...
Судя по напряженной интонации, Кро хотел предложить нам заняться лечебным голоданием, совмещенным с лечебным бегом, притом немедленно.
Я пристально разглядывала «ананасы», пока один из них вдруг не шевельнулся.
– Так это что,– обратилась я к Кро,– какие-то животные, что ли? Кро? Ты где? Ты еще жив?
– Рене, мне почему-то кажется, что эти твои «ананасы» ему очень не понравились,– сообщила Нашка.– Ты не знаешь почему?
И тут «ананас» начал разворачиваться, словно перетекал в другую форму. Чешуи пришли в движение, расходясь в стороны и выпуская наружу тонкие костлявые крылья. Последней появилась короткая заостренная морда с парой недобро мерцающих глаз. Теперь, когда фокус объяснили, стало понятно, что «ананасы» – это некие твари, спящие на дереве, уцепившись задними ногами за ветви и свернувшись клубком наподобие ежей.
Вслед за первым зверем проснулись еще несколько...
Мы с Нашкой сделали первое, что пришло нам в голову, причем отнюдь не в головной мозг,– дружно и громко завизжали. Это был качественный, добротный женский визг, который не стыдно предъявить лучшим представителям крыс и тараканов. Но триумф наш был недолгим – первая тварь снялась с дерева и раззявила пасть, наглядно продемонстрировав, какие мы, в сущности, дилетантки. От ее вопля у меня мгновенно свернулись уши, но это не помогло. А тварь еще и модулировала голосом, переходя от заунывного надрывного воя к предсмертным взвизгам электропилы, в которую засунули рельс. Она была еще только на половине пути к нам, а мне уже казалось, что еще секунда – и мои мозги разорвутся и полезут изо всех естественных отверстий головы. Видимо, поэтому я сделала то, чего от себя никак не ожидала: взмахнула в сторону твари рукой, одновременно произнося некие слова на (готова поклясться) неизвестном мне языке. Из ладони вырвалось нечто, широкой дугой разошедшееся вперед и вверх.
Верхушку ближайшего дерева срезало, как ножом; чуть дальше из склона горы ударил фонтан каменной крошки, несколько мгновений спустя застучавшей по траве и листьям внизу. Эффект, впрочем, оказался вовсе не таким уж сокрушительным: если перед этим большинство тварей явно собирались пассивно понаблюдать, как наиболее активная из них борется с непрошеными гостями, то теперь в воздух взвились все.
Отставив магию, я взялась за арбалет. И – о чудо! – он подействовал. Первый болт я пустила в «молоко», зато двумя другими сшибла двух тварей, одна из которых, впрочем, тут же взлетела, ибо упала скорее от испуга, чем от удара. По крайней мере, теперь бестии сторонились меня, что, впрочем, не очень-то ослабило истошные вопли зверюг. Я оглянулась на Нашку. Подруга отбивалась от пикирующих монстров каким-то дрыном. Кричать что-либо было бесполезно, поэтому я пальнула поверх Наташиной головы, привлекая коллективное внимание и подруги, и насевших на нее тварей, а затем пантомимой попыталась изобразить нечто большое и страшное.
Нашка, к счастью, поняла. Сбросив волчью куртку, она согнулась, словно в низком поклоне, и не без изящества перетекла в свою драконью ипостась. Подобная перемена в составе действующих лиц вызвала в стане врагов некоторое смятение. Развивая этот тактический успех, я сшибла-таки еще одну тварь, после чего Нашка распахнула свои доисторические челюсти и плюнула струей огня. Две твари горящими комочками полетели на землю, остаток кроны срезанного мною дерева осыпался облаком пепла. К счастью, среди неведомых тварей имелись настоящие бойцы, то есть те, кто точно знает, когда пора драпать. Во всяком случае, мечущаяся над нами стая сгруппировалась и стремительно покинула поле битвы. Нашка плюнула огнем им вслед, но не попала.
Я бесчувственной тушкой упала на землю, всеми клетками тела проникаясь мыслью, какая же это замечательная вещь – тишина. Судя по всему, Нашка рухнула рядом; во всяком случае, когда через пару минут я смогла что-либо воспринимать и открыла глаза, она лежала на травке, уже в человеческом облике, закинув руки за голову и бездумно глядя в небо.
Я поднялась и попробовала расшевелить подругу сапогом.
– Отвали, девушка,– отозвалась она.– Дай мне спокойно умереть!
– Что-то ты не похожа на умирающую,– усомнилась я.– Во всяком случае, только что огнем ты плевалась совсем как живая.
– Вот сейчас как плюну, и не будешь мешать мне готовиться к встрече с Вечным!
– Ага,– согласилась я,– а также с разумным и добрым! Лучше скажи, где наш полупроводник?
– Там где-то,– неопределенно махнула рукой Нашка, устало прикрывая глаза.
Только я собралась на поиски Кро, как словно из ниоткуда материализовался Лотан.
– Ну как, девушки,– поинтересовался он,– поесть приготовили?
– Ага,– сообщила я, брезгливо поднимая с земли за крыло обугленную тушку,– летучие ананасы, обжаренные в собственном соку. Нашка лично жарила! Угощайся, она против не будет, поскольку собралась нас покинуть навеки...
Лотан с изумлением поглядел на кус горелой протоплазмы, а затем обвел взглядом место привала и заметил остальных трех тварей и еще дымящийся пень.
– Да, повезло вам! Можно сказать, выиграли в лотерею! – сказал он.
– Что это хоть за чешуйчатые гадины визгливые были? – поинтересовалась я.
– Орвоши, разновидность гарпий, почти неуязвимые для магии, кстати. Живут группами, почему-то всегда на деревьях Дукампа.– Лотан покосился на обгорелый огрызок ствола.
– Они хищные или так, попугать хотели?
– Обычно они своими воплями сводят жертву с ума, пока та, набегавшись, не свернет себе шею, что в горах, как ты понимаешь, несложно. Потом, если не слишком голодны, высасывают кровь и выедают печень, а если голодные...
– Ладно, ладно, я поняла, оставь гастрономические подробности и лучше попробуй привести в себя нашу золотую дракониху.
Лотан воспринял эти слова буквально.
– Оставьте меня, я хочу умереть... Шо такое?! – возмутилась Наташа, бесцеремонно поднятая в вертикальное положение за шкирку.
– Ты не умираешь! – отрезал Лотан.– Ты будешь жить долго и счастливо и умрешь... еще не скоро!
– Да что с тобой такое? – возмутилась наконец и я.– Оживай быстрее, есть очень хочется!
– Это все орвоши, в их криках присутствует компонент, вызывающий у большинства существ глубокую депрессию и стремление к смерти.
– Но я-то никуда в данном случае не стремлюсь!– возмутилась я.
– Золотой дракон,– терпеливо объяснил Лотан,– хоть и состоит в значительной степени из магии, при этом все же является рептилией, а они этот компонент звука воспринимают много лучше человека.
Я представила себе, как все окрестные ящерицы и гадюки, или кто тут еще водится, поспешно пытаются покончить с собой, но никак не могла придумать, каким способом. Должно быть, залезают на самый высокий утес и оттуда бросаются в бездну, проклиная вслух этот жестокий и негостеприимный мир. Стараются, карабкаются, цепляются коготками и щитками за трещинки в камнях, поддерживают друг друга. Впрочем, пока какая-нибудь гадюка залезет на вершину утеса, пройдет дня три-четыре, и она может передумать. То-то ей весело будет слезать обратно, если к моменту прозрения она успеет забраться повыше.
– Понятие смерти знакомо только разумным существам,– разрушил нарисованную моим воображением картину Лотан.– Все прочие рептилии чувствуют лишь легкое необъяснимое беспокойство.
– А ты?
– Я сейчас в человеческом облике,– просветил меня Лотан.
Нашка наконец-то пришла в себя.
– Уф,– сказала она,– никогда не буду больше есть ананасы. Уверяю, отныне при виде банки с ананасовым компотом меня просто вырвет.
– Утешься, краса моя,– я протянула Нашке ее волчью куртку,– это тебе в ближайшее время не грозит. А в самое ближайшее не грозит также вообще какая-либо еда.
К нашему удивлению, Лотан обошел поляну, подобрал подбитых из арбалета гарпий, выдернул и вернул мне болты, а добычу спрятал в мешок, тот самый, с пространственной дырой.
– Зачем это тебе? – изумилась брезгливая Нашка.– Да еще и мешок пищевой изгваздал этой дохлятиной!
– Пригодится.– Дракон повернулся почему-то ко мне.– Ну-ка, лиса, подойди, потрогай.
Я покорно поднесла ладонь к мешку, сквозь стенку которого проступали встопорщенные чешуи орвоши. Ощущение было такое же, как когда водишь рукой с магнитиком над поверхностью другого магнита и оба ориентированы одинаковыми полюсами друг другу навстречу.
– Это остаточная магия их панциря,– ответил Лотан на мои удивленно поднятые брови.– Если эти шкурки растянуть на щите или нашить на куртку, ими еще несколько лет можно отражать довольно сильные заклинания.
– Твоя куртка сшита из их шкурок! – догадалась я.– То-то она мне показалась странной.
– Не совсем из этих, но из похожих. Жаль, Эльдгард мне ее порвал... Против когтей вампира такая защита не очень-то годится.
Мы немного прибрали место привала, сложили костер и даже совместно подивились убывающим продуктовым запасам. И тут вспомнили, что нас, вообще-то, было больше.
– Что-то Кро не видать,– отметила Нашка.– Давайте поищем его, что ли. Кро-о, ты где?!!
Ее вопль прокатился по ущельям, прогудел эхом и затих. Мы подождали. Рыцарь не отозвался.
– Ты хоть помнишь, в какую сторону он побежал? А то в пылу схватки я за ним не следила.
– Куда-то туда,– Нашка неопределенно показала рукой в сторону ближайшей горы.– Я, признаться, тоже не слишком пристально следила.
– Ладно,– сказал Лотан,– вы продолжайте обустраиваться, а я схожу поищу его.
– Ну уж нет! – возмутились мы с Нашкой хором.
– Давай,– предложила я,– теперь ты тут пообустраиваешься, а мы сходим на поиски. У меня все-таки нюх есть, попробую найти его по запаху.
Лотан вяло сопротивлялся, утверждая, что теперь-то опасности никакой нет, что визгучие поганцы не только убрались сами, но распугали всю потенциально опасную живность мили на три вокруг, но мы были непреклонны. Махнув на нас рукой, дракон занялся готовкой ужина. Мы же направились к горе.
– Рене, ты же ничего не нюхала, никакой вещицы Кро,– сказала Нашка.– У нас даже портянки его нет.
Я фыркнула:
– Вот еще! Даже если бы была – ни за какие деньги не стала бы ее нюхать. Даже близко бы не подошла! Я же тебе не ищейка какая-нибудь, я почти лиса, обойдусь и без занюхивания.
След Кро оказалось найти даже проще, чем я ожидала, даром что он был почти прямым. Мы прошли через какие-то колючие кусты (в адрес которых Нашка раздраженно высказалась совершенно непригодными для печати выражениями) и уткнулись в дыру в земле. Черный провал уходил прямо под гору, нависающую над ним серой каменной тушей. След заканчивался в провале...
– Э-эй, Кро, ты тут? Ау! – Лежа на животе, я заглянула в темное подземелье. Оттуда тянуло холодом и сыростью, но, вопреки ожиданиям, не затхлостью. Слегка пахло землей и известняком. Где-то в глубине журчала вода.
– Эй, сэр рыцарь,– с явной издевкой покричала Нашка, присоединяясь ко мне.– Ты там жив?
– Вроде бы,– отозвался кто-то снизу, предположительно Кро, хотя подземные пустоты искажали голос до неузнаваемости.– А вы-то живы?
– О, тебя интересует наша судьба? – притворно удивилась Нашка.– Где же вы были, господин драконоборец, когда эти твари хотели нас разорвать на тысячу маленьких драконов и лис?
– Настоящий герой,– назидательно сказал из подземных глубин голос рыцаря,– четко умеет соизмерять свои силы с силами противника и делает соответствующие выводы. Я был уверен, дамы, что вы последуете за мной, в это безопасное убежище, ибо, к сожалению, я не в силах бороться с тлетворным воздействием голоса орвоши.
– Пожалуй, настал твой черед покинуть это безопасное убежище. Или ты решил поселиться здесь навечно?
– Боюсь, это и вызывает в настоящий момент наибольшие затруднения,– замогильным голосом грустно сообщил Кро,– достать до краев дыры, через которую я попал сюда, не представляется никакой возможности...
– Тусик,– сказала я,– есть только один выход. Будь добра, стань драконом и опусти туда хвост. Эй, Кро, далеко ты не достаешь до верха?
– Сажени полторы,– отозвался Кро.
– Ну вот еще! – фыркнула Нашка.– Не собираюсь я совать части своего родного тела куда ни попадя!
– Ну ладно, ну чего тебе стоит! Не можем же мы тут его бросить!
– Я еще как могу,– сказала Нашка, уже сдаваясь.
– Наташенька, ну мы его скормим следующей встреченной нечисти, если она проявит интерес.
– Ладно,– вздохнула Нашка. Вцепившись когтями всех четырех лап в землю (ежики курносые, я никогда не привыкну к этим ее перетеканиям из личины в личину!), она поползла задним ходом, постепенно опуская хвост в провал.
– Смотри не свались,– предупредила я. Нашка в ответ только лязгнула челюстями.
– Ну что, господин драконоборец, можете дотянуться? – крикнула она.
– Да,– донеслось из-под земли,– уже дотянулся! Можете вытаскивать хвост.
Нашка раздраженно рыкнула и двинулась вперед. Кро висел на кончике ее хвоста и не уставал благодарить:
– Спасибо вам, милая прекрасная дева. Вы – добрейший из драконов, которых я когда-либо видел!
– Ты бы лучше держался крепче, Кро,– сказала я, нагибаясь над дырой,– а то второй раз я ее не смогу уговорить.
Нашка, решив, что с нее хватит, форсировала спасательные работы, сердито дернув хвостом. Кро вылетел из дыры пробкой и, описав дугу в воздухе, приземлился на жухлую траву шагах в шести от провала.
– Ну вот,– сказала я, с непреходящим восхищением наблюдая, как Нашка вновь обретает человеческий облик.– Раз все в сборе и целы (Кро со стоном сел на землю и осмотрел себя – не переломаны ли руки-ноги), пойдем посмотрим, че там Лотан накашеварил.
Лотан действительно умудрился в наше отсутствие состряпать что-то путное из наших скудных запасов. Пожалуй, знаменитое ирландское рагу было ближайшим родственником этого загадочного блюда; впрочем, мы были такие голодные, что загадочность не имела значения. Лотана же весьма порадовал рассказ о подземной дыре.
– Горы эти почти неприступны,– сообщил он.– Я думал, признаться, перелететь через них, несмотря на то что мысль о вашей троице на моей шее не вызывает никакого энтузиазма. Так что данный вариант куда лучше.
– Что, лезть в эту сырую нору? – брезгливо изумилась Нашка.
Лотан проигнорировал ее интонацию:
– Я знал, что где-то здесь под горами проходит русло подземной реки, выходящей на поверхность примерно там, куда нам надо. С того конца это широкая и просторная пещера, по которой, если больших дождей давно не было, вот как сейчас, струится речка-переплюйка, собаке по колено. Я только не знал, где здесь входы в эту пещеру, а вы очень удачно один из них нашли.
– Лотан, ты на самом деле не в силах поднять всех нас разом? – спросила я, из законов физики вспоминая, что на «мышечной тяге» больше 80 килограммов поднять невозможно.
Оказалось, что законы нашей физики здесь тоже вполне себе действуют.
– На одних крыльях – нет конечно,– ответил дракон.– Даже себя, ведь в драконьем облике я больше человека. Только в сочетании с левитацией – да, но на это уходит довольно много энергии, а колдун из меня неважный. В отличие от золотых драконов мы – те же оборотни: частично люди, частично рептилии. И магия, если она вообще есть, часть нашей человеческой природы. Так что в ваших интересах не проводить такого эксперимента.– Лотан улыбнулся, продемонстрировав оскал не хуже моего собственного.– По крайней мере, со мной. Здесь довольно, острые и твердые скалы.
Какие уж там скалы над нашей головой, я могла только догадываться. Речка-переплюйка большей частью хлюпала под ногами, иногда вообще пропадая: похоже, все подножие хребта было изъедено разноразмерными дырами и каналами, как кусок хорошего сыра, и водный поток иногда проваливался сквозь дыру в какую-то нижнюю пещеру с характерным унитазным журчанием. Затем, где-нибудь через километр, вода вновь появлялась, то струйками выливалась из щелей в стене, а то и просто из ниоткуда, так что я обнаруживала ее возвращение по неожиданной сырости в обуви и хлюпанью под ногами. Впрочем, по отметинам на стенах даже я, абсолютно ничего в этом не смыслящая, могла понять, что, когда воды много, здесь катится поток, которого хватает и на нижние, и на верхние пещеры.
– И долго нам еще в этой сырости тащиться?– проворчала Нашка скорее риторически, поскольку ответить на ее вопрос все равно никто не смог бы.
– Долго,– столь же риторически ответила я.– И вообще, что тебе не нравится? Посмотри, какая дивная пещера! Да десятки спелеологов, или как они там называются, что угодно отдали бы за такую прогулку!
– Вот пусть и гуляют,– отозвалась Нашка.– Охотно с ними поменяюсь.
Пещера, по которой мы шли вот уже часов шесть, протопав, по моим оценкам, километров двадцать с хвостиком, не могла похвастаться украшениями в виде полупрозрачных сталактитов и прочих натеков, которые так привлекают туристов в ее собратьях. Здесь явно поработал современный дизайнер, приверженец лаконичного минимализма, только несколько мрачноватого. В свете факелов были видны стены, исчерченные полосами белого, желтого цвета и разных оттенков серого, узкие скругленные полки, изящно заостренные выступы и стрельчатые ниши. Изредка попадались колонны, словно набранные из полированных плоских сегментов каплевидной формы. Только потолок остался несколько недоработанным в общем стиле, сохранив местами рубленые очертания выступов и впадин на месте выпавших камней. На исходе шестого часа, когда речка, ставшая немного побольше (вероятно, всосала в себя по пути своих маловодных коллег), вновь нас покинула, я оступилась и с матюгом упала в кристально чистое озерко овальной формы, дно которого было очень мило присыпано белым песочком.
– И долго нам еще идти? – вопросила на этот раз я, выбираясь из озерка (оно было мелким, так что намокла главным образом моя передняя половина) и стуча зубами.
– По моим расчетам – еще верст двадцать,– отозвался Лотан.– Рене, не стучи так зубами, пройдись пару верст бодрым шагом – согреешься!
– С... спасибо за совет,– ответила я,– если заболею и умру, завещаю вам всем таскаться с моим хладным трупом, пока не доставите его на место.
– На какое именно? – живо поинтересовался Лотан, но я не ответила и ушла вперед.
Удача улыбнулась мне на этот раз без всяких магических потуг: через пару сотен шагов я налетела на преградившее дорогу нагромождение веток и бревен. Должно быть, где-то выше во время дождей с поверхности в реку смыло какие-то обломки, и в сужающемся коридорчике часть их застряла.
Сейчас вода журчала на пару метров ниже, а в пещере дул легкий ветерок, так что верхняя часть завала вполне годилась на дрова. Все равно завал надо было разбирать, чтобы пройти дальше.
Мне даже говорить ничего не пришлось, тем более что спутники мои устали не меньше. Я только указала Лотану на столь удачно найденное топливо и села на выступ стены в ожидании.
Кто бы знал, как хорошо сесть, вытянув замерзшие и ничего уже не чувствующие ноги к костру, и ничего не делать, ни о чем не думать, а только наслаждаться тем, как медленно отогреваются пальцы и проникшее в них тепло постепенно ручейками течет вверх. Это ощущение длилось и длилось, и пара минут отдыха растягивалась, как использованная жвачка. Сквозь туман усталости, застилавший голову, я благодарно подумала, какое хорошее и большое полено принес сюда поток, а Лотан нашел и приспособил для костерка...
Я резко открыла глаза и приподнялась на локтях. Пара минут? Больше похоже на пару часов, судя по тому, что костер практически полностью прогорел. Видимо, даже Лотана настолько утомил наш поход, что он не выдержал и выпал в осадок. «Так,– подумала я,– что же меня разбудило?» .Все остальные, похоже, пребывали в блаженной дремоте. Это, что ли, моя лисья половина возобладала во сне и учуяла что-то, недоступное человеку? Я принюхалась, затем прислушалась. Меня опередил Кро.
– Что это за шум? – забеспокоился рыцарь. Похоже, Кро либо не спалось, либо здесь, в пещерной тьме, его чувства обострились.
– Послушай, тебе не лень? – отозвалась Нашка, едва приподняв голову.– Что-то где-то журчит, вода, наверное, эка невидаль!
– Как-то она раньше по-другому журчала,– настаивал рыцарь.
– Ну, распинай Лотана и пожалуйся ему. А я ничем помочь не могу.
– Нашка!
Я наконец поняла, что разбудило мою лисью половину, и немедленно заразилась беспокойством
Кро. Вода действительно журчала как-то по-другому!
– Прислушайся!
Лотана расталкивать не пришлось. Он вдруг мгновенно сел.
– Вода журчит...
– Мы заметили,– мрачно отозвалась Нашка.
– ...Похоже, где-то в этих горках идут дожди,– докончил молодой человек.
Мгновение-другое мы переваривали это сообщение.
– Прекрасно,– вдруг сказала Наташа,– там дожди, а мы тут заперты в этой природной канализации!
– Госпожа Наташа как всегда верно описала ситуацию,– откликнулся Кро.
Он стоял на коленях, одной рукой держал факел и заглядывал в дыру в полу. Дыра вела, судя по всему, в какую-то нижнюю галерею пещеры, и именно оттуда особенно отчетливо доносилось журчание. За исключением отсутствия характерного запаха, сравнение с канализацией было очень убедительным. Я представила себе нас сидящими в настоящем канализационном коллекторе в ожидании цунами из, хм, фекалий и содрогнулась.

Предыдущая страница 15 Следующая страница


Охота на лис 16

– Давайте-ка двигать отсюда,– сказал Лотан, подбирая вещи.– Здесь узкое место. Не дай боги, вода еще поднимется! Кро!
Кро как раз собирался прервать свои изыскания, но в этот момент не то поток усилился, не то некое препятствие преградило воде путь. Прямо из дыры безо всякого предупреждения в лицо рыцаря ударила струя воды, мгновенно опрокинув жертву своей агрессии навзничь. Каким-то чудом Кро, дрыгавшийся как перевернутый жук, умудрился не выпустить и не погасить факел.
– Кро, поднимайся.– Я протянула рыцарю руку помощи.– И ходу! А то нас отсюда вынесут, вернее, вынесет... вперед ногами.
Оказывается, такая простая фраза может вдохновить людей на подвиг лучше любого промывания мозгов. И Лотан, и вскочивший мигом Кро ломанули к завалу и принялись его разбирать с усердием бобров, затеявших капитальный ремонт плотины. Мы бы с Нашкой даже полюбовались их тяжким физическим трудом (как известно, на работу другого человека можно смотреть столь же бесконечно долго, как на воду или костер), но вода отвлекла нас от этого захватывающего зрелища. Она булькала и активно прибывала, заливая нам ноги. Мы отступали к стене пещеры, стараясь не утопить вещи, но вода следовала за нами по пятам. Когда Лотан оглянулся посмотреть, чем мы заняты, он обнаружил нас сидящими на каком-то уступе с видом двух зайцев, которые знают, что дед Мазай уехал к племяннику в город и до конца мая не вернется.
Лотана такое зрелище растрогало и заодно стимулировало мыслительный процесс. Он отстранил Кро, велев ему встать подальше, а затем трансформировался.
– Ну что, девушки,– рявкнул он.– Помыться не хотите? Сейчас будет вам немножко горячей водицы.
– И как я не додумалась? – сказала я Нашке.– Дыхнула бы ты огнем...
Нашка хотела было что-то ответить, но тут у нее соскользнула нога. Пока она восстанавливала равновесие, Лотан, стоявший в воде уже по пояс (драконий, заметьте!), с шумом втянул в себя воздух, а затем выдохнул.
Ну, не знаю, согрелась ли водичка, а в просторном, но все же замкнутом объеме пещеры сразу стало заметно теплее. Пламя, какое-то бледное, я бы даже сказала белесое, сияющей струей ударило в завал. Тот сопротивлялся буквально пару секунд, а затем пепел и уголья унеслись куда-то в темноту. Вода, заполнившая пещеру, в свою очередь с радостным шумом устремилась по расчищенному пути.
– Рене, тебе этот звук ничего не напоминает? – спросила Нашка.
– Напоминает,– отозвалась я, наблюдая, как могучий водный поток усыхает до тонкого ручейка.– Ил-92. И прежде чем мы пойдем дальше, пусть мальчики отвернутся куда-нибудь...
– Не могу поверить, что какие-то дожди способны на такое!
Лотан обернулся ко мне.
– Рене,– сказал он,– не хочу тебя огорчать, но здесь бывает и гораздо больше воды. Посмотри на стены!
– Уже смотрела. Лотан, я не об этом. Я понимаю, если бы дожди шли неделю над всеми горами, которые собирают сток в эту природную канализацию. Но ведь не было ничего подобного! Неужели неожиданно после нашего спуска в пещеру, который, кстати, происходил при хорошей погоде, вдруг ливанул дождь и за полдня налил столько воды?!
Лотан задумчиво шел некоторое время в молчании, покачивая дымящим факелом. Затем резко остановился, так что я чуть в него не врезалась, со словами: «Подержи», вручил мне баул со шкурами орвоши и зачерпнул ладонью воду. Покачал ладонь, поднес ко рту, а затем выплеснул.
– Не знаю,– честно признался он,– я было подумал, что этот потоп – чья-то магическая шутка. И вроде бы в воде ощущаются следы магии. Но какой – непонятно, а непонятно какая магия в воде часто ощущается...
– То есть ты хочешь сказать, что кто-то пытался нас выловить, как сусликов?
– Сусликов? – переспросил Лотан.
– Не важно. Кто-то пытался нас утопить, устроив подъем воды?
– Ну, это вполне могло случиться. Хотя доказать невозможно. Да только кому и зачем это понадобилось?
– Ну, Лотан! У Лиса ведь враги были. Один какой-то главный... А, Тевород.
– Возможно,– согласился Лотан,– в этом случае утешимся тем, что для нас в нашем положении это ничего не меняет. Все равно ближайший выход на поверхность впереди, и поднимется вода еще или не поднимется – другого пути для нас нет. Но после,– утешил меня дракон,– мы обязательно поищем этих вероятных шутников.
За разговором мы несколько отстали от Нашки и Кро и были привлечены их дружным вскриком. Когда мы их догнали, я тоже была весьма удивлена.
От пещеры, по которой мы шли, отходил отнорок. Конечно, по пути нам встретился не один десяток разноразмерных боковых ходов, но этот был особенный – в его полу была явно прорублена лестница.
– Ага,– радостно сказал Лотан, разглядев широкие каменные ступени.
– Что «ага»? – не поняла Нашка.
– «Ага» означает, что мы фактически пришли. Если я ничего не забыл из того, что знал об этих местах, подземная река выходит на поверхность недалеко от Герог-Кургара, древней столицы этого края. Но под самым городом местные жрецы устроили в пещере подземное святилище. И, полагаю, лестница может указывать только на него.
– И давно это было? – Нашка недоверчиво рассматривала результаты труда жрецов.
– Более трех тысяч лет назад,– глазом не моргнув ответил Лотан,– почти за тысячелетие до рождения Иссен-Эри, если, конечно, он настолько стар, как об этом говорят легенды.– Лотан обвел взглядом наши лица, освещенные колеблющимся пламенем факелов.– Идем! Нечего здесь больше делать. Давайте вперед, к солнцам!
Мы покорно поплелись по лестнице, оставляя позади рев подземной реки. Впрочем, ступени скоро закончились, подняв нас метров на пятнадцать. Проход, по которому они вели, резко расширился, впустив нас в зал с колоннами – иначе не скажешь.
Я оглядывалась по сторонам, насколько могла при свете факела, но так и не поняла, до какой степени здешняя архитектура – причуда природы, а до какой – дело рук человеческих. То, что колонны высились в два ровных ряда и были примерно одинаковые по толщине, указывало на их искусственность, однако за две с лишним тысячи лет все покрылось слоями осадков, натеков, где-то что-то треснуло или обвалилось – и вот уже очертания приобретают вполне природный облик. На полу, когда-то явно ровном, громоздились кучи обломков, упавших со стен и потолка, а рядом с ними вода продолбила глубокие промоины.
– Тусик, тебе это место ничего не напоминает?– почему-то шепотом спросила я.
– Напоминает,– тут же отозвалась Нашка, тоже шепотом,– декорации входа в царство Аида из «Одиссеи».
У меня возникла та же ассоциация. Правда, куски лавы на нас не падали и тени умерших не появлялись из-за колонн, но мне все равно стало жутковато. Мне сразу почудилось, что кто-то оценивающе следит за нами, укрывшись, возможно, прямо в толще безмолвного камня. Хотя в пещере было весьма прохладно и я успела за день к этому как-то притерпеться, но тут у меня целыми стаями побежали по коже мурашки. Я непроизвольно ускорила шаг, параноидально оглядываясь то через одно плечо, то через другое.
– Ты чего? – спросил Лотан, заметив мои дерганья.
– Н-не нравится мне здесь,– сообщила я, дрожа от холода.
– А кому нравится?! Что ж ты хочешь – это тысячелетнее сакральное место, в котором справлялись обряды, вовсе не безобидные. И эти камни где-то под натеками хранят память о блеске ритуальных ножей, крови и криках жертв...
– С-спасибо, млин, успокоил! – отозвалась я, чувствуя, что начинаю заикаться и что какие-то тени вглядываются в меня все пристальнее.
– Я вижу свет в конце тоннеля,– сообщила Нашка.
– И я вижу,– согласилась я, с трудом переставляя ноги.– Только это не тоннель, а пещера...
– Не занудствуй. Ой, а это что такое?
Пещера представляла собой обширный зал с высоким, несколько асимметричным сводом. Местами поблескивала вода в лужицах и даже в парочке небольших озерец. Под ногами было что-то упруго-мягкое, хоть изредка и похрустывающее. И запах! Возле реки если и пахло, то как-то по-другому.
– Чем это воняет? – Нашка брезгливо поморщилась.– И что это на потолке?.. Боже!
– Тише! – шикнул было на нас Лотан, но опоздал – Нашка не могла не приветствовать свое открытие воплем.
– Это же летучие мыши! Их тут до...
– Ну и что,– ответила я,– что они тебе сделают?
– Не кричите! – взывал Лотан.– Наташа, твои вопли их разбудят! А, уже не важно...
Весь потолок зала, оказывается, был покрыт ковром из живых комочков. Теперь он пришел в движение – потревоженные Нашкиным вокалом мыши стали расправлять крылья и взлетать, вовлекая в эту панику все больше и больше сородичей.
– Давайте, давайте, скорее к выходу! – поторапливал Лотан.
– Что, покусают? – взволнованно спросила Нашка.
– Нет,– честно ответил Лотан,– обгадят!
Естественно, мы не успели выйти. Десятки тысяч мышей закружились над нами в воздухе, доведя собственную панику до апогея, что выразилось в хлынувшем на нас дожде отнюдь не из нектара и не из персикового сока.
Лотан на секунду остановился, и я увидела, как он превращается в дракона.
– Прячьтесь! – проревела драконья глотка, над нами развернулись огромными зонтами перепончатые крылья.– А не то потом одежду выкинуть придется!
Уговаривать нас не пришлось. Зрелище, которое представляла собой наша компания при выходе из пещеры, было весьма оригинальное. Даже жаль, что некому было его оценить.
Мы кульками повалились на траву. Лотан все еще сохранял драконий облик.
– Ну-ка, девушки, поплещите на меня вон из того ручейка,– рявкнул он.
Несколько наиболее взбалмошных летучих мышей, совершив над нами пару кругов, скользнули обратно в свою подземную обитель.
– Ну вот еще, вставать! – ворчливо отозвалась Нашка, но все-таки поднялась.– Лотан, ну от тебя и несет!
– И это вся благодарность! – Лотан передернул крыльями.
– Боюсь, что наше плесканье горстями тебе поможет как мертвому припарки,– сказала я, оглядывая Лотана, замершего грандиозной угрюмой химерой на бережке.
– Предложения?
– Надеюсь, ты достаточно уязвим для неудачных магических экспериментов.– Я сладко улыбнулась.
То ли сказались последние события, то ли у моей магической составляющей был свой график чудес на день, но мне страшно хотелось что-нибудь этакое наколдовать, по возможности общественно полезное. Где это желание было раньше, хотела бы я знать. Впрочем, необходимость устроить Лотану душ пришлась вполне кстати. Правда, форма воплощения как всегда осталась за моим подсознательным. Я прикрыла глаза, тепло прокатилось по кончикам пальцев, гостящая в моем теле чужая магия тонкими нитями перекинулась к спокойно текущей воде.
– Рене, ты что хочешь сделать?..
Нашкин встревоженный вопрос потонул в шуме: скромный ручеек неожиданно вздыбился, отклонившись от своего обычного курса. Причем вертикально. Некоторое время мы с вытянувшимися лицами наблюдали, как собирающаяся на высоте трех метров вода образует расширяющуюся воронку. Я легкомысленно решила, что форма не так уж важна.
Сочтя, что невидимая чаша достаточно наполнилась, я оборвала нити магии. Но слишком резко и, естественно, без учета законов физики. Нет, большая часть импровизированного душа действительно досталась Лотану и благополучно справилась с поставленной задачей. Но остальным, в том числе мне, хватило и меньшей части. Искусственное цунами прокатилось по полянке и, сбив нас с ног, слилось обратно в русло ручья. Нашка перекинулась драконом и теперь сердито отряхивалась по-собачьи. Лотан стряхнул с крыльев воду и обернулся человеком. Причем, в отличие от нас, вполне довольным жизнью. Его одежда осталась чистой и сухой.
– Ну, что вы, девочки? – поинтересовался этот наглый тип.– Мы уже, считай, прибыли на место. Шевелитесь.
Я мрачно посмотрела на него. Нашка, вновь приняв человеческий облик, в свою очередь посмотрела на меня.
– Интересно,– спросила она,– ты когда-нибудь научишься ЭТО контролировать? Или мне всю оставшуюся жизнь придется шарахаться от ненароком сорвавшейся шаровой молнии или чего похуже. О, не дай бог попросить тебя теперь, скажем, открыть консервы или шампанское! Я уже почти вижу эту дыру до первого этажа!..
Наташа заткнулась, поймав мой взгляд и сообразив, что сейчас немедленно испытает сомнительные перспективы моего колдовства на себе.
– Наташа,– спросила я медленно, пытаясь отжать ту часть одежды, которую можно было отжать на себе,– а не пошла бы ты... проверить, не заржавел ли Кро в своих доспехах?
– Пошли-пошли,– вновь поторопил Лотан, наворачивая вокруг нас нервные круги с видом дипломата, опаздывающего на важную встречу,– идти почти ничего осталось, хватит топтаться на месте.
Мы послушно поплелись за ним. Лично я предпочла бы сейчас поваляться на чем-нибудь мягком, ну хоть бы и на травке, и подремать часиков так семь. Ну да, разумеется, перед этим переодеться в сухое. Где бы только это сухое взять? М-да... А вместо этого приходится переться за взбалмошным драконом, да еще в гору.

13

Я предавалась попеременно то скорбным мыслям о жестоких реалиях, то несбыточным мечтам о теплом одеяле и горячем глинтвейне, при этом умудряясь механически переставлять ноги. Неожиданно Лотан остановился, остановился и Кро, на которого я тут же налетела с вовсе не музыкальным грохотом. Оказывается, мы забрались на верх пологой эродированной гряды, отходившей от поднимавшегося впереди массивного кряжа. Лотан с видом человека, которому неожиданно удалось произвести впечатление на гостей рассказом особо чернушного анекдота, повел рукой перед собой, охватывая приличный участок массива.
– Добро пожаловать в Герог-Кургар! – сообщил он.
Замок стал руинами столетия назад и с тех пор медленно сливался с землей. Кое-где, напоминая описания Толкиена, торчали поросшие лишайником иззубренные останки башен, большая же часть и стен, и рва скорее угадывались сквозь покрывало растительности, нежели были видны.
Прямо перед нами торчала каменная стела – едва ли не самое сохранное в Кургаре сооружение. Она обтерлась и осыпалась по краям, немного покосилась, покрылась до половины коркой лишайника и раскололась длинной неровной трещиной почти пополам,'но еще держалась. Даже сквозь лишайник и следы выветривания были видны буквы или, скорее, руны – кто-то неленивый в свое время постарался, работая молотком и зубилом. Они складывались в полустертую надпись, а одна руна, самая отчетливая, стояла особняком и была рассечена надвое трещиной.
– Мрачноватое местечко! – выразила наше общее мнение Нашка, зябко кутаясь в куртку.
И действительно, местность вокруг не внушала оптимизма. С одной стороны, у нас за спиной расстилалась безлесая буроватая долина, полого понижающаяся к горизонту. По ней змеилась наша знакомая река, вырвавшаяся на поверхность и отсюда казавшаяся черной. С другой стороны, за руинами замка, вздымались горы. Это были уже не те игрушечные хребты, виденные нами вчера, щедро украшенные каменными столбами и раскидистыми кривыми деревьями в национальном китайском стиле. Здесь горы были мрачные, увалы переходили в каменные кручи, кутающиеся в грязно-белую пелену облаков.
Кро с интересом рассматривал надписи на стеле.
– Что вычитал полезного? – поинтересовалась я.
– Похоже,– не оборачиваясь, сказал рыцарь,– эту стелу поставили уже после того, как замок был разрушен. Здесь написано, что в этом месте открывается выход из подземного мира.
– Мы это и без надписи знаем,– отозвалась Нашка.– Кро, если ты еще не забыл, мы оттуда недавно выбрались.
– Нет,– беззаботно отозвался Кро,– имеются в виду не пещеры. Здесь открывается выход из мира мертвых.
Лотан быстро проглядел надпись, а затем перевел взгляд на одинокую руну.
– В хорошенькое место нас отправили рукописи старого идиота,– сказал он.
– Ну,– беззаботно предположила я,– где же искать наследство покойного чародея, как не возле врат в мир мертвых!
– Надеюсь,– холодно сказала Наташа,– те, кто поставил эту каменную фигню, хотя бы озаботились о замке для врат?
– Это-то и внушает мне беспокойство,– хмуро ответил Лотан.– Они озаботились. Видите? Перед нами запирающая руна. Так вот, если вы не заметили, она расколота...
Одно солнце уже давно ушло за горы, теперь и второе растворилось в туманной дымке над их вершинами. Сразу повеяло холодом, который я бы предпочла не испытывать.
– Нашка, скажи, что у меня больное воображение. Я себя чувствую уютно, как в морге...
– Не хотелось бы тебя огорчать, Рене, но, боюсь, ты не одинока. Оглянись-ка вокруг!
Кто не знает, что такое могильный холод, тому я рекомендую припрятать глупое любопытство. По крайней мере до того момента, когда ему это предстоит узнать общепринятым путем. Едва ночной сумрак начал сгущаться (по мне, так подозрительно быстро), меня просто всю сковало этим холодом. Дело явно было не в температуре, скорее, возникло ощущение, что это я сама стала холоднее воздуха, куском льда, причем сухого, медленно испаряющегося в окружающее пространство. Ужас сковал все тело надвигающимся ощущением чего-то неотвратимого. За время нашего путешествия я пугалась не раз и не два, но новое ощущение не шло ни в какое сравнение с прежними. В общем, описать это почти невозможно, а испытывать еще раз совершенно не хочется.
– Лотан! – взвыла Нашка, и я готова была немедленно к ней присоединиться.– Какого черта ты приволок нас сюда НА НОЧЬ ГЛЯДЯ?!!
Дракон промолчал.
Тумана, застилающего руины почти осязаемой пеленой, столь любимого голливудскими режиссерами ужастиков, я так и не дождалась. Точнее, туман честно приполз откуда-то снизу, от речки, но это, похоже, был самый обыкновенный, не потусторонний туман, не желавший иметь с миром мертвых ничего общего. Поэтому он плавно обтек руины с двух сторон и заколыхался белесой завесой над предгорьями, окружив нас на некотором отдалении колеблющейся стеной.
Если ничего не происходит, человек постепенно привыкает ко всему, даже к могильному холоду и сопровождающей его тишине. Я обнаружила, что могу пошевелиться, а также что меня, оказывается, бьет сильная дрожь. С некоторым усилием повернув голову, я обнаружила, что Нашка выглядит не лучше и, надо полагать, чувствует себя соответственно, а Кро и Лотан зачем-то встали в боевые стойки спиной друг к другу.
– Та-аш, ты как?
В общем-то и так было понятно как, но мне необходимо было услышать свой голос. Услышала. Стало вроде полегче.
– Ы-ы-ы!!! – ответила на мой полуриторический вопрос Нашка, показывая вперед трясущимся пальцем.
Нет, надгробные плиты не сдвинулись с леденящим душу скрежетом, выпуская могильных постояльцев. Во-первых, температура души моей и так уже достигла абсолютного нуля, и леденить ее дальше смысла не имело. Во-вторых, вокруг не было никаких могильных плит. И земля не вспучилась, и не полезли из нее обнаглевшие скелеты.
Мертвые вышли из ниоткуда, тихо и без лишних спецэффектов. Словно шагнули из-за невидимых ширм, висящих в ночном воздухе. Раз – и вокруг нас стала собираться толпа, стремительно увеличиваясь в числе и постепенно окружая нашу компанию.
Я затравленно и несколько заторможенно озиралась. Ночь была достаточно светлая, да к тому же большинство наших гостей слегка флюоресцировало. Эдакие веселенькие мерцающие бодрые трупики – хоть на елку вместо гирлянды вешай. Свет, правда, получился бы несколько депрессивный, и такая елка пользовалась бы успехом только у некрофилов. Проклятие, что за чушь в голову лезет?!
И не скажешь, что полупрозрачные, правда, потому что слишком темно. Большинство призраков явно представляли собой не людей или не совсем людей. Или это с ними там, за Гранью, приключилось? Эка же их в таком случае поуродовали! Вытянутые лица, ко многим из которых подошло бы слово «морды», когтистые лапы... э-э... руки, а иногда и ноги.
И эта внешность была бы еще ничего. Но многие покойнички были явно лежалые. Кожа полопалась, повисла неровными лоскутами, приоткрывая ослизлые, тускло поблескивающие мышцы (слава богу, хоть без вони!), а местами они и сами безвольно свисали, обнажая кости. Волосы на скальпах большей частью вылезли, но кое-где присохли их остатки, отнюдь не украшая общую картину. Все это было одето в тоги, какие-то немыслимые камзолы, старые кольчуги и плащи. Точнее, в полуистлевшие обрывки тог, камзолов и прочего. Кое у кого из груди или шеи живописно торчал арбалетный болт, вероятно, в качестве последнего штриха к портрету.
Впрочем, нет, не последнего – последний проявился, когда мертвецы приблизились, и я обнаружила, что их, с позволения сказать, лица деформируются словно резиновые, растягивая пасти хоть вдоль, хоть поперек, хоть под углом. Безгубые пасти тоже открывались не как у людей или других приличных существ: они прорывались подобно дыре в старой плотной паутине. И не знаю даже, что больше меня деморализовало: вид торчащих изо ртов зубов, уж точно не человеческих, или же зияющая за этими зубами тьма. Тьма, несмотря на ночь, провал в абсолютное ничто.
– Эт...то что, зомби? – хриплым шепотом спросила Нашка; я обнаружила, что она вновь стала драконом.
– Да нет,– раздался за спиной у меня сдавленный голос Лотана,– все по-настоящему... Не дай боги, они доберутся до нас.
Нашка взвизгнула и пальнула огнем в толпу призраков. Увы, волна пламени прокатилась сквозь мерцающую толпу, не встретив особых препятствий. Не знаю уж, пожгла ли она там чего-то на заднем плане. Во всяком случае, в тот момент мне было не до того. Я попробовала изобразить что-нибудь эдакое, чем менее двух часов назад стращала Нашку. Однако похоже, что мое подсознание от ужаса забилось в самый дальний уголок мозга и жалобно там попискивало. Поскольку именно оно было ответственно за спецэффекты, я некоторое время пыталась его взбодрить высокоморальными уговорами, но в результате чуть не заработала раздвоение личности. Итогом переговоров стала жалкая волна золотистого света, едва заставившая передний ряд мертвяков притормозить и досадливо поморщиться. После чего подсознание со всем магическим багажом нырнуло в спинно-мозговую жидкость, явно намереваясь просочиться куда-нибудь в область крестца.
Паутинные пасти захлопали совсем рядом, когда призраки качнулись вперед, потянувшись ко мне; моя вялая волшба их явно заинтересовала. И одновременно я услышала голоса, хотя, похоже, звучали они в моей голове и не нарушали торжественно-ледяной тишины ночи.
– Живые! – шуршали голоса, как листы старых иссохшихся газет на темном, старом и пыльном чердаке, куда сквозь щель проник сквозняк.– Живые, впустите нас! Дайте нам тело! Отдайте вашу плоть, живые!..
Мне захотелось получить консультацию у Лотана, но время было явно неподходящее. Призраки подтекали (иначе не скажешь) и к парням, а те лишь отмахивались мечами. Просто поразительно, сколько всего успевает делать организм, который, казалось бы, уже поднял лапки и отказался от каких-либо действий вообще. Я краем глаза успела заметить, что Лотан с тем же успехом мог рубить воду или облако, а вот под ударом ржавой металлической полосы, которую Кро гордо называл мечом, призраков корежило и плющило – они не пропадали, но старались поспешно ретироваться.
Прямо передо мной возник особо гнусный мертвяк, судя по внешнему виду пребывавший в самой смердючей стадии разложения. От ужаса я завизжала и отмахнулась от бездонной глотки бывшей пищевой сумкой, которую, оказывается, все это время судорожно сжимала в руке. Тяжелый ком шкур орвоши, как ни странно, не прошел сквозь призрачную плоть, как я ожидала, а звучно (ну, хорошо, беззвучно) влепился в нее. Призрак подался назад, захлопнул пасть и посмотрел на меня с подобием уважения. Ага, хорошо же, на нашу компанию, стало быть, есть два оружия, способных держать эту мерзопакость на расстоянии. Я уже целенаправленно угостила ударами сумки двоих мертвяков, подбиравшихся к Нашке, как вдруг призраки замерли.
– Прочь, смерды! – Шелестящий голос прозвучал, как и прочие призрачные голоса, так, что я не могла понять, слышу ли его ушами или воспринимаю каким-то другим образом.– Расступитесь, низменные твари, и ступайте прочь! Туда, откуда пришли!!!
Странно, голос вроде бы был не громче прочих, но мне показалось, что он грохочет, перекрывая все прочие звуки, призрачные и реальные. Чем уж там слышат привидения, не знаю, но они, похоже, почувствовали нечто сходное, потому что поспешно расступились, тая или втягиваясь в щели между камней. Кое-кто украдкой, к моему неподдельному удивлению, даже одергивал и расправлял призрачную плоть, придавая себе вполне приличный вид вместо полуразложившегося.
Одна-единственная тень двигалась к нам, все сильнее разрастаясь. Это был дракон, настолько огромный, что захватывало дух. Зеона с Лотаном он мог бы легко зажать под мышкой. Дракон был очень худ, я бы даже сказала, костляв, и морщинистая кожа складками свисала с его шеи. Гребень, в котором не хватало многих зубцов, поник, а глаза глубоко запали, но никаких вольностей вроде ошметков гниющего мяса или обнажившихся костей этот призрак себе не позволил. Он приблизился не спеша и обвел нас всех тяжелым взглядом. Его колоссальные крылья закрыли полнеба.
– Нидхег? – выдавил из себя Лотан.– Пра?! Отлично выглядишь...
– А ты кого ожидал увидеть? – громоподобно прошелестел дракон, выбросив из ноздрей облачка призрачного дыма.– Чарльза Людвиджена Доджсона?
– Что ты тут делаешь?
– Спасаю своего непутевого правнука от неприятностей... По крайней мере, некоторых. А тебе могу задать тот же вопрос.
– Почему-то мне кажется, что ты знаешь на него ответ.
– И лучше, чем вы сами. Вас сюда привели свитки Кхарсана. Старый пройдоха был неглуп. Но в замке того, что вы ищете, нет («И слава богу»,– вставила Нашка.). Амулет Лиса был потерян в брошенном святилище на Пике Богов.
Сказав это, дракон хотел уйти.
– И призраки вас больше не побеспокоят,– бросил он через плечо.– Бояться вам нужно другого...
Лотан хотел было еще что-то спросить у своего предка, но не решился. У меня же вертелся на языке собственный вопрос.
– Нидхег,– спросила я,– а ТАМ вы встречались с... ну, с Лисом?
Дракон обернулся, удивленно приподняв бровь.
– Разумеется, нет,– отозвался он.– Ты разве еще не поняла, ведьма?
– Разумеется, нет,– ответила я,– он выбрал для реализации своих планов довольно тупую ведьму, если вы еще не поняли...
Мне показалось что дракон усмехнулся. Я смотрела, как его силуэт стал размываться, стерся, завиваясь струйкой дыма, и растаял.
– А кто такой Чарльз Людвиджен Доджсон? – смущенно спросил Лотан.
– Потом объясню,– сказала я. Интересно, откуда это имечко подцепил дракон, умерший шестьсот лет назад? Хотя не удивлюсь, если он самолично пил чаек с этим человеком, известным под псевдонимом Льюис Кэрролл. Следовало отметить, у Нидхега было чувство юмора: наша ситуация вполне походила на историю Алисы, и ой как жалко, что эта брутальная реальность вокруг – не сон.
Я сидела и смотрела, как постепенно, вслед за исчезновением последнего призрака, меркнет и расходится холодный туман. Всходила луна, и в ее неверном свете мы увидели на остатках древней каменной кладки темную фигуру. Некто сидел, закинув ногу за ногу, и картинно точил когти пилочкой.
– Эльдгард! – рявкнул Лотан.– Тебя-то какие бесы сюда принесли?!
– Я тоже рад тебя видеть.– Вампир спрыгнул со стены, приветливо сверкнув клыками.– И всех остальных с добрым здравием. Не хотел омрачать столь приятный вечер, но нам надо бы двигать. Доберемся до Пика Богов как раз к утру.
– Э,– искренне возмутилась Нашка,– а спать когда?
– Боюсь,– мягко ответил вампир,– не в этот раз. На вас охотится большой отряд моих сородичей, вовсе не лояльных к Дому Нидхега. Я обогнал их, но, подозреваю, ненамного.
– Почему-то,– медленно сказала Нашка,– я не удивлюсь, если ведет их какой-нибудь потомок этого... Ну, который всю эту кашу заварил, как его там звали...
– Теворода,– напомнила я.
– Разумеется,– сказал Эльдгард,– надо спешить.
– Эльдгард,– жалобно вопросила Нашка, озвучивая и мои мысли,– а обязательно спешить своими ногами? Ты-то сам на чем сюда добрался?
– На анталопах,– отозвался вампир,– иначе не успел бы. Но здесь они не пригодятся – тропа для пеших или для каких-нибудь горных зверюг, которых у нас нет.
Нашка заметно сникла, я тоже восторга от перспективы ночной пешей прогулки не испытала. Интересно, на какие чудеса дипломатии пошел Эльдгард, чтобы выпросить у Зеона его любимых анталопов? А впрочем, вампир состоит у правителя на службе, может, ему казенный анталоп по штату положен. Ну, что-то вроде служебной «Волги»...
Я выбросила глупые мысли из головы и переключилась на другие, порожденные недавними переживаниями.
– Лотан,– спросила я, с трудом переставляя ноги по каменистой тропе,– а что там говорили эти, бестелесные?..

Предыдущая страница 16 Следующая страница


17 Сергей Крускоп, Ирина Крускоп

– А что, они что-то говорили? – удивился Лотан.
В отличие от меня он не запыхался и, казалось, совершенно не хотел есть. «Впрочем,– мрачно подумала я,– скоро я умотаюсь так, что меня стошнит от одного вида еды».
– Говорили,– настаивала я,– что-то про то, чтобы им отдали тело...
– А, это правда. Они могли отнять наши тела, вышвырнув оттуда души...
– Б... Спасибо, что вовремя предупредил! Мне почему-то расхотелось обсуждать' эту тему.
Расхотелось вообще что бы то ни было обсуждать, а только тупо переставлять ноющие конечности, расходуя остатки последнего выплеска адреналина, чтобы не споткнуться и не упасть. Последний приступ ужаса за эту поездочку словно выпотрошил все мои желания, оставив внутри только ноющую пустоту.
– Есть хочу! – сообщила Нашка.
– Наташа,– сказала я вкрадчиво,– заткнись, а?
Подруга посмотрела на меня, собираясь что-то ответить, но передумала и действительно заткнулась.
Луна скрылась за горой, но темнее не стало – было видно, что небо уже окрашивается в зеленоватые утренние тона, предвещая восход первого солнца этого мира.
– Радуйтесь, девушки! – сообщил Лотан.– Мы на месте!
– Боже,– простонала Наташа,– сколько раз за последние дни мы уже были «на месте»!
– Ты же слышала, что сказал Нидхег,– изумленно откликнулся Кро.
– Ну, и где это место? – поинтересовалась Нашка, останавливаясь; я шла «на автопилоте» и врезалась в нее.– Рене, очнись немедленно!
Я с трудом собрала свое сознание в кучку и встряхнулась.
Перед нами возвышался отрог горного массива – стена скалы, иссеченная трещинами, с россыпью древних обломков у подножия, поросшая кривыми корявыми деревцами неизвестной мне породы. Впрочем, на относительно ровном месте, где мы сейчас стояли, росло с десяток полусухих деревьев вполне приличного вида. Когда-то здесь была рощица или даже парк при храме, но без заботы большинство растений отказалось жить на бедной каменистой почве. Самому храму повезло больше, и его фасад, вмурованный в скалу или, если угодно, рельефно выступающий из скалы, неплохо сохранился. Массивные колонны по обеим сторонам входа продолжали поддерживать изящную арку, над которой полукругом расположились некие загадочные барельефы, надо полагать, имевшие отношение к местной религии.
Лотан и Эльдгард немедленно вцепились в массивную створку двери, и та со скрежетом повернулась на больших кованых петлях. Я же в это время не без мрачного удовлетворения отметила, что Нашка тоже, как и я, еле держится на ногах, а из Кро только что пар не идет. Вампир и дракон тем временем исчезли в храме, а затем из-за двери выглянул Эльдгард со словами:
– Заходите и будьте как дома!
– Интересно,– задумчиво произнесла Нашка,– во что они здесь верят? Я имею в виду, что за богам посвящен этот храм...
– По мне,– мрачно отозвалась я, разглядывая венчавшее наддверную арку рельефное солнышко с одиннадцатью странно перевитыми лучами,– пусть верят хоть в священных гусениц, лишь бы тут было то, что вернет нас домой. Ты понимаешь – я домой хочу-у!
– Цыц, не ори,– отозвалась Нашка.– Я не меньше твоего наелась местной экзотики! А еше я хочу есть...
Граненый арбалетный болт с протяжным гудением прошел над нашими головами и глубоко вонзился в твердокаменный дубовый брус двери. Мы с Наташей одновременно замолкли и от неожиданности даже затаили дыхание. В утренней тишине стал отчетливо слышен шум, издаваемый явно не одним и не двумя людьми.
– Бежим! – заорала госпожа финансист в лучшем брокерском стиле.
Я была с ней полностью солидарна в этом наиболее разумном решении, но мое подсознание выкинуло очередной фортель: без всякого моего участия оно выбросило личную защиту. В результате разворачивающийся вокруг меня магический кокон резко втолкнул Нашку внутрь храма, а затем достиг полуприкрытой створки и ударился об нее. Ощущение было такое, словно меня лягнула лошадь с наэлектризованными копытами. Я полетела через голову и секунду спустя оказалась сидящей задницей на камнях лицом к противнику и спиной к единственному возможному убежищу. Кокон же после инцидента, так полностью и не развернувшись, с тихим шипением пропал.
Я едва не заревела от досады. Ну что же это такое! Пешеры, призраки, уроды всякие, жрать хочется, да еще и собственная магия подставляет меня прямехонько под удар!
К нам приближался отряд человекоподобных существ, облаченных в черные плащи и доспехи. Я не успела разглядеть ни лица, ни оружие, хотя оно явно присутствовало; мне показалось, что двое черных поднимают арбалеты. Однако мое внимание переключилось на высокую фигуру, возглавлявшую погоню. Чем-то этот предводитель напоминал Эльдгарда, но искать черты фамильного сходства было некогда – он уже вскидывал руку в жесте, не сулившем мне ничего хорошего. Не знаю, произносил ли незнакомец какие-то слова или нет; я увидела только бледно-лиловую ослепительную вспышку и инстинктивно попыталась укрыться за сумкой со шкурами гарпий.
Сумка, грязная и замусоленная, но ставшая такой родной, рассыпалась у меня в руках облачком пепла, демонстрируя и мою собственную вероятную перспективу. Два тускло блеснувших чешуйчатых свертка упали на землю и, дымясь, откатились на пару шагов. Но то, чем в меня метнул вампир (я не сомневалась, что это был именно вампир, скорее всего – тот самый Тевород), круто изменило траекторию и с воем ушло вертикально вверх, где и рассыпалось эдаким салютиком. Преследователи, включая нападавшего, на пару мгновений замерли, провожая это чудо взглядами. И именно в тот момент чья-то рука стальной хваткой взяла меня за шиворот и поволокла. За отсутствием очевидных альтернатив я уже начала готовиться к путешествию в вечность и покорно ехала по щебню на своей пятой точке, чувствуя, что выпадаю из реальности. Щебень сменился чем-то более ровным, полоска света между двумя массивными створками стала сужаться, и громадные двери закрылись. Лязгнул засов, я оказалась в прохладной темноте, и голос Лотана прямо над ухом произнес:
– Ну что ж, немножко времени у нас есть.
Дракон запалил факелы, воткнул их в гнезда в стенах, и блики живого огня заплясали на полированном, хотя и запыленном камне. Стало заметно светлее. Лисья часть моей натуры опять подалась вперед, и в глазах окончательно прояснилось.
– Эк тебя угораздило, Рене,– сказал Лотан, подходя.– Ты как, жива?
– Нет.– Я не нашла в себе сил подняться, поэтому просто откинулась на каменный пол, глядя в сводчатый потолок.– Это то место, про которое говорил Нидхег? – вопросила я секундой позже, запоздало подумав, что неплохо бы и поблагодарить спасителя.– Ах, да, спасибо.
– Всегда пожалуйста.– Лотан приподнял брови в притворном изумлении.– Полагаю, это наивысшая благодарность, на которую я могу рассчитывать?
– Наша наивысшая благодарность выразится в скорости, с которой мы слезем с твоей шеи.
Я приподнялась на локтях и обвела взглядом помещение. Пожалуй, оно вполне соответствовало моим представлениям о храме какой-то забытой религии: просторный, более или менее прямоугольный зал, облицованный полированными плитами, ряды горельефов вдоль стен, изображающих то ли каких-то мифологических персонажей, то ли пророков этой религии (по меньшей мере половина личностей, удостоившихся увековечивания в камне, людьми явно не была), и что-то вроде массивного черного алтаря в дальнем конце. Все это – пол, алтарь и горельефы – было покрыто ровным слоем поистине вековой пыли. Или, точнее, многовековой. Но, с другой стороны, на пыль в больших объемах я уже насмотрелась, так что ни удивляться, ни переживать не собиралась. Беспокоило меня другое.
– Лотан,– спросила я,– так что там с артефактом?
– Боюсь, я пока даже придумать не могу, где бы его могли спрятать.– Дракон потупился.– И, что еще хуже, Эльдгард тоже не может, а у него в таких делах глаз наметан. Лиса,– Лотан оживился,– прости, Рене, если ты уже пришла в себя, попробуй присоединиться к поискам! Мнится мне, к тебе искомое само должно идти в руки.
Я скептически хмыкнула, но, как лицо заинтересованное, с трудом поднялась на ноги и принялась искать, не имея, впрочем, ни малейшего представления, что и как ищу. «Граничным условием,– говорил когда-то, в позапрошлой жизни, Зеон,– является неведение». Моего неведения хватит на десяток артефактов, если здесь есть подходящий, оно просто обязано его обнаружить.
Не обнаружило. Я, сперва терпеливо, а затем все более отчаиваясь, обшаривала зал, пытаясь придумать, где бы у прежних владельцев могли располагаться тайники. Эльдгард и Кро суетились вокруг, методично обстукивая и ощупывая, пытаясь повернуть или нажать любую выступающую часть. Без видимой пользы. Такое впечатление, что хозяева храма, если они, конечно, у храмов бывают, покидали это здание спокойно, не торопясь, аккуратно сложив и перевязав ленточками все свое барахло и прихватив с собой все, что не было намертво прибито к стенам или полу.
Когда мы встретились в центре зала напротив дверей в пятый раз, я вдруг осознала, что меня подспудно беспокоило все это время. Нашку, похоже, посетила аналогичная мысль.
– А не кажется ли вам всем,– вопросила она,– что наши маленькие друзья за дверью ведут себя подозрительно тихо?
Все умолкли, Лотан и Эльдгард прислушались.
– Полагаю,– сказал после некоторой паузы вампир,– они ладят там таран.
– Таран? – искренне изумилась я.– Разве они не могут разнести эту дверь магией?
Последняя мысль только что пришла мне в голову и вовсе не укрепила мою уверенность в безопасности нашего убежища.
– А разве они не сделали бы это сразу, если бы могли? – резонно отозвался Лотан, несколько меня утешив.– Это же святилище, пусть и старое. Что для магической защиты какой-то десяток столетий! А вот механическому воздействию оно не может противопоставить ничего, кроме обычной прочности. Так что эту дверь легче выломать бревном, чем заклинанием...
В качестве наглядной иллюстрации к его словам дверь вздрогнула от удара чем-то тяжелым, и грохот прокатился по храму, многократно отразившись от стен.
– Ну же! – закричала я больше от страха и неожиданности, чем от чего-либо другого.– Ищите скорей! – И заметалась по храму, как идиотка, дергая по десятому разу все горельефы за все возможные места.
Лотан поймал и остановил меня.
– Кончай истерить, Рене! – велел он.– Мы уже по нескольку раз все осмотрели – и ты в том числе– и ничего не нашли. Надо остановиться и подумать.
Я затравленно оглядела храм, пытаясь адекватно отреагировать на просьбу Лотана, но ничего не получилось. Мы ДЕЙСТВИТЕЛЬНО все осмотрели!
Дверь содрогнулась от нового удара, засов из толстенного бруса угрожающе затрещал.
Это провал, догадался Штирлиц... Зря я думала, что на страх у меня уже не осталось сил. Клинч был таким сильным, что я даже не заметила, как мое тело ощерило зубы и скрючило пальцы для заклинания. В голове бракованным диском крутилось: «Я не попаду домой – я опять не попаду домой!.. Я сдохну на этих грязных камнях!..» Потом новые мысли и образы затопили мое сознание. Никаких докучливых родственников, никакой поездки в Грецию следующим летом, никакой новой машины, да и старой консервной банки я не увижу, так она и будет торчать на стоянке, пока окончательно не развалится, никаких шашлыков на даче под завывания соседского радио, никакого кино – хорошего, плохого и всякого, никакого много чего...
– Хватит!!! Я хочу домой!! Я хочу обратно в свой омерзительный, грязный, с плохой экологией и непрекращающимися войнами мир!!!
Плотный смерч силы обернулся вокруг моего тела, не давая дышать. И я уже ничего не чувствовала и не видела, кроме марева концентрированной магии вокруг меня, кроме багрового пламени, рванувшегося во все стороны из моих раскинутых рук.

14

– Ушастый, ты как?
Ушастый?! Обладателя голоса я не смогла определить, вероятно потому, что он звучал как из погреба, прикрытого подушкой. Кстати, под головой было жестковато.
– Ушастый, пожалуйста, скажи что-нибудь...
Я с трудом приоткрыла глаза и попыталась сфокусировать внимание на маячившей передо мной фигуре.
– Чего тебе надо от меня, зеленое антропоморфное образование? – пробормотала я и вновь закрыла глаза.
– Что-о-о?!! – взвизгнула Нашка. О, вот теперь я ее опознала.
– Отвали и дай приличной лисе сдохнуть спокойно. Завещаю похоронить меня под боярышником.
Зря я построила столь длинную фразу. Голова раскалывалась так, словно я пыталась поспешно отрастить три-четыре рога; интересно, есть ли в этом мире оборотни-олени – было бы неплохо порасспрашивать, как им живется. Судя по привкусу и ощущениям, в горле у меня сдох ежик, а от попытки использовать речевой аппарат по назначению его тушка еще и неудачно сместилась, теперь расположившись в солнечном сплетении.
Чьи-то сильные руки чуть приподняли меня и встряхнули.
– Лиса,– произнес голос Лотана; мне показалось, или в этом голосе звучали извиняющиеся нотки.– Давай ты очнешься, а? Не время пребывать в отключке!
«А что, когда-либо было такое время?». Поскольку просьбу дракона я не выполнила, кто-то прибег к более экстренному способу, чтобы привести меня в чувство.
– Э! Хватит бить меня по мордасам! – Я была вынуждена признать, что старый добрый способ остается самым действенным.– Я уже все поняла! Лотан, поставь меня на пол!
Держал меня в воздухе, оказывается, Эльдгард, а отхаживала по физиономии моя лучшая подруга.
– Извини,– сказал стоявший рядом Лотан, когда я твердо встала на ноги и вырвалась из лап «доброхотов».– Пришлось тебя отключить, пока ты не разнесла тут все и вся. Ты явно не контролировала свою силу.
– Какое тонкое наблюдение! Будто я ее в другое время контролирую! – проворчала я, потирая шишку на голове.– Вы меня теперь будете каждый раз по темечку тюкать, когда я колдовать соберусь?! Кстати, как там ребята с тараном?
– Кое-что из тобой наколдованного попало в дверь,– сообщил вампир.– Так что мои сородичи получили некоторую пищу для размышлений. Надо полагать, совещаются, что делать дальше.
– Да уж,– усмехнулась Нашка,– полагаю, они несколько удивились твоему... э-э... неожиданному дизайнерскому решению двери. Да к тому же засов... э-э...
Я оглядела вход в храм. Да, дверь из мрачной темно-бурой с прочернью стала веселенькой ярко-лимонной. Интересно, изменились ли какие-нибудь другие ее свойства или только цвет? Надеюсь, она не превратилась в спрессованные лимонные цукаты! А массивный деревянный засов, готовый было уступить натиску, превратился в каменную балку, нацело слившись со стенами. Так что открыть его не было никакой возможности не только у нападавших, но и у нас самих...
Судя по взглядам всех остальных, они подумали о том же. Заперты в храме! Без воды и пищи, осажденные озверевшими вампирами. Да через пару дней мы будем молить, чтобы они к нам прорвались хоть как-нибудь!
– Ну, вода здесь есть,– ответил вслух собственным мыслям Лотан.
Ах, ну да! Я же сама видела – источник в дальнем конце: из стены вытекает по капле вода, скапливаясь в каменной чаше размером с суповую тарелку, а излишки переливаются через край, исчезая в дырке в полу. Понятно, значит, мы умрем не от жажды. Это оч-чень утешает!
Повинуясь настоятельной рекомендации организма, я дотащилась до источника и немного попила, предаваясь мрачным размышлениям. От последних меня оторвал вскрик Кро:
– Вспомнил!
– И что ты вспомнил? – подозрительно спросила Нашка.
– Это же святилище Мейахут, верховного божества Желтого Солнца, храм на Пике Богов!
– Ну да,– согласились почти в унисон Наташа и Лотан,– и что?
– Да то, что мы не на пике! Я вспомнил, я читал когда-то про этот храм. Само святилище не здесь – это только привратный чертог, от которого идет тайный ход наверх! Именно его и надо найти!
Все, включая меня, переглянулись. Переводить мысли не требовалось: в поисках тайника с артефактом мы уже перетрогали, перевертели и передергали все, что могло бы открывать какую бы то ни было тайную дверь.
– Может,– неуверенно предложила Нашка,– он под алтарем? Если только найти способ его приподнять...
– А как? – поинтересовалась я.– Мы уже по туевой хуче раз все перепробовали – и шиш! Лучше вы с Лотаном превратитесь в драконов и в таком виде попробуйте.– Я помолчала секунду и с досадой ударила кулаком по стене.– Проклятие! Достало!!!
Стена, которую перед этим пропальпировали Эльдгард с Лотаном, только чтобы убедиться, что она действительно каменная, под моим кулаком прогнулась, прорвалась, как рвется кусок натянутого полиэтилена, и стала таять. От места удара в стороны быстро побежали края ширящегося отверстия – так прогорает на раскаленной лампе фотопленка, плавясь и подворачиваясь по краям разрыва. За дырой, как только туда проникли отблески факелов, обозначился широкий коридор, прорубленный в скале и, как и храм, облицованный гладкими каменными плитами.
Мои соратники пялились на меня с открытыми ртами, да и у меня самой челюсть несколько отвисла. Хотя все могли бы уже и привыкнуть к подобному. И тут отряд Теворода решил напомнить о себе: по двери грохнул очередной удар, и одна из створок затрещала, прогибаясь ниже окаменевшего засова. Да, похоже, кроме цвета, изменилась и прочность двери. Не в лучшую сторону. Но хоть не цукаты, и на том спасибо!
– Бежим,– крикнул Лотан, одной рукой хватая ближайший факел, другой – меня и устремляясь к проходу.– Сдается мне, скоро они будут здесь!
Я ничего не успела возразить, хотя в голове у меня вертелись мысли об уставших до судорог ногах, о пустом уже почти сутки желудке и (кошмар моей жизни!) о трое суток немытой голове. Вперившись взглядом в пол, я сосредоточилась на беге и на том, чтобы от этого не сдохнуть. Позади раздались треск и голоса – дверь, видимо, поддавалась.
Спустя минут пятнадцать мы все еще неслись по каким-то коридорам, облицованным то диким камнем, то мрамором. Не знаю, у кого как, а у меня в глазах мелькали лишь размытые серые пятна, сменявшиеся такими же размытыми розовыми. Мы с Нашкой тащились, как две старые клячи по пути на живодерню, заплетаясь ногами и тяжело дыша. Было похоже, что, если коридор окажется достаточно длинным, преследователи найдут нас в конце уже тепленькими, точнее, холодненькими. Кро на бегу бряцал каким-то уцелевшим железом и, если верить моему чувствительному носу, обливался ведрами пота. Лотан же бежал легко, размеренно и возмутительным образом не собирался подавать признаков усталости. О вампире и говорить нечего – такое впечатление, что он вышел на утреннюю пробежку по весеннему парку.
Под ногами что-то мерзко хрупало, но было уже все равно что, оставались бы силы для бега. А Лотан еще и поторапливал:
– Быстрее, быстрее! Ногами перебираем! Если нам помешают найти амулет Лиса...
– По-моему (и как в моих легких еще хватает воздуха для разговора!), нам хотят помешать продолжить наше земное существование! И не знаю как кто, а я решительно против!
– Никогда... бы не... подумала,– задыхаясь, выговорила Нашка,– что последним впечатлением... от моей недолгой жизни... будет бег по каким-то грязным катакомбам!
– Ты что – катакомбы! – искренне возмутился Лотан. – Это верховный храм Мейахут – место тысячелетних паломничеств... Другое дело, что сейчас мало кто ему поклоняется.
Мы пробежали через пересечение с другим коридором. Краем глаза я успела разглядеть мелькнувший свет факела: похоже, преследователи двигаются параллельным курсом.
Наш коридор вильнул куда-то в сторону. Навстречу выскочила компания преследователей. Они разделились на отряды, но ориентировались в этом строении не лучше нас. По крайней мере, вид у всех был крайне озадаченный, и взведенные арбалеты они в первый момент в ход не пустили. А потом уже не успели – магия, почему-то не отступившая в глубину моего сознания, смела их, отшвырнув к стенам. Будут знать, как гоняться за беззащитными слабыми женщинами!
Коридор вновь стал мраморным, но теперь мрамор был черный, с еле заметными (особенно на бегу) серебристыми прожилками. Впереди обозначился светлый квадрат двери; помещение за ним явно было освещено не факелами.
Проскочив в новый зал, мы без сил повалились прямо на пыльный пол. Ну, то есть мы с Нашкой. Вампир и Лотан захлопнули за собой дверь и рывком задвинули тяжелый засов.
Я лежала на полу, слушая, как стучит в ушах кровь, подгоняемая бешено колотящимся сердцем. Отвратительные ощущения. Голова кружится (и, похоже, дергается из-за этой кровяной пульсации), во рту какой-то мерзкий привкус, легкие так свело судорогой, что запихать в них воздух удается только маленькими порциями. Ложечка воздуха за маму, еще ложечка за папу и еще одна за любимую подругу... Тьфу ты, черт, сколько сотен лет тут не убирались?!! Вот где была бы радость рекламщикам всяких ванишей и пылесосов с турбонаддувом!
Я села, кашляя и плюясь. Пол устилал слой слежавшейся пыли вперемешку с какими-то волокнами и пометом летучих мышей. Все это, естественно, щедро налипло на меня. Я отплевывалась, попутно пытаясь очистить одежду, хотя бы формально, и краем глаза осматривалась. Куда же мы попали?
Зал был велик, метров тридцать в диаметре. Выстроен в форме гендекапризмы, с массивными двустворчатыми дверями в пяти гранях (через одну, а в одном случае – через две). В оставшихся шести гранях имелись причудливые, суженные книзу и резко расходящиеся кверху окна с затейливыми переплетами; сквозь маленькие матовые стеклышки, вправленные в переплеты, лился белый свет, хотелось верить, что дневной. Приглушенный и тусклый, он казался едва ли не слепящим после тьмы коридоров. Покато-сводчатый потолок удерживался без опор и колонн. Под окнами возле стен стояли по виду каменные прямоугольные предметы – то ли алтари, то ли саркофаги, то ли просто лари для загадочных хозяйственных нужд. Местами были набросаны какие-то кучи, тоже покрытые вековой пылью, а потому непонятно из чего состоящие. В самом центре огромной гендекаграммы стоял алтарь – блок черного камня с прихотливой и тонкой, но непонятной резьбой по боковым сторонам. Лотан и Эльдгард уже заперли все двери и переводили дух, прислонившись к одному из «саркофагов». Нашка с трудом поднималась с пола, вся в пыли и паутине, и старательно отплевывалась. Кро выглядел не лучше, хотя и держался на ногах.
– А чего мы, собственно, прохлаждаемся? – вопросил вдруг Эльдгард.– Все забыли, зачем сюда пришли? Начинаем искать!
– Что искать? – не поняла я.
– Артефакт. Найдем – сможете убраться отсюда!
– Ну, мы уберемся, а вы тут куковать останетесь?– изумилась я.– Общаться с милашкой Тевородом?
– Охотятся за вами,– устало отозвался Лотан.– Тевород на чужой территории! Сила Лиса – единственная причина, из-за которой он пошел на, прямо скажем, неслабый политический конфликт. Если он не найдет Наследника, вампиры проиграют возможную войну. Ты довольна?
– Вполне,– угрюмо сообщила я,– особенно, если бы кто-нибудь еще сообщил мне, как искать этот чёртов артефакт!
– Ну, по идее, ты должна его почувствовать,– сказал вампир.
Я фыркнула. Почему я все время что-то должна?! Понурившись, я пошла по залу.
– Да, и ножик свой подбери,– сообщил Лотан,– потеряется.
– Какой ножик? – не поняла я, оглядываясь.
Оказывается, бронзовый ножик для бумаги, подаренный ахейским тысячником Итакием, вывалился, когда я падала, из сумки и теперь сиротливо лежал рядом с ней в пыли. Я подняла его и вытерла о штаны, задумчиво осматривая поле для поисков артефакта.
Каменные предметы действительно оказались саркофагами. Некоторые были пустыми – то ли в свое время для них не нашлось «постояльца», то ли его, вместе со всеми прилагающимися предметами, извлекли впоследствии для каких-то целей. Из других, когда Лотан или Эльдгард с противоестественной легкостью посдвигали тяжелые крышки, безмолвно выщерились черепа с остатками присохшей плоти и волос. Из одного саркофага, едва открылась небольшая щель, прямо мне в лицо выпорхнула с гневным писком летучая мышь. Я отпрянула, больше от неожиданности, а затем повернулась к Лотану и Эльдгарду.
– Слушайте, нужна какая-то система! – простонала я, оглядывая это изобилие тары для потенциальных магических предметов.– Тут можно ковыряться до бесконечности.
– Пошерсти свои способности, ведьма,– любезно посоветовал Лотан.
Спасибо, блин, большое! Половину гипотетического наследства Иссен-Эри за толковый совет! Впрочем, чем дальше, тем больше я сомневалась, что являюсь действительным Наследником. Я вспомнила, как Зеон назвал меня как-то медиумом, жаль, не догадалась спросить, что он имел в виду.
Я положила свой сувенирный ножик на центральный алтарь, чтоб не мешался, и в задумчивости сделала пасс рукой над очередной емкостью для костей, с которой мои бравые спутники еще не успели скинуть крышку. Крышка раскололась и двумя половинками рухнула на пол, подняв облака пыли. Внутри лежали очередные мощи, лежали явно давно – саван или что там на нем было истлел почти полностью, успела разрушиться и часть костей. Примечателен был череп, приветливо улыбавшийся мне тремя десятками острых клыков. Однако меня огорчило другое: вокруг скелета лежало не меньше двух дюжин побрякушек – какие-то бляшечки и кулончики, кинжал – и каждая фиговинка могла быть искомым артефактом. Как и сотни таких же в других саркофагах.
– Смотри-ка, тут еще много,– сообщила Нашка, пнув ногой то, что я раньше принимала за кучу мусора. Оттуда выкатились потемневшее от времени кольцо, а за ним череп в причудливом шлеме. Мой оптимизм иссяк до нуля. Интересно, на что должен походить сей артефакт? Ответ: на что угодно.
– По мнению Кхарсана,– решил прийти мне на помощь Лотан,– это мог быть кинжал. Так что начинай с колюще-режущих предметов. Их тут намного меньше, чем... э-э... всего остального.
– Немного меньше, ты хотел сказать,– буркнула я, потянувшись к рукояти ближайшего меча. Брать ее в руки было противно, но я все же взяла. Рукоять покорно вышла из кучи мусора вместе с обломком лезвия в ладонь длиной. М-да, если это искомый артефакт, то он явно не выдержал испытания временем!
Впрочем, занявшись поисками артефакта, мы упустили еще одну незначительную проблемку, о которой нам напомнили: в одну из дверей требовательно постучали, вернее, замолотили рукоятью меча.
– Кто там? – вежливо поинтересовался стоявший ближе к двери Эльдгард. По ту сторону что-то неразборчиво прорычали.– Не хотят разговаривать,– посетовал вампир.
– Пусть колотят,– отозвался Лотан.– Вручную это не взломать, таран сюда не протащишь...
Я попробовала настроить свое магическое зрение на саркофаг и кучу – может, искомый предмет сам проявит себя! Магическое зрение показало равномерный сизый туман с размытыми лиловыми пятнами. Я предположила, что именно так выглядит магическая защита самого святилища. Артефакты же если и были, то выдавать себя решительно не желали.
– А это что? – спросила Нашка, в поисках чего-нибудь необычного бесцельно кружащая по залу.– Здесь, на центральном алтаре лежит?
Кро подошел и тоже посмотрел.
– Ножик какой-то перочинный,– сказал он.– Забыл, наверное, кто-нибудь.
– Вы чего хоть? – возмутилась я.– Это мой нож, я его только что сюда положила!
– А-а!..– разочарованно протянула Нашка, тут же потеряв к ножу интерес.
Шутки ради я попробовала посмотреть магическим зрением. Зал исчез, погрузившись в привычный туман. Ножик остался. Он висел в пустоте, ярко освещенный и абсолютно неизмененный. Я несколько раз сморгнула. Очередное спонтанное проявление магических способностей зажгло у меня в голове неоновую надпись: «Прячь на виду!». Мои размышления о значении этой неожиданной подсказки грубо прервал страшный грохот. Обломки засова разлетелись в стороны, створки двери распахнулись. Эльдгард и Лотан поспешно отскочили от двери, попутно выхватывая мечи. Кро тоже выхватил свой щербатый клинок и даже подался вперед, явно решив совершить подвиг хотя бы напоследок. Мы же с Нашкой почему-то одновременно схватились за ножик.
В дверь ввалились с десяток вампиров, вооруженных кто мечами, кто арбалетами, но в глубь зала они почему-то не побежали и толкались у входа.
Лишь одна фигура решительно шагнула к нашей группе – высокий вампир с сухим аристократическим лицом, облаченный в лучших традициях во все черное. Тот самый, что чуть не прикончил меня раньше. Остановившись на полпути между дверью и алтарем, он обвел нас презрительным и холодным взглядом. Мне под этим взглядом стало неуютно, как будто меня поймали на воровстве варенья у слепой старушки, но считают столь ничтожной, что не удостаивают даже пинка под зад.
– Эльдгард! – Взгляд черного остановился на «нашем» вампире.– Почему-то я не сомневался, что увижу тебя здесь! Все носишься с идеей Наследника, прикормленный хищник дома Нидхега?
– Тевород! – Эльдгард клыкасто осклабился.– Ты все такой же самодовольный ублюдок, не желающий признавать очевидного. Последняя сотня лет тебя совершенно не изменила! Ты так и не понял, что подобные пророчества пустым звуком не бывают?
– Это твой Наследник? – брезгливо поинтересовался Тевород, вновь переводя взгляд на меня.
– Только попробуй подойти ближе! – прохрипел Лотан,.похоже, уже готовый трансформироваться в дракона.
– Мальчишка! – злобно бросил Тевород.– Мне не нужно подходить!
Вампир выхватил из кармана руку и выбросил ее вперед ладонью вверх. В руке было что-то зажато. Я услышала, как вскрикнул Эльдгард, увидела, как рванулись вперед Лотан и Кро, а затем из ладони вампира прямо в меня рванулась ревущая струя зеленого пламени.
Я зажмурилась, надеясь, что все хотя бы быстро кончится. Почему-то о том, чтобы ответить магией на магию, я не подумала. Зато почувствовала, как завибрировал в моей руке «перочинный» ножик Дохнуло теплом, словно из приоткрытой печки,– и все закончилось.
Я приоткрыла один глаз. По полу от вампира ко мне тянулась дорожка, на которой пыль выгорела, обнажив мраморные плиты пола. Дорожка оканчивалась непосредственно у меня под ногами. Сказать, что Тевород выглядел озадаченным, значит ничего не сказать: спесь сползла с его лица, он безумным взглядом смотрел на свою ладонь, на которой покоилась горстка серой пыли – остатки отработанного артефакта.
– Рене,– каким-то нехорошим тоном осведомилась Нашка,– ты что, таскала с собой ТОТ САМЫЙ артефакт почти с самого начала?!
– Да не был он никаким артефактом! – прошипела я.– То есть...
И тут Эльдгард начал хохотать:
– Ну конечно! Никаких прямых путей! Облик слишком очевидный... Даже ты, Тевород, купился, дескать, лиса – значит Наследница! Зеон прав: конечно, медиум...
Опять это слово дурацкое! Значит, я все-таки не Наследница. Я почувствовала себя несколько обиженной и в то же время испытала облегчение. Наверное, это к лучшему: судя по выражению лица Теворода, он не предполагал, что его артефакт может не сработать. Тут я почувствовала, что Нашка делает какие-то пассы, привлекая мое внимание.
– Рене,– прошептала она.– Смотри сюда, на нож, ну то есть на артефакт!
Мы держались за нож вместе, и в наших руках он вновь завибрировал, а потом начал слабо светиться. Что-то это мне напомнило из прежней жизни. Казалось, артефакт постепенно заряжается какой-то энергией, перед тем как сработать. Заряжается, значит, откачивает ее откуда-то... О ЧЕРТ!

Предыдущая страница 17 Следующая страница


Охота на лис 18

Тевород пришел в себя, отбросил горсть праха и, выхватив из-под плаща длинный меч, полуобернулся к своей дружине.
– Убить их,– приказал он холодно и беззлобно.– Всех!
И первым подал пример, двинувшись в нашу сторону.
– Нашка! – воскликнула я.
Артефакт стремительно забирал мою силу, не давая ни малейшей возможности воспользоваться ею.
Подруга не обратилась в дракона – я, как и раньше, чувствовала ее пальцы, вполне человеческие, сжимавшие артефакт рядом с моими. Но дракон четко обозначился, одев ее полупрозрачным золотым коконом. Как голограмма с Нашкой внутри. Золотистое сияние переливалось, шло разводами, а затем словно хлынуло к нашим соприкасающимся рукам.
Ножик ослепительно вспыхнул, тонкая полыхающая нить протянулась к груди Теворода и распустилась невиданным цветком. Меч в поднятой руке вампира взорвался снопом искр, а сам он словно начал таять. Я успела на мгновение поймать его взгляд, полный ужаса и внезапно пришедшего понимания, а затем гордый лорд Тевород развеялся прахом.
Что же происходит? Я попыталась оглядеться, но тут меня скрутило так, что, не держись я за нож, упала бы непременно. Но нож я отпустить не могла, буквально приклеившись к нему, а тот неподвижно и прочно висел в воздухе над алтарем. Огненный вихрь пронесся в моем мозге и по руке рванулся в артефакт. Пламя хлестало из лезвия уже не нитью, а ревущим потоком, смерчем закручиваясь по залу. Трескались каменные крышки саркофагов, древние костяки обращались в прах, и пылевой вихрь носился по помещению вслед за огненным. Впервые за сотни лет пол святилища почти очистился, явив взору сплетение кроваво-красных прожилок на отполированном черном камне.
За светопреставлением одинаково недоверчиво наблюдали и друзья, и враги. Только Кро, воздев вверх свой старый меч, глядел на эту магическую бурю с каким-то безумным восхищением в глазах. И именно его буря выбрала в качестве цели. Сгусток пламени, несколько раз отскочив от стен, как каучуковый мячик, с гулом понесся к середине зала и ударил точно в воздетый меч.
Я закричала, Нашка, похоже, тоже. Краем глаза я заметила, что образ золотого дракона вокруг нее исчез. Пламень окутал меч Кро и водопадом окатил драконоборца с головы (точнее, с воздетой руки) до ног.
Много чего я повидала за последние недели, казалось бы, должна была исчерпать самую способность удивляться. Ан нет!
Я еще продолжала орать, но более по инерции. Болевые спазмы кончились, едва огонь коснулся Кро. С бывшим драконоборцем происходило что-то странное. С него словно осыпалась шелуха, темные хлопья, будто сорванные ураганным ветром, неслись по кругу, медленно оседая к ногам. Я почти с ужасом увидела, как он становится выше ростом, приобретает величественную осанку. С меча, все еще поднятого над головой, осыпалась серая пыль, освобождая сверкающее голубоватое лезвие. «Словно бабочка из куколки вылупляется!» – подумала я невольно.
Сияние медленно угасло. Стоящий посреди зала мужчина мало напоминал знакомого нам Кро. Он был на голову выше, шире в плечах, с огненно-рыжими волосами. Блестящую кольчугу прикрывал ниспадающий с плеч белый плащ, украшенный изображением лиса.
Мужчина опустил меч и спрятал его в ножны. Композиция статуй, застывшая в неподвижности во время магического катаклизма, зашевелилась. Все смотрели на Кро, точнее, на того, кто им был; одни с ужасом, другие с удивлением; чуть сощуренные глаза Эльдгарда выражали тихое удовлетворение.
Человек вытянул вперед руки и резко развел их в стороны. И словно волна прошла по залу от его ладоней. Но это был уже не огненный шквал, а странная призрачная пелена, подобная мареву или завесе из кристально чистой воды. Завеса прокатилась по залу и ударила в стены, прижав к ним вал пыли и мусора; тяжелые двери разлетелись в щепу, и по коридорам словно понесся с радостным ревом горный поток. Помощники Теворода, не успевшие ретироваться, были сбиты им с ног и пропали во тьме проходов, подгоняемые пылью, обломками костяков и оружия. Невидимая метла (назовем этим словом, хотя мне на память пришла реклама какого-то пылесоса без мешка для мусора) выметала вековую пыль, грязь и сор, впервые за столетия до блеска отчищая полы и стены святилища.
Наконец рев невидимой «воды» из труб-коридоров прекратился, затих, долетая лишь откуда-то издалека журчащим эхом. Только по периметру зала колыхалась прозрачная завеса, «прилипшая» к стенам и словно выгнувшая их наружу.
Бывший Кро медленно опустил руки. Оглянулся, встретившись со мной взглядом, усмехнулся и медленно истаял в воздухе. Я обалдело таращилась на то место, где он только что был. Чем-то перехваченный мною взгляд напоминал прежнего Кро – глаза, в отличие от всего остального, практически не изменились, но было в них что-то неуловимо знакомое. Где-то уже видела я эти глаза... Где-где... В разрушенном храме, у рассыпавшейся в моих руках статуи Золотого Лиса.
– Лис вернулся,– спокойно озвучил мои размышления Эльдгард.
– А ты,– Лотан, убрав меч в ножны, вдруг выкрысился на вампира,– ты, старый интриган, обо всем знал и, как обычно, оказался на правой стороне!
– Разумеется,– с достоинством отозвался вампир, опираясь на меч.– Просто права та сторона, к которой принадлежу я. Но я не знал – только догадывался. Этот парень не случайно оказался с нами, должно было и ему найтись какое-то применение...
– Э-эй, мальчики! – дружно завопили мы с Нашкой, почувствовав, что о нас как-то само собой забыли.– Может быть, вы и нам кое-что объясните?
– Да бросьте вы эту штуку держать-то,– вместо ответа сказал Лотан.
Мы с Нашкой переглянулись: от ножика осталась только ручка, лезвие куда-то испарилось. Мы дернулись раз-другой, но кусок артефакта продолжал прочно висеть в воздухе, изображая имманентный центр мироздания, а мы оставались к нему приклеенными.
– Мы не можем,– жалобно пискнула я, оставив бесплодные попытки расцепиться.– Мы прилипли!
– Тогда, так и быть, слушайте,– милостиво разрешил Эльдгард.– Какая именно часть вам не ясна?
– Значение слова «медиум» в отношении меня. Почему вообще я и Нашка? Почему Кро? И вообще, зачем было огород такой городить?
– Боюсь, это потребует долгой и нудной лекции,– сказал вампир, покачав головой.– «Огород», как ты выражаешься, был необходим. Иссен-Эри предвидел свою смерть, как и большинство других' событий, и подготовил тропу для возвращения. Но вот беда, для возвращения должен был родиться Наследник-маг. Хоть с малюсенькой частицей крови Лиса, но обязательно маг. Противники Иссен-Эри сделали все, чтобы этого не случилось. Тогда Лис придумал другой путь, куда более сложный, и замаскировал его легендой о Наследнике. Только Наследник может преодолеть ловушки, только Наследник может впитать силу, только Наследник может овладеть артефактом. И когда появились вы и беспрепятственно проникли в Храм, обладая при этом несомненными лисьими чертами, все посвященные поверили – да, ты и есть Наследница. Никому, даже покойному Тевороду, не пришло в голову: зачем бы Иссен-Эри мог понадобиться Наследник из другого мира, не способный унести с собой его силу. Ведь ты не могла уйти с ней отсюда, даже если бы очень захотела. На деле невозможность рождения состоящего с Лисом в кровном родстве мага потребовала дополнительного звена – медиума.
– У нас медиумами называются люди, способные разговаривать с духами мертвых,– пробормотала я.– Никогда не замечала за собой таких склонностей.
– Медиум – посредник между кем-то и кем-то,– поучительным голосом сообщил Лотан.– Не важно, мертвыми или живыми. А что до твоих «склонностей»: ничего удивительного, уж больно мир у вас специфический, не поощряющий развития таких способностей.
– Ну, ладно, положим,– отмахнулась я.– Но у вас-то мир специфический в другую сторону. Неужели тут нельзя было найти медиума?
Эльдгард хмыкнул:
– Медиумы, способные проглотить такое количество сырой магии и при этом не загнуться и доставить этот бесценный груз по назначению, передав Наследнику-немагу, в нашем мире исчезли много тысячелетий тому назад. Такая редкость, что даже умница Зеон усомнился в этой версии. Медиумы, как я уже говорил, неважные колдуны.
– Мне тоже казалось, что я иногда колдовала по делу.– Я наморщила нос. Бесценный Иссен-Эри все ж таки назначил меня курьером, и я еще не решила, как к этому относиться.
– По сравнению с силой Лиса это сущие крохи, пара медяков, случайно выпавших из кошеля с золотом. Но этих крох было вполне достаточно, чтобы подкрепить легенду.
– А какова Наташина роль?
– Второе дополнительное звено: медиумы крайне редко обладают собственными магическими способностями, чтобы преодолеть ловушки. Потом, посредник, накачавшийся чужой силой, слаб, как новорожденный котенок, ему просто необходима защита, неуязвимая к магии, способная при необходимости прикрыть от прочих неприятностей. Вы следите за моей мыслью?
Мы дружно кивнули. Примерно то же самое говорила Кей-йя.
– А Кро? – поинтересовалась Нашка.
– Роды Въет Дешшенов и Иссен-Эри пересеклись задолго до «смерти» последнего. Так давно, что семейные легенды уже не упоминают об этом, даже если когда-то упоминали, в чем я сомневаюсь.
– Интересно, от личности самого Кро что-то осталось?
Эльдгард фыркнул:
– Нет, конечно. Полагаю, он родился именно для того, чтобы сыграть свою роль до этого места.
Я поморщилась: что-то в этом подходе было аморальное. Что-то вроде позиции тех уродских призраков, требовавших отдать им наши тела. Впрочем, насколько я постигла местный менталитет, право силы считалось здесь основным.
– На самом деле никто этого не знает, кроме, может быть, самого Лиса,– несколько утешил меня Лотан.– Прецедентов подобного рода не существует, соответственно не выведено и каких-либо закономерностей. Могу допустить, что личность Кроттиса была выбрана отнюдь не случайно. Возможно, она наиболее соответствовала личности самого Иссен-Эри, а значит, в каком-то смысле сохранилась. Или же ассимилировалась личностью Лиса, как часть его воспоминаний.
Эльдгард продолжил:
– Внешне все выглядело более чем натурально. Ты прошла ловушки, разрушила статую, потихоньку училась колдовать. Кто бы усомнился в твоей роли Наследника? И Тевород разрядил в тебя амулет, созданный для убийства Наследника, и только его.
– Бедняжка Тевород,– пробормотала Нашка.– Умер таким разочарованным. Получается, Лис оставил наследство самому себе и отомстил своим убийцам.
– Партия,– сказала я.
– Что? – не поняла Нашка.
– Партия, говорю. Все шары в лузах. Победитель гордо удалился почивать на лаврах, осталась сущая ерунда... Вернуть два шара на соседний стол. Никто не знает, каким образом?
Лотан открыл было рот, чтобы поделиться своим мнением, но тут стены выгнулись наружу, словно резиновые, а затем резко выпрямились. Прозрачная пелена прокатилась от стен к центру, к алтарю из черного камня, к НАМ!..
Сквозь вампира и Лотана она прошла свободно. Затем ускорилась и понеслась.
– Нашка,– заорала я, но госпожа финансист тоже уже орала что-то неразборчивое, и меня за своим воплем слышать не могла.
До нас занавес докатился уже на скорости автомобиля. Он сомкнулся вокруг нас и продолжал сокращаться. Стремительно, как гаснущая трубка телевизора, собираясь вокруг остатка артефакта, все еще связывавшего наши руки, стянулся вместе с ним в яркую точку – и погас.
– И все... – начала было Нашка, но осеклась. Поздневесенний московский дождь шуршал по площади вокруг жерла перехода; пахло мокрым асфальтом, пылью и кошачьей мочой. Наверху рявкнул сороковой автобус, сворачивая с Кольца на Новую Басманную. На полу перехода отпечатались мокрые следы моих «мартинсов» и Нашкиных туфель. Сумка со шмотками для несостоявшейся дачи оттягивала мне плечо.
– М-да...– Нашка очень тщательно оглядывала себя с головы (в зеркальце) до ног, заглянула даже под ногти. Торопящийся куда-то мимо нас мужчина средних лет даже притормозил, оглянувшись на нее. Я проверила языком зубы – все в порядке, стоматолог не будет в обмороке.
– Что это было, как ты думаешь? – спросила я непонятно даже у кого больше, у Нашки или у себя. И осеклась: мокрые следы «мартинсов» – моих «мартинсов», в данный момент сидевших у меня же на ногах, оканчивались в паре шагов ВПЕРЕДИ нас...
– Я думаю, Рене,– Нашка наконец-то закончила инспекцию организма,– что мы заслужили бутылочку «Мартеля». Небольшую такую, маленькую. Пойдем-ка, девушка, присоединим ее к нашей компании.

ЭПИЛОГ

– Даже и не попрощались,– сказал Лотан, оглядывая опустевшее святилище.
– Теперь ты понимаешь, сколь коварны женщины? – усмехнулся вампир.– Не бери в голову. В конце концов, ты их сюда притащил случайно, не мог же ты знать, что это часть плана Иссен-Эри.
– Ладно, пошли. Нечего нам здесь больше делать. Расскажем Зеону, что произошло, а то вдруг он не в курсе...
– Не хочешь ничего на память прихватить?
Эльдгард окинул жестом зал.
– Вот еще, в мусоре ковыряться... Видеть не могу эти побрякушки. Пошли лучше, посмотрим, не оставили ли нам твои сородичи лошадей.
– Вряд ли! – отмахнулся вампир.– Но это все пустое: в лощинке близ руин пасутся два прекрасных анталопа из конюшен твоего брата.
Эльдгард посмотрел вслед вышедшему из зала Лотану.
– Значит, видеть не можешь побрякушки? – Эльдгард, понизив голос, говорил скорее самому себе.– А кто обещал Зеону?.. Ладно, спасать твою шкуру – мое хобби...
Он склонился над ближайшим саркофагом и кончиком меча подцепил что-то. Подбросил в воздух слабо блеснувший предмет и перехватил рукой, быстро спрятав меч в ножны. Вампир направился за Лотаном, ухмыляясь про себя, и на ходу посмотрел, что же легло ему в руку.
На ладони лежал округлый золотистый медальон с камнем посередине, очень знакомой формы. Очень знакомой Лотану формы. Артефакт для перемещений...

Москва
Апрель 2004 – февраль 2005 г.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 5)
  • 7 (Страница 7)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 12)
  • 11 (Страница 12)
  • 12 (Страница 15)
  • 13 (Страница 16)
  • 14 (Страница 17)
  • ЭПИЛОГ (Страница 18)


Сергей Крускоп - Охота на лис

Сергей Крускоп
Ирина Крускоп

Охота на лис

 Читать книгу

Аннотация

Да, наш мир, возможно, не самый лучший с его войнами и грядущими экологическими катастрофами! Поэтому некоторые не прочь перебраться куда-нибудь, где почище и поуютнее. Но что делать, если ты как раз ни о чем таком не мечтала, а просто собиралась на дачу? А вместо этого оказалась совершенно в другом месте, к тому же превратившись в лису-оборотня. Да и лучшая подруга как-то странно переменилась в лице. В довершение ко всему тебе досталось наследство величайшего колдуна всех времен и народов, почившего тысячу лет назад. Такое наследство на дороге не валяется, и если тебе самой оно нужно как собаке пресловутая пятая нога, то другие в нем очень даже заинтересованы... И вот уже некто из их числа открывает ОХОТУ НА ЛИС.

Содержание

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel