Сергей Крускоп - Дыхание дракона

1 Сергей Крускоп

ПРОЛОГ

Когда же это кончится? Прах и пепел, жухлая трава среди лета, черные оплавленные борозды от боевых заклинаний, тяжкая поступь усталого коня и еле заметные дымки, еще курящиеся над свежими курганами…
…Если бы не война, Зореслава стала бы одной из лучших. Она была против этой войны, как и войны вообще, — но что значит в подобных делах сугубо личное мнение одной женщины?! И раз уж так повернулась судьба этого мира, она не могла оставаться в стороне, когда и ее муж, и ее брат ежедневно рисковали жизнью (рубясь на мечах, пока клинки не начинали дымиться от черной ядовитой крови рассекаемых тварей и принятой на себя силы боевых пульсаров). Ее не остановило даже то, что она лишь недавно стала матерью. В каком-то смысле, невесело отшучивалась Зореслава в ответ на предостережения брата, она защищает свое потомство.
Она умела заговаривать раны, глубокие и рваные, очищать заклинаниями кровь, отравленную ядовитой слюной химеры, и потому врачевала воинов, вынесенных из боя верными конями или надежными товарищами. Но ей было тесно в знахарской палатке, она жаждала активного участия в битве. Видя в темноте лучше большинства других людей, она несколько раз участвовала в ночных вылазках, приводивших врага в смятение. И, наверное, кто-то из уцелевших противников такой ее и запомнил: златовласой воительницей на злом вороном жеребце, воздевшей десницу с черным от крови мечом. Может статься, когда все это позабудется, когда подрастет поколение людей, для которых Предпоследняя война — всего лишь слова в трактате историка, какой-нибудь великий скульптор, повинуясь вдохновению и в назидание потомкам, изваяет статую отважной всадницы из мрамора или бронзы, украсив ею площадь перед ратушей.
Но брат помнил ее (и собирался помнить впредь) совершенно другой. Маленькой девочкой, которая вопреки запретам родителей с восторгом носилась по зарослям лопухов в компании селянской ребятни или стремительно съезжала по ледяной горке. Подростком, когда она обычному женскому рукоделию предпочитала упражнения с мечом на задворках замка (или же, если приходило ей такое настроение, часами просиживала на чердаке в компании с гримуарами и фолиантами из обширной материнской библиотеки). Взрослой девушкой, на которую засматривались гости, бывавшие в замке: с правильными чертами лица, с точеной фигуркой, с золотистыми волосами, которые сестра завела привычку коротко стричь, чтобы не мешали. Только что посвященный тогда в рыцари, он незаметно усмехался в усы, слушая обеты очередного претендента на ее руку и вспоминая, как эта внимающая им с торжественным видом молодая дама только что в шуточной потасовке вышибла его из седла за пять минут. В случае чего ему, вероятно, не потребовалось бы изображать оскорбленного брата.
На свете есть немало эльфиек, которые вышли замуж за людей (вероятно, они нашли в человеческих мужчинах нечто такое, чего нет в эльфах). Но Зореслава была едва ли не единственной человеческой женщиной, ставшей женой эльфа.
С четвертой ночной вылазки не вернулся никто — врагов нельзя было обвинить ни в трусости, ни в неумении учиться на своем опыте. Вороной жеребец, покрытый потом и кровью, вынес хозяйку к своим уже бездыханной. Меч, выкованный в Кверке специально для нее, пропал. Брат запомнил ее лицо, спокойное и сосредоточенное, как будто она задремала над средневековым фолиантом; и тонкие пальцы, сложенные странным образом, словно в последний миг она начала колдовать и не успела (или все же успела?); и жар погребального костра; и легкие хлопья пепла, летящие по ветру. Все, что от нее осталось, — это воспоминания, невысокий могильный курган да сверток, который он сейчас вез, одной рукой бережно прижимая его к себе…
Гнедой конь не спеша переставлял ноги, вздымая облачка черной пыли и сминая горелую траву. Молодой рыцарь в помятых латах огляделся, качаясь в седле в такт конским шагам. Выжженная земля раскинулась на десятки верст: не степь — пустыня, самая страшная из всех пустынь; пройдет не год и не два, прежде чем дожди и трава если не залечат, то хотя бы прикроют ее раны. Куда ни кинешь взгляд — всюду горелые стволы деревьев тянутся к небу мертвыми руками со скрюченными пальцами ветвей. Случайно уцелевшие лужки да лесные колки не радовали глаз зеленью, а лишь усугубляли общую картину своим контрастом. Не было даже запаха тлена: тела, не сгоревшие на месте, на всякий случай предавали огненному погребению. То тут то там из пепла и жухлой травы торчали кости: где человеческие или конские, а где и кое-кого похуже. Прямо рядом с трактом громоздился остов неведомой твари размером с хорошего быка. Череп безразлично взирал пустыми глазницами на путника, по сторонам длинной морды «в замок» сомкнулись торчащие наружу клыки.
И никакого воронья. Умное воронье разлетелось куда глаза глядят, когда жареным еще только начинало пахнуть, прекрасно сообразив, что утолять голод нужно, чтобы жить, а не наоборот. А глупое воронье, ежели таковое было, полегло тут же, добавив свой прах к устлавшей землю пыли. Потому что не мечом и не из арбалета была убита та клыкастая тварь и ей подобные и вовсе не подобные. И не надо было слишком сильно присматриваться, чтобы в ночи увидеть, как мертвенно-синим светом сияет остаточная магия над обугленными костяками. Недаром при подписании мира войну назвали Предпоследней, недвусмысленно намекая, что следующая война, если таковая случится, может стать последней для всех враждующих сторон. Стремительная война заняла всего год — не то, что противостояния прошлых времен, длившиеся десятилетиями. Но она унесла куда больше жизней, чем предыдущие, заодно стерев с карт Пелицистан, на мертвые земли которого едва ли в ближайшее время кто-либо вздумает претендовать.
Сверток на руках рыцаря завозился и запищал. Мужчина, выбрав место поуютнее (если к окружающей обстановке вообще было применимо такое слово), спешился и, развязав стягивающую сверток полосу ткани, развернул его и осмотрел содержимое. «Содержимое» тотчас засучило ручками и ножками и заголосило теперь уже всерьез. Перепеленав ребенка, рыцарь достал из переметной сумы сосуд с некой болтушкой, приготовленной в чудом уцелевшей деревне, которую он недавно миновал. Готовившая смесь старая знахарка уверяла, что это вполне годится в пищу полугодовалому младенцу. Сам рыцарь, попробовав месиво, усомнился в его съедобности для кого-либо вообще, однако дите, видимо, не желая подводить добрую женщину, трескало его за милую душу.
— Кушай, кушай, племяша, — рыцарь вздохнул, отправляя очередную порцию в рот девочке при помощи импровизированной деревянной ложки. — Не взыщи уж, что есть, то есть. В походах и не такое… кушать приходится.
Девочка покорно ела, словно соглашаясь, что да, и не такое.
Через день, наконец, начались земли, которые война обошла стороной. Конь взбодрился, кося глазом на зеленую траву, не приправленную пеплом. Появились птицы, и не только воронье: на заводи маленькой речки зимородок синей искрой сорвался с притопленной коряги, компания мелких степных журавлей со светлыми косицами осторожно разглядывала путника, размышляя: взлететь — не взлететь. Ну и самое главное, что стали попадаться деревни, жители которых сумели сохранить хоть какое-то хозяйство. Здесь рыцарю удалось раздобыть кое-какую еду для себя и, что важнее, молоко для девочки. А один раз получилось даже сдать малышку на руки некой добросердечной бабке и наконец-то проспать спокойно целую ночь.
Новая деревня открылась из-за поворота тракта. Хорошая деревня, люди живут крепко: заборы не покосившиеся, дома добротные, над многими курится дымок — хозяйки что-то готовят. У дороги — сруб колодца с застывшим над ним свежевытесанным «журавликом»; его сгнивший предшественник валяется неподалеку, в бурьяне. Как ни яростны были последние битвы, сюда докатились лишь их отголоски в виде рыцарей и отрядов эльфов, прошедших здесь боевым порядком год назад, да одиночных уцелевших вояк вроде него, возвращающихся теперь по домам.
— На ночлег не пустите, хозяин? — Рыцарь окликнул седовласого мужика, деловито строгавшего топорище на замену сломанному.
— Дак вить, — мужик поднял глаза, — отчего ж не пустить. Вы, господин рыцарь, видать по всему, человек приличный. И то сказать, с рыцарем в доме-то и нам спать поспокойнее будет. А то нынче много всякой нежити шляется, после войны-то, упыри… да и иные люди не лучше будут.
— А почем же ты знаешь, что я, к примеру, не упырь? — Рыцарь спешился, придерживая начавший проявлять нетерпение сверток одной рукой и коня под уздцы — другой.
— Да уж знаю, — проворчал мужик, и тут же вполне логично добавил: — Где ж вы видали, чтоб упырь робенку с собой таскал?
В доме две женщины (из разговора удалось выяснить — жена и вдовая сестра хозяина избы, оказавшегося местным старостой) занялись вопящей уже в голос «робенкой» под любопытными взглядами двух детишек лет трех-пяти, а рыцарь расседлал коня. Войдя в дом, он обнаружил племянницу умытой и вполне довольной жизнью в извлеченной откуда-то люльке. Старостина жена умиленно покачивала это нехитрое приспособление; ее собственных детей не было видно — видимо, их уже прогнали спать.
— Куда ж, господин рыцарь, вы таку кроху везете? — осведомилась она с жалостливой ноткой в голосе.
— Да уж недалеко осталось, по Турвинскому тракту до Зубровой, а там и дома, — откликнулся рыцарь, склоняясь над люлькой, и, предвосхищая расспросы, добавил: — Племянница это моя, сводной сестры дочь.
— Хорошая девочка, токмо худенькая, — вступила в разговор сестра старосты. — А волосики-то какие — ну прям эльфийка!
— А ее отец и был эльфом, — сказал рыцарь.
— А мать-то ее где? — спохватилась хозяйка, но, по лицу постояльца поняв где, переспрашивать не стала.
— Правда, много нежити развелось? — поинтересовался рыцарь, чтобы сменить тему. — Хозяин ваш говорил…
— Да ить развелось, конечно, окаянных всяких: и упыри, и стриги шарятся, — равнодушно согласилась женщина. — В иное время хоть после свету на улицу не кажись. Да только нашу деревню они большей частью обходят.
Ночью рыцарь проснулся, сам не зная отчего — то ли звук какой почудился, то ли сон дурной приснился и тут же забылся. Вроде все спят в избе: храпит хозяйка — не всякий мужик так сможет, и староста от нее явно отстает; тихо посапывают на печи хозяйкины дети. И племянница спит в люльке, впервые за много дней наевшись как следует. В приоткрытые ставни светит луна, заливая избу призрачным голубоватым светом, где-то занудливо звенит одинокий комар, выбирая, кем бы подзакусить. Надо же, приоткрытое окно — не слишком здесь боятся нечисти!
За окном протяжно и тоскливо завыла собака, за ней другая, где-то на левом краю деревни. Вой перешел в стадию, особо поражавшую безнадежностью, и одновременно стал глуше: похоже, «исполнители» забились в места поукромнее. Внезапно они заткнулись вовсе, а эстафету подхватили следующие несколько псов. Что-то двигалось по улице деревни — нечто, от которого псы хотели бы оказаться как можно дальше, но, ограниченные привязями, могли только изливать ужас в вое. Осторожно и неслышно рыцарь потянулся к оголовью меча, лежащего на лавке рядом.
Хозяин избы перестал сопеть (остальные домашние продолжали десятый сон видеть), приподнял голову, поглядев на окно. Рыцарь замер, наблюдая за старостой из-под полуприкрытых век и стараясь дышать ровнее. Староста мельком глянул на него, а затем вновь повернулся к окну и, еле слышно ругнувшись, начал… стягивать порты. За портами последовала рубаха, и голый мужик присел на корточки возле полки, на которой спал. Рыцарю удерживать ровное дыхание стало заметно труднее. Вдруг мышцы старосты болезненно напряглись, меж стиснутых зубов просочился сдавленный стон. Тело его начало оплывать, как стеариновая свеча, спина удлинилась и выгнулась, пальцы укоротились, обзаводясь когтями. Косматую шевелюру — не седую, а того цвета, который у собак называют «перец с солью», — словно кто-то растянул во все стороны, накрывая ею, как попоной, тело старосты. «Волколак!» — сообразил рыцарь, невольно покрываясь холодным потом. Огромный, больше любого волка, косматый зверь, с широкой тупой мордой и торчащими из-под верхней губы кинжалами клыков, округлыми прижатыми ушами и куцым прямым хвостом, подобрался и скакнул в окно. Собаки заголосили еще жалостливей. Рыцарь с трудом унял дрожь в руке, лежащей на оголовье меча, и ощутил острое желание выйти на минутку на свежий воздух. Теперь понятно, почему нечисть угрожает этой деревне меньше прочих, при таком-то старосте!
Утром староста как ни в чем не бывало потягивался на своей полке, свесив на холодный пол босые ноги. Мельком глянул на собирающегося в дорогу рыцаря, но ничего не сказал. Бабы лишь сокрушенно качали головами, пока рыцарь уже привычными движениями закутывал племянницу в одеяло.
Староста появился в дверях, когда рыцарь уже устроился в седле и взялся за повод.
— Ты, мил-человек, не говори никому, что ночью-то было. А то люди разные бывают, иные могут и пожечь, не разбираясь. А поедешь по тракту на Сосновищи, так опасайся дракона. Он в пади, верстах в десяти отсюда, завелся и безобразит: то козу схарчит, то корову. На человека вроде не покушался, но кто ж его, змея, знает…
— Спасибо за предупреждения и за ночлег, — отозвался рыцарь, трогая коня, — не поминайте лихом!
Они отъехали от приютившей их на ночь деревни версты на три, когда рыцарь заметил слева над лесом плавающий в небе крестик. Слишком уж большой, чтобы быть ястребом или могильником… или вообще какой-либо птицей. Отпустив поводья, всадник взялся за оголовье меча и посмотрел на племянницу. Та не спала, ясными глазенками разглядывая окружающий мир.
— Не бойся, дядька твой тебя в обиду не даст. Да и не станет дракон на людей нападать без причины — что мы ему? Едем себе и едем! Правильно?
Девочка согласно пискнула.
Дракон заложил еще один широкий круг над лесом, словно бы не обращая внимания на то, что делается на земле, а затем неуловимым движением завалился на крыло и ринулся вниз. Не дожидаясь конца его маневра (тем более что ящера скрыли ближайшие к дороге деревья), рыцарь оставил в покое меч и, подобрав поводья, ударил коня пятками. Гнедой всхрапнул, почти с места переходя в галоп. Дорога, по счастью ровная и наезженная, без ям и колдобин, легла под копыта палевой лентой. Пригнувшись к конской шее и крепче прижимая к себе ребенка, рыцарь бросил взгляд назад.
Дракон несся прямо над дорогой, едва вписываясь в обрамляющие ее деревья и волоча за собой мохнатый хвост пыли. Сильнее пришпоривать коня было бесполезно: тот, почуяв опасность, старался как мог, и окрестная поросль слилась в сплошную зеленую ленту. Но долго гонка в таком темпе продолжаться не могла, и это отчетливо понимали все ее участники. Дракон, видимо, первым решил прекратить этот спектакль — из его пасти вырвалось красноватое облачко, легко скользнувшее мимо рыцаря, обдав воина жаром. Дерево саженях в двадцати впереди взорвалось у комля снопом искр и неторопливо завалилось поперек тракта. Конь испуганно заржал и едва не сбросил всадника, тормозя всеми четырьмя копытами.
Рыцарь, вполне осознавая, что деваться ему некуда, соскочил наземь, одновременно выхватив меч. Дракон тоже приземлился и теперь надвигался, ступая по пыльной дороге жилистыми задними ногами и трехпалыми когтистыми лапами, расположенными на сгибах его сложенных крыльев, словно огромная летучая мышь. Длинная, изящно изогнутая шея, украшенная сверкающим на солнце гребнем, поддерживала вытянутую голову с узкими, горящими зеленым огнем глазами. Тело ящера покрывала блестящая чешуя цвета вороненой стали, в косых солнечных лучах отливающая синим. В другом месте и в другое время рыцарь залюбовался бы зрелищем такого красивого существа; сейчас же он мог только отступать, заслоняясь мечом, пока не уперся спиной в поваленный драконом вековой вяз.
Дракон приблизился вплотную, с холодным интересом рассматривая стоящую перед ним композицию.
— И ты собираешься драться со мной этой железкой? — шелестящим шепотом поинтересовался он.
Рыцарь, несмотря на страх (ничего не боятся, как известно, только круглые идиоты — смелость же заключается в преодолении своих страхов), почувствовал обиду.
— Этот меч, — сказал он, — в моей руке исторг жизнь из трех магических тварей и доброй сотни гоблинов и мелкой нечисти!
Дракон хмыкнул (непонятно, то ли одобрительно, то ли презрительно), а затем, резко нагнувшись, приблизил голову к самому лицу рыцаря. Тот отшатнулся, ударив рептилию мечом по челюсти. Клинок с жалобным звоном отскочил от блестящих щитков, отбив в сторону руку невольного драконоборца. Рыцарь замер, не представляя, что делать дальше, зато прекрасно осознавая, что от одного-единственного выдоха ящера от него останутся лишь дымящиеся сапоги.
Но тут неожиданно третий участник событий (вернее, участница) решил напомнить о своем присутствии. Без страха разглядывая в упор драконью морду, девочка вдруг загулила и, выпростав ручки из одеяла, схватилась за встопорщенные чешуи над ноздрями дракона.
Несколько бесконечно долгих секунд маленькая девочка и огромный огнедышащий зверь смотрели друг другу в глаза, затем дракон медленно отвел морду.
— Мы еще встретимся, крош-шка, — еле слышно прошелестел он и громче, чуть насмешливо добавил: — Как тебя звать, рыцарь?
— Олбран Визентский.
Взмах огромных, пурпурных с золотом крыльев, порыв горячего ветра, облако пыли, смерчем взметнувшееся выше головы и медленно осевшее, пригнувшиеся ветви кустов с жалобно шелестящей листвой, тень, на мгновение закрывшая солнце…
— Я запомню тебя, рыцарь!
Шептались листья дерев, шуршала трава; гнедой конь, нервно фыркая, переступал ногами, кося глазом на хозяина. Дракон кругами поднимался ввысь — и вот он уже снова стал неприметным крестиком в медленно раскаляющемся безоблачном небе.

Глава 1
МАГИЯ ДЛЯ НАЧИНАЮЩИХ

Соловый жеребец тряхнул светлой расчесанной гривой и оглянулся на всадницу, словно спрашивая: «Что, уже все, нагулялись?» Сидевшая на нем невысокая девушка с серебристыми волосами закончила озирать окрестности и ободряюще похлопала коня по шее.
— Ну да, — сказала она, — что-то нет настроения кататься. Поехали домой.
Соловый пошевелил ушами и послушно повернул в сторону видневшегося вдали небольшого, словно игрушечного замка.
— Давай-ка пробежимся напоследок, — вновь обратилась девушка к коню.
И они понеслись галопом через заросший лютиками суходол, до полусмерти напугав таившихся в траве перепелок.
Звали девушку Ивоной, и всякий, кто хоть раз в жизни видел эльфа, обратил бы внимание на ее цвет волос, столь характерный для этой расы, а также на ее заостренные ушки. Впрочем, всякий, кто видел в жизни больше одного эльфа, отметил бы, что Ивоне для настоящей эльфийки не хватает роста и солидности, да и карие глаза выдают в ней полукровку. Замок же, к которому галопом мчался соловый жеребец, сбивая копытами золотистые цветки, принадлежал родному дяде Ивоны — ушедшему на покой, хотя и не старому еще рыцарю Олбрану Визентскому.
Вблизи замок казался еще неказистее. Построенный три с лишним столетия назад для защиты от врагов, которые уже канули в Лету, растворившись без остатка в населении ширящегося королевства или же уйдя куда-то в поисках лучшей доли, замок как оборонительное сооружение слабо выдерживал критику. Цитадель его состояла фактически из одной башни, сложенной из дикого камня; в низкой стене каменная кладка перемежалась с бревенчатой. Чтобы приспособить эту инженерную конструкцию для жилья, около сотни лет назад часть построек была снесена или перестроена, и обороноспособность замка еще больше снизилась в пользу иных, мирных целей.
«Мирные цели», похрюкивая, с одухотворенным видом рылись в грязи на дне давным-давно не чищеного рва. Две хрюшки, заслышав стук копыт, оторвались от столь важной деятельности и, подняв розовые рыльца и шевеля ушами, проводили всадницу любопытным взглядом. Девушка завела солового в конюшню и умело расседлала. Чмокнула зверя в бархатистый храп и, закрыв дверь денника, крадучись пробралась к дому.
Слава богам во главе с Богиней-Матерью, что никто из домочадцев ей не попался, и она беспрепятственно добралась до лестницы, ведущей на чердак.
Чердак замка — самое удобное и надежное место, чтобы укрыться от всех видов нежелательного внимания. Ивона давно обосновала здесь свое тайное убежище, хотя в ее распоряжении была вполне приличная комната. Но комната — для жизни, а чердак — для души, когда эта последняя жаждет одиночества. Конечно, и здесь ее найдут, если она действительно понадобится, но, по крайней мере, не пристанут с каким-нибудь случайным поручением по дому. Домашнюю работу Ивона терпеть не могла, хотя иногда и принимала ее как неизбежное зло. Опять же кузенам сюда вход хоть и не запрещен, но категорически не рекомендован. Впрочем, это сейчас неактуально: кузен и кузина, оба значительно моложе самой Ивоны, гостят у своей бабки по материнской линии.
Девушка устроилась на брошенном прямо на пол тюфяке, заложив руки за голову, а одну ногу закинув на другую, и задумчиво жевала соломинку.
Да, чердак хорош. Добротно сработанная крыша не пропускала воду даже в самые сильные дожди, и помещение было сухим и чистым. Впрочем, последнее обстоятельство больше относилось к заслугам самой Ивоны, которая, при всей своей нелюбви к любым бытовым делам, всегда поддерживала здесь относительный порядок. Лежа на тюфяке, она видела из окна покатые холмы, поросшие луговым разнотравьем, и кусочек неба, а внутренний дворик и постройки самого замка не попадали в поле ее зрения. Так что возникала полная гармония с природой и миром в целом, позволяющая ощутить себя могучим чародеем и любомудром, познающим тайны бытия в одинокой древней башне. Это ощущение усиливали коренные обитатели чердака, которые легко могли бы привести в замешательство более чувствительную натуру: полторы сотни летучих мышей, которые днем квартировали где-то за стропилами, а ночью с тонким писком отчаливали в сторону реки. Ивона, в отличие от большинства девушек ее возраста, не возражала против их соседства и пару раз даже возвращала выпавшего из-под потолка маленького розового детеныша в лоно его обширной семьи.
Ивона вынула из кармана штанов (которые предпочитала юбкам и платьям, к вящему неудовольствию госпожи Визентской) недавний анонимный подарок и, как проделывала уже не раз, принялась рассматривать его. Ни она сама, ни ее дядя и опекун не представляли, кто бы его мог преподнести. Более того, ни конюх, ни прочая прислуга не видели, кто, как и когда этот подарок принес. Три дня назад, в то самое утро, когда ей исполнилось восемнадцать, подарок просто появился на подоконнике обеденной залы — небольшой, с ладонь, сверток с приложенной к нему запиской. Надпись на записке была сделана почерком столь ровным и четким, что невозможно было представить, как ее вообще могла вывести человеческая рука. Она была краткой: «Ивоне». В свертке из пергамента оказался белоснежный, гладкий, словно тщательно отполированный, драконий зуб. Ни инкрустаций, ни каких-либо еще надписей или значков, просто зуб — и все.
По крайней мере, дар был оригинальным — драконьи зубы ценились фармацевтами, целителями, да и магами буквально на вес золота, поэтому любая подобная часть огнедышащего ящера, попав в человеческие руки, практически через день оказывалась измельченной в порошок и расфасованной в аккуратно закупоренные флаконы. Ивона, разглядывая сейчас подарок, недоумевала, чем именно зубы дракона, а не виверн или тех же линдвормов, заслужили такую честь. Впрочем, деревенские знахарки не брезговали добавлять в декокты и эти аналоги.
Ивона еще повертела драконий зуб, держа его двумя пальцами и разглядывая на просвет, — он был абсолютно непрозрачным. Вздохнув, девушка собралась сунуть таинственный подарок обратно в карман, но едва сжала его в ладони, как почувствовала, что зуб нагревается. И одновременно ощутила покалывание в кончиках пальцев. Знакомое свойство магического предмета. Девушка вновь поднесла подарок к глазам. Нет, ничего доселе скрытого на нем не проявилось, но, приглядевшись, девушка различила едва заметное мерцание, окружавшее зуб подобно короне.
— Так вот, значит, что! — Ивона потерла зуб дракона пальцем, но ничего не изменилось. — Это, стало быть, амулет. Интересно, на что именно он зачарован? А может, это просто накопитель силы такой странной формы?
Летучие мыши, единственные существа, которые могли бы слышать девушку, остались равнодушны к ее мыслям вслух. Ивона все-таки убрала амулет в карман, мысленно перебирая книги, в которых могла бы содержаться подсказка к разгадыванию магической сущности подарка. Так и не вспомнив ничего подходящего, она вернулась к чтению фолианта, от которого оторвалась накануне вечером.
«Крокодил — зверь водный, хребет его аки гребень, хобот змиев, голова василискова. А егда имать человека ясти, то плачет и рыдает, а ясти не перестает, а егда главу от тела оторвав, зря на нее — плачет…»[1].
«Замечательно, — подумала Ивона, разглядывая гравюру «зверя водного». — Особенно умиляет, что «ясти не перестает».
Она перевернула страницу, но чтение про крокодила прервалось невнятным шумом снизу, за которым последовал стук сапог. Над полом чердака материализовалась голова Олбрана, Ивониного дяди.
— Ивонка, ты здесь? — спросил рыцарь, оглядывая чердачное пространство.
— Здесь. — Девушка подавила желание затаиться, продлив общение с фолиантом, и села. — Что случилось, дядя?
— Да ничего особенного. — Олбран наконец поднялся на чердак полностью. На его лице застыла странная смесь беспокойства и плохо сдерживаемого смеха. — Я-то думал, что ты кататься уехала, а ты, оказывается, здесь. Знал бы — давно бы уже пришел.
— Да чего случилось-то? — Ивона поднялась на ноги и прислушалась. Олбран, видимо, не закрыл дверь на лестницу, и теперь снизу слышалась какая-то возня и визги: то ли там кололи свинью, то ли в пылу генеральной уборки наступили на кошку. — Там вон Неда в подвале застряла, может, подсобишь вызволить? А то, боюсь, обеда нам не видать.
— Обеда? — удивилась Ивона. — Сколько ж я здесь просидела? — Да уж, выходит, часа три, — отозвался дядя. — Идем, вдруг твоя магия чем поможет?
Как и в каждой уважающей себя крепости, в замке Олбрана Визентского был подвал. Дверь в это важное хозяйственное помещение располагалась сразу за входной — напротив парадной лестницы наверх. Поскольку все самое ценное — еда и выпивка — хранилось именно в подвале, его дубовые двери и косяки вряд ли уступали по прочности наружным воротам. Сейчас из-за этой двери доносились выражения, которые истинной аристократке едва ли пристало не только произносить, но и знать. А фоном к ним раздавалось сдвоенное мяуканье, причем коты явно подбадривали друг друга, попеременно извлекая из своих глоток совсем уж горестные завывания.
— Наш кузнец, помнишь, — ответил Олбран на немой вопрос Ивоны, прислушивавшейся к словоизлияниям тетки, — по просьбе госпожи Визентской изготовил новый запор для подвала. По гномьему, говорит, чертежу, — такой, что его надо врезать в дверную створку, а не вешать снаружи. Да еще и с пружинным «язычком», который выскакивает, стоит только хлопнуть дверью: чтобы, значит, не замыкать каждый раз ключом. Приходил сегодня кузнец, привел с собой столяра, и они этот замок установили. Тут жена и зашла в подвал, и котеичи за ней нырнули: дескать, захлопывай! Ну, столяр и захлопнул, а кузнец к тому времени уже ушел. Замок-то получился надежный, крепкий, а ключи-то, вся связка, у жены остались, в подвале. А открывается он только отсюда. Вот и сидят они уже битый час там: жена, сама слышишь, не в духе, да и коты ей помогают по мере сил…
— И в этом нет ничего забавного, Ивона, — донеслось сквозь кошачий мяв из-за двери, как только девушка прекратила хохотать.
— Сейчас, сейчас, попробую. — Ивона, еще посмеиваясь, поглядела в замочную скважину, пытаясь представить себе устройство замка. — Надо было сразу меня позвать…
«Так, сосредоточиться… Представить себе ключ, большой, кованый, с аккуратным колечком, за которое так удобно браться». Ивона представила себе кольцо побольше, удобно зажимаемое в руке. «Вот так ключ вставляется, бородки входят на свои места, и механизм замка медленно поворачивается…» Девушка, шепча заклинание, сделала рукой движение, как будто действительно с усилием проворачивала ключ. Ничего не произошло.
— Ладно, попробуем иначе, — вслух сказала девушка, оглядываясь на Олбрана, стоявшего рядом. «Ведь если язычок замка сам защелкивается, то его удерживает всего лишь пружина, а не механизм. Как же я сразу не сообразила — не иначе как эти кошки своими воплями отвлекли!» Под мысленным нажимом язычок двинулся назад, против давления пружины, и со щелчком вышел из паза. Из распахнувшейся двери, задев Ивону и прошмыгнув под ногами Олбрана, пулей вылетели два кота, черный и пестрый, и если второй, по инерции уже несясь по двору замка, продолжал блажить, то первый, воспользовавшись моментом, унесся вдаль с гирляндой из четырех сосисок. За котами появилась хозяйка дома и, поспешно проговорив: «Извините, я сейчас вернусь», исчезла в направлении небольшой дощатой постройки работы неизвестного архитектора.
— Племяша, — заметил старый рыцарь, глядя вслед жене, — я так разумею: из магов должны выходить хорошие расхитители всяких сокровищниц!
— И ты прав, — улыбнулась девушка. — Что делать, это оправданный производственный риск!

* * *

Каменистая дорога все тянулась и тянулась, пыльной серой лентой ложась под широкие копыта тяжелых соловых лошадей, хмуро тащивших вереницу возов. Хмурыми были и лица десятка людей, сопровождавших обоз, частью верховых, частью ехавших на возах и управлявших мохнатыми битюгами. Они переговаривались негромко и как бы с неохотой, чаще прислушиваясь к окружающим звукам. Звуков же было немного: еле слышно трепетали под ветерком ветви деревьев, среди которых нет-нет да и попискивала какая-нибудь пташка, да скрипели тележные оси. Но, вероятно, выслушивали обозные что-то иное, поскольку от этих привычных и правильных звуков лица их не прояснялись.
Край вокруг раскинулся безлюдный: холмистая местность, порой переходящая в почти настоящие горы, где сквозь покрывало травы и условно плодородной почвы прорывались скальные выходы, покрытые пятнами лишайников. Вековые дубравы и прочие лиственные леса, окружающие Кверк, здесь отступали, лишь по низинам виднелись иной раз темные купы одиноких ильмов да серебрились долговязые тополя. На склоны же лезли совсем иные леса, большей частью темные и сырые, скрашенные березовыми перелесками, над которыми, как недремлющие стражи, возносились пятнадцатисаженные башни пихт. Дорога, неспособная пробиваться через холмы по прямой, извивалась: то карабкалась на возвышенности, то спускалась в пади, местами больше похожие на ущелья.
В этом краю, на стыке человеческих, эльфийских и тролльих владений, поселки попадались редко: и люди, и прочие расы селились здесь неохотно, скудность каменистой почвы не способствовала развитию земледелия. А уж если поселок и стоял, то был окружен почти крепостной стеной, только что деревянной, и жители его, хоть и были рады заезжим купцам, при первой встрече радость выказывать не спешили: осторожно выглядывали из-за заостренных лиственничных бревен, придерживая мечи и самострелы. Что примечательно: хотя большинство селений были смешанными, атмосфера приграничья действовала всем на нервы одинаково, и жители мини-крепостей равно опасались и троллей, и эльфов, и людей. Однако и махнуть рукой на эту местность, предоставив ее жителей самим себе, не было возможности, да и жители не собирались покидать пусть и тревожные, но привычные места. Тракт, прихотливо петлявший по всхолмью, был наиболее простым и удобным путем из северных земель в собственно Арктонию, да и в Кверк, а значит, «артерией», по которой текли смолы, рыба, голубоватые шкуры северных лис и другие ценные товары.
Дорога, перевалив через выбитую ветрами голую хребтину холма, вновь пошла вниз, мимо увешанных бородами лишаев древес. Два всадника попридержали коней, пропуская возы на спуске. Один, повыше ростом, в кольчуге и шеломе-шишаке, исподлобья оглядел лежащую впереди низину.
— Эх, — сказал он, — надо было колдунишку хоть какого брать! Они, грят, хорошо со всякими нелюдями управляться умеют!
— Дык ведь, — отозвался его собеседник, чуть привставая на стременах и подергивая себя за рыжеватую бородку, — мы ж его сами-то и подпоили-за успех предприятия. Кто ж знал, что это его так подкосит и он головой с перепою ушибется? Да теперь и ладно, мы уж, почитай, в ельфийских землях.
— Что эльфы, что тролли — одно все нелюди, кто их разберет, окаянных! — Первый всадник тронул коня пятками, и тот послушно пошел вслед за последней подводой. — Оно, может, и хуже, что на людей похожи. А живут по полтыщи лет — поди угадай, что в их вековую башку втемяшится!
Рыжебородый лишь пожал плечами, подгоняя своего конька, чтоб не отставал. Достигнув дна лощины, рослый вновь натянул поводья.
— Не нравится мне здесь что-то! — сказал он.
— Дак ить вроде спокойно все? — Рыжебородый огляделся. Лес обступал лощину со всех сторон, из-под вековых деревьев на склоны кучевыми облаками выползали кусты.
— Самое место, ежели засаду делать! — Рослый положил руку на оголовье меча.- Нагоним-ка своих, а то еще, не ровен час, случится чего.
Он подстегнул коня поводьями, и в этот миг где-то в кустах тихонечко тенькнуло. Рослый с хрипом повалился на шею коня, который бестолково затоптался на месте. Рыжебородый с удивлением увидел тонкое оперенное древко, торчавшее у соратника из спины. «А ить стрела-то ельфийская», — отметил он про себя и дал своей животине шенкелей. Но ускакать не успел, как и поднять тревогу, — несколько десятков стрел вырвались из кустов и нависших над краем склона еловых лап. Чубарый конек рыжебородого рухнул наземь и забился в агонии, подминая всадника. Одна из стрел впилась в круп соловому битюгу, и тот, взвизгнув, понес. Подвода, налетев на склон лощины, перевернулась, из лопнувшего тюка рассыпались серебристые шкурки, словно еще хранящие в себе запах чистого, искрящегося на солнце снега. Кони первых двух подвод, подстегнутые вожжами и окриками, припустили вперед, но до конца лощины добрались уже без возниц и, испуганные свистом стрел, продолжали скакать во весь опор.

* * *

Хорошо посидеть тихим теплым вечером на берегу реки, особенно когда ты знаешь, что никакие срочные дела тебя не ждут, и можешь от души и с наслаждением предаваться безделью.
Солнце медленно тускнеет, убавляя свое свечение, переставая слепить и обретая четкие края насыщенно-оранжевого диска. Диск этот неуклонно скатывается к западу, задевая краем деревья, и земля и все, что на ней, теряет цвета, погружаясь в мир теней, небо же, выжженное в полдень до белизны, напротив, цвета обретает. Оно полыхает оттенками алого, красного, оранжевого и желтого — настолько чистыми и при этом столь прихотливо смешанными, что лучший из живописцев в бессилии бросит палитру и кисти и будет просто смотреть… Ближе к зениту теплые цвета тускнеют, перетекая из пурпура раковин южных морей в густую синеву дорогого шелкового плата, рассеченную черными стрелками облачных полос, медленно темнеющую к востоку и на самом краю пронзенную уже голубыми точками ранних звезд.
Вслед за небом расцвечивается и река, раскатываясь вдаль от твоих ног алой ковровой дорожкой, словно ты — почетный гость, которого безмолвно приглашают войти в распахнутые врата ночи. По сторонам от дорогого ковра темными силуэтами встают деревья, высясь над черными провалами берегов, и лишь прошлогодние камыши еще различаются на их фоне светлыми росчерками. А над водой, не дождавшись вступления ночи в свои права, уже скользят камушками по льду летучие мыши, неуловимо для человеческого глаза трепеща тонкими крыльями.
По-настоящему еще не стемнело, и цвета природы были еще различимы. Ивона, набросив на плечи куртку (с заходом солнца похолодало), следила за полетом ночных созданий.
Выдра вынырнула из омута у самых ее ног и, пошевеливая густыми встопорщенными усами, пару мгновений рассматривала девушку. Сколько Ивона помнила, выдры всегда жили возле этого омута, на заросшем тальником островке, и каждый раз вот так выныривали посмотреть, кто это сидит на берегу их водоема. Да и ближайшее селение называлось Порешни[2], также намекая на привычное обитание водных хищников в здешних местах. Это было одной из точек постоянства в меняющемся мире: река, закат, выдры с ивового островка, — то, что не дает разрушиться личному, построенному для себя миру.
Романтика закончилась с появлением босоногого деревенского парнишки, стремительно выбежавшего на берег и в нерешительности остановившегося шагах в пяти от Ивоны.
— Госпожа Ивона, — начал он после минутного перетаптывания с ноги на ногу, — а вы ворожить умеете? Мне батя Прасол сказывал, что вы ворожить горазды…
— Колдовать я немного умею, — согласилась Ивона, не вдаваясь в подробности. — А что стряслось-то?
— Так у нас на задах дома какой-то бес завелся, вы б его прогнали…
— Что за бес? — В Ивоне взыграло любопытство, и она поднялась на ноги, как следует надевая куртку.
— Дак мы его не рассматривали. Большой, воет, голова как горшок… Вы как, госпожа, идете?
— Идем, — согласилась девушка.
Шли быстрым шагом. Тропинка менее чем через полверсты переросла в главную и единственную деревенскую улицу. В домах уже зажглись лучины и свечи; жители, как водится, собирались с темнотой отойти ко сну, но не все еще успокоились, обсуждая, вероятно, дела минувшего дня, а то и просто дыша у окошка свежим воздухом на сон грядущий. О бесе, по-видимому, уже прослышали, так как на улице никто не околачивался, а за спиной Ивона довольно четко расслышала шепоток: «Глядь, Игнат-то ельфийку привел; они, ельфы, колдовать горазды!» И было не совсем понятно, ставится ли это умение эльфам в заслугу или нет.
— И давно этот «бес» появился? — поинтересовалась Ивона.
— Так уж несколько ночей шкодит. Свинью намедни зарезал… хорошая свинья была. — Игнат руками показал что-то необъятное, видимо, в качестве иллюстрации к достоинствам покойной.
— А что ж за местным колдуном сразу не послали? — удивилась девушка.
— За тем, что в трех верстах-то, в Заячьей Россыпи живет? Так он сейчас с обозом ушел. На Вяти и близ Кверка сейчас беспокойно, вот купцы и стараются колдуном заручиться на всякий случай… Во, пришли!..
Вблизи плотницкого дома соседи из окон уже не выглядывали, а окрестные собаки как-то жалостливо подвывали (похоже, забившись под телеги или еще куда).
Открыл сам плотник, крепкий кудрявый детина, и, поздоровавшись с «госпожой», повел Ивону задом.
— Там он, бес-то, по огороду скачет. — Не дойдя пары саженей, плотник остановился. — Свинью загрыз давеча, а теперь не иначе решил извести и грядки.
— А вы б его топором или доской, — сказала Ивона вполголоса (скорее себе самой, чем сомнительному тыловому прикрытию). Отправленный суровой отцовской рукой в дом, Игнат, судя по шуршанию, обустраивал себе смотровую площадку на чердаке.
Нежить появилась неожиданно, беспорядочно скача по огороду и странно завывая. Похожая на горшок голова моталась из стороны в сторону. От неожиданности Ивона метнула в тварь огнем, но промахнулась; земля на середине гряды взлетела комьями вместе с какой-то зеленью, мгновенно спекшейся до бурых комочков. Нежить гулко завопила и припустилась еще быстрее, на бегу звонко стукаясь головой о твердые предметы. И тут Ивона расхохоталась. Сплетя простенький магический аркан, она метнула его вперед, и существо остановилось как вкопанное, подвывая еще жалостней.
— В чем дело? — поинтересовался плотник откуда-то сзади.
— У вас вместе с появлением беса пес дворовый не пропадал? — поинтересовалась Ивона. Мужик выглянул из-за ее плеча и всмотрелся.
— О, так это ж Серко! — изумился он. — Это ж я горшок старый с объедками выставил, думал потом ему выдать, а он, вишь ты, сам нашел, да и застрял!
Теперь смеялись уже трое — сверху, с чердака, хохотал затаившийся там Игнатка. Виновник торжества стоял, подвывая и отнюдь не помогая проводимым горшечносъемным работам. Неожиданно он дернулся, вздыбив шерсть на загривке, и выдал такую скорбную руладу, что Прасол, вздрогнув, выпустил горшок, и Серко рванулся прочь через огород.
«Глупость какая-то, — размышляла Ивона, отсмеявшись и начиная плести новый аркан. — Не Серко же свинью собственных хозяев зарезал! Свиней в закрытых закутах обычно режет нежить, покупаясь, видимо, на схожие с человеческими свойства крови и сердечный ритм. И… собаки как-то странно воют…»
Стрига сидела, прилепившись к забору, напоминая гигантского паука длинными конечностями с острыми изломами суставов и плотным мохнатым туловищем. На белесой башке, отдаленно похожей на человеческий череп (или, если угодно, на тот же горшок), тускло горели два зеленоватых глаза. Убедившись, что ее заметили, и соблюдя, таким образом, приличия, тварь зашипела, поудобнее переставив ноги-руки, и распахнула два черных крыла.
Оказывается, стоять посреди ночного двора перед готовой к прыжку стригой — это совсем не то же самое, что читать про эту нежить, полеживая на чердаке в компании с толстым гримуаром и чашкой травяного чая, да рассматривать гравюры под шелест дождя, представляя себя боевым магом, вышедшим на охоту на полночный тракт. Как говорится, так вот ты какой, северный олень!
Додумать, как именно нужно убивать нежить, чтобы не повредить шкуру (пригодится: можно будет в Мусеон ее отдать — вот заодно и повод съездить в столицу), стрига не дала, перехватив инициативу. Взмахнув крыльями, она резко оттолкнулась от забора, в прыжке обнажая черный провал пасти и выставляя вперед костлявые когтистые лапы. Сзади, судя по звуку, Прасол тихо и по-деловому упал в обморок, и Ивоне едва ли не впервые в жизни захотелось последовать туда же. Единственное, что она успела сделать, это огреть приближавшуюся тварь свежесплетенным арканом. Стрига от неожиданности взвизгнула и рванула вверх, и Ивона, не успевшая понять, на какой части бестии захлестнулась магическая петля, стартовала за ней, едва не вывихнув руку. Магический аркан тем хорош, что образует с рукой, его бросившей, как бы единое целое, и выпустить его, в принципе, нельзя; главное перед броском — убедиться, что противник не намного сильнее или больше тебя…
Аркан, оказывается, захлестнул обе передние лапы нежити, стянув их вместе. Стрига, отчаянно хлопая крыльями, сделала круг почета над двором и огородом (Ивона была вынуждена, перебирая ногами, пробежаться по штакетнику и свести близкое знакомство с большим кустом крыжовника), а затем, не выдержав нагрузки, рухнула на землю, пропахав борозду поперек двух грядок. Девушка с размаху впечаталась в ее мохнатый зад, попутно вспомнив нужные слова, и обе наконец избавились от аркана. Первой от шока оправилась нежить, с каким-то мстительным видом размяв освободившиеся лапы и пронзительно зашипев сквозь заостренные зубы. Ивона поняла, кто кем намеревается сейчас пополнить коллекцию, но добровольно упасть в обморок опять не вышло. Неожиданно она почувствовала, как что-то буквально жжет ее ногу. Рефлекторно сунула руку в карман, и находившийся там предмет сразу похолодел, зато по ладони словно теплая волна прокатилась.
Стрига поднялась на задние лапы, протянув передние к добыче, и тут же вздрогнула, с визгом обернувшись — носившийся в полном одурении по огороду Серко со всего маху врезался горшком в ногу твари. Горшок разлетелся вдребезги, а кобель, увидев, куда он попал, заголосил не хуже стриги и понесся прочь.
Этого короткого замешательства Ивоне хватило, чтобы, не особенно задумываясь, метнуть в отвлекшуюся бестию первым пришедшим на ум заклинанием. На мгновение в воздухе вспыхнула синяя дуга, доска штакетника позади стриги рассыпалась дождем горящих щепок, а сама стрига, с некоторым удивлением изогнув шею, посмотрела на собственную грудь и рухнула наземь. Ее крылья и задние ноги еще некоторое время дрожали в конвульсиях, а затем тварь вытянулась и окончательно затихла.
Ивона присела прямо на грядку, думая, что ей сейчас не повредил бы стаканчик наливки, а до целой бутылки лучше бы и вовсе не добираться, потому как на нервной почве она, несомненно, выпьет ее досуха. И тут раздались аплодисменты. Подняв глаза, девушка разглядела поверх забора силуэты голов по меньшей мере десятка соседей, собравшихся посмотреть на редкое зрелище — поединок колдуна и нежити. Судя по более или менее дружным хлопкам, на стригу ставило меньшинство. Большинство же, перевалив через забор, тожественно выволокло мертвую тварь на улицу, уже освещенную луной, не слушая сетований плотницкой жены, пытавшейся привести мужа в сознание при помощи воды и подвернувшегося под руку старого сапога. Труп стриги привязали к палке (похоже, оторванной от многострадального плотницкого забора) и волокли полверсты до ворот замка, по пути всячески нахваливая «храбрую госпожу». А «храбрая госпожа» с большим трудом подавила в себе желание сразу же отметить первое собственноручное усекновение нежити возвращением обеда (проще говоря — тошноту). Ивона еле доплелась до замка и, кое-как отблагодарив селян за добрые слова, поспешно отправилась в притулившийся в темном углу двора маленький деревянный домик. О карьере профессионального ведьмака ей думалось почему-то в последнюю очередь.

Глава 2
МАГИЧЕСКИЙ ЭСКОРТ

Вероятно, старейший в королевстве Веятский университет исходно строили как рыцарский замок, способный противостоять орде гоблинов или армии троллей. Но уж точно не как высшее учебное заведение. Эти стены серого камня могли бы выдержать добрую сотню ударов стенобитным орудием, а их бесстрашные защитники, попивая квас или еще какой напиток, расслышали бы лишь слабое царапанье извне. С другой стороны, только совершенно умалишенные или же помешанные на рыцарском кодексе воины (чего за гоблинами пока вроде бы не замечалось) могли долбиться в стены, напрочь игнорируя узкие, хотя и высокие, с затейливым переплетом стрельчатые окна первого этажа.
Между окнами, впиваясь в стены щупальцами корней, карабкался плющ, украшая университет в летнее время зеленотканным гобеленом. Каждую весну он ловко и сноровисто преодолевал первые два этажа, но уставал и начинал задыхаться на третьем и, наконец, вцеплялся тощими пальцами побегов в карниз четвертого этажа, безнадежно повисая на нем и затравленно соображая, как его угораздило залезть на такую верхотуру. В плюще гнездились зарянки и садовые славки, бодро распевавшие под окнами аудиторий; изредка им пользовались единственные захватчики, посягавшие на университетскую суверенность, — черные крысы с усатыми мордочками и длинными цепкими хвостами.
А на самом верхнем карнизе восседала компания каменных горгулий, к которой ежегодно присоединялась пара соколов-пустельг. Птицы щедро ссыпали вниз комочки спрессованного мышиного меха и косточек (в результате чего тема самостоятельных работ студентов «Возможности и перспективы провиденья на основе погадок»[3]постоянно подпитывалась свежим расходным материалом). Над горгульями и птенцами пустельг, пищавшими в ожидании свежих мышей, возносились к небу два купола обсерваторий и шпиль, который совмещал в себе функции украшения, ретранслятора поисково-коммуникационных заклинаний и громоотвода.
Сейчас это средоточие культуры и прогрессивной мысли пребывало в относительной тишине и покое, впрочем, скорее внешнем. Студенты наслаждались летней погодой где-то вне этих стен, с которых старательные домовые, подгоняемые мрачным завхозом, деловито смывали надписи сомнительного содержания и еще более сомнительной исторической ценности. Отовсюду доносился запах побелки и стук молотков — по старинной традиции, бывшие абитуриенты, а ныне свежеиспеченные студенты что-то красили и чинили, дабы к началу лекций и семинаров вполне проникнуться духом учебного заведения. Двое старших учащихся загорали, сидя на подоконнике открытого настежь окна, в ожидании, когда птенец пустельги срыгнет остатки очередной мыши, столь необходимые для предсказания эпохальных событий. Одинокий должник, явившийся на пересдачу каких-то зачетов, крался по коридору, зажав под мышкой увесистый седьмой том энциклопедии «Старминика», и остановился у двери помещения, предназначенного для отдыха профессоров и доцентов.
За дверью, впрочем, разговор шел вовсе не о зачетах и расписании семинаров.
— Это добром не кончится! Он что, не понимает, что государство нарывается на очередную войну — на этот раз Последнюю?!
— Да все он прекрасно понимает, но, очевидно, рассчитывает, что так далеко дело не зайдет.
— Но ведь ежу понятно — простите, коллеги, — что имеют место провокации. Эльфы всегда были союзниками и держали все восточное Приграничье от набегов варваров с моря.
— Ежу, может, и понятно, а вы объясните это родственникам тех, от чьего обоза прибежала в пункт назначения единственная лошадь с эльфийской стрелой в заду! Это же такой повод помахать мечами и поголосить о наглых выпадах зарвавшихся нелюдей. И что бы ни случилось, он будет держаться нейтральной позиции: в открытых выступлениях скажет, что все надо урегулировать мирным путем, а тайно поддержит дружины местных дворян. Если война и разразится, он почти ничего не потеряет. Эльфы победят — хорошо, это все подлые ландграфы, центральную власть ни в грош не ставят, творят что хотят, никакой управы на них нет, и спасибо, хоть вы помогли, приструнили, а давайте-ка мы пяток еще и повесим публично, чтоб остальные боялись! И действительно — зарвались, в грош не ставят, а Приграничье освободится от законных землевладельцев и под шумок отойдет королю, на его усмотрение. Победят ландграфы — еще лучше. Победителей не судят, и все они могут засвидетельствовать, что королевский дом всячески им помогал и лишь политические обстоятельства момента вынуждали его делать это тайно. А в Кверке — и строевой лес, и торговый путь из южных земель через Восточное море, и плодородные земли, и процент со всего этого в казну.
— М-да! Хуже всего, боюсь, придется эльфам, живущим не в Кверке, а на территории Берроны.
— Уверяю вас, коллеги, если это все же случится, хуже всего придется всем!..
Как бы ни была увлекательна тема внешней и внутренней политики, подслушать разговор незадачливому студенту не удалось. Едва он склонился к двери и начал вникать в смысл разговора, как его отвлекла от этого сработавшая магическая защита. Бедняга выронил энциклопедию и, вытаращив глаза, прижал ладони к ушам, временно забыв о взаимоотношениях людей и эльфов. Простенькая, а потому надежная, как кувалда, формула при нарушении контура эмулировала в мозгу нарушителя эффект воздействия звуком в добрую сотню децибел на всех слышимых частотах сразу. Особенно удобным было то, что, кроме самого пострадавшего, никто этих звуков не слышал…

* * *

— Знаешь ли ты, что обо всем этом говорят? И, заметь, не только в милой моему сердцу обители знаний, а и просто на улицах?

1 Следующая страница


Дыхание дракона 2

— Что, если не прекратятся провокации, войны не избежать. Вы об этом, Ваше Величество?
— Об этом… — Король, уперев локти в ограждение балкона, смотрел, как на шпиле Университета играют отсветы заходящего солнца. — Я получил донесение от Хорта, и он тоже полагает, что все это — провокации.
— Ну, население Приграничья не так-то легко спровоцировать. — Релла уютно устроилась на мягком диване, прикрыв ноги пледом. — Там чистокровных людей-то за пределами Турвина живет не так уж много.
— Даже самое стойкое население начнет роптать после регулярных нападений на обозы, якобы совершаемых кверкскими эльфами. А уж подбить местных ландграфов на размахивание мечом вообще ничего не стоит!
— А вот этого я бы не стала им позволять… — А эльфы мне шлют уже третью ноту протеста за браконьерские рубки. Браконьерские рубки — подумать только! — Монарх повернулся спиной к закату и шагнул в комнату.
Из складок пледа Реллы высунулась любопытная морда абрикосово-рыжего хорька; фаворитка рассеянно почесала зверька за ухом.
— Я бы предположила, — сказала она, — что рубки производились в священных рощах, нанося убыток не столько материальный, сколько моральный.
— Я бы назначил тебя своим советником, а остальных бы отправил чистить конюшни… — Король невесело усмехнулся, взяв со столика бокал вина и отпив глоток. Он прошел с бокалом в руке к любимому креслу и сел, предварительно согнав с сиденья еще одного хорька: — Беги к хозяйке!
Хорек меховым ручейком послушно потек к дивану. Король вздохнул, на мгновение отвлекшись от невеселых мыслей. У леди Реллы, которую Его Величество про себя считал умнейшей женщиной королевства, в жизни было два главных увлечения: хорьки и сам король.
— Ну уж нет, благодарю покорно, Ваше Величество! — Релла наморщила носик. — Для хрупких женских плеч это была бы слишком большая ноша. Я бы предпочла остаться на своем месте, нежели занимать чужое.
— Да, ты права. — Правитель еще отпил из бокала и вернулась к прежней теме: — Разумеется, страдают священные рощи, разумеется, ущерб наносится моральный, и, разумеется, это тоже провокации.
— Могут быть провокации, — негромко вставила Релла.
— Беда в том, что неясно, как этот ущерб может быть возмещен, кроме как наказанием виновных, которых еще надо поймать. — Король откинулся на спинку кресла, разглядывая вино на просвет. — Это как снежный ком. Или эпидемия. Пока отдельные идиоты совершают что-то подобное, их рано или поздно отлавливает стража — и справедливость торжествует. Но стоит таким вот событиям принять систематический характер, они начинают вовлекать в себя все новые и новые силы. Если случится хотя бы маленькая приграничная стычка — а она случится почти наверняка, — не один дворянин, так другой воспользуется ситуацией и народными настроениями…
— Можете не продолжать, Ваше Величество, я уже поняла. Если мне будет позволено выразить свое мнение, я бы сказала, что надо надеяться на лучшее и избегать случайностей.
Монарх резко выпрямился в кресле и повернулся к фаворитке, поймав ее крайне серьезный и сочувствующий взгляд.
— Это лишь мнение слабой женщины, — произнесла Релла, поднимаясь с дивана и стряхивая с колен пригревшихся хорьков. — Поговорите с теми, кто умнее и опытнее меня.

* * *

«В эту гнусную погоду, — думала Ивона, глядя в чердачное окно на струящиеся по соседней крыше ручейки воды, — так и хочется забраться на чердак. Чтобы никто не трогал». Благо чердак был прямо-таки создан для одинокого созерцания дождя. Правда, дождь ныне не удался: мелкая серая морось, про которую никогда не понятно, движется ли она сверху вниз или хаотично. Вероятно, таким нехитрым способом природа напоминала, что лето идет к концу и осень не за горами. Будет, конечно, еще и солнце, и по-летнему жаркие дни, ведь и листва на деревьях еще даже не тронута желтизной, но все же, все же…
Ивона оторвалась от окна и щелчком пальцев зажгла две свечи в тяжелом старинном канделябре. Это было одно из первых заклинаний, которое она выучила еще в детстве, однажды увлекшись книгой по практической магии и обнаружив, что у нее кое-что получается. В сущности, ее нелюбовь к домашним делам и послужила в тот момент серьезным стимулом к изучению магического искусства — как только Ивона узнала, что подметать комнату можно, не вставая с кресла, а после некоторой тренировки — и не отрываясь от чтения. Теперь именно это заклинание, которое Ивона представляла в виде бледно-лилового пузыря, трудолюбиво гудело, периодически удаляя с ее любимого чердака пыль и неизбежное зло от соседства с летучими мышами — их помет.
Девушка сидела в старом кресле, уютно закутавшись в пушистый плед, ела прихваченный с кухни бутерброд и читала книгу про нежить, расширяя образование. В библиотеке, доставшейся ей в наследство от матери, было множество трудов по разным разделам магии, естествознания и целительства, однако, раскрывая книги в толстых кожаных переплетах и с интересом вчитываясь в затейливый шрифт, Ивона отдавала себе отчет, что с момента написания большинства этих фолиантов наука сделала большой шаг вперед. Эту же книгу недавно привез из какой-то поездки дядя Олбран, и в ней, несмотря на относительную скромность переплета и оформления (простое золотое тиснение, без инкрустаций, гравюры несколько схематичны), содержались сведения заметно более свежие.
Шкура стриги, снятая с помощью замкового конюха (в прошлом охотника), теперь покоилась в подвале в кадке с солью. У Ивоны была мысль съездить в столицу, а шкуру захватить в качестве своеобразного пропуска в Университет и, в частности, в университетский Мусеон. Сейчас, задумчиво жуя бутерброд и перелистывая страницу за страницей, девушка узнала, как ей в этом плане повезло с первой добычей: оказывается, некоторые виды нежити — например, упырей — вообще невозможно сохранить в коллекциях, поскольку по смерти они полностью распадаются, оставляя лишь лужи дурно пахнущей слизи.
Внизу, под лестницей, скрипнула, открываясь, дверь.
— Ивона! — крикнула снизу Неда, Ивонина тетка, — тут тебя купец какой-то спрашивает! Спустись на минутку.
— Сейчас подойду. — Девушка закрыла книгу и стряхнула с подлокотника кресла бутербродные крошки. «Купец? Интересно, зачем это я ему понадобилась?»
Торговый человек — крепкий мужик с седой бородой и седыми прядями в темной шевелюре — ждал в холле, объясняя, что в зал не пойдет, чтобы не натоптать: грязно ж на улице. Ивона поздоровалась.
— Добрый день, госпожа Ивона! — Появлению девушки купец явно обрадовался, слегка ей поклонился. — Если он, конечно, добрый — вон грязищу какую развезло! Тихомир я Суховерхов. В Камнешарах контора моя.
Ивона кивнула. Фамилию Суховерхова в этих местах знали, да и самого купца она вроде бы видела пару раз.
— А ко мне-то у вас какое дело? — спросила она.
— Да вот, обоз пойдет с товаром на Турвин. Небольшой, всего пять подвод. Да боязно его без мага-то нынче пускать! А вы, как я знаю, колдуете хорошо. Вон вся округа рассказывает, как вы нечисть крылатую, стригу-то, упокоили: почитай, полдеревни у вас теперь в должниках. Вот я и подумал вас попросить товары сопроводить.
Ивона задумалась. Она собиралась съездить в столицу королевства, но, если подумать, Турвин — тоже неплохо, крупный древний город, в котором она к тому же ни разу не бывала.
— Что стряслось? — В холле появился хозяин замка.
— Дядя Олбран, — повернулась к нему девушка, — тут вот господин Суховерхов предлагает с его обозом прогуляться до Турвина. В качестве магической охраны. Как ты смотришь?
— А и поезжай! — сказал Олбран, к некоторому замешательству Ивоны, уже готовившей речь с доказательствами, почему ей обязательно надо поехать. — Турвин — город красивый, заодно и посмотришь.
— Да куда ж ты девочку спроваживаешь?! — возмутилась госпожа Визентская. — Куда она поедет — одна, леший знает в какую даль!
— Ну почему одна? Там в обозе еще люди будут…
— Вот именно! — сказала Неда, выразительно посмотрев на мужа.
— Взрослая уже, — ответил Олбран. — Не запрешь же ее. Все равно она в столицу собиралась. Неда, она ж, как ни крути, по магической стезе пойдет, пора уж свои силы попробовать.
— Да-да, куда ее мать эта стезя привела! — Неда поджала губу, но было видно, что она уступает.
Ивона почувствовала, что пора бы и ей вставить слово в беседу.
— Спасибо, дядя! — быстро сказала она. — Тетя, не переживайте, ничего со мной не случится! Господин Суховерхов, куда и когда подъезжать? Да, — чуть запоздало вспомнила она о еще одной важной вещи, о которой в разговоре с купцом следовало бы вспоминать в первую очередь, — а каковы условия контракта и оплата?
Купец усмехнулся в усы, глянув на Ивону при ее последних словах с уважением, и вытащил из-за пазухи свиток.

* * *

Верхом на любимом соловом жеребчике по кличке Шпат Ивона подъезжала к Камнешарам — большому селу, не чета Порешням. Здесь даже было несколько домов с каменными первыми этажами и каменный храм. Улицы, впрочем, были немощеные, земляные, и если проселки после вчерашнего дождя покрывала грязь разной степени вязкости, то в селе, где дорогу упорно месили сотни человеческих, конских и коровьих ног, грязища была непролазной.
Девушка, впрочем, не обращала внимания ни на грязь, ни на каменные постройки, размышляя о своем дебюте в качестве наемного мага. Она вовсе не была уверена, что твердо помнит все заклинания и сможет их применить в трудную минуту. Опять же, необходимо было хотя бы в первый момент произвести на своих спутников хорошее впечатление. Почувствовав слабину поводьев, Шпат пошел медленнее, свесив голову. Он был не против поноситься по холмистой равнине и лесным просекам в любую другую погоду, но сейчас не слишком одобрял желание молодой хозяйки тащиться куда-то по слякоти. И едва хозяйка, выйдя из собственной задумчивости, нагнулась потрепать своего скакуна по лоснящейся шее, как тот ступил передним копытом в заполненный жидкой грязью след своего сородича. Раздался необычайно смачный звук, и струя мутной жижи ударила точно Ивоне в лицо.
Поэтому на сельскую площадь, где вокруг обозных телег и оседланных лошадей уже стояли, переговариваясь, купцовы помощники. Ивона — грозная и могучая колдунья — въехала, отирая с лица и челки бурые разводы и вслух вспоминая наиболее сочные обороты из лексикона дяди.
В сторону заляпанной грязью девушки обернулись несколько лиц разной степени заросшести, воззрившись на нее с немым вопросом в глазах.
— Здравствуйте. — Ивона спешилась.
— Ну, здравствуй, — отозвался один из мужиков, обладатель наиболее густой, но при этом и наиболее ухоженной бороды. — Чего нужно-то?
— Я — Ивона Визентская, — сообщила Ивона, однако по глазам собеседника поняла, что ситуация для него не прояснилась.
— И что? — поинтересовался бородатый.
— Меня нанял Тихомир Суховерхов для обеспечения магической охраны, — объяснила девушка и, на случай, если собеседник понял не до конца, добавила: — Я — маг.
— Ма-аг? — Бородатый оглядел Ивону с ног до головы. Остальные мужики зашептались. — Так это тебя нанял Тихомир! А он и не сказал, что это будет девчонка.
— А вы что-то имеете против? — слегка обиделась Ивона, понимая, впрочем, что выглядит сейчас не слишком внушительно.
— А ты колдовать-то умеешь? — вопросом на вопрос ответил бородатый. Шепот его коллег стал громче, в сущности, перестав быть шепотом.
— Да вы на ее уши посмотрите, — заявил кто-то. — Она же эльфийка!
— Что, Тихомир с ума, что ли, сбрендил — в маги девчонку нанимать, да еще и эльфийку?!
— Да нет, — высказался кто-то пообразованнее. — Она не чистокровная, она хафлинга.
— Ну и?..
— Так, что тут происходит?
Последнюю реплику произнес человек, только что подъехавший на жилистом караковом жеребце. Всадник был немного выше среднего роста, широкоплеч, зеленоглаз, с густой шевелюрой какого-то непонятного цвета — то ли раньше времени начавшей седеть, то ли чем-то припорошенной. Лицо человека покрывала щетина по меньшей мере четырехдневной давности, но при этом выглядевшая аккуратной. Ивона обратила внимание на обильное вооружение вновь прибывшего: как минимум он имел при себе меч, лук и два длинных кинжала.
— Да вот, Сивер, — обратился к нему бородатый, видимо, непосредственный помощник купца, — Тихомир удружил, нанял в маги девицу. Что нам с ней теперь делать?
— А что делать? Нанял и нанял. Эй, маг, покажи что-нибудь эффектное.
Ивона, которой так и не удалось вставить реплику в свою защиту, внутренне разозлилась и теперь решительно повернулась в сторону примыкавшего к площади заброшенного сада, переходящего в пустырь, где под кривыми яблонями, почти в рост человека, поднялась полынь и прочий бурьян.
— Смотрите-смотрите, — проговорил у нее за спиной тот, кого назвали Сивером. Проговорил, кажется, одобрительно.
Ивона выставила полусогнутые руки перед собой, ладонями вверх и к себе, сосредоточилась — и в ладонях появились два холодно поблескивающих диска, каждый диаметром в пядь. Выдохнув, девушка одновременным движением рук метнула диски от себя. Те, еле слышно взвизгнув, мелькнули в воздухе и исчезли в зарослях бурьяна.
Секунду ничего не происходило, а затем стебли полыни покачнулись и завалились двумя параллельными полосами — саженей в тридцать длиной.
— Без всяких вспышек, тихо и смертельно, — одобрительно сказал Сивер, обращаясь, похоже, сам к себе.
Яблоня, оказавшаяся на пути диска, медленно, словно в задумчивости, опрокинулась набок. Один из мужиков сбегал к краю сада и вернулся с половинкой подгнившей штакетины, перерезанной идеально гладко и ровно.
— Вот так-то, Мифодий, — сказал, ухмыльнувшись, Сивер. — По мне так абсолютно безразлично, кто будет магом, хоть орк-гермафродит пяти лет от роду, лишь бы дело знал.
- Ну что ж. — Бородатый почесал затылок, сдвинув на лоб шапку. — Отправляемся, хорош лясы точить.
Едва Ивона оказалась в седле, Сивер подъехал к ней и протянул руку.
— Сивер, — представился он. — Нанят охранять этот обоз.
— Я так и поняла. — Девушка пожала ему руку и представилась в ответ: — Ивона.
— Демонстрация хорошая, я бы даже сказал — изящная. — Сивер усмехнулся. — Будем надеяться, что до Турвина она больше не понадобится. — Сомневаешься? — Ивона вздохнула. — Я и сама сильно сомневаюсь… — Ерунда. Просто я не люблю драку, когда можно без нее обойтись. Вот такой я нетипичный наемник. Так что лучше свои способности приберечь для дел более достойных. Да ты не беспокойся, Турвинский тракт сейчас спокойный, разве что нечисть какая завелась или монстр… Поехали, а то отстанем — это от телег-то!
И, чуть пришпорив коня, наемник поскакал вперед. Ивона последовала за ним. Злость ее прошла, и она надеялась, что Сивер окажется прав и у нее не будет повода оплошать.

* * *

Тишину нарушал лишь легкий скрип тележных колес, редкое фырканье лошадей да доносившийся из кустов голос пеночки-теньковки — давно выведя птенцов, она все не унималась, продолжая тренькать, подобно струне какого-то незамысловатого инструмента. Ивона полудремала в седле, покачиваясь в такт лошадиным шагам. Разбудил ее голос Сивера.
— Не спи, маг, — сказал, подъехав вплотную, наемник. — Замерзнешь!
Ивона встряхнулась и села прямо.
— Что случилось? — спросила она.
— Пока ничего, но если что-то начнет случаться, то лучше бы, если б ты не спала.
Ивона промолчала, признавая справедливость упрека.
— Посмотри, Ив, — продолжал тем временем Сивер, наклоняясь вперед и указывая рукой на дорогу. — Ты как, следы читать искусна? Что вон там произошло?
Ивона попридержала лошадь и всмотрелась в дорожную пыль. На зрение она никогда не жаловалась — спасибо никогда не виданному папе-эльфу. Что там, в грязи, среди тележных и лошадиных следов? Несколько пыльных клочков шерсти, темные катышки — похоже, запекшаяся кровь — и полузатоптанные отпечатки лап, чем-то напоминающие птичьи, только крупнее. Девушка порылась в своей памяти, вспоминая существ с такими лапами, затем спешилась и, нагнувшись, посмотрела вблизи на клок волос. Сивер, остановив коня, испытующе на нее поглядывал.
Ивона, вполне довольная собственными познаниями, вернулась в седло и чуть тронула повод.
— Это виверна (похоже, обычная ) охотилась минувшим утром. Поймала бродячую собаку, начала есть, а потом ее кто-то спугнул, и она улетела, прихватив недоеденный труп с собой. Ну что, я выдержала экзамен?
— Это ж разве экзамен, — усмехнулся Сивер. — Это так, лекарство от скуки, чтоб не расслабляться. Некрупная была виверна, сажень в длину или чуть больше. Но, если подрастет, может местным обитателям хлопот причинить.

* * *

Скучен день до вечера, коли делать нечего. Что нежить, что разбойники — никто не спешил атаковать пять подвод, мирно и неторопливо тащившихся по наезженному тракту. Да это и неудивительно: Турвинский тракт — один из самых оживленных, по нему постоянно движутся и торговые обозы, и пешие ходоки, и королевские гонцы, а то и отряды военных. И конский топот за ближайшим поворотом может в равной степени предвещать укрывшемуся в кустах «романтику с большой дороги» появление как селянина, ездившего куда-то по делам, так и солдата королевской Отборной Тысячи, вооруженного с головы до ног. А такой риск сильно остужал пыл любого лихого человека.
Тишина и спокойствие, самым серьезным нарушением которых стала застава на границе Турвинского герцогства с двумя скучающими часовыми, подействовали даже на Сивера. Он расслабленно покачивался в седле, хотя Ивона и заметила, что взгляд его, окидывающий окрестности, все так же сосредоточен.
— Не похож ты на наемника. — Девушка чуть притормозила коня и поехала рядом.
— А какие они, по-твоему? — поинтересовался Сивер, выпрямляясь. — Обломы размером с бабушкин шкаф, с низким лбом и поросячьими глазками?
— Ну… Не так категорично, конечно, но что-то в этом духе.
— Так ведь я же тебе сразу сказал, что не считаю себя типичным наемником, — помнишь? — Сивер рассмеялся. — На самом деле под твое определение лучше всего подходят тролли. Вот ребята здоровые, им медведя заломать — раз плюнуть! Просто их внешность многих в заблуждение вводит…
Сивер взъерошил волосы надо лбом и несколько мгновений молчал.
— Наемничество, — сказал он наконец, — в том виде, в котором я им занимаюсь — это своего рода образ жизни, который меня пока что устраивает. Кто знает, может, я когда-нибудь жутко разбогатею, тогда все брошу и пойду лесником в королевский парк. Хотя вряд ли…
— Ты учился где-нибудь? — поинтересовалась Ивона.
— На наемника? Этому только жизнь учит, а ее продолжающееся наличие является дипломом. Как тебе сказать… Отец наш (мой и сестры) из селян, долгое время деревенским старостой был, уважаемым человеком! Всегда гнул свою линию. Тогда как раз эта Предпоследняя война прокатилась, и селяне многие были настроены в том ключе, что «от большого ума и беды большие». Нас же с Огнежкой отец сам научил читать и писать, приговаривая, что, случись чего, так с образованным дураком необразованный дурак ни за что не сладит. Ну а потом в наших краях поселился ушедший от дел городской маг, и я в силу некоторых обстоятельств попал к нему в обучение. Нет, магических способностей у меня не обнаружилось, но зато я нахватался кое-каких знаний. Не слишком систематических, но все же.
М-да, добрейшей души человек был мой наставник, если разобраться, но внешне — сварливый, как пять базарных бабок. Все порывался написать какой-то эпохальный и судьбоносный трактат по истории магии; не знаю, дописал или нет. Я тогда начитался самой легкой литературы, какая у него нашлась, — главным образом по истории и географии, — и решил, что хочу вольно странствовать по свету. Чем, собственно, и занимаюсь теперь, поскольку мое наемничество — единственный способ сделать эти странствия самоокупаемыми.
Сивер замолчал и усмехнулся. Ивона некоторое время тоже молчала.
— А я хочу получить диплом магистра, — сказала вдруг она. — Полноценный.
И смутилась, поняв, что это прозвучало как-то очень по-детски.
— Диплом? — сощурился Сивер. — Или знания и умения, которые этот диплом подтверждает?
— Ну, пожалуй, второе. — Ивона тоже усмехнулась, чуть виновато.
— Тогда желаю успеха, — вполне серьезно ответил наемник и переключился на другую проблему: — Попридержи-ка коня, а то мы вперед обоза уехали, пока болтали.

* * *

Новый Турвинский тракт шел на восток почти по прямой, срезая путь через то место, где еще сравнительно недавно шумела непроходимая вековая чаша. Но село Костенцы, которое Сивер с Мифодием единогласно наметили для ночлега, по-прежнему располагалось в добрых трех верстах от главного тракта. Оно продолжало стоять там, где когда-то выросло, деля сферы влияния с лесом, и никуда перемещаться не собиралось. Поэтому обозные лошади и телеги решительно свернули на боковую дорогу — не менее наезженную, чем сам тракт. Надо полагать, не один и не два путника свернули здесь к Костенцам, чтобы скоротать ночь на тамошнем постоялом дворе.
Подъезжая к селу, Сивер удивленно оглядел большой каменный храм. Ивона тоже глянула на строение и подняла брови в не меньшем удивлении — все оконные и дверные проемы были заколочены толстенными досками, причем недавно. Изображение Богини-Матери, и без того традиционно довольно унылое, казалось совсем уж скорбным из-за подобного к ней отношения.
— Что это они?
— Понятия не имею. — Сивер покачал головой. — Месяц назад я здесь проезжал — никаких досок не было. Надо будет поинтересоваться…
— Сивер, — спросила девушка, — а ты вообще как к религии относишься? Сивер тихонько фыркнул.
— Каждый человек во что-нибудь верит — это, видимо, свойство человеческой сущности. Да и не только человеческой: и орки, и гномы, и эльфы тоже имеют свои религии. Я даже встречал людей, искренне верящих во всеобщее счастье и справедливый миропорядок.
Он пару мгновений помолчал, обдумывая ответ.
— Я же селянский сын. В детстве вместе с прочими ходил в храм, соблюдал какие-то ритуалы… Хотя отец за этим не особенно следил. Хм, были у него причины относиться к религии без лишних эмоций. Ну вот. А потом, у колдуна, я начитался книжек по истории, и мне пришла в голову мысль: вот мы верим в Богиню-Мать, принесшую себя в жертву ради людей. А наши предки верили, да и некоторые южные народы верят до сих пор в совершенно другую Богиню-Мать, которая скорее всех остальных принесет в жертву — и тоже из лучших побуждений. Гномы верят в своих подземных богов, тролли поклоняются богам в образе животных. И я подумал: что, они все глупее меня? Вряд ли. Значит, и их религии также справедливы и имеют не меньшее право на существование, чем наша. Стало быть, вопрос о том, какая из них истинна или, если хочешь, более истинна, остается открытым.
И я точно знаю, что решение его — не в моей компетенции. Кстати, мы уже приехали, если ты не заметила, — усмехнулся он, сменив тему.
Ивона подумала, что ощущала нечто подобное, но не могла для себя сформулировать. Вероятно, отношения дяди Олбрана с религией или религиями тоже были непростыми. По крайней мере, в домашней библиотеке девушка никогда на книги религиозного содержания не натыкалась. Но религия религией, а судьба храма не переставала интересовать Ивону, пока лошади, товары и люди (в такой последовательности) не были устроены на ночлег. После этого, наконец, появилась возможность расспросить кого-нибудь о заколоченном святилище.
«Кто-нибудь» материализовался перед ними, когда Ивона и Сивер, перекусив в корчме при постоялом дворе, вышли подышать воздухом. Солнце закатывалось — на постой сегодня встали рано, — выглядывая из-за темнеющей на западе полоски леса багряным краем и разбрасывая красные отсветы на листьях деревьев, окнах домов, горшках, висящих на заборе, и куполах храма. Вдруг среди этого тихого пасторального великолепия раздался хрипатый вой, выражающий совершенно нечеловеческую тоску и муку.
И девушка, и наемник вздрогнули от неожиданности.
— Что это? — спросила Ивона. — Это ведь не собака и не волк…
— то… — начал было Сивер, но тут перед ними оказался запыхавшийся мужик, довольно молодой и щуплый, с короткой бородкой клинышком.
— Здрасте… Вечер добрый, — сказал он, переводя дух. — Вы, дева, часом не магом будете?
— Э… ну а, — не стала отпираться Ивона.
— А что, — поинтересовался Сивер, — ваши жрецы объявили, что для улучшения урожая нужно срочно сжечь какого-нибудь колдуна?
Мужик осуждающе покачал головой.
— Нет-нет. У нас ныне и храма, почитай, нет — вон заколоченный стоит. Я, собственно, по этому как раз поводу мага и ищу. Дело в том, что я и есть жре… тьфу, священник.
Сивер смерил мужика взглядом.
— Что-то вы на себя не похожи, святой отец, — проговорил он.
— А что, по-вашему, у меня должно быть брюхо вперед и борода лопатой? — возмутился священник. — Вы, господин наемник, если б хоть раз на службу заглянули, то знали бы меня в лицо, чай не первый раз в этих краях. Я-то вот вас признал. Ну да не об этом я хотел поговорить…
— А о том, что в запертом храме завелся вурдалак? — совершенно серьезно подхватил наемник. — Или это вы сами его там заперли?
— Вурдалак? — удивленно переспросила Ивона, оборачиваясь к Сиверу, а священник сокрушенно промолвил:
— Хорошо, если один!
— Ну-ка, отсюда поподробнее, — велел наемник.
— Помер, значит, у нас один селянин, — священник охотно начал рассказ «поподробнее», — хороший человек был, веселый, работящий. Жена на него нарадоваться не могла. Сходил он как-то в лес, а как вернулся, так болеть начал. Волшебника-то своего у нас здесь нет, лекаря вызвали да знахарку из соседней деревни. Но, пока они добрались, он все же помер. Лекарь молодой осмотрел его тело, пожал плечами да уехал.
Ну, положили его в храме, покойного-то. Жена все никак расстаться с ним не могла, да и мать его тоже. Так и сидели до темноты. А наутро служка храмовый пришел, глядь — все лежат на полу бездыханные: и жена, и мать, а покойный-то уже весь шерстью оброс и из угла на него щерится. Ну, служка дверь захлопнул, поленом подпер — и к старосте. Староста меня кликнул, мужиков собрал, в храм потом заглянули — а тот, что вурдалаком стал, на нас и бросился. Еле опять дверь закрыть успели. Вот после этого староста и велел забить все двери и окна… от греха подальше.
— Понятно, — хмыкнул Сивер. — И что же, по-вашему, мы сделаем с целым выводком вурдалаков, который вы так любезно заперли в храме?
Вурдалак в храме дружно подпел, оборвав вой на какой-то вопросительной интонации: дескать, а действительно — что?
— А их вернуть-то можно? — спросил священник.
— Нет, — ответила Ивона, — еще никому не удалось вылечить оборотня или вурдалака. А вот самим заразиться, пока лечили, довелось многим.
- Видел я оборотня, — покачал головой богослужитель. — Он же почти все время — человек как человек.
— Поймите, это не оборотни. Это вурдалаки, которые утратили свою человеческую сущность навсегда.
Сивер кивнул, соглашаясь с девушкой.
— Вы ведь верите в душу? — спросил он. — Так вот, человеческой души в них уже нет, а осталась только звериная сущность и желание убивать бывших соплеменников. Можете нам поверить: люди, которых вы закрыли в храме, фактически мертвы. Без разницы — съел ли их вурдалак или же они сами стали его подобиями.
— Если вы можете что-либо сделать, — серьезно сказал священник, — сделайте. Селение может стоять и без храма, но то, что храмом завладела нежить, это гораздо хуже. Такое осквернение святыни подрывает веру. (Сивер хмыкнул.) Вы, господин наемник, и вы, госпожа маг, — люди умные и образованные, а простой человек без веры не может…
— А вы, я вижу, очень неглупый человек, — одобрительно отметил Сивер.
— Приятно слышать, — священник понизил голос, — особенно от такого, как вы.
Ивона непонимающе перевела взгляд с наемника на священника и обратно, но Сивер лишь кивнул головой и усмехнулся.
— И я, — сказал он, — и госпожа Визентская связаны контрактом с остановившимися здесь торговыми людьми, но, пока мы в Костенцах, я в вашем распоряжении.
— А госпожа маг?
— Попробую помочь, чем могу, — сказала Ивона, переглянувшись с Сивером.

* * *

Предыдущая страница 2 Следующая страница


3 Сергей Крускоп

— Вообще-то, — сказал Сивер, обходя храм и внимательно его осматривая, — укус вурдалака не так опасен, как укус оборотня. Я знавал людей, которых кусали вурдалаки — и все обошлось. Но это неизлечимо, ты совершенно права.
— То есть ты хочешь сказать, что людей — кроме самого первого — еще можно было спасти?
— Это вряд ли. — Сивер остановился. — Они не случайно встретились с вурдалаком, и он неспроста их тяпнул. Они провели с ним неизвестно сколько времени. И то, что утром они лежали на полу, означает, что бывший родственник по крайней мере сильно их покусал. Так что шансов на спасение, скорее всего, не было. Но если бы селяне не испугались, они бы всей толпой одного вурдалака уделали бы.
Ивона задумалась, оглядывая здание храма.
— Надо бы узнать, сколько все-таки там вурдалаков, — сказала она. — Если всего один, то все не так страшно. Правда, Сивер?
Наемник кивнул.
— Остается придумать, как нам это узнать, не входя внутрь.
- Есть у меня одна мысль. — Ивона обернулась к следовавшему за ними священнику:- У вас в храме летучие мыши живут?
— Куда ж без них? Живут, паству смущают. Раньше и внутри храма, чуть вечер, летать принимались, так я щели заделал, как этот приход получил, так что теперь они только снаружи порскают.
— Хорошо. — Ивона зажмурилась, вспоминая нужное заклинание, а затем потянулась мысленно к маленьким существам, как раз просыпавшимся под кровлей храма.
Темно… Темно и ничего не видно. Надо скорее пробраться наружу, туда, где горит красноватым закатным светом щель между кровлей и стеной. Так, уже гораздо лучше — света достаточно, чтобы видеть все, что нужно. Стена, кусты, небо с комьями темно-бордовых облаков, деревья, двуногие существа, живущие на земле и не умеющие летать… Двое из них удивленно смотрят на третьего, который стоит, покачиваясь и закатив глаза. Ах да, это же я. Так, опять небо, опять стена, а в ней окно. Рама рассохлась и плотно не закрывается, осталась щель, как раз достаточная для того, чтобы протиснуться внутрь.
Внутри темно, хотя и не так, как под кровлей. Глаза привыкают, и уже можно разглядеть изображения на стенах, разбросанные по полу обрывки бумаги, какие-то палки, тряпки… кости. Возле костей, прижавшись к полу, лежит зверь — мохнатый, похожий на широкомордого пса с большими когтистыми лапами и куцым хвостом. Зверь щерит зубы, следит взглядом за летучим существом. Зверь один — это важно. Стена, у стены — изображение Богини-Матери, горельеф в три человеческих роста, а по сторонам от него — резной иконостас, где изображены деяния богини и ее учеников. А сверху, на иконостасе… Странно, молодая женщина в разорванном селянском платье. Застыла неподвижно, словно еще одно изваяние, только глаза живут, с немой тоской всматриваясь в полет кожана. Зверь на полу смотрит на женщину, затем на летучую мышь, но не встает на ноги, а лишь безмолвно скалится…
— Ивона!!!
Девушка обнаружила, что сидит на земле, что голова у нее кружится и болит и что Сивер со священником, присев на корточки, поддерживают ее с двух сторон.
— Что с тобой, Ив? — Лицо Сивера выражало серьезную тревогу. — Ты стояла, закатив глаза, так что были видны белки, а потом начала падать, мы еле успели поймать.
— Я… была… в храме… — Ивона закашлялась. Слияние с летучей мышью, конечно, не было полным: девушка смотрела на мир глазами кожана и командовала ему, куда лететь, но, разумеется, система ориентации при помощи особого рода звуков оставалась привилегией зверька. Тем не менее возвращение в свое сознание и мировосприятие требовало привыкания. — Там один вурдалак, всего один. Он убил и съел одну из женщин, но вторая… видимо, жена… она жива и не обратилась.
Ивона перевела дыхание. Мир постепенно переставал кружиться перед глазами и обретал четкость, насколько это было возможно в наступившей темноте.
— Созывайте людей, — сказал Сивер священнику, — они потребуются для подстраховки. Женщину нужно срочно вытаскивать оттуда.
Спустя четверть часа уже с полторы дюжины селян, вооруженных смоляными факелами, топорами и вилами, собрались возле заколоченных дверей храма. Двое мужиков споро отдирали от дверей доски.
- Ив, — спросил Сивер, — ты хорошо видишь в темноте?
— Ну, вообще… да, довольно неплохо, как мне кажется.
— Сможешь его отвлечь чем-нибудь? Каким-нибудь простеньким заклинанием?
— А почему простеньким? — немного обиделась Ивона.
— Потому что, — сказал не заметивший этого Сивер, следивший за процессом вскрытия дверей, — храмы обычно охраняет от враждебной магии какой-нибудь артефакт, на языке церковников — священная реликвия. И применять внутри храма боевые заклинания может быть небезопасно.
— Хорошо, попробую.
Они стояли возле дверей, когда с тех упала последняя удерживающая створки тесина.
Вурдалак явно ждал гостей к ужину, ориентируясь на треск отдираемых досок.
— Не суйся вперед! — гаркнул наемник, но Ивона уже сделала шаг внутрь. И увидела в темноте храма обращенную в ее сторону разверстую пасть зверя. Девушка успела только послать в этот оскал простое силовое заклинание. Вурдалак затормозил, рявкнул и звучно щелкнул челюстями.
— Темнотень здесь! — констатировал Сивер, смачно выругавшись.
Ивона бросила в воздух пульсар, который повис в полутора саженях над полом, озаряя внутренность храма тусклым желтым светом. В этом свете вурдалак, верно оценив силы противников, с воем кинулся на девушку. Ивона отступила, споткнулась обо что-то и, охнув, шлепнулась на пол. Под грозно-испуганный окрик Сивера вурдалак лязгнул зубами и, перепрыгнув через распростертую на полу магичку, бросился к дверям. Стоявшие в дверном проеме мужики мигом шарахнулись в стороны, забыв про зажатые в руках топоры и вилы. Зверь победно рыкнул — и остановился в прыжке, словно ударившись о невидимую стену. Ивона, успевшая сесть, увидела мгновенно вспыхнувшую сетку магических разрядов. Рев вурдалака перешел в озадаченный взвизг, зверь отлетел назад, и тут же отчетливо свистнул меч. Звериный визг оборвался.
Мужики с факелами наконец-то вошли внутрь храма вслед за богослужителем, и в помещении стало светло. Ивона поднялась с пола, с запоздалой брезгливостью обнаружив, что споткнулась об обглоданный человеческий таз. Кто-то из селян недоверчиво тыкал вилами в распластанного на полу вурдалака.
Сивер, воткнув окровавленный меч в доски пола, вместе со священником и одним из селян помог молодой женщине спуститься на пол с верха иконостаса. Вернее было бы сказать, снял ее оттуда — женщина была явно не в себе и едва могла двигаться, истощенная голодом и страхом.
- Это просто чудо, что она жива, — проговорил священник. — Должно быть, она успела забраться наверх, где зверь ее не достал.
— Вурдалак укусил ее дважды, — покачал головой Сивер. — Но, вероятно, она в это время была без сознания и не вызвала в нем жажду убийства. Так что это действительно чудо. Во всяком случае, я такого никогда не видел.
Ивона подошла взглянуть на несчастную, уложенную на импровизированные носилки.
— Госпожа маг, — обратился к ней богослужитель, — вы можете ей как-то помочь?
— Я не целитель, — отозвалась Ивона. — У меня есть пара эликсиров, позволяющих быстро восстановить силы после истощения, я их вам оставлю. Но от укуса никакого средства не существует, я уже говорила.
— Она все еще в сознании, — сказал наемник, — не впала в мнимую смерть, предшествующую обращению в зверя. Так что шансы у нее есть.
— Я побуду с ней, — священник выпрямился, на шаг отойдя от носилок, — поддержу — хотя бы морально. А если что…. Господин Сивер, как быстрее убить вурдалака?
— Как и любое другое существо: ни серебра, ни осины, ни огня не нужно.

* * *

Ивона спала остаток ночи как убитая, после снотворного эликсира провалившись в черное небытие без снов. Чему была в глубине души рада.
Только когда на следующее утро Костенцы скрылись за поворотом тракта, она решилась заговорить с Сивером, пребывавшим в состоянии мрачной задумчивости.
— Сивер, — спросила она, — а почему вурдалак не смог вырваться из храма?
— Потому же, почему его сородичи не могут попасть внутрь. Храм охраняет какая-то священная реликвия: она, в частности, не дает войти туда нежити, проклятым, ликантропам и вурдалакам. Этого же занесли внутрь, когда он еще был человеком. И он оказался в ловушке — селяне уже могли бы дверь не только не заколачивать, но и не закрывать.
Они какое-то время ехали молча рядом с подводами, посматривая по сторонам. Шуршали мелкие птички в придорожных кустах, отыскивая себе завтрак, цвели желтые огоньки ястребинок, а вот несколько галок что-то нашли на дороге, стремительно расклевали и разлетелись. И ничто не напоминало о странных и страшных существах, выходящих на промысел ночью.
— А интересная была штука с летучей мышью, — вдруг нарушил молчание Сивер. — Раньше такого не видел, хоть и вожу знакомство с магами.
— Ага, — согласилась Ивона, — интересная. Я несколько раз пробовала это заклинание на тех мышах, что у нас в замке живут, — никакого эффекта. Так что я раньше такого тоже не видела.
Сивер согнал с лица мрачное выражение и звякнул висевшим на поясе кошелем.
— Считай, это твой первый гонорар, — сказал он, — Суховерхов же с тобой еще не расплатился. А здесь половина твоя. У меня к тебе деловое предложение: учитывая размеры суммы, прогулять ее в Турвине.
Ивона пристально поглядела на наемника.
— Я серьезно подумаю над этим предложением, — ответила она.

Глава 3
МУЗЕЕВЕДЕНИЕ С ОСНОВАМИ ЭТНОЛОГИИ

Человек сидел за столом и писал. Был он худ, немолод и в прошлом черноволос, сейчас же седые пряди все активнее распространялись по голове, явно собираясь захватить всю доступную территорию. Но человеку было не до происходивших на его скальпе событий, он лишь время от времени досадливо убирал с лица мешавшую прядь волос, не интересуясь ее цветом. Облачен он был в черное одеяние неясного покроя и фартук из хорошо выделанной кожи, прожженный в нескольких местах и расцвеченный странными разводами. Одеяние и фартук в сочетании с сурово-сосредоточенным бородатым лицом позволяли заподозрить человека в принадлежности к магической или алхимической братии, а может быть, и к обеим. Остро отточенное перо в его руке стремительно металось по пергаменту, иногда на мгновение замирая, чтобы затем с новой силой устремиться вперед.
Наконец человек отложил перо и некоторое время перечитывал свежие записи, близоруко щурясь и держа пергамент в руке, прежде чем положить его на стопку таких же листков.
Старая, выточенная из цитрина клепсидра закончила отбивать капли. Человек встряхнулся и бодро прошел в другой конец помещения — к шкафу, сконструированному по его специальному чертежу. В шкафу на спиртовке стояла тонкая стеклянная реторта, которую он и снял с огня. Сейчас это чудо работы стеклодувов содержало в себе странную жидкость: золотисто-зеленую, вязкую, с застывшими на поверхности жемчужинками пузырьков. Человек повертел реторту в руках, посмотрел сквозь нее на свет, падавший из окна, хмыкнул и, подойдя к большому столу, покрытому пятнами от едких реактивов, перелил несколько капель неизвестной жидкости в керамическую плошку. В ту же плошку капнул из маленького пузырька пару капель — жидкость стала ядовито-синей. Человек был, несомненно, удовлетворен результатом, поскольку стал фальшиво насвистывать какой-то жизнерадостный мотивчик. Он вернул реторту в шкаф, а сам занялся важным делом — взвешиванием неведомого белого порошка.
Всякий непосвященный, оказавшийся сейчас в том же помещении, был бы по меньшей мере удивлен, увидев парящие над столом весы с двумя наитончайшими металлическими чашками.
Но хозяин комнаты, или, правильнее было бы сказать, лаборатории, знал, что руки человеческих и даже эльфийских мастеров не способны сделать весы нужного ему качества. Оставалось полагаться на магию.
На рычаги этих уникальных весов трение не действовало, а стрелку заменил вращающийся прямо в воздухе над весами циферблат, позволяющий уравновешивать чашки с поразительной точностью. Узким серебряным шпателем алхимик начал осторожно сыпать на весы какой-то порошок — не только перестав во время этой процедуры свистеть, но и закусив губу от напряжения.
Наконец нужная доза была отмерена, насвистывание не поддающегося определению мотива возобновилось, и хозяин лаборатории вновь вернулся к шкафу: поставил на огонь колбу с неким раствором и принялся потихоньку добавлять в него только что взвешенный порошок. С последней крупинкой порошка раствор поменял цвет и стал опалесцировать[4], что вызвало к жизни еще один бодрый мотивчик. Оставив колбу в шкафу, человек тщательно вытер руки полотенцем и направился к письменному столу.
Шкаф, в котором стояла спиртовая горелка, был своеобразен. В верхней его части располагалось широкое отверстие, открывавшееся в уходившую в стену помещения трубу. В системе труб поддерживался восходящий ток воздуха, успешно не позволявший едким или тошнотворным запахам, нередко сопровождавшим удачные эксперименты, попадать в лабораторию, а выносивший все эти запахи прямиком на крышу. Вот и сейчас нагревшаяся на огне колба испустила легкий дымок, который немедленно устремился вверх и нырнул в трубу, а мгновения спустя легкий ветерок развеял его над конической крышей массивной каменной башни, угнездившейся на невысоком холме посреди чуть тронутого желтизной леса.
Вокруг башни не было никаких других построек — она одна возвышалась памятником старинному эльфийскому замку, заброшенному лет пятьсот назад, а впоследствии и практически разрушенному. Заросли шиповника, сверкая лакированными плодами, давно погребли под собой развалины стен, и лишь башня цитадели стояла, противясь разрушению, пока не дождалась новых постояльцев.
Если бы алхимик, поглощенный изучением содержимого еще одной колбы, выглянул сейчас в окно и взглянул вверх, он увидел бы существо, плававшее в синеве неба на огромных широких крыльях и оглядывавшее внимательным взором останки замка. Но он не прервал своих опытов, не выглянул и ничего не увидел.
Громадный дракон, чьи перепончатые крылья могли бы накрыть десять всадников, едущих в ряд, заложил еще один вираж. Зеленоватая от лишайников крыша башни проплыла под ним, и еле уловимый запах, поднимавшийся из небольшой отдушины, зацепил ноздри старого ящера. Завершив разворот, дракон по широкой дуге начал снижаться. Ветер загудел в полусложенных плоскостях, сильные лапы плотнее прижались к хвосту, золотистый шипастый гребень опустился, уменьшая сопротивление воздуха. Под брюхом дракона мелькнули кроны старых ясеней, их листва жалобно затрепетала вслед промчавшемуся чудовищу. Янтарные глаза крылатой рептилии сузились, отчего обычно бесстрастная морда дракона приобрела зловеще-холодное выражение.
Теперь ящер двигался прямо на башню. То, что она стояла на некотором возвышении, облегчало его задачу — он мчался на бреющем полете над самыми кронами, не задевая их. Дракон сделал резкий выдох сквозь приоткрытые челюсти. И еще раз, и еще… Сгустки ослепительно белого пламени один за другим полетели вперед, грозя сжечь, смять, сломать любые возможные преграды — испепелить дерево, расплавить камень. Старый дракон знал, что делает: такой тип пламени был способен пройти сквозь каменную кладку в полсажени толщиной, оставив ровное оплавленное отверстие. Не раз и не два в своей долгой жизни ящер атаковал такие постройки, без разницы — людские, эльфийские или чьи-то еще. Стремительная атака и здесь не должна была оставить даже руин, только бесформенную, матово поблескивающую груду.
Но что-то было не так. Первый огненный клубок, вместо того чтобы прошить стену, растекся по ней, словно впитавшись в паутину голубоватых нитей, вспыхнувшую на мгновение. Но следующие заряды белого огня попали в цель, и паутина, уже начавшая затухать, ярко вспыхнула и словно распухла, отрываясь от стены башни. Дракон резко расправил крылья, пытаясь затормозить, но его масса по инерции влекла его вперед. Навстречу заклинанию. Не абы какому защитному заклинанию, понял ящер, а тщательно сплетенному специально для такого случая.
Вспышки и треск за стенами башни не могли не привлечь внимания алхимика. Он бережно поставил на стол реторту и лишь после этого подошел к окну.
— Ха, — сказал он. — А Моркас не соврал, говоря о драконах. И сработал аккуратно. Надо же, на ловца и зверь…
Паутинный кокон, заключивший в себя башню со всем содержимым, резко вспучился навстречу приближающемуся дракону, который изрыгал порции разноцветного пламени в тщетной попытке отбиться. Тонкие светящиеся нити рванулись к чудовищу, захлестнув петлями его крылья, лапы и шею. Громадный ящер ревел и шипел, извиваясь и хлеща длинным хвостом, но все больше и больше нитей опутывало его. Человек из окна башни отчетливо увидел, как лопаются крыловые перепонки дракона, как, не выдерживая напряжения, ломаются поддерживающие их тонкие кости. Мечущийся в агонии дракон, неестественно вывернувшись, рухнул вниз, ломая кусты и молодые клены. Какое-то время, минуты две или три, хвост ящера еще бешено мотался, сбивая ветви и листья с соседних деревьев, а затем все стихло. Сияние охранной паутины начало тускнеть, стягиваясь обратно к стенам башни, пока окончательно не погасло. Человек покачал головой. — Надо же, — произнес он вслух. — я таких крупных никогда не видел. Интересно, что ему втемяшилось в голову? Надо будет завтра сходить, зубы достать — пригодятся…
И, так и не потеряв внешнего спокойствия, человек вернулся к своим колбам и ретортам.

* * *

Утро красило нежным светом стены древней турвинской крепости, из которой город вырос лет двести назад. Теперь крепостные стены окружали только исторический центр города, к которому постоялый двор никак не относился. И все же он был относительно чистым и мог похвастаться вполне приличным завтраком, а в такие погожие дни — и видом из окна на подсвеченную солнцем зубчатую каменную стену, прикрытую у основания пледом из зеленых побегов плюща.
Турвин — хоть и не самый большой город в королевстве — произвел на Ивону приятное впечатление. В отличие от столицы он выглядел менее суетливым и каким-то более ухоженным. Дома, даже вблизи окраины, стояли под черепичными крышами, улицы как земляные, так и мощеные были чисто выметены и большей частью отремонтированы. Ближе к центру, уже в границах крепости, немощеные дороги и вовсе пропадали, огороды возле домов сменялись небольшими аккуратными палисадничками, носившими явно декоративное значение. — Ну что, — поинтересовался Сивер, когда Ивона, позавтракав, спустилась в конюшню проведать своего жеребчика, — как отдыхалось после первой самостоятельной работы?
— Спасибо, хорошо. — Девушка сладко потянулась, а затем протянула коню ломоть хлеба и погладила жующую животину по бархатистому храпу. — Я даже как будто выспалась.
— Дело сделано, можно и развеяться. Чем будешь заниматься? Пошли, я тут корчму знаю, в которой в это время суток хорошее пиво дают. Угощаю!..
— Э-э! Не прямо же с утра! Давай все-таки попозже, — отозвалась Ивона, разглядывая часы на ратуше. — Я вообще-то хотела просто посмотреть город.
— Ты, я надеюсь, не подумала, что я бессовестно клеюсь? На будущее — я не имею привычки заводить шашни с напарниками… и напарницами. Кроме того, у кого утро, а у кого уже и день…
— Без обид! — махнула рукой Ивона. — И в мыслях не было. Лучше подскажи, что здесь посмотреть можно? Ты ведь уже бывал тут.
— Полагаю, что для такой книгочейки, как ты, здесь наиболее интересное место — Мусеон, который основал местный герцог. Слышала, наверное? Так это в двух шагах отсюда: ратушу слева обойдешь — и вперед по улице. Сперва будет дом самого герцога, а потом, по другую сторону улицы, — Мусеон. Так что сходи, там много любопытного, а я пожалуй, приникну все же к местному источнику пива…

* * *

Домом герцога оказался здоровенный, явно недавно отстроенный дворец, выполненный в белых и светло-желтых тонах. Высокие центральные ворота имели каменный въезд для экипажей, прикрытый сверху портиком, опиравшимся на несколько колонн. Сам дворец возвышался четырьмя этажами, посверкивая на солнце арочными окнами с частыми переплетами. Пространство перед фасадом дворца, отделенное от улицы солидным забором с коваными решетками, занимали клумбы, пестротой соперничающие с лучшим степным разнотравьем: похоже, садовник герцога не столько украшал территорию, сколько коллекционировал цветы. По сторонам от внушительных ворот располагались две странные статуи.
Ивона даже прижалась к решетке, чтобы рассмотреть изваянных зверей. Они отдаленно напоминали огромных псов песчано-желтой масти, с короткими хвостами, широкими лапами и массивными головами. Левое изваяние словно дремало, положив вытянутую морду на скрещенные лапы, правое же застыло сидя, внимательно глядя в сторону ворот. Размером оба зверя были немногим меньше лошади, но их прототипы, если таковые существовали, явно не придерживались вегетарианской диеты. Вдобавок, чтобы как-то оживить скульптуры, некий умелец разрисовал их туловища тонкими размытыми полосами.
Девушка почесала в задумчивости кончик носа. Где-то она читала про таких похожих на собак хищников огромной величины. Интересно, скульптор тоже читал о них или ваял, повинуясь своей фантазии? Ах да, ведь герцог — любитель естествознания, мог и сам приказать изваять экзотических зверей для украшения подъезда к дворцу.
Ивона вновь почесала нос, но резь в нем не унялась, и девушка громко чихнула. Ближняя, правая статуя дернула тяжелой башкой, навострив уши, а вторая приподняла морду с лап, широко открыв глаза.
— Они живые! — От своего открытия Ивона попятилась подальше от решетки. Первый зверь поднялся на ноги и неспешной трусцой подошел к забору с противоположной стороны. Влажный черный нос ткнулся в кованые прутья, небольшие темные глазки холодно рассмотрели девушку, и та заметила выглядывающие из-под верхней губы зверя белые клыки. Видимо, сделав для себя некий вывод, зверь фыркнул и пошел прочь. Ивона украдкой отерла со лба неожиданно выступивший пот и решила продолжить любопытствовать в другом месте. Мусеон оказался действительно недалеко от герцогских хором. Серое каменное здание с высоким крыльцом отличалось основательностью и массивностью и выделялось бы среди окрестных домов (отнюдь не бедных, кстати), если бы не затмевающее соседство желто-белого дворца.
Девушка рассмотрела двухэтажный фасад. Над отделкой тут не слишком постарались, предпочтя строгий стиль всем остальным. Единственным украшением можно было бы считать выполненную затейливым шрифтом надпись, сообщающую, что сей Мусеон был основан по повелению и на средства герцога такого-то. Ниже, на прибитой к стене деревянной табличке, уже по-простому, без всяких финтифлюшек было написано: «Вход».
— Что угодно госпоже? — обратился к Ивоне высокий седовласый смотритель, едва она ступила в прохладный полумрак холла. В словах, которым по контексту следовало бы прозвучать услужливо, слышались внутренняя сила и достоинство.
— Э-э… Я бы хотела посмотреть Мусеон, если можно…
— О, я полагаю, вы не пожалеете! Девушку с такими склонностями к путешествиям и чтению наверняка заинтересует представленное здесь собрание причуд нашего мира. Я не побоюсь прослыть нескромным, но у нас одно из лучших подобных собраний в королевстве! Проходите прямо, а затем в левую дверь, прошу вас.
— Спасибо, — отозвалась Ивона, а затем внимательно поглядела на смотрителя: — А откуда вы знаете про мою любовь к чтению? Ну, про поездки можно догадаться по одежде…
— Я это прочел по вашим глазам, — улыбнулся смотритель. — Это совсем не сложно, если обладать некоторыми навыками. И глядя на вас, я не сомневаюсь, что вам понравится то, что вы здесь увидите.
— Вы — эльф! — догадалась девушка. Ну конечно — выражение лица, голос… И волосы вовсе не седые, а светло-серебристые, светлее, чем у нее самой.
— Не чистокровный, — усмехнулся смотритель. — Как, впрочем, и вы… Охотница.
— Ну да. — Ивона никогда не скрывала ни цвета волос, ни заостренных ушей. — Мой отец был эльфом. Хотя я его никогда не видела. Вообще, вы первый эльф, с которым я разговариваю в своей жизни.
— Полагаю, в вас есть кровь еще кого-то, кроме эльфа и человека. Если ваш отец был эльфом, как вы говорите, то, вероятно, ваша мать — не совсем человек.
— Это трудно проверить. — Ивона вздохнула. — Она погибла, когда мне было несколько месяцев.
— Скорблю о вашей матери.
— Я ее совершенно не помню… — Девушка вдруг подняла глаза на смотрителя. — А как вы меня назвали?
. — Охотниками эльфы называют магов, занимающихся нежитью и магическими существами. Нет, не совсем точно… Скорее, магов, чувствующих живые существа и черпающих часть своей силы из природы Живого. Грубо говоря, это маги, чья стихия — Жизнь.
— Что, так заметно, что я занимаюсь магией?
— Для меня заметнее, чем для человека. Но посудите сами: вы неместная и приехали в наш город недавно. Прибыли явно не в экипаже и, судя по одежде, не в свите какой-нибудь особы, а скорее с купеческим обозом. А для чего такая девушка, да еще полуэльфийка, может понадобиться в обозе? Скорее всего, она маг и нанята для обеспечения магического прикрытия. Это все мог бы на моем месте сказать и человек, если он не полный дурак.
— Понятно… Ну, я пойду, посмотрю. Было очень приятно побеседовать с вами.
— Взаимно. Мы можем продолжить нашу беседу в любое время, если у вас появится такое желание.

* * *

В холле посетителей встречал бюст герцога-мецената, щеголявший неожиданно пышными баками и сгорбленным носом, вызывавшим ассоциацию с корабельным тараном. Над основателем музея расположились портреты барона Жувье и господина Низкогорова-Северного. Оба великих магистра наук сжимали в руках по увесистому гримуару, но, судя по суровым взглядам, направленным друг на друга, коллеги, скорее всего, собирались использовать эти тома в качестве последнего аргумента в дискуссии, нежели для чтения.
Оставив магистров с их безмолвным противостоянием (присмотревшись, Ивона обнаружила, что на обоих гримуарах стоит одно и то же название, только на разных языках), девушка прошла в зал.
М-да… Герцог и его капиталы поработали неплохо, было чем гордиться. Когда-то Ивона в одной из книг видела гравюры, посвященные университетскому собранию редкостей в Веяте. Но если доверять этим гравюрам, то заведение, в котором она находилась сейчас, было основательнее веятского.
Ивоне даже трудно было представить такое многообразие природы и ее созданий! В зале вдоль стен стояли плоские дубовые шкафы с прозрачными дверцами, за которыми были видны бесчисленные птицы и насекомые, звери и гады, чудовищные рыбы, выловленные из морских глубин, крабы, раки и зоофиты[5]. Стены над витринами были увешаны охотничьими трофеями герцога, его титулованных предков или друзей. На деревянных медальонах висели головы сохатых, оленей, уров, вепрей и каких-то незнакомых зверей: у одних рога были прямые и острые, у других — толстые, сросшиеся на лбу основаниями. Была здесь и голова таинственного зверя вепрелона — не меньше урьей, с огромными желтыми клыками и короткой темно-бурой гривой. Более крупные экспонаты располагались в середине зала, обнесенные канатиком. Какие-то из существ, выставленных на обозрение, демонстрировали плоды кропотливого труда таксидермиста, другие предстали в виде скелетов.
Ивона прошла мимо чучел косули, лани, дикой лошади и остановилась перед огромным зверем с широкими ушами, длинным хоботом и торчащими вперед бивнями. Вид этого гиганта вполне мог потрясти неискушенное воображение, но рядом, для сравнения, покоился череп существа куда более крупного и с поистине громадными загнутыми бивнями. «Индрик-зверь», — гласила бронзовая табличка. Понятно, почему от него только череп, -индрик же не выносит солнечного света и, оказавшись на нем, гибнет.
Двигаясь вдоль витринных шкафов, Ивона завернула за угол и наткнулась на единорога. Знавшая зверя по описаниям и по одной плохой гравюре (хотя поговаривали, что стадо единорогов живет в королевском парке в Веяте, а их небольшие дикие табуны еще попадаются в районе Кверка), она ожидала увидеть действительно коня с рогом. Однако же произведение таксидермиста было сходно с конем весьма отдаленно. Это чучело явно не относилось к особым успехам мастера, но все же было понятно, что ноги зверя куда массивнее лошадиных и оканчиваются раздвоенными копытами (выдавая родство с парнокопытными быками и оленями). Рог, правда, был аккуратно спилен — то ли злоумышленниками, то ли самими работниками Мусеона, дабы этих самых злоумышленников не вводить в искушение.
За единорогом начинались шкафы с ископаемыми костями давно вымерших монстров. Проходя мимо коричневых и черных костей и черепов, окаменевших от времени, проведенного в земле, Ивона увидела в конце зала колоссальную пасть. В этой пасти она могла бы стоять в полный рост без труда, а при некотором старании и проехать сквозь нее верхом. Размерам пасти соответствовали и зубы — чуть ребристые, конические, куда больше наконечника копья.
«Череп морского змия, издохшего на берегу Восточного моря лета 7608-го», — гласила надпись на табличке. Ивона читала о китах и даже о том, что жители восточных побережий, главным образом морские эльфы, охотятся на них с больших лодок.
Та же тварь, которой когда-то принадлежали лежащие здесь челюсти, может, и не превосходила кита величиной, но была достаточно свирепой, чтобы охотиться с равным успехом и на китов, и на лодки китобоев.
Продолжая коситься на останки морского змея, девушка прошла сквозь арку и оказалась в другом зале. Зале Разумных рас.
Все знают, что в мире существует семь Разумных рас (не считая различных видов полуразумной нежити и, разумеется, драконов). Но если увидеть гнома или эльфа в человеческом городе еще можно, то об остальных расах Ивона имела смутно-книжное представление. Как вероятно, и большинство обитателей Берроны, которых и вознамерились просветить создатели Мусеона. Использовать для этой цели чучела разумных существ было бы, разумеется, негуманно, поэтому вместо них в зале стояло семь раскрашенных восковыми красками ростовых статуй.
Мимо Очень Среднего Человека в портах до колен Ивона прошла без интереса. Ничего нового для себя она не почерпнула. Учитывая, что Турвин — город все-таки человеческий, наличие здесь такой статуи было либо следствием педантичности, либо некоторой данью уважения прочим расам.
Возле эльфа, эдакого красавца-мужчины, высокого и статного, с длинными серебристыми волосами, Ивона задержалась. Эльфов она видела только издали, если не считать смотрителя. И сейчас, глядя на этого, вероятно, тоже Очень Среднего Эльфа, ей стало понятно, что смотритель действительно не чистокровный представитель Древнего Народа.
А вот и тролль — громадный, чуть ли не под сажень ростом, горбоносый, с широченными мускулистыми мохнатыми плечами. За троллями закрепилось представление как о грубых и не слишком сообразительных существах. Однако с кого бы скульптор ни ваял сие произведение, он умудрился поместить под покатый лоб весьма неглупые глаза, придав топорно-угловатому лицу тролля выражение мрачноватой задумчивости. Ивона погрузилась в размышления о том, хотел ли ваятель польстить этой расе в целом или же ее конкретному представителю в частности. А может, тролли вообще не такие уж и тупые?
Орк, часто неправильно называемый гоблином, оказался ниже Ивоны ростом, но по пропорциям широкого торса и мускулистых плеч был сходен с троллем. Руки длинные — пожалуй, длиннее, чем у какой-либо другой расы. Голова на короткой шее, про которую принято говорить «бычья»; лицо широкое, с раскосыми глазами и слегка зверским выражением. Этой расе скульптор, похоже, льстить не собирался.
С гномами Ивона была немного знакома: из-за торговых дел они чаше прочих бывали в человеческих поселениях, и почти в каждом крупном городе имелась гномья община. Да и в гости к Олбрану его знакомые гномы изредка заходили. Поэтому вид приземистого, ей по плечо, бородатого существа девушку не удивил.
Две остальные расы Ивона не видела даже на гравюрах. И, насколько ей было известно, в Берроне представителей этих рас не было. Поэтому две последние скульптуры она изучала с особым интересом. Вампир оказался (по крайней мере, в изображении скульптора) красавцем-мужчиной под стать эльфу, но с какой-то хищной красотой: прямые черные волосы, черные же, с «сумасшедшинкой», глаза — в противовес серым эльфийским озерам спокойствия».
Вилы были единственной расой, представленной изображением женским, а не мужским. Вила была высока, стройна и красива. Она отдаленно напоминала эльфийку, отличаясь от нее своеобразным узким и вытянутым лицом и ярко-золотистыми, а не серебристыми волосами.
Представители семи Разумных стояли, образуя полукруг. За их спинами разместились всё те же музейные шкафы, в которых содержались дополнительные материалы по особенностям рас. Здесь-то и было наглядно показано, что различие эльфа и вампира не только в цвете волос: лежавший под специальным колпаком череп — в общем и целом человеческий — обладал острыми клыками в два раза длиннее, нежели у любого человека или эльфа. Череп был, видимо, эксгумирован из старого жальника[6], судя по коричневому цвету и потрескавшимся костям, между которыми набилась так до конца и не вычищенная почва. Что любопытно, очень похожий череп, только еще сильнее потемневший от времени и с заметно более низким лбом, покоился на полке соседнего шкафа в компании других таких же раритетов. Рядом наличествовало пояснение, из которого Ивона узнала, что теоретически все Разумные происходят от общего предка, жившего многие тысячелетия назад, — что бы по этому поводу ни говорили ортодоксально настроенные эльфы. Пообещав себе подумать над этой новостью на досуге, девушка собралась пойти дальше, но задержалась возле шкафа с человеческими препаратами и артефактами.
Ивона отнеслась равнодушно к человеческому скелету, каменным орудиям предков современных турвинцев и бедренной кости одного из их пращуров. Однако ее заинтересовал странный экспонат — клыкастый, совершенно не человеческий череп с вытянутой лицевой частью. Гравюра рядом изображала странное существо, воющее на полную луну. Подпись представляла собой целый трактат, озаглавленный: «Волкодлаки, вервольфы и вурдалаки: кто они и как их опознать». Ивона с интересом ознакомилась с этим опусом, а прочитав, покинула зал Разумных рас с несколько смешанными чувствами.
Впрочем, в следующем зале ее мысли об оборотнях несколько отступили на задний план. Для себя девушка тут же окрестила этот зал «драконьим». Два каменных ящера сплетались шеями, образуя арку над входом в зал. Драконы здесь были изображены и на фресках — вероятно, для создания определенной атмосферы. Экспонаты, впрочем, не все походили на драконов. Например, здесь был представлен скелет какой-то когтистой и зубастой твари в два человеческих роста высотой, а другой был явно извлечен из земли: черные окаменевшие кости; тяжелый череп с похожими на мясницкие ножи зубами; огромные когтистые задние лапы и коротенькие передние. Но девушка в первую очередь обратила внимание на чучела и кости настоящих драконов — пожалуй, самых легендарных существ.
Один ящер висел под потолком с расправленными перепончатыми крыльями и разинутой пастью. Он был не слишком велик по представлениям Ивоны — саженей пять в размахе крыльев. Несмотря на старания таксидермиста, на шкуре были видны следы раны. Вспомнив свой опыт со стригой, Ивона пришла к выводу, что ящера убил не гарпун или меч, а пущенное магом заклинание.
Скелет второго ящера, побольше первого раза в полтора, стоял на полу, опираясь на паркет когтистыми задними лапами. Если у чучела под потолком морда была короткая и широкая, то у этого она вытягивалась в узкие длинные челюсти с частоколом длинных, отогнутых кнаружи зубов. В шкафу у стены девушка с удивлением увидела свидетельства истории драконоборства: кто-то, не лишенный мрачного юмора, выставил здесь с соответствующими подписями оплавленные и покореженные наконечники пик, мечи, латы, шлемы и даже лошадиные подковы. В противовес этой экспозиции присутствовал единственный обломок гарпуна убившего, согласно надписи на табличке, дракона Тупуксувара.
И, наконец, в качестве жемчужины коллекции рядом был выставлен череп настоящего, полноценного дракона. Ивона, всегда крайне интересовавшаяся драконами, знала из книг, что лишь одна разновидность этих ящеров — самая крупная — разумна. Именно о них, Драконах с большой буквы, слагались легенды; и рыцари, а то и просто бродяги пытали судьбу в надежде добраться именно до их якобы несметных сокровищ. Более мелкие крылатые разновидности именовались обычно вивернами и были просто животными, хоть и необычными на вид. Они не крали принцесс, не плевались огнем, и сокровищ у них вроде бы тоже не водилось.
Теперь Ивона стояла перед черепом настоящего Дракона, причем старого, судя по размеру и обломанным выступам и шипам. В этом же Мусеоне были черепа и посолиднее, с более устрашающими зубами и широкими пастями. Но все же ореол таинственности придавал особую ценность именно драконьим останкам. Впрочем, ценность эта была явно материальной — мало того что череп был накрыт огромным стеклянным колпаком, так по стеклу еще то и дело проскакивали еле заметные змеящиеся разряды. Присмотревшись, Ивона обнаружила, что источником разрядов был темный кристалл, вмурованный в верхнюю часть колпака, — кто-то не поскупился и поставил над экспонатом и магическую защиту.
— Интересуетесь драконами? — раздался вдруг чей-то голос за спиной девушки. Ивона, уже привыкшая к тому, что бродит по Мусеону в гордом одиночестве, чуть не подпрыгнула от неожиданности и резко обернулась. Позади стоял среднего роста темноволосый молодой человек с густой, коротко подстриженной бородой на загорелом лице.
— Извините, не хотел вас напугать, — улыбнулся он. — Но вы с таким интересом рассматриваете объект моих изысканий…
— Изысканий? — переспросила Ивона.
— Извините, я не представился. Орсет, магистр наук, нахожусь здесь на стажировке. Занимаюсь драконологией — ну, то есть изучаю драконов…
— Я поняла, — сказала Ивона. — К сожалению, никакими званиями похвастаться не могу, но драконами действительно интересуюсь. А зовут меня Ивона… хм… Визентская.
— Очень приятно. Нечасто удается встретить интерес к науке у девушки, тем более красивой. Это, видимо, потому, что вы — полуэльфийка.
— Скажите, Орсет, — Ивона проигнорировала явный комплимент, — а зачем здесь стоит магическая защита?
— А, вы ее видите! — Магистр как будто обрадовался. — Стало быть, вы еще и магичка… А защита стоит потому, что никакие обычные способы не остановят злоумышленников от расхищения драконьих зубов. Зубы слишком ценны для медицины, тем более что живые драконы с ними расстаются весьма неохотно.
— Я читала про зубы. А почему, собственно они так ценны?
— Из-за драконьего пламени, — не вполне вразумительно ответил Орсет. — Вы когда-нибудь видели живого дракона и испускаемое им пламя?
Ивона часто видела во сне что-то странное: словно она куда-то мчится (или это ее везут?), а за ней, изрыгая пламя, гонится огромный дракон. А потом она останавливается и движением руки усмиряет чудовище. Сон повторялся с небольшими вариациями довольно часто и иногда был на удивление реалистичным, но, пожалуй, его нельзя было приравнять к встрече с НАСТОЯЩИМ драконом. Поэтому Ивона отрицательно покачала головой.
— А что, — спросила она, — разве кто-то остается в живых, столкнувшись с пламенем дракона?
— Ну я, например, — с напускной скромностью произнес магистр. — Хотите совершить небольшую прогулку и заполнить пробел в образовании?
— Небольшую прогулку? — повторила девушка. — Это куда же?
— А на старое стрельбище, в паре верст от города. Перекусим где-нибудь по дороге и сходим, покажу вам ящера. Вы где остановились?
— В «Мятом сапоге», — отозвалась Ивона, и тут до нее дошло: — Вы что, хотите сказать, что здесь, возле самого города, живет ДРАКОН?!
— Ну да. — Орсет усмехнулся. — Я вроде на него и предлагал вам посмотреть. Мы с ним иногда на мечах деремся, для разминки. Ну, то есть на мече дерусь я, а он — так, подручными средствами…

Глава 4
ТЕОРЕТИЧЕСКАЯ ДРАКОНОЛОГИЯ

Пыльная, но ровная дорога, обсаженная вязами, вывела их за пределы города, туда, где огороды, все расширяясь, переросли в поля, разделенные рощицами и перелесками. Ивона все еще не была уверена, правильно ли она поступает, идя куда-то со случайным, в общем-то, знакомым, обещавшим показать ей — подумать только! — живого дракона. Но любопытство было сильнее тревоги. Девушка косилась на меч, висевший у Орсета за поясом, и прикидывала, потянет ли, в случае чего, ее магия против этого клинка.

Предыдущая страница 3 Следующая страница


Дыхание дракона 4

Магистр же, похоже, не догадывался или не задумывался о ее беспокойстве, рассказывая новоиспеченной слушательнице об огнедышащих ящерах. — Эти крылатые ящеры, — говорил он, словно читая лекцию студентам, — отличаются непредсказуемой психикой. Они никогда не живут сообща и редко контактируют с себе подобными. Впрочем, «никогда» и «редко» — это по человеческим меркам. Вполне возможно, что для драконов, живущих по шестьсот лет и более и способных проспать недели две-три на сытое брюхо, встречи раз в десятилетие представляются чем-то вроде забеганий к соседям на чашечку чая и свежую порцию сплетен. Что по этому поводу думают сами ящеры — вообще тайна за семью печатями…
К моральным принципам драконов тоже бессмысленно подходить с человеческой (а равно и с эльфийской, гномьей или чьей-либо другой) мерой. Своих они вроде бы не едят, хотя и в погребальных обрядах не замечены. Знают чрезвычайно много (еще бы, за века жизни! А если вспомнить, что их род существует сотни тысяч лет…), но не слишком спешат делиться своими знаниями. Результаты деятельности этих — самых разумных — существ также многообразны: от не зарастающего годами пепелища какой-нибудь деревни до подвигов на королевской службе. Монархи, как водится, любят хвастать друг перед другом наличием «собственного» дракона — эдаким оружием массового поражения. Так что в случае конфликта сожженные деревни и королевская служба оказываются не такими уж противоположностями. Но вообще-то дракон сам решает, продлевать ему контракт или нет. Соответственно почти в любом королевстве периодически появляются то штандарты с золотым профилем дракона и свитки о пользе ящеров в народном хозяйстве, то лубочные изображения очередного «святого», пронзающего дракона копьем, и компании мрачных ребят в черных тугоплавких доспехах и с чудовищными крепостными арбалетами на конной тяге.
— Понятно. — Ивона задумчиво потерла переносицу. — Орсет, вы говорили, что драконы никому не выдают своих тайн и вообще неохотно делятся знаниями… Мне как-то попалась книга, где упоминались некие повелители драконов. Вы…
— Давай на «ты», так удобней.
— Хорошо. Ты можешь что-нибудь про это рассказать? В той книге как-то куцо о них упоминалось: заинтриговали — и все.
— Повелители драконов, или вормлорды, как их называют в Вэлше и соседних странах… (Интересно, что думают сами драконы по поводу дважды оскорбительного для себя названия?) Это, видимо, врожденная способность, и проявляется она невероятно редко: по теоретическим расчетам — примерно раз в двести лет, практически же история сохранила упоминания всего о четверых. Насколько я понимаю, это люди (а может, и нелюди — летописи об их расах умалчивают), способные находить общий язык с драконами и заслужившие их доверие. Похоже, при этом они заражаются драконьей скрытностью, из-за чего их самих многие считают легендой. А чаще путают с теми, кто дрессирует виверн — бывают и такие случаи… А мы, кстати, уже пришли.
Ивона огляделась. Дорога привела их к обширному расчищенному пространству у подножия пологого холма. Холм, видимо, когда-то служил местом открытой горной разработки, и из его основания был практически выгрызен, как из яблока, весьма приличный кусок. Но выработки давно забросили, и карьер осел, оплыл и порос лесом. Вход в него теперь зиял темным провалом между выросшими по бокам столетними деревьями, под которыми клубились кусты орешника. Вероятно, этот давно заброшенный карьер и был логовом поселившегося здесь ящера.
Самого же ящера спутники обнаружили принимающим солнечные ванны прямо посреди открытого пространства. Ивона даже ахнула от неожиданности, увидев семисаженное чудовище, разлегшееся на травке и полуразвернувшее огромные полотнища крыльев. Первое время девушка не могла понять, чем дракон занят. То есть он, конечно, грелся на солнце, но при этом не тратил времени зря.
— Что это он делает? — шепотом поинтересовалась девушка.
— Тренируется в стрельбе по мишеням, — ответил Орсет. — Чтобы форму не потерять.
Оказывается, с тех самых пор, когда на расчистке было стрельбище лучников и арбалетчиков, остались стоять кованые пруты, на которые вешали мишени. Дракон в качестве мишеней избрал неведомо откуда позаимствованные снопы старой соломы и теперь плевался в них огнем. Ивоне это показалось завораживающим зрелищем. Раньше она думала, что пламя вырывается из пасти дракона примерно как из кузнечного горна (именно так этот процесс обычно изображали на книжных гравюрах). Однако реальный дракон выдавал пламя маленькими порциями: из его челюстей вылетал комок огня, эдакий огненный плевок. Кроме того, огонь каждый раз был другого цвета, и далеко не всегда красный или оранжевый; соответственно различалось и его воздействие на мишень.
— Как это он так делает? — спросила Ивона.
— Как — так? — не понял магистр.
— Ну… плюется кусочками пламени…
— А-а, я тебе говорил… Драконье пламя — это вообще отдельная большая тема. Родственные драконам виверны и линдвормы, конечно, обладают разнообразными железами в пасти, которые позволяют им плеваться ядом, а то и жгучей жидкостью. Но пламя — это другое. Многие живые существа (включая людей, эльфов и прочих) могут так или иначе взаимодействовать с магией. Драконы же могут ее использовать. И как маг лепит огненный шар между ладонями, так и дракон лепит нечто подобное в своей пасти, а затем мощным выдохом посылает вперед. Никакого отношения к отрыжке якобы переевшего горючих ископаемых ящера, как полагали когда-то, это пламя не имеет. А побочный результат заключается в том, что поток природной магии взаимодействует с зубами и некоторыми костями рептилии, что и делает их такими ценными для фармацевтов… Ну ладно, ты, если не возражаешь, постой здесь, я тебя попозже позову.
И магистр направился к ящеру, на ходу извлекая меч.

* * *

Ящер почесал когтями чешую на шее и снисходительно покосился на подошедшего человека.
— Ну как, Аждар, не постарел еще за последние два месяца? — поинтересовался Орсет.
Дракон хмыкнул, сверкнув зеленым глазом.
— Смотри и убоись, человечишко! — пророкотал он. Серия огненных брызг вырвалась из его пасти, как череда дождевых капель; в доли секунды ошметки горящей соломы взвились в воздух, а на месте трех последних мишеней остались стоять оплавленные железные пруты. — В здоровом теле — здоровый дух, запомни это! — Ящер зевнул клыкастой пастью и, привстав на задние лапы, размял крылья.
— Ты какой дух имеешь в виду? — спросил Орсет. — Вон у начальника городской стражи Панферия тело не просто здоровое — здоровенное, а дух от него идет, скажем прямо, так себе!
Дракон только пренебрежительно фыркнул в ответ, растягиваясь на земле в полный рост.
— Чегой-то ты свое тело разложил здоровое? — поинтересовался Орсет, выдергивая из земли меч и выразительно крутя восьмерку. — А на холодном оружии потренироваться?
— Ну что ж, потренируйся, магистр, помахайся. — Ящер, лениво приоткрыв глаз, парировал рубящий удар острым костяным навершием своего хвоста, а затем хлестнул им, как плетью, и Орсет едва успел увернуться, кувыркнувшись через голову. Некоторое время они боролись: человек прыгал, метался и делал выпады клинком, дракон же со свистом рассекал воздух кончиком хвоста. При этом казалось, что хвост живет своей собственной жизнью: сам дракон выглядел совершенно расслабленным и, полуприкрыв глаза прозрачными пленками третьих век, смотрел куда-то внутрь себя.
Орсет сделал выпад, слегка задев его чешую.
— Пожалуй, хватит. — Пленки скользнули, открывая глаза ящера, и тот дыхнул в сторону мага облачком белесого пара, который всего лишь коснулся лезвия меча и оставил почерневшую полосу в траве. Меч мгновенно раскалился, и магистр поспешно отбросил его в сторону.
— Это нечестно! — возопил Орсет.
— Что за девушка пришла с тобой? — осведомился дракон, игнорируя возмущение магистра.
— А, ты ее заметил? Встретил ее в Мусеоне. Она магичка, но, кажется, самоучка. Интересовалась драконами, и я решил, что ей будет интересно посмотреть на твои упражнения.
Аждар изогнул шею и посмотрел в сторону, где стояла Ивона. К удивлению своему, Орсет заметил, что «посмотрел» дракон, прикрыв глаза пленками.
— Ее зовут Ивона Визентская, — сообщил ящер. Он поднялся с земли, но раскрывать крылья не стал, а, наоборот, плотно сложил их, превратив, таким образом, в полноценные передние ноги, и двинулся в сторону девушки.
— А откуда ты зна…? — осекся на полуслове удивленный Орсет, поспешно убирая тупой меч и устремляясь вслед за драконом.

* * *

Хотя Ивона видела, что ящер направляется в ее сторону, он все равно оказался рядом как-то уж слишком неожиданно, и она попятилась. Дракон же, опустив к земле голову, пристально осмотрел девушку. Морда ящера ничего не выражала, да и не могла выражать, будучи покрытой роговыми щитками. Никакой мимики у драконов нет, любое внешнее проявление чувств можно заметить лишь по их глазам. Глаза дракона — и впрямь зеркало его души, впрочем, зеркало довольно мутное и поцарапанное.
— Вот мы и встретились снова, крошка, — неожиданно сообщил дракон.
— Добрый день, — несколько оторопев, поздоровалась Ивона. — Простите, что вы сказали?
— Ты заметно выросла. И черты теперь видны яс-снее…
— Какие черты? — Ивона была сбита с толку, и дракона это, похоже, веселило.
— Со временем ты поймешь, — прошелестел он. — Полагаю, это не последняя наша встреча.
В глазу дракона, обращенном к девушке, сверкнула какая-то искра, и Ивоне на мгновение показалось, что ящер ехидно усмехается.
— Передавай привет своему дяде, — сказал дракон. — Напомни ему тракт возле Сосновищ.
Договаривая это, ящер подпрыгнул, одновременно разворачивая крылья. Ветер от их взмахов подкосил траву и пригнул к земле молодые деревца. Летающая рептилия промчалась у Ивоны над головой, а затем, заложив вираж, начала кругами подниматься в небо.
— Что он говорил? — Орсет выглядел более чем озадаченным. — Откуда он тебя знает?
Ивона, запрокинув голову, следила за уменьшающимся силуэтом.
— Он именно такой… — сказала она. — Такой, как в моих снах. Тракт возле Сосновищ… Надо будет спросить Олбрана, что там произошло.
— Он сказал, что уже встречался с тобой, — продолжал Орсет. — А драконы никогда не обманывают. Они редко говорят что-то содержательное, но если говорят, то это так и есть.
— Не знаю, — отозвалась Ивона. — Спасибо, Орсет, за интересную прогулку, но мне пора, у меня еще есть дела.
— Пойдем, — согласился магистр, — здесь у меня дел больше нет, до города я тебя провожу…

* * *

Ивона обнаружила Сивера в небольшой харчевне рядом с постоялым двором, где тот как раз приканчивал вторую кружку пива.
— А, привет. — Сивер вытер усы тыльной стороной ладони. — Ну, как прогулялась, с пользой?
— С пользой, — подтвердила Ивона, присаживаясь рядом и пристально глядя на наемника.
— Есть или пить будешь? Или так просто зашла, из любопытства?
— Можно сказать, из любопытства. — Ивона не знала, с чего начать.
— Что ты на меня так смотришь? — поинтересовался Сивер.
— Как? — невинно спросила Ивона, а затем чуть подалась вперед: — Ты почему не сказал, что ты оборотень?
Сивер остался спокоен.
— А, догадалась, — сказал он, допив последний глоток пива и разочарованно заглянув в кружку. — Ты ведь и не спрашивала.
— Но как же ты можешь работать наемником, будучи оборотнем?!
— Очень даже просто. Многие вещи, кстати, легче проделывать, находясь в звериной ипостаси. Запомни, Ив. — Сивер поставил кружку и тоже подался вперед. — Я — волкодлак, то есть произвольный оборотень. И не вижу в этом ничего предосудительного. На случай, если ты пребываешь в плену предрассудков, могу уверить: мой укус абсолютно безвреден. Не считая, конечно, его прямого физического воздействия. И соображаю я совершенно одинаково — как в человеческом, так и в зверином теле.
Он откинулся на спинку стула. Ивона сидела, задумавшись.
— Ив, ни один человек не застрахован от оборотничества, если его укусит вервольф. Так что способность перевоплощаться в нечто собакоподобное, вероятно, заложена в самой человеческой природе. Не знаю, кстати, насчет прочих рас, но никогда ни об оборотнях-эльфах, ни об оборотнях-гномах я не слышал. Так что тебе, скорее всего, в любом случае ничего не грозит.
— Не хотелось бы ставить эксперимент на себе, — проворчала Ивона.
— Разумно, не ставь, — согласился Сивер. — Способности волкодлака не приобретаются, они наследственные. Мой отец и моя сестра — волкодлаки. Отец, кстати, долгое время был старостой деревни, и она была едва ли не единственной, где в послевоенные годы нежить почти не появлялась. А в древности у князя Велислава по прозвищу Ярилла личная гвардия была набрана исключительно из волкодлаков. Так что, Ив, не суди пристрастно о каких-либо расах или чьих-либо особых способностях. Зная тебя, полагаю, что тебе это будет не трудно усвоить… Ты куда теперь, кстати?
— В каком смысле? — Ивона оторвалась от своих размышлений.
— В том смысле, что я нанялся в новый обоз и завтра отсюда уезжаю. Ты возвращаешься домой или нашла какую новую работу?
— Вообще-то, возвращаться я еще не собиралась… Сивер, прости… А в том обозе, с которым ты поедешь, место для мага найдется?
Сивер усмехнулся.
— Боюсь тебя огорчить, но, по-моему, у них уже есть маг. Но могу спросить. А что, ты не боишься работать с оборотнем?
— Ну, не укусил же ты меня ни разу за время пути сюда, — фыркнула Ивона. — Полагаю, и впредь не укусишь.
— Так ведь и ни одного полнолуния на путь сюда не пришлось, — улыбнулся наемник. — Ладно, если хочешь, я узнаю, не нужен ли где маг.
Дверь харчевни распахнулась, явив взгляду любопытствующих на редкость взъерошенного и встрепанного гнома. Хозяин за стойкой и Сивер синхронно подняли брови: гномы слыли самой прагматичной и степенной расой. Гному, однако же, было глубочайшим образом наплевать на произведенное впечатление. При виде Ивоны он обрадовался даже чересчур искренне.
— Я могу видеть здесь госпожу Визентскую? — поинтересовался он.
— Только сегодня — эксклюзивная возможность, — чуть ухмыльнувшись, проворчал Сивер.
— Я за нее, — осторожно пошутила Ивона.
— О! Милая девушка! — Гном расплылся в улыбке. — Вы-то мне и нужны! Не возражаете? — Он подсел к столику и, не успев примоститься на стуле, гаркнул в сторону стойки: «Эй, человек, большую темного!»
Отхлебнув большой глоток пива, гном, видимо, вернул себе способность к членораздельному выражению мыслей.
— Госпожа Визентская, — обратился он к выжидательно молчавшей Ивоне, — не согласились бы вы взяться за магическую охрану одного обоза?
— А вы, собственно, кто, уважаемый? — поинтересовался Сивер.
— Ах да, забыл представиться. Торгон я, помощником служу у Огруста Дорбина — слыхали, наверное? Товары перевозим туда-сюда: тут покупаем, там продаем, и так все время. А теперь вот судьба в Кверк посылает.
— В Кверк? — изумилась Ивона. Торгон еще отхлебнул из кружки и кивнул.
— В этом-то и проблема. Отношения с Кверком нынче сложные — не то, что раньше. Да и дорога туда не самая безопасная стала. Не всякий маг согласится туда направиться. А торговать-то надо, иначе конкуренты обойдут. Съедят без соли и как зовут не спросят… Вот… А ваши-то, простите, эльфийские ушки за версту видать. Вот я и подумал — может, госпожа захочет заодно в столице Древнего Народа побывать, с родичами пообщаться? Да и они к вам благосклоннее отнесутся, нежели к человеческому магу…
Гном замолк, глядя на девушку. Ивона сидела задумавшись. Она не рассчитывала в ближайшее время осуществить поездку в Кверк, хотя мечтала о ней давно. И не только ради интереса посмотреть на цитадель эльфийской культуры.
Кверк… Нет, у Ивоны не было ни малейших надежд, что искомое окажется именно там, ведь и в Берроне жило множество эльфов. Но все же…
— Ты на него только не сердись и не обижайся, Ивонка, — утешал ее когда-то Олбран. — Он ведь, считай, с момента объявления войны все потерял. Для эльфов, с их долгим веком, женитьба — дело особо ответственное, и я слышал, решаются они на это один раз в жизни. Он, поди, и не знает, что ты жива, да и я не знаю, жив ли он сам.
' — Да не обижаюсь я, — отвечала Ивона, — с чего ты взял? Но мне бы хотелось его увидеть. Не то слово — хотелось…
— Эй, Ив, ты о чем задумалась? — Сивер слегка потряс ее за плечо.
Девушка вздрогнула и очнулась, увидев выжидательное выражение на лице Торгона, который, похоже, только что закончил что-то объяснять и теперь ждал ответной реакции.
— Да, досточтимый Торгон, я согласна, — сказала магичка. — Когда отбываем?
— Ив, — шепнул Сивер, наклонившись к ее уху, — ты хорошо подумала? Оплата так себе…
— Оставь, Сивер, — тоже шепотом ответила Ивона. — Я же сейчас работаю не за деньги, а за репутацию. — И сама удивилась своим словам. — А мои эльфийские ушки уже давно хотели побывать в эльфийской столице.
Торгон успел допить пиво и с легким опасением наблюдал за их перешептыванием.
— Так по рукам? — спросил он.
Утро нового дня постепенно пробуждало город к жизни, попутно загоняя в укромные углы тех, чей век протекает главным образом в темноте: крыс, клопов, упырей, воров и им подобных.
Ивона смотрела сквозь открытое окно, как по площади движутся по своим делам жители Турвина, и мелкими глотками попивала кофе — новомодный напиток из обжаренных зерен заморского дерева, в приготовлении которого в веятских пищевых точках уже успели сложиться определенные традиции, полностью дискредитировавшие его вкус. Здесь же, в провинции, то ли еще не доросли до столичного уровня, то ли владелец данного заведения дорожил своим реноме, но кофе был приятен на вкус и заметно бодрил.
— Орсет, — задумчиво спросила девушка, — а как можно получить диплом мага?
— Ну вообще-то довольно просто. — Магистр поставил кружку на стол. Кофе, что плохой, что хороший, было принято подавать в таких миниатюрных сосудах, в которых душе Орсета было отчаянно тесно (поэтому он предпочитал чай). — Нужно приехать в университет, договориться с ректоратом о сдаче экзаменов по определенному набору предметов, в соответствии с выбранной специализацией, сдать эти экзамены, а также представить на рассмотрение письменную работу, содержащую оригинальное исследование.
— Понятно. Проще, как говорится, не бывает. — Ивона посмотрела в опустевшую чашку, а затем опрокинула гущу на блюдечко. Напиток появился сравнительно недавно, но уже через пару лет после этого кто-то из прорицателей написал трактат о невероятной перспективности предсказания будущего на кофейной гуще. (Весьма вероятно, что прорицатель был в доле с купеческой гильдией.) Трактат имел успех, и кофе, медленно пробивавший себе путь на столы потребителей, был стремительно раскуплен многочисленными предсказателями, пророками, провидцами, ворожеями и даже полуграмотными бабками-гадалками в качестве ценного расходного материала.
— Ну, как вариант, ты можешь поступить на общих основаниях и сделать все то же самое в течение шести лет. Большинство, кстати, так и делает.
— А сколько экзаменов? — Ивона покачала блюдечко с гущей. Гуща заелозила, как живая, сложившись по очереди в равносторонний треугольник, указующий перст и предупреждающую руну.
— Сейчас подумаю. Так. — Орсет начал что-то мысленно подсчитывать. — Пять профилирующих плюс пять на выбор. Слушай, Ив, а сколько тебе лет-то вообще?
— Восемнадцать, — отозвалась Ивона, ставя на стол блюдце, гуща в котором слепила из себя некий геральдический знак.
— Ну тогда какие проблемы? Куда тебе торопиться? Можешь, например, сдать экстерном часть материала, а потом послушать курсы, одновременно работая над диссертацией, — и после доедать остаток…
Ивона подняла на магистра глаза.
— Спасибо, — сказала она. — Возможно, я так и поступлю.
— Ты куда-то спешишь? — поинтересовался Орсет.
— Да. Я нашла себе еще работку. И отправляюсь в Кверк — давно хотела там побывать. Так что еще раз спасибо и — счастливо оставаться.
— Счастливо и тебе. — Магистр, удивленно приподняв брови, провожал девушку взглядом, пока она не скрылась за дверью.
— Привет!
Орсет от неожиданности чуть не подпрыгнул, обернувшись. За его столик подсел высокий худощавый человек.
— Вурдалак тебя заешь, Стериан! Ты своей манерой подкрадываться никого еще не свел в могилу?!
— Нет, насколько я знаю. — Стериан, как обычно, улыбнулся одними углами губ. — Я же не виноват, что у меня такая походка. Ну не топать же мне специально!
Орсет вздохнул. Стериан держал в Турвине торговую контору, одним из предметов коммерческих притязаний которой были всякие редкости. На почве редкостей они и познакомились когда-то. Внешне Стериан не слишком походил на купца: гибкий, высокий, с длинными черными волосами. Да еще и одевался почти исключительно в черное, что, с точки зрения турвинских барышень, ему шло, хотя и придавало некую дополнительную «хищность» его облику.
— Будешь чего-нибудь? — поинтересовался магистр.
— Нет, благодарствую. Я уже поел и собрался уходить, а тут тебя заметил. Ты лучше скажи, что это за девица, которая так бодро сейчас отсюда вышла? Твоя новая подружка?
— Да ну, какая подружка! — Орсет фыркнул. — Магичка, нанимается в купеческие обозы в качестве охраны.
— Эх, жаль я сейчас ничего продавать не собираюсь, а то не отказался бы ее нанять. — Стериан сощурил глаза в сторону окна, словно ожидал увидеть там предмет разговора. — Как ее, говоришь, звать?
— Никак не говорил. Назвалась Ивоной Визентской.
— Визентская, Визентская… — Стериан потер в задумчивости верхнюю губу. — Что-то я слышал про Визентских. Вроде у них родовой замок в трех днях конного пути отсюда…
— Понятия не имею, — честно сознался магистр.

Глава 5
ПРОВОКАЦИИ И ЭЛЬФИЙСКАЯ АРХИТЕКТУРА

Возле аптеки господина Эрцо, что на углу Лафетной улицы, было тихо и относительно безлюдно. Тележка зеленщика, маячившая в самом дальнем конце улицы, была не в счет. Отметив бегло этот факт, щуплый человек, отягощенный наплечной сумкой, бодро поднялся на невысокое каменное крылечко и скользнул в дверь, слегка потревожив небольшой бронзовый колокольчик. Однако тот все же звякнул, привлекая внимание хозяина, а за компанию — и большого флегматичного лохматого пса, казавшегося из-за своей белесой масти призрачным в полутемном помещении.
— Что угодно? — спросил, появляясь за прилавком, плотный седовласый аптекарь с короткой козлиной бородкой — господин Эрцо, собственной персоной. — А, это вы! — произнес он, разглядев посетителя.
— Добрый день, господин Эрцо, — поздоровался тот, ставя свою суму на прилавок. — Свежая партия, как мы договаривались. По той же цене…
— Да? — Эрцо чуть наклонился вперед, опершись о прилавок широкими ладонями. — Боюсь, я более не заинтересован в приобретении этого, как вы выражаетесь, «сырья».
— Но как же так? — Посетитель несколько опешил, и с его лица сползло довольное выражение. — Мы же с вами в прошлый раз вместе обсудили, что спрос на эликсир остается по-прежнему высоким, а возможно, даже растет. И…
— Да, вместе. — Аптекарь помолчал. — Я тогда допустил редкую для меня ошибку и не стал анализировать состав вашего «сырья», доверившись знакомой мне печати. Однако недавно ко мне заглянул один человек, привлеченный ярким объявлением на моем скромном заведении. Он проявил большой интерес к «эликсиру продления жизни» и не меньшее сомнение в его действенности и захотел услышать мое, так сказать, экспертное мнение — как опытного фармацевта. Полагаю, вам не хуже меня известно, что никакого «эликсира продления жизни» не существует!
— Но позвольте! — Посетитель судорожно вцепился в сумку, подняв глаза на аптекаря. — Я готов поклясться, что «эльфийский эликсир» — это старинный эльфийский рецепт, продлевающий жизнь тому, кто его потребляет! И тот товар, что я привожу, полностью этому рецепту соответствует!
— Поклясться? Я — фармацевт! — внезапно рявкнул Эрцо. — И я допустил преступную беспечность, поставив под угрозу мою репутацию, которой добивался тридцать лет! Да, эликсир продлевает жизнь — недели на три. Прекрасный бодрящий напиток: чайную ложку залить кипятком в кружке воды, можно еще кленового сахара добавить для вкуса. Идите в чайную лавку и продайте свое барахло там, если вам жалко его выбрасывать. А теперь — вон отсюда!
Пес, решив, что пришла пора вставить свой голос в поддержку хозяина, распахнул пасть, неожиданно большую и клыкастую под свисающими с морды патлами, и грозно гавкнул. Ссутулившись, словно пытаясь укрыться от гнева аптекаря, неудачливый визитер попятился к двери и, прижимая к себе сумку, выскочил на улицу. Однако, оказавшись снаружи, он выпрямился, нехорошо сверкнув глазами, чертыхнулся и быстро огляделся, чтобы выяснить, не был ли кто свидетелем его поспешного ухода из аптеки. К сожалению, свидетель обнаружился: высокий мужчина из благородных (судя по хорошей, хотя и неброской одежде) рассматривал поблизости лавочную витрину и обернулся, заслышав звук захлопнувшейся двери и ругательство. Он, правда, тут же вернулся к прежнему занятию, потеряв интерес к посетителю аптеки, но тот на всякий случай решил пойти в противоположную cторону.
«Дьявольщина, — размышлял он. — Все псу под хвост! Этот старый пень Эрцо уже был готов клюнуть… да что там — уже клюнул! И в последний момент!.. Если бы все сегодня прошло как надо, можно было бы подождать неделю или дней десять — и начинать. Проклятье!»
Он раздраженно пнул попавшуюся на пути дынную корку.
«И что за тип так некстати заходил к аптекарю? Кто он? Начальник стражи? Нет, эти все тупы как пробки. Кто-то из людей герцога? Или?..»
Человек быстро покосился назад: «Трижды проклятье!» Высокий незнакомец следовал за ним, хоть и в отдалении. «Но, может, он просто идет по своим делам, и лишь случайно — в ту же сторону?» Незнакомец вроде бы не спешил и даже беспечно поглядывал по сторонам, но при этом расстояние между ним и человеком с сумкой сокращалось.
Щуплый человек не выдержал и побежал. Котомка моталась из стороны в сторону, норовила сползти с плеча и вообще всячески подло мешала бежать. Сзади — далеко, но отчетливо — послышался топот сапог и даже сдержанное ругательство, когда их обладатель наступил в скопление конских яблок.
Беглец не оглядывался, он смотрел вперед, ища глазами городской патруль. Возможно, его преследователь и обладает некой властью, но стражники — ребята твердолобые и упертые, и неразберихи, которая бы неизбежно возникла при их вмешательстве, хватило бы, чтоб скрыться. Но, как назло, стражники, которые в обычное время постоянно маячат перед глазами, пытаясь выяснить его личность и то, имеет ли эта личность достаточные основания находиться в Турвине, сейчас, когда он едва ли не впервые в жизни был бы рад их видеть, как сквозь землю провалились.
Беглец быстро осмотрелся, ориентируясь на местности, и нырнул в переулок. Переулок был крив , узок настолько, что не везде в нем двое всадников могли бы разъехаться друг с другом, и мрачен. Общая гнетущая атмосфера лишь усиливалась необычайной запущенностью этого уголка города: смесь помоев, пыли, глинозема, крысиного помета и лошадиного навоза щедро покрывала мостовую и даже нижние части стен.
Беглец вперил взгляд в серую и грязную дверь в трех домах от себя. Если он доберется туда раньше, чем появится его преследователь, он сумеет скрыться. Но — не повезло: за спиной уже загремели сапоги. Щуплый человек припустил изо всех сил, срывая дыхание и с трудом удерживая сумку. Вот она, дверь, вот она! Но тут из сумрака, сгустившегося у одной из неровных стен, выступила высокая темная фигура и преградила дорогу. Беглец еле успел затормозить и едва не упал, поскользнувшись на каких-то объедках. Он отступил на пару шагов назад и, тяжело дыша, привалился спиной к стене, затравленно глядя на второго врага и доставая из-за пазухи длинный тонкий кинжал.
Первый преследователь тоже остановился, переводя дух. В полутьме переулка все же было видно, что он молод, безбород и русоволос.
— Ох, приятель, и горазд же ты бегать! — проговорил он с некоторым усилием.
— Что вам от меня нужно?! — Щуплый человечек переводил взгляд с одного противника на другого. — Я - простой травник, я здесь по торговым делам! Законно!
— А если законно, чего ж тогда бегаешь? — резонно спросил тот, что заступил ему дорогу. «Травник» невольно остановил на нем взгляд: второй незнакомец оказался высоким, еще выше его преследователя, мужчиной, одетым во все черное, включая плащ с капюшоном, и голос его — какой-то ледяной — не сулил ничего хорошего.
— Что вам от меня нужно?! — вновь взвизгнул человек, внутренне холодея от этого голоса. Показалось ему или правда глаза незнакомца на мгновение сверкнули красным?
— Содержимое сумы и правдивый рассказ! — не сговариваясь, одновременно ответили оба его противника и удивленно переглянулись. Затем одетый в черное улыбнулся одними уголками губ и протянул руку.
— Коллега, я так понимаю? — сказал он, скорее утверждая, чем спрашивая.
— Полагаю, да. — Второй пожал протянутую руку. «Травник» решил, что внимание противников отвлечено достаточно. Если сейчас ткнуть одного кинжалом, то от второго он сумеет оторваться в переулках этой части города. Он внутренне собрался и… в следующий момент обнаружил, что его кинжал находится в руках «черного», а его собственное запястье почему-то сильно ноет.
— Не люблю я таких выходок, — сознался «черный», рассматривая кинжал.
— Коллега, — произнес русоволосый, — как я понимаю, у нас с вами есть общий интерес в этом деле. Не найдется у вас какого-либо места, удобного для задушевных бесед?

Предыдущая страница 4 Следующая страница


5 Сергей Крускоп

— По иронии судьбы — как раз неподалеку отсюда, — вновь сдержанно улыбнулся «черный».
Беглец-«травник» похолодел, пытаясь представить себе эту задушевную беседу.
— Я все расскажу! — заголосил он. — Я человек маленький, ничего практически не знаю, но что знаю — расскажу!
— Вот и ладно, — спокойно отозвался русоволосый. — Но не на улице же нам вас выслушивать!

* * *

— Слушайте, коллега, вы не могли найти в этом славном городе менее худосочной забегаловки?
Новые знакомцы, уже без компании незадачливого «травника», сидели в маленькой закусочной. Впрочем, соответствие этому гордому имени ей еще следовало бы доказать: закопченный до черноты потолок, засаленная до неопределенного цвета и несколько покалеченная мебель, змеистые трещины по стенам, из которых с неподдельным любопытством выглядывали большие усатые тараканы, — все это, с точки зрения русоволосого, делало сомнительную рекламу заведению. А еще был непередаваемый букет запахов, состоявший из тяжкого смрада подгоревшей колбасы, кошачьей мочи и «аромата» человеческих существ, которые если и знали о существовании мыла, то лишь понаслышке.
— О-о, в Турвине множество превосходных мест, чтобы перекусить. Но это мне как-то роднее. Здесь все, можно сказать, по-домашнему. И обратите внимание вот еще на что: прислушайтесь!
Русоволосый замолчал и некоторое время слушал.
— Но я ничего не слышу, — сказал он наконец.
— Вот именно. Некто, строивший это сооружение, умудрился так возвести внутренние стены, что они глушат практически все звуки извне. Можете поверить, снаружи этого, с позволения сказать, алькова нас тоже никто слышать не будет. Я проверял. К тому же здесь превосходное пиво — правда, только для посвященных.
— Ладно, беру свои возражения назад. Забыл представиться, все как-то недосуг было, — Алесандр Хорт.
— Стериан, — ответил собеседник, — просто Стериан. Торговец камнями и антиквариатом. Это мой официальный статус, — добавил он после секундной паузы.
— Понятно. — Хорт слегка усмехнулся и отхлебнул пива. — А не будет ли необоснованным мое предположение насчет того, кто именно поддерживает вашу коммерческую деятельность?
— Нисколько. Как, впрочем, и мое предположение насчет того, кто оплачивает ваши странствия.
Хорт слегка кивнул, одновременно соглашаясь и показывая, что дальнейшее развитие темы считает излишним.
— Что будем делать с нашим новым знакомым? — поинтересовался Стериан.
— Признаться, нам он ни к чему, но и отпускать его было бы необдуманно. Полагаю, обвинение в мошенничестве он в любом случае заслужил.
Почтенный аптекарь выступит в качестве свидетеля. А более тонкие обстоятельства дела местным властям знать необязательно. Стериан согласно кивнул и принялся за курицу.

* * *

Невидимая линия границы была, похоже, обозначена только на тракте, поперек которого стоял шлагбаум. Ивона, вероятно под давлением романтического отношения к эльфам авторов некоторых книг, почему-то ожидала, что на границе будет что-нибудь более эффектное, достойное Древнего Народа. Какая-нибудь расходящаяся в стороны завеса из сплетенных ветвей или скала, в которой проход открывается посредством заклинания. Но нет, здешний шлагбаум отличался от берронского, опускавшегося в этот момент у нее за спиной, только свежестью покраски. Возле полосатой жерди маячили два остроухих пепельных блондина в кольчужной броне (опиравшихся вовсе не на знаменитые эльфийские луки, а на алебарды с длинными рукоятями) и с суровым подозрением смотрели на прибывших.
Торгон, проигнорировав эти взгляды, привычно направился к появившемуся откуда-то десятнику, помахивая зажатыми в руке верительными грамотами.
Судя по всему, все, кроме Ивоны, не раз уже были в Кверке и знали пограничную процедуру, поэтому преспокойно возлежали на возах поверх поклажи, а верховые (как два здоровенных парня-охранника) болтали о своем, не глядя по сторонам. Стражи у шлагбаума, убедившись в полном отсутствии интереса к их персонам, сосредоточили свое внимание на Ивоне, о чем-то шепотом переговариваясь. Десятник бегло читал документы, держа их перед собой в вытянутой руке.
— Ну что ж, проезжайте, — сказал он наконец, возвращая документы Торгону и одновременно делая знак поднять шлагбаум, — кроме людей.
Ивона предполагала, что Торгон или кто-то из его наемников возмутится, но, похоже, таков был порядок. Гном лишь что-то прикинул на пальцах и согласно кивнул. Наемники, ни слова не говоря, развернули коней обратно, к берронской заставе, а девушка запоздало поняла, почему Торгон хотел нанять мага именно с «эльфийскими ушками».
— Я, — сказал десятник, проводив наемников взглядом, — выдам вам двоих сопровождающих. На дороге ближайшие миль тридцать неспокойно.
— Ага, — ворчливо шепнул Ивоне седой гном, помощник Торгона, — а потом кормить их за свой счет и ночлег тоже оплачивать…
Девушка ожидала от Торгона возражений, что, дескать, и своей охраны достаточно, но десятник куда-то ушел, а обоз двинулся вперед, под шлагбаум. Не успела последняя подвода целиком втянуться на суверенную территорию Кверка, как откуда-то появились два вооруженных эльфа верхом на золотисто-гнедых конях и молча заняли позиции по сторонам от обоза.
— Похоже, они не нас собираются охранять, — шепнула Ивона старому гному, — а от нас.
— Скорее всего, так и есть, — согласился тот.

* * *

Ивона задремала в седле, смирившись с мыслью, что никаких заметных отличий между землями Кверка и Берроны не предвидится. Поэтому была приятно удивлена, вновь открыв глаза: за какой-нибудь час картина природы вокруг заметно переменилась.
Дорога шла через дубраву. Дубравы есть и в Берроне, хотя их там нещадно вырубают из-за ценности древесины. Там лишь изредка встречаются старые, возрастом в несколько сотен лет дубы. Но такие деревья обычно кряжисты и корявы, они, как правило, стоят особняком, раскидывая шатры своих крон где-нибудь на опушке, а то и вовсе посреди поля. Здесь же был целый лес поистине вековых дубов, чьи громадные, не менее трех обхватов, стволы стояли прямо и гордо, подобно колоннам древнего храма. Узловатые ветви толщиной с талию самой Ивоны отходили от стволов не ниже пяти-семи саженей, а сами лесные великаны возносили свои кроны саженей на пятнадцать с гаком, смыкая их в один сплошной шатер. Под придорожными дубами рос папоротник, укрывая всю землю фантастическим ковром из ажурных зеленых перьев.
Девушка с восхищением смотрела на столетние деревья. Здесь, как она поняла, вперемешку росли дубы двух видов: одни — совсем уж огромные, с привычными фестончатыми листьями на ветвях, другие — не столь массивные, с заостренными листьями, уже начавшими приобретать красноватые тона.
И никаких ясеней! Ивона и раньше не очень понимала, почему именно ясени ассоциируются с лесными эльфами, — дерево, что спорить, бывает высоким и имеет неплохую древесину, но ни внушительностью, ни правильными пропорциями кроны обычно похвастаться не может. Поэтому тем, что стал «эльфийским» деревом, ясень, скорее всего, обязан собирателям эльфийского фольклора вроде господина Руэла. Когда-то Ивона полагала, что эльфы выращивают свой собственный вид ясеня или же «взбадривают» эти деревья какими-либо специальными заклинаниями.
Она протянула руку вперед, словно собиралась погладить воздух, и ощутила подушечками пальцев легкое покалывание — какие-то заклинания действительно ощущались, но определить их природу девушка не смогла. Правда, дубы были необычайно громадными — неспроста, наверное.
— Простите, — обратилась девушка к одному из всадников эскорта-конвоя, — а вы живете на таких дубах?
Страж с удивлением воззрился на нее. Внешне он казался едва ли не ровесником Ивоны, но реально мог быть в пять-шесть раз ее старше. Типичный лесной эльф — высокий, статный, с серыми глазами и длинными пепельно-белыми волосами, завязанными в хвост, чтобы не мешали.
— Нет, — ответил он наконец, — на дубах мы не живем. И на ясенях тем более, — добавил он после небольшой паузы.
— А откуда же тогда взялась легенда про целые города в кронах вековых деревьев? — не сдавалась Ивона. — Я даже гравюру такую видела.
- Я не специалист в человеческой фольклористике, — отозвался эльф.
— Полагаю, — вступил в разговор его напарник, — что эту легенду создали первые купцы, начавшие общаться с нашим народом, когда увидели наши сторожевые посты. А еще потому, что ничего толком в кронах леса рассмотреть не могли.
Ивона переваривала эту информацию.
— Вот именно, — вставил слово Торгон, — мы, гномы, хоть и смотрим в землю, но дурацких легенд о других народах не создаем!
— Нет, почему же, — неожиданно возразил первый эльф, чуть улыбнувшись, — это была красивая легенда. И мы ее даже отчасти поддерживаем. Плохо то, что на деревьях, даже старых, можно жить вдвоем или втроем более или менее сносно — если правильно выбрать дерево, разумеется. Но ни жизнепригодного города, ни даже села на кронах не построишь. А то, что это легенда, уж ты должна была бы знать, эльфийское дитя.
Ивона еле слышно фыркнула, прекрасно понимая, что по эльфийским меркам ее восемнадцать — настоящее детство.
— Я никогда не видела отца, — ответила она, — и уж тем более не имела возможности беседовать с ним о культуре Древнего Народа.
Эльфы замолчали, вроде бы с оттенком сочувствия. Девушка же, отвлекшись от пейзажа, с интересом рассматривала многочисленное вооружение стражей. Похоже, эльфийский охранник, доведись ему исчерпать запас стрел, мог еще минут десять сражаться с противником метательными ножами, чьи рукоятки Ивона заметила торчащими из-за голенищ сапог, из нарукавных и поясных ножен… Только что за ухо очередной нож засунут не был.
— Я правильно понял, — спросил после продолжительной паузы первый из стражей, — что твой отец, а не мать, был эльфом?
Ивона согласно кивнула. Эльфийские всадники одновременно чуть попридержали коней, пропустив девушку вперед, а затем переглянулись.
— Извини за любопытство, — осведомился второй страж, — а твои родители состояли в законном браке?
— Полагаю, что да, хотя ручаться не могу. Это происходило накануне Предпоследней войны и… — Ивона задумалась над тем, что же именно «и». — Я, разумеется, не могу это помнить, мне дядя рассказывал… А что, собственно?
— Нет, ничего, — ответил эльф. — Извини, наверное, вопрос был несколько бестактен. Ведь у вас довольно строгие правила насчет соответствующих ритуалов… — Он помолчал секунду-другую. — Просто, насколько мне известно, перед Предпоследней войной был всего один случай законного брака между эльфом и человеческой женщиной.
Эльф замолчал. Ивона, а вместе с ней и следивший за разговором Торгон некоторое время ждали продолжения.
— И… кто же был этим счастливцем? — поинтересовалась наконец Ивона.
— Нынешний Мастер Рощ…
К чести Ивоны, никогда с кверкскими эльфами не общавшейся, она знала, что такое — Мастер Рощ. При эльфийском поклонении деревьям — даже Деревьям с большой буквы, эта должность с некоторой натяжкой соответствовала чему-то среднему между верховным жрецом и королевским лесничим. Официально королевским советником он не является, но фактически входит в их число. Одновременно Мастер Рощ — это всегда сильный маг, и сейчас, глядя на все увеличивающиеся в размерах дубы, Ивона поняла почему.
— …и , хм, по совместительству — сводный брат моей матери.
Ивона уставилась на него оторопело.
— То есть, — уточнила она, — ты можешь быть моим кузеном?
— Ну… видимо, да. — Эльф, похоже, только что осознал эту перспективу и задумался, хорошо это или плохо. Его напарник, слышавший последнюю часть разговора, глядел на обоих с изумлением.
Некоторое время молчание тянулось, как паутина, приставшая к рогам коровы. Ивона почти физически ощутила, как нити этой тишины натягиваются параллельно дороге поверх кустов шиповника, и поняла, что эльфам нелегко признать родство с каким-либо представителем другой расы, пусть даже и с эльфом-полукровкой. Затем, видимо, растянувшееся до предела молчание зацепилось за особо шипастую ветку и лопнуло. Эльф принял какое-то решение и, протянув Ивоне руку, представился:
— Виллеаден.
— Ивона Визентская. Или просто Ивона — так привычнее. А я думала, у эльфов всегда имена оканчиваются на «ль».
— А вот у меня оно в середине. — Улыбка преобразила лицо эльфа, согнав с него привычно высокомерное выражение. — Нет, не всегда. Просто в эльфийском языке этот звук так распространен, что и в именах он не редкость.
Второй эльф нерешительно подъехал ближе и тоже назвался, хотя протягивать руку и не спешил. Ивона, помедлив, продолжила беседу с Виллеаденом.
— А как он выглядит? — спросила она.
— Кто? — Эльф удивленно приподнял бровь. — Мастер Рощ? Даже не знаю, как его описать с точки зрения чужеземца. Мы же несколько иначе воспринимаем мир и Разумных, чем вы.
— Чем кто — мы? — прищурясь, поинтересовалась Ивона. — Во мне, например, только половина человеческой крови.
— Меньше, — спокойно возразил Виллеаден.
— Что? — не поняла Ивона.
— В тебе заметно меньше половины человеческой крови. Это то, о чем я тебе только что сказал. Эльф может на глаз оценивать степень родства: со стороны эльфов — с высокой точностью, со стороны прочих рас — с несколько меньшей, но все же. А эльфийский маг, вроде того же Мастера Рощ, способен увидеть родственные связи до десятого колена.
— Ну и как? — спросила Ивона. — Похожа я на Мастера Рощ?
— Э-э, — эльф смутился, затем пристально посмотрел на Ивону, — не знаю, возможно, ты пошла в мать. Хотя некоторое сходство я мог бы предположить… Но вот что человек ты не на половину, тут я могу ручаться.
— Мне то же самое говорил один полуэльф в Турвине.
— Что же о Мастере Рощ, — Виллеаден поспешил вернуться к прежней теме, — то, насколько я знаю, он стал им после Предпоследней войны, заняв место погибшего мага, и ушел в эту работу целиком. Его предшественнику приходилось только поддерживать в порядке священные рощи и сады Кверка — Алеседиону же досталось многие из них возрождать. И его заслуга, что священные деревья восстали из праха с такой необычайной скоростью.
— Ты часто с ним видишься? — негромко спросила Ивона.
— С ним никто часто не видится, он проводит в лесах практически все время и едва ли задерживается хоть где-нибудь дольше нескольких дней. Разве что, может, в Сальтиафиль, парковой роще возле Нареоль-Кверка.
Ивона молчала, задумчиво глядя в сторону. Дубы здесь поднялись на совсем уж захватывающую дух высоту, а между ними местами выстреливали в небо островерхие ели вообще запредельного размера — саженей в тридцать — тридцать пять.
— Странно, я иначе себе представляла эльфийские земли. Какие-нибудь необычные деревья, цветы, травы… Дома в кронах дубов. А пока что вижу только знакомые деревья, пусть и очень большие…
— Тсс! — шикнул Виллеаден, — они могут обидеться! Что же до впечатлений, — подожди, пока мы не подъедем к городу…

* * *

Окружающий пейзаж стал меняться в тот момент, когда копыта лошадей дробно застучали по камням мощеной дороги. Ивона поняла, что город уже близко. Не Нареоль-Кверк, королевская резиденция, а небольшой городок на полпути между столицей и границей. Название этого населенного пункта, бегло произнесенное Виллеаденом, было столь заковыристым, что девушка даже не пыталась его запомнить, предположив, что городок в первую очередь названием и славен. Укрепил ее в этом мнении Торгон, сказав, что на Лирике[7] название города будет звучать как «Священный мост на месте и во имя славной победы над троллями».
Дубрава отхлынула от дороги, уступив место садам из неведомых Ивоне деревьев, сравнительно невысоких, чьи густые мелколистные кроны поразительно напоминали кучевые облака. Листья у деревьев были совсем светлые, бледно-зеленые, с примесью чисто-белых и розовых оттенков. Эффект «перевернутых» облаков, подсвеченных последними лучами уже зашедшего солнца, был настолько силен, что Ивона с трудом подавила в себе желание посмотреть на пейзаж, свесившись с седла вниз головой. Из моря лиственных «облаков» маяками возносились дерева столь высокие, что по сравнению с ними и кверкские дубы казались пигмеями: саженей пятьдесят в высоту, с идеально прямыми стволами, увенчанными небольшими кронами удивительной формы, словно кто-то правильно чередовал ряды их длинных и коротких веток. Девушка решила, что одного вида таких деревьев было бы достаточно для создания легенды об эльфийских древесных поселениях.
Покрытие дороги поразило девушку едва ли не больше, чем необычная флора. Глянув вниз, Ивоне почудилось, что она увидела стаю летящих птиц, пепельно-серых и снежно-белых, мерно взмахивающих широкими крыльями в старании обогнать едущую над ними лошадь. Не поверив своим глазам, девушка осадила Шпата и вновь посмотрела вниз. Вся дорога состояла из плотно пригнанных плиток какого-то розовато-серого камня. Контуры птиц, не слишком четкие, были словно вплавлены в камень и видны только при прямом взгляде. И впереди, и позади простиралась лишь ровная каменная поверхность без рисунка. Ивона покачала головой — птицы на дороге едва заметно дрогнули.
Девушка тронула коня — птицы под его копытами вновь обрели четкость линий и устремились вперед. Ивона тряхнула челкой, отгоняя наваждение, и тут увидела мост, благодаря которому городок получил свое название. У нее тут же появились сомнения, что такая конструкция может быть предназначена для проезда чего-нибудь столь тяжелого и прозаического, как подводы с товаром. Сахарно-хрупкие на вид опоры тонкими канатами из неизвестного Ивоне материала (похоже — какого-то металла) поддерживали изящный, как лебединая шея, пролет. Вид у всего сооружения был такой, словно его только что отмыли дочиста, а также что первая подкова не слишком рослой лошади должна разбить это архитектурное произведение вдребезги. Однако же вблизи города по тракту шло активное перемещение честных граждан Кверка как пеших, так и конных, и все они двигались по мосту без малейших проблем для его конструкции.
— Ты что остановилась? — поинтересовался Виллеаден, притормаживая коня рядом с девушкой.
Первая подвода обоза Торгона уже въезжала на мост, поскрипывая втулками задних колес. Влекущая ее лошадь равнодушно глядела на творение эльфийской инженерной мысли.
— У меня такое чувство, — сообщила Ивона, — что этот мост развалится, если на него наступить.
— Не развалится, — рассмеялся эльф, — разве что устроишь на нем какую-то особо могучую ворожбу. Поехали!
Мост лег под копыта коня, не дрогнув, что было особенно приятно в связи с отсутствием перил — эльфы со своим врожденным чувством равновесия считали их избыточными. Постепенно убедившись, что конь под ней не свалится вниз с эфемерной и даже вроде бы полупрозрачной дуги пролета, Ивона осмотрелась по сторонам.
И это того стоило. Река, правильным полукругом охватывавшая городок, срывалась с высокой скальной ступени саженях в двадцати выше моста, разбиваясь в полете на бессчетное число шелестящих белых струй. Мелкая водяная пыль облаками взмывала вверх, выше уровня пролета, и в лучах клонящегося к закату солнца рядом с мостом горели пять ослепительных радуг. Река же, немного пошумев, вырывалась с другой стороны моста и затихала, разливаясь широкой заводью полулунной формы. Тысячи глянцевых листьев, темно-зеленых и бордовых, укрывали поверхность воды вдоль берегов, на самих берегах сменяясь купами каких-то особенно плакучих ив, похожих на распущенные волосы русалок. Поверх листвяного ковра россыпью самоцветов сияли сотни огромных водяных лилий, ослепительно белых, розовых, светло-медовых и сиреневых, как аметисты.
— Красиво? — поинтересовался Виллеаден.
— Потрясающе! — честно ответила Ивона. — Только не поздновато ли цвести лилиям, когда осень уже не за горами?
— Они нездешние — это то, что я знаю. Потому, вероятно, и цветут так поздно. Весной и в середине лета здесь тоже распускаются лилии, но другие. Так что озеро покрыто цветами все теплое время года.
Городок, устроившийся в излучине реки, не многим превышал по размерам среднюю человеческую деревню. Однако все его улицы были аккуратно замощены, хоть уже и без причудливых рисунков, а утопающие в зелени деревьев, кустов и вьюнков дома все без исключения были каменными. «Каменными ли?» — подумала Ивона, разглядывая изящные строения, чья архитектура изобиловала вычурными арками и словно изваянными из тумана балюстрадами. Если гномы, вечные труженики подземелий, подчиняли себе камень силой, то эльфы, похоже, умудрялись договариваться с ним полюбовно, превращая во что-то совершенно нереальное.
Ивона искоса глянула на Торгона и других гномов. Торгон, бывавший в Кверке, судя по всему, не единожды, посматривал вокруг без особого интереса, одобрительно кивая каким-то собственным мыслям. Те же из гномов, что, подобно Ивоне, посетили эльфийское королевство впервые, глазели на строения с открытыми ртами. Торгон это тоже заметил.
— Чего уставились? — рявкнул он на соплеменников. — Аль дома из камня впервые увидели? А ну, рты позакрывать и не позориться!
Столь явно таращиться по сторонам гномы перестали, но Ивона слышала краем уха их перешептывания и обмен впечатлениями. Ну как же, до сих пор они думали, что с камнем только гномы управляться умеют, а эльфы лишь на то и годны, чтоб на флейте да на лютне играть где-нибудь в лесу под деревом. И вдруг на тебе!
Несколько примирил их с действительностью постоялый двор и корчма при нем. Эльфы, по природе своей способные упиться до розовых индриков чаркой не слишком крепкой медовухи, не жаловали спиртные напитки. Однако и медовуху, и пиво варили — на экспорт. Почему бы и не варить, коль сырья невпроворот: все доход в казну. А эльфийская национальная гордость и осознание себя выше всех прочих рас не давали им делать это плохо. Вот этим-то экспортным пивом гномы и снимали с себя час спустя усталость.
Виллеаден с напарником, наскоро перекусив, куда-то исчезли, кивнув Ивоне на прощание и выразив надежду на встречу утром.
— Чудно, — сказал Торгон, подсаживаясь к девушке, — что эльфы так тебя приняли.
— Как? — не сразу поняла Ивона.
— Ну… хорошо. Кверкские эльфы и раньше-то не слишком охотно общались с прочими расами, хотя в Кверке есть и гномы, и люди. Они даже к эльфам и эльфинитам, проживающим в других государствах, относились с подозрением. А уж теперь…
— А что — теперь?
— Видела, как наши эльфийские ребятки сбежали? Это — по секрету — их как стражей на совет вызвали. В ближайшей священной роще два дерева погибли. Не знаю уж, что эльфы так со своими рощами носятся, но для них хуже оскорбления нету, чем дерево без дозволения срубить.

Глава 6
РОДСТВЕННЫЕ СВЯЗИ И ЭЛЬФИЙСКАЯ МАГИЯ

Путь до Нареоль-Кверка, эльфийской столицы, запомнился Ивоне меньше, нежели предыдущий отрезок пути. Виды эльфийских рощ и садов хоть и продолжали радовать взгляд, но элемент новизны исчез. Громадные деревья уже не поражали своими размерами, а цветущие «не вовремя» кустарники и травы перестали вызывать удивление. Ивона ощущала почти повсюду то возрастающий, то угасающий магический фон, кое-где магия струилась подобно ручейкам или же скапливалась, как вода в промоинах известняка. Колдовать здесь почти везде было бы удивительно легко.
Ивона попыталась обсудить это с Виллеаденом.
— Я не маг, — ответил эльф, — я воин. Я не способен видеть магию. Но, — добавил он, подумав, — у эльфов не зря есть поговорка, которая на Лиррик переводится как «Дома и деревья помогают». Наверное, под этой народной мудростью что-то кроется… Они преодолели еще один совершенно воздушный на вид мост, перекинутый через небольшую речку, с неумолчным плеском мечущуюся по своему каменистому ложу.
— Но я знаю, — продолжил Виллеаден, — одного эльфа, который может рассказать тебе все о магии рощ. Если захочет, конечно.
— Ты опять за свое! — возмутилась Ивона, за ночь пришедшая к выводу, что эльф шутил по поводу ее возможного родства с Мастером Рощ.
— Ты, может быть, удивишься, но я совершенно не шучу. Ты действительно чем-то неуловимо похожа на благородного Алеседиона, но при этом ты — какой-то совершенно особый случай. Моего чутья не хватает, чтобы распутать твою родословную. Но вот мой дядя…
— Виллеаден, — серьезно попросила Ивона, — не продолжай.

* * *

Эльфийская столица поражала как архитектурными шедеврами, так и достижениями в озеленении территории, хотя полтора дня путешествия по Кверку успели подготовить Ивону к открывшемуся зрелищу и несколько сгладили впечатление. Тем не менее она, затаив дыхание, смотрела на тонкие арки, перевитые плющом и словно вырастающие из вихря побегов и листьев; на стены зданий, где резной орнамент стремился слиться с зелеными узорами живого вьюнка; на причудливые шпили, прихотливо и органично переплетающиеся с изломанными линиями высоких дерев, словно воздевших к небу тонкие руки-ветви. Был здесь и видимый лишь во время движения узор на уличных плитах, только изображал он не летящих птиц, а непрерывно тянущиеся побеги с то и дело раскрывающимися на них цветами.
Глядя, как под копытами Шпата распускается очередной цветок, Ивона вспомнила мостовые берронских городов — с их колеями, проторенными тяжелыми колесами повозок, с их выщербленными булыжниками и россыпями конских яблок и прочих нечистот.
— Нет, — подумала она вслух, хотя и вполголоса, — эльфы правильно делают, что людей сюда не пускают.
— Почему? — удивился Торгон, трясущийся рядом на своем пони.
— Я удивляюсь, — вполголоса проговорила Ивона, наклонившись к нему, — что сюда пускают хоть кого-то. Как они терпят осквернение такой красоты копытами каких-то лошадей?! — Тут один из упряжных битюгов неожиданно задрал хвост, насколько позволяла упряжь, и украсил улицу по-своему. — Да и не только копытами…
— А то эльфийские лошади лучше наших! — усмехнулся гном, косясь на жеребца под едущим чуть в стороне Виллеаденом. Конь вышагивал по мостовой тонкими черными ногами, а его вычищенная скребницей шерсть переливалась в косых солнечных лучах подобно жидкому золоту. — Может, статью они и вышли, но уж в отношении яблок ничуть не лучше своих собратьев.
— Просто мы не ленимся убирать улицы ежедневно, — сообщил Виллеаден, — а людей не пускаем вовсе не из-за этого. Да и то лишь в последнее время.
— Понимаем! — с одобрением сказал гном. — Культура!
— Всё-то вы, эльфы, слышите, — проворчала Ивона.
— Да, — просто ответил Виллеаден, — но иногда делаем вид, что не замечаем.

* * *

- Так, — обратился за завтраком к Ивоне Торгон, — мы здесь задержимся на четыре-пять дней, может быть — даже на неделю.
— А куда вы потом, после Кверка, — назад в Турвин? — спросила Ивона. Она ковырялась в салате скорее с естествоиспытательским, чем с гастрономическим интересом. В тарелке, помимо кусочков более или менее узнаваемых овощей, явно присутствовала животная пища, вот только определить ее происхождение девушка затруднялась.
— Пока не могу сказать: еще не был в здешней конторе фактории. Весьма возможно, что потом поедем на север, в Солостров.
Гном сделал паузу, глядя, как его собеседница извлекает из салата щупальце с двумя рядами присосок.
— Ивона, — продолжил он, — если тебя заинтересует, то маг нам в этом обозе обязательно понадобится. А здесь его нанять нелегко. Людей здесь, почитай, нету, а эльфы местные могут и не согласиться. Так что ближе к концу недели я, вероятно, разыщу тебя, если, конечно, тебе с нами по пути. За мной не пропадет, уж можешь не сомневаться!
— Я подумаю, — серьезно ответила девушка внутренне радуясь такому повороту событий. — Надо бы только не забыть весточку послать дяде.
— Пошлем-пошлем! — закивал гном. — Здесь голубки обученные, до Турвина мигом домчат, а уж оттуда — курьер.
— Ладно, — улыбнулась Ивона, — у меня еще четыре-пять дней на раздумье.
Едва Торгон удалился, как появился Виллеаден, на сей раз без напарника. Да и всевозможного метательного и колющего оружия на эльфе-воине заметно поубавилось. Эльф подсел к девушке и беззастенчиво заглянул в ее тарелку.
— Нравится? — поинтересовался он. — Морепродукты! Но здесь их готовят не лучшим образом.
— На мой взгляд, вполне неплохо, а лучшего мне пока не предложили. Но вообще, Виллеаден, эльфы ведь лесной народ, при чем здесь морепродукты?
— Наши предки, жившие здесь три тысячелетия назад, были лесным народом. А современные эльфы Кверка вобрали в себя и культуру морских эльфов Восточного моря — вместе с ее весьма недурной кухней. Но я, вообще-то, о другом хотел спросить: какие у тебя планы на сегодняшний вечер?
Ивона воззрилась на эльфа с гораздо большим изумлением, чем на щупальценогого обитателя салата.
— Ты что, — спросила она медленно, прищурив глаза, — клеишься ко мне?
Виллеаден задумался на минуту над таким ее предположением.
- Нет, — сказал он. — Ты весьма привлекательная особа, но я не склонен ухаживать за собственными кузинами, к тому же на тридцать семь лет моложе меня.
— Кузинами? — переспросила Ивона. — Виллеаден, ты опять?..
— Тсс, подожди. Я хочу развеять все сомнения — и свои, и твои. Поэтому сегодня — а точнее, через час — мы пойдем к одному очень уважаемому эльфу, и он скажет тебе всю правду.
— Виллеаден, никуда я не пойду — смешить людей… то есть эльфов!
— Не насмешишь. — Ивона увидела совершенно серьезные глаза Виллеадена. — Полагаю, ты все же хочешь узнать, чья ты дочь на самом деле. А Мастер Рощ сможет это тебе сказать, даже если он хотя бы мимолетно знаком с твоим отцом. Ты просила помочь тебе в этом — я помогаю как могу. Я заходил к нему сегодня утром, и Алеседион согласился нас принять. Так что на самом деле отказаться от визита ты не можешь. Поэтому жду тебя на площади через пятьдесят минут.
Он резко встал и ушел, явно не собираясь выслушивать ее возражения.
Дом высокородного эльфа, разумеется, был не чета постоялому двору — пусть даже и построенному мастерами Древнего Народа. Высокие стрельчатые своды, колонны и арки, выполненные так, словно могут развеяться миражем от малейшего дуновения ветра… Тончайшая резьба по стенам — невероятно, как такое можно вырезать в камне! Ивона остановилась перед одним резным панно, не в силах от него оторваться. На первый взгляд там было изображено лишь беспорядочное переплетение вьющихся растений. Но едва взор девушки остановился на определенном участке изображения, как между стеблями и листьями она отчетливо различила единорога. Ивона сморгнула — единорог пропал, а вместо него чуть сбоку расцвел необычный цветок. Ивона даже потрогала панно кончиками пальцев — нет, вырезаны в камне только стебли вьюнка, но стоит лишь немного изменить угол зрения, и тонкие линии — сходясь, разбегаясь, переплетаясь — создают новые образы цветов, птиц и зверей.
Трудно сказать, сколько бы девушка простояла у стены, если бы Виллеаден вдруг резко не оттащил ее от панно.

Предыдущая страница 5 Следующая страница


Дыхание дракона 6

— Ты что делаешь?! — искренне возмутилась Ивона.
— Спасаю твою светлую голову, — отозвался эльф спокойным тоном, но глаза его еще блистали расширенными зрачками. — Я ведь уже говорил тебе про отличие эльфов от прочих рас — и это не снобизм, как считает большинство Разумных. Неподготовленному зрителю лучше не смотреть на некоторые произведения наших мастеров, иначе он просто рискует потерять рассудок.
Эльф тряхнул головой, словно сгоняя наваждение.
— Пойдем, — добавил он. — Не век же на пороге топтаться.
Ивона искоса глянула на своего спутника: она готова была поклясться, что Виллеаден нервничает куда больше, чем она сама, хотя и скрывает это. Они подошли к высокой двери, скрытой в стенной нише, и Виллеаден постучал дверным кольцом, выполненным в форме свернувшегося дракона. Внутри дома раздался тихий перезвон колокольчиков. Спустя полминуты послышались легкие шаги, и кто-то приоткрыл одну из створок. Эльф заглянул в образовавшуюся щель.
— Может ли благородный Алеседион нас принять? — спросил он.
— Он же твой дядя? — шепнула Ивона. — Обязательно так напыщенно?
— Так положено, — тоже шепотом отозвался Виллеаден.
— То есть ты делаешь исключение из правил, говоря со мной нормальным языком? Это великая честь для меня, о, благородный Виллеаден!
Эльф поморщился, но ответить ничего не успел, поскольку дверь распахнулась настежь. Служанка — миловидная эльфийка лет сорока на вид («Это на вид, — подумала Ивона, — а так ей, наверное, лет триста пятьдесят!») — приветливо улыбнулась Виллеадену и произнесла что-то по-эльфийски. Затем покосилась на Ивону и, похоже, специально для нее повторила на Лиррике:
— Ден, твой дядя в кабинете, проходите.
— Ага, значит, Ден? — театральным шепотом осведомилась на ходу Ивона. — Так что там насчет необоснованного снобизма?
— Мы пришли, — сообщил эльф, меняя тему. — Дядя, можно зайти? Я бы хотел представить тебе…
Он уже успел приоткрыть высокую стрельчатую дверь, выполненную, как водится в эльфийских домах, из какого-то материала, на вид хрупкого, как безе… Поэтому звук падения тела на ковер отчетливо услышали оба.
— Надо же, какой впечатлительный, — пробормотал Виллеаден, разглядывая распростертого на ковре Мастера Рощ, — не замечал за ним раньше… Вот, — повернулся он к Ивоне, — я так и подозревал, что от берронцев добра не жди: не успела войти, а уже вывела из строя одного из лучших магов.
— Ден! — Ивона пристально, исподлобья, поглядела на эльфа. — А не пошел бы ты… и не принес бы холодной воды и тряпку какую-нибудь?
Как ни странно, Виллеаден кивнул и скрылся в недрах дома.
Кабинет Мастера Рощ представлял собой круглую комнату с высокими потолками (эльфы, судя по всему, вообще не понимали, как можно делать потолки ниже чем в три-четыре роста) и весьма аскетичной обстановкой. Хозяин кабинета, по неизвестной причине пребывающий сейчас в обмороке, тоже был высоким эльфом. Несколько необычное узкое лицо Алеседиона привлекало внимание еще и по причине: своей крайней (можно даже сказать — болезненной) худобы. «Да он, похоже, работает на износ, — сочувственно подумала Ивона. — Когда он в последний раз нормально ел?» Девушка стремительно огляделась в поисках подручных средств для оказания первой помощи, скользнула взглядом по немногочисленной мебели — и вдруг застыла, не в силах отвести глаз от стенной ниши. Там стояла статуя из розоватого мрамора, словно светящегося изнутри, выполненная, скорее всего, гномами. Молодая женщина, улыбаясь, одной рукой убирала с лица короткие волосы, а в другой держала опущенный к земле меч с гравировкой в виде переплетающихся ирисов. Лицо этой женщины Ивона знала подозрительно хорошо: она каждый день видела его в зеркале.
Что должен ощущать взрослый человек, впервые увидевший лицо собственной матери, Ивона не ведала, да и вообще сомневалась, что здесь уместно слово «должен». Наверное, каждый из тех немногих, кто оказывался в подобной ситуации, чувствовал что-то свое. Ивона не помнила свою мать: она видела ее в том возрасте, который не оставляет отчетливых воспоминаний; изображений же Зореславы в замке Олбрана не сохранилось. И вот сейчас рука эльфийского скульптора перекинула мостик через восемнадцать лет жизни Ивоны. Девушка стояла перед тенью, пришедшей из ее собственного прошлого, ощущая лишь смутную грусть и тоску от того, что так и не узнала этой красивой женщины.
«Зато, — сообразила Ивона секунд через тридцать, — это может служить подтверждением мнения Виллеадена, что Мастер Рощ действительно мой отец».
Она услышала какие-то звуки позади себя и обернулась.
Если у нее еще оставались сомнения в собственном родстве с Алеседионом, то у поднимавшегося с пола худощавого эльфа, судя по всему, никаких сомнений на этот счет не было: лицо его выражало смесь надежды и радости.
«Ах да, — вспомнила девушка, — эльфы же умеют на глаз оценивать степень родства. А уж тем более — эльфийские маги».
Никакие слова не были произнесены в первый момент: Ивона не могла подобрать подходящие, а эльфу они не требовались. И Ивона молча подошла к отцу и, уткнувшись лицом в ткань его рубашки, вдруг осознала, чего именно ей не хватало все эти восемнадцать лет. И расплакалась против своей воли. А эльф обнял ее и погладил узкой тонкокостной ладонью по волосам, не утешая, но и не разжимая объятий, пока девушка не выплакалась. В дверь заглянул было Виллеаден с графином воды, но Мастер Рощ взглядом попросил его выйти, и тот тактично удалился.
Спустя некоторое время — кто знает, прошел ли час или десять минут, — Ивона успокоилась в достаточной степени, чтобы говорить.
— Я действительно так похожа на… нее, как мне кажется? — спросила она, отстраняясь.
— Действительно, похожа, — ответил эльф, бросив короткий взгляд на скульптуру. — И, в каком-то смысле, даже больше. Только Зореслава была златовласой, как вила, а ты… — Он протянул руку и взъерошил короткие серебристые волосы Ивоны.
— А меня в детстве из-за цвета волос многие считали эльфийкой… и из-за ушей — тоже.
Эльф, отступив на шаг, пристально разглядывал дочь.
— Восемнадцать лет, — проговорил он, — восемнадцать лет я думал, что ты погибла вместе с… ней. Знакомые эльфы, бывшие там, рассказывали, как ее похоронили, и как потом был бой едва ли не прямо на свежих курганах…
— Дядя мне говорил, — кивнула Ивона, — что с большим трудом разыскал меня два или три дня спустя через каких-то армейских знахарей, которые были знакомы с матерью. И опознал как раз по эльфийским волосам, — грустно улыбнулась она, а затем, взглянув на отца, спросила: — Как ты довел себя до такого состояния?
— Ты о чем? — удивился Алеседион и, усмехнувшись, добавил: — Ты спрашиваешь тоном «нельзя на восемнадцать лет оставить одного!».
— Точно! — поддержала Ивона. — Стоит пропасть на каких-нибудь восемнадцать лет, как ты уже бледный и истощенный и в обмороки падаешь! И незачем смеяться: это для меня восемнадцать — вся жизнь, а для тебя…
— А для меня, — перестав смеяться и став совершенно серьезным, ответил Алеседион, — это восемнадцать лет, в течение которых я работал так, чтобы попытаться забыть, что единственная мною любимая женщина ушла туда, откуда не возвращаются.
В дверь вежливо постучали.
— Благородный Мастер Рощ Алеседион! — раздался голос Виллеадена. — Ивона! Меня просили передать вам обоим, что обед подан. Если… вы уже готовы обедать, разумеется, — тактично добавил эльф.
— Ден, — обернулся к дверям Алеседион, — твой дядя и его благородная дочь готовы отобедать и скоро подойдут в трапезную. Так и передай.

* * *

Шпата поставили в конюшне Алеседиона, и две молоденькие эльфийки принялись приводить его в порядок, обмениваясь какими-то шутками на своем наречии и хихикая. Жеребец диковато озирался по сторонам, поглядывая на лошадей в соседних денниках. Одна из девиц обхватила морду Шпата обеими руками и, повернув к себе, перестала смеяться, пристально всматриваясь в глаза коня. Шпат фыркнул и вырвался, раздраженно мотнув головой.
— Хороший конь, — проговорила эльфийка, оборачиваясь к Ивоне, — но он покинет тебя в самую опасную минуту.
Ивона удивленно обернулась к Алеседиону.
— Пошли, — сказал эльф. — Не обращай внимания. Ринниэль — немного провидица, а провидицы, сама знаешь, всегда стараются предсказать что-нибудь плохое.
Спустя полчаса, уже при свете высоких свечей, горевших ровным золотистым светом, Ивона имела удовольствие свести близкое знакомство с системой водоснабжения Нареоль-Кверка. На постоялых дворах чистоплотные эльфы не отказывали путникам в бадьях и кувшинах с водой, но… Даже самая большая бадья не шла ни в какое сравнение с огромной мраморной ванной, в которой можно было растянуться во весь рост.
Ивона рассмеялась и взбила ногами пену. Кристально чистую воду из родников подогрели и добавили в нее каких-то ароматических веществ и травяных настоев. И теперь девушка с наслаждением вдыхала сложную смесь постоянно меняющихся, но неизменно приятных запахов, ощущая, как усталость покидает ее тело вместе со следами переживаний. Ивона, поддавшись настроению, подняла руку, стряхнув с нее хлопья душистой пены, и сотворила стаю разноцветных мотыльков, закружившихся хороводом по купальне. Снежно-белые, дымчато-серые с красным, металлически блестящие, рыжие с глазчатым рисунком, светло-зеленые и черно-желтые создания замелькали в свете свечей, а над ними с гудением принялся носиться особо крупный экземпляр желто-серой окраски с рисунком на спинке, подозрительно напоминающим череп.
— Браво! — из полутьмы, располагавшейся за пределами света свечей, раздался голос Алеседиона. — Моя дочь — маг и при том Охотница.
— Отец, тебе не говорили, что не годится подглядывать за купающимися взрослыми дочерьми? — делано возмутилась Ивона, опускаясь в ванну по подбородок. — И можно подумать, что ты не распознал во мне мага, хотя это с легкостью делают даже эльфы-полукровки.
— Увы, я до сих пор не имел удовольствия внимать каким-либо советам относительно взаимоотношений с дочерьми. Что же касается магических способностей, то их я, разумеется, разглядел, но оценить их уровень невозможно, пока не увидишь мага в действии.
— И ты доволен?
— Более чем. Хотя и не обольщайся — учиться тебе еще очень и очень многому.
— Можешь не сомневаться — не обольщаюсь. А теперь, если тебе хочется совета по практическому общению с дочерьми, будь добр, выйди и подожди, пока я оденусь.
— Хорошо, я подожду тебя в трапезной. — Эльф усмехнулся, а затем молниеносным движением выхватил из круговерти мотыльков «мертвую голову». — Когда искупаешься, не забудь развеять мотыльков. Первое правило мага: кончил колдовать — прибери за собой.
— Я запомню, — улыбнулась Ивона.

* * *

— Эй, корчмарь, подойди-ка сюда!
Корчмарь, пронырливого вида лысоватый мужичок в засаленном переднике, немедленно направился к дальнему столу. В «Расколотом жернове» сейчас сидели почти исключительно завсегдатаи, то есть местные мужики, среди которых выделялся лишь один посетитель — добротной кожаной курткой, высокими сапогами и… пристальным взглядом. Ну и, разумеется, длинным одноручным мечом, ножны которого человек прицепил к спинке стула. «Наемник, — подумал корчмарь. — Не шибко лучше, чем разбойник с большака, а все поденежнее да поблагороднее здешних пьянчуг».
— Чего изволите, господин наемник? — спросил он, приблизившись к столу.
— Господин наемник изволит для начала темного пива. Разумеется, — Сивер наклонился к корчмарю, чуть понизив голос: — в таком достойном заведении найдется пиво, не разбавленное водой из соседней канавы. А к пиву хорошо было бы снетков — это для начала. Потом копченой рыбки — форели, к примеру, картошки жареной с грибами, а на десерт… ну, там посмотрим. Есть это все у вас, почтеннейший?
С последними словами в руку корчмаря нырнула серебряная монета. «Почтеннейший» согласно кивнул.
— Токмо вот с форелькой проблемы будут, — сказал он. — Раньше-то мы ее от ельфов получали, от кверкских. А теперь от них и снега зимой не допросишься. Говорят, меж городами еще какая-то торговлишка идет. Но по-простому, как раньше, в базарный день — на нашей ли, на ихней стороне, — это нет.
— Во-во, — поддакнул кто-то из завсегдатаев, расслышав реплику корчмаря, — совсем нелюди в снобстве своем носы позадирали. Но слыхивал я скоро им эти носы-то опустят долу да уткнут ими в… За соседним столом хохотнули, но как-то неуверенно.
— Уважаемый, — обратился наемник к корчмарю, — не будете ли вы так любезны все же притащить мне поесть?
Корчмарь поспешно ретировался на кухню, и было слышно, как он гремит посудой и отвешивает подзатыльники нерасторопным помощникам.
— Что же, — подхватил тему наемник, поворачиваясь к завсегдатаю, — вы их нелюдями кличите, словно леших каких? Неужто в этих краях оседлых эльфов не живет?
— Дак вить, — слегка замялся мужик, — живут, куда ж без них! Да только это наши, оседлые. Иные хоть и не пьють, да в остальном — нормальные мужики, не то, что те. Чтоб вы знали, господин наемник, кверкские-то здешних своих соплеменников еще больше, чем людей, не любят, за отступников держат. Э-эх, было б от чего отступаться!
Пивная кружка брякнулась на стол перед наемником. Клок поползшей сверху пены не удержался и упал на столешницу.
— Нелюди — они нелюди и есть, — подтвердил корчмарь. — Кто поймет, что у них на уме? Токмо, может, гномы попроще будут, к нашему брату поближе. А ельфы эти… сегодня он с тобой здоровается вежливо да квасок потягивает, а завтра, глядишь, порчу наведет.
— Так уж и порчу? — безразличным тоном поинтересовался наемник, отхлебывая пиво и подозрительно принюхиваясь к первому снетку.
— Ну аль еще чего. Ельфы-то, они ворожить горазды. Вон, в Семидырках, говаривают, тамошний ельф оседлый втихую все поля попортил — потравил!
— Это как же? — удивился наемник. — Ночами бегал по ним или катышем катался?
- Да кто его знает, — пожал плечами корчмарь, — может, и брешут все…

* * *

— Ты должна научиться видеть ауры живых существ — это доступно каждому Охотнику.
Они шли по аккуратной тропе, среди высоких побегов отцветшего уже борца и зеленых фонтанов папоротников. Дорожка петляла, огибая деревья и следуя формам рельефа, как и положено приличной лесной тропе, но при этом была безукоризненно ровной: ни случайные камни, ни выпирающие корни, ни промоины не препятствовали небрежной ходьбе двух спутников. Нити и ручейки магии, постоянно ощущаемые Ивоной в кверкских лесах, сплетались здесь в подобие паутинного купола, накрывающего обширный участок леса.
Эльф понимающе кивнул в ответ на вопрос дочери.
— Мы в одной из священных рощ, защищенных собственной магией. В моей вотчине, — усмехнулся он. — В основе каждой такой рощи лежит либо магический артефакт, либо естественная магическая аномалия. Деревья некоторых пород способны работать как амулеты-накопители, а высаженные определенным образом, еще и создают потоки сырой магии, которые и сплетаются в «паутину», защищая рощу. Кстати, — вернулся он к прежней теме, — ты ведь видишь и некоторые заклинания, и наиболее мощные магические потоки…
— Здешние я только ощущаю — примерно как движение воздуха при сквозняке.
— …Значит, ты должна видеть и ауры живых организмов. Это свойство мага жизни. Вот стихийные маги зрительно воспринимают магическую основу той или иной элементали — ауру камней, например.
Они остановились на небольшой полянке, на которой торная тропа пересекалась с муравьиным трактом. Шестиногие труженики, не обращая внимания ни на что, кроме приближающейся осени, деловито сновали туда-сюда, перетаскивая какие-то необычайно нужные им предметы в свои катакомбы.
— Ну я же при тебе вчера несколько раз пыталась, — вздохнула девушка, рассеянно глядя на муравьев, — и ничего путного не увидела.
— Ты — потенциально сильный маг, и с немалым для твоего возраста практическим опытом. Возможно, ты просто пока не смогла понять принцип…
— Ты мне вчера так и не смог доходчиво объяснить, как именно это делается.
— А я даже и не знаю, как тебе это объяснить, дочь. — Эльф каждый раз будто пробовал это слово на вкус. — Ну не учил же тебя никто видеть или слышать! Вспомни, как ты научилась зрительно воспринимать заклинания?
— Не помню. Как-то само пришло. Может, я не Охотница и мне это не дано? — отозвалась Ивона, пытаясь разглядеть ауру ползавших перед ней муравьев.
— Сама рассказывала — в тебе распознал Охотницу даже полуэльф, так что поверь старому отцу. — Эльф состроил гримасу, призванную изобразить, насколько он стар, хотя Ивона знала, что его сто пятнадцать лет по эльфийским меркам едва выходят за понятие «юность». — Давай попробуем так, — продолжал Алеседион, — смотри на объект, а потом постарайся, закрыв глаза, представить его перед собой. Да, и вот еще что: попробуй проделать все это, держась… вот за это дерево. — И он указал на невысокое дерево с толстым изогнутым стволом и раскидистой кроной, уже заметно пожелтевшей.
Ивона вздохнула, подумав, что новообретенный отец, похоже, хочет взять реванш за прошлые годы и научить взрослую уже дочь хотя бы чему-нибудь. Она покорно протянула руку и коснулась толстой потрескавшейся коры. Удивительно, но кора оказалась очень приятной, бархатистой на ощупь, от нее по пальцам и предплечью немедленно стало распространяться приятное тепло. Похоже вел себя амулет из зуба дракона, но от него сила накатывала стремительной волной, распространяясь по всему телу за считанные секунды; сейчас же она текла неторопливо, как свежий мед, медленно-медленно проникая во все клетки организма. Девушка сделала глубокий вдох и закрыла глаза, стараясь сохранить перед мысленным взором картину леса.
Мягкий солнечный свет пробивался сквозь опущенные веки, на его фоне мельтешили расплывчатые пятна, какие видишь, когда глаза устают. Картина леса никак не хотела воспроизводиться в привычном виде.
— Ну как? — раздался голос Алеседиона, и одно из наиболее ярких пятен вдруг зашевелилось и сдвинулось.
Ивона, которая только что хотела открыть глаза и заявить, что ничего не получается, замерла.
— Пошевели-ка еще раз рукой, — попросила она.
Яркое лилово-оранжевое пятно вновь зашевелилось, порождая медленно затухающие светящиеся шлейфы, и Ивона начала различать в нем детали: сперва — руки отца, а затем и подробности окружающего мира. Девушка стояла и завороженно смотрела, как из бессмысленного мельтешения пятен и полос лепятся образы листьев и ветвей, воспринимаемые как мерцающие голубоватые или серебристые контуры, как капельками крови перемещаются по этим ветвям паучки и прочие насекомые, оставляя позади себя смазанные, постепенно исчезающие следы. «Так вот, — подумала она, — что означает — смотреть широко закрытыми глазами!»
Она все-таки открыла глаза. Алеседион стоял перед ней, довольно улыбаясь.
— Видимо, — сказал он, — тебе для приобретения какого-то нового навыка необходим своего рода энергетический толчок. Этот феллодендр отлично способен накапливать магическую энергию и делиться ею — разумеется, с теми, кто может ее забрать.
Ивона обошла вокруг феллодендра, глядя на его перистые листья и касаясь пальцами упругой толстой коры. Затем, закрепляя приобретенную способность, вновь прикрыла глаза.
Дерево нарисовалось голубым контуром, видимое до мелких подробностей. Девушка прикоснулась к нему кончиками пальцев — дерево отозвалось яркой вспышкой в точке касания. Ивона отступила на пару шагов — и вскрикнула от неожиданности: внутри древесного ствола просвечивал чей-то шевелящийся силуэт — на этот раз зеленоватый. Было видно, что это нечто обладает вполне антропоморфными пропорциями, но детали разглядеть не удавалось: фигура выглядела размытой и полупрозрачной, что не мешало ей быть живой.
- Там что-то есть, — сказала девушка эльфу, открыв глаза и рассматривая ствол феллодендра в поисках потайной дверцы, — точнее, кто-то.
— Вот как? — Эльф на мгновение прикрыл глаза. — Там дриада, дух и хранительница этой части рощи. Не видела никогда, что ли?
— Никогда, — честно созналась Ивона, вновь пытаясь разглядеть дриаду. — Что-то она слишком живая для духа…
— Ну что тут поделаешь, — развел руками эльф, — такая уж у них особенность. Мир, Ивона устроен так, как он устроен.
Дриада осторожно выглянула из ствола дерева, а затем вышла из него целиком. Интересно, что аура ее при этом нисколько не поменялась (Ивона проверила), зато тело, эфемерное и полупрозрачное обрело плотность материального существа, как только дриада отделилась от древесного ствола. Внешне она выглядела теперь как молодая женщина — с той лишь разницей, что ее кожа, не прикрытая никакой одеждой, и каскад длинных шелковистых волос, и внимательные глаза были окрашены в различные оттенки зеленого.
— Доброго фотосинтеза тебе, Мастер. Ученицу нашел? — поинтересовалась дриада, опершись рукой о ствол феллодендра и глядя на озадаченную Ивону с легкой усмешкой.[8]
— Не ученицу, Бархат, — добродушно ответил эльф, — присмотрись-ка повнимательнее.
Дриада сощурила пронзительно-зеленые, как только что развернувшиеся листья, глаза и посмотрела на Ивону долгим взглядом, от которого девушка почувствовала себя раздетой.
— А мне казалось, — Бархат вновь обратилась к эльфу, — ты плакался, что у тебя никого не осталось из родных. Но, насколько я могу судить, это не призрак Зореславы.
— Нет, это моя вполне живая дщерь. И, как ты можешь заметить, тоже маг-Охотник.
Дриада поморщилась.
— Не люблю я этого слова! Эти всё людские обозначения…
— Почему людские? — удивилась Ивона. — Это же калька с эльфийского.
— Эльфы, люди — все едино, — отмахнулась Бархат. — Но действительно не в словах дело. Просто мне, никого в прямом смысле не поедающей и не отнимающей жизни ради продолжения своей, претит лексикон плотоядных существ. Ладно, была рада познакомиться — и счастливо оставаться.
— И все-таки как она это делает? — спросила Ивона, когда дриада растворилась в своем дереве.
— Она не может долго сохранять материальное воплощение: несколько часов, не более. Внутри древесного ствола дриада лишена физического тела, а то, что от него остается, способно пропускать сквозь себя энергетические потоки растения и за счет этого поддерживать подобие жизни. Они и сами признают, что, в сущности, являются паразитами деревьев.
— Разве они живут во всех деревьях?
— Нет, отнюдь не во всех — хотя бы потому, что далеко не все древесные породы могут поддерживать их существование.
— А как дриады стерегут священные рощи? — продолжала задавать вопросы Ивона, пытаясь представить противодействие, на которое способно полуэфирное существо.
— Ну, например, Бархат, — улыбнулся Алеседион, — взяла привычку жаловаться мне на все, по ее мнению, предосудительные события, которые здесь происходят.

* * *

Вдоль балюстрады, изящной и воздушной, как и многие постройки эльфов, тянулась шпалера поздних роз. Шипастые ветви уже покачивали кроваво-красными плодами, но одновременно на каждом кусту еще оставалось по нескольку махровых цветков самой удивительной расцветки — от нежно-розовых, переходящих на концах лепестков в карминный, до фиолетово-черных с желтоватыми прожилками. Такой цветовой гаммы у роз Ивона раньше нигде не видела.
— А, — усмехнулся отец в ответ на ее вопрос, — вот для этого я и нужен. Ну не только, конечно, для этого, но и для подобных фокусов в том числе.
— Это магия?
— В каком-то смысле. Черты всякого живого существа определяет особое вещество наследственности. Мне, как Мастеру Рощ, доступны заклинания, способные это вещество находить, распознавать и в определенных пределах изменять. Я опознал тебя как свою дочь, а Виллеадена — как сына своей сестры, когда вы еще даже не подошли к двери моей комнаты. И это нетрудная задача. В принципе, всех своих знакомых я могу опознать, например, подержавшись за ту же дверную ручку, за которую брались они, оставив на ней невидимые глазу частички своей кожи или капельки пота. Могу также, подержав в руках горсть семян, заклинанием отнять всхожесть у тех, которые не имеют нужного мне свойства.
Даже, — продолжал эльф, — могу сделать так, чтобы у взрослых растений проявились некоторые, ранее невидимые, наследственные черты. Правда, только у растений. — Он указал на куст, покрытый бордовыми цветами, за исключением двух веток: одну из них украшали чайные розы очень насыщенного цвета, а на второй цветы были снежно-белые.
— И ты можешь вырастить любое растение в мгновение ока?
Алеседион рассмеялся.
— Нет, этого никто не может. Если ты такое где-нибудь видела, то это была иллюзия. Я могу заставить растение использовать свои собственные ресурсы, многократно ускорив идущие в нем процессы. Например, такой вот куст можно при обильной подкормке и правильном поливе вырастить недели за две. За несколько минут можно вырастить небольшую травинку, какой-нибудь мятлик. На большее ни у одного мага просто не хватит сил. Тут нужно столько энергии, сколько содержится разве что в мощном драконьем пламени, способном прожечь крепостную стену.
— Скажи, — задала Ивона давно занимавший ее вопрос, — а почему «Охотники»? Почему магов, имеющих дело с живыми существами, вы называете именем тех, кто призван отнимать жизни?
— Так сложилось исторически. Многие связанные с магией названия восходят корнями к тем временам, когда эльфы (да и не только эльфы, а вообще — все Разумные), с одной стороны, полностью зависели от природы, с другой — вели с ней непрерывную борьбу. Никто тогда больше Охотников не знал об окружающем мире и о том, как в этом мире выжить. И те, кто объединял на этом поприще знания и опыт с магическими способностями, пользовались заслуженным уважением соплеменников. Позже задачи этих магов изменились, но название осталось.

Глава 7
УСМИРЕНИЕ НЕЖИТИ

К Семидыркам вел мостик, переброшенный через небольшую вертлявую речку с песчаным дном. Вполне надежный мостик, с настилом из хороших, не гнилых досок, но не обремененный перилами. Видимо, местные считали, что ежели кто до такой степени на ногах не держится, то лететь недалеко, да и дно мягкое. Сивер, чуть наклонившись вбок, глянул на прозрачную речную воду, но одноименных селу существ в ней не обнаружил, заметив лишь потрепанные листья, ежистые плодики стрелолиста да стайку пескарей, обследовавших чей-то рваный сапог.
За речкой дорога взбиралась на невысокий косогор, первым делом проходя мимо деревянного храма, чью коническую крышу венчал восьмиконечный солярный знак. Возле дверей храма собралась небольшая толпа, относительно прилежно внимавшая священнику в белой рясе. «Когда-то белой», — поправился Сивер: ряса явно пережила уже и первую, и вторую молодость и заметно посерела от стирок. Священник что-то вещал, иногда указывая руками то на небо, то на солярный знак, то на деревню — похоже, решил прочесть проповедь на свежем воздухе, пользуясь погожим днем. Толпу вокруг пастыря составляли десятка три мужиков, некоторые — с жердями и вилами в руках, одна бабе с коромыслом, пацаненок лет восьми-девяти, старательно ковырявший в носу, и пегая коза, меланхолично объедавшая лебеду под стеной храма. Наемник жестом подозвал ребятенка.
— Это что же здесь происходит? — поинтересовался он, свешиваясь с седла.
— А, это-то? — Пацаненок с серьезным видом продолжал вести в носу рудные разработки. — Это пастырь наш призывает на эльфийского колдуна иттить.
— Колдуна?
— Ну дак, — пояснил с важным видом ребятенок. — Раньше-то не знали, что он колдун. А как недавно стал кто-то про его сородичей хульные слова говорить, так он, видать, осерчал. Ну и вызывает из лесу страховидло, которое посевы топчет да огороды.
— А почем же известно, что это эльф страховидло вызвал? — спросил Сивер.
— Так ведь ясное дело — только у него одного никогда ничего не страдает, а, насупротив, растет в три силы. А вот нынче чудище в храмовых землях погуляло. Это уж, пастырь наш говорит, не просто разбой, а святотатство!
— Эй, Афаний. — Окликнули пацаненка из толпы. — Ты че там болтаешь со всеми проезжими?
— Да вот господин наемник… Ай! — Словоохотливый ребятенок, получив подзатыльник, поспешно ретировался.
— Мы тут, милсдарь, — обратился к Сиверу рыжий мужик, — решили нелюдя поучить.
— Так уж и нелюдя? — прищурился Сивер.
— Я уж не знаю, — сказал мужик, перекладывая вилы из руки в руку, — что вам Афаний наплел, да токмо мы — народ терпеливый и убыток молча сносили. Но святотатство сносить не намерены — да еще от нелюдя, веры истинной не разумеющего.
Сивер спокойно сидел в седле, глядя на мужика. Еще несколько селян и баба с коромыслом, перестав слушать проповедь, повернулись к наемнику.
— Вы, господин наемник, ежели подсобить нам хотите, — сказал один из мужиков, — так милости просим присоединяться, а ежели нет — так и поезжайте, куда ехали, не ваше здесь дело.
— А все-таки объясните мне, добрые селяне, почем вы знаете, — не унимался Сивер, — что именно эльф оседлый тому виной? А уж после этого я решу, поехать мне своей дорогой или вашей.
— Так ведь потравы… — начал было рыжий обладатель вил.
— Вот ты, — Сивер наугад ткнул пальцем в одного из мужиков, — если бы решил обокрасть целую деревню, стал бы при этом напоказ выставлять, что тебя самого не обокрали?
Мужик призадумался, остальные выжидательно воззрились на него. Проповедь, похоже, угасала несколько раньше, чем запланировал священник.
— Так нет, — расцвел мужик, — я бы Бову хромому чего из нахапанного сунул бы в сени, а свое бы поприпрятал, чтоб не нашли.
Кое-кто в толпе радостно заулыбался и закивал, одобряя такой мудрый план действий. Но, видимо, в толпе присутствовали и друзья неведомого хромого Бова, потому что послышались возмущенные возгласы, и кто-то кого-то даже ткнул кулаком в ребра.
— Тихо, тихо, уважаемые! Никто никого не обокрал! Но кто ж будет так себя подставлять, ежели взаправду напакостить хочет?
Баба с коромыслом смотрела на наемника, приоткрыв рот, как перед этим внимала духовному лицу. Некоторые мужики явно ожидали от Сивера новых откровений. Даже коза на минуту перестала жевать и уставилась на наемника желтыми глазами.

Предыдущая страница 6 Следующая страница


7 Сергей Крускоп

— А вы-то сами откуда будете, господин наемник?
Селяне зашевелились и завертели головами. Священнослужитель проталкивался к караковому коню, выставив перед собой соляр, висевший на толстой цепи у него на его шее. Взгляд его ничего доброго не сулил. Сивер, впрочем, встретил этот взгляд спокойно.
— Вам как, место рождения назвать или имя моего работодателя на данный момент?
— Спешься-ка, господин наемник, — вместо ответа процедил священник. — А то разговаривать с тобой несподручно.
— Я не гордый. — Сивер соскользнул с коня. Но и стоя на земле, он оказался почти на голову выше священника. — Что же интересного вы мне хотели сказать?
— Мне плевать, — проговорил священник свистящим шепотом, — откуда ты родом и кто тебе платит. Мне также наплевать, поклоняешься ли ты, наемник, каким-нибудь богам или же вовсе — собака безверная. Но подрывать авторитет святого храма в моем приходе я не позволю. Как и не дам помешать приструнить нелюдя-варвара.
— Коего ты, святой отец, — тоже шепотом отозвался Сивер, — давно хотел на чем-нибудь подловить, а тут такой случай! И даже не пожалел собственного огорода: ведь храмовые-то земли наверняка охраняются каким-нибудь магическим амулетом — ох, простите, святой отец, — священной реликвией и вход нежити на них заказан. Так?
— А ежели и так? — прошипел священник. — Не твоего это ума дело.
— А как же Богиня-Мать, — спросил Сивер чуть громче, чтобы селяне могли расслышать, — которая, если не ошибаюсь, призывала любить всех разумных существ, что есть в мире, невзирая на их вероисповедание?
— Только теологических диспутов мне с тобой не хватало, наемник, — ответил священнослужитель. — Времена меняются. А ты — ехал бы своей дорогой.
— Я бы мог потратить толику своего времени и за небольшую плату избавить вас от страховидла, — сказал Сивер уже в полный голос. — Но, похоже, вам важнее избавиться от собственного односельчанина, с которым вы, надо думать, не раз вместе сиживали в корчме.
Священник смотрел на Сивера злобно, но у большей части присутствующих на лицах было написано: «А я что? Все побежали — и я побежал». Впрочем, наемник заметил, что кое-кто и скривился — видать, разделял взгляды пастыря.
— Ну дак это что, — проговорил рыжий вилоносец, — это, значит, можно — скинуться-то. Чтоб вы, милсдарь, завалили этую страховидлу, значит…
Среди селян раздались отдельные возгласы одобрения. А священник только скрипнул зубами и, резко развернувшись, пошел к храму.

* * *

Дом эльфа выделялся среди прочих строений села добротностью и изяществом. Село в целом было не из последних: хотя и попадались в нем развалюхи — обиталища то ли немощных, то ли нерадивых хозяев, — большинство домов все же было срублено на совесть. На многих красовались резные наличники и фигурные коньки крыш, показывая, что не хлебом единым жив в Семидырках человек. Но только один дом мог похвастаться истинно эльфийским изяществом высоких оконных переплетов и легкого резного навеса над крыльцом.
Сивер поднялся на крыльцо и постучал. С минуту было тихо, затем кто-то еле слышными, почти невесомыми шагами подошел изнутри к двери. Дверь открылась, и наемник увидел хозяина дома, стоявшего с обнаженным мечом в руке.
— Наемник? — проговорил, невесело усмехаясь, эльф. — Эти трусы послали против меня наемника?!
— Нет, — спокойно ответил Сивер, не касаясь своего меча, — только против нежити, разоряющей огороды и наделы. Хозяин, может, впустишь в дом? А то встречаешь гостя с обнаженным железом, словно за тобой действительно что-то числится.
— Незваных гостей еще и не так встречают, — проворчал эльф, но меч в ножны убрал. — Что ж, проходи, гость, мне скрывать нечего. — A'thaliel', seille. Ai kalleiv gess l'aso! — крикнул он в дом, покосившись при этом на наемника.
— Я не знаю эльфийского, — пожал плечами Сивер, — так, самые азы. Так что можете при мне разговаривать на нем, не стесняясь.
— Ладно, не сердитесь, господин наемник, лучше назовите себя. — Из соседней комнаты вышла высокая эльфийка. Сивер заметил, что в руке она сжимала медальон с ограненным камнем в центре — амулет эльфийской работы.
— Сивер, — сказал наемник, склоняя голову, — меня зовут Сивер, госпожа.
— Аталиэль. Я рада, что в этой стране вежливость в ходу даже среди некоторых наемников, это вселяет надежду. Муж мой, представься гостю и убери, наконец, с лица это неподобающее выражение.
— Халрелиен, — мрачно назвался эльф, — прошу простить меня, господин Сивер, в иное время я встретил бы гостя иначе. Но сейчас мы ежечасно ждем, что наши добрые односельчане заявятся сюда с вилами, дрекольем и горящей смолой.
— И вы собирались в этом случае спешно покинуть селение при помощи амулета.
— А вы наблюдательны, Сивер, — сказала, прищурившись, Аталиэль. Глаза у нее, заметил Сивер, были не светлые — серые или зеленые, — как у большинства знакомых ему эльфов, а необычайно яркие, зелено-синие.
— Работа такая, — отозвался наемник, — я встретил ваших… односельчан возле храма и убедил их пока что не предпринимать поспешных решений. Более всего раздосадован здешний священник — он явно был настроен уже сегодня прочесть над вами заупокойный молебен. Но прежде всего я бы хотел узнать о существе, которое наносит ущерб хозяйству местных селян. В конце концов, они, селяне, согласились подождать именно при том условии, что я это существо убью.
— Пройдем в комнату, господин Сивер, — произнес эльф, — здесь не слишком удобное место для серьезного разговора.

* * *

— Так вот, — продолжил Халрелиен, усаживаясь за стол, — самое любопытное, что между существом и местным пастырем, как мне кажется, есть некая связь. (Сивер удивленно приподнял бровь.) Нет, вы не подумайте, что я склонен неуважительно относиться к вашей религии, просто… Месяц или чуть более того назад проезжал через село… хм… некто. И остановился у меня на постой. Получеловек-полуэльф, сказался странствующим лекарем,точно: вез с собой какие-то склянки и флаконы и даже вылечил корову захворавшую. И вот на второй день, что он был в селе, сидели мы вот так же за столом, и он начал вдруг сетовать на свою судьбу полукровки, на то, что-де в Берроне эльфов не ценят и не любят и религию их не уважают. Я покивал для вида, а он вдруг и говорит: вот, дескать, скоро будет везде новый порядок, и эльфам при нем будет не в пример лучше и благостнее. И надо только помочь немного, показать местным людишкам, что такое Древний Народ, чтобы уважали и боялись.
Аталиэль поставила на стол два кубка и кувшин с каким-то темно-красным напитком. Сивер обратил внимание, что медальон-амулет на цепочке все еще висит на ее руке. А еще — что у нее довольно смуглая кожа, хотя и много светлее, чем у дроу, а белоснежные волосы не прямые, а вьющиеся.
— Короче, — продолжал между тем Халрелиен, — после этого странствующий лекарь оказался на улице вместе со своими склянками раньше, чем успел досчитать до одного. А через пару дней Бов, кузнец местный (пожалуй, единственный, кого я могу назвать в селе своим другом), рассказал, что, сидя в корчме, видел этого лекаря вместе со священником нашим. И даже услышал обрывок разговора про то, как новая власть всех нелюдей прижмет к ногтю и истинная вера окончательно восторжествует. А спустя три или четыре дня появился зверь.
— Ты его видел? — спросил Сивер.
— Когда он только начал свою… хм… антиобщественную деятельность, я попробовал его выследить и убить. Однако это существо довольно странное, и в первую очередь — из-за особенностей своего поведения. Оно разоряет огороды и вытаптывает поля, порою подкапывает стенки сараев и амбаров, но ничего не ест — в деревне, по крайней мере. Вытопчет, разбросает, вобьет ногами в землю — но не ест. Трижды оно нападало на людей, но буквально в последний момент, словно одумавшись, разворачивалось и убегало в лес.
Сивер, задумавшись, отпил из кубка. В кубке был прохладный, немного терпкий на вкус сок лесных ягод.
— Действительно, странно. — Наемник поставил кубок на стол. — А на что эта тварь была похожа?
— Более всего — на свинью, — ответил эльф, — но страшно уродливую и с когтистыми лапами.

* * *

Хозяин с гостем уже стояли во дворе, когда из задней двери дома выскользнула еще одна фигура. Сивер удивленно посмотрел на эльфа.
— А чему ты удивляешься? — шепотом спросил Халрелиен. — Аталиэль, как ты мог заметить, из чистокровных морских эльфов, у них там в воспитании девочек и мальчиков практически нет разницы. По большому счету ей держать меч привычнее, чем мне.
— Бедная, — с деланым сочувствием проговорил Сивер. — Эк же ее занесло в совершенно не приморскую и, в общем-то, мирную Беррону.
— Не надо меня жалеть, Сивер, — мягко сказала Аталиэль, подходя к ним, — я вполне довольна своей жизнью. А что до моего участия в этом… предприятии, то, согласись, мы оба с Халрелиеном так или иначе заинтересованы в разрешении сложившейся ситуации.
— Ну и ладно, — проворчал Сивер, — очень хорошо, что вас двое: решайте, кто из вас понесет мою одежду, а кто — меч и сапоги.
Оба эльфа уставились на наемника в немом удивлении, а потом Аталиэль улыбнулась и понимающе кивнула.
— Мне легче будет найти это существо, — пояснил Сивер, быстро скидывая куртку и стаскивая рубашку, — находясь в звериной ипостаси.
— Волкодлак?! — изумился Халрелиен.
— Ну да, а что — это предосудительно?
— Нет. — Аталиэль положила руку на плечо мужа. — Просто редко встречается.

* * *

— Ну, и что это? — поинтересовался эльф.
Сивер наткнулся на свежий след нежити, когда они обошли примерно четверть периметра села.
— Не знаю, — отозвался волкодлак, обнюхивая следы четырехпалых когтистых лап, — никогда с таким не встречался. Оно прошло здесь минут десять назад, не больше.
— Теперь ты намерен превращаться обратно?
— Еще не знаю. Надо посмотреть на эту тварь, а уж после решить, в каком виде с ней проще иметь дело.
Увидели они тварь почти одновременно. Сивер, правда, мог бы и опередить в этом эльфов, но он двигался, принюхиваясь к следам, а потому не успел заметить темную массу за чьей-то сломанной изгородью раньше своих спутников.
— Не очень-то и большой, — прохрипел Сивер, стараясь говорить шепотом, — перекидываюсь.
Аталиэль положила одежду наемника на землю и вежливо отвернулась, но в этот момент существо, неторопливо разрушавшее чужое подворье, гневно взвизгнуло и, тяжело топоча, понеслось на охотников. Оба эльфа тут же выхватили мечи.
— Аталиэль, — рявкнул уже в голос волкодлак, — пихни барахло в те бурьяны, потом подберу.
И, оскалив клыки, бросился навстречу монстру.
Тварь вылетела из-за изгороди через прежний пролом, но вписалась в него неточно, и переломленная жердь взлетела, вращаясь, в воздух и уже двумя половинками упала в крапиву. Зверь сердито рыкнул — и затормозил, взрыв землю когтистыми лапами, перед оскаленным волкодлаком и эльфом с обнаженной сталью в руке. Потоптался на месте, словно в раздумьях, а затем с визгом бросился на эльфа.
Халрелиен рубанул мечом, но сталь звякнула о торчащие из пасти зверя загнутые клыки. Эльфа крутануло на месте и откинуло в сторону, инерция пронесла монстра мимо. Чудовище пробежало еще несколько шагов и остановилось, а затем, резко развернувшись, вновь бросилось в атаку.
Сивер в своем волкодлачьем облике проскочил мимо приготовившегося к бою Халрелиена и, чуть сдав в сторону, чтобы не напороться на клыки, бросился на зверя. Мерзкий вибрирующий визг разорвал ночь, захотелось зажать уши, дабы не слышать этих модуляций. Монстр закружился на месте, пытаясь скинуть волкодлака со спины. Сивер же, цепляясь когтями за щетинистые бока, раз за разом всаживал клыки в плоть твари, — но теперь лишь для того, чтобы убедиться: ему не пробить толстый слой плотного жира.
Тварь нервно дернулась и, отшвырнув волкодлака в крапиву, тяжелыми скачками помчалась вперед, по пологой дуге обходя эльфа и нацеливаясь на более хрупкую противницу.
— Хал!.. — провыл волкодлак, выскакивая из бурьяна. — У этой пакости ошейник!
Эльф сделал резкий бросок вперед, достав промчавшуюся мимо тварь самым кончиком меча. Монстр, летевший к Аталиэли, как бегун к финишной ленточке, вновь противно завизжал и заметался, словно пытаясь сообразить, куда он попал и что делать дальше. Эльфийка воспользовалась ситуацией и, сделав какое-то изящно-неуловимое движение, почти по рукоятку всадила свой меч между ребрами бестии. Прежде чем раненый монстр успел наброситься на Аталиэль, Сивер, обогнавший Халрелиена, в прыжке ударил тварь всем своим весом. Кургузое тело монстра опрокинулось на землю, и зверь забился, завизжал, задрыгал ногами, силясь встать.
— Сивер, в сторону! — рявкнул эльф и, едва волкодлак отскочил, рубанул тварь позади мохнатого уха. Пронзительный визг надломился, перешел в прерывистый хрип и стих.
— И как бы ты справился один, господин наемник? — поинтересовался эльф.
— Уж как-нибудь. — Сивер уже почти завершил трансформацию и теперь шарил рукой в бурьяне в поисках своих штанов. — По крайней мере, мне бы не пришлось ни за кого переживать.
— Нет бы спасибо сказать, — фыркнула Аталиэль, упираясь в тушу сапогом и с усилием вытаскивая меч.
Халрелиен отошел в сторону и отыскал в траве рассеченный мечом кожаный ошейник.
— Любопытная вещица, — заметил Сивер, надевая куртку, — слышали о таких? Похоже, с его помощью кто-то управлял этой тварью.
Все трое начали рассматривать тонкую руническую вязь, покрывавшую выделанную кожу ошейника.
— А обязательно для того, чтобы этим пользоваться, видеть объект? — спросил эльф.
— Э-э! А селяне еще считают тебя колдуном! Нет, необязательно, насколько я помню. — Наемник повертел ошейник в руках, проверяя, нет ли каких рун на внутренней стороне. — Эта вещичка должна весьма заинтересовать королевских магов. А что, господа эльфы, неужели не производят ваши сородичи каких-нибудь штучек для поиска магического поводка от такого ошейника?
Аталиэль хитро прищурилась.
— А ты откуда знаешь, что такие амулеты существуют? — спросила она. — Работа такая?
Она достала из кармана куртки целую связку эльфийских медальонов разной формы и с разными камнями, посмотрела на них секунд двадцать и решительно выбрала один.
— Пошли, — сказала Аталиэль, — теперь я побуду собачкой.
Шли они недолго: пересекли главную улицу села и уперлись в добротный дом без архитектурных изысков. Эльф хмыкнул.
— В чем дело? — осведомился Сивер.
— Потом объясню, — отозвался шепотом эльф. — Давайте-ка я вежливо постучу с парадного входа, а ты подойдешь с черного и посмотришь, не выглянет ли кто.
Аталиэль увязалась за Сивером.
— Интересно, — рассуждал наемник, пока они обходили дом, — сколько времени им понадобится, чтобы понять, что предприятие накрылось и пора сматываться?
— Может, это ответ на твой вопрос? — шепнула эльфийка, указывая на приоткрывающуюся дверь, к которой они как раз подходили.
Сивер замер, а затем рванулся вперед, молниеносно схватив кого-то за шиворот одной рукой, а другой приставив незнакомцу к горлу острие метательного ножа.
— Не поздновато ли для прогулок, святой отец? — поинтересовался он.
Священник только зашипел, скосив глаза на нож.
— О, и амулетик захватили, — Сивер указал взглядом на свисавшую из сжатого кулака священника цепочку, — это очень мило с вашей стороны. Аталиэль, это он? Поводок?
Аталиэль кивнула.
— Интересно вы блюдете законы собственной религии, натравливая нежить на своих же прихожан, — продолжал Сивер, — и все это ради того, чтобы насолить, как это вы выражаетесь, нелюдям. Ну вот, перед вами представительница этих самых нелюдей, на которую вы пытались натравить все село. Можете повторить свою утреннюю проповедь, глядя ей в глаза?
— Не сомневайтесь, могу, — прохрипел священник, — и даже с ножом у горла. Тот материальный урон, который понесли местные селяне, ничто по сравнению с искоренением нелюдей, плодящихся, словно… словно клопы!
— Уж быстрее людей никто не плодится! — фыркнула Аталиэль. — Разве что орки, и то вряд ли.
— Орки, эльфы, гномы — все это насмешка над человеком, оскверняющая образ Великой Богини-Матери самим своим существованием. И если бы у меня была возможность повторить — не сомневайтесь, я бы повторил то, что сделал.
— Не сомневаемся, — сказал Сивер, — только говорите громче, а то не все расслышали.
Во время этого разговора к заднему крыльцу начал подтягиваться народ: селяне, наслушавшись визгов свинообразной нежити, нашли в себе душевные силы вооружиться вилами и цепами и выползти на улицу. Облака любезно разошлись, открыв почти полную луну, чтобы мужикам было не так страшно. И сейчас вокруг Сивера, священника и эльфийки стояло человек восемь или десять во главе с кузнецом Бовом и давешним рыжим мужиком. И даже священник понял, что слышали они достаточно.
Назревавший самосуд не дал совершить кузнец (как убедился Сивер — человек действительно неглупый и рассудительный).
— А это, господин, — говорил он наемнику, сжимая в огромной ручище ошейник и поводок, — мы отдадим королевскому чиновнику, как приедет. А до того опечатаем, не пропадет.
Сивер подумал, что, судя по тону разговора, его приняли за агента тайной службы, путешествующего инкогнито. Но, может быть, решил он, в данной ситуации оно и к лучшему.
— Постараюсь устроить, — сказал он Бову, — чтобы приехал побыстрее и отвез это добро на магическую экспертизу.
А затем нагнулся к уху священника и вкрадчивым шепотом спросил:
— А почему вы считаете, что Богиня-Мать была именно человеком! Прижизненных портретов-то не сохранилось.
Священник лишь скрипнул зубами.
— Вот поэтому, — нравоучительным тоном сказал Сивер, — я и не разделяю взглядов ни одной из религий, хотя и не могу утверждать, что не верю в богов.

Глава 8
МЕЖДУНАРОДНОЕ БРАКОНЬЕРСТВО

Ивона отыскала отца в открытой галерее с видом на один из примыкавших к дому садов. Эльф, опершись о балюстраду, любовался стадом белоснежных ланей, пасшихся на лужайке между деревьями. Лани были миниатюрны, раза в полтора, а то и в два меньше своих обычных пятнистых сородичей, а у самцов на головах красовались великолепные, почти непропорционально большие рога, покрытые обрывками вельвета.
— Красивые, — сказала Ивона, — никогда таких не видела.
— А таких больше и нет. Это мой опыт по изменению наследственных свойств животных. Это гораздо труднее, чем у растений. Но, кажется, неплохо получилось. Как считаешь, дочь?
— Не хуже, чем с розами, — улыбнулась Ивона, — только в лес их нельзя выпускать — таких снежков первые же волки съедят подчистую.
— Ни в коем случае, — согласился Алеседион, отрываясь от своих творений. — А чем ты так довольна? Расскажи, я тоже порадуюсь.
Ивона чуть потупилась.
_ Довольна, — согласилась она, — но не уверена, что тебя это порадует. Торгон, гномий торговец, с которым я приехала сюда, вновь дает мне работу мага в его обозе.
Ивона осеклась, видя, как побледнело и без того не пышущее здоровьем лицо Алеседиона.
— И ты согласилась? — медленно спросил эльф.
— Да, — ответила девушка без прежнего энтузиазма.
— Я не отпущу тебя, — сказал Алеседион, помрачнев, — не могу отпустить.
— Я уже договорилась. Я не хотела тебе говорить раньше, боялась, что ты расстроишься. И, отец, я уже не ребенок, чтоб меня не пускать!
- Я не разрешаю тебе ехать!
— Неделю назад ты вообще не знал, что я существую! И я ездила куда и когда хотела, совершенно не вызывая этим твоих переживаний.
— Вот именно — неделю назад я не знал, что у меня есть дочь, и это слишком малый срок, чтобы вновь ее потерять.
- Ну почему потерять? А если бы со мной что-то случилось, когда я ехала сюда? Вероятность такая же…
— Не отпускаю!
— Отец!
— Я сказал — нет! В конце концов, теперь, когда я знаю, что я отец, должно же мое слово хоть что-то значить! Я могу тебя не пустить физически — я все-таки немного более опытный и умелый, маг. Но пока что я прибегаю к силе слова…
— Отец, — рассердилась Ивона, — извини, но ты не можешь меня пускать или не пускать! Да я понимаю, что у эльфов считаюсь еще ребенком. Но в большей степени я все-таки человек, если не по крови, то по воспитанию. Не забывай, в мои восемнадцать в крестьянских семьях женщины уже ведут свое хозяйство и рожают первого ребенка.. А некоторые — и не первого…
— И ты бы хотела осесть в человеческой деревне и нарожать кучу детей? — серьезно спросил Алеседион.
— Нет, — ответила Ивона, — по крайней мере не сейчас. А вот чего я действительно хочу — это стать магом, как моя мать и… как ты.
Алеседион выглядел осунувшимся и уставшим.
— Прости меня, — уже мягче сказала девушка: присаживаясь рядом, — но я дала обещание сделать эту работу, и если я сейчас откажусь… просто никто ко мне больше не обратится. Я не эльф, и у меня нет пяти столетий на физическое и духовное совершенствование, я хочу стать магом здесь и сейчас.
— После Предпоследней войны, — проговорил эльф, не глядя на дочь, — я постарался забыть о прошлом. Тогда это было даже не очень трудно: предыдущий Мастер Рощ пропал, многие рощи и сады Кверка пострадали от мародеров, разбегавшихся из Берроны, как тараканы. И я взялся за эту работу. А теперь, когда все более или менее стало налаживаться, я не могу ее оставить, иначе поехал бы с тобой.
— Отец, — Ивона грустно улыбнулась, — я обещаю, что со мной ничего серьезного не случится. И что я вернусь сюда и буду возвращаться регулярно, а еще регулярнее — посылать вести о себе. Да и неужели такой могучий и великий маг не сможет даже отсюда следить за перемещениями своего непутевого чада, раз уж выяснилось, что оно живо? Я попрошу тебя только об одном — не приказывать мне, что делать и как.
Алеседион выпрямился и привлек дочь к себе, обняв рукой за плечи.
— Ты действительно очень похожа на мать… — тихо проговорил он.
— Ага, — согласилась Ивона, — только масть другая и уши не той формы. Знаю. У тебя будет еще масса возможностей за меня попереживать, не расходуй все переживания сейчас.

* * *

— Как-то плохо мы рассчитали с выездом в этот раз, — посетовал Торгон.
— А все потому, — мрачно, себе под нос сказал седой гном, помощник купца, — что нечего было вчера злоупотреблять этой эльфийской кухней. Вот живот-то с утра и прихватило…
Торгон услышал.
— И ничего я такого не ел! — возмутился он. — И я в каждый приезд так питаюсь! И нормально.
— Да чем ты питаешься? И не говорите мне про эльфийскую кухню, — гнул свое седой, — приготовлено красиво, ничего не скажешь! Но разве ж это приличные существа едят?
— Да я уж видел, что ты одними яблоками да хлебом всю дорогу питался! А ведь нам такие кушанья подавали!
— Какие там кушанья!.. Только про хлеб и яблоки понятно, из чего приготовлены!
— Тебя, Гредор, послушать, так они только и мечтают нас отравить.
— Зато я до ветру трижды за ночь не бегал! Это ж надо удумать — улиток есть! И этих, с щупальцами, как их там…
— Кальмары, — услужливо подсказала Ивона, с интересом наблюдавшая за разгорающимся спором вместе с эльфами-охранниками. Виллеаден куда-то уехал (сам ли, по поручению — Ивона не знала), и к ним в столице приставили двух новых сопровождающих: видимо, чтоб те убедились, что званые, но не слишком желанные гости покинули страну, а не свернули где-нибудь по пути. С одним из эльфов, Бельвиэлем, Ивона познакомилась еще в Нареоль-Кверке.
— Вот-вот, кармары, я слышал — они в море живут. Пакость такая!..
— Невежда ты, Гредор, — вынес свой вердикт Торгон. — Правильный гном, но невежда!
Гредор от ярости аж полиловел, как слива, но ничего не ответил, мрачно замолчав.
Ивона, поняв, что перепалка окончена, задумалась о своем. Она не могла сказать, что покидает Кверк с легким сердцем, но и не поехать с Торгоном тоже не могла. И дело было даже не только в данном ему обещании. Ее словно что-то призывало ехать, какое-то неясное чувство, как будто должны произойти некие события, в которых ей уготована определенная роль. В последние дни эти мысли регулярно являлись ей во снах, входя в сознание как к себе домой и нагло там разваливаясь, но, проснувшись, девушка не помнила ничего из своих сновидений, кроме каких-то общих эмоций.

Предыдущая страница 7 Следующая страница


Дыхание дракона 8

Тем временем завечерело — и стало понятно, что пересечь границу до темноты, как предполагалось, обозу уже не удастся. Эльфы поперешептывались, обсуждая этот очевидный факт, а затем один из них подъехал к Торгону.
— Мы можем переночевать в ближайшей священной роще, — проговорил он со смесью торжественности и сомнения в голосе.
— Что, без крыши? — подал голос Гредор. — Под открытым небом? А если дождь?
— В священных рощах, — сказал эльф таким тоном, словно втолковывал очевидное бестолковому ребенку, — дождь, как и другие осадки, не может идти без ведома Мастера Рощ.
Ивона продолжала о чем-то размышлять, но, заметив, что гномы повернулись к ней, утвердительно кивнула пару раз.
— Ну, тогда поехали в вашу рощу.
Роща располагалась на пологом холме, с которого днем при хорошей погоде была бы уже видна граница с Берроной. Здесь вперемешку, на первый взгляд — безо всякой системы, а на самом деле — в строго выверенном порядке, росли липы и приземистые коренастые вязы с темной корой и мелкими листьями. И те и другие деревья неплохо аккумулировали магию, и девушка довольно отчетливо ощутила накрывающий рощу «купол».
Ивона не стала всматриваться в ауры деревьев, выясняя, сидят ли внутри дриады. Те, если и были, не спешили показываться перед чересчур шумной компанией гномов, эльфов и одной полуэльфийки. Эльфы, впрочем, оказавшись под кронами, благоговейно притихли и стали переговариваться исключительно шепотом.
В роще было тепло — магия отгораживала рощу от прочего мира в достаточной степени, чтобы поддерживать под древесным шатром комфортные условия. И это было хорошо — костер здесь разводить все равно никто бы не позволил.
Гномы, которых ничто не заставит уснуть раньше, чем они вдосталь наговорятся, уселись в кружок между подводами; стреноженные лошади разбрелись по роще, пощипывая последнюю в этом году травку. Ивона, уставшая за день и от езды верхом, и — может быть, еще больше — от самокопания, расстелила одеяло под раскидистой липой и приготовилась отойти ко сну. Голоса гномов ей не мешали, хотя и разносились по всей роще — Торгон и Гредор все еще спорили о принципиальной съедобности улиток и кальмаров. Но едва она, улыбнувшись по поводу очередных аргументов, закрыла глаза, как по роще разнесся звук совершенно новый. То ли крик раненого зверя, то ли плач ребенка, пронзительный и заунывный одновременно. Ивона мгновенно вскочила, создав в руке мерцающий сгусток огня, правда, пока что не для боя, а для освещения. Гномы примолкли. На некоторое время наступила тишина, было слышно только, как переступают ногами насторожившиеся кони. Новый крик донесся уже с другого места.
— Это бэньши, — сказал Бельвиэль, убирая вынутый было меч.
— Предрекает чью-то смерть? — спросила шепотом Ивона, вспомнив, что она читала про Плачущих в ночи.
— Не знаю, — честно сознался эльф, — спроси у них сама, вон они пожаловали.
Девушка резко обернулась, заметив, как нечто скользнуло над ее головой — размытой тенью на фоне чуть более светлого неба. Ивона сделала несколько шагов в сторону от лагеря, светя себе пульсаром, и тут же прямо перед ней на низко склоненный вязовый сук опустилось существо, в первый момент показавшееся ей громадным нетопырем. Существо встряхнулось, складывая перепонки, — и девушка увидела, что черные крылья обрамляют вполне человеческое, даже довольно пропорциональное тело, судя по всему — женское. Правда, лицо бэньши отличалось несколько странными чертами: широкоскулое, с маленьким курносым носом и огромными блестяще-черными глазами. Ростом существо было примерно с четырехлетнего ребенка. Второй «нетопырь» опустился на землю шагах в пяти от Ивоны. Девушка в изумлении глядела, как крылья складываются, обвисая складками кожистого плаща, в который обе бэньши, не прикрывавшие наготу никакой одеждой, не преминули закутаться.
— Ты — родня Алеседиона, — безапелляционно заявила стоящая на земле бэньши, для убедительности указывая на девушку пальцем.
— Вы — Плачущие в ночи? — на всякий случай спросила Ивона (ее собеседницы слегка кивнули). — Вы предсказывали смерть своей… песней?
— Да, — отвечала бэньши, сидевшая на ветке. Глубокая серьезность ее голоса и лица забавно контрастировала с тем, что существо во время разговора беззаботно болтало ногами.
— А чью? — тут же полюбопытствовала Ивона.
— Не знаем. Нам все равно — была бы смерть, — отвечала та.
— Не твою, — упредила вопрос девушки вторая бэньши. — Мы бы почувствовали. А чью — мы не знаем. Но знаем, что первой должна умереть дриада. Мы бы не стали разговаривать об этом, если бы не почуяли в тебе кровь Мастера Рощ.
— Но почему… Что вам за дело? Подождите! — негромко вскрикнула Ивона, когда обе бэньши расправили крылья и клубками сумрака унеслись в ночь.
— Никому не выгодна смерть дриады, — донеслось из темноты, — даже нам.
— Ну что, рассказали? — поинтересовался один из эльфов, сидевший прислонясь спиной к вязу.
— Они сказали, что не знают, кто именно умрет, но что первой может умереть дриада.
— Дриада? — изумился эльф. — Они сказали «может умереть» или «умрет»?
— Они сказали — «должна». А почему им все равно?
— Алеседион не рассказал? Плачущие в ночи питаются и обычной пищей, но им необходимо периодически подкармливаться той энергией, которая выделяется из существ в момент смерти. Сами они не убивают, но обладают исключительным чутьем на то, где кто-либо может умереть.

* * *

Ивона проснулась мгновенно, словно кто-то подтолкнул ее, силой выбросив из небытия. Было еще сумеречно, но солнце уже ворочалось где-то за горизонтом, окрашивая край изрисованного облаками неба в желтые и розовые тона. Негромко фыркали во сне лошади, гораздо звучнее храпели гномы.
Но что-то было не так.
Бельвиэль вскочил на ноги и бросился куда-то, на ходу доставая меч. Не особенно раздумывая, Ивона кинулась следом. Эльф затормозил шагах в двухстах от лагеря, всматриваясь в неясные утренние тени.
— Там человек, — сказал он. Мужчина неопределенного возраста, чьи черты лица в неверном утреннем свете разглядеть не удавалось, возился у комля кряжистого дерева. Ивона, прикрыв глаза, взглянула на ауры существ — и ужаснулась: дерево умирало, его мерцающая аура гасла, в ней быстро разрасталась дыра, содержащая лишь мертвую древесину. Девушка открыла глаза и, уже на бегу, размахнулась и ударила в человека силовым заклинанием. Тот упал навзничь, остатки заклинания отлетели к магическому «куполу» рощи, заставив его на мгновение заискрить. Злоумышленник вскочил на ноги и бросился наутек. На мгновение Ивона и бегущий рядом с ней эльф увидели его лицо, на котором страх смешался с неприязнью и злорадством.
Ивона на мгновение задержалась, чтобы убедиться, что дриада, которую она заметила в пострадавшем дереве, жива. Увидев, что та уже выскользнула наружу и материализовалась, девушка бросилась вслед за эльфом и несостоявшимся дриадоубийцей. Тот улепетывал со всех ног и, вероятно, был хорошим бегуном, поскольку расстояние между ним и эльфом сокращалось довольно медленно. Ивона эльфийскими способностями похвастаться не могла, поэтому следующую сцену наблюдала издали.
Едва беглец покинул пределы рощи и удалился от нее саженей на пятьдесят, из ближайших к нему кустов молчаливой тенью выскочила собакоподобная тварь, подозрительно похожая на вурдалака. Хруст позвонков жертвы Ивона скорее представила, нежели услышала на таком расстоянии, — Плачущие в ночи получили свое. Вурдалак поднял голову и, обернувшись к невольно остановившимся преследователям, обнажил в безмолвном рычании окровавленные клыки. Затем вдруг словно засомневался: завертел головой, будто ища что-то, и, развернувшись, исчез в кустарнике.
Эльф стоял, ошарашенно глядя в ту сторону, где скрылся зверь. На опущенном к земле клинке меча медленно угасал сложный чеканный узор.
— Нежить, — проговорил эльф, — в самом Кверке, в полудюжине миль от границы!
— А человек, который что-то делал в священной роще, тебя не смущает? — спросила Ивона, отдышавшись и присаживаясь на корточки рядом с трупом.
— В Кверке немало людей, — сухо сказал эльф, — пока что…
Он все же присел рядом, разглядывая тело. Человек лежал ничком, вытянувшись во весь рост, одной рукой судорожно вцепившись в дерн. О том, чтобы вернуть его к жизни, не могло быть и речи: шейные позвонки несчастного были перекушены и раздроблены.
— Да, — сознался Бельвиэль, — одежда на нем не кверкская, скорее даже похожа на одежду жителей вашей северной провинции.
Они оставили покойного и направились выяснять, что злоумышленник делал с деревом.
— А у зверя, который напал, было что-то на шее, — вспомнила по пути Ивона.
— На ней был ошейник, — отозвался глазастый эльф. — Узкий, кожаный.
Дриада поджидала их возле дерева, скорбно глядя на расползшееся и уже почти полностью охватившее ствол пятно мертвой коры и древесины. Рядом стоял второй эльф.
— Посмотрите, — сказала она, указывая куда-то в траву, — тот выронил, когда бросился бежать. На смятой подсохшей траве валялся стеклянный цилиндрик, к внутренним стенкам которого прилипли тягучие капли непонятного состава. Несколько капель, вероятно, попали на траву, и теперь она в нескольких местах совсем пожухла.
— Он надрезал кору, вот здесь, — дриада показала пальцем на зарубку на стволе, стараясь ее случайно не коснуться, — и влил туда колдовское зелье. И теперь дерево умерло.
— Так же умирали деревья и в других священных рощах, — проговорил эльф, осторожно, через платок, поднимая с земли стеклянный цилиндр, — простых лесорубов-браконьеров мы бы давно поймали.
— И этого бы поймали, — подала голос Ивона, пораженная всем произошедшим, — но, похоже, кто-то предполагал такой поворот событий и подстраховался.
— Что она имеет в виду? — спросил эльф, не участвовавший в погоне.
— Когда стало ясно, что браконьеру не скрыться, его убил вурдалак, — сухо ответил Бельвиэль, — а на вурдалаке был ошейник.

* * *

Остаток пути до заставы проехали молча, подозрительно напоминая похоронную процессию. Даже гномы не переругивались, а эльфы и вовсе не желали ни с кем разговаривать. Пока десятник стражей проверял товары и бумаги, эльфы-охранники исчезли, не попрощавшись. Ивона махнула на них рукой, даже не особенно огорчившись.
Обоз остановился в маленьком приграничном поселении — даже не в городке, а скорее в поселке городского типа. Торгону нужно было разыскать прежних наемников, охранявших обоз по пути в Кверк, или нанять новых — Плецисский тракт слыл одним из наиболее опасных. У Ивоны в поселении не было дел, поэтому она уединилась за самым дальним столом местной корчмы в компании кружки кваса и своих мыслей. Она не спеша отпила уже полкружки, когда появился Торгон. Кивнув соплеменникам, не упустившим возможности съесть второй завтрак, он подошел к ней.
— Две новости, — сообщил он девушке.
— Плохая и хорошая? — поинтересовалась Ивона.
— Как водится. С какой начать?
— Все равно.
— Тогда с хорошей. Нашел одного из наемников, с которым мы ехали сюда, и еще одного нанял. Маловато, конечно, но больше желающих нет.
— А плохая?
Гном потупился, а затем пристально посмотрел на Ивону.
— В Кверке поговаривают… — начал он. — Ну, ты же знаешь, здесь Кверк буквально за околицей, вести мигом долетают… Так вот, рассказывают, что Мастер Рощ взят под стражу. Еще вчера.
Ивона побледнела.
— Почему? — шепотом спросила она.
— На территории Кверка убили рукотворного монстра. Такое доступно только магу уровня Мастера Рощ. — Гном вгляделся в расширенные глаза девушки. — Нет-нет, ему не выдвигают прямых обвинений, его пока лишь убедительно просили не покидать дом в Нареоль-Кверке…
— Я уверена, что это не он. У них же немало магов — почему сразу Алеседион?
— Полагаю, что проверят и прочих магов, способных на такое. Но проще всего сделать подобное именно Мастеру Рощ. Нет-нет, — зашептал гном, — я знаю, что ты думаешь. Я бы тебя даже отпустил, но тебе сейчас туда нельзя ездить. Да тебя, скорее всего, и не пустят. Не переживай зря, если твой отец не виновен — ему ничего и не сделают…
— Ты знаешь?
— Разумеется. Эльфы — очень скрытные ребята, именно поэтому подобные тайны очень скоро становятся известны всем и каждому.
— Да нет, особой тайны нет. — Ивона тяжело вздохнула.
— Расслабься, может, это слухи досужие! Ну, в самом деле, куда эльфы без своего Мастера Рощ?
«Вот именно — никуда», — подумала Ивона, залпом допивая остатки кваса.

* * *

Четверть часа спустя девушка уже подъехала к шлагбауму.
— Не положено, — заявил стражник, — заворачивай!
— Но мы же только сегодня оттуда проехали, и двух часов не прошло! — возмутилась Ивона.
— Оттуда проехали, а обратно — всё! — Стражник облокотился на опущенный шлагбаум. — Закрыта граница.
Шпат перебирал ногами и фыркал. Ивона, сдерживая коня, пристально глядела на стражника и молчала.
— И не смотрите на меня так, госпожа магичка. — Стражник все же отвел взгляд. — Не мы закрыли границу — эльфы, да еще предупредили, что ежели кто пойдет в обход большака, стрелять будут на поражение. Так что только королевские курьеры с этой, дел… деп… дипломатической почтой допускаются. Ничем не могу помочь!
— Да что там у них случилось?
— А мы-то почем должны знать? Поговаривают, будто какую-то тварь там поймали, которую им якобы мы, берронцы, подослали. Будто у них самих всякой нежити не шастает!
— Какую тварь? — продолжала выпытывать Ивона. — Маленькую белую лань?
— Да нет, — ответил стражник, продолжая то ли подпирать, то ли попирать шлагбаум, — говорят, большую мерзкую свинью. Да мне-то что? Ты, госпожа магичка, королевской грамоткой запасись и этим… магическим письмом и езжай, куда хошь! А так — ни-ни.
Ивона выругалась и двинулась обратно к поселку, одной рукой судорожно сжимая повод, а другой вытирая вдруг прорвавшиеся слезы. Плакала, как маленькая девчонка, и злилась на саму себя за это, а конь, косясь на хозяйку, шагал плавно и спокойно, чтобы ей не мешать.
Она отъехала на каких-нибудь четверть версты от пограничной заставы, когда ее внимание привлекло хлопанье крыльев над головой. Ивона подняла взгляд: прямо над ней, натруженно работая крыльями, зависла сине-голубая птица, явно желая совершить посадку именно на всадницу или ее коня. Ивона, отерев слезы рукавом, подняла руку, полусогнутую в локте. Птица благодарно взглянула на девушку и опустилась к ней на предплечье, вцепившись коготками в кожу куртки. Ивона удивленно рассматривала нежданную гостью, похожую на сизоворонку, только с коротким хохолком на голове и двумя длинными перьями в хвосте.
Птица в ответ пристально поглядела на девушку оранжевым глазом, а затем раскрыла крылья и застыла неподвижно. Мелкие пестринки и полосочки на нижней стороне ее крыльев сложились в буквы и слова.
«Ты была права, уехав, — прочитала Ивона. — За меня не волнуйся, это только проверка».
Птица, продолжавшая следить за Ивоной, хрипло каркнула — и разлетелась в воздухе облачком цветных перышек, испарившихся на глазах.
«Поколдовал — прибери за собой», — вспомнила Ивона, беря поводья в обе руки и трогая Шпата каблуками.

* * *

Лязгая доспехами, скрипя колесами подвод и высекая искры подковами коней, армия двигалась на восток. У одних горожан, жавшихся к стенам домов или поспешно отступавших в переулки, это вызвало неприязненное удивление, у других — громогласное одобрение, в первую очередь — у детворы. Мальчишки, свесившись с крыши, радостно вопили и приветственно махали невозмутимым всадникам в кольчугах и темных плащах. Гнедые кони ржали, помахивая расчесанными хвостами, солнце нет-нет да отсверкивало в оковках щитов, посылая слепящие блики в лица юных горожан, которые пока не задумывались, каким будущим грозит им это бесплатное представление. Строем шли пехотинцы, сверкая наконечниками пик; грохотали неповоротливые требушеты[9] реяли над отрядами знамена, в числе которых даже самый невнимательный наблюдатель легко заметил бы королевский штандарт.
Король задернул занавеску и отошел от высокого стрельчатого окна. В комнате стало темнее.
— Если Ваше Величество предпочитает сидеть с закрытыми шторами, — произнесла Релла, — не приказать ли принести еще свечей?
— Скажи, — обернулся к ней король, — я правильно поступил?
— Кто я такая, чтобы давать советы Вашему Величеству?
— Но ведь даешь же! Ты — умная женщина, чье воззрение я ценю. Тем более что я не прошу сейчас тебя совета, а интересуюсь твоим мнением об уже сделанном.
— Ну, — Релла слегка улыбнулась, — если все получится, вы, мой король, будете в политическом выигрыше, не только не поссорившись с соседями, а даже упрочив с ними отношения…
— А если не получится, — закончил монарх, — я окажусь в политической за… ну, в общем, там, где никому не советую оказываться!
Фаворитка чуть закусила губу, задумавшись.
— Если вам будет легче, — наконец сказала она, — то в сложившейся ситуации нельзя было пускать дела на самотек. Лучше уж играть по своим правилам, пусть и с риском проиграть, чем ждать, как все обернется само по себе.
— Спасибо, — вполне искренне поблагодарил ее король и, оглядевшись, добавил: — Пожалуй, ты права — здесь темновато…
— Насколько я понимаю, от Хорта поступили в последнее время если не обнадеживающие, то, по крайней мере, небезынтересные сведения?
Король кивнул. Релла, улыбаясь одними уголками губ, понимающе и сочувственно смотрела на государя. На руках у нее сидел снежно-белый хорек, которого фаворитка задумчиво поглаживала. Зверек млел, расслабленно обвиснув и полуприкрыв глаза.
— А тебе идет, — неожиданно сказал монарх, критически оглядывая эту картину. — Надо бы заказать такой твой портрет какому-нибудь живописцу.
Хорек приподнял голову и посмотрел на короля блестящим взором.

Глава 9
РАЗВЕДКА БОЕМ

— Молодчины эти эльфы, коллега, — сообщил вампир Стериан, утапливая и сдвигая крышечку амулета (заключенный внутри камень слабо замерцал), — сколько всего они напридумывали для нас, бездарей в магии!
Алесандр Хорт согласно кивнул, с интересом наблюдая за манипуляциями спутника.
— Отлично, — продолжал тем временем Стериан, — та-ак, сейчас сфокусируем… и пожалуйста! Очень мило… Хорт, беритесь вот здесь, на нас двоих этого амулета хватит минуты на полторы-две, успеем рассмотреть.
Поднявшись с земли и отряхнув со штанов парочку приставших листьев, Хорт подошел, взялся за амулет одной рукой и посмотрел в указанном направлении.
Да-а, если смотреть невооруженным глазом, то посреди частого липняка-кленовника живописной грудой громоздились руины эльфийского замка. Он рассыпался от старости и дряхлости еще лет триста назад, а сейчас порос тоненькими деревцами и уже увядшими к осени зарослями иван-чая. Однако амулет приоткрыл любопытную грань реальности: сквозь руины проступили свежеотремонтированные стены и башенки, испещренные разводами охранных заклинаний и для верности прикрытые сверху, как чугунок — одеялом, мороком с изображением собственных руин.
— Очень мило, — покладисто согласился Хорт. — Интересно, каким образом куча весьма неплохих магов до сих пор не обнаружила это строение? Для того хотя бы, чтоб налог собрать за землепользование, — почему-то я уверен, что нынешние обитатели замка этим пренебрегают.
Они прошли уже половину пути, отделявшего их от замка, когда Стериан шепотом приказал:
— Стой!
— В чем дело? — Хорт замер в неудобной позе.
— Ты что, не слышишь?
— Я же все-таки человек… — начал Хорт и тут услышал.
Тихо-тихо, едва похрустывая палым листом, впереди шли две твари, по очереди опуская к земле широкие рыла и принюхиваясь. При виде этих существ первая ассоциация возникала с огромными кабанами, но что-то подсказывало, что не трюфели они здесь ищут. Стериан с Хортом замерли, изображая статуи и боясь вздохнуть. Камень-оберег, висевший у Алесандра под рубашкой, явственно покалывал кожу, распознав нежить. Одно из существ подняло голову и повернулось в сторону спутников, но, похоже, плохо видело в темноте, потому что спустя томительную секунду вернулось к прерванному обходу. Все так же неслышно ступая, звери прошли мимо и затерялись во мраке. Хорт перевел дыхание.
— Свиномордии какие-то, — сказал он, — никогда таких не видел!
— Я тоже, — согласился Стериан, — что заставляет предположить, что ИМ (он сделал акцент на этом слове) помогает и кто-то из эльфов. Ты хорошо разглядел их?
— Я не настолько хорошо вижу в темноте, как ты. Ты о том, что это свиньи с когтями?
— Я о том, что это свиньи с ошейниками, и, чует мое сердце, не простыми.
— А у тебя есть сердце? — делано удивился Хорт. — Очень смешно!
— Извини, шутка была неудачная.
Они добрались до развалин и уперлись в холодную и щербатую каменную кладку. На легком ночном бризе шелестели листьями молодые клены, покачивались стебли козлобородника с закрывшимися на ночь соцветиями. Хорт недоверчиво пощупал край обвалившейся стены, выступавший из бурьяна.
— Руины как руины, — проворчал он. — Стериан, у тебя есть еще один такой амулет?
— К счастью, есть. Я почему-то как раз подумал, что ты задашь этот вопрос.
Он извлек откуда-то из складок плаща еще одно изделие эльфийских мастеров. Алесандр нетерпеливо взялся за чуть теплый металл — и отшатнулся назад: замок буквально прыгнул из темноты ему навстречу. Стена из плотно пригнанных камней воздвиглась на месте крошащихся от времени остатков, опутанная тонкой светящейся сеткой голубоватых разрядов.
— Ты уверен, что к этому можно прикасаться? — поинтересовался Хорт. — Я что-то не готов видеть себя испепеленным…
— А есть варианты? Пойдем, вон дверь, попробуем войти. Это явно не парадный вход, так что можно надеяться, что нас там встречать не будут…
— Зато будут провожать здесь, — мрачно сообщил Хорт. — Я, конечно, не маг, но и то знаю, что для нежити незнакомое колдовство — как приглашение к обеду.
Стериан, осмотревший вход на предмет выяснения конструкции запора, обернулся, а затем без церемоний выбил дверь одним ударом. Топоча по листьям, прямо к ним летели три свиноподобные твари, поблескивая в лунном свете маленькими глазками и многочисленными клыками. Возле узкой двери звери сшиблись плечами и вынуждены были затормозить. Хорт, воспользовавшись этим, ткнул одну из них мечом, другой отвесил пинок и проскользнул в замок вслед за Стерианом. Снаружи к небесам взлетел пронзительный, полный разочарования визг, от которого мурашки побежали по коже: так могла бы визжать змея, вздумавшая выучить язык свиней.
Стериан и Хорт привалились к стенам коридора, переводя дух.
— Лазутчики доморощенные! — проворчал Стериан. — Давай-ка двигать отсюда, а то эти визгуны на улице сейчас всю стражу поднимут на ноги!

* * *

Коридор, в который они попали, свернув за угол, освещался немногочисленными, но очень качественными бездымными факелами, какие любят использовать в своих подземных поселениях гномы. Несильный сквозняк тревожил их пламя, и «доморощенные лазутчики» пробирались сквозь мечущиеся блики.
— Кто-то идет, — тихо сообщил Стериан; оба вжались в стенную нишу, стараясь слиться с тенью.
По коридору, ведущему к входной двери, проследовало несколько фигур, пожалуй, слишком приземистых, чтобы быть людьми. Послышались обрывки разговора, происходившего явно не на Лиррике.
— Орки, — одними губами сказал Хорт (Стериан согласно кивнул). — Что они здесь делают?
Вопрос был риторическим. Орки поспешили обратно: вероятно, направились к кому-то с докладом. Стериан хотел было двинуться дальше, но тут вновь послышались шаги, и мимо их убежища в нише быстро проследовал еще один Разумный, по внешнему виду — полукровка, потомок человека и горного орка. Одет он был скорее как вольный охотник, но перевязь меча украшали знаки орочьего клана. Человекоорк, видимо, торопился и по сторонам не глядел. Поэтому и не заметил Хорта, хотя прошел так близко, что тот мог бы поставить ему подножку.
Едва он скрылся из виду, Стериан тронул Хорта за рукав, жестом призывая идти дальше. Они миновали расширение коридора, мимо полуприкрытой двери, которая вела, судя по всему, в какой-то большой и хорошо освещенный зал. Стериан сделал скользящий шаг по направлению к двери, но Хорт потянул его за плащ, глазами показывая на вход в еще один — узкий и затененный — коридор. Оба скользнули туда, растворившись в тени, и прислушались.
Тот, кто построил данный коридор, явно позаботился о таких визитерах, как Стериан и Алесандр. Этот проход тянулся вдоль стены большого зала — вероятно, обеденного — и соединялся с ним несколькими маленькими отдушинами примерно на саженной высоте.
— Подсади-ка меня, — шепотом попросил Хорт. Встав на сцепленные руки Стериана, он подтянулся к одной из отдушин.
— О, — сообщил он, — здесь и выступ на стене есть, как раз на нужной высоте.
— Тш! — отозвался Стериан, прикрывая глаза и прислушиваясь.
В зале беседовали четверо: импозантный темноволосый мужчина лет сорока, в черной мантии и с бокалом вина в руке, седой невысокий человек, чьим главным достоинством был крупный нос с горбинкой, уже виденный спутниками полуорк и высокий, анемичного вида эльф. Последний, впрочем, был более склонен слушать, нежели говорить.
— Нет-нет, что вы, друзья мои, — говорил человек в мантии, — ни о каком мировом господстве речь не идет — это бред, достойный только полностью умалишенного. Меня вполне устроил бы этот кусок суши, и я даже не собираюсь им управлять самолично с того момента, как будет сформировано разумное правительство. — Он отпил из бокала. — Но, как это ни печально, все станет возможным только через фазу временного погружения страны в хаос безвластия. Надеюсь, ваши работы, Везилий, и работы почтенного магистра Пилерикса будут закончены в срок.
— Моркас, — поинтересовался полуорк, — а если не удастся спровоцировать столкновение? Как-никак в предыдущей войне Беррона и Кверк были союзниками. И мне уже докладывали, что далеко не все подготовительные мероприятия проходят успешно…
— Запомни: подготовительные мероприятия, — шепнул Хорт Стериану. Тот согласно кивнул, не открывая глаз.
— Нам надо только вызвать одно вооруженное столкновение. А потом взаимного неприятия хватит, чтобы война разрослась подобно снежному кому.

Предыдущая страница 8 Следующая страница


9 Сергей Крускоп

— А если они не захотят сражаться? — гнул свое полуорк.
— Если хотя бы две небольшие вооруженные группы окажутся в видимости друг друга — они будут сражаться, — улыбнулся тот, кого назвали Моркасом. — Если только… Это, пожалуй, задание специально для вас, — он повернулся к полуорку. — Не далее как сегодня наш домашний пророк (оба собеседника вежливо улыбнулись понятной им шутке) сделал одно предсказание. Существует некая молодая особа — единственная, кто теоретически может помешать. Она молода, наивна и неопытна, но, похоже, нашла-таки общий язык с драконами. Пожалуйста, Ханнаг, пусть ваши люди этим займутся: не думаю, что это потребует значительных усилий.
Полуорк кивнул и направился к выходу.
Моркас задумчиво прошелся по залу из конца в конец, заложив руки за спину. Везилий выжидательно молчал, следя взглядом за патроном. Моркас дошел до конца зала и вернулся на прежнее место. Затем достал из-под плаща связку амулетов на ремешке и некоторое время изучал один из них.
— Кто, ты говорил, тебе нужен для твоих опытов? — спросил он у Везилия.
— Все. И побольше, — отозвался тот, изобразив кривую улыбку. — Я бы охотно поэкспериментировал над другими расами, но для начала сойдут и люди.
— Поэкспериментируешь, — кивнул Моркас и обернулся к охранникам: — Предложите нашим гостям выйти из их убежища за стеной.
— Кажется, пора делать ноги, — сказал Хорт. — Есть у тебя какая-нибудь эльфийская штучка на этот случай?
Стериан не успел ответить, поскольку с обоих концов коридора появились вооруженные орки.
— Направо-налево? — Алесандр со свистом крутанул меч.
— Налево, — без колебаний ответил Стериан, выхватывая узкий длинный клинок, — там народу меньше.
Хорт парировал удар одного из орков, пинком сапога заставив противника проехать на пятой точке до стены. Стериан почти скучающим движением отбил адресованный ему удар, а затем его клинок мелькнул размытой серебристой тенью, перерубив оркский меч пополам. Следующий молниеносный выпад заставил орка с хрипом осесть на пол.
— Хороший меч, — сообщил Хорт на бегу.
— Ага, — согласился Стериан, — эльфийская ковка. Редкая вещь, между прочим.
Навстречу им выскочила здоровенная фигура, размерами не уступающая троллю, но с волчьей головой.
— Это что еще за дрянь? — возмутился Хорт, скрещивая с новым противником меч. Клинки звучно лязгнули, выбив друг из друга искру, и Хорт отлетел к стене. — Расплодили здесь нежить, ступить некуда!
Сзади вопили орки, нагоняя ускользнувших было беглецов. Неведомый противник зарычал на Стериана — и, булькнув кровью, повалился на пол.
— Ты только меня теперь этим мечом не задень, — сказал Хорт, перепрыгивая через поверженное тело, — мало ли, может, от него вервольфом стать можно. А я себе пока и без хвоста нравлюсь.
Они вылетели из коридора к лестнице, на которой их уже ждали.
— А твоим мечом колонны рубить можно? — поинтересовался Хорт, насаживая на клинок первого орка.
— Нет, колонны нельзя, — бесстрастно откликнулся Стериан, располовинивая еще одного нападающего и таким образом создавая затор на выходе с лестницы.
Проскочив мимо лестницы, они свернули в первую попавшуюся дверь.
— Пожалуй, достаточно, — раздался чей-то голос, и Хорт почувствовал, как волна внезапно уплотнившегося воздуха прокатила его по залу и прижала к стене. Рядом в таком же положении обнаружился и Стериан. В стенных гнездах один за другим вспыхнули несколько факелов, освещая помещение — и Моркаса, стоявшего в непринужденной позе у противоположной стены.
— Охране, конечно, полезно иной раз кости поразмять, — сказал он, — но все хорошо в меру.
— Так вы о нас знали и просто развлекались? — возмутился Алесандр. Стериан промолчал.
— С момента, когда я вас обнаружил, я, разумеется, все контролировал, — спокойно ответил Моркас, — но, если это потешит ваше самолюбие, я был крайне удивлен тем, как вы прошли и через заслон из моих свинок, и через магическую защиту. Не маг этого бы сделать не смог, а мага бы она моментально распознала. Ваше появление в самом сердце замка еще раз показывает, сколь нужны охране регулярные тренировки. — Он отделился от стены и направился к пленникам. — Я очень рад, господа, что вы посетили мое скромное жилище и тем самым выразили свою готовность присоединиться к нашей маленькой компании.
— Ничего такого мы не выражали! — решительно возразил Хорт, все еще распятый на стене.
— А я, собственно, в вашем желании и не нуждаюсь. Нам каждый человек нужен… и не только человек. Вот, почтенным господам-алхимикам постоянно материал для экспериментов требуется. Судя по сегодняшним событиям, тролль-вервольф себя не оправдывает, может быть, — повернулся он к Стериану, — вампир-верволъф проявит себя лучше?
— Ты не нашел никакой эльфийской игрушки, чтобы убраться отсюда? — шепнул Хорт собрату по несчастью. Тот отрицательно мотнул головой, насколько позволяло сдерживающее заклинание.
Зал понемногу заполняли орки. Моркас оглядел эту толпу, а затем вновь повернулся к пленникам.
— Время позднее, — сказал он, — если б вы заглянули пораньше, я бы, возможно, подключил вас к работе уже сегодня. Но не переживайте, мои парни предоставят вам номер, чтобы вам было, где подождать.
— А все так славно началось, — задумчиво проговорил Хорт. — Сведения от того авантюриста в Иурвине позволили было все так раскрутить…
— Ну так мы и раскрутили, — отозвался Стериан, — и можем теперь доложить нашим сюзеренам ценную информацию.
— Пока не вижу эффективного способа.
Некоторое время оба молчали. Слышно было только, как где-то тихо и размеренно капает вода, да чуть позвякивают цепи. За дверью камеры переговаривались орки-сторожа — похоже, коротали время, играя в карты на щелбаны.
— Может, — предложил Алесандр, — цепями позвеним?
— Хочешь потренироваться, прежде чем стать привидением?
— Да нет, так просто. Для развлечения… что-нибудь ритмичное, из новомодных.
— Звени, — согласился Стериан, — надеюсь, у тебя есть слух. Терпеть не могу, когда музыканты фальшивят.
— Можешь загрызть?
— Могу от огорчения вырваться и звездануть цепью.
— О, — почти обрадовался Хорт, — может, если тебе это поможет освободиться, мне прогреметь что-нибудь нарочито немузыкальное?
Стериан, казалось, всерьез обдумал это предложение.
— Нет, — сказал он, — пожалуй, пока не надо. Хорт попробовал сосредоточиться на времени.
Объективно оценить, сколько длится их заключение — три часа или вторые сутки, — он не мог. Из-за двери раздавались сочные шлепки и сопровождающие их охи: один из охранников проиграл, второй выдавал ему его долю. Стериан задумчиво крутил кистью руки, сжимая и разжимая пальцы и изредка непроизвольно морщась от боли.
— Э… а что ты делаешь? — Хорт уставился на сокамерника.
— Разминаю руку, разве не видно? — Стериан поглядел на изумленного Хорта и беззвучно рассмеялся. — Хорт, вампиры, как и тролли, способны быстро залечивать разнообразные раны и повреждения.
— Но… как ты освободил руку? Наручники же заговоренные!
— От разных способов высвобождения из них, но не от вынимания из них руки, на которой связки растянуты на грани разрыва.
— Это, надо полагать, болезненно, — сказал Хорт, скорее утверждая очевидное, нежели спрашивая.
— Эй, сидельцы! — Дверь лязгнула замком, и в проеме показалась голова орка. — А к вам гость. Не ждали?
— Какой еще гость?! — делано возмутился Хорт. — Это двухместные апартаменты!
— Ну ничего, — издевательски растягивая слова, проговорил орк, — это ненадолго. Полагаю, один из вас довольно скоро отсюда выйдет, а потом ему эта комната не понадобится. Заноси, ребята! -крикнул он в коридор.
Двое его соплеменников, не слишком церемонясь, втащили в камеру безвольно обвисшее тело мохнатого собакоподобного зверя.
— Начальник сказал, — веселился орк, — приковать его за задние лапы и посмотреть, что будет, когда он ипостась поменяет. Лапы-то потоньше ног будут!
— Где приковывать-то? — гнусаво поинтересовался один из охранников.
— А без разницы, — отмахнулся первый орк, отворачиваясь от бесцеремонно брошенного на пол зверя. — Ну, как сидится?
— Восхитительно, — отозвался вампир, стараясь спрятать высвобожденную руку, — просто ни разу так комфортно не сидел!
— Я пойду цепи для этого принесу, — гнусавый орк устремился к выходу, — и молоток мы позабыли.
— Иди-иди, — напутствовал его первый охранник, присовокупив гирлянду непечатных слов и стоя к Стериану спиной.
— Очень опрометчиво, — отметил Хорт, когда свободная рука вампира обрушилась орку на темечко. Тот кульком осел на пол и остался лежать.
В этот же момент безвольная тушка зверя напряглась и, мгновенно оказавшись на лапах, бросилась на оставшегося орка. Тот завизжал от ужаса и, рванувшись в сторону, звучно впечатался в стену.
— Браво, — сказал Стериан, — а теперь, если господин волкодлак соизволит подтащить мне ключи, болтающиеся у этого кретина на поясе, благодарность моя не будет знать границ.
Хорт наконец-то разглядел нового сокамерника: здоровенный собакоподобный зверь с куцым хвостом, широкой мордой и шерстью цвета «перец с солью». Зверь одним рывком разорвал пояс штанов поверженного орка и швырнул Стериану кольцо с ключами.
— Премного благодарен. — Вампир разомкнул оставшиеся кандалы и, направившись к Хорту, попутно представился: — Стериан.
— Нашлышан-нашлышан, — прорычал волкодлак. — Шивер, в обышное время наемник. Это, шлучаем, не ваше? Проштите, оно чеперь нешколь-ко обшлюнявлено…
— Дважды спасибо. — Стериан поймал какой-то брошенный зверем предмет.
— Тьфу. — Зверь встряхнулся. — Хорта можно не представлять, разве что он после той пьянки ничего не помнит.
— Выпил я знатно, — Алесандр размял затекшие руки и ноги, — но, помнится, ты выглядел тогда как-то иначе. Ты как, в прежнее обличье обращаться собираешься?
— Чтобы потом бегать от орков и нежити нагишом? Нет уж, благодарю покорно, я лучше в шерсти.
Третий орк, вернувшийся с цепями и молотком, беспечно подошел к двери каземата — и был немедленно втянут внутрь. Стериан левой рукой (правая, видимо, еще не успела восстановиться) приподнял орка за шею и прижал к стене.
— Где мой меч? — спросил он. — Какой, надеюсь, не надо пояснять?
Незадачливый тюремщик вяло дрыгал ногами и слегка хрипел в железной хватке вампира. Стериан чуть опустил свою жертву, позволив орку опереться ногами.
— Ну? — повторил он.
— Там, — прохрипел орк, — в обеденном зале, где драка закончилась. Хозяин еще не уносил, только рассмотрел…
— Как пройти покороче? — Стериан и не думал ослаблять хватку.
Тюремщик, как смог, объяснил. Стериан согласно кивнул, а затем молниеносным движением отправил его в бессознательное состояние, довольно бесцеремонно присоединив орка к компании двух его сородичей.
— Скоро начнется суматоха, — проговорил на бегу Хорт. — Они, конечно, нас упустили, но едва ли долго пробудут в неведении.
— И к этому моменту, — согласно прохрипел Сивер, — я бы хотел видеть свою шкуру и все остальное подальше отсюда.
— Кстати, а как тебя сюда занесло?
— Не сейчас. — Все трое как раз вбежали в обеденный зал.
— Темно, как в… — выругался Хорт, споткнувшись обо что-то.
— Подожди, не громыхай, — отозвался из темноты Стериан, и Хорт увидел мерцающие зеленым огнем глаза вампира. — А, вот он! Твоего, извини, нет: видимо, кто-то из стражи прибрал, а этот не разрешили.
— Значит, не судьба, — пожал плечами Хорт, — давай-ка ноги делать. А, проклятье!..
Факелы вспыхнули с негромким хлопком, и в зал с двух сторон ворвались орки и полуорки в сопровождении двух то ли вурдалаков, то ли просто здоровенных кабысдохов неизвестной породы.
Стериан, Хорт и Сивер встали спинами (и одним хвостом) друг к другу, заняв круговую оборону. Волкодлак с рычанием разинул пасть, демонстрируя зубы, которые заставили бы призадуматься и матерого волка. Среди орков возникла некоторая неразбериха. Вбежавшие первыми почему-то не спешили нарываться ни на клыки Сивера, ни на меч Стериана, раскрученный так, что лезвие превратилось в размытое серебристое пятно. Только сопровождавшие орков звери, похоже, не испугались и не спеша двинулись вперед.
— Взять их! — рявкнул кто-то из-за спин одной из орочьих групп.
— Если ты такой умный, — проворчал Алесандр, — сам бы и брал. Стериан, у тебя на примете какого-нибудь оружия нет? А то голыми руками как-то несподручно…
Охранники, взбодренные приказом, качнулись вперед.
— Это подойдет? — поинтересовался вампир, делая выпад мечом.
Незадачливый орк осел под ноги стражников, а отрубленную руку с зажатым в ней ятаганом Стериан подпихнул ногой к Хорту.
— Вполне. — Хорт поднырнул под клинок еще одного нападающего, а следующий выпад уже встретил сталью. — Сойдет на первое время.
Он швырнул орочью руку в морду неожиданно близко подскочившему вурдалаку. Зверь машинально поймал брошенный предмет и пока раздумывал, что бы с ним сделать, росчерк эльфийского клинка располосовал ему череп по диагонали. В следующий момент удар ятагана и последовавший пинок сапогом отбросили в сторону полуорка, прыгнувшего со спины на отвлекшегося вампира.
— Пробиваемся к коридору, — прорычал Стериан, — здесь слишком людно, чтобы воспользоваться артефактом!
И, во исполнение собственных указаний, стал продвигаться к выходу из зала. Меч в его руке вытворял что-то совсем уж фантастическое, издавая почти ровное гудение и грозя искрошить противников в фарш в прямом смысле слова, безо всяких преувеличений. На пол полетела отсеченная конечность и две половинки лезвий разрубленных ятаганов. Орки отхлынули в стороны, освобождая проход. Те же, что ворвались в зал с противоположной стороны, бросились следом, пока не уперлись в Хорта и Сивера, прикрывающих отступление.
— Я бы с этим ятаганом поосторожнее, — не поворачивая головы, проговорил Сивер, — на нем вурдалачья кровь, как бы не заразиться. И давай двигать быстрее, пока они арбалеты принести не додумались…
В коридоре наконец-то стало посвободнее, поскольку рванувшиеся было вдогонку орки застряли в дверях. Стериан свободной рукой вытащил артефакт, имевший вид небольшого медальона с крышечкой на пружине, и нажал на что-то, под этой крышечкой спрятанное.
— Сейчас, когда я его брошу, будьте готовы быстро в него прыгнуть.
— Знаю, — лязгнул зубами Сивер.
Хорт продолжал сдерживать толпу в дверях.
— Быстрее, — крикнул он, — уже…
Орки в дверях начали пятиться, больше не подставляясь под удары ятагана. Над их головами, чуть не задев Алесандра, визгнул арбалетный болт, выбив кованым наконечником искру из противоположной стены. Кто-то из стражников, сообразивших двинуться в обход, появился в конце коридора.
— На счет «три»! — Вампир швырнул артефакт на пол так, что тот заскользил по каменным плитам. — Раз, два… три!
Еще пара болтов почти одновременно пронеслась у них над головами. Трое орков уже подбегали к лежавшему на полу артефакту, когда тот ослепительно полыхнул у них под ногами. Стражники были отброшены с такой силой, что одного из них проволокло по потолку, а на месте артефакта замерцал серебристый цилиндр открытого портала.
Первым туда нырнул Сивер, Хорт тоже не заставил себя долго упрашивать. Он не успел осмотреться, куда ж его вынесло, когда в спину его толкнул Стериан, тут же развернувшийся и ткнувший мечом наугад. На сырой жухлый бурьян вывалился заливающийся кровью орк, портал замерцал и потух. Стериан вытер меч об орочьи штаны.
— Не расслабляемся! — сообщил Хорт, вставая в боевую стойку: из серой мороси, составлявшей главный элемент видимого пейзажа, несся омерзительный визг свиноподобных тварей.
Откуда-то вынырнул Сивер, успевший обернуться человеком.
— Бежим, — крикнул он, — ваши кони по другую сторону замка!
В этот забег уже никто друг с другом не заговаривал — похоже, выдохся даже вампир. Сколько бы времени они ни провели в замке Моркаса, погода успела кардинально перемениться. По небу, почти цепляя верхушки старых кленов и ясеней, ползли несметные стада неряшливо-серых облаков, похожих на клочья грязной ваты. От них к земле, чавкающей под ногами, тянулись бесконечные полотнища мелкого занудливого дождя. Солнце, если еще и стояло над горизонтом, оставило попытки пробиться сквозь облачную толщу, и вокруг растекся мрак, годный и для раннего утра, и для позднего вечера. Замок вновь обернулся руинами; и налетающие порывы ветра, швырявшие в лица беглецам пригоршни холодной мороси, лениво трепали поникшие силуэты молодых деревьев.
А за спиной чавкали грязью и визжали чудовищные свиньи.
Сивер остановился и, выпрямившись, громко свистнул. В ответ из окружающей мглы донеслось конское ржание, сменившееся глухим топотом. Хорт со Стерианом тоже приостановились, переводя дыхание, а затем повернулись навстречу преследователям, выставив перед собой мечи. «Свиномордии», как их обозвал Хорт, не заставили себя упрашивать и дружно пошли в атаку, лязгая челюстями. Вампир успел зарубить одну из двух тварей, бросившихся на него, но вторая вложила в удар всю свою массу, отбросив Стериана в сторону и распоров ему клыком бедро. На Хорта бросилась всего одна тварь, но, видимо, более умная — она не полезла бездумно на ятаган, а принялась кружить рядом, омерзительно визжа и делая ложные выпады.
Вновь, теперь уже гораздо ближе, раздалось ржание, и черный с подпалинами конь вихрем вылетел из дождевой пелены. Резко затормозил перед кинувшимися к нему тварями, встал на дыбы и двинулся вперед, молотя по воздуху передними копытами. Бестия, неосторожно сунувшаяся к нему, была опрокинута наземь — похоже, с проломленным черепом.
— Молодец, Аконит, молодец, коник, — похвалил жеребца Сивер, вытаскивая меч из седельных ножен. — Ату их!
Похоже, свиноподобная нежить осознала, кто здесь ее главный противник, потому что сразу две твари кинулись к жеребцу. Меч Сивера мелькнул в воздухе, застряв в полуразрубленной шее бестии, насевшей на Стериана. Волкодлак с трудом выдернул оружие из опрокинувшейся туши и поспешил к Хорту, но тот уже вытирал ятаган о гриву на холке зарубленной «свиномордии». Аконит победно ржал, приплясывая вокруг бьющегося в агонии врага.
— Пошли, — сказал Сивер, помогая вампиру подняться с земли, — сам сможешь?
Стериан неуверенно кивнул.
— Давайте, двигаем отсюда, пока еще какая-нибудь пакость не набежала. — Хорт поддержал хромающего вампира с другой стороны.
Позади них фыркнул конь Сивера, убедившийся, что противник перестал шевелиться.
Остановились они только верст через десять, на 'бережку небольшой лесной речки. Лошади Стериана и Хорта, немало удивленные сперва пропажей хозяев, а затем их не менее неожиданным появлением, тяжело дышали, раздувая ноздри и показывая белки глаз. Аконит же, видимо, успел успокоиться за время десятимильной скачки и отойти от пыла битвы, потому что как ни в чем не бывало сорвал какой-то звездчатый листик и принялся его жевать. Стериан отказался от помощи, самостоятельно промыв и перевязав глубокую рану на бедре.
— Ну вот, теперь я могу повторить вопрос, — сказал Хорт, приваливаясь спиной к древесному стволу. — Сивер, как ты нас нашел? Вроде ж никто не знал, куда мы направляемся.
— Слухами земля полнится, — отозвался волкодлак. — Я вообще-то искал одну молодую особу, судьбой которой весьма обеспокоен ее опекун. На вас же я наткнулся почти случайно.
— Вот уж не подумал бы, что погоня за девушками могла завести тебя так далеко, — усмехнулся Хорт.
— Иди ты… — отозвался Сивер. — Какая погоня за девушками?! Я с ней познакомился, когда обоз охранял, в который она магом нанялась. А потом проезжаю я через ее родные края, а у меня интересуются — где, мол? В Кверк, говорю, уехала. В Турвин вернулся — поспрашивал. Нет, говорят, не приезжала, да и вообще — ну его, Кверк этот ваш, от эльфов одни напасти.
Сивер достал из чересседельной сумки флягу, отпил из нее и передал Хорту.
— В Кверке я узнал, что она отбыла с гномьим обозом на север, в сторону Солострова, а у границы обнаружил ваши следы и следы то ли вурдалака, то ли вервольфа, ведущие в одну с вами сторону.
— Стоп, что значит: «то ли»?
— То и значит, — отозвался от ручья Стериан, — что твари, которых они хотели на нас напустить, странно совмещают признаки звериной ипостаси и тех, и других. Нет сомнений, что ребята ставят какие-то эксперименты — впрочем, мы и сами в этом убедились, — и что им почти наверняка помогает кто-то из высших эльфийских магов. Я даже почувствовал его присутствие там, в замке…
— Он что, знаком тебе? — поинтересовался Сивер.
— Вроде бы знаком… — не слишком уверенно ответил вампир. — Встречал его в Кверке когда-то, но никак не могу вспомнить.
— Очень мило, — пробормотал Хорт.
— Ну а дальше, — вернулся к своему повествованию Сивер, — я обнаружил (не буду вдаваться в подробности) цепь признаков, по которым понял, где вы и что с вами не все в порядке.
— Как ты внутрь-то попал?
— Ну, я мог бы сейчас напустить на себя таинственный вид и сказать, что это-де профессиональный секрет… Но нет, все проще. Местные при мне дверь чинили, и она с куском стены стала видимой. А прямо рядом с дверью, в траве, амулет валялся.
— И ты догадался, что это? — поинтересовался вампир.
— Не первый день на свете живу, — вздохнул Сивер, — видел такие игрушки и даже пользовался ими пару раз. Интересно, кстати, что плотник, который дверь ладил, меня пропустил без писка, даже подвинулся. Только потом кто-то из охраны сообразил, что дело нечисто.
— А что за молодая особа, — после некоторой паузы спросил вампир, — о которой ты говорил?
— Некто Ивона Визентская.
Стериан погрузился в размышления, сцепив пальцы под подбородком.
— Помнишь, — спросил он негромко, покосившись на Хорта, — этот Моркас говорил о какой-то молодой особе? А один тип в Турвине рассказывал, что эта самая Визентская интересовалась драконами…
— Интересно, — задумчиво проговорил Хорт, — не слишком ли много совпадений?

Глава 10
ПРИКЛАДНАЯ ГЕРПЕТОЛОГИЯ

Хорошо, тепло и дождика нет, — приговаривал Торгон, посматривая на горизонт. Гном не был великим наездником, но, в отличие от многих своих сородичей, не особенно этого стеснялся. И потому пересел на подводу почти сразу, как обоз выехал из Кверка. Его чало-пегий пони теперь трусил рядом, привязанный к обрешетке, и, судя по всему, был доволен избавлением от седока.
— Славная в этом году осень выдалась, — рассуждал гном, — но под Плецисском похолоднее будет, да и подождливее. А уж под Солостровом и снежок может через недельку посыпать. Ну да нам туда и не надо. Возьмем в Плецисске рыбу, да кость морского зверя, да, если повезет, кость индрика. И назад, в тепло.
Ивона размеренно покачивалась в седле в такт неспешному шагу Шпата: здесь, на пологом, но длинном подъеме, обоз еле тащился. Минуло уже четверо суток, как они покинули государство эльфов, и лес вокруг заметно изменился. Исчезли дубы, клены и липы, зато появились в изобилии хвойные деревья — сосны, лиственницы, пихты. Местами на склонах каменистых холмов стояли группы вековых елей, устремляясь в небо подобно темно-сизым наконечникам гигантских пик. Низины, по которым бежали холодные ручейки, разливавшиеся обширными двухколейными лужами в местах пересечения с трактом, заросли березой и серой ольхой.
Солнышко — уже по-осеннему неяркое, но еще по-летнему теплое — клонилось на закат, брызжа медью на сероватые листья берез.
— Не пора ль на ночлег становиться? — поинтересовался у Торгона его седой помощник.
Гном вынырнул из своего медитативного состояния, связанного с хорошей погодой и предстоящей торговлей, и критически оглядел ландшафт. Деревень на западных отрогах Хассенских гор (которые гномы называли почему-то Горами Милосердия) почти не водилось, за весь день проехали всего одну, и ту — еще утром. Так что рассчитывать на привычный ночлег на постоялом дворе (пусть даже продымленном, заплесневелом и полном мышей и тараканов) не приходилось. Место для стоянки было вроде бы неплохое: умеренно открытое, прямо рядом с трактом, да и ручей бежит неподалеку — за водой для готовки далеко ходить не надо.
Двое нанятых для обоза охранников объехали приглянувшуюся поляну по кругу, внимательно присматриваясь к траве и окрестным кустам. Ивоне показалось даже, что старший из них, Улич, принюхивается к ветру, и она заподозрила в нем волкодлака. Впрочем, никакой такой «волчьей шерсти» на нем не наблюдалось — обычные темно-русые волосы. Ничего удивительного в такой осторожности не было: эта часть Плецисского тракта проходила по одной из наименее населенных территорий. А свято место пусто не бывает, и экологическую нишу человека и тех, кто ведет сходный с ним образ жизни, могут заполнить самые неприятные в общении существа.
Улич, судя по всему, остался доволен осмотром, потому что, приподнявшись в стременах, солидно кивнул нетерпеливо ерзавшему Торгону. Второй охранник — молодой парень, прозванный за могучее сложение Волотом, — подъехал тем временем к Ивоне.

Предыдущая страница 9 Следующая страница


Дыхание дракона 10

— Что-то здесь неспокойно, — проговорил он низким шепотом, нагибаясь к уху девушки, — не нравится мне это место!
— Что-то заметил? — озабоченно спросила магичка.
— Да нет, все в порядке, просто неуютно как-то на душе, — сознался парень.
— Ну, сдается мне, — улыбнулась Ивона, — что лучше места для ночлега мы все равно до темноты не отыщем. Так что придется довольствоваться тем, что есть.
Пока возницы выпрягали лошадей и расставляли подводы на полянке, она обошла лагерь по периметру. Ивона осторожно ступала, старательно вспоминая все заклинания, какие могли бы пригодиться. Обнаружила место, где пасся лось, вспугнула большую стайку чечеток, нашла два зарастающих травой кострища и одно сравнительно свежее, — но ничего предосудительного ей не попалось, равно как и не ощутила она каких-либо следов магии. Но посеянные мнительным Волотом зерна беспокойства в ее душе все же проросли, и Ивона ругала себя за то, что ввязалась в такую работу, не имея систематического образования. Одно дело — отмахиваться от нападающей нежити заклинанием, сидя в седле да среди бела дня, и совсем другое — обнаружить эту самую нежить ночью, да еще до того, как та решит нападать.
— Ивона! — раздался сзади окрик Волота.
— Что? — Девушка, отвлекшись от своих размышлений, обернулась, попутно отметив, что уже ощутимо стемнело.
— Ой, Мать-Богиня! — Парень отшатнулся, осеняя себя солярным знаком.
— Что случилось? — не поняла девушка, на всякий случай оглядываясь.
— Да нет, ничего, — Волот потряс головой, словно сгоняя наваждение, — померещилось. Ужин готов, идем.
Бесхитростная трапеза, приготовленная седовласым помощником Торгона, обладала одним неоспоримым достоинством — количеством. Но после целого дня тряски верхом по однообразной местности Ивона была готова с благодарностью съесть и пригорелые соскобыши со дна котелка.
— Слышали? — вдруг спросил Волот, резко выпрямляясь.
На два-три мгновения наступила тишина, нарушенная лишь гулким падением чьей-то ложки в котел. Ивона, насторожившись, зажгла на ладони шарик пульсара.
— Оа-а-а-а-у-а!
Упала еще пара ложек. Внезапно обнаружилось, что тишина охватила не только поляну.
— Упырь, — сообщил со знанием дела Улич, — оголодал и пришел посмотреть, нельзя ли чем поживиться.
«Упырь ли?» — подумала Ивона, вставая с места. Остальные, пялясь в сторону звука, похватали из костра головни. Впрочем, девушка отметила, что гномы не особенно нервничают — видимо, привыкли в разъездах еще и не к такому.
Тварь душевно повыла еще разок, так хитро испуская звук, что Ивона никак не могла определить, откуда он исходит. Девушка, крадучись, приближалась к высокой траве на краю поляны, готовая бросить огненный шар в любую клыкастую морду, высунувшуюся из зарослей.
Морда, а с ней и все остальное выскочило на открытое место лягушачьим прыжком, сразу оказавшись между магичкой и обозом. Кони испуганно заржали, почуяв приближение нежити. А нежить, присев на корточки, уставилась на Ивону.
Не совсем упырь, но похож. Скорее анивк, более мелкая и тщедушная разновидность, смертельно опасная только для кошек, кроликов да маленьких детей. Кожа почти безволосая, морщинистая, конечности длинные и тонкие, «лицо» длинное, с небольшим, но очень зубастым ртом. И все это в комплекте — размером с трех-четырехлетнего ребенка. И что он вообще сунулся на таких противников — оголодал, что ли, действительно?
Что-то еле слышно хрустнуло за спиной, и Ивона вскинула голову, прислушиваясь, но не решаясь повернуться к анивку спиной. В этот же момент гномы, выглядывающие из-за ближайшей подводы, дружно охнули. Волот, с мечом в одной руке и с горящей головней в другой, рванулся к девушке, на коду крича:
— Ивона, сзади!
Ивона резко обернулась — синхронно с анивком, который перевел взгляд на нового противника. И в этот момент, подминая стебли пустырника, на открытое место вывалилась тварь размером с хорошего медведя.
— Это не упырь… — проговорила вслух Ивона, чтобы подбодрить саму себя. Увеличившийся пульсар комом синего пламени промчался в сторону чудовищного силуэта, на мгновение осветив маленькие злые глазки по сторонам от рыла, напоминающего свиное. Тварь завизжала, когда заклинание ударило в нее, расплескиваясь огненными ручейками, и дернулась в сторону. Запахло паленой щетиной.
Позади Ивоны заголосили одновременно Волот и убегающий от его меча анивк. Девушка не обернулась, следя за основным противником. Тварь встряхнулась, сбрасывая со шкуры остатки горящих капелек магии (наглядно демонстрируя, что такая мелочь, как огненный шар, ей нипочем), и не спеша двинулась к девушке.
В памяти Ивоны всплыло одно любопытное заклинание, которое кто-то, обладавший черноватым юморком, окрестил «Коси, коса, пока роса». В книге утверждалось, что в подходящий момент разрушительная сила этого заклятия весьма и весьма велика, но магичке все как-то не удавалось это проверить. Под прямыми солнечными лучами это заклинание, насколько ей было известно, рассыпается со льдистым звоном, да и в полной темноте практически бесполезно, как большой шмат старой паутины из пыльного угла. Действовать же оно может, когда на небе либо еще не погасли последние отблески заката, либо когда занялся восход.
Над Горами Милосердия уже россыпью алмазной крошки зажглись звезды, но на западе небеса еще подсвечивались багряными тонами. Ивона бросила быстрый взгляд на остатки заката, а затем на тварь, неспешно приближавшуюся и не тратившую время на любование красотами природы.
«Так, не дергаться, сосредоточиться. Это просто свинья, только очень страшная. ОЧЕНЬ страшная! Тьфу!..» Ивона чуть зажмурилась, внутренне пытаясь успокоиться и представить себе страницу книги с заклинанием. Ага, вот так…
Перед девушкой в воздухе обозначился лежащий на боку белый полупрозрачный серп — длиной локтя в полтора. Он не истаял льдинкой, не расплылся клочком тумана, а крутанулся в воздухе на последнем слове заклинания и, блеснув сталью, рванулся вперед. Ивоне показалось, что из нее рывком извлекли половину внутренностей, она покачнулась и с трудом удержалась на ногах. И в этот же момент тварь взревела, обнажив блестящие клыки, и бросилась на свою добычу. Точнее, попыталась броситься. Яростное выражение на звериной морде сменилось озадаченным — почему это в прыжке задние ноги не хотят присоединяться к передним? — да так и застыло. Рассеченное по диагонали туловище рухнуло на землю, как мешок с картошкой. Мгновением позже ноги подкосились и у Ивоны.
Пришла она в себя от того, что Торгон хлопал ее по щекам и брызгал в лицо холодной водой. Рядом топтались другие гномы, из-за спин которых выглядывал Волот.
— Что с тобой? — поинтересовался Торгон, убедившись, что девушка очнулась. — Тебя ж оно вроде не задело? А упала ты как подкошенная…
— Плохо, — сказала Ивона.
Гном положил ей на лоб тряпку, смоченную все той же водой, но, похоже, с добавлением какой-то настойки.
— Да не мне плохо. — Ивона села. — Спасибо за заботу. Плохо то, что если на нас кто еще нападет, то я в ближайшие полдня даже усы ему подпалить не сумею…
Она поднялась на ноги, все еще ощущая слабость во всем теле и мысленно ругая себя за растраченные силы: можно же, наверное, было бы обойтись и не столь энергоемким заклинанием! Надо будет утром проверить, далеко ли серп улетел…
— А мы-то смотрим, — излагал Торгон свои впечатления, — упыристый нахал сидит и не убегает, вроде как на тебя пялится. Тебя-то в темноте уж и не видать — факелы застили. И тут вдруг там, где ты стоишь, глаза зеленые загораются, прямо как у эвксинийской пантеры! Ну понятно, думаю: один мелкий прыщ отвлекает, а второй, побольше, сзади подкрадывается. Ну и крикнул, а Волот вон на подмогу кинулся.
— Анивка-то зарубили? — спросила Ивона. — Ну, упыря мелкого, — пояснила она, видя непонимание на лице гнома.
— Да нет, — ответил за Торгона Волот, — я к нему с мечом, а он как стреканет в кусты! Понял, видать, что ему тут не медом мазано. Только его и видели.
Ивона подошла к трупу своего противника.
— Странно, — сказала она, — я вроде лицом к нему была, но не видела, чтоб у него глаза светились.
— Так это ж от угла освещения зависит, — с умным видом пояснил один из гномов. — Он на наши факелы глянул, вот глаза и сверкнули.
Торгон согласно кивнул. Волот промолчал, но как-то странно покосился на девушку. Ивона пожала плечами, погрузившись в изучение убитого ею существа.
Располовиненная тварь действительно походила на свинью, только уж очень уродливую. Ивона никогда таких не видела, даже в книгах. Кожа нежити была почти голой: редкая жесткая щетина сгущалась только на загривке, создавая некое подобие стоячей гривы (ныне опаленной пульсаром). Задние лапы были много короче передних, и на всех четырех — по четыре кривых мощных когтя вместо копыт. Рыло — короткое, с широким приплюснутым пятаком; из-под губы торчит устрашающий набор клыков: некоторые снабжены режущими кромками и могут смыкаться подобно лезвиям ножниц. Голова почти лишена шеи, словно зверь пожимает плечами. А на месте предполагаемой шеи… — Это совсем плохо, — почти шепотом сказала Ивона.
Стоявший рядом Волот нагнулся, подсвечивая себе факелом, и стало видно, что короткий промежуток между плечами и черепом зверя охвачен ремешком, на котором выписаны какие-то руны. — Очень мило, — сказала девушка, — выходит, это не дикая голодная свинка, а домашняя натасканная собачка.
— Знать бы, на кого и кем она натаскана, — вздохнул погрустневший Волот.

* * *

Ночь прошла беспокойно, хотя ни позорно ретировавшийся анивк, ни прочая нежить о себе больше не заявляли. Вымотанную ворожбой Ивону не беспокоили до утра, но все прочие старательно дежурили по очереди, в компании с Болотом либо Уличем.
Как только на фоне зеленого утреннего неба отчетливо проявились контуры Хассенского хребта, Торгон, сцеживая зевки в бороду, растолкал магичку. Ивона, хотя и освобожденная от дежурств, спала некрепко, поэтому тут же вскочила, с трудом подавляя зевок.
— Ехать пора, — сообщил гном, — если сейчас выедем, то к полудню западный отрог Хассен перевалим и к вечеру будем в населенном месте. Там, конечно, жители — через одного — то орки, то тролли, но ночевать под звездами в компании с упырями нам больше не придется.
Ивона потянулась и согласно кивнула. Чувствовала она себя более или менее отдохнувшей, но магические способности ее сейчас годились разве что на пару ярмарочных фокусов. Оставался, правда, амулет из драконьего зуба, который накапливал магическую энергию и позволял подзаряжаться ею. Но это на крайний случай — на черный день, так сказать. Девушка прощупала твердый конус амулета сквозь ткань куртки, но доставать его не стала — амулет, похоже, жил какой-то собственной жизнью, и предсказать его реакцию на живое прикосновение удавалось не всегда.
Пока остальные собирались-упаковывались, Ивона свернула одеяло, приторочила его к седлу и пошла еще разок взглянуть на вчерашнего противника. Свиноподобная тварь никуда не делась. Черная кровь, вытекшая из рассеченного тела, частично впиталась в землю, а частично свернулась и подсохла. Возле самого крупного сгустка суетились какие-то насекомые, но другие падальщики пока не появились. Ивона присела на корточки перед ощеренной мордой и тихо охнула — исписанного рунами ремешка на шее нежити не было.
Самые простенькие заклинания требуют порой довольно много энергии. Которой как раз сейчас ей и не хватало. В принципе, раздумывала Ивона, нехотя возвращаясь к обозу, для такого случая существуют специальные амулеты, позволяющие разыскивать следы, оставленные энергетическим полем живого существа (даже условно живого). И, наверное, более опытные маги, отправляясь в поездки, носят подобные амулеты с собой. Но чего нет, того, как говорится, и взять негде.
Девушка ободряюще похлопала Шпата по шее и вскочила в седло. Первые подводы к этому времени уже успели въехать на тракт. Тяжело ударяя копытами и храпя, всадницу нагнал конь Волота.
— Тебе надо было меч где-нибудь прикупить. — Парень одной рукой придержал жеребца, а другую возложил на оголовье означенного орудия воинского труда.
— Волот, — спросила Ивона, — а почему на тракте наш обоз все время один? Ну ладно, нету попутчиков, так и встречные уже давно не попадались…
Парень пожал плечами.
— Этот участок тракта не слишком популярен, — сказал он. — По нему обычно большой толпой едут: иной раз от полусотни до сотни подвод набирается. И веселее, и безопаснее. Это мы, как дурни, в одиночку тащимся. Ну да ладно, на обратной дороге тоже к кому-нибудь присоединимся.
Через пару часов лес, и без того не слишком густой, еще больше поредел, одновременно став почти исключительно хвойным. Дорога, со вчерашнего вечера забиравшая в гору, теперь почти выровнялась. Солнце, поиграв с цветами неба и гор, поднялось повыше, щедро раздавая остатки тепла. Голу бой небосвод не оскверняла ни одна тучка — видимо, и сегодняшний день будет вполне приятным к радости Торгона, да и не его одного.
— Ну как, силы вернулись? — участливо-покровительственно спросил Улич, проезжая миме Ивоны.
— Ну, — усмехнулась девушка, — пяток свечек зажечь смогу.
— Вот и хорошо, — отозвался наемник.
Впереди резко закричала кукша — одна, потом другая. Ивона повернулась на крик: рыжая птица размером с дрозда попрыгала, что-то высматривая, по ветвям придорожной ели, а затем вспорхнула и умчалась вперед. Саженей через сорок птахи опять заголосили.
«Медведь, что ли, вдоль тракта идет?» — Ивона повертелась в седле, но так ничего и не разглядела. Слегка пришпорила Шпата, а затем, прикрыв веки, посмотрела вперед, стараясь сосредоточиться на восприятии аур живых существ в лесу. Тут главное не перестараться, а то едва накопившиеся силы уйдут на рассматривание биоэнергетических дорожек.
Кукши нашлись быстро, размытыми росчерками мелькая на фоне еле уловимого мерцания елей. А вот под елями… Нет, это не медведь, и уж точно не один.
Ивона резко открыла глаза, но еще пару мгновений перед ними продолжали мельтешить оранжевые точки. А затем — почти сразу же! — тяжелый арбалетный болт пропел так близко от ее головы, что всколыхнул прядь волос.
Все смешалось: ржали кони, кто-то вопил в десять глоток, визжали в воздухе болты, втыкаясь с гулким стуком в деревья и обрешетки подвод или вонзаясь с отвратительным чавканьем в живую плоть. Еще не совсем понимая, как и чем она сможет помочь, Ивона инстинктивно устремилась в эпицентр стычки. Это получилось у нее не сразу, поскольку Шпат имел свое мнение и настойчиво предлагал развернуться и драпать куда глаза глядят. В конце концов, девушка оказалась настойчивее, и Шпат пошел вперед, то и дело оглядываясь на хозяйку с выражением «ну, я тебя предупредил».
Предчувствие не обмануло бессловесную животину. Ивона еще не успела рассмотреть, что же там на самом деле стряслось, как конь взвизгнул и рванулся вперед так, что девушка вылетела из седла. Едва успела ногу из стремени выдернуть, чтоб не сломать лодыжку. Мимо промелькнул конский круп с глубоко засевшим арбалетным болтом: это Шпат, забыв о хозяйке, галопом унесся в лес.
Ивона поднялась, потирая ушибленные места. Битва, похоже, закончилась без ее участия. Одна из подвод опрокинулась, вывалив на дорогу мешки с товаром, но остальные стояли более или менее невредимыми, и даже впряженные в них лошади не слишком пострадали. Чего нельзя было сказать о возницах: по крайней мере один из них лежал с пробитой головой. Куда девались остальные, Ивона не поняла: возможно, подобно Шпату, они бросились искать спасение в лесу.
Девушка вздрогнула, увидев перед собой Волота, пытавшегося подняться из лужи собственной крови. Его конь распластался рядом, утыканный болтами, как ежик иголками.
Вокруг суетились нападающие, точнее — нападавшие: главным образом орки и полуорки, по виду — типичные жители этих краев. Несколько из них копались в товаре, издавая попеременно то восторженные, то разочарованные возгласы — в зависимости от того, что им попадалось. Прочие, похоже, только сейчас обратили внимание на стоявшую как во сне магичку. Они неспешно окружили ее кольцом.
— Интересная у нас сегодня пожива, — ухмыляясь, сообщил предводитель грабителей, слишком рослый для чистокровного орка, — Ты, стало быть, маг? И где же твое колдовство?!
Ивона промолчала, прекрасно понимая, что на всю собравшуюся компанию ее магических сил и в лучшее время не хватило бы. И тут заметила еще одного участника событий: позади предводителя орков стоял, чуть ухмыляясь, Улич. Ивона мрачно смерила его взглядом.
— С-скотина! — прошипела она. — Предатель!
— Я наемник, моя дорогая, — невозмутимо отозвался Улич, — кто больше платит, на того и работаю.
— И за сколько же ты запродал маленький обозец с не самыми дорогими товарами? — с возмущением воскликнула Ивона и вдруг заметила торчащий из кармана Улича ошейник, снятый с чудовищной свиньи: — Значит, мага из строя надо было вывести? Или просто испытать, а ты перестарался?! Кто же так платит хорошо, что амулеты подчинения можно на хряков развешивать?!
Орки откровенно потешались, даже не подумав взять девушку под прицел арбалетов. Улич злорадно усмехнулся — и в следующий момент с диким воплем, почти переходящим в визг, схватился за лицо и опрокинулся навзничь. Ивона выпрямилась со злорадным выражением на лице, стряхивая с пальцев искорки.
— Уж на одного-то предателя меня хватит! — сообщила она с некоторой долей пафоса. И потеряла сознание, получив удар прикладом арбалета по затылку.

* * *

Спать со связанными руками и ногами, мягко говоря, неудобно, но не спать совсем невозможно. Особенно когда целый день, как овца на заклание, болтаешься в повозке по разбитой дороге. Мало того что у Ивоны невыносимо затекли все мышцы, так она еще и пару раз пребольно приложилась головой о каркас повозки. Короче говоря, теперь, когда движение, а вместе с ним и болтанка прекратились, девушка стала размышлять, что произойдет быстрее: уснет ли она прямо сейчас или же просто потеряет сознание.
Она все же нашла в себе силы приподнять голову и осмотреться. Отряд расположился, как ей показалось, у подножия какого-то склона, поскольку часть звездного свода была закрыта явно не облаками. Повозки и лошадей, судя по всему, расставили почти как попало, явно не опасаясь нападения. Большинство орков грелось у двух разведенных невдалеке костров, откуда долетали обрывки разговоров, смех и звуки, сопровождавшие поглощение пищи.
При мысли о еде желудок Ивоны болезненно сжался. И правда, воды-то пленникам дали — видимо, чтобы те не умерли раньше времени, — а вот на еде сэкономили.
Рядом кто-то заворочался и застонал. Ивона попробовала осмотреться, но из-за усталости и ослепивших ее бликов костра не увидела ничего. Однако в темноте ее товарищ по несчастью вновь зашевелился и приподнялся.
— Где наш охранник? — поинтересовался он хриплым шепотом.
— Ушел к дружкам у костра, — прошептала Ивона. — Это вы, Торгон?
— Я, я, — прохрипел гном. Он, видимо, тоже попробовал осмотреться и пришел для себя к некоему заключению. — Если мы сейчас сможем выбраться, то у нас есть шанс ускользнуть.
Ивона удивленно приподняла бровь, но, вспомнив, что такое движение не разглядит даже привычный к темноте гном, оформила свой вопрос словесно.
— Место знакомое, — пояснил Торгон. — Здесь менее чем в версте открывается множество старых штолен, некоторые из которых соединяются с пещерами. Можно было бы просто затеряться в этих пещерах: ведь эти гоблины — степняки, они нас там не найдут, скорее всего. Да еще в этих пещерах где-то есть гномья община, она поможет…
- Тогда надо рискнуть, пока никто не следит. — Ивона попробовала отогнать головную боль, но не слишком в этом преуспела.
— Если ты пододвинешься, — Торгон, похоже, сумел сесть, — я мог бы попытаться распутать веревку у тебя на руках.
— А почему не наоборот? — поинтересовалась Ивона, тоже пытаясь сесть.
— По двум причинам. Во-первых, мои пальцы сильнее твоих, а во-вторых, с распутанными руками ты могла бы колдовать.
— Эй, Кырг! — донеслось от одного из костров. — Похоже, там, в тачке, мясо зашебуршилось.
— Какое мясо? — не понял собеседник.
— Да эта девка и хрыч бородатый. Сходи-ка проверь, че они там корепаются.
— Да, Кырг, — поддержал кто-то. — Пойди-ка посмотри, может, они по нашему обществу там заскучали?
— А может, девка эльфийская еще по чему соскучилась? Ты, Кырг, обязательно проверь!
От костра донесся хохот. Ивона скосила глаза и различила фигуру с импровизированным факелом, иеспешно направлявшуюся к ним.
— Скорее, — прошептала она Тор гону.
— Как могу, — отозвался гном.
Заржала лошадь, за ней — вторая, тревожно забив копытами. Кырг обернулся на этот звук и решил сперва посмотреть, что там с лошадьми.
— Кырг, ты не туда! — заорал кто-то у костра. — Девка в другой стороне!
— Ну вот и все, развязал, — шепнул гном.
Ивона с трудом размяла руки. На запястьях остались саднящие ссадины от веревки, пальцы невыносимо кололо — так бывает, когда руку отлежишь, и она отказывается слушаться. С невероятным трудом восстановив чувствительность рук и заодно растерев виски, чтобы хоть немного схлынула головная боль, Ивона сотворила самый маленький пульсар, на который была способна, и стала с его помощью пережигать веревки на руках у Торгона. Вероятно, доставалось и самим рукам, потому что гном иногда шипел сквозь сжатые зубы, но молчал.
— Эй, смотрите! — заорали у костра. («Пульсар заметили», — подумала Ивона почти равнодушно.) — Что-то там делается! Кырг, орясина, куда ты уперся вместе с факелом?!
Еще двое стали подниматься на ноги: один — вытаскивая из костра горящий сук, другой — доставая из ножен меч. И в это время сразу трое коней, увидев или, скорее, почуяв что-то во тьме, истерически заржали и поскакали прочь настолько быстро, насколько им позволяли спутанные ремнями ноги.
— Что-то там происходит, — констатировал гном, обращаясь скорее к себе самому.
Ивона попыталась приподняться на ноги — и у нее тут же все поплыло перед глазами. Мгновение спустя она обнаружила себя лежащей навзничь на дне повозки. Первая мысль, что ее вновь оглушили, видимо, была неправильной — во всяком случае, рядом никого, кроме Торгона, не наблюдалось. Гном распутывал свои ноги и приглушенно ругался. Когда мелькание бликов и звезд у нее в глазах прекратилось, девушка, ухватившись обеими руками за обрешетку, приподнялась и села, всматриваясь в темноту.
Ночь перестала быть тихой и спокойной — насколько она вообще могла быть тихой и спокойной для двух связанных пленников посреди заночевавшей оркской банды. У орков явно нашлось развлечение позанятнее гнома и девицы-эльфийки: всей толпой они бросились к лошадям, точнее — к месту, где они до этого паслись. Кто-то пытался ловить обезумевших животных под уздцы, прочие размахивали мечами и горящими сучьями и орали. В какой-то момент в отблесках самодельных факелов мелькнул извив чешуйчатого тела — или это только показалось?
— Что это было? — шепотом спросила девушка гнома.
— А что ты видела? — обеспокоенно отозвался гном. — Судя по тому, как эти ребята возбудились, там что-то серьезное.
— Похоже, там змеи. — Ивона попробовала вглядеться в мельтешение бликов и факелов. — Мне так показалось.
— Змеи? — задумчиво переспросил Торгон и вдруг, подавшись вперед, толкнул Ивону и прижал ее к доскам днища: — Замри и не шевелись!
Глаза у гнома при этом открылись так широко, что казалось — еще чуть-чуть, и они выпадут из глазниц. В ночи, перекрывая вопли разбойников и ржание коней, раздалось свистящее шипение. Звук продержался всего несколько мгновений, а затем потонул в прочем шуме, но у Ивоны мурашки побежали по, казалось бы, потерявшему всякую чувствительность телу. Звук не походил ни на торжественный шелест дракона, ни на раздраженное шипение змеи. Он был каким-то мертвым и ледяным, от него почти физически веяло холодом. Даже если бы гном ничего не сказал, Ивона, услышав такой шип, предпочла бы замереть и не шевелиться.
Гнома, видимо, тоже сковал ужас — что уж говорить об орках, видевших и слышавших врага вблизи. Их вопли несколько поутихли, хотя кое-кто вопил совсем уж истошно: так вопят от неконтролируемого страха, полностью подчинившего тело. Но судя по тому, что звуки не смолкли совсем и не переместились, часть разбойников продолжала драться, и Ивона прониклась к ним невольным уважением. Она чуть повернула голову и посмотрела между жердями повозки. Теперь, когда разметанные костры не слепили, она видела картину довольно подробно. Ивона вообще всегда видела ночью лучше, чем большинство окружавших ее людей, и приписывала это своей доле эльфийской крови (хотя и не знала точно, отличается ли Древний Народ какими-то особыми способностями в этом плане). Сейчас же, в состоянии крайней усталости и крайнего испуга, ей словно кто-то подсветил окрестности — глаза видели четко и ясно, хотя, естественно, и не различали цветов, за исключением оранжевых брызг огня.
Существо, напавшее на стоянку, отдаленно напоминало змею; его толстое, как бревно, тело извивалось в траве под ногами орков и лошадей, отблескивая сетчатым узором чешуи. Большие выпуклые черные глаза на приплюснутой угловатой голове были так странно сдвинуты вперед, что казалось, будто его органы зрения сместились на нос — особенно когда чудовище разевало широкую пасть.
Гном, похоже, пришел в себя после первого испуга и теперь тоже смотрел через обрешетку. — Татцельвурм, — прошептал он.
В этот момент странный змей сделал выпад в сторону орка, замахнувшегося на него мечом. Но вместо того чтобы схватить добычу пастью, он вдруг вертикально поднял переднюю треть тела и, сразу продемонстрировав свои отличия от любых змей, схватил жертву когтистыми лапами. При обычном скольжении лапы, видимо, плотно прижимались к телу, сейчас же они сделали неуловимое движение вперед, звонко клацнув когтями. Жертва заорала благим матом, но орала недолго: изогнув шею, татцельвурм запустил в орка зубы.
Ивоне при взгляде на корчившегося в судорогах разбойника стало нехорошо. Но на его коллег эта картина воздействовала по-другому: трое из них бросились на монстра и принялись колоть и рубить его мечами. С ледяным шипением татцельвурм резко отшвырнул от себя агонизирующее тело и повернулся к нападающим. Одновременно в тыл группы разбойников из темноты метнулся второй татцельвурм, раза в полтора больше первого. Теперь две твари рвали и метали в прямом смысле слова — когда кусаясь, когда пуская в ход когти, — но они не съедали поверженных противников, а отбрасывали их в стороны.
Ивона во весь рост встала в повозке.
— Ты что, одурела?! — зашипел гном.
Девушка не ответила. Удивительное дело — она встала на ноги, но звезды и весь остальной мир на этот раз не закружились перед ней хороводом. Наоборот, сознание было ясное, а глаза ничего не застилало. Вдохнув полной грудью (вместе с ночным воздухом в ноздри проникли запахи костра и свежей крови, к которым примешивалась какая-то незнакомая кисловатая вонь), Ивона сосредоточилась и сотворила огненный шар. Всеми органами чувств она потянулась к меньшему из двух чудовищ, пытаясь увидеть вблизи его приплюснутую башку с черными холодными глазами, ощутить под подушечками пальцев гладкую чешую кожи на шее и сдавить эту шею, удержать, не дать рвануться в сторону. Ощутила… и резким коротким взмахом метнула пульсар. К черно-красной гамме этой ночи добавилась пронзительно-голубая искра, умчавшаяся к цели с едва заметным гудением. Ивона ослабила мысленную хватку — и монстр дернул головой, поворачиваясь. А в следующее мгновение его голова, вместе с обожженным обрубком шеи, медленно повалилась на траву.
Второй змей резко обернулся, сбил хвостом с ног последнего уцелевшего орка и пополз, извиваясь, прямиком к повозке.
Гном тихонько завыл. Ивона стояла, пошатываясь, совершенно опустошенная. Сил на вторую атаку у нее не оставалось, и она могла только с безразличием наблюдать, как неумолимо приближается ее смерть. Татцельвурм, по-видимому, это тоже осознавал, а потому не торопился. Свернув тело полукольцом, он медленно приподнял переднюю часть туловища, смыкая и размыкая выставленные вперед когти. Приоткрыл пасть — и Ивона увидела ряды мертвенно поблескивающих тонких и острых зубов.
Внезапно татцельвурм сделал резкий выпад. Пусти он в ход лапы — девушке пришел бы конец. Но она почти смогла уклониться от несущейся ей навстречу головы монстра. Жгучая боль разлилась по руке, Ивону резко дернуло назад и крутануло, когда зубы, нанесшие укус, на мгновение завязли в рукаве кожаной куртки. Змей качнулся и занял исходную позицию. Похоже, он не ожидал, что такая смирная жертва окажется на деле столь подвижной. Правая рука Ивоны повисла бесчувственной плетью, но левая вполне слушалась. «Только бы не отобрали, только бы не нашли!» — вспомнив про амулет из драконьего зуба, девушка медленно, что бы не спровоцировать тварь, опустила руку к карману, даже зажмурившись от напряжения. Если ее обыскивали, то делали это, пока она была без сознания, а после ей некогда было проверять свои карманы. Ура, он был на месте! Даже через куртку Ивона ощутила тепло амулета, но сейчас ей нужно было дотронуться до него голой рукой. Кончики пальцев осторожно погрузились в карман и коснулись гладкой, словно отполированной поверхности зуба. И тут она ощутила легкое покалывание — сперва в кисти, затем во всей руке, а после и вдоль позвоночника.
Татиельвурм злобно взвизгнул и обернулся: оставшийся в живых орк догнал его и со всей силы всадил меч в изгиб тела. Судорожное движение хвостом — и орк полетел в темноту, переворачиваясь в воздухе. Ивона резко выдернула руку из кармана и сделала быстрый взмах, целясь в стремительно оборачивающуюся к ней распахнутую пасть.
Ударной волной ее опрокинуло, попутно опалив брови и челку. Верхняя жердь обрешетки занялась от рассыпавшихся искр. Обезглавленный змей завертелся в конвульсиях, дергаясь и сворачиваясь кольцами, походя разнеся в щепы одно из колес повозки. Повозка накренилась, едва не вывалив гнома наружу, но устояла. Змей дернулся еще несколько раз, изогнулся напряженной дугой и замер.
Наступила тишина.
Звезды светили как прежде, медленно поворачиваясь на небосводе; проблескивали внутренним светом дотлевающие кострища. Посреди разоренной стоянки лежали два обезглавленных монстра, тела столь же безнадежно мертвых орков и стоял один недоумевающий, но вполне живой гном.
Правда, Ивона не видела этой картины, потому как впала в глубокое беспамятство…

Глава 11
МЕЧ В КАМНЕ

Эй, просыпайся! Очнись! «…Темно, холодно: наверное, настолько холодно, что руки и ноги замерзли и перестали что-либо чувствовать. Пошевелить пальцами… нет, не получается! А может, и получается — но они же отмерзли и ничего не чувствуют. Странно, я всегда считала, что отмороженные конечности должны болеть — тягостной, тянущей болью. Но нет, не болят. Видимо, отмерзли до такого состояния, что болеть уже не могут, значит, и шевелиться тоже не могут…» — Очнись! Как тебя там звать? Ивона! «…Холод. Странно, если ноги и руки отморожены полностью, то и остальное тело вряд ли в лучшем состоянии. Почему же холод есть, а боли нет? Впрочем, было бы о чем горевать… Главное даже не холод, а тьма. Тьма вокруг абсолютная, всепоглощающая, словно пожравшая весь мир: не только 'цвета, но и любые звуки и запахи. Ничего не видно, сколько ни старайся — темнота. Нет, лучше так — Тьма! Бархатистая вязкая тьма, в которую все проваливается, как камень в зыбучую грязь… Даже не в воду — вода отзовется всплеском и кругами. Эта же тьма — как зыбун: проглотит не дрогнув. Такой тьмы не бывает даже самой темной ночью. Такой не бывает даже в самой глубокой и мрачной пещере. Может быть, уже всё? Этот холод без боли, эта тьма без звуков — это что, грань? Или то, что ждет за нею? Веселенькое местечко! И что, здесь придется коротать бесконечность?
Какие-то мысли, как бы это сказать… не покойницкие? Да и ощущения какие-то появились…»
Ивона с огромным трудом разлепила веки, успешно борясь с желанием приподнять их пальцами по одной простой причине — руки ее все равно не слушались. И тут же зажмурилась вновь: в глаза ударил свет, вызвав судорогу и пронзив мозг огненными змеистыми молниями. Всего-то масляная лампа на столе да чадящий факел в отдалении, но после той темноты, в которой девушка пребывала минутой раньше, они сияли ослепительно ярко.
— Очнулась? — поинтересовался чей-то голос. Кажется, Торгона.
— Жить будет… какое-то время, — отвечал второй голос — женский. — Раз в сознание пришла, то уж дальше выкарабкается.
Ивона еще раз осторожно приоткрыла глаза и попробовала оглядеться, насколько возможно. Так, она в пещере, над головою каменный свод, аккуратно выглаженный и выровненный, — стало быть, пещера искусственная (гномья, наверное). Где-то сбоку — край стола, на нем мерцает светильничек-плошка, у входа в помещение торчит факел.
Девушка попробовала повернуть голову. Шея хотя и неохотно, но слушалась, голова от совершенного маневра вроде бы не отвалилась, зато улучшился обзор. В поле зрения попали: стол — теперь почти целиком, какие-то шкафы и полочки, край подушки (ага, значит, мягкое под головой — это подушка), стул, а также двое внимательно следивших за ней гномов.
Одним из гномов действительно оказался Торгон, сидевший на стуле и теребивший свою бороду.
— Приходит в себя, — удовлетворенно констатировала гномиха, тщательно растиравшая что-то в бронзовой ступке на столе. — Крепкий организм, выкарабкается.
«Видимо, это местная лекарка», — подумала Ивона. Торгон говорил вроде, что здесь неподалеку есть гномье поселение. Неподалеку от чего?.. Ах да, были же разбойники, ночевка под открытым небом, а потом ей пришлось убить двух змеевидных тварей с когтистыми лапами… Неудивительно, что она отрубилась: и без того едва держалась от голода, усталости и боли, так еще поверх этого — колоссальный расход энергии! Странно, что она вообще справилась со второй тварью, а не грохнулась в обморок после первого же пульсара…
— Ты как чувствуешь себя? — участливо поинтересовался Торгон.
— Никак, — честно созналась Ивона, обнаружив при этом, что как-то она все-таки себя чувствует и способность говорить сохранила. — Где я?
— В Ниинг Туэссе, — ответил гном, — пещерном поселении: помнишь, я тебе о нем говорил?.. А это Яргвина, знахарка здешняя. Она тебя живо на ноги поставит.
— Поставит-поставит, — согласилась Яргвина. — Ты, Торгон, не забывай, на ее месте обычный человек… да и эльф тоже… уже никак бы себя не чувствовал. Дня четыре уже в Заподземном мире бы парился.
— Почему? — нашла в себе силы спросить Ивона, несколько недоумевая: ну обморок от переутомления — с кем не бывает? И вдруг слова знахарки породили новую мысль. «Стоп! Дня четыре?! Сколько же я уже здесь?»
— Да уж шестые сутки пошли, как тебя Торгон и этот гоблин к пещере приволокли. Ты, дева, не печалься, за меня половину работы твои родители сделали, не знаю уж, кто именно.
Ивона слушала, одновременно разглядывая Яргвину. Она никогда не видела женщин-гномов: похоже, их вообще не было в человеческих городах, куда гномы-мужчины часто приезжали по торговым делам, а то и жили там годами. И напрасно говорят, что у гномов и женщины бородаты! Яргвине, на человеческий взгляд, было лет под пятьдесят — этакая бодрая, строгая… хм… пожилая женщина. Старухой язык не поворачивался ее называть. Но, глядя на ее теперешнюю внешность, легко можно было представить, что в молодости она была весьма привлекательна, даже и на человеческий взгляд. Только что росту в ней было маловато: Ивоне она пришлась бы по плечо.
— Тебя укусил татцельвурм, — сообщила Яргвина. — Знаешь, что это значит?
Ивона приподняла голову и посмотрела на перевязанную правую руку. Под повязкой, похоже, был какой-то компресс. Хотя рука и не обрела чувствительности и подвижности, но и разорванной в клочья она не выглядела, равно как и раздувшейся от неведомой заразы. Да и гангренозного запаха не источала. Девушка поглядела на кончики пальцев и попробовала ими подвигать. Пальцы слабо и неохотно подчинились. Значит, рука соединена с телом чем-то кроме бинта, — Видимо, мне придется покупать новую куртку или латать старую, — сказала Ивона. Яргвина фыркнула.

Предыдущая страница 10 Следующая страница


11 Сергей Крускоп

— Шутишь? Ну что ж, это хорошо. Так вот, чтоб ты знала. Укус татцельвурма ядовит сам по себе. Но этого мало — слюна татцельвурма вызывает сильнейшую аллергию у большинства рас. Она убивает человека за два-три часа, даже просто попав в царапину. Эльф держится дольше, часов шесть. Но и у него, так же как у гоблина или тролля, шансов нет никаких. Иммунитетом на слюну этой твари обладают только гномы, хотя и они могут умереть, если доза яда была велика. Полагаю, твое присутствие здесь в живом виде является убедительным доказательством того, что среди твоих предков были гномы.
— То-то смотритель в Мусеоне говорил, что я не чистая полуэльфийка… — Ивона произнесла это почти про себя, но гномы услышали.
— Ну, тут за доказательствами далеко ходить не надо, это и так видно, — сказал Торгон.
— Вот воротишься домой, да и разузнай у домашних про свою генеалогию, — ворчливо отозвалась знахарка, заливая горячей водой из чайника некую смесь в большой кружке. — А сейчас — на-ка вот лучше, выпей отвар да поспи. Когда проснешься, тогда и поговорим.

* * *

Яргвина оказалась права — с того момента, как Ивона пришла в себя, болезнь, вызванная ядом татцельвурма, начала отступать. Уже через пару дней (хотя очень трудно было следить за ходом времени, находясь под землей, в катакомбах, освещаемых только факелами) девушка смогла встать на ноги. А еще через пару дней, освеженная отварами старой гномихи, ощутила, что силы возвращаются к ней, а раненая рука вновь обрела чувствительность.
Сидя на краю лежака, Ивона пошевелила пальцами, убеждаясь, что они полностью ее слушаются, а затем щелчком зажгла светильник-плошку, стоящий на столе. Фитилек затрещал, покорно разгораясь.
— Очень хорошо, — заметила Яргвина, входя в комнату-келью в компании с еще одной гномихой. При взгляде на новую гостью Ивона поняла, что применять к Яргвине термин «старая» было по меньшей мере преждевременно.
— Это, — пояснила Яргвина, — Раварта Эсса, наша провидица и — чего уж греха таить — немного некромантка. Хочет поглядеть на твою судьбу.
Раварта была стара, лицо ее, на которое ниспадали несколько седых прядей, избороздили морщины. Взгляд ее темных глаза, глубоко посаженных по сторонам от тонкого носа, был пристален и несколько неприятен. Облачена гномья колдунья была в почти хрестоматийный для подобной профессии черный бесформенный балахон с капюшоном, а в сухих жилистых ладонях сжимала идеально отполированный шар из прозрачного селенита размером с яблоко. Шар, отражая подрагивающий огонек лампиона, как будто сам светился изнутри и казался живым.
Раварта уселась за стол напротив Ивоны и водрузила на середину столешницы шар. Он качнулся и замер. На некоторое время воцарилось молчание, нарушаемое только Яргвиной, которая принесла с собой чеканный чайник с ароматным травяным чаем и теперь прихлебывала горячий напиток из пиалы, невозмутимо наблюдая за соплеменницей.
— Ну что на меня уставилась? — сварливо поинтересовалась Раварта у Ивоны. — Ты вон в шар посмотри — может, и увидишь чего!
— Вообще-то, — сказала Ивона, — я не очень-то верю в судьбу.
— Я, — фыркнула гномиха, — в шары эти смотрела да мертвецов из земли поднимала, когда тебя и на свете не было! Мало ли, кто во что не верит?! (Ты смотри, смотри…Ивона подумала, что в мире, в котором живут эльфы, тролли и орки, ее восемнадцать лет — срок столь небольшой, что только короткоживущие гномы и люди могут им хвастаться. Она подалась к столу и покорно поглядела в шар. Некоторое время он оставался просто гладким камнем, в котором плясал огонек масляной лампы. А затем словно бы чуть затуманился и посмотрел на девушку блестящим глазом с вертикальным зрачком. Ивона узнала этот взгляд — холодный взгляд рептилии, исполненный при этом вековой мудрости и какого-то внутреннего огня, в любой момент готового прорваться наружу. Девушка уже дважды видела такой взгляд: на лужайке возле Турвина и (отчетливо вспомнила вдруг она), гораздо раньше, на пустынном тракте возле села с ничего не говорящим ей названием Сосновищи. Изображение в шаре вздрогнуло, и Ивоне показалось, что дракон ей подмигнул.
— Ну и что же тебе привиделось? — скрипуче спросила пристально наблюдавшая за ней Раварта.
— Дракон, — произнесла Ивона, все еще не в силах оторвать взгляд от шара, в котором опять заплясал огонек лампиона. — Точнее, его глаз, смотревший на меня…
Раварта чуть придвинула шар к себе и уставилась в него, не мигая. Некоторое время она оставалась неподвижной, и Ивона уже была готова окликнуть ее, но тут гномья провидица вздернула бровь и перевела на девушку несколько удивленный взор.
— Ну надо же, — пробормотала она про себя, — никогда такого не видела.
— И что ее ждет? — спросила Яргвина.
— Что ее в точности ждет — не знаю. Судьбы ведь и вправду нет — в том виде, в котором ее понимают обыватели. Сейчас ее ждет путь на север и некая встреча. А дойдет ли она туда и извлечет ли что-то из той встречи — этого даже боги в полной мере не знают. Я же говорила не о предначертаниях, а о ее своеобразной сущности, которая может быть и спасительной, и губительной — в равной степени. Могу точно утверждать, что она до поры ие знает — или не осознает — своего родства.
С этими словами Раварта Эсса встала и, жестом отказавшись от чая, подхватила свой шар и отправилась к выходу.
Яргвина совершенно спокойно поставила чайник туда, где только что лежала селенитовая сфера, уселась на освободившийся стул и пододвинула Ивоне пиалу с ароматным напитком.

* * *

Через пару дней Ивона не только почувствовала себя исцеленной, но и добилась от Яргвины признания этого факта. Знахарка тщательно осмотрела руку девушки, на которой остался лишь небольшой белесый рубец, и одобрительно закивала головой.
— Ну вот, — сказала она, — эта работа законченна. Ты можешь теперь покинуть наше поселение.
— Но чем я могу расплатиться за эту… работу? — задала Ивона вопрос, мучивший ее честную душу с момента устойчивого прихода в сознание. — Боюсь, все мои деньги остались там, на месте стычки с татцельвурмами…
— Хочешь чайку? — невозмутимо отозвалась Яргвина, ставя на стол чайник, а затем отошла в дальний угол кельи. — Во-первых, ты убила двух взрослых татцельвурмов. Можешь считать это предоплатой. Гонорар опытного мага за такую работу, пожалуй, превысил бы оплату моих скромных услуг, так что мы квиты. А во-вторых, — она улыбнулась, — ты плохо знаешь гномов.
— Да вообще-то Торгон — первый гном, с которым мне довелось продолжительно общаться… — честно созналась девушка. — А чего я о вас не знаю?
Яргвина выложила на стол кошель Ивоны. Тот явно сохранил свое содержимое, негромко звякнувшее, когда кошель коснулся столешницы.
— Ни один гном, по крайней мере мужчина, — Яргвина усмехнулась, разливая чай, — если ему не угрожает непосредственная смертельная опасность и хотя бы условно позволяет время, не бросит врагу золото, серебро и драгоценные камни. А уж тем более гном-купец. Так что Торгон, прежде чем нести тебя сюда, собрал все ценное, что могло бы уместиться в карманах. А если еще учесть, что он продал нашим почти весь захваченный орками товар, то в большом накладе он не остался.
— Яргвина, простите, а где сейчас Торгон? — Ивона вдруг сообразила, что уже пару дней не видела своего работодателя.
— Уехал пару дней назад. Хотел было трактом, но дозорные заметили там большой отряд орков, так что и тебе от нас этим путем выбираться не советую. А Торгон подгорными дорогами отправился в другие города Хассена, а оттуда уже и до Кверка не так далеко.
— А зачем здешним гномам заготовки клинков? — спросила Ивона, пересчитывая вновь обретенную наличность. (Неплохо, шестнадцать фиммов и примерно столько же мелочью: до человеческих или эльфийских поселений добраться хватит.) — Вы же наверняка и сами руду добываете, и плавильни у вас свои есть, не говоря уже о кузнях…
— О-о, деточка, так-то оно так. Но заготовки, выкованные эльфами, — это совсем другая штольня! Они же способны вплетать в металл и заклинания как таковые, и магические субстанции. Клинки из таких заготовок на дороге не валяются! Гномы все, как ты знаешь, с магией на «вы».
— Кстати, — Ивона завязала кошель и подсела к столу, — а нельзя ли здесь приобрести меч? Когда магия заканчивается, он очень даже полезен.
Яргвина, посерьезнев, поставила полупустую пиалу и посмотрела на Ивону долгим взглядом.
— Пожалуй, — сказала она наконец, — неплохой клинок можно будет тебе организовать. По крайней мере, так считает Раварта… Правда, за ним надо будет прогуляться, поэтому я ждала, пока ты окончательно поправишься.
— Ну вот, я поправилась.
— Тогда, полагаю, завтра…

* * *

— Идем-идем, — поторапливал гном-провожавший.
Ивона спешила за ним как могла. Но гном, привычный к хождению по подземным галереям, все время убегал вперед, а затем возвращался и в очередной раз ее поторапливал. Яргвина шла за ней следом — не отставая, но и не подгоняя. Гномиха, к удивлению девушки, сегодня была одета не в привычное свободное платье, а в мужские кожаные штаны и куртку, чтобы удобнее было идти.
Ивона впервые в жизни шла по настоящему гномьему поселению. То есть, конечно, во время выздоровления у нее была возможность осмотреть коридоры и кельи в непосредственной близости от той комнаты, где ее разместили. Однако те помещения, как она теперь поняла особенно отчетливо, были каплей в море. Коридоры, галереи и тоннели разветвлялись подобно нитям паутины, центр которой находился в чреве хребта. Некоторые из этих проходов были совсем узкими и низкими, рассчитанными только на самих строителей, другие расширялись в обширные залы с колоннами, мерцающими в свете факелов.
Ивона на ходу отметила, что в жилых ярусах коридоры были обработаны лучше: стены, полы и потолки выровнены, а местами и покрыты росписью; входы и выходы выполнены в виде безукоризненно правильных арок. Здесь, в стеновых гнездах или специальных кованых держателях, горели факелы — ровно, без дыма и копоти, создавая вокруг себя ореолы золотистого света, отражавшегося в отполированных бронзовых щитах. Ивона уже знала, что особая команда дважды в сутки обходит основные галереи поселения, заменяя догорающие факелы свежими. Но, какими бы идеальными факелы ни были, воздух от них не улучшался. Так что гномы позаботились и о системе вентиляции своего обиталища: ни гарью, ни характерной для подземелий сыростью здесь не пахло.
В самих жилых помещениях источниками света не всегда являлись факелы или масляные лампионы. Кое-где, в подвешенных к потолку сосудах из торного хрусталя, сияли скопления каких-то грибов — зеленоватым, немного призрачным светом. А пару раз Ивона заметила странные овальные камни, излучавшие мягкое и ровное желтоватое сияние.
Гномы жили своей жизнью, не слишком отличавшейся от повседневной суеты любого небольшого человеческого городка. Они прогуливались в обширных залах, игравших, по всей видимости, роль площадей или скверов, спешили куда-то, торговались в маленьких лавках, покупая снедь, ткани и какие-то скобяные изделия. Никаких кузниц, которыми якобы славились города гномов, Ивона не заметила — вероятно, они располагались где-то в другом ярусе, чтоб не портить атмосферу. Зато ей попалось несколько ювелирных мастерских, где гномы (в фартуках и в повязках поверх бородатых лиц) в промышленных количествах гранили и шлифовали камни, каждый из которых стоил бы целое состояние где-нибудь в Веяте.
Затем город как таковой кончился, и начались тоннели, ведущие, вероятно, к копям, шахтам или еще каким-либо техническим и производственным сооружениям. Здесь постоянного освещения не было, лишь кое-где мерцали скопления грибов. Неплохо видевшая в темноте, Ивона с удовольствием обнаружила, что зрение ее от болезни не пострадало. Едва глаза несколько попривыкли к отсутствию факелов, как она стала различать в призрачном свечении подземных поганок большинство деталей окружающего пространства.
— Вот почему для нас из всех тварей наиболее опасны татцельвурмы, — сообщила Яргвина, когда они проходили мимо черных отверстий, ведущих в какие-то технические проходы. — Эти твари живут в пещерах и чувствуют здесь себя как рыбы в воде: могут прятаться в таком вот заброшенном коридоре и охотиться на гномов, сколько их душе угодно. Одно хорошо, что появляются эти гады нечасто.
«Кстати, о рыбах», — подумала Ивона, когда коридор, по которому их вел проводник, вильнул и стал полого спускаться вниз. Пахнуло холодом и водой. Светящиеся поганки куда-то пропали, и оба гнома извлекли из-за пазух флаконы со светящейся жидкостью. Голубоватые блики заплясали на целой поросли спускающихся с потолка сталактитов — белых, как первый снег, и хрупких, как корочка наста на нем. На кончике каждого сталактита маленьким брильянтом мерцала капелька воды.
Большая часть этой пещеры — явно природной — была занята озером с идеально гладкой поверхностью, вздрагивавшей лишь в тот момент, когда на нее падала очередная капля с потолка. Впрочем, не только от этого. В спокойной и даже на вид холодной воде скользили какие-то существа: небольшие рыбы с вытянутыми телами, усеянными белыми и красными светящимися точками.
Даже проводник, все время куда-то спешивший, задержался и с благоговением посмотрел на озерную гладь с движущимися под ней живыми огнями.
— Это озеро было священным еще у наших предков, — сказала Яргвина. — Согласно легенде, основателю нашего города, спасавшемуся в этих пещерах, здесь, на озере, явилась божественная Мииякуш Н'Иинг и указала, где и что надлежит строить. Не знаю уж, так ли это, но вода в этом озере действительно особенная, и к тому же только здесь живут псхьезы — священные рыбы Мииякуш.
Псхьезы покружили у берега, но так ничего и не дождавшись (кроме благоговения, которое на хлеб не намажешь) уплыли прочь. Ивона, оторвавшись от священных рыб, обвела взглядом стены пещеры и заметила несколько летучих мышей. Большинство зверьков безмятежно спали, прильнув к холодному влажному камню, но две-три заинтересовались непрошеными гостями и суетливо вертели головами, шевеля тонкими пергаментными ушками. Мыши были не те, что составляли Ивоне компанию на чердаке замка ее дяди — более мелкие, с темными мордочками и крыльями, — но девушка все-таки поманила мысленно одну из них, одновременно тоненько пискнув сквозь губы. Маленький меховой комочек сорвался со стены и, трепеща крылышками, на мгновение завис перед лицом девушки.
— Ивона, — спросила наблюдавшая за этим действом Яргвина, — ты в темноте хорошо видишь?
— Ну да. Так ведь и эльфы в темноте видят неплохо, и вы, гномы… Разве это удивительно?
— А я и не говорю, что это удивительно. Просто ни у эльфов, ни у гномов в темноте глаза зеленым не светятся…
— Пятнистый камнегрыз вас заешь! Вы на четвереньках, что ли, шли? — Скрипучий старушечий голос раздался из ниши пещеры: такой темной, что Ивона не видела в ней даже намека на шевеление. — Думаете, мне здесь интересно вас дожидаться, радикулит себе нагуливать?!
Раварта Эсса появилась, чуть прихрамывая, и остановилась перед девушкой, критически ее осматривая. Ивона даже отступила на шаг.
— Ну, — сказала старая гномиха, — готова ли ты забрать то, что тебе принадлежит? Если, конечно, оно, правда, принадлежит тебе…
— Э… Смотря о чем речь. — Ивона перевела взгляд на Яргвину, но та только еле заметным кивком головы указала на Раварту — дескать, все вопросы к ней. — Я никогда не слышала о чем-то мне принадлежащем, что могло бы находиться в гномьих пещерах…
— Молчи, девчонка! — оборвала ее Раварта. — Это был риторический вопрос! Молчи и слушай! Во время войны, которую люди и эльфы называют Предпоследней, а точнее — сразу после войны, — сюда, в пещеры Ниинга, приперлась ватага орков, надо полагать, оказавшихся на стороне проигравших. Не многие из них ушли отсюда живыми: кто нарвался на гномьи патрули, а кто и на что похуже.
И часть награбленной добычи побросали они здесь. В том числе один очень любопытный меч. Орк, у которого был тот клинок, попробовал, спасаясь от патруля, переплыть это самое озеро. Он погиб, но почему-то так и не смог меч обнажить. А сам меч, вместе с ножнами, остался лежать на уступе, во-он там. — Старая гномиха ткнула пальцем куда-то, где прыгавшие по поверхности озера слабые блики окончательно исчезали.
— И какое это имеет отношение ко мне? — поинтересовалась Ивона, не выдержав затянувшейся паузы.
— Ты, как я полагаю, прямая наследница прежнего владельца меча. Или, вернее, владелицы. И только ты сможешь взять этот меч и воспользоваться им.
— И как туда попасть? — поинтересовалась девушка.
— Ножками, ножками, — скрипуче усмехнулась провидица. — Или ножками и ручками, если до дна не достанешь!
Ивона покосилась на озеро. Если лед бывает жидким, то это, несомненно, он. Чистый, прозрачный, как алмаз высшего качества. В пещере и так не жарко, а от вида озера девушка почувствовала, что замерзает, еще даже не коснувшись воды.
— А если я — не наследница этого меча? — робко спросила она.
— Взбодришься и иммунитет укрепишь, — безжалостно ответила Раварта.
— А почему гномы за все эти годы не достали меч сами?
— Она еще спорит! — неподдельно возмутилась Раварта. — Были на то причины, которые тебе знать необязательно. Гномы, полагаю, все равно не смогли бы этим мечом пользоваться, он для иной руки.
Вздохнув, Ивона скинула куртку, на мгновение скользнув взглядом по так и не залатанной дыре на рукаве. Нагнулась было расшнуровать сапог, но затем подумала, что дно может быть каменистым и неровным настолько, что по нему босиком не походишь. Вода всколыхнулась у ее ног. Показывая тем самым, что она, вода, все-таки еще не замерзла. Сапоги держались до середины шнуровки, а далее ледяные струйки заскользили по коже ног, отнюдь не прибавляя оптимизма. Хотелось бы верить, что меч того стоит!
— Ну, чего встала, иди давай, — сварливо поторопила ее Раварта. — Сама простынешь, и мне потом с поясницей маяться!
— Ты уверена? — шепотом поинтересовалась у старой провидицы Яргвина.
Раварта Эсса кивнула.
— Может быть, следовало ее предупредить о возможном?..
— Если она та, кем кажется, она справится. — Раварта переплела пальцы рук и уточнила: — Мне — кажется.
Ивоне, которая зашла в озеро уже по грудь и с трудом сдерживалась, чтобы не стучать от холода зубами, не давала покоя мысль: а почему сами прагматичные гномы, даже если и не могли использовать меч, бросили его в столь неудобном месте, а не перенесли, скажем, в какую-нибудь оружейную в городе? Ответ ей не понравился; но берег, на котором остались трое гномов, был уже дальше гипотетического меча: впереди сквозь темноту проступали очертания какого-то рельефа. Девушка рванулась вперед, чтобы побыстрее преодолеть оставшееся расстояние, но мгновенье спустя ухнула в воду с головой. К счастью, дно, так подло нырнувшее вниз, вскоре столь же стремительно поднялось вверх — девушка коснулась его ногами через пару гребков. Оказавшись в воде примерно по пояс, она оглянулась назад.
В полусотне саженей от нее мерцали звездочки гномьих светильников, а еле заметный, тонкий как нить отблеск обозначал кромку воды. Здесь же темнота была совсем уж густой: Ивона еще различала общие контуры крупных предметов, но деталей не смогла бы разглядеть даже вблизи. Ноги у нее почти совсем онемели от студеной воды, а легкий ветерок, дующий по пещере и едва ощущавшийся сухой кожей, теперь ледяными иглами колол тело сквозь промокшую ткань рубашки. Ивона передернула плечами и, щелкнув пальцами, повесила перед собой пульсар, озаривший пещеру неярким голубоватым светом.
Меч удалось разглядеть не сразу: натек кальцита почти полностью скрыл под собой ножны, прочно замуровав их в поверхности скалы, и только крестовина угадывалась еще сквозь корку минерала.
— 3-замечательно, — вслух, чтобы подбодрить себя, подумала Ивона, заикаясь от холода. — П-прямо с-старинная легенда п-про меч в камне! Там, небось, от лезвия одна ржавчина осталась!
Она попробовала раскрошить кальцит пальцами, но шершавая поверхность натека осталась незыблемой. Вообще-то разбить такую корку не составило бы труда при помощи любого тяжелого предмета, но ничего подходящего у девушки под рукой не было, даже какого-нибудь скального обломка. Разозлившись, Ивона вообразила себе небольшой кованый лом — из тех, которыми любят пользоваться не слишком законопослушные граждане для проникновения к источникам своих нетрудовых доходов. Детально представила его вес, изгиб, неровности металла, изящно загнутый гвоздодер… И, ощутив в руке холодную шероховатую поверхность, несколько раз ударила воображаемым ломиком по натеку. Кальцит брызнул неровными осколками, застучавшими по поверхности и вызвавшими бурное оживление озерной живности: псхьезы проявили неподдельный интерес к загадочным кусочкам, падавшим в воду.
Девушка шуганула особо назойливых рыб и положила руку на рукоять меча. Либо Ивона так замерзла, что любой предмет теплее льда показался бы ей сейчас теплым, либо рукоять с серебряным навершием в виде полураскрывшегося ириса действительно слегка нагрелась под ее рукой. Девушке долго не удавалось как следует за нее взяться — мешала оставшаяся корка. Но когда удалось, меч неожиданно легко вышел наружу из своих ножен, теперь уже навечно слившихся со скалой. Чуть отогнав пульсар в сторону, Ивона критически осмотрела лезвие, осторожно ковыряя ногтем расплывчатые пятна ржавчины. М-да, если меч перезаточить, то, может быть, и удастся от них избавиться. А вообще меч хороший — легкий, сбалансированный; в руке, несмотря на потрепанную кожную оплетку рукояти, лежит хорошо. Почти забыв о холоде (ноги, отчаявшись слать мозгу сигналы о помощи, почти окончательно впали в бесчувственное состояние), девушка несколько раз плавно крутанула клинок над головой. На третьем обороте псхьезы неожиданно дружно ретировались в глубь озера, а ржавчина вдруг слетела с клинка облачком бурой пыли, оставив идеально гладкую блестящую поверхность. Чеканка в виде двух пересекающихся ирисов требовательно полыхнула синим. Ошеломленная Ивона уставилась на меч и только чудом успела заметить две костлявые руки, вынырнувшие из воды рядом с ней.
Ивона, взвизгнув от неожиданности, отпрыгнула в сторону, насколько это можно было сделать, стоя по пояс в воде. Пульсар, до этого спокойно висевший перед ней, как будто бы тоже испугался и попятился. Появившееся следом за руками существо подозрительно напоминало скелет, обтянутый пергаментной белесой кожей, отличаясь неестественно длинными и тонкими руками, а лучше сказать — верхними конечностями. Какими были ноги, девушка не видела, да и не особенно хотела видеть. Гораздо сильнее ее привлекло лицо твари с тускло светящимися глазами и безгубым ртом, из которого вперед под углом выпирали заостренные зубы.
«Страж, — подумала Ивона. — Конечно, ни в одной легенде о волшебных мечах их не удается добыть, не сразившись с какой-либо тварью! Но предупредить-то можно было!»
Свободной рукой она сотворила огненный шар и кинула его, целясь в выпуклые глаза без зрачков. Тварь в последний момент дернулась вбок, и пульсар ударил ее в плечо. Но не прожег, а лишь расплескался по безволосой шкуре брызгами жидкого огня. Бестия зашипела — видимо, все-таки ощущения у нее были не из приятных — и вновь рванулась вперед. Ивона отмахнулась мечом — лезвие прочертило в воздухе синюю светящуюся полосу, заставив тварь отпрянуть. Та дернулась и попыталась сделать обманный выпад: ее зубы клацнули в опасной близости от руки Ивоны. Кончик меча вспорол пергамент белесой кожи. Бестия резко отпрянула, завизжав с ноткой обиды в голосе, и исчезла под водой. В свете пульсара и медленно затухающей чеканки на клинке Ивона разглядела, как бледное тело, вытянувшись, скользнуло в глубину озера, оставив на поверхности маслянистое пятно неопределенного цвета.
Перехватив поудобнее меч, лезвие которого окончательно погасло, Ивона отступила от каменного уступа по направлению к далекому гномьему светильнику. Опасливо погрузилась в воду, преодолевая глубокое место, но разобиженная тварь больше не появилась. Спустя пару минут девушка, дрожа крупной дрожью, выбралась на пологий берег, где ее дожидались трое гномов. Проводник глядел теперь на девушку (а паче того — на меч в ее руке) с неприкрытым восхищением. Яргвина ободряюще улыбалась, и даже на морщинистом и мрачном лице Раварты читалось какое-то подобие одобрения.
— С-сразу п-предупредить не м-могли?! — спросила Ивона, стуча зубами от холода.
— О чем это? — сварливым тоном спросила Ра-варта.
— О т-твари эт-той белесой, к-которая м-меч охраняла!
— Да ты что, сказки, что ль, на ночь читаешь? Про Ховена-варвара? — Раварта Эсса возмутилась не на шутку. — Это обычный скважник был — такая нежить в каждой подземной реке обретается! Добыла свой клинок — и молодец, скажи спасибо, что указали место!
— С-спасибо, — с трудом выговорила Ивона.
— Пойдем-ка, — сказала Яргвина. — А то простынешь совсем.
— Не простынет, — почему-то отмахнулась Раварта, но против возвращения в город возражать не стала.
— Тебе другого нужно было опасаться, — сообщила Яргвина уже на ходу.
Ивона только вопросительно подняла бровь. Все силы у нее уходили на то, чтоб не околеть от холода, и на разговор их точно не оставалось.
— Псхьезов, — пояснила знахарка, — они, вообще-то, хищники, и если стаей нападут, то могут гнома или человека обглодать до костей минут за пять. Но Раварта увидела в кристалле, что истинного владельца меча они не тронут — не потому, что испугаются, а просто так случится. Наверное, достаточно большой стаей собраться не успели, а потом их скважник спугнул.
— С-спасибо, — выдавила из себя пораженная до глубины души девушка, невольно оглядев свои ноги: не обглоданы ли они случайно. — Г-главное, вовремя узнать, кто именно тебя НЕ съел!..

* * *

Караковый жеребец по собственной инициативе перешел на шаг и, звучно фыркнув, заржал, привлекая внимание седока. Сивер подался вперед, одобрительно похлопав коня по шее.
Наезженный тракт на Плецисск и Солостров остался позади, верстах в двадцати. Сюда же, в горы, вела старая дорога, заросшая жухлой травой и больше заслуживающая названия «двухколейной тропы». Однако не надо было даже особенно приглядываться, чтобы увидеть, что сравнительно недавно этим путем пользовались. Примятая трава местами так и осталась лежать, края межи то тут то там осыпались, храня следы конских копыт.
Все это Сивер уже неоднократно отмечал. Теперь, однако, появилось нечто новое: жеребец замедлил шаг при выезде на широкую поляну, или, вернее, старую расчистку, вплотную примыкавшую к безлесому каменистому склону. Вот где искать следы было не нужно — они просто-таки бросались в глаза! Три телеги стояли в ряд, сиротливо уронив оглобли. Одно из этих не слишком изысканных транспортных средств завалилось на правый передний угол, так как соответствующее колесо было разбито вдребезги (осталась лишь ступица с обломками трех-четырех спиц). Обрешетка этой же повозки заметно обгорела. Рядом валялся длинный, свитый петлями и уже обглоданный хребет какой-то твари. Второй такой же виднелся чуть в стороне, там же заметны были несколько кострищ.
Сивер некоторое время осматривал эти скорбные останки. У ближнего скелета отсутствовала голова. Остатки ребер с присохшими мясными волокнами были криво скушены, но голова, похоже, исчезла другим путем. Обугленный конец шеи словно бы в жерло вулкана обмакивали: такого эффекта можно добиться соприкосновением с расплавленной лавой… или с боевой магией.
Вздохнув, Сивер спешился и привычно стал разоблачаться, запихивая одежду в чересседельную суму. Караковый только поводил ушами, не обращая внимания на странное поведение хозяина, давно ставшее коню привычным.
Пару минут спустя в ноздри преобразившегося Сивера хлынул наконец поток запахов, не доступных человеческому носу. Опустив морду к земле, лохматый куцехвостый зверь принялся челноком бегать по расчистке, восстанавливая отдельные фрагменты происшедшего.
О, да здесь была битва! Орки схватились с вышедшими из пещер змееподобными тварями и, похоже, полегли все или почти все. А затем в дело вступил маг — ничем другим нельзя было объяснить обугленные шейные позвонки обоих монстров, и Сивер догадывался, кто бы мог быть этим магом.
Останки как змееподобных тварей, так и убитых ими орков привлекли богатый ассортимент жити и нежити, начиная с воронов и волков и кончая стаей костецов, в компанию к которым набился одинокий упырь. Но Ивона, к счастью, этой компании гадальщиков не досталась: размытый и прерывистый запаховый след уводил в сторону гномьего поселения, параллельно более четким следам гнома и, как ни странно, орка — видимо, последнего уцелевшего. Все это случилось более недели назад. Потом сюда пару раз заглядывали гномы, приходившие от ближайшего поселения. А вот третьего дня сюда наведалась смешанная компания людей и орков, закопала то немногое, что еще оставалось от сородичей, и быстро удалилась.

Глава 12
ВОЗДУХОПЛАВАНЬЕ

Ивона, уже готовая в путь, сидела на ложе в келье (успевшей стать «своей») и любовалась мечом. Оружейник, которому она показала клинок (мало ли все-таки что с ним за эти годы лежания в сырости произошло), не нашел никаких изъянов при беглом осмотре, а начав смотреть более тщательно, осенил себя солярным знамением и быстренько вернул меч новообретенной владелице.
Сейчас чеканка в виде ирисов не светилась, а лишь еле заметным контуром проглядывала на щечках льдисто поблескивающего клинка. День назад Ивона попробовала припомнить, как вообще обращаются с холодным оружием. Меч оказался идеально сбалансированным и выкованным словно по ее руке. Кроме того, подставленные для тренировки чурбачки он рассекал с поразительной легкостью, а когда зашел знакомый гном и в шутку подставил под удар свой клинок, на том осталась глубокая зарубка. На мече Ивоны же никаких следов не обнаружилось.
Ивона спрятала меч в ножны и встала, поскольку в келью вошла Яргвина.
— Придется опять прогуляться, — сообщила знахарка, — только на этот раз без меня. Раз не хочешь на восток — и через Кверк, то самый безопасный путь — выйти на северный склон, а оттуда заберешь влево, к западу, и через двадцать миль выйдешь к Олгоче, селению на тракте, ближайшему с той стороны. Ну а там разберешься.
Солнечный свет буквально ослепил девушку. Ивона со своим прекрасным ночным зрением давно адаптировалась к постоянному полумраку гномьего поселения. Последние полчаса, оставив провожатого, она шла по полузаброшенной галерее одна, подсвечивая себе только пульсаром, который, в целях экономии сил, сделала бледным, как анемичный светлячок. Поэтому, выйдя на склон горы под пасмурное серое небо, девушка была вынуждена не меньше минуты простоять прищурясь, ожидая, пока глаза привыкнут к освещению, обычному для земной поверхности. И только после этого смогла осмотреться из-под ладони.
Не такое уж большое расстояние разделяло северный и южный входы в гномьи катакомбы — каких-нибудь пятнадцать-двадцать миль птичьего полета, но природа здесь, на северном склоне Хассен, была куда более суровой. Вместо перелесков из берез, ольх и осин на каменистых склонах расположились бесчисленные лиственницы, неотличимые одна от другой, стоявшие, словно стражи в каком-то вечном дозоре. Местами — там, где когда-то громадные обломки скал сорвались с хребта и, прочертив на склонах шрамы, рассыпались грудой осколков, — густо росли низенькие кривые сосны: даже не кустарник, а какие-то стелющиеся по земле кривые побеги, напоминающие изломанные паучьи лапы.
По низко нависшему небу ветер гнал бесконечное и плотно сбитое стадо серых и сизых туч, между которыми не оставалось ни единого просвета. Солнечный свет, ослепивший девушку в первый момент, на самом деле еле пробивался через облачный слой, и солнце виднелось лишь как размытое пятно, немного более светлое, чем окружавшие его тучи. Сюда, на северный склон Гор Милосердия, долетали холодные ветры со студеных морей, половину года спящих под панцирем изо льда. Ударяясь о горы, оставляли они влагу и холод, что несли с собой, а сами с трудом переползали через хребет, чтобы бессильно запутаться в кронах деревьев на его южной стороне.
Ивона вздохнула полной грудью и поправила заплечные ножны с эльфийским мечом, разрубающим сталь. С этим мечом за спиной она чувствовала себя увереннее, даже как будто бы старше и опытнее. И дело было не только в наличии оружия, которое в отличие от магии не убывает, пока остается сила в руке, — рукоять меча за плечом девушки словно нашептывала ей на ухо что-то ободряющее, успокаивающее, призывающее быть сильной и верить, что со всеми трудностями можно справиться.
Неожиданно внимание девушки привлекло какое-то белое пятно. Ивона присмотрелась. На оббитой каменной глыбе сидел, глядя на девушку черным глазом, огромный сокол, практически белоснежный, если не считать нескольких пестрин на крыльях. Янтарные лапы цеплялись за скалу тонкими и острыми блестящими когтями. Девушка улыбнулась ему как первому живому существу, увиденному на поверхности: когда-то в одной из книг она читала про больших белых соколов-кречетов севера, столь ценимых сокольничими при всех королевских дворах. Сокол склонил голову набок, рассматривая Ивону.
— Э-ге-гей! — Ивона закричала, радостно замахав руками; эхо повторило ее крик. Кречет укоризненно посмотрел на девушку, а затем оттолкнулся от скалы и поднялся в воздух. Описал круг в небе и устремился на запад. Ивона, все еще улыбаясь, следила за его полетом.
— Рад видеть вас в добром здравии, госпожа маг.
По инерции продолжая улыбаться, отчего ее лицо могло бы показаться перекошенным, Ивона мгновенно повернулась в сторону голоса, отводя для броска руку с запылавшим в ней пульсаром.
Шагах в двадцати от нее, положив поперек колен меч, сидел орк, или скорее потомок орка и человека, но в орочьей одежде. Огненный шар в руке Ивоны разгорелся еще ярче.
— Что тебе нужно? — спросила девушка. — Говори быстро, потому что… пульсар тоже летит быстро. И если где-то рядом прячутся твои дружки, тебе это не поможет в любом случае.
— Если бы я хотел тебя убить, — полуорк даже не глядел на пульсирующий сгусток огня, — я бы успел это сделать не один раз. Например, сейчас, когда ты так беспечно любовалась видами. Или две недели назад, когда, бесчувственную, мы тащили тебя вдвоем с этим толстым гномом, отыскивая вход в их гномьи катакомбы. Но есть вещи, которые отменяют любые предыдущие договоры.
Полуорк под пристальным взглядом девушки отложил меч и опустился на колено.
— Ты спасла мне жизнь — в сущности, то немногое, чем я располагаю. И я ожидал тебя, госпожа, чтобы выразить благодарность.
— Это когда же я успела? — проговорила Ивона, все еще держа пульсар на изготовку.
— Когда убила когтистых гадин. В свое время эти твари почти истребили мой клан и явно собирались закончить это дело.
— И, вполне возможно, были совершенно правы, — бросила Ивона.
— Я не раскаиваюсь ни в чем содеянном когда-либо, — ответил полуорк, — но ты спасла мою жизнь, а это стоит дорого. В моих глазах, разумеется.
— И как же ты умудрился выследить меня именно здесь?
— Не слишком это было сложно. — Полуорк поднялся с земли, взял с камня меч и заправил его в ножны. — Из гномьих катакомб есть выходы на обе стороны хребта, плюс дорога в сторону Кверка. Границы Кверка закрыты, и тебе об этом известно. У южного выхода (для тебя — входа) ошиваются мои сородичи, и гномы тоже об этом знают. Отыскать не слишком скрываемый северный выход было довольно просто.
— Хорошо, предположим, я тебе поверю…
— Обычно это сопровождается тем, что боевой пульсар гасят.
— Я пока не поверила, а только предположила, что поверю.
— Кхерх-Чжа.
— Что? — не поняла Ивона.
— Это мое имя. А благодарность, о размерах которой ты намеревалась меня спросить, будет состоять в том, что я постараюсь помочь тебе добраться до Олгочи целой и невредимой.

* * *

Полуорк сноровисто нарубил веток стелющейся сосны и сделал из них два лежака по сторонам от небольшого костра. Ивона следила за ним краем глаза, одновременно поглядывая то на дотлевающий закат, не слишком зрелищный из-за низкой облачности, то на чеканку наполовину вытянутого из ножен меча.
— А костер никого не привлечет? — спросила она.
— Нет. Наши в эти края не заходят — за неделю ни единого следа не видел. Нежити здесь почти нет, а обычный хищник на двоих вооруженных Разумных не нападет. По крайней мере — не сейчас, зимой разве что.
— Ты неделю тут околачивался? — изумилась Ивона.
— Я подсчитал, что после укуса той змеевины ты меньше чем за неделю не оклемаешься. А дальше… Спешить мне некуда особенно, а в должниках я не люблю ходить.
— Хорошо, а почему ты не пошел к гномам? — Ивона присела на один из лежаков, не выпуская из виду полуорка, который спокойно обжаривал на прутиках мясо убитой час назад тундряной куропатки[10] . — И прямо у них в поселении не выразил еще благодарность?
— Ха! Так они меня и пустили! — Кхерх-Чжа попробовал мясо, оценивая его готовность (Ивона в это время незаметно подвесила вдоль своего лежака нить охранного заклинания). — Да и вообще — знаешь, чем оканчиваются для орков и даже полукровок путешествия по гномьим норам?
— Знаю, — согласилась девушка, принимая от полуорка бедрышко куропатки, — их расстреливают из луков и скармливают священным рыбам во славу богини Мииякуш.
— Ну да, — как ни в чем не бывало согласился Кхерх-Чжа, налегая на еду, — и такое бывает. А ты слышала легенду про мастера Нидаллу и Хозяйку Малахитовой горы? Ивона кивнула.
— А при чем здесь орки? — спросила она.
— Так ведь Нидалла этот самый был полуорком. Ты небось гномью версию событий слышала, а они все очень приукрашивают. Ага. Так вот, слушай. — Кхерх-Чжа устроился на своем лежаке и закинул руки за голову, предварительно запулив в темноту бедренную косточку куропатки. — Малахитовая гора находится к западу отсюда, по ту сторону Берроны. Там есть большая горная цепь — забыл, как называется. А в этой Малахитовой горе была маленькая общинка гномов — не чета здешней. Практически вымершая. А потому и с подходящими мужиками у тамошних баб проблемы были. А особенно у той, что во главе стояла. Я всегда подозревал, что нечего баб к руководству допускать, но гномам — гномово, не моего ума дело. А рядом, — продолжал полуорк, переведя дух, — была общинка, смешанная из орков и людей (на поверхности, разумеется, не под землей). Ну, промышляли они где охотой, где чем, а также и камни добывали разные да продавали их. И даже научились делать из этих камней всякие финтифлюшки немногим хуже гномов. Так вот, эта Хозяйка, понимаешь, придумала, как ей мужика заполучить, хоть и не соплеменника. Стала самых приличных мастеров заманивать к себе в гору, якобы в целях повышения кв… кве… квалификации. Ну и этот Нидалла заманился. А надо сказать, что была у него невеста — красивая, сильная, с лицом круглым, как полная луна, и… задницей широкой и плотной, как две спелые тыквы…

Предыдущая страница 11 Следующая страница


Дыхание дракона 12

— Да ты поэт, Кхерх-Чжа, — усмехнулась Ивона.
— Это же легенда, а из нее слова не выкинешь. И для этой Хозяйки, надо полагать, ее гномы отстроили подземный лабиринт, который она назвала Каменный цветок. Вот зашел Нидалла в этот лабиринт, а Хозяйка ему и объявляет: дескать, пока со мной остаться не надумаешь, будешь тут ходить без хлеба и воды. Да-да, я знаю, гномихи — они иной раз и ничего бывают. Но эта старая стерва, видать, была вылитая ящерица — из тех, что по камням в тех горах бегают. Ну вот, он ходит-ходит по лабиринту, а Хозяйка его периодически откуда-то сверху и вопрошает: «Ну что, Нидалла-мастер, нашел выход из Каменного цветка?!»
Ивона фыркнула в рукав, а потом, не выдержав, расхохоталась.
— И как же он вышел? — спросила она. — Гномья версия об этом умалчивает.
— Невеста его была шибко умной. Ночью как-то взяла с собой длинный моток ниток, пробралась в Каменный цветок, привязав кончик нитки снаружи, отыскала Нидаллу — тот уже без воды и жрачки готов был ноги протянуть, — да и выволокла его. По нитке-то по размотанной. А еще, — полуорк широко зевнул и продолжал уже с закрытыми глазами, — есть легенда о девочке, которая зачем-то полезла в гномью нору, да и провалилась в портал, к такой-то матери. А там и гусеницы говорящие синие, и кролики белые, и аборигены, плоские, как давленая лягушка, только квадратные. И какие только еще ей страховидлы не встретились: насилу назад выбралась! Правда, там была вроде бы человеческая девочка. Так что ну их, эти гномьи катакомбы, к бочажной вздрыге в …!

* * *

Ночью их действительно никто не тронул и не побеспокоил.
— Версты через четыре будет река, — объявил Кхерх-Чжа, собирая немногочисленные пожитки, — перейдем ее, перевалим через еще одну гряду и будем спускаться по диагонали к тракту. А там уже часа на три ходьбы до Олгочи.
Шли она молча. Полуорк поглядывал по сторонам, держа ладонь на рукояти меча. Ивона изредка посматривала на свой клинок, но тот оставался глух и нем: чеканка на нем никак себя не проявляла. Вокруг тянулся все тот же каменисто-лиственничный пейзаж, совершенно не радовавший глаз.
Прервалось их движение неожиданно. Кхерх-Чжа сплюнул и выругался, показывая вперед, туда, где поперек их пути громоздились бесформенные глыбы свежего обвала. Громадные камни еще не обрели устойчивости и грозили опрокинуться и возобновить движение вниз при любом удобном случае. Из-под обвала торчали лиственничные стволы, разбитые в мокрую щепу.
— Придется обходить. — Полуорк брезгливо потыкал в камни кончиком меча. — Не слишком, я думаю, большой крюк получится, но к реке выйдем чуть дальше от удобной переправы.
— Ладно, пошли, чего рассуждать. — Хотя никакой опасности вроде бы не было, Ивону с самого пробуждения терзало смутное беспокойство, усилившееся здесь, возле свежего обвала.
Но ничего не происходило. Они шли и шли, огибая следы обвала. На вершине небольшого скального гребня полуорк остановился, присматриваясь. — Так, все правильно, — сказал он негромко, судя по всему, сам себе. — Река вот здесь, вон там должен быть проход, а оттуда…
Он неожиданно изменился в лице и, схватив Ивону за куртку на плече, быстро поволок девушку вниз по склону. Ивона вскрикнула и попыталась вырваться.
— Тихо! — прошипел полуорк. — Сюда!! Он толкнул девушку за выступ скалы, скользнул следом и присел на корточки, жестом приказывая Ивоне сделать то же самое.
— Да в чем дело?! — шепотом спросила Ивона.
— Орки, — хрипло ответил Кхерх-Чжа. — Отряд переваливает через гребень и движется сюда.
Ивона чуть-чуть высунулась из-за скалы. Гребень, о котором говорил полуорк, скрывал низкое утреннее солнце, и ближний склон был еще сильно затенен. Однако сама линия гребня была видна на фоне оранжево-розового неба исключительно четко, как и росчерки росших на ней лиственниц. Впрочем, как и многочисленные фигурки, двигающиеся между этими лиственницами…
— Это ты подстроил! — Ивона резко повернулась к Кхерх-Чжа, создавая в руке ярко-синий комок пульсара.
— Да ты что?! Не говори глупостей! — Полуорк даже не смотрел на девушку, держа руку на мече. — Клянусь тебе, я тут ни при чем. А если ты присмотришься, то увидишь, что эти - из горного клана, который к моему не имеет никакого отношения.
Они оба сидели за скалой, по очереди украдкой поглядывая на отряд, медленно продвигавшийся к их убежищу. «Ну да, — подумала Ивона, — орки из разных кланов враждуют между собой если и не насмерть, то уж и не испытывают друг к другу братских чувств. Но что-то не верится, что эти вооруженные до зубов ребята оказались здесь случайно».
— Что же тогда, по-твоему, они от нас хотят? — шепотом поинтересовалась она.
— Не от нас, полагаю. — Кхерх-Чжа задумчиво поскреб физиономию. — От тебя. Думаю, их кто-то нанял для охоты за тобой, так же как до этого нанял мой отряд.
— Вот это новость! — Ивона едва не присвистнула. — А какого лешего ты мне раньше об этом не сказал? Я-то всю дорогу думала…
— Ты не спрашивала. Тише!..
Горные орки продвигались медленно, но верно, цепочкой прочесывая склон. Чуть более рослые, примерно одного с Ивоной роста, и более широкие в плечах, чем их равнинные собратья, они были облачены в меховые унты, кожаные штаны и кожаные же доспехи. Пояса и перевязи колчанов покрывал несложный, но изящный орнамент — знак клана. Ивона чуть выглянула из-за скалы, внимательно рассматривая цепочку преследователей и прикидывая соотношение сил. Из тех орков, что были в поле зрения, только двое шли, обнажив мечи, еще у одного в руках был арбалет, остальные же в настоящий момент не держали на изготовку никакого оружия — очевидно, не рассчитывая на серьезное сопротивление. Зато трое из «безоружных» вели с собой подмогу, при виде которой девушке стало любопытно и страшно одновременно.
А когда-то, столетия назад, во времена бесконечных войн и междоусобиц, некоторые кланы степных орков, жившие на юге, приручали бориев и использовали их как ездовых животных во время набегов. Вряд ли это носило массовый характер, но вид даже десятка степняков, восседающих на спинах огромных собакоподобных тварей, производил неизгладимое впечатление. Для простого селянина (да и не только) борий был и остался «колдовским волком»: отсюда и пошли легенды об орочьих ордах, разъезжающих на громадных волках. Уже столетия три прошло, как орки прочно пересели на лошадей, бории практически исчезли, уцелев только где-то далеко в южных землях, населенных черными людьми, а легенда все живет.
Эти же горные орки бория наверняка никогда в глаза не видели даже на картинке, но репутацию своей расы, склонной якшаться с опасными хищниками, исправно поддерживали. На натянутых поводках из сыромятных ремней перед отрядом шли три зверя, которых можно было бы принять за очень больших кошек. Шли они, по-кошачьи мягко ступая по хвое и камням широченными лапами, нервно подергивая куцыми, как у рысей, хвостами и поблескивая длинными, чуть изогнутыми клыками, на ладонь торчавшими из-под верхней губы.
— Так, — сказала Ивона шепотом, — Кхерх, я могу уложить того, что с арбалетом, и еще кого-нибудь. Но боюсь, дальше придется вступить в контактный бой. И я что-то не уверена, что мы справимся. У тебя есть какой-нибудь план?
— Есть, — отозвался полуорк. — Ты убьешь арбалетчика и побежишь как можно быстрее, а я останусь и постараюсь их задержать.
— Ты что?! — Ивона неподдельно изумилась. — Тебя же превратят в фарш для этих кошечек и тут же им и скормят!
Кхерх-Чжа пожал плечами.
— Один раз ты уже отсрочила мою смерть, теперь моя очередь. Если они не спустят махайров с поводков, у тебя есть хороший шанс. Беги вниз по склону, а потом забирай левее, к ущелью. К югу отсюда есть тропа, идущая под водопадом, попробуй пройти по ней, — глядишь, они и отстанут…
— Но…
— Все. Быстро. Не будь дурой. Иначе мы гарантированно погибнем оба.
Ивона поджала губы и, мысленно перебрав арсенал подходящих заклинаний, резко встала из-за камня. Преследователи, похоже, так обрадовались этому, что остановились, обмениваясь какими-то комментариями. Огромные саблезубые коты негромко, но внушительно зарычали. Этой заминки хватило, чтобы девушка, вскинув руку, метнула в арбалетчика «серебряный шакран», а затем, еще до того, как орк уронил арбалет и с тихим хрипом осел на землю, взмахом обеих рук послала во врагов простое, но мощное силовое заклинание.
— Бежим, — крикнула она Кхерху, — пока они поднимаются и приходят в себя!
— Бежим, — неожиданно согласился полуорк. — Ты впереди, а я за тобой. Давай!
То, что Кхерх-Чжа не собирался бежать вслед за ней, Ивона поняла только несколько мгновений спустя, уже опрометью мчась по заросшему лиственницами склону. Возвращаться смысла не имело: если полуорк и жив, то ее теперь точно ждут с распростертыми объятиями и повторно кидаться заклинаниями не дадут. Да и нечем особенно-то. Оставалось надеяться, что, во-первых, нападавших хорошо приложило ее атакой (удар силовой волны был основательным, хотя и не смертельным), а во-вторых, что, очухавшись, они бросятся в погоню именно за ней — в конце концов, именно она им, видимо, и нужна, — и оставят Кхерха в покое.
Ивона едва не подвернула ногу на выскользнувшем из-под сапога камне, выругалась и побежала дальше — туда, где уже проглядывала разверстая пасть ущелья и слышался рокот водопада.
Неожиданно шум низвергающейся воды перекрыл другой звук. Живой и низко рокочущий. Ивона затормозила почти на краю обрыва. Перед ней, в каких-нибудь пяти-шести саженях, дыбя шерсть на загривке и скаля свои чудовищные клыки, вышел саблезубый кот.
На мгновение, достаточное, чтобы вытащить из ножен меч, девушка решила, что хищника в погоню за ней спустили с поводка орки. Но в следующий момент она увидела поводок. А на другом конце поводка обнаружился… орк, выходивший из-за кустов с нехорошей улыбкой на лице. Еше двое, без махайхров, но с обнаженными клинками, выступили с другой стороны, так что Ивона, чтобы держать всех врагов в поле зрения, вынуждена была повернуться спиной к обрыву.
— Ну вот и все, — усмехаясь, сказал один из орков, поигрывая мечом. На его плече, вцепившись в кожаную нашивку тонкими когтями, сидел подозрительно знакомый белый кречет. — Все так просто.
— Леший! Так здесь была засада! — Ивона от нервного напряжения не удержалась и стала говорить вслух. — Все-таки Кхерх сволочь!
— Ну, не будь к своему другу несправедлива, — орк, вероятно главный в отряде, не видел причин, почему бы ему не поговорить с жертвой. — Кхерх тут вовсе ни при чем. Просто все ваши действия были и так ясны. За него не переживай, мы же не дикари какие: отберем меч и выпустим в лес в компании наших кошек. Им полезно поразмяться. А убежит от них — пусть катится на все четыре стороны.
— А меня вы, как я понимаю, просто скормите вашим махайрам? — поинтересовалась Ивона, пытаясь незаметно нащупать амулет из драконьего зуба.
— У тебя, девочка, — желтозубо улыбнулся эрк, — есть выбор: прыгнуть самостоятельно со скалы или добровольно пойти с нами. Учти, — он назидательно поднял клинок, — нам заплатили только за твою голову, а про все остальное разговора не шло.
Ивона нащупала наконец амулет и прикинула, хватит ли его заряда, чтобы расшвырять этих троих и их кошку. Зуб дракона отозвался волной тепла, растекшейся по всему телу, но, как ни странно, прилива магических сил девушка не ощутила. Орк и махайр продолжали наступать на нее, тесня к обрыву, по склону к ним приближались еще несколько преследователей. Саблезубый кот в беззвучном рычании сморщил верхнюю губу, с его левого клыка свисала тоненькая нитка слюны.
— Постойте! — Ивона почувствовала, как крошатся камни под ее сапогами, осыпая осколки в пропасть. — А зачем вам…
— Будем считать, что ты выбрала, — сообщил орк. — Интересно посмотреть на полет ведьмы. One!.. — Он легонько ткнул мечом, целясь Ивоне в область солнечного сплетения.
Ивона невольно дернулась, уворачиваясь от клинка, и потеряла равновесие. Единственное, что она успела, это оттолкнуться ногами, чтобы в падении не ударяться о выступы скалы.
«Ну вот и все, — подумала девушка. — Раз, и нет дурочки!» Страшно не было — нереальность происходящего изгнала страх. Осталось некое безразличие ко всему: к миру, к себе самой. И даже какое-то чувство, напоминающее восторг. «Экзальтация свободного полета! Ничего, краткая вспышка боли — и все в прошлом». Ивона закрыла глаза, чтобы не отвлекаться, и раскинула руки, словно действительно могла летать.
И вновь нахлынуло тепло, такое же, какое она испытала, последний раз коснувшись амулета. Оно растеклось по всему телу, проникая, кажется, в самые мельчайшие его клеточки, до корней волос и кончиков пальцев. Время замедлилось, растягиваясь, как резина.
Ивона распахнула глаза. Тепло во всем теле стремительно сменялось странными, ни на что не похожими ощущениями. Нельзя сказать, что приятными, но, по крайней мере, не слишком болезненными. Неожиданно порвалась куртка, да не просто порвалась, а буквально рассыпалась на клочки, немедленно подхваченные воздушным потоком. Затем стало неуютно ногам. А потом воздух вдруг стал плотным и ударил Ивону подобно ее же собственному силовому заклинанию. Время вернулось к привычному бегу, а вот падение замедлилось.
Замедлилось? Девушка посмотрела вниз, на бесившуюся среди скальных обломков и злобно шипевшую реку. Река почти не приближалась, а почему-то скользила куда-то назад. Так же странно вели себя и склоны ущелья. Ивона в недоумении завертела головой.
— О боги! — выдохнула секунду спустя. Голова ее, та самая, за которой охотились орки, судя по ощущениям, осталась прежней. А вот все остальное! Руки вытянулись неимоверно, истончившиеся кости облепила пергаментная кожа. Более того, создавалось впечатление, что руки оттянули на себя и заметную часть и так невеликого тела, которое теперь стало совсем тощим, можно даже сказать, тщедушным и костлявым. Исключение составляли грудные мышцы, которым позавидовал бы любой профессиональный борец.
К этому можно было добавить, что тело оказалось полностью обнаженным: вслед за курткой пропала и прочая одежда. Впрочем, ее отсутствие не открывало ничего пикантного. Ивона сокрушенно вздохнула. Она не слишком часто задумывалась о собственной привлекательности для противоположного пола, но где-то в глубине души все же гордилась своей изящной и пропорциональной фигурой. Нынешняя же фигура едва ли могла бы привлечь внимание или хотя бы вызвать положительные эмоции у какого-либо мужчины, вне зависимости от его расовой принадлежности.
На ногах сохранились сапоги, но сами ноги, видимо, тоже заметно видоизменились, и в обуви им было крайне неуютно.
Но главным преобразованием, на которое, похоже, ушла большая часть кожи тела, стали перепонки. Тонкие и прочные, они тянулась вдоль боков — от подмышки до середины бедра — и вдоль удлинившихся рук, связывая вместе все пальцы, тоже длинные и тонкие.
«Женщина — летучая мышь», — подумала Ивона и тут вспомнила о мече и сумке. Ага: меч нашелся сразу, по неприятным ощущениям одного из крыльев. Ремень ножен не давал перепонке полностью расправиться, а сам меч лежал на спине меж лопаток девушки, упираясь оголовьем ей в затылок.
Едва Ивона подумала о том, как же она летит с перевязанным крылом, как организм, похоже до этого успешно справлявшийся с полетом на уровне подсознания, спасовал, и девушка стала заваливаться влево. Сумка тоже нашлась: она висела у Ивоны на шее.
— Пожалуй, надо приземлиться, — Ивона заговорила сама с собой, отчаянно замахав крыльями. Оказывается, летать легко, когда, не задумываясь, наслаждаешься свободой полета. А вот если задумываться…
Ущелье неожиданно раздалось в стороны, образуя небольшую долинку, заросшую по периметру лесом, а посередине занятую вытянутым озером. В это-то озеро, отчаянно трепыхаясь в бесплодной попытке выровнять полет, и свалилось странное крылатое создание, совсем недавно бывшее почти обычной полуэльфийкой.
— Оа-а!!!
Вода в озере оказалась ледяной, и девушка от шока в первый момент едва этой самой воды не нахлебалась. Ее видоизмененные конечности тут же замерзли; кроме того, оказалось, что плавать в сапогах, да еще с мечом за спиной и сумкой на шее, мягко говоря, несподручно.
— И как это я никогда этого не пробовала? Для тренировки, — сказала Ивона сама себе, более или менее утвердившись на озерной поверхности. Течение впадающей в озеро реки неспешно относило ее от берега. Повертев головой, девушка определилась с наиболее удачным направлением и, как могла бодро, погребла туда.
Погребла? Это чем же? Ивона замерла в воде, пораженная этой мыслью, в результате чего снова окунулась с головой. Работая ногами (сапоги отчаянно мешали, но скинуть их было сложнее, чем терпеть их присутствие), девушка осмотрела себя. Так: две руки, две ноги, да и тело, насколько она могла заметить, имеет более или менее привычные пропорции. Произведя беглую инвентаризацию частей своего тела, Ивона поплыла к прибрежным камням.
На камни она выползла совершенно измученной. Тело уже не чувствовало холода; кажется, начни ее сейчас кто-нибудь колоть булавками, она бы и не почувствовала. Впрочем — нет, уже нет. Солнышко постаралось нагреть зализанный водой большой камень, и тот теперь излучал тихое тепло, постепенно размораживая распростертую на нем девушку.
Кстати о булавках — что-то все же колется. Ивона с трудом оторвалась от камня и приняла сидячее положение.
— Что же это было? — спросила она вслух. — Кто-то или что-то превратило меня в некую летающую тварь. Спасибо, конечно, но я хотела бы знать: кто или что?
Окрестные камни, трава и горы молчали. И слава богам, что собеседника не нашлось. Ивона только сейчас сообразила, что являет собой неожиданное зрелище, сидя на берегу горного озера, одетая только в сапоги и перевязь меча.

Глава 13
СНЕЖНЫЕ ЛЬВЫ

Через пару дней горы перешли в пологие всхолмья. Здесь склоны были покрыты лиственничным редколесьем, а низины — частым, но кривоствольным и чахлым березняком. Хотя высота местности заметно снизилась, теплее не стало. Особенно подмораживало по ночам, и девушка искренне радовалась своим магическим способностям, позволявшим в любое время и из любых дров развести костер. Хуже было с едой: ягод практически не было, а приготовить время от времени попадавшиеся грибы было невозможно без хоть какой-нибудь посудины (Ивона попыталась сотворить при помощи магии сковородку из лиственничного сука, но та, хоть и приняла нужную форму, на костре сразу прогорела посередине). В результате оставалось только мясо, которое само в руки не шло, а, наоборот, всячески противилось превращению в чью-либо пищу. Все же после некоторых стараний Ивоне удалось сбить шаровыми молниями двух куропаток, оказавшихся вполне жирными и сочными.
Тщательная ревизия чудом уцелевшей сумки, последовавшая за нежданным полетом двое суток назад, выявила кое-какую запасную одежду, но, разумеется, насквозь мокрую. А вот куртка пропала безвозвратно. А значит, исчез и любимый амулет Ивоны из драконьего зуба. Это, пожалуй, самое печальное, что с ней произошло в результате несостоявшегося падения в пропасть. Одежду и сапоги девушка высушила заклинанием, чуть не спалив от усердия единственную верхнюю рубашку. Потом, передохнув, двинулась в путь. Сидеть в ущелье было глупо и бессмысленно, пытаться выбраться наверх — бесполезно. Оставался только путь вниз, вдоль реки.
До некоторого момента Ивона двигалась туда, где было легче идти, лишь бы покинуть горы. То, что это было направление на север, как и предсказала старая гномиха, значения не имело и являлось чистой случайностью. Однако теперь, когда вокруг раскинулась холмистая равнина, ходить по которой в рубашке на голое тело было, мягко говоря, прохладно, Ивона всерьез задумалась о том, куда же ей направить свои стопы.
Утром третьего дня девушку, сжавшуюся в комочек возле тлеющего костра, разбудило фырканье. Ивона с трудом открыла глаза и осмотрелась.
Неподалеку от нее стоял единорог. Ивона даже протерла глаза, опасаясь, уж не начались ли у нее галлюцинации. Единорог мотнул головой и вновь фыркнул. Он не был похож на сказочного персонажа, наоборот, выглядел удивительно реальным. Поднявшись на ноги, Ивона сделала несколько шагов навстречу зверю. Тот не шелохнулся, грустно на нее глядя. Девушка подошла ближе и только теперь увидела свисавший с его морды обрывок уздечки.
Так это домашнее животное! А судя по уздечке — и ездовое! Единорог продолжал стоять неподвижно, пока Ивона не подошла вплотную и не погрузила ладонь в теплый, чуть курчавый мех на сильной шее зверя.
Хотя Ивона и видела раньше чучело единорога, живой экземпляр мало походил на произведение таксидермиста. Ростом единорог был с лошадь; холка его располагалась где-то на уровне глаз девушки. Тело покрывала густая и упругая палевая шерсть, волнистая на шее и холке. Крепкие темные ноги оканчивались раздвоенными копытами — темно-серыми с матовым блеском. Голову венчала пара мохнатых ушей, похожих скорее на оленьи, чем на лошадиные. Карие глаза с вертикально вытянутыми зрачками внимательно смотрели на Ивону.
Ну и, конечно, рог. Он не был прямым и спирально закрученным, как это принято изображать на гравюрах: Ивона когда-то читала, что предметы, выдаваемые купцами за единорожьи рога, на самом деле являются бивнями странного морского животного, обитающего в северных, замерзающих зимой морях. У реального зверя рог был слегка изогнутым и гладким, словно отполированным. Довольно широкий, темно-бурый у основания, он постепенно истончался, переходя в острую пику медового цвета. Кроме уздечки, на единороге были видны следы потертостей на месте седла, а также три глубокие царапины, оставленные чьей-то когтистой лапой. Эти царапины с крупинками засохшей крови по краям вкупе с оборванной уздечкой проливали некоторый свет на возможную судьбу прежнего владельца единорога.
— Эх ты, зверина, — ласково проговорила Ивона, поглаживая вздрагивающий бок, — повезло тебе, что ты с магичкой встретился! Да и мне повезло. Я тебя подлечу сейчас, а после этого ты ведь меня подвезешь, правда?
Единорог только косил глазом и молчал, вероятно, не возражая.
Верхом на единороге Ивона вновь тронулась в дорогу. Она попробовала свернуть на запад, но довольно скоро путь ей преградила река с довольно топкими берегами и, что важнее, чрезвычайно холодной водой. Девушка подумала, что это могла быть та же самая река, над которой она совершила свой остающийся непонятным полет. Так или иначе, но в поисках брода пришлось свернуть — и опять на север.
— Не нравится мне это, — пожаловалась единорогу Ивона, — тебе-то что, с твоей шерстью, а я не этой, так следующей ночью околею от холода окончательно!
Единорог пошевелил ушами, как будто сочувственно, и потянулся к куртине лишайника, похожей на пышную шапку пены.
— Есть хочешь? — спросила Ивона. — Хорошо тебе, твоя еда у тебя под ногами растет. А мне что делать?
Единорог остановился и повернул голову вправо. Ивона посмотрела туда же и увидела старое капище какой-то неведомой ей религии. Кто-то заботливо выложил круг из камней, расположив по его периметру тринадцать черепов росомах, теперь глядящих пустыми глазницами во все стороны света. В центре круга возвышался валун высотой примерно по колено, на который, как на постамент, был воздвигнут череп какого-то крупного хищника с мощными челюстями и здоровенными клыками. Вокруг священного места валялись в беспорядке черепа и рога оленей-тарандов[11] и единорогов. А еще на влажной земле возле капища отчетливо отпечатались копыта тарандов и полозья то ли саней, то ли волокуши. Судя по всему, таранды эти сани и тянули. Вцепившись в шерсть единорога, чтобы не свалиться, Ивона изучала эти следы, свидетельствующие о наличии в округе кого-то из Разумных. Следы обходили капище по дуге и вели на север. Девушка обреченно застонала.

* * *

Избушку, примостившуюся в горловине небольшой лощины, Ивона увидела сразу — спасибо эльфийскому зрению. Сколочено сие строение было из грубо обтесанных бревен, щели между которыми неизвестный строитель аккуратно законопатил лишайником. Стена, обращенная к путнице, могла похвастаться только одним небольшим окошком, затянутым чем-то вроде бычьего пузыря. Рядом к стене было прислонено что-то вроде саней. Четыре таранда с удивительно ветвистыми асимметричными рогами лениво повернули головы навстречу вновь прибывшим, не переставая задумчиво что-то пережевывать.
Ивона спешилась, отдавая себе отчет, что соскальзывает на землю, как мешок. Но прежде чем она успела постучать в дверь избушки, та со скрипом открылась, и в проеме появилась громадная фигура хозяина. Девушка с удивлением оглядела его широкие плечи и могучие руки, а также обратила внимание на сапоги — в которых, судя по ширине подошв, можно было, не проваливаясь, ходить по болоту. Тролль, в свою очередь, с не меньшим изумлением разглядывал оказавшуюся перед его дверью среброволосую девушку, дрожавшую от холода в своих легких штанах и рубашке. Затем он перевел взгляд на единорога и как-то странно прищелкнул языком. Единорог пошевелил ушами и послушно улегся рядом с тарандами. Тролль же сгреб в охапку обессилевшую Ивону и отнес в избушку. Только тут девушка осознала, насколько она вымотана.

* * *

— Ну и как же тебя сюда занесло? — добродушно прогудел тролль.
Оттаяв у очага, завернувшись в шкуру неизвестного ей зверя и выпив две плошки горячего травяного отвара, Ивона обрела способность связно отвечать на вопросы гостеприимного хозяина. Тот, впрочем, на подробностях не настаивал, удовлетворяясь самыми общими описаниями пути и событий. О том, как она превратилась на время в летающую тварь, девушка умолчала, как и о происхождении меча.
— А откуда к тебе попал киохтван? — поинтересовался тролль. Теперь Ивона разглядела как следует его умные проницательные глаза, окруженные морщинами, и совершенно седую гриву волос: судя по всему, хозяин был очень не молод.
— Кто-кто?
— Киохтван — зверь, на котором ты приехала. Когда-то их держали и объезжали северные орки, а может, и сейчас держат где-нибудь на западе. Но здесь я домашних киохтванов давно не видел, только диких.
— Он сам пришел ко мне вчера утром. У него потертости от седла и три царапины на боку. Я залечила их, как могла, но до конца они заживут не скоро.
— Да ты способная магичка! — усмехнулся тролль. — Я осмотрел зверя — царапины почти зажили. Это работа снежного льва. — Он помолчал. — Думаю, кто бы ни был его владельцем, о его судьбе лучше не спрашивать.

* * *

Утренний солнечный свет, пробивавшийся сквозь слюдяную пластину окошка тролльей избушки, показался Ивоне подозрительно ярким. Девушка чуть приоткрыла дверь и удивленно выглянула в образовавшуюся щелку. Местность, угрюмо-бурая еще накануне, теперь едва не ослепила ее чистейшей белизной. Холодное желтое солнце заставило нестерпимо сиять мириады крошечных ледяных кристалликов, за одну ночь пышным покровом усыпавших и мрачные топи, и чахлые карликовые березы, и вети редких лиственниц. Голубоватые бока огромных валунов, разбросанных вокруг избушки, по контрасту со снегом казались черными, а сами валуны приоделись в белые меховые накидки.
Дыхание вылетело изо рта девушки туманным облачком. Ивона поспешно захлопнула дверь, часто моргая в попытке снова обрести способность видеть в полутьме дома.
— Зима?! — сказала она наконец. — Уже?
— А ты что хотела? — улыбнулся старый тролль. — Здесь тебе не Веят Великий! Север все-таки.
— Так что, оттепелей больше не будет?
— Может, и будут. — Тролль пожал плечами и, проковыляв к печке, бросил в нее еще одно полешко. — А может, и нет. Не ко времени ты на север собралась-то.
— Уже вижу, — мрачно сообщила Ивона, кутаясь в мягкую звериную шкуру, которой укрывалась минувшей ночью. — А тебя-то что сюда под зиму занесло?
— Какие секреты? — осклабился тролль. — Охотник я, сейчас стада тарандов да прочих травоядных пойдут на юг, а за ними и хищный зверь потянется. И песец, и северные волки — не чета вашим, южным, и росомахи, и…
Он прервался, потому что невдалеке послышались странные трубные звуки и рев, легко проникавшие сквозь бревенчатые стены. Ивона не удержалась от любопытства и, придерживая на плечах шкуру, вновь прошла к двери.
— Снега зачерпни, — тролль всучил ей старый помятый котелок.
Ивона без возражений взяла посудину и выскользнула наружу. Белизна снежной целины вновь заставила ее зажмуриться. Девушка некоторое время промаргивалась, а затем все-таки смогла осмотреться.
Валуны, лиственницы, снег… Деревья, которые вблизи от жилья стояли, казалось, совершенно разобщенно, вдали уже сливались друг с другом и создавали некое подобие леса. Они еще не успели полностью стряхнуть с себя желтую хвою, и теперь их ветки пригнулись под весом снежной глазури. Чуть дальше, на склоне холма, группа елей резко выделялась среди черно-желтых разлапистых лиственниц, устремляясь к небу темно-синими пиками заостренных вершин. Где-то на половине расстояния до елок белизна снега стремительно теряла свою первозданность, превращаясь в месиво под широкими ступнями животных, стадо которых сейчас устремилось к югу.
Ивона, в принципе, знала, что это за животные, но и представить себе не могла, что когда-нибудь увидит их воочию. Огромные, как скалы или небольшие холмы, покрытые грязно-бурой косматой шерстью, звери неторопливо, с достоинством, переставляли свои ноги-колонны, покачивая длинными, изящно закрученными бивнями. То один, то другой зверь время от времени замедлял шаг и, подняв кверху извивающийся хобот, громко ревел.
— Вот и еще одной легендой меньше, — пробормотала про себя Ивона, — и вовсе индрики света не боятся! Даже аппетита не теряют.
Ручные таранды тролля повернули рогатые головы к девушке, посмотрев на нее с некоторым интересом, впрочем, недостаточным для того, чтобы звери сочли нужным встать. Они лежали в снегу, аккуратно подогнув ноги, и, похоже, особого дискомфорта не испытывали. Ивона заметила, что снег, припорошивший бока рогачей, даже не подтаял — похоже, их шкура действительно хорошо сохраняла тепло, не выпуская его наружу. Киохтван Ивоны был, очевидно, вполне солидарен с новыми товарищами, хотя и посмотрел на хозяйку с несколько большим любопытством.
— Ну а я так не умею, — сказала вслух девушка, зачерпывая снег и торопливо возвращаясь в зимовье. — Не хочу спать на снегу, а хочу в большом и теплом доме!
Она все же остановилась перед дверью на минуту, чтобы еще раз посмотреть на громадных зверей, бредущих среди чахлых лиственниц.
Отдав троллю котелок со снегом, Ивона вновь направилась к двери.
— Ты чего мельтешишь? — осведомился тролль. — Выстудишь тут все.
— Мне надо в кустики, — пояснила девушка.
— А-а… Че ж сразу-то не сходила? Да и с тарандами поосторожнее…
Что именно нужно осторожнее делать с тарандами, Ивона не поняла. Выскользнув наружу как можно проворнее, чтоб действительно лишний раз не выстуживать зимовье, она покосилась на лежавших оленей, до сих пор мирно пережевывавших свою жвачку, и пошла туда, где кучка карликовых березок образовала некое подобие вожделенных кустиков. Рогатые головы, как по команде, повернулись ей вслед, а затем олени дружно поднялись на ноги и потопали за девушкой.
— А вам чего тут надо? — Возле самых березок Ивона резко остановилась и, обернувшись, чуть не уткнулась в оленью морду. — А ну кыш! Здесь дамская комната!
Олени отступили на пару шагов, но едва Ивона двинулась вперед, вновь тронулись за ней. Рассердившись, девушка сотворила небольшой пульсар и с размаху хлопнула его в землю перед ногами рогатого эскорта, обдав тарандов фонтаном земли и обрывков лишайника. Обиженно фыркнув, олени попятились и сокрушенно посмотрели вслед девушке из-под нависших над глазами разлапистых рогов.
Пару минут спустя по равнине прокатился вопль, которому позавидовала бы самая тренированная гарпия. Затем последовал набор проверенных временем слов, не предназначенных для печати. Индрик, хрупавший березовыми ветками в трети версты от эпицентра неблагозвучия, удивленно поднял тяжелую голову с двумя громадными закрученными бивнями и прислушался. А тролль, выглянувший из зимовья, увидел своих оленей, галопом мчавшихся прямо на него. В последний момент таранды, нервно оглядывавшиеся на бегу, взяли влево и спрятались за избушку.
— Эти твои олени!.. — Ивона еще не исчерпала запас ненормативной лексики. Тролль уважительно кивнул.
— Здесь с солью плохо, — пояснил он, — вот они и ищут любую возможность.
Ивона только фыркнула, уже почти успокоившись.
— Ты, если что, вот так на них и кричи, — посоветовал тролль, притворяя дверь. — Помогает.

* * *

— Сейчас верст пять проедешь на северо-запад, — пояснял тролль, — а там увидишь кучу рогов тарандовых. Вот от нее и надо поворачивать к западу. Там широкий галечник, по нему реку легко перейдешь. Или переедешь — верхом-то!
Ивона благодарно кивала. Тролль не поскупился на вяленое мясо и несколько щепоток соли, а главное — на импровизированную шубу, сшитую им на скорую руку из шкур росомах. Нельзя сказать, чтобы эта одежда выглядела изысканно, но зато она с успехом выполняла свое главное назначение — не дать Ивоне околеть от холода.
— Спасибо вам! — искренне сказала девушка троллю. — Жаль, не могу ничем вас отблагодарить…
— Чего там, — отмахнулся тролль. — Ну, прощевай! Да, там, у этой рогатой кучи, остерегайся снежных львов — у них как раз там где-то вотчина.
Тролль прислонился к стенке избушки и стал задумчиво смотреть им вслед.
Киохтван задумчиво трусил по местности, и девушка подивилась и порадовалась мягкому, не тряскому аллюру.
Снегопад больше не возобновлялся, и осеннее солнце, висевшее бледным шаром над щербатой линией гор, выжало из себя частичку тепла, оголив на открытых местах губчатую почву и синеватые бока валунов. В низинах, вокруг небольших озерец, земля напиталась талой водой, и из-под копыт единорога с сочным чваканьем вылетали фонтанчики грязи и размокшего торфа. Стайки куликов вспархивали с обиженным писком и усаживались на другой стороне водоема, косясь на пришельцев черными выпуклыми глазами.
Кое-где, в первую очередь под лиственницами и нависшими валунами, снег не поддался разлагающему влиянию светила, лежа на земле рваными белыми лоскутьями, то тут то там пересекаемыми бурыми цепочками звериных следов. Одинокие следы петляли, расходились в стороны или вливались в главные трассы миграции, изрытые сотнями копыт. То и дело поверх раздвоенных отпечатков ног тарандов пролегали строчки волчьих следов или огромные округлые вдавления, оставленные индриками. С высоких точек — вершин пологих безлесных холмов — были видны и сами стада, издали напоминавшие клубы буровато-серого дыма, стелющегося по земле.
Ивона, успевшая полностью оправиться и отдохнуть (хотя еще три дня назад девушке казалось, что мучительная смерть от воспаления легких — самое малое, что ей грозит), куталась в подарок тролля, посматривая вперед в поисках заветного ориентира.
«Рогатая куча» открылась ей с очередного взгорка: сотни сброшенных оленями головных украшений и десятки рогатых черепов были аккуратно сложены в относительно правильный конус высотой не менее двух с половиной саженей. Земля вокруг была истоптана — но главным образом животными, приходившими сюда погрызть рога ради дефицитного в этих краях кальция. Когда здесь в последний раз были люди или другие Разумные, сказать было трудно; во всяком случае, следов человеческих ног Ивона не заметила. Впрочем, Разумные, кем бы они ни были, тоже могли подъезжать к куче верхом.
Даже еще не подъехав вплотную к странному кургану, Ивона почувствовала исходившую от него энергию. Не резкий обжигающий поток, а неспешно изливавшиеся мягкие волны. Вот так же кружка с горячим чаем согревает охватившие ее ладони. Вероятно, конус из рогов был сложен над природным источником магической силы — в качестве маяка, а может быть, и…
Что именно «может быть», Ивона не додумала, привлеченная странным звуком. Такой звук может издавать тяжелая кольчуга, комом брошенная на гулкий каменный пол. «Онк!» — раскатисто повторил голос. Киохтван под всадницей напрягся, выкатив глаза и поводя встопорщенными ушами, и Ивона почувствовала, что зверь дрожит. Она ласково похлопала единорога по шее, но тот не успокоился, а продолжал вертеться на месте, что-то высматривая. Девушка тронула его пятками, поворачивая на восток. Единорог благодарно фыркнул и пошел вперед быстрым шагом, переходящим в рысь.
Добравшись до очередного возвышения, Ивона осадила зверя — тот нервничал, раздувал ноздри, но подчинился — и оглянулась назад. Вот он, конус из рогов, стоит посреди голого пятачка земли. А совсем недалеко от него, даже до обидного близко…
Туша какого-то зверя (Ивона не могла разглядеть, какого именно) распласталась на сырой земле, сверкая окровавленными дугами ребер, торчавшими из разодранного бока. А вокруг нее расположились, отдыхая, охотники — шесть самых громадных кошек, каких только девушка видела в своей жизни. Они лениво смотрели в сторону всадницы. Их тела, размером не уступавшие степным орочьим лошадям, были покрыты густой серебристо-серой с прожелтью шерстью. Пять кошек лежали, предаваясь сытой неге, лишь самый большой хищник, у которого на шее и плечах росла короткая грива, был на ногах. Он, чуть ссутулясь, раскрыл пасть, и над равниной разнесся тот самый звук, что Ивона слышала возле рогового кургана.
— Снежные львы, — тихо проговорила девушка, с содроганием вспомнив о печальной судьбе прежнего владельца единорога.
Львы, впрочем, были сыты и потому вполне благодушны. Ивона отвела от них взгляд и тронула единорога каблуками. Тот покорно двинулся вперед.
Там, впереди, сверкавшими на солнце росчерками лежали извивы реки. До берега оставалось не более полуверсты, и было видно, что здесь, в широкой низине, река разливается, неся свои холодные воды по галечнику, столь удобному для переправы. Ивона поторопила единорога, и тот пошел галопом. Солнце раздробилось на бесчисленных маленьких перекатах, брызнув в глаза световым дождем, и потухло, скрывшись за облаком. И прямо перед собой, на той стороне брода, Ивона увидела движущиеся фигуры.
Девушка осадила недовольно фыркнувшего киохтвана и прикрыла глаза ладонью, вглядываясь в незнакомцев. Не менее дюжины фигур: пятеро или шестеро верховых, остальные пешие. Какое-то местное племя? И если да, то чье: человеческое, троллье, орочье? Кони под неведомыми седоками вспенили воду реки. Пешие тоже вошли в воду, явно собираясь переправиться. Трое из пеших держали на поводках каких-то крупных собак. Собак ли? На зрение Ивона не жаловалась — на коротко подобранных поводках шли махайры.
— Похоже, переправляться будем в другом месте, — сказала девушка себе и единорогу. — И что они ко мне привязались?!
Арбалетный болт прогудел в паре локтей справа и с тихим чваком зарылся во влажную почву. Пущен он был, похоже, для острастки, но за ним вполне могли последовать прицельные выстрелы. Ивона потянула за узду, и испуганный единорог пошел боком. Послышались окрики и треньканье тетивы.

Предыдущая страница 12 Следующая страница


13 Сергей Крускоп

— Чтоб вас… — Девушка припомнила самые отборные ругательства, которые знала. Хорошо еще, что сейчас ее магические силы если не на пике, то близко к нему! Ивона создала на ладони пульсар (не слишком мощный, чтоб только припугнуть) и запустила его, целясь примерно в середину цепочки врагов. Но тут киохтван испуганно рявкнул, мотая рогатой башкой, и пульсар угодил ему точно в середину рога. Ивона с досады плюнула — и застыла с открытым от удивления ртом: рог на мгновение полыхнул, а огненный шарик скользнул по нему, внезапно вспухнув вдесятеро, и унесся в сторону преследователей, накрыв их широкой волной. Мгновение спустя донеслись крики и ругань: всадники повылетали из седел, плюхнувшись в холодную воду, кое-кто из пеших повалился навзничь, испуганно заржали кони.
— Самое время делать ноги, — сообщила Ивона единорогу, справившись с первым удивлением. Она развернулась спиной к погоне и пустила зверя в галоп. Киохтван, похоже, тоже был не лучшего мнения о преследователях (особенно ему не понравилось, как взревели во время магической атаки махайры). Подушки лишайников, вросшие в почву валуны, пятна недотаявшего снега и гнилые сучья лиственниц — все это слилось под копытами единорога в одну пеструю полосу. Преследователи, похоже, оправились от потрясения и, разозленные, вновь повскакивали в седла. Ивона, оглянувшись с вершины холма, увидела пятерых всадников, нахлестывавших коней. Они уже миновали галечник. Рядом с приземистыми, но выносливыми палевыми лошадками тяжелыми скачками неслись спущенные с поводков махайры. Остальные чуть поотстали, все еще борясь с течением реки, но трех саблезубых котов и пятерых верховых арбалетчиков было более чем достаточно.
Киохтван, повинуясь всаднице, проскочил вершину холма и начал спускаться. Впереди замаячила уже знакомая роговая пирамида, напоминавшая отсюда какой-то странный неряшливый муравейник. А из-за «муравейника» не спеша, с какой-то зловещей плавностью в движениях выходили один за другим снежные львы, явно огорченные столь активным передвижением незнакомцев через их трапезную.
Единорог испуганно взревел, пытаясь затормозить передними ногами; в воздух взлетели комья земли и клочья лишайника. Ивона сильнее сжала бока зверя коленями, стараясь вспомнить подходящее к случаю заклинание. Киохтван, покоряясь судьбе и сумасшедшей наезднице, обреченно скакнул вперед и вновь пошел галопом. Девушка успела заметить несколько удивленные морды львов, которые в следующий момент нацелились уже на другую добычу…
Киохтван, не сбавляя темпа, взлетел на очередной холм. Позади раздался визг перепуганной лошади, крики, свист тетивы и перекрывающий все это рев хищников: похоже, львы нашли себе достойных противников и одновременно главный источник раздражения в виде саблезубых котов. Стараясь не потерять равновесия и не упасть, Ивона обернулась и увидела битву титанов: два махайра сцепились со львом и львицей, и теперь по седловине носился рычащий и визжащий клубок. Третий махайр позорно удирал, преследуемый львами. Чуть в стороне от поля боя валялась лошадь с разорванным боком. Но оставшиеся четыре всадника продолжали погоню, стараясь взять девушку в «клещи».
«Интересно, это сколько же им заплатили, что они так усердствуют? — подумала Ивона. — И это за сопливую магичку-самоучку! Нет, кто бы на это ни раскошелился, он крупно переплатил!»
Она метнула подряд два пульсара, но оба раза промахнулась, хотя второй огненный шар и расшвырял дерн под копытами ближайшей лошади, заставив ту сбиться с шага.
«Нет, определенно переплатил!»
Ивона едва не свалилась во время последнего броска и теперь плотно прильнула к шее киохтвана. И вовремя! Два болта один за другим музыкально провыли прямо над ее головой.
М-да, если бы тут был заболоченный участок, киохтван со своими раздвижными копытами легко обставил бы лошадей. Но, как на грех, они скакали по каменистому всхолмью с плотным грунтом, что, конечно, придавало погоне динамичность, но заодно обеспечивало лошадям преимущество. Не рискуя больше поворачиваться на спине бешено скачущего единорога, Ивона не глядя швыряла за спину россыпи мелких пульсаров, но, похоже, никого этим не впечатлила.
Вновь затренькали тетивы арбалетов, но болты почему-то не просвистели. Зато донеслись крики, из которых явствовало, что у преследователей не все в порядке. В общий звуковой фон вклинился странный звук — словно хлопало на ветру полотнище паруса, — а затем к нему прибавилось невнятное гудение, вызвавшее особый ажиотаж у погони.
Не выдержав, Ивона оглянулась. И похолодела, поняв, что от этого уже не спастись.
Конная погоня, разбившись попарно, с максимально возможной скоростью удалялась в стороны от Ивоны… и от пропаханной в земле черной дымящейся борозды. А над равниной, едва не задевая землю концами громадных крыльев, мчался дракон. Солнце поблескивало на вороненой чешуе и приподнятом гребне, играло при каждом взмахе на цветовых разводах перепонок. И летел дракон прямо на нее, приоткрыв длинные челюсти с устрашающим частоколом зубов.
Ивона, пискнув, вжалась в спину совершенно обезумевшего единорога. И с удивлением расслышала слова.
— Держись крепче! — со свистом вырвалось из драконьей пасти.
Порыв ураганного ветра пронесся над девушкой, громадная тень погасила солнце, а затем две когтистые лапы цепко, но бережно подхватили единорога вместе со всадницей, и почва с ее лишайниками и последней жухлой травой начала стремительно удаляться.

Глава 14
ДРАКОНЬЕ ДЫХАНИЕ

— Какая же у людей короткая память! — Свистящее дыхание вылетало вместе со словами из зубастой пасти. Стоять на твердой земле было ни с чем не сравнимым удовольствием. Ивона запахнула свою куцую шубу и огляделась. Позади, на юге, простиралась все та же волнистая равнина с отдельными валунами, с болотцами в низинах, только почти без лиственниц. Впереди холмы вздыбливались, как смятое одеяло, демонстрируя ноздреватые, словно изъеденные кислотой, скальники и полосы снега между ними. Между ближайшими скальными выходами темнел провал, ведущий куда-то вниз, под основание холма. Девушка обернулась к дракону.
— Аждар, — сказала она, — меня же кирдык мог хватить! Вообще удивительно, что я жива и в сознании!
— Вот и хорошо, — бесстрастно отозвался ящер. — Без сознания зачем бы ты мне была нужна?
— Съесть разве что, — проворчала Ивона, заглядывая издалека в темный провал.
— Я не ем человечину, — отозвался дракон, — она жирная и противна на вкус.
— А я и не совсем человек…
Шея Аждара изогнулась, и два ярких глаза уставились прямо в глаза Ивоны.
— Вот именно, — тихо проговорил дракон, — поэтому ты и здесь. Иди за мной!
Отвернувшись, ящер полез в провал.
— Э-э! Стой! — окликнула его девушка. — А как же мой единорог?
Дракон вновь обернулся, обозрев сперва ее, затем киохтвана.
— М-да, — проговорил он. — Это проблема. В принципе, можешь его выпустить пастись.
— Чтобы его сожрали первые же волки или те же снежные львы?!
— Ни волки, ни львы, ни медведи не подходят близко к этой пещере, — проворчал дракон. — Если твой киохтван будет пастись в радиусе полуверсты отсюда, а на ночь или от непогоды прятаться в горловину пещеры, ему ничего не сделается.
Ивона сняла со спины единорога всю поклажу, а затем, поколебавшись мгновение, стянула с головы животного уздечку. Побросав все это на устилающий землю лишайник, она обхватила шею единорога руками и прижалась щекой к его упругой жесткой шерсти.
— Извини, — шепнула она. — Видимо, так надо. Побудь здесь, возле пещеры, пока я не вернусь, или, если хочешь, беги на юг и живи вольным зверем. Только не попадайся никаким волкам с медведями! Да ладно, я уверена, ты не попадешься…
Ивона невольно шмыгнула носом, затем подобрала свои вещи и пошла вслед за ящером. Единорог покосился в ее сторону и, нагнувшись, принялся щипать лишайник.

* * *

За провалом в подошве холма обнаружилась обширная сводчатая полость. Через вход свет поступал сюда в достаточном количестве, чтобы Ивона со своим зрением могла все видеть. Впрочем, в отличие от гномьих пещер, рассматривать тут было особенно нечего. Пол, более или менее ровный, кое-где был усыпан скальными обломками, а возле входа — почвой и слежавшимся растительным мусором, за века нанесенными сюда ветром. В нескольких понижениях пола белели снежники, судя по всему, не таявшие здесь, в пещерном сумраке, даже летом. От ветра и неожиданного бурана пещера защищала хорошо, но назвать ее уютной не смог бы даже самый захудалый кокатрис[12].
Впрочем, Аждар не собирался останавливаться. Ивона, ежась от холода, следовала за ним. Ящер прошел сквозь весь зал и исчез в дальнем его конце, в еще одном темном провале. Ивона слегка поскользнулась на старом, присыпанном осадком снежнике и осторожно шагнула в черный ход, ширина которого едва позволяла протиснуться дракону. Девушка зажгла пульсар, чтобы как-то развеять царящую здесь темноту.
Ход резко вилял из стороны в сторону (непонятно, как летающий ящер мог по нему перемещаться) и забирал слегка вверх. Стены этого коридора были отполированы до блеска, отражая свет огненного шара, а на полу, напротив, имелись многочисленные царапины и щербины, вероятно оставленные когтями.
— Ты идешь? — раздался откуда-то спереди голос дракона.
Ивона, не отвечая, двинулась на голос и неожиданно зажмурилась от яркого света.
Кривой коридор открылся в не просто обширную — гигантскую пещеру, уходившую в неопределенную даль. Десятки факелов горели здесь ровным немигающим пламенем. «Прямо как у гномов», — подумала девушка. Но цвет пламени был несколько другой, а сами факелы явно не годились для чедовеческой руки — в две трети сажени длиной. Чуть прикрыв глаза и протянув вперед ладони, девушка почувствовала присутствие магии, исходившей в том числе и от факелов, но увидеть заклятие не смогла.
Аждар высился перед девушкой странным изваянием, поглядывая на нее зеленоватыми глазами.
— Ну, — прошелестел он, — будь гостьей.

* * *

«Интересно, — подумала Ивона, — много ли найдется Разумных, вне зависимости от расы, которые добровольно сунулись бы в драконью пещеру? Нет, пожалуй. Наверное, я должна бы дрожать от страха и покрываться холодным потом…»
Но потом, похоже, она стала покрываться потом отнюдь не холодным: в пещере было, как ни странно, довольно тепло, и сквозь росомаховый мех это явственно ощущалось.
— Это твой настоящий дом? — поинтересовалась Ивона у Аждара, обводя пещеру взглядом.
— Это настоящий дом всех драконов, — отозвался Аждар. — Один из…
— Я не знала, что у драконов есть общественные пещеры, — проговорила Ивона, оглядывая пространство отшлифованного камня.
— А ты много чего о нас не знаешь. — За бесстрастным голосом Аждара послышалась усмешка. — Но так уж случилось, что теперь узнаешь.
— А где же сокровища? — поинтересовалась Ивона, оглядываясь по сторонам.
— А с чего ты решила, что здесь должны быть сокровища?
— Но это же драконья пещера.
— Ну и что. Сокровища есть у каждого дракона.
— Ну и?
— У каждого, Ивона. И держат они их в своих пещерах. Хотя в чем-то ты права.
Тень, огромная и немного угловатая в свете факелов, поднялась впереди. Громадный, крупнее Аждара, дракон поднялся со своего ложа и воззрился на пришедших. По сравнению с блестящим — в прямом смысле — Аждаром он выглядел костлявым и каким-то замшелым. Черная чешуя словно запылилась, сухая кожа местами свисала дряблыми складками, особенно заметными под нижней челюстью, и была испещрена давно зажившими, но не исчезнувшими шрамами. Глаза у ящера были, как и у Аждара, зеленые в середине и желтые по краям, но более тусклые, слегка водянистые.
Ивона поняла, что вот теперь, наверное, самое время для холодного пота.
— Это она? — спросил старый дракон. Голос его был похож на шелест сухих листьев, перекатываемых по земле ветром.
— Да. — Аждар, не мигая, смотрел престарелому ящеру прямо в глаза. Ни один из драконов не проявил каких-либо признаков подчинения, но Ивоне показалось, что Аждар все-таки нервничает.
— Зови меня Нидхогр, дитя, — старый ящер повернулся к девушке, но голос его остался таким же бесцветным, как и раньше, — тебе ни к чему знать настоящее имя.
— Нидхогр… — прошептала Ивона. — Древняя как мир сила, сдерживающая Хаос!
— Не настолько древняя, — Нидхогр изогнул шею и улегся обратно на свое каменное ложе, — тебе еще предстоит узнать, насколько стар этот мир. Как и многое другое…

* * *

После краткого разговора с Нидхогром Аждар нашел для Ивоны подходящее спальное место — в одном из залов, неподалеку от бившего из стены ключа. Он притащил неведомо откуда кучу шкур, главным образом — тарандовых. Ивона буквально упала на них, тут же провалившись в сон.
Спал Аждар или нет, ожидая, когда она пробудится, но когда девушка разлепила глаза, она первым делом увидела его выжидательный взгляд.
— Сколько ему лет? — спросила Ивона.
— Много, даже по нашим меркам. Девятьсот пятьдесят три полных года. Последние два столетия он — хранитель Места. Живет в этих пещерах. Так что, возможно, ты и права — его богатства могут быть спрятаны где-то поблизости. Но искать не советую.
…Ивона уже несколько запуталась в этом гигантском подземелье, тянувшемся, судя по всему, под всей подошвой холма, а может, и не одного. Залы со сводчатыми потолками перетекали в коридоры и проходы, открывающиеся в новые залы. Происхождение этих полостей оставалось непонятным. Должно быть, когда-то неизмеримо давно это была естественная система пещер, которую затем приспособили к неким нуждам, выровняв стены, полы и потолки, пробив или расширив нужные проходы и, возможно, засыпав ненужные. Только вот кто? Драконы? Ивона, основываясь на том, что она читала про драконов, могла представить их себе кем угодно, но только не зодчими. Ящеры издревле селились в подземных убежищах самого разного происхождения — от гротов до старых штолен, — а также и в брошенных владельцами каменных постройках (не делая при этом разницы между бывшим королевским дворцом павшей державы или простым амбаром). Но вроде бы никогда не занимались серьезной перестройкой интерьера своих жилищ.
В очередной зале оказалось полно оружия. Остановившись как вкопанная, Ивона оглядывала груды лат, нагрудников, кольчуг и поножей, шлемов (человеческих и конских), связки разномастных мечей, копий, алебард, шестоперов, громадных гарпунов и даже ручных мортир. Над некоторыми колюще-режущими предметами вились синеватые огоньки заклинаний. Этим арсеналом можно было бы вооружить небольшую армию. Правда, вооружение получилось бы несколько разномастным, но зато внушительным.
— Вот видишь, — проговорил Аждар, пока Ивона оглядывала выставку «Оружейное дело: вчера и сегодня», — сколько народу пыталось отыскать эту пещеру?
— И что, все находили?
— Нет, не все. Большинство искателей обычно просто теряется в лесотундре и замерзает или тонет в болоте — иной раз целыми отрядами. Но не пропадать же добру. — Он щелкнул когтем по гулко зазвеневшим доспехам.
— А от меня что здесь останется? Меч? Я-то ваше убежище не разыскивала!
— А тебе было суждено найти его, когда ты еще только родилась. Скажи мне, — ящер улегся, ногой отпихнув мешавшее оружие, — что ты знаешь о тех, кого люди называют «вормлордами»? Глупое название, но не будем придираться к словам.
— Сказать честно — почти ничего. — Из двух сёдел девушка соорудила себе некое подобие кресла. — Они приходят в этот мир очень редко (если только вообще не являются вымыслом) и способны подчинить дракона… или только силу дракона. Вот, собственно, и все.
— Вот именно — силу. Подчинить и преобразовать. И, можешь не сомневаться, они не легенда…
— Не хочешь ли ты сказать?..
— …Ты одна из них.
Полюбовавшись на крайне озадаченное лицо Ивоны, он продолжил:
— Наверное, ты замечала странности, связанные с твоим происхождением? Это один из признаков, хотя и не единственный.
— Постойте-постойте, — Ивона порадовалась, что села, — при чем тут мое происхождение? Ну, я полуэльф с примесью то ли гномьей, то ли орочьей крови.
— «Вормлордом» становятся только потомки всех семи рас. Вспомни-ка, не случалось ли у тебя чего-нибудь, плохо совместимого с человеческой или эльфийской жизнью?
— Ну, вообще-то… Я не настолько хорошо знаю эльфов, чтоб утверждать, что для них характерно, а что — нет. О боги… Вспомнила! Я упала в пропасть и стала крылатой тварью! Так это была кровь вилы? (Ящер кивнул.) Интересно, кем она мне приходилась?
— Бабушкой, — не дрогнув веком, бросил дракон. — Твой отец — не чистокровный эльф, его матерью была вила. Эти две расы вообще часто вступают в браки.
— А остальные расы? — Ивона пыталась переварить сказанное ящером. Драконы говорят редко и никогда не обманывают. Но не со всякой правдой так уж легко смириться…
— А тебе никто не говорил, что твои глаза светятся в темноте?
— Так они и у гномов светятся! Да и вообще у всех, кто живет в сумраке, — у тех же темных эльфов.
— Но не зеленым, — отозвался Аждар. — Зеленым они светятся только у вампиров. Запомни это. А теперь вспомни еще кое о чем. Не было ли у тебя ситуации, когда ты чуть не замерзла? Это не редкость осенью в здешних равнинах. А нет ли у тебя дара находить общий язык с животными? Долго ли ты приучала киохтвана к своему присутствию?
Ивона слушала, поражаясь все больше и больше.
— Тролли способны выжить на морозе, гибельном для всех прочих рас, — поучительно сказал Аждар. — Они же особенно легко переносят ранения и мало подвержены болезням в целом. Способность вызывать у животных доверие есть и у эльфов, но несравненно больше она развита у орков — вспомни, только они приучают самых крупных и свирепых хищников, хотя современные орки этот дар и поутратили.
— То есть, — наконец выговорила девушка. — если мой отец — наполовину эльф, а наполовину вила, то моя мать — почти вовсе не человек?
— Она была почти человеком. Думаю, крови прочих рас в тебе меньше, разве что вампирьей довольно много. Но тем не менее среди твоих предков — все расы, которые вы самонадеянно называете Разумными.
— Это надо переварить, — сообщила Ивона.
— Переваривай, — охотно согласился Аждар. — Время еще есть.

* * *

— Аждар, — позвала Ивона, рассматривая наконечник гарпуна. — А драконы, правда, неуязвимы для магии?
Дракон, пребывавший в обычном состоянии полусна, отдернул пленки с глаз.
— Не для всей, — осторожно ответил он. — Это практический вопрос?
— Нет, для общего развития.
— Дракона трудно убить магическим оружием, — сказал Аждар, — ну и не всякое заклинание способно пробить нашу шкуру. Есть, конечно, среди магов умельцы, способные поймать и дракона в ловушку.
— Странно. — Ивона попробовала остроту гарпуна. — Я читала, что в старину против драконов часто применяли заговоренное оружие. Те же гарпуны.
— Во-первых, мы хорошо чувствуем магию — возможно, лучше других существ. Поэтому в состоянии увидеть заговоренное оружие раньше обычного. А во-вторых… Если в меня уже летит такое острие, я могу дохнуть в него огнем — и в результате получу в… в общем, получу то же острие, только раскаленное. А вот если оно заговорено… Брось-ка боевой пульсар куда-нибудь в сторону!
Ивона покорно сформировала в ладони шарик оранжевого цвета. Примерилась и бросила его по диагонали зала. Одновременно из пасти Аждара вылетел огонь, но не плотным комком, а лоскутом жаркого марева. Это пламя догнало пульсар Ивоны почти у дальней стены и прошло сквозь него. Пульcap врезался в стену, вырыв в ней оплавленное углубление. Драконий огонь плеснул о стену чуть в стороне, по дороге оплавив слишком высоко торчавшую пику. Ивона наблюдала за всем этим с интересом, ожидая какого-либо интересного эффекта, поэтому не сразу заметила, что дракон поднялся на лапы и замер с разинутым ртом.
— Вот тебе и ответ на твой вопрос, — наконец проговорил ящер, — по крайней мере частичный. Постарайся не кидать в меня такими пульсарами.
— А что-то должно было произойти? — спохватилась девушка.
Ящер хмыкнул.
— Вон видишь копье с заговоренным наконечником? — спросил он.
Ивона присмотрелась и увидела среди прочего оружия длинное копье, вокруг наконечника которого плясали голубоватые разряды.
Плевок драконьего огня с огромной скоростью промчался через зал пещеры. Едва он коснулся пресловутого наконечника, как тот взорвался снопом искр; крошечные капельки металла забарабанили по сваленным на полу доспехам.
— …гий.
Ивона отняла ладони от ушей, все еще продолжая слышать грохот.
— Ты что-то сказал? — спросила она дракона.
— Это, — Аждар вновь улегся на пол, — называется конфликтом магий. Подавляющее большинство заклинаний так себя поведут, если вдруг столкнутся. Поэтому будь осторожна, применяя магию против зачарованного предмета, и пользуйся комбинацией заклятий, только если уверена в их совместимости.
Некоторое время Ивона пребывала в размышлениях.
— Постой, — спросила она. — А в чем же все-таки особенности вормлорда? Судя по всему, не в способности творить заклинания, убийственные для драконов. Вряд ли бы ты тогда так удивился моему пульсару.
— Тут мы подходим к главному вопросу. Да, твой пульсар, надеюсь, является случайностью, а заклинания против нас способны сотворить любые сильные маги. Дело в том, что мы и сами представляем собой очень сильных магов, но только крайне специализированных. Драконье пламя, как тебе правильно рассказывал Орсет, — это аналог вашего пульсара. Я могу создать пламя, зажигающее свечу, но не оплавляющее воск, и такое, после которого в полуторасаженной стене остается дыра. Ты удивлялась формам этой пещеры? Старый дракон вроде Нидхогра может пламенем выжечь неровности стен, выплавить нишу или проход в скале — не с одного раза, конечно. Так вот, вся наша магия — это пламя, и больше ничего. Но вормлорд способен впитать силу этого пламени, использовав ее для построения любого заклинания.
— И я тоже это могу?
— Пока нет, но научишься.
— Аждар. — Ивона села, скрестив ноги. — А вы не боитесь, что силу творить любые заклятия я направлю против вас же?
— Нет, — бесстрастно ответил ящер, — не боимся. Я наблюдаю за тобой с твоего раннего детства, и полагаю, что ты подходишь для наших целей.
— Для ваших целей?
— Об этом потом. А пока — лови!..
Ивона даже и сама не подозревала, что способна с такой скоростью вскочить из неудобной для этого позы и нырнуть за баррикаду из доспехов. Клуб прозрачного пламени пролетел над ее головой.
— Ты что?! — Девушка выглянула из своего убежища. Тяжелый рыцарский панцирь не удержался и, грохоча, покатился по каменному полу.
— Если бы я хотел тебя сжечь, — назидательным тоном сказал дракон, только что не грозя Ивоне пальцем, — я бы, во-первых, расплавил сейчас эти железки, а во-вторых, вообще сделал бы это восемнадцать лет назад.
— А! — Ивона не без труда выбралась из свалки рыцарского металлолома, шумно споткнувшись о чьи-то поножи. — Так это ты был драконом из моего сна!
— За сны ответственности не несу, — возразил Аждар. — Я хочу, чтобы ты поймала мой выдох и попробовала его воспринять.
— Э-это я уже усвоила. — Девушка опасливо покосилась на пасть ящера, медленно поворачивавшуюся вслед за ней. — Но я очень привыкла к обеим своим рукам, и они мне дороги как память.
— Это пламя почти иллюзорное, — увещевал ее Аждар, вертя длинной шеей. — Небольшой сгусток тепла — не хватит даже сосульку растопить.
— Ну ладно. — Ивона внутренне сжалась в ожидании смертоносного выдоха яшера (одно радовало — драконье пламя способно испепелить за считаные мгновения, ни о какой боли и речи быть не может). — Давай попробуем.
— Готова? — поинтересовался ящер.
Ивона только что-то неразборчиво пискнула в ответ, а в следующий момент вновь оказалась за железной баррикадой. Дракон щелкнул плетью хвоста, породив волну оглушающего грохота и лязга.
— Нет, так дело не пойдет, — сообщил он. — Вот что: если не получается в ладонь, попробуй мечом.
— А не оплавится? — обеспокоенно спросила Ивона, вытаскивая и рассматривая голубоватое лезвие.
— Начнет плавиться — успеешь бросить, — отозвался ящер.
— Он мне тоже дорог как память. — Девушка покрутила меч в руке.
— Знаю. Ничего с ним не сделается. Этот меч, между прочим, ковали в драконьем огне — по крайней мере частично. Им теоретически после этого можно гвозди кружочками нарезать.
— Ладно, — уже в который раз приготовилась Ивона, поднимая меч над собой. Направленное к потолку лезвие чуть завибрировало, а сама девушка зажмурилась, чтобы не видеть летящего на нее пламени.
Клинок перестал вибрировать, и в ее ладони, охватившие рукоять меча, словно пролилось что-то теплое и тягучее. Волна тепла распространилась по телу почти так же, как это бывало, когда девушка касалась амулета из драконьего зуба.
Ивона открыла глаза, опасливо посмотрев на свои руки, державшие меч. Нет, все в порядке — руки не отвалились и даже не обуглились. Девушка попробовала оценить свои магические силы. Сделала пасс — и добрых три центнера доспехов, кольчуг, щитов и мечей поднялись в воздух.
— Неплохо, — констатировал Аждар. — Но, полагаю, это еще требует отработки.

* * *

На отработку ушла вся следующая неделя. Самым трудным оказалось научить Ивону не зажмуриваться, когда в нее летит сгусток пламени. Со спокойствием, достойным тысячелетнего памятника архитектуры, Аждар пару раз «промахнулся», чтобы убедить девушку в безвредности своих «выдохов». Получив огненным клубком один раз в плечо, а другой — в солнечное сплетение и убедившись, что это безопасно, хотя и неприятно, Ивона стала внимательнее и, главное, переборола свой страх.
В промежутках между занятиями Аждар выдал своей подопечной (которая так и не добилась от дракона пояснений по поводу своей предстоящей роли) громадный сундук с фолиантами по разным областям магии. До этого Ивона считала библиотеку, доставшуюся ей от матери, весьма неплохой, но сейчас она столкнулась с совершенно незнакомыми книгами.
Пару раз она рискнула пройти мимо спящего Нидхогра и проведать своего единорога. Осень за пределами пещеры милостиво решила задержаться еще на несколько дней, и после того снегопада, которым Ивона любовалась в гостях у тролля, снег еще не возобновлялся. Киохтван пасся, старательно подъедая лишайники.
С лишайниками волей-неволей пришлось познакомиться и самой Ивоне. Драконы питались редко и где-то вне пещеры: по крайней мере, она ни разу не заметила ни самой еды, ни процесса ее спешного поглощения. В рацион девушки входило в основном вяленое мясо — корм питательный, но склонный несколько приедаться, а на закуску — сухие подушки какого-то лишайника серно-желтого цвета, довольно сладенькие, но тоже не поражающие разнообразием вкусовых оттенков. Хорошо хоть, что с питьем проблем не было: кристально чистую и обжигающе-холодную родниковую воду Ивона кипятила пульсаром, заваривая некое подобие чая из травок, найденных в собственной сумке.
Зато книги, полученные от Аждара, принесли ей большую пользу. Помимо того, что чтение просто позволяло занять время, Ивона обнаружила целый ряд полезных заклинаний, которые теперь, «наглотавшись» драконьих выдохов, она могла творить без особых усилий. Одновременно ей попался гримуар совершенно не магического содержания. В нем заключались наставления о том, как посредством самовнушения можно управлять своим телом: погружаться в сон, обострять внимание, ослаблять чувство голода (последнее умение было особенно актуальным).
Посему Аждар, явившийся как-то раз за своей «протеже», обнаружил, что Ивона сидит, скрестив ноги, прикрыв глаза и положив руки на колени ладонями вверх, — с таким отрешенным выражением лица, что дракон усомнился, жива ли она. Проверил он это, впрочем, без особых сантиментов, — слегка ткнув девушку когтем.

Предыдущая страница 13 Следующая страница


Дыхание дракона 14

Ивона мгновенно оказалась на ногах.
— Не делай больше так, — сказа она, переводя дыхание. — Я же в состоянии единения с миром могу от неожиданности и файерболом засветить!
— Интересно ты с миром единишься. Я думал, у людей при этом другие эмоции превалируют.
— Как могу на голодный желудок единиться, так и единюсь.
— Как же вы усложняете себе жизнь этим пищевым разнообразием и кулинарией! То ли дело — поймал таранда и съел его целиком.
— Я не могу съесть целого таранда!..
— Ну так что-нибудь поменьше. Лемминга, например. И мясо, и все необходимые растительные вещества в виде начинки.
— Еще скажи — вместе со шкуркой и костями! — Ивона скорчила рожу, выражая тем самым свое отношение к поеданию целых леммингов.
— Значит, не настолько голодная, — констатировал Аждар.

* * *

— Как успехи? — Шелестящий шепот Нидхогра вызывал у Ивоны ассоциации с чем-то потусторонним. Да и сам престарелый ящер своей выцветшей шкурой и выступающими ребрами напоминал призрак дракона. Впрочем, девушка отдавала себе отчет, что этот дракон на самом деле еще ой как материален. Так, у людей (да и не только у них) тщедушный старичок, которого, того и гляди, ветром унесет, может оказаться необычайной силы магом.
Костлявый и морщинистый, Нидхогр буквально сочился силой. Девушка легко себе представила струю его пламени — даже не плавящую, а сжигающую камень.
Тренировка состояла в том, что Ивона — уже без посредства меча и не зажмуриваясь — ловила клубки призрачного пламени и, чтобы дать получаемой энергии выход, творила какую-нибудь иллюзию, а затем развеивала ее. Собственно, в данный момент Нидхогр просунул клыкастую голову сквозь льдисто-прозрачный фантом замка, уменьшенный настолько, чтобы поместиться в пещере. Фантом с тихим хрустальным звоном осел.
Аждар довольно сверкнул глазом, а Ивона охотно взялась продемонстрировать результаты тренировок, подняв над головой ладони, сложенные лодочкой. Клубок прозрачного огня понесся к девушке. Коснувшись ее ладоней, он на мгновение удвоился в размерах, став ярко-алым. Волна жара пахнула в лицо и взъерошила серебристые волосы девушки. Ивона непроизвольно зажмурилась, и энергия хлынула в нее с неистовством горного потока. Это было ощущение на грани ужаса и восторга. Обладай Ивона соответствующим опытом, она, возможно, сравнила бы это ощущение с чувством сексуального удовлетворения; но пока никакие адекватные ассоциации ей в голову не пришли. Волна огня прокатилась по всему ее телу, от кончиков пальцев до ступней. На миг у нее создалось впечатление смещения масштабов — когда то ли себя ощущаешь безмерно выросшим, то ли весь мир — внезапно съежившимся.
Наконец (Ивона не могла сказать точно — через секунду или через несколько часов) алая пелена перед глазами растворилась, а чужая сила, подергавшись и частично развеявшись, устроилась в оболочке ее тела. Девушка приоткрыла глаза и осторожно посмотрела на чуть дымящиеся, но на вид вполне жизнеспособные пальцы рук. Затем перевела взгляд на драконов.
— Ты это специально подстроил!
— Зато, — спокойно отозвался дракон, — ты теперь знаешь, что можешь ловить и вполне боевой пламень.
— Да я чуть концы не отдала! Сейчас как воспользуюсь благоприобретенной силой для ухудшения демографии среди драконов!
— Ты обещала отдать концы минимум дважды за последнюю неделю, — сообщил Аждар.
— И сдержу обещание, если мне немедленно не объяснят, в какую задницу меня втравили!
— Тих-хо! Угомонис-сь! — Аждар с нормального голоса перешел на свистящий шепот.
— Не угомонюсь! — Под пассами девушки несколько наиболее крупных доспехов слились вместе, образовав кривобокую фигуру, вооруженную громадным двуручником с волнистым лезвием. Фигура, покачиваясь, сделала шаг в сторону драконов, гулко лязгнув по каменному полу. Нидхогр посмотрел на это творение своими выцветшими глазами, а затем выплюнул узкий синий язык пламени, и железки с грохотом разлетелись по залу.
— Уймис-с-ссь, юная леди! — прошелестел Нидхогр еле слышно, но почему-то спорить с ним не хотелось.
Ивона заткнулась и пристыжено посмотрела на почти тысячелетнего ящера.
— Ты хочеш-шь знать, зач-ш-ем вс-се это? — продолжал старый дракон. — С-слушай же! С-сколь-ко, по-твоему, существует род драконов в этом мире?
— Ну, сто тысяч лет? — предположила Ивона, поскольку Нидхогр замолчал и выжидательно на нее уставился.
— Этот мир старше, чем пока что осознали ваш-ши ученые. Ему более четырех миллиардов лет. А наша раса существует в нем лишь краткий промежуток в двадцать миллионов лет. В чем-то ты права: по сравнению с вашим летоисчислением это почти бесконечно много. Мы видели, как менялся мир, как исчезали и рождались острова, как моря выходили из берегов или, наоборот, высыхали, оставляя после себя соленые пустыни. Мы видели, как приходят и уходят целые сонмы живых существ, как природная магия и звездный свет за сотни тысячелетий видоизменяют животных и растения до неузнаваемости. Мы видели, как набирали силу странные двуногие создания, как они учились пользоваться палкой, заостренным камнем, силой магических источников, как они, становясь все сильнее, ловчее и выносливее, расселялись по островам и континентам, постепенно распадаясь на разные виды и расы. Мы видели рождение и гибель цивилизаций, были свидетелями разрушительных войн и мирных союзов. Смотри!
Когтистые пальцы громадного ящера извлекли откуда-то и сжали странный заостренный кристалл — темный, почти черный. Но Ивона успела заметить за этой чернотой намек на движение, словно внутри камня было заключено какое-то существо, метавшееся там в бесплодных попытках пробиться наружу.
Дракон повел лапой, широким взмахом охватив добрую половину зала. Девушка от неожиданности попятилась: воздух внезапно сгустился, развернувшись громадным серым свитком, и по нему поплыли образы. Затаив дыхание, Ивона воочию увидела столкновения чудовищных, почти не представимых сил, творящих облик Мира; взрывы огненных гор; движение континентов; вспучивание горных хребтов на месте пересохших морей; бесчисленные стада животных, удивительных и странных; свирепых хищников, рядом с которыми снежные львы смотрелись не страшнее котят; и кочующие племена сутулых лохматых существ, которым еще только предстояло стать Разумными.
— Вы, люди, говорите, что драконы все знают, — проговорил Нидхогр. — Нет, мы знаем не все. Наша раса вырождается, мы — лишь жалкие потомки существ, что правили миром миллионы лет назад. Но и те обрывки знаний, что уцелели в наших головах, громадны по сравнению со знаниями людей, эльфов и прочих Разумных. Пройдет несколько тысячелетий, и наш род уйдет навсегда. И до того, как это случится, наши знания должны перейти к вам.
— Это магия? — шепотом спросила Ивона, когда серый свиток, висевший в воздухе, растаял.
— Нет, это всего лишь память, заключенная в артефакте. И ныне нет ни одного дракона, который мог бы создать подобный артефакт. Мы можем всего лишь пользоваться ими.
— Но почему не отдать знания, хоть бы вот такие артефакты, Разумным? Скажем, в академии или университеты?
Дракон со вздохом улегся на каменный пол.
Аждар внимательно следил и за старым ящером, и за Ивоной, но молчал.
— Ты представь себе, — проговорил Нидхогр, — орка из какого-нибудь кочевого племени, которому стала бы доступна сильная боевая магия.
Ивона представила. Вероятно, выражение ее лица Нидхогра удовлетворило.
— Уже давно, когда люди и им подобные только пробовали создавать свои первые цивилизации, драконы — не все, но многие — приняли решение помогать им в этом, поскольку века самих драконов сочтены. И выдавать кусочки знаний, а еще лучше — подталкивать к поиску решений в нужном направлении. И по возможности пресекать то, что будет препятствовать развитию ваших цивилизаций.
— Например, войны? — прошептала Ивона.
— Например, войны, — согласился Аждар.
— А вы, драконы, — сказала Ивона, стараясь смотреть в глаза обоим ящерам, — способны только на огненную магию. И вам нужен чародей, который будет творить заклинания, пользуясь силой вашего огня.
— Умниц-са, девоч-ш-ка! — проговорил Нидхогр, поднимаясь с пола.
— А почему вы решили, что я буду вам помогать в ваших делах? — поинтересовалась девушка с удивившим ее саму холодом в голосе. — Почему вы считаете, что наша цивилизация пойдет по вашему пути? Почему вы не думаете, что мы рано или поздно до всего доберемся сами, без ваших «отеческих» наставлений?!
Нидхогр, уже направлявшийся к выходу из зала, обернулся.
— Иногда эти существа меня удивляют, — сообщил он не то Аждару, не то самому себе, но уж точно не Ивоне. — Нам не нужна твоя помощь в наших делах, девочка. Нам нужна помощь в одном-единственном деле, в котором ты тоже заинтересована, поскольку кто-то хочет ввергнуть в войну на уничтожение две страны, где живут близкие тебе существа.
Последние слова были произнесены еле слышным шепотом, но прозвучали в тишине зала абсолютно отчетливо.
— А война и правда будет? — почти жалобно спросила Ивона Аждара, когда старый дракон покинул зал.
— Да, и уже скоро. Если тебе интересно, элитные королевские войска уже маршируют к границе Кверка. Но время пока есть.
— Но ведь если эта война случится, она будет страшнее Предпоследней! Ты уверен, что от меня будет какая-то польза?
— Это от тебя зависит, — невозмутимо отвечал дракон, укладываясь на пол и прикрывая глаза.

Глава 15
МИРОТВОРЦЫ

Аждар пропал дней на пять, не посчитав нужным как-либо предупредить о своем отсутствии. Ивона посмотрела на себя в отполированном щите и в очередной раз пробила в ремне новую дырочку. М-да, а ведь сколько женщин предпринимает специальные усилия, чтобы добиться такой талии! А вот он, рецепт, — две недели на вяленой оленине и сухом лишайнике, и никаких проблем!
В ожидании появления дракона девушка стала заниматься самообразованием, освежая в памяти уже известные ей и отыскивая в книгах новые заклинания. Когда-то, бессистемно занимаясь магией по случайно выбранным в материнской библиотеке книгам, она не задумывалась, почему одни вещи ей удаются чуть ли не с первого раза, а другие не выходят, сколько ни бейся. За время занятий с Аждаром она наконец поняла, что дело не в силе и не в навыке, а что действительно есть заклинания, которые ей доступны, а есть такие, которые не доступны в принципе — заклинания, основанные на прямом обращении к одной из элементалей. Это заметно сужало круг боевых заклинаний, поскольку ни поставить вокруг себя огненную стену, ни мгновенно заморозить влагу воздуха Ивона так и не смогла, даже будучи напитанной силой.
Дракон появился вечером пятого дня, когда девушка в очередной раз усмиряла голод посредством чтения.
— Аждар, — Ивона оторвалась от гримуара, — мне надо срочно поесть.
— Сырых леммингов? — поинтересовался дракон. — А мне казалось, что стройная фигура считается привлекательной у женских особей всех Разумных.
— Стройная фигура?! — Ивона вскочила, демонстративно затягивая на талии пояс. — Да если так будет продолжаться, то я скоро превращусь в анти-Визентскую, которая при встрече с настоящей Визентской взрывается со страшным грохотом!..
— И где ты это вычитала?.. — спросил дракон, обращаясь, похоже, к самому себе. — Нет, не превратишься.
Ивона так и не поняла, откуда дракон это извлек, но перед ней неожиданно появился сверток, издающий невероятно вкусный запах. Неприлично задрожавшими от нетерпения руками девушка размотала грубую ткань, обнаружив внутри половину хлебной краюхи и жареную курицу. Ивона подняла глаза на Аждара.
— И где ты это взял? — осторожно спросила она.
— А тебе не все ли равно? — отозвался дракон. — Это еда, принятая у вас, людей.
— Это она, — согласилась Ивона, — я ее узнаю, хотя у меня уже было впечатление, что никакие воспоминания о настоящей еде мой ум не засоряют. А это не фантом?
— Попробуй, — сообщил Аждар, — во-первых, уж распознать фантом у тебя должно хватить умения. А во-вторых, если нет, то твой мозг воспримет это как настоящую еду, а значит, будет чувствовать себя сытым.
Хлеб напитался вытопленным из куриной тушки жиром и крошился в ее продолжавших дрожать руках. Но Ивоне хватило сообразительности, чтобы не есть сразу много — после долгого поста ни к чему хорошему бы это не привело. Она съела одну куриную ногу, обгрызла краюху почти на мышиный манер и с сожалением отложила остатки в сторону. Дракон наблюдал за ней полуприкрытым глазом и словно бы пребывал в полусне, но подрагивание мускулов крыла выдавало нетерпение ящера.
— Ты насытилась? — спросил он, когда Ивона старательно увязала остатки еды в тряпицу — дабы не подвергать себя искушению и не съесть-таки все. — Теперь тебе не грозит превратиться в анти-Визентскую?
Стараясь не глядеть на узелок с едой, Ивона довольно вздохнула, отрицательно помотав головой в ответ на последний вопрос.
— Вот и славно. — Ящер поднялся с пола и выгнул спину, разминая мышцы. — Тебе пора.
— Пора — куда? — не сразу поняла девушка, но дракон уже повернулся и вышел из пещеры.

* * *

Это было похоже на военный лагерь. На армию, вставшую на отдых перед тем, как встретиться с противником в каком-то решающем бою. Некоторое количество солдат предавалось праздности, полеживая в тенечке или играя в кости, однако не меньшее их количество было занято делом. Натачивались мечи, проверялись механизмы арбалетов. Лошадям задавали корм или прохаживали их, а лошади ржали и фыркали, подобно всем своим породистым сородичам, оказавшимся в столь нервозной обстановке. Вооружившись киянками, лопатами и мотыгами, инженерные бригады готовили позиции для требушетов, которые возвышались над суетой нескладным нагромождением канатов и бревен. Разумеется, реяли флаги, и среди них полоскалось на осеннем ветерке полотнище королевского штандарта. Короче, это было похоже на военный лагерь настолько, насколько вещи бывают похожи сами на себя.
И потребовалось бы неплохое воображение, сочетающееся с определенным знанием, чтобы различить во всем этом хоть нотку фальши.
Хорт устало потирал покрасневшие глаза, вглядываясь в лежавший на столе шар горного хрусталя. Над шаром колдовал — в прямом и переносном смысле — старый седой маг, кутавшийся в меховую безрукавку. Не штатный армейский маг, годный лишь для заговаривания погоды и создания живой картины боевых действий для расположившегося на стратегической возвышенности командира, нет. Это был один из столичных специалистов королевской магической службы. А штатные полковые маги (Хорт знал это, не выглядывая на улицу) сейчас старательно тянули веревки, поднимая над палаткой хитросплетение медных и серебряных контуров — приемно-передающую антенну для поисково-коммуникационных заклинаний.
Эта военно-магическая братия, хоть звезд с неба и не хватала, дело свое знала крепко: через несколько минут хрустальный шар, по которому до этого пробегали лишь неясные тени, мигнул, и в нем отразился лагерь во всех подробностях.
— Отлично, — негромко проговорил третий присутствовавший за столом человек, — а теперь покажите-ка нам, что творится у эльфов.
Старец в меховой душегрейке согласно кивнул, не отрывая взгляда от хрустальной сферы, и изображение начало меняться. Поползли в сторону, пропадая, ряды палаток, подводы с фуражом, костры с сидящими вокруг них солдатами; показались купы деревьев, лужайки, перелески, широкая долина между двумя пологими холмами. И вновь появились костры, подводы и палатки — какие-то нереальные в вечернем сумраке, расставленные не рядами, как у людей, а по углам гексаграмм.
— То же самое, — сказал Хорт, украдкой сцеживая зевок в кулак.
— И ты полагаешь, — спросил человек, отрываясь от созерцания вражеского лагеря, — они на это купятся?
— Мы это узнаем завтра, — пожал плечами Хорт, — вы сделали, что смогли. И мы сделали, что смогли…
— Ой ли? Не лучше было бы вовсе не устраивать этого марша победителей?
— Полагаю, что нет. Хотя рассуждать об этом поздно, а потому — бессмысленно. И все же ополчение местных дворян явилось бы худшей альтернативой, поскольку у гвардии, помимо прочих достоинств, есть одно неоспоримое: она делает то, что ей приказано делать, и, главное, не делает то, что ей приказано не делать.
— Хорт, зачем ты мне это рассказываешь? Ты даже не представляешь, насколько я хорошо все это знаю.
— Да, Ваше Величество, — согласился Хорт.
— Вы сумели передать весточки своим… гм… коллегам? — спросил король.
Хорт только устало кивнул.
— Да, — чуть закашлявшись, проговорил старый маг, — и они тоже пока никого не нашли.
— Тогда нам остается только ждать. — Король откинулся на спинку кресла и прикрыл глаза. — Кстати, Хорт, опираясь на твой опыт, я хотел бы со временем создать… скажем так, структуру… Что-то вроде особой тайной стражи, только не совсем. Полагаю, ты понимаешь, о чем я. Не хочешь возглавить?
Хорт медленно повернулся к королю.
— Хм, — сказал он. — если бы Ваше Величество не было королем, я бы ответил: «Да никогда в жизни!» Но поскольку вы король, я так только подумаю.

* * *

— А где мой единорог? Убежал?
Ветер набросился на девушку, привыкшую к ровному микроклимату пещер, и холодными пальцами забрался под накидку из росомашьих шкур. Снега все еще почти не было, но чахлая равнина, освещенная бледным низким солнцем, стояла выстуженная и безжизненная; не видно было на ней ни оленя, ни птицы, ни какого другого живого существа. И только пронизывающий до костей ветер нес над землей сухие былинки, кусочки лишайника и крошечные кристаллики льда и печально то ли выл, то ли стонал, пролетая над входом в драконью обитель.
— Я отнес его на юг, — громадный ящер стоял грудью к ветру, выгнув шею с вытянутой головой и прижав подвижный гребень; полурасправленные перепонки крыльев протяжно гудели в потоке воздуха, — и выпустил в окрестностях твоего замка. Потом отыщешь — он вряд ли подпустит кого другого.
— Спасибо, Аждар, — искренне сказала Ивона.
— Надо торопиться, — проговорил дракон, — забирайся!
— Подожди. — Ивона кое-как закуталась в росомаший мех. — Аждар, объясни мне, наконец, простыми словами, что от меня потребуется.
— Не знаю, — честно сказал дракон, — может быть, вообще ничего. А может быть — многое: для тебя. Созидательная магия, которой мы давно и прочно лишены, иногда может быть полезнее разрушительной. Особенно в сочетании с человеческой этикой, которой у драконов тоже нет.
— Объяснил, — проворчала Ивона, — просто и ясно!
Она поправила на плече сумку и перевязь меча и, ухватившись руками за гребень, с трудом вскарабкалась на загривок ящера. Сидеть там оказалось неожиданно комфортно: между драконьими лопатками гребень практически сходил на нет, а за его переднюю часть было удобно держаться. Ивона невольно подумала, что пережил единорог, проделавший путь не на спине, а в когтях дракона. Долго, впрочем, думать ей не пришлось: Аждар сделал несколько пробных взмахов, а потом резко толкнулся ногами и взлетел. Ветер ударил в распахнувшиеся «плоскости», в несколько мгновений подняв ящера высоко над равниной.
— Не смотреть вниз… — сказала себе Ивона, но все-таки посмотрела.
И ничего особенного — равнина как равнина. Видимо, в девушке сказывалась кровь вилы, крылатого существа, так как вид удаляющейся земли не вызвал у нее ни страха, ни головокружения. Она с интересом смотрела, как ландшафт, недавно бывший равниной, холмами, падями и обрывами, становится похожим на мятый лист пергамента, припорошенный пылью. Дракон заложил широкий круг, постепенно набирая высоту, вытянул шею, подобрал лапы — и огромные крылья заработали, размеренно опускаясь и поднимаясь и толкая громадного ящера вперед со все увеличивающейся скоростью.

* * *

Капитан, сжимая коленями бока рыжего коня, проехался вдоль строя.
Небо на востоке — там, где из-за великого и бескрайнего моря только собиралось взойти солнце, — подернулось розоватой дымкой. Но само солнце продолжало купаться в холодных соленых водах, и лагерь вместе со всеми палатками, подводами, кострищами и многими сотнями вооруженных людей еще пребывал в объятиях прохладной осенней ночи. Копыта жеребца хрустели по мерзлой траве и не различимому во мраке инею.
«Хороший денек будет, — подумал капитан. — Может, последний этой осенью».
Лица солдат, готовых по первой команде двинуться вперед, поворачивались вслед за командиром. С треском горели факелы на высоких, воткнутых в землю шестах, бросая оранжевые отблески на шлемы и нагрудники. Почти никто не почесывался, не зевал, не ковырял в зубах: в королевскую гвардию попадали лишь те, кто хорошо и вовремя усваивал, в каком душевном и физическом состоянии следует пребывать перед предстоящим делом.
Только вот дело предстояло какое-то странное. Капитан на протяжении нескольких последних дней не раз задумывался: а куда и зачем, собственно, движется армия? Уж больно победоносно маршировала она к месту встречи с противником. Что, командование рассчитывало на быструю войну — так сказать, малой кровью и на чужой территории? «Одно из двух, — решил для себя капитан. — Точнее даже, из двух с половиной. Либо в штабе сидят люди с полным разжижением мозгов, либо по чьему-то недосмотру там случайно собрались умные люди, которые знают, что делают. Или же над этими людьми есть человек, знающий, что делать, плюс обладающий достаточным авторитетом».
Капитан остановил и развернул коня. Солдаты посмотрели на него. Капитан посмотрел на солдат и прокашлялся.
— Гвардейцы! — рявкнул он. — Орлы! Все вы знаете, что на ваших плечах лежит ответственность за судьбу королевства. Отечества, так сказать. И я, зная каждого из вас лично, не сомневаюсь, что руки ваши тверды, как и сила духа; что в открытом бою вы не посрамите чести Берроны. Но должен напомнить, что сегодня, вероятно, сила духа будет значить несколько больше, чем сила руки. Приказ на сегодня у меня и у вас таков: занять свое место в общей диспозиции и, что бы ни случилось, — НЕ ВСТУПАТЬ В БОЙ. Даже если силою обстоятельств вы окажетесь с противником лицом к лицу.
По строю прошла волна перешептываний.
— Этот приказ не обсуждается! — рявкнул капитан. — Отменой его служит команда: «Беррона в опасности!» Вот когда услышите эти слова — деритесь, как последний раз в жизни!
«И весьма вероятно, так оно и будет», — подумал он, обводя строй мрачным взглядом, который солдаты все равно могли скорее почувствовать, чем увидеть.

* * *

Похоже, Ивона все-таки заснула на драконьей спине, хотя и не собиралась этого делать из боязни свалиться. И похоже, что дракон летел без устали весь вечер и всю ночь. Во всяком случае, сейчас было раннее утро: небо на западе было еще черным и почти сливалось с темной землей внизу; на востоке малиновые, бордовые и розовые тона свидетельствовали о приближении дневного светила; а земля хотя еще и не обрела цветов, но на ней уже можно было разглядеть какие-то всхолмья, пади, леса и речные русла.
Девушка попробовала размять затекшую спину и плечи, но порыв встречного ветра едва не сбросил ее вниз, и она была вынуждена податься вперед, судорожно вцепившись в пластины гребня.
— Доброе утро, Аждар! — крикнула Ивона, но ящер не отвечал: то ли был слишком сосредоточен, то ли просто не расслышал. Его крылья продолжали размеренно опускаться и подниматься, и с каждым их взмахом все ярче разгорался рассвет.
Яркие тона постепенно теснили ночь, заливая практически чистое небо с немногочисленными клочками пушистых облаков. День обещал быть погожим. Хороший день…
…Для смертельной битвы.
Дракон перестал махать крыльями и чуть свернул свои «плоскости», постепенно заваливаясь вбок. Ивона вцепилась в гребень еще сильнее. По пологой спирали ящер снижался к земле, все еще закутанной в серый сумрак. Ивона начала различать кроны отдельных деревьев, которые по мере приближения к ним постепенно окрашивались в желтые и красные тона.
Аждар заложил еще один широкий круг, почти чиркнув лапами по золотистым купам старых кленов… И тут лес внезапно оборвался, перейдя в широкую открытую поляну, по которой растянулись ряды бесчисленных палаток. Ящер пронесся над ними, снижая скорость, а затем резко затормозил несколькими взмахами крыльев, встав при этом «на дыбы», так что Ивона опять едва не свалилась.
Она с трудом соскользнула на землю и начала разминать затекшие за часы полета конечности. Ноги онемели, и девушка вынуждена была усесться на траву, чтобы привести их в чувство. Болела спина, ныли плечи. Девушка покопалась в сумке и, найдя небольшой пузырек — дар Яргвины, влила в себя его содержимое.
— Ходить можешь? — спросил Аждар, выгибая шею (видимо, она тоже затекла).
— Сейчас, пару минут. — Ивона прикрыла глаза, ожидая, пока подействует лекарство, и, стараясь не думать, что решат обитатели военного лагеря, готового к битве, на краю которого неожиданно приземлился громадный дракон с наездницей.
Но никто ничего не решил.

* * *

— Странно, — Ивона обвела взглядом лагерь, — такое впечатление, будто все ушли, притом ненадолго. Посмотри, как при моровом поветрии: палатки, повозки, даже походные котелки на местах — а людей нет! Мне почему-то казалось, что в тылу действующей армии должна трудиться прорва народу…
— Совершенно верно, — кивнул дракон.
— Ну и где они все? Поголовно ушли воевать! Или бежали, все бросив? Как-то не похоже ни на то, ни на другое. Что ты об этом думаешь?
Аждар промолчал, задернув глаза пленками. Минуты полторы спустя Ивона бесцеремонно дернула его за хвост.
— Аждар, ты что, уснул? Ты увидел что-нибудь?
— Да, — дракон открыл глаза, — поехали. Оттолкнувшись от земли, он взмахнул крыльями, свалив ближайшую палатку, и на лету подхватил Ивону когтистыми лапами.
— Осторожно! Ты мне куртку порвешь! Куда ты меня тащишь?
Но дракон молчал. Вместо того чтобы взмыть поднебесье, он скользил, прижимаясь к земле на столько, на сколько мог, не ударяясь о деревья крыльями.
— Прекрасно, — проворчала Ивона, — хорош вормлорд — болтаюсь, как тряпка, в когтях у живого ископаемого, а оно даже не утруждает себя объяснениями…
Ивона замолчала, потому что в прогале между деревьями открылась картина надвигающейся исторической битвы, или, если угодно, исторической катастрофы.
Войска уже построились и заняли позиции. Ивона различила ряды укрывшейся до срока за щитами пехоты; отряды лучников, уже положивших стрелы на тетивы луков и в желоба арбалетов; коней, нервно перебиравших ногами в ожидании сигнала к атаке. Сверкали латы; ветер, несущий золотые осенние листья, развевал вымпелы и штандарты. А на заднем плане расчеты готовили к бою катапульты и (Ивона разглядела это совершенно отчетливо) последние достижения военной индустрии: длинноствольные пищали — со стороны Берроны и пороховые ракеты — со стороны Кверка. Не меньше двух тысяч эльфов и около трех тысяч людей — недавние союзники, ставшие врагами, — стояли сейчас здесь, на поле брани, разделенные лишь незримой линией границы между двумя государствами. И в людскую армию, как отметила девушка, входили не полуслучайные дружины окрестных герцогов, баронов и графов, а королевские войска, половину из которых составляла Элитная Тысяча.
И главное, что, сколько бы ни погибло здесь сегодня и людей и эльфов, этими жертвами война не ограничится.
Ивона вдруг обнаружила, что уже вполне прочно стоит на своих собственных ногах, а Аждар припал к земле рядом с ней.
— И что я должна делать? — спросила девушка (не просто же так дракон приволок ее сюда!).
— Смотри, — прошипел ящер, — смотри внимательно!
И Ивона посмотрела.
Неожиданно на поле предстоящей битвы появились новые цвета и новые элементы. Девушка увидела бледно-лиловый муар магии, исходившей от заговоренных щитов пехоты и от надетых на воинов амулетов; голубые искры заклинаний, заключенных в клинках мечей. Она увидела, как вспыхивает магия в руках колдунов, также приготовившихся к бою, сигнал к которому все не подавали. И совсем недалеко от себя — темный вихрь силы, который медленно раскручивался немногочисленной группой людей, устроившихся в тени под развесистым дубом.

* * *

Небольшая, но необычайно чистая и гладко отполированная хрустальная сфера показывала две выстроившиеся армии. «Две не готовые к бою армии, — напомнил себе маг, называвший себя Моркасом. — Но это поправимо!» Дуб над его головой зашелестел, и тот же ветер, что побеспокоил сохнущие листья на ветвях дерева, всколыхнул королевские штандарты двух государств, чьи солдаты сейчас стояли на позициях, с некоторым недоумением глядя друг на друга.
— Все-таки они сделали это. Посмотрите, друзья мои, — маг широким жестом обвел пологую, практически лишенную древесной растительности долину, — по сути, что бы они ни сделали, это было бы нам на руку, но они выбрали такой вариант. Ну как, маэстро Везилий, сможет ваша чудодейственная жидкость взбодрить гвардейские части двух держав?
— Вне всякого сомнения, — ответил старый алхимик, — ей, в сущности, все равно.
— А если бы они не выдвинули эти элитные войска? — поинтересовался рослый полуорк.
— А если бы «не», то тогда выдвинулись бы дружины приграничных землевладельцев, и результат был бы тот же. — Моркас вновь принялся смотреть в шар. — Прекрасные бойцы! Что физическая форма, что дисциплина — все достойно подражания! Пожалуй, единственное, о чем я жалею, маэстро Везилий, так это о том, что вы не закончили свою работу с оборотнями: какая прекрасная армия получилась бы из этих парней! Но, увы, не все сразу…
— Она здесь.
— Что? — переспросил Моркас.

Предыдущая страница 14 Следующая страница


15 Сергей Крускоп

— Она здесь, — бесстрастно повторил эльф с резкими чертами лица, на котором застыло несколько постное выражение, — девушка-вормлорд, дочь моего преемника.
Маг оторвал взгляд от сферы и огляделся, а затем повернулся к эльфу.
— Откуда ты знаешь? — спросил он. — Ах да, ты же способен чувствовать подобные вещи. И где она?
— Справа, за кустами на склоне, примерно в четверти мили отсюда, — эльф кивком головы указал направление, — и с ней дракон.
— Ладно, — объявил Моркас после секундного размышления, — это подождет. Но, Ханнаг, твои люди меня, мягко говоря, огорчили.
— Мои люди, — проворчал полуорк, — отыскали ее в этой снежно-грязевой пустыне. И достали бы, если бы им не помешал дракон…
— Мы это обсудим позже, — оборвал его маг, аккуратно извлекая из серебряного футляра запаянную стеклянную трубку со слабо мерцавшей зеленоватой жидкостью и перстень с крупным молочно-белым камнем. В камне словно бы мелькали искорки, крохотные вспышки, видимые только боковым зрением. Моркас повертел перстень, разглядывая его под разными углами, а затем решительно надел на средний палец левой руки. Мельтешение искорок усилилось, вполне различимое теперь и при прямом взгляде. Эльф поморщился.
— Едва ли эта девчонка сможет как-то помешать вам сейчас, — проговорил из-за спины мага Везилий. Старый алхимик, не отрываясь, с интересом следил за жидкостью внутри запаянной трубки: конечно, были проведены все необходимые эксперименты, но все же испытания — это одно, а практика — совсем другое.
— Это ты зря, Везилий, — отозвался Моркас, не оборачиваясь, — если бы она и могла что-то сделать, то сделала бы именно сейчас. Но не думаю, что у нее это получится.
— А дракон? — поинтересовался Ханнаг.
— Дракон для нас сейчас так же безвреден, как и шальной арбалетный болт, — процедил эльф.
— Очень точно сказано, уважаемый Рианэль. Будьте любезны, поставьте защиту еще и от этого, — маг указал на стеклянную трубку, — а то вы с Ханнагом сцепитесь, едва я ее сломаю.
Эльф сделал несколько пассов руками, сохраняя все то же пресное выражение лица.
— И все же я бы не стал недооценивать возможностей вормлорда, — проворчал он.

* * *

— Увидела? — поинтересовался дракон. — Подпитать тебе и слух, чтобы ты слышала, что происходит, или зрения тебе достаточно?
— Достаточно. — Ивона в очередной раз перевела взгляд с армий на компанию под дубом.
Нет, там были не только люди: она отчасти разглядела, а отчасти ощутила наличие среди них эльфа и кого-то еще — скорее всего, орка.
— Кто это? — шепотом спросила девушка, чуть кивая в сторону обособившейся группы.
— Полагаю, — дракон растянулся на земле, вжавшись в жухлую траву и палые листья, — это они: те, кто должен быть тебе наиболее интересен. Некоторые из них, возможно, наиболее важные.
— То есть те, кто затеял все… всю… все это безобразие? А не проще ли будет их сейчас просто сжечь твоим огнем? — Ивона вдруг отчетливо ощутила на себе внимание эльфа; похоже, это был не простой эльф, а кто-то из эльфийских магов.
— И это говорит человек?! Да, я, как дракон, сжег бы их без малейшего сожаления. Но… это не в моих силах.
— Твое пламя не способно пробить их защиту? — изумилась Ивона, уже почти уверовавшая в то, что сильнее драконьего огня в мире ничего нет.
— Ее питают не силы мага, а некий искусственный источник, — отозвался Аждар почти равнодушным голосом, — к тому же она создана специально против меня.
Ивона не успела задуматься над словами ящера, потому что в долине обозначилось какое-то движение. Шеренги пехоты начали передислоцироваться. До слуха Ивоны долетели обрывки команд. Замелькали конные отряды, которые, казалось, прикладывали массу усилий, чтобы не замечать противника. Впрочем, вид Просто Прогуливающихся Тут верховых латников удавался им плохо. Создавалось впечатление, что обе армии чего-то ждали, а время ожидания скрашивали, старательно изображая видимость хоть какой-то активности.
Полковые маги также пребывали в напряженном ожидании непонятно чего. И тут один из стоявших под дубом незнакомцев решил, по всей вероятности, подстегнуть события. Он сделал шаг вперед и поднял руку. Центр темного вихря сместился, и стало видно, что он привязан к предмету в руке неизвестного мага — то ли зажатому в ладони, то ли надетому на палец наподобие перстня. Вихрь кружился в воздухе, видимый лишь немногим избранным, и тянул, тянул из этого артефакта силу, как ниточку пряжи. Одновременно край вихря, обращенный к войскам, стал стремительно разрастаться, набухая подобно грозовой туче. Ивона, ощущая, как на нее липкими волнами накатывает паника, в ужасе увидела, что эту тучу оплетает тончайшая сетка магических разрядов.
— Тут потребуется нечто воистину эффектное, — проговорил дракон равнодушным голосом рептилии; оранжевые глаза ящера, не отрываясь, смотрели на «тучу», — даже я не часто вижу такой магический заряд, задействованный одним заклинанием. Ну как, помнишь что-нибудь подходящее к случаю?
Ивона сдавленно пискнула, невольно обратив взгляд к армейским магам. Десяткам магов — эльфийских и человеческих, сильных, умелых и опытных. Разумеется, они видят, что здесь происходит, и, разумеется, не дадут этому произойти.
«Грозовая туча» темного заклинания набухла, так и не дождавшись чьей-либо реакции, сначала медленно, а потом все быстрее и быстрее покатилась к войскам подобно лавине.
Обе армии, до этого совершавшие невнятные перемещения, замерли, словно окаменев. И над этими застывшими рядами щитов, шлемов и копий вдруг разнеслась заветная команда: «Беррона в опасности!»
Многосотенная скульптурная группа отмерла. И послышался шорох, все усиливавшийся и усиливавшийся, пока, наконец, не оборвался металлическим лязгом — это сотни мечей покинули свои ножны. Но раньше, чем пешие кнехты или конные латники успели сделать шаг навстречу противнику, в воздух с омерзительным воем начали взвиваться стрелы и арбалетные болты.
В минуту, когда черная клубящаяся «туча» покатилась к шеренгам, собравшиеся в долине маги обеих армий наконец-то, похоже, разглядели то, что перед этим старательно пытались высмотреть. Они с поразительной синхронностью, словно долго репетировали это действие, обернулись к своему общему противнику. Ивона сквозь застилавший глаза ужас увидела змеистые молнии самых разных оттенков, прочертившие воздух по направлению к одинокому дубу. И ударившие в переливающийся купол, мгновенно выросший над колдуном. Впрочем, возможно, купол был там и раньше, а магический удар лишь сделал его видимым и (как почувствовала Ивона) более прочным, словно заклинание впитало в себя силу своих противников. От безвинного дерева во все стороны полетели ошметки горящих веток и куски коры, сбитые отрикошетившими разрядами.
— Я помню что-то об этом типе магии, — сказала девушка, обращаясь скорее сама к себе, — что-то такое я читала!
Купол, заряжаясь силой и отражая удары, несколько приостановил действие и странного темного заклятия. Но это уже не имело особого значения: сотни стрел неслись навстречу друг другу. У Ивоны возникло мерзкое ощущение времени, которое начало растягиваться, как паутина, приставшая к волосам и лицу, но еще не до конца разорвавшаяся.
— Давай, — пророкотал распластавшийся на земле ящер, — вспомни уроки и лови!..
— Сейчас попробую…
Аждар плюнул огнем, и алый клубок ударил в ослепительно полыхнувшее лезвие воздетого меча, разбившись о него мириадами мельчайших, быстро темнеющих брызг.
— Зачем так-то? — спросил дракон, провожая их взглядом.
— Затем, что просто ураганный ветер я создать не могу, это стихийное заклинание, — ответила Ивона.
…В Берроне ничего подобного нет. Но если добраться до Наутиса, главного портового города Кверка, сесть там на корабль и долго плыть на восток, можно приплыть в земли, известные в узких кругах посвященных своими странными природными явлениями и необычными существами. Среди прочих чудес заокеанской земли есть и такое: из некоторых древних пещер по вечерам начинают валить черные клубы, постепенно развеиваясь в темнеющем небе. Это миллионы летучих мышей, живущих под каменным кровом, отправляются на еженощный промысел. И чтобы все они могли найти себе пищу, каждая вынуждена лететь с огромной скоростью, спеша убраться подальше от своих товарок. Трудно сказать, читала ли Ивона записки путешественников, видевших подобное «мышеизвержение», или же вспомнила что-то благодаря зверькам, с которыми когда-то пыталась объединять сознание, — однако сейчас наперерез стрелам, со свистом рассекая воздух, мчались двадцать миллионов острокрылых летучих мышей со смешными круглыми ушками и грустными губастыми мордочками.
Едва стрела попадала в мышь, как та начинала таять, пока не исчезала. Но даже арбалетной стреле было достаточно повстречать на своем пути двух-трех таких фантомных мышей, чтобы полностью потерять боевой запал и бессильно упасть на землю. Дополнял эффект и ветер, поднимаемый миллионами бешено работающих крыльев. Мыши двигались сплошным потоком в несколько саженей шириной, и мало каким стрелам удалось не попасть ни в одну из них.
Такое зрелище способно на пару минут поколебать даже дисциплину гвардейских частей. Раздались крики отнюдь не военно-патриотического толка, истерично заржали лошади, первые ряды кнехтов отшатнулась. Кое-кто попал при этом под ноги следующих рядов, и в нескольких местах возникла куча-мала и неразбериха. Последнюю слегка подпитали вопли требушетных расчетов, сопровождаемые оглушительным треском. Ивона, увидев, как громоздкие сооружения, уже готовые было метнуть в гущу вражеских войск камни, одно за другим складываются подобно карточным домикам, недоуменно повернулась к Аждару.
— Ну да, — с ноткой легкого самодовольства ответил дракон, — только пережег конопляные тросы, и все. Не отвлекайся.
Ивона выругалась.
— Еще раз! — крикнула она Аждару.
Черный вихрь — загадочное заклинание ненависти — гулял по полю, стремительно разрастаясь, призывая людей и эльфов сойтись и биться, биться, не щадя ни врага, ни себя. Ивона увидела, что маги обеих армий, осознав, чем это им грозит, накрыли себя куполами магической защиты, не позволяя заклятию втянуть в битву и их.
Отряды кнехтов начали движение вперед, поддерживаемые с флангов конницей и не обращая более внимания на последних, мечущихся над полем битвы мышей. И кроме заклятия, ими двигала другая сила, сила произнесенных слов приказа: «Беррона в опасности!» Дисциплина — великая сила, если использовать ее правильно.

* * *

Стериан, мысленно схватившись за голову, заставлял себя смотреть на разворачивавшуюся перед ним катастрофу. Он, конечно, не мог видеть ни черного вихря, ни магических щитов, которыми укрылись полковые маги, но опыт подсказывал ему, что именно происходит.
Ну почему, почему силовые структуры власти так неповоротливы, когда дело касается… дела? Почему они тогда не сровняли с землей найденный им и Хортом зачарованный замок, придавив змею еще в зародыше?
Ну ладно, нынешний план был неплох, хотя ситуация со стороны Кверка и не была столь запущенной. Здесь не назревал геноцид в отношении людей, поскольку людей в Кверке кот наплакал. В конце концов, Кверк мог объявить «границу на замке» на неопределенный срок, предоставив армии, примаршировавшей из Веята, стоять вдоль этой самой границы, сколько влезет. Но все же план был неплох.
И теперь этот план отправился в выгребную яму.
Может быть, когда с каждой стороны падет тысячи по полторы, удастся сесть за стол переговоров и как-то замять инцидент. Но это сомнительно. Эльфы, конечно, не злопамятны, просто сейчас они злы, а память у них, при их долголетии, хорошая. А в Берроне… Там, как ни верти, антиэльфийские настроения довольно сильны, и ступи хоть один кверкский солдат на берронскую землю — потихоньку, а потом все быстрее соберутся и ополчения, и что угодно.
Стериан, разумеется, увидел, что сделала Ивона, как видел и сполохи драконьего огня. И оригинальность решения его позабавила. Однако он прекрасно понимал, что даже если остановить стрелы, сами армии уже не остановить.
Проследив взглядом за перемещениями передового отряда пехоты, Стериан устало-безнадежно прикрыл глаза рукой. И проглядел следующее действие этой стремительно развивающейся драмы.

* * *

Ивона увидела, что теперь уже какие-то десятки саженей разделяют катившиеся навстречу друг другу волны доспехов и клинков. И взмахнула своим мечом, словно стряхивая с него очередной ком драконьего огня, на этот раз — темно-бордовый.
Если бы пехотинцы посмотрели себе под ноги, они бы обнаружили, что вся трава между сходившимися отрядами мгновенно пожелтела и засохла. Но пехотинцы под ноги не смотрели — у них перед глазами было зрелище поинтереснее, — однако, даже обуреваемые жаждой битвы, они почувствовали, что шуршание растительности под сапогами стало иным. Мятлики, стебельки ястребинок и довольно мясистые осенние побеги щавеля теперь не сминались, а рассыпались пылью. От таких перемен возникает резонное подозрение, что противник подложил тебе свинью. Хорошо бы узнать, какую. И волей-неволей передовые отряды приостановили движение и обратили взгляды долу.
Земля, разделяющая армии, зашевелилась. Под ее покровом просыпались семена и подземные побеги, напитанные энергией драконьей магии. И, повинуясь приказу Ивоны, спешно проверяли свои гены на предмет сведений о шипах и колючках.
Почва неожиданно вздыбилась, вздулась пузырями, словно возомнив себя почти готовой манной кашей. В воздух взлетели фонтанчики мелких комочков земли, забарабанивших по щитам и латам. Из открывшихся ямок и трещин с безумной для таких спокойных существ, как растения, скоростью вырвались бледные белесые побеги. Они метались из стороны в сторону, скручивались, изгибались, натыкались друг на друга, немедленно прочно сплетаясь. Они не разменивались на ветки и тем более листья, они тонкими змеями тянулись из сохнущей на глазах и крошащейся в пыль земли, покрываясь по мере роста шипами и колючками всех мастей. Пожалуй, только по форме колючек опытный травовед и смог бы сказать, чем бы стали эти растения, сложись их судьба по-другому. Растениям, впрочем, было все равно: поднявшись примерно на человеческий рост, все они — чертополох и шиповник, терн и боярышник — стремительно чернели и застывали в неподвижности, исчерпав невеликий выделенный им запас жизненных сил. Минуту спустя почти на всю длину долины выросла колючая стена почти в сажень высотой и три сажени шириной, ощетинившаяся частоколом острых шипов, твердых как железо. Упругие безлистные плети распихали в стороны наиболее ретивых солдат, после чего засохли и бессильно обвисли.

* * *

— Великолепно, — Моркас пару раз хлопнул в ладоши, — просто восхитительно! Никогда такого не видел! А ты, Рианэль?
Эльф отрицательно покачал головой.
— Такого еще никому не удавалось, — сказал он, — насколько мне известно, разумеется. Это девчонка-Охотница, никому другому такой фокус бы не удался.
— То есть в ней есть эльфийская кровь? — осведомился Везилий.
— Разумеется, в ней есть эльфийская кровь! — раздраженно ответил эльф.
— Когда все закончится, — сообщил Моркас, — ее надо обязательно присоединить к нашей команде. Я, конечно, понимаю, она черпает силу в драконе. Но какая изобретательность!
— А вы уверены, мой господин, — поинтересовался старый алхимик, — что все закончится именно так, как хотелось бы вам… нам? Эта колючая стена…
— Временная мера! — отмахнулся маг.
— Временная, — холодно согласился Рианэль, — это Заклятие Вражды перебить не удастся, даже используя силу драконьего огня, если только…

* * *

— Временная мера! — фыркнул Аждар. — Вспомни что-нибудь подейственней!
Ивона вдруг разозлилась. Кнехты уже старательно рубили колючую стену мечами — по всей долине стоял мерзкий хруст. Конники разъехались в стороны, двинувшись к концам стены с целью ее обойти. Откуда-то уже тащили смоляные факелы, справедливо рассудив, что сухие колючки сгорят без проблем.
Ну что ж это такое! Ополчение какого-нибудь герцога, набранное большей частью из потомственных селян, уже давно разбежалось бы, наплевав на все темные заклятия и не желая в третий раз испытывать судьбу и сталкиваться с колдовством, которое выращивало колючки в промышленных количествах. А гвардейцам как с гуся вода! В глазах девушки все эти закованные в латы и одетые в кольчуги эльфы и люди — почему-то в первую очередь люди — предстали громадным сборищем упрямых и непослушных детей, которые рвут цветы у соседа только потому, что им запретили это делать.
Ивона прикрыла глаза, стараясь отрешиться от шума и суеты, царивших перед ней. Нужные страницы, которые она так силилась вспомнить, буквально встали перед ее глазами. Время сбилось с шага, поползло медленнее, словно продираясь сквозь липкую грязь. Секунды вытянулись в минуты и продолжали растягиваться.
— Давай!
Время, почти остановившееся, сорвалось с места в галоп. Ивона быстрым движением воткнула меч в землю и подставила руки под драконий выдох. И вырвавшийся из пасти дракона поток оранжево-красного пламени, способный выжечь в лесу просеку, испепелить трехсотлетние деревья и расплавить каменную башню какого-нибудь замка, ударил в соединенные лодочкой ладони и помчался дальше уже прозрачной зеленоватой пеленой, воздвигая между войсками призрачную стену и выкачивая силу из бессильно завязшего в ней черного вихря. Смерч несколько мгновений дергался, как рыба в сети, а затем вдруг истончился и впитался в колышущийся зеленоватый занавес. Один за другим щиты магов лопнули, как мыльные пузыри.

* * *

— Это еще что? — Моркас с удивлением поглядел на перстень. Из оправы камня сыпалась серая пыль, развеиваясь по ветру.
Ханнаг и Рианэль не ответили, однако в глазах эльфа промелькнуло какое-то злорадство. Везилий, вытянув шею, поглядел из-за плеча Моркаса на остатки артефакта и осторожно, почти крадучись, сделал шаг назад.

* * *

Неизвестный колдун и его приближенные (а лучше сказать — приспешники) несколько мгновений пребывали в замешательстве, а затем дружно повернулись к тому месту, где сейчас сидела полностью обессилевшая Ивона. Кусты, игравшие до сих пор роль ширмы, полыхнули, рассыпавшись пеплом, и девушка наконец-то увидела лицо человека (именно человека, внешне еще нестарого) — бледное, безбородое, обрамленное длинными прядями седых, но, вероятно, когда-то светлых волос. И вспомнила, что его защиту не смог пробить коллективный натиск по меньшей мере дюжины боевых магов. А еще она увидела разгоравшееся в руках колдуна заклинание, адресованное персонально ей. И в этот момент ярко-белый клубок огня прогудел над ее головой и врезался в дуб. Дерево, простоявшее на этом холме не одну сотню лет, полыхнуло ярчайшей вспышкой, и на колдуна обрушился здоровенный сук. Еще пару секунд спустя на месте странной группы громоздилась лишь завидная куча дымящихся веток и осенних листьев.
— Вот теперь я это и сам могу, — в голосе Аждара, обыкновенно бесстрастном, прозвучало удовлетворение.
— Да, — проговорила Ивона, чувствуя, что перед ее глазами все расплывается и стремительно куда-то ускользает. Она с трудом подвинулась, упершись саднящими ладонями в жухлую траву, и привалилась спиной к чешуйчатому боку ящера, — не зря ты занимался стрельбой по мишеням.
— Детские игры, — ответил дракон, — ну что, понравилось тебе зрелище, показанное живым ископаемым?
— Я в восторге. — Девушка прикрыла глаза, ощутив наконец, как ноют ее руки. Кажется, обошлось без серьезных ожогов…
— Если я правильно понимаю все, что здесь произошло, то твое участие тут больше не требуется. Они разберутся сами. Кстати, сюда уже идут. Полагаю, не один и не два твоих сородича захотят воочию увидеть того, кто, фигурально выражаясь, уделал целую толпу магов.
— Кто именно из моих сородичей? — устало поинтересовалась девушка, не открывая глаз (голова разболелась так, что она всерьез опасалась, как бы глаза, будучи открытыми, не выпрыгнули из орбит, и их не пришлось бы ловить).
— А все! — отозвался дракон. — Не забывай, что все, кого вы называете Разумными, — твои сородичи. Ну ладно, в данном случае это люди, эльфы и…
Эльфы и люди появились почти одновременно. Осторожно приоткрыв один глаз, Ивона боковым зрением различила сборную команду из двух магов, двух офицеров высшего звена, какого-то человека в гражданской одежде, но с внешностью военного, и еще одного — высокого, облаченного во все черное. Под руководством этих шестерых несколько пехотинцев раскидали кучу растительного мусора, в которую превратилась крона дуба, и извлекли на свет изрядно потрепанного колдуна, пребывавшего в состоянии глубокого обморока. Следом за колдуном были откопаны: сочно бранившийся полуорк и мрачно молчавший эльф, которому один из магов (похоже, тоже эльф) как-то очень хищно обрадовался.
— Там вроде их больше было, — проговорила девушка, — еще старик какой-то…
«Гражданский» и «черный», убедившись, что тут все идет своим чередом, направились в сторону Ивоны. По пути к ним присоединились еще два человека, чьи лица были девушке знакомы. Один из них, Орсет (маг из Турвина и специалист по драконам), изумленно округлил глаза, увидев Ивону. Второй, облаченный в рыцарские доспехи, был ее дядей, и на его лице читалось пережитое волнение и искреннее облегчение, смешанное с выражением «знал бы — удавил бы сразу». Ивона расслабленно помахала обоим рукой, а Аждар повернул длинную голову и посмотрел на подошедших с тем легким оттенком интереса, от которого все четверо слегка попятились.
— А, Олбран Визентский, — прошелестел дракон, — я запомнил тебя. Видишь, та наша встреча была неслучайной.
Олбран сглотнул и сдержанно поклонился.
— Привет, дядя Олбран. — Ивона нашла в себе силы встать на ноги и отряхнуть со штанов прилипшие листья. — Как видишь, со мной все в порядке.
— «Все в порядке»! — передразнил Олбран. — Ты знаешь, чего мы только не передумали с Недой, когда выяснилось, что ты отправилась в Кверк и пропала бесследно?
— Догадываюсь… Извини, дядя. Обещаю, что, когда меня в следующий раз будут захватывать в плен разбойники или захочет сожрать какой-нибудь зверь, я обязательно напишу записку и попрошу ее отнести вам…
Олбран хотел еще что-то сказать, но потом махнул рукой и просто обнял племянницу.
— Надо же, вормлорд! — покачал головой Орсет. — Я так и думал, что во всем этом замешаны драконы!
Аждар придвинул покрытую щитками морду прямо к лицу мага и посмотрел ему в глаза.
— Кто еще в чем замешан? — еле слышно прошипел он. — Подумай над этим на досуге.
— Когда мы узнали, — сказал Олбран племяннице на ухо, — что тебя похитили орки, а потом ты пропала где-то на Хассенском хребте, я уже собирался организовывать поиски, чего бы это ни стоило.
— Прости, дядя, — теперь уже вполне искренне сказала Ивона, — не надо было так за меня волноваться! Видишь, я уже большая девочка и могу выпутаться сама. А как вы узнали про орков и?..
— Да это твой знакомец, Сивер, когда услышал, что на обоз, вышедший из Кверка, напали, отследил твой путь до гномьего города, а потом послал нам весточку.
— Такое впечатление, что меня последний месяц искала куча народа… с разными целями, правда. И на что я им всем?
— Хм… — кашлянул высокий «человек в штатском», привлекая к себе внимание.
— Это кто? — поинтересовалась Ивона у Олбрана.
— Зовут их Алесандр и Стериан, а больше я ничего про них не знаю. И, по-моему, никто не знает, — добавил Олбран зловещим шепотом.
— Полагаю, что обсудить, кто и зачем вас искал, можно и в более подходящей обстановке, — проговорил тот, что в черном. — Осенний лес — замечательное место для прогулок, но не для серьезных бесед.
Дракон поднялся на ноги и вытянул вперед шею, так что его голова оказалась над плечом Ивоны.
— Я здесь более не нужен, — сказал ящер.
— Ты будешь жить возле Турвина, на старом месте? — спросила Ивона.
— Нет, найду себе местечко потише. Есть у меня на примете пещерка…
Ивона неожиданно даже для самой себя обняла ящера за шею и чмокнула в бронированную щеку.
— Ты, надеюсь, помнишь, что кожа у нас абсолютно бесчувственная? — поинтересовался дракон, а затем, помолчав, добавил: — Если тебе интересно, я считаю, что ты лучший вормлорд из известных мне… Хоть мне и не нравится это слово.
— А скольких из них ты знал? — уточнила девушка.
— Включая тебя — троих, — честно сказал дракон, и девушке вновь показалось, что в глубине бесстрастных глаз рептилии блеснул какой-то ехидный огонек.

ЭПИЛОГ

Маров, небольшой городок на самой границе Кверка, стал местом примечательных событий. Его жители, с удивлением и испугом глядевшие на проходившие улицами Марова войска (ведь что ни говори, а приграничный город пострадает от войны в любом случае), с не меньшим изумлением смотрели теперь на те же войска, двигавшиеся в обратном направлении. И за блеском лат и кольчуг, пестрыми полотнищами знамен, цокотом копыт, скрипом подвод со всякого рода армейским барахлом, включая останки безвременно развалившихся требушетов, лишь немногие из горожан, испуганно выглядывавших в приоткрытые окна, замечали людей, подъезжавших и подходивших к дому градоначальника и исчезавших в его дверях.
Тихая полутемная зала на втором этаже была отделана в красных и бордовых тонах, в щели между тяжелыми портьерами лился свет холодного осеннего дня, играя на полированных столешницах и подлокотниках кресел. Хорт, держа в руке чашку горячего кофе (настоящего, а не того, который подают в турвинских забегаловках), взглянул на городскую улицу, по которой как раз проходил элитный полк королевской гвардии.
— Полагаю, — произнес человек, сидевший в кресле напротив Ивоны, — будет правильным оценить ваше вмешательство как действие, спасшее вышедшую было из-под контроля ситуацию.
Человек этот был сравнительно молод, по крайней мере — не стар, хотя и казался старше своих лет из-за груза ответственности и простой человеческой усталости, читавшихся в его глазах. Одет он был в простую, хотя и идеально подогнанную по фигуре темно-синюю одежду, казавшуюся черной в полумраке зала. Как и Хорт, в руке человек держал дымящуюся чашку кофе.
— Насколько я знаю, — продолжал он, отпив немного темного ароматного напитка, — вы собирались углубить образование. Вернувшись в Веят, я обсужу возможности профинансировать это предприятие — разумеется, сверх некоторого разового материального признания ваших способностей и заслуг.
— Благодарю вас, — сказала Ивона, так и не понявшая для себя, как ей следует держаться с этим человеком, — Ваше…
— Не забывайте, госпожа Визентская, — человек в кресле поднял ладонь, — что я нахожусь здесь как частное лицо. Кроме того, считайте, что это — акция, направленная на укрепление государственной безопасности. — Он позволил себе улыбнуться. — При ваших уникальных способностях вам абсолютно необходимо научиться в совершенстве контролировать их использование. Полагаю, университет имени магистра Низкогорова-Северного — самое подходящее место для решения такой задачи.
— Это же был дракон, — проговорила девушка, — я всего лишь видоизменила его силу…
— Драконов много, — человек поднялся с кресла, — согласно последней переписи их в Берроне не менее пяти дюжин. А цели у них, как я понимаю, общие, хоть мне и не понятные. — Он помолчал немного. — Кстати, вам, вероятно, будет приятно узнать: мой эльфийский… хм… коллега просил передать, что некто Алеседион освобожден от всех обвинений и восстановлен на прежнем государственном посту. Я же благодарю вас вновь — в частности, за удовольствие выпить кофе в обществе столь неординарной молодой леди — и временно препоручаю вас заботам господина Хорта.

* * *

— Твоя шутка с колючками имела успех, — смеясь, сказал Хорт, — они теперь там, на высшем уровне, решили, что так и надо маркировать границу: полоса чистой (чтобы не сказать — мертвой) земли, а посередине — ряд колючих кустов. Так что теперь эльфы припрягут своего Мастера Рощ по полной программе — граница-то длинная!
— Может, теперь вы мне объясните, что все это значит? — поинтересовалась Ивона.
Втроем со Стерианом они теперь сидели в несколько более скромной, тоже затененной гостиной дома, который Хорт снял для своих нужд.
— А что особенно объяснять? Группа магов — человеческих, и не только, — не удовлетворенная результатами Предпоследней войны, попыталась спровоцировать реванш, стравив Кверк с Берроной — двух близких соседей, да еще и союзников в прошлом. Не углубляясь в подробности, могу сказать, что это им почти удалось.
— А в этой компании, — сообщил вдруг Стериан, — которую дракон так удачно оглушил дубовым поленом, оказался и некий Рианэль, которого я все никак не мог вспомнить. Он был Мастером Рощ до Алеседиона, а после войны пропал.
— И, разумеется, обладал знаниями и способностями для создания монстров, — негромко произнесла Ивона.
Стериан молча кивнул.
— Кстати, — вспомнила девушка, — там, как мне показалось, был еще один… человек, такой седой старик. Я не видела, чтобы его доставали из-под останков дуба.
— Спасибо, что спросила, — усмехнулся Стериан, — я навел справки: это некий Везилий, в прошлом — придворный алхимик одного из вассальных королевств Берроны. Алхимик оч-чень талантливый, но не то чтобы в ладах с законом. Его второй талант — способность всегда смываться с места действий в последний момент. Его пока так и не поймали. Хотя и старались, и в частности — лично я.
Ивона переваривала полученную информацию. Хорт откинулся в кресле, заложив ногу на ногу.
— Поскольку у местных лендлордов могли быть свои взгляды на внешнюю политику, к границам Кверка выдвинулись королевские войска — в достаточном количестве, чтобы произвести впечатление. Полагаю, со стороны эльфов было проделано то же самое. Маги обеих сторон знали, за кем надо следить на самом деле. Но в самый последний момент сплоховали, и, если бы не твое — или драконье — вмешательство, все могло бы обернуться гораздо хуже.
— То есть, — догадалась девушка, — битва была не по-настоящему?
— Битва? — делано изумился Хорт. — А кто когда говорил о битве? Стериан, ты слышал что-нибудь о битве или хотя бы о том, что она планируется? Милая Ивона, это были согласованные на высшем уровне совместные учения регулярных армий двух дружественных держав, призванные поднять общую обороноспособность. По крайней мере, так написано в этих новомодных свитках, называемых «газетами», которые развешиваются по ратушным площадям всех городов.
— Этот фарс, — сказал Стериан, — был лучшим способом вывести тех молодцов на чистую воду. И он сработал. И сработал бы еще лучше, если бы не оказалось, что все наши собравшиеся маги не стоят и подошвы сапога этого Моркаса. Так что ты была на высоте, правнучка, они не скоро это забудут. Особенно те, кто не знает про дракона.
— Спасибо за лестный отзыв. — Ивона посмотрела на свет сквозь бокал. В этой гостиной в фаворе было не кофе, а вино, в котором Хорт, судя по всему, неплохо разбирался. И тут до нее дошло, что еще ей сказал Стериан. — Правнучка?!
Стериан, вопреки своей привычке, широко улыбнулся — так, что стали видны его нечеловеческие длинные клыки, и сделал большой глоток из бокала.
— Да, моя дорогая родственница, так уж вышло, — сказал он. — Признаться, я и сам не ожидал, что мои пути пересекутся с кем-либо из моих потомков.
— Замечательно, — пробормотала Ивона, — мало мне того, что я вормлорд — со всеми вытекающими отсюда последствиями, так я еще и с прадедушкой познакомилась… Алесандр, там еще что-нибудь осталось?
— Хватит, пожалуй, — ответил Хорт, отставляя и бутыль, и свой бокал.
— Я, — девушка повернулась к Стериану, — не очень-то верю в предопределение и судьбу. Объясните мне, как может происходить такое количество совпадений? Первый вампир, которого я встретила за свою жизнь, оказывается моим прадедом!
— Не знаю, о каких еще случаях ты говоришь, но тут нет никаких совпадений. Я, сколь мне известно, единственный вампир в Берроне и окрестностях последние полтора века, так что вариантов особых у тебя не было.
— Не огорчайся, — хмыкнул Хорт, — я, например, своего прадеда в глаза никогда не видел — он умер задолго до моего рождения…

Предыдущая страница 15 Следующая страница


Дыхание дракона 16

— Ага, а мой имеет все шансы пережить и меня, и моих внуков.
— Ладно, ладно, хватит, — замахал руками, смеясь, вампир, — лучше объясни нам, какого лешего драконам надо? Они-то какой профит имеют от того, что вмешиваются?
— Не могу, — ответила Ивона, — я обещала хранить эту страшную тайну.
— Тайна так тайна, — отмахнулся Хорт. — Но полагаю, что Орсет совершенно прав в своих предположениях.
Ивона и Стериан одновременно посмотрели на него. Хорт выпрямился в своем кресле.
— Догадываться никто никому не запрещал, — сказала Ивона, — но если что, я тут ни при чем.
— Так и договоримся. Орсет полагает, что драконы стары. Стары как вид, как культура, с позволения сказать. И готовы передать свои знания нам — людям, эльфам…
— Вампирам, — усмехнулся Стериан.
— …Вампирам, — совершенно серьезно продолжил Хорт, — и всем прочим. А для этого нас надо подготовить. Научить, если угодно. Шикая на тех, кто мешает другим слушать.
— А вормлорды-то им зачем понадобились? — спросил вампир, покосившись на правнучку.
— Стериан, ты когда-нибудь видел общинные школы? И классы в них? Так вот, должен же кто-то в перерыве между уроками стереть мел с доски…

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1
    МАГИЯ ДЛЯ НАЧИНАЮЩИХ     (Страница 1)
  • Глава 2
    МАГИЧЕСКИЙ ЭСКОРТ     (Страница 1)
  • Глава 3
    МУЗЕЕВЕДЕНИЕ С ОСНОВАМИ ЭТНОЛОГИИ     (Страница 3)
  • Глава 4
    ТЕОРЕТИЧЕСКАЯ ДРАКОНОЛОГИЯ     (Страница 3)
  • Глава 5
    ПРОВОКАЦИИ И ЭЛЬФИЙСКАЯ АРХИТЕКТУРА     (Страница 4)
  • Глава 6
    РОДСТВЕННЫЕ СВЯЗИ И ЭЛЬФИЙСКАЯ МАГИЯ     (Страница 5)
  • Глава 7
    УСМИРЕНИЕ НЕЖИТИ     (Страница 6)
  • Глава 8
    МЕЖДУНАРОДНОЕ БРАКОНЬЕРСТВО     (Страница 7)
  • Глава 9
    РАЗВЕДКА БОЕМ     (Страница 8)
  • Глава 10
    ПРИКЛАДНАЯ ГЕРПЕТОЛОГИЯ     (Страница 9)
  • Глава 11
    МЕЧ В КАМНЕ     (Страница 10)
  • Глава 12
    ВОЗДУХОПЛАВАНЬЕ     (Страница 11)
  • Глава 13
    СНЕЖНЫЕ ЛЬВЫ     (Страница 12)
  • Глава 14
    ДРАКОНЬЕ ДЫХАНИЕ     (Страница 13)
  • Глава 15
    МИРОТВОРЦЫ     (Страница 14)
  • ЭПИЛОГ (Страница 15)


Сергей Крускоп

Дыхание дракона

Цикл: "Дракон" - 1

 Читать книгу

Аннотация

В смутные времена даже торговые обозы нуждаются в сопровождении мага: мало ли на дорогах виверн, вурдалаков и прочей нежити? Юная Ивона Визентская, отправляясь в свое первое путешествие, даже не подозревала, каким длинным оно окажется. Она наивно считала себя начинающим магом, не предполагая, что избрана по рождению. Священные рощи эльфов и подземные города гномов, зимовье нелюдимых троллей и земли злобных орков встретятся на ее пути. Пройдет совсем немного времени, и на ее плечи ляжет ответственность за судьбы Семи Разумных Рас: назревающая великая война может оказаться последней для всех.

Содержание

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | В нашем мире это была бы цитата из «Азбуковника» XVIII века. — Здесь и далее примечания автора.
[2] | Порешня — устаревшее название выдры.
[3] | Погадки — комочки непереваренных остатков, отрыгнутые хищными птицами. В ряде культур используются для гадания: предполагается, что за время пути по пищеводу полевки узнают о будущем нечто очень важное.
[4] | Опалесценция — эффект радужной игры света в прозрачном веществе или минерале (слово происходит от минерала опала).
[5] | Собирательное устаревшее название для губок, кораллов и некоторых других примитивных животных.
[6] | Древние захоронения: земляные могилы, обложенные камнями.
[7] | Лиррик, по слухам, придумал около семи веков назад один изобретательный и остроумный летописец в компании с не менее остроумным менестрелем, задавшись целью создать язык межрасового общения. Полагают также, что за основу они взяли одно оркское наречие и два человеческих. Так это или нет, но именно люди, вероятно, ленясь учить по два языка, очень скоро перешли на Лиррик почти повсеместно, от Студеного моря до Эвксинии. Эксперимент оказался столь удачным (критикуют его только отдельные несознательные граждане, сетующие на утрату культурно-языковых наследий), что из числа коренных жителей крупных городов родным языком своей расы владеют разве что эльфы.
[8] | Фотосинтез, если кто не знает, — это образование в растениях органических веществ под воздействием солнечного света. Для дриад, живущих не только в дереве, но и за счет дерева, этот процесс, очевидно, представляет определенную важность.
[9] | Требушет (или требюше) — осадная машина, напоминающая колодезный журавль на массивной станине, одно плечо соторого оборудовано чем-то вроде пращи для метания каменных щер, а другое — тяжелым противовесом.
[10] | Тундряная куропатка — тетеревиная птица, живущая в лесотундрах и холодных северных горах. Зимой меняет пестро-коричневое оперение на белое.
[11] | В некоторых старых рукописях утверждается, что таранд — это мифический копытный зверь, способный менять цвет в соответствии с окружающей обстановкой. Но живущие на севере орки и тролли знают, что таранд — просто северный олень. А если его окрас и сливается с пейзажем, то связано это лишь с однообразием последнего.
[12] | Как утверждают заслуживающие всякого уважения драконологи, например, почтенный магистр Достой, кокатрисы (мелкие сородичи василисков) регулярно изгоняются более крупными видами из своих убежищ и вынуждены довольствоваться самыми непритязательными обиталищами.