Сергей Костин - Варркан

1 Сергей Костин

ПРЕДИСЛОВИЕ

- А, черт!
Требовалось совсем немного времени, чтобы исправить ситуацию, в которую я попал. А вот его-то у меня и не было. Век скоростей и бешеного прогресса, дьявол их побери. Все стараются придти первыми, да притом за счет ближних. А от этого одни неприятности и недоразумения.
Я равнодушен к животным и, признаюсь, даже недолюбливаю собак. Меньшие братья доставили мне немало хлопот в годы юности, когда я со своими друзьями совершал разбойничьи набеги на соседские огороды. И если бы под колесами моего грузовика оказалась какая-нибудь псина, я не стал бы сильно расстраиваться. Случаются события и похуже.
Но кошки - совсем другое дело. Весьма милые создания, особенно черные, с умными глазами.
Именно одна из таких симпатяг сидела на дороге и самым бессовестным способом плевала на все правила движения.
Еще бы пара секунд - и все. Но я решил оставаться до конца мужчиной и попытался спасти черную бестию.
Крутанув руль старой развалины влево, я хотел проскочить этот неприятный эпизод из своей и так далеко не белоснежной биографии. Я сыграл, как по нотам. И все было бы великолепно, если бы не проклятый фургон. Он так давно плелся за мной, что я совершенно забыл о его существовании. Парень, который сидел в нем, оказался оригиналом и решил обогнать меня в самом неподходящем месте и в самое неподходящее время.
Так как люди в большинстве своем редко меняют решения, каждый из нас сделал то, что сделал.
Я крутанул баранку влево, спасая черную кошку, а хозяин фургона пошел на обгон. Он поспешил, а я не успел.
В итоге - вполне: обычная вещь: «В результате дорожно-транспортного происшествия водитель К. не справился с управлением грузовика и погиб». - А, черт!
Пока я летел в бедном грузовичке вниз, в ущелье, навстречу смерти, перед глазами стояли не лица родных и близких. Черная кошка, совершенно спокойная и неподвижная черная кошка, с чертовски умными глазами. И мне почему-то казалось - эти глаза я еще увижу…

Глава 1
ЧУЖАК

Темнота… Или просто закрыты глаза? Да, наверное, так.
Я жив? Кто-то в этом может сомневаться, лично я - нет. Мыслю - существую. А где же боль? Без боли нельзя. Ущелье слишком глубокое. К черту! Будем считать, что приземление прошло удачно. Как ровно текут мысли… Значит, с башкой все в порядке. Нет… не в порядке! Странное чувство нереальности. И еще… кажется, страх. Страх? От чего? Окружающий мир тих, только чуть ощутимо движение воздуха.
Осторожно, очень осторожно я приоткрыл правый глаз. Размытый ресницами взгляд уперся в группу людей, стоящих передо мной. На ангелов они походили меньше всего, впрочем, на чертей не были похожи вовсе.
«И на том спасибо», - подумал я, окончательно открывая глаза.
Я вопросительно уставился на посетителей. Те, в свою очередь, смотрели на меня с таким же интересом. Стрельнув глазами по сторонам, дабы понять, в какую дырищу меня занесло, я обнаружил, что нахожусь… (верить глазам или не верить?) в обычной бревенчатой избе, если слово «обычная» приемлемо для человека, всю сознательную жизнь прожившего в городе.
Комнатка маленькая, но светлая. На окнах простенькие занавески. Вся мебель, я имею в виду кровать подо мной и единственный табурет у стены, добротно сколочена из какого-то темного дерева. В углу сооружение, скорее похожее на груду камней, чем на печь, хотя таковой, по-видимому, и являлось.
С первого взгляда помещение казалось абсолютно нормальным. Деревенская обстановка меня мало смущала: медицина - штука своенравная - куда захочет, туда и отправит лечиться. Не удивлял и внешний вид гостей (или хозяев - я еще не понял).
Самый крайний - он стоял, прислонившись богатырскими плечами к печке, - бородатый мужчина, каких в любых общественных местах так и называют - Мужик! Именно с большой буквы и обязательно с восклицательным знаком. Одежда - красные комканые сапоги, штаны и куртка. Замечательный костюмчик. Честно говоря, и я бы от такого не отказался.
Про внешность ничего плохого сказать не могу. Видел и похуже. Но чем-то он, несомненно, внушал доверие. Особенно мне понравился шрам, идущий от мочки левого уха и до подбородка. Если подобная царапина и портила внешность парня, то желающих сказать ему об этом, по-видимому, находилось немного.
Второго джентльмена я видел только по пояс. Лет тридцати, с редкой бородкой, он находился за спинкой моей кровати. В руках - старинная книга, похожая на те, что бывают у заядлых букинистов. Цена о-го-го, а прочитаешь - ничегошеньки не поймешь.
Старье, одним словом. «Букинист» прижимал книгу к груди, как самую большую ценность на свете. Одежда все та же: сплошная кожа и заклепки.
Третьей посетительницей оказалась девочка лет двенадцати. Лишь в ее глазах я увидел жалость и удивление. Взгляды мужчин не выражали ничего, кроме угрюмого недоверия. Это неприятно. Я не знал, за что на меня можно сердиться. Разве только, свалившись в ущелье, я случайно попал на чей-то домик. Но ведь ущелье необитаемо. Это я знал точно.
Посетители, их одежда, да и помещение, в котором я находился, были какими-то странными. Но все поддается объяснению. Мало ли кто где живет и кто как одевается. Если есть деньги на подобные причуды - да бога ради!
Но меня смущали две вещи. Как я сюда попал, в это весьма интересное место? До ближайшего города, вероятно, приличное расстояние - ничего похожего на предметы современной цивилизации. И второе. За спиной посетителей, на стене, висел настоящий арсенал холодного оружия, начиная от ножей и луков, кончая блестевшими холодной сталью двуручными мечами. Все это было не просто старой рухлядью, служившей украшением комнатушки. Оружие, как мне показалось, находилось в постоянном употреблении.
Но даже и эту коллекцию можно с трудом, но объяснить. Один мой знакомый страстно собирал гаечные ключи. Нормально, да? Собирай хоть отслужившие ступени космических кораблей, были бы желание и средства.
Но! Еще одно «но»! Я бы не имел ничего против всей этой коллекции, если бы на поясах у мужчин не висели точно такие же мечи в кожаных ножнах, отделанных металлическими полосками и бляхами. Дополняли личный арсенал ножи, такие здоровые, что мне захотелось домой. Молчаливая дуэль взглядов затянулась. Эти ребята не похожи ни на психов, ни на кружок любителей старины. Лучшее средство в подобных случаях - молчать в тряпочку и ждать, что скажут твои оппоненты. Убивать меня не собираются, это и ежу ясно. Зачем тогда нужно было меня спасать?
Будто услышав мои мысли, девочка сорвалась с места, подбежала и вытерла с моего лба капельки пота. Это от страха или от слабости?
«Серега! - это я сам себе. - Ты чего волнуешься? Ты жив, и это уже замечательно. А галлюцинация скоро исчезнет, и ты снова окажешься в своей маленькой, уютной однокомнатной квартирке. Главное - спокойствие!»
- Гм, - решил я завязать беседу. Кто-то же должен заговорить? Будем считать, что не выдержал я.
Высокий встрепенулся, перегнулся через кровать и, бросив быстрый взгляд на товарища, поддержал разговор.
- Чужак, что тебе здесь надо? - Интересная постановка вопроса. Что я собираюсь здесь делать?! Признаться, мне стало не по себе. Тон слишком недружелюбен. Если бы я не догадывался, что эти люди каким-то образом спасли меня, то, наверное, испугался бы сильнее. Но я встречал ребят и покруче. «Психи! - мелькнуло в голове. - Ну, брат, ты и влип!».
Единственное, что я смог ответить на вопрос «букиниста» - спасительное - «Гм…», после чего мило улыбнулся.
Моя улыбка почему-то не понравилась мужику с большой буквы. Он тронулся с места, медленно подошел к кровати, неторопливо собрал в кулачище ворот моей рубашки и глухим голосом сказал, пристально впиваясь в меня холодными глазами:
- Зачем ты здесь, чужак? С чем ты пришел?
Это переполнило чашу терпения. И именно в этот момент я все понял. Чувство нереальности что посетило меня в самом начале - ощущение детского страха перед ночью и темными углами. Тогда я прятался под одеялом, надеясь найти там спасение. Сейчас ситуация была другая, да и под одеяло лезть как-то неудобно. И хотя никакой надежды на то, что я нахожусь в психушке, не оставалось, а вокруг нет ни одного санитара, я открыл рот и заорал.
Орал я замечательно! Минут пять, внимательно наблюдая за реакцией группы товарищей.
Девчонка при первых звуках отпрыгнула от кровати и спряталась за спиной «букиниста».
Ребята сильно удивились такой неожиданной реакции на свои, казалось, совершенно невинные вопросы, требующие, к тому же, совсем иного ответа. С минуту они смотрели на меня широко раскрытыми глазами, а затем переглянулись.
Во время этого короткого взгляда я успел заметить, что длинный отрицательно покачал головой, сообщая Мужику свое мнение о чем-то, мне не известном. Лица их стали спокойными и какими-то задумчивыми.
Подождав, пока это выражение не приобретет стабильный характер, понравившийся мне больше всего, я решил больше не испытывать барабанные перепонки гостей. Закрыв рот, я стал ждать дальнейшего развития событий. Я успокоился. Мне почему-то казалось, что в ближайшее время меня не ожидает ни сожжение на костре, ни четвертование, ни что-либо другое. Человек, как-никак, звучит гордо. Если, конечно, это не психушка, где вообще отсутствует само понятие - человек.
Длинный подошел к кровати и откинул одеяло.
Батюшки! Я еще и связан! Ну, это уже непорядочно!
Подождав, пока расстегнется последний ремень, и убедившись, что с руками и ногами все в порядке, я прочистил горло и произнес:
- Интересно, что я здесь делаю, и кто объяснит, где я нахожусь?
Девчонка, не дожидаясь старших, затараторила, каким-то образом в одно мгновение оказавшись рядом:
- Тебя, чужой, нашла старая Берта на Гнилом болоте. Страшное место, чужой! Меня туда не пускают. Я еще не взрослая. И взрослые боятся ходить на Гнилое болото. Гиблое место. Берта говорит, если бы не собака, она бы ни за что тебя не нашла. Тебя, чужой, ее собака отыскала, а уж потом Берта пошла и нашла тебя. Собаки у нас умные, чужой. Берта говорит, что ты какой-то странный. Мысли у тебя чужие - не наши. И еще она говорит, что ты принесешь перемены. Только не знает - хорошие или плохие. А ты сам как думаешь? А, чужой?
Из всего сказанного я понял немного. Меня нашла собака на каком-то Гнилом болоте. Старуха Берта, по-видимому, колдунья. Боже! Куда я попал!
Ущипнув себя и почувствовав вполне обычную боль, я отказался от мысли, что сплю. Мысль о сумасшедшем доме казалась более правдоподобной. Тогда эти люди - переодетые санитары. Бред какой-то! Крепыш прервал девчонку: - Маро, дай чужаку отдохнуть от твоей болтовни. Иди, помоги лучше Берте.
Девчонка, обидчиво вздернув курносый носик, выскочила за дверь. В проеме открывшейся двери я увидел такую же обстановку с деревянной мебелью. Крепыш тем временем продолжил:
- Чужак, мы закончим разговор позднее. Сейчас отдохни. Ты слишком слаб.
- Но мы должны знать, зачем он здесь! - сказал длинный.
- Позже, - повторил Мужик, рассматривая мое лицо. - Слишком необычен он для Роксфорда.
- Э, ребята! Какого Роксфорда? - не выдержал я.
- Для нашего королевства Роксфорда, - ответил «букинист» уже в дверях.
Дверь закрылась, оставляя меня наедине со своими вопросами. Думаю, у меня было глупое лицо, потому что я никогда не слышал о королевстве Роксфорд.
Стоп! Здесь нужна система. Что мы имеем? Итак: я, простой двадцатисемилетний парень, не дурак, не тупица, здоровый физически и морально, ехал по серпантину на своем грузовике. Ехал спокойно, никому не мешал, пока на дороге не появилась черная как ночь кошка. Которая отправила меня, пусть и косвенно, в ущелье. Здесь все нормально. Ну хорошо, не нормально, но понятно. Что дальше? А дальше совсем ничего не ясно. Взять ту же кошку. Ее глаза. Может быть, насчет осмысленности взгляда я перегнул, но кошечка действительно странная. Это точно! Ладно. Эмоции в сторону.
Летел я, значит, в ущелье. Хорошее такое ущелье: не то что косточек - подметок не останется. Но я жив. Дальше. Очнулся в избе, в неизвестном мне королевстве Роксфорд, где все предпочитают ходить в кожаной одежде и носить здоровенные мечи. Что же получается? А ничего не получается. Слишком много вопросов и слишком мало ответов. Что делать? Пораскинув мозгами, я решил, что нужно ждать и отдыхать.
Я уже задремал, когда в мозгу промелькнула маленькая и невзрачная мысль: «А если это не Земля? Вот смеху-то будет». Промелькнула и тут же исчезла.
Разбудила меня утренняя тишина. Я привык спать под грохот машин под окном, под хрипы неисправных водопроводных труб и другие звуки, присущие всеобщей механизации. Тишина была полной, такая бывает только в глухих селениях, куда не успела проникнуть цивилизация.
Я выбрался из-под одеяла и еще раз осмотрелся. Весьма необычное помещение. В деревенских домах на стенах висят фотографии, часы с кукушкой, иконы, наконец. А здесь, кроме арсенала, ничего нет.
Прошлепав босыми ногами по дощатому полу, я подошел к стене и снял короткий меч. Работа явно ручная. В этом сомневаться не приходится. Наплывы необработанного металла, следы точильного камня, вмятины. Рукоять обмотана все той же красной кожей.
Оружие оказалось не столь тяжелым, как я предполагал, и удобно лежало в ладони. Немного помахав мечом, ради собственного уважения, я повесил его на место, решив, что закончу осмотр попозже. А пока можно выйти и подышать свежим воздухом. Может, чего нового узнаю.
Первое, что бросилось в глаза - опушка удивительного леса. Такой красоты я не видел никогда. Деревья, высокие и густые, опускали гибкие ветви до земли, образовывая шатер. Низкое солнце нежно обволакивало верхушки лесных великанов ласковым светом, рассеивающимся в их кроне.
И в этот миг меня осенило. Солнце! Это совсем другое солнце - не наше, не земное! Гораздо больше и чуть краснее.
Красное солнце, странные деревья и люди, незнакомая страна… Вчерашняя мысль всплыла из глубины памяти и застыла в голове: «А если это не Земля?!»
Именно в этот миг я и понял, что нахожусь в совершенно незнакомом мне мире.
Я всегда был искателем приключений, можно сказать, даже романтиком. Однообразная жизнь в городах утомительна. Вот поэтому я не сильно расстроился своему открытию. Дома меня никто не ждет, если не считать начальства. Долгов нет, и ничто не тянет обратно. А здесь целый незнакомый мир, где я, человек из более цивилизованного общества, могу занять весьма интересные позиции, если, конечно, меня раньше не прирежут, как шпиона.
Но пока необходимо узнать, как я попал сюда, а главное, зачем? Если это случилось, значит это кому-нибудь нужно?! Оставив проблемы на потом, я решил вспомнить молодость и сходить в разведку на двор. Тем более что мне этого давно хотелось.
Для человека, который свалился в бездонное ущелье и побывал в Гнилом болоте - я выглядел неплохо. Попрыгав по травке, я с удовольствием обнаружил, что сила тяжести немного меньше, чем на Земле. Почва - назвать то, - что находилось под ногами, «землей» не поворачивался язык - была мягкой и теплой. Жаркое солнце, ласковый ветерок, теплая земля - что еще нужно молодому скитальцу землянину, попавшему вместо рая в мир, гораздо более интересный, чем рай. Если, конечно, это не ад!
Интересно, с чего обычно начинают свою жизнь люди, оказавшиеся на другой планете или в другом измерении? Кажется, нужно что-то изобрести, чтобы прославиться. А всего моего высшего образования не хватит даже на то, чтобы изготовить простейший пылесос. У нас учат управлять, а не делать.
Может, стоит попробовать сельское хозяйство? Нет. Единственный цветок в квартире засох полгода назад. Тогда что? К чему приложить руки?
Я огляделся по сторонам, мысли перескочили с желания прославиться на окружающую реальность. Двор как двор. Дровишки не рублены, ограда разваливается.
Побродив по травке и так ничего интересного для себя не обнаружив, я решил размяться и заодно проверить, все ли со мной в порядке. Топор лежал тут же около дров. Даже не топор, а приплюснутая кувалда, на мой взгляд, совершенно не годная для рубки дров. Тем не менее я попробовал, и результат был просто великолепен. Наверное, помогла сила тяжести. Кувалда взлетала, точно перышко, и с легким уханьем раскалывала дрючки.
Разбрызгивая во все стороны щепки, я продолжал думать о чудесном избавлении. Я не верил в чудеса, но вытащить меня из летящей машины… Нет, ребята, без волшебства здесь не обошлось.
Сзади послышался тихий разговор. Я обернулся.
А-а, знакомая компания, все в сборе! Трое, да еще старушка. Очевидно, это и есть знаменитая Берта. Весьма симпатичная и здоровая на вид.
Я глубоко ошибался, ожидая увидеть на лицах приветливую улыбку. Пожалуй, только девчонка смотрела с благодарностью.
«Звери, - подумал я. - Наверняка она и колет. Бедное дитя!»
Крепыш, на этот раз не глядя на меня, подошел к кувалде и, что меня приятно удивило, без особой легкости забросил ее за поленницу.
- Что-нибудь не так? - честно говоря, мне надоело пялиться на эти суровые лица. Разве можно злиться на человека только за то, что он свалился в Гнилое болото и чуть не помер от страха.
- Иди, поешь. Потом поговорить надо. - Крепыш кивнул на старушку: - Берта тебя покормит.
Подкрепиться не мешало. Мой желудок давно играл на обед, а я еще и не завтракал.
Берта поставила на стол плошку с рассыпчатой массой, на вкус - обыкновенная картошка. Рядом - мясо. И еще вино. Причем не та бурда, которую я привык пить по большим праздникам.
Вставая из-за стола, отяжелевший и сытый, я заметил странный взгляд старушки. Я посмотрел на себя и покраснел. На мне было только исподнее, причем, явно не по моему размеру. Вот что значит холостяцкая жизнь. Два года одиночества - и окончательно перестаешь следить за собой и за своим внешним видом.
- Уважаемая Берта! - я постарался придать лицу ангельское выражение. - У вас не найдется какой-нибудь одежонки? А то, знаете ли, как-то непривычно.
Берта молча вышла из комнаты и через несколько минут, также не проронив ни слова, протянула весьма объемистый пакет. Никакой симпатии к спасенному. Пройдя в свои апартаменты, я развернул пакет и облачился в подаренные мне вещи. Батюшки! Я стал похож на Майкла Джексона. Костюмчик был пошит на славу и сидел, как на хорошем манекене из центрального универмага. Нежно поглаживая свалившееся на меня богатство, я поднес руку к лицу - кожа пахла земляникой…
В комнату, наплевав на приличия, без стука ввалился крепыш. Он остался стоять у дверей, сверля меня колючими глазами.
- Пришло время отвечать на вопросы.
- Вполне с вами согласен, - буркнул я, чувствуя себя немного неловко в новой одежде. - Я давно хочу спросить кое о чем. - Всему свое время.
Дверь чуть скрипнула, в комнату тихо прошла Берта. Ни на кого не глядя, она проплыла к окну и села так, что ее лицо оказалось в тени. Как только старушка заняла свое место, крепыш пророкотал: - Меня зовут Лиис. Ты должен честно ответить на все мои вопросы. Если, конечно, хочешь остаться в живых. Так и запомни: твоя жизнь зависит от твоих ответов. А теперь подробно расскажи, как ты попал к нам? Кто ты?
Вообще-то моя жизнь только начиналась, поэтому я вывернул самого себя наизнанку, рассказывая про кошку, про машину и ущелье. Ради интереса я вспомнил и о Земле. Не столько из-за гордости, сколько из желания посмотреть на реакцию Лииса и Берты.
Но, к моему сожалению, откровение не вызвало никаких эмоций. После заключительной фразы насчет того, что неплохо было бы поискать табачку, Лиис, не сказав не слова, вышел из комнаты. Берта затрусила следом.
Дверь захлопнулась, и из-за нее послышались неясные восклицания старушки. Я был бы круглым идиотом, если бы не понял, что за дверью идет военный совет. Я встал и подошел поближе к оружию. Так, на всякий случай.
Через несколько томительных минут Лиис и Берта закончили совещание и вновь оказали мне честь видеть их лица. На этот раз говорить стала Берта:
- Ты слишком странный для Роксфорда.
- Я это уже слышал.
- Твои мысли правдивы, хотя мне трудно проникнуть в тебя. Ты не из Роксфорда. Наши люди податливы, как воск. А ты закрыт. Я думаю, что ты даже не пробовал солгать мне. Но я все же сумела приоткрыть тебя. - Старуха самодовольно улыбнулась. - Ты говорил одну правду. Но правда твоя удивительна.
Берта задумалась о чем-то своем, а разговор продолжил Лиис:
- Ты рассказал много интересного для нас. Интересного и невероятного. Но Берта говорит, что тебе нужно верить. Если она верит тебе, то я тоже верю.
По его виду и не скажешь, что этот здоровяк доверяет хоть одному моему слову. Но, похоже, колдунья пользуется авторитетом, и парню придется принимать все как есть.
- У нас тоже есть волшебники и колдуны. - Лиис смачно сплюнул на пол. - Вытворяют разные штучки, а потом разбираемся целым миром. - Но тебе, чужак, я верю по другой причине. Ни один нормальный человек не пойдет через Гнилое болото.
А кто ему сказал, что я нормальный? - Давно я у вас? - Мне необходимо было знать, находился я в той же форме, что и сейчас, или меня собирали по частям. Но ведь выжить после такого падения невозможно! Значит, меня вытащили из кабины уже в полете. Об этом можно сказать короче - телепортация. Ну и дела! Ответил Лиис:
- Нет, тебя нашли два дня назад. Думали, что помрешь, а ты вон какой цепкий, выкарабкался. Даже слишком быстро. Наши, если и выходят из болот, неделями отлеживаются.
- Лиис, а со мной… при мне было что-нибудь? Вещи или одежда? - Берта, принеси.
Пока старушка ходила за вещами, я воспользовался ее отсутствием.
- Она действительно проникла в мои мысли?
- Берта никогда не лжет.
- Значит, она телепат?
- Не знаю, о чем ты. Она вещунья. Может читать наши мысли. Загрустишь - она грусть развеет. Если радость, она ее всем передаст. Заговоры знает, болезни лечит.
Неожиданно Лиис что-то вспомнил и уставился на меня:
- Подожди. А откуда ты язык наш знаешь? Я пожал плечами. Кажется, это был единственный вопрос, на который я никогда не получу ответа. Принимая все как должное, я даже и не задумывался о том, что должна существовать подобная проблема. Видимо тот, кто спас меня и перенес в этот мир, позаботился и об этом.
Вошла Берта со свертком в руках и небольшим сундучком. Осторожно положив все на кровать, она заняла место у окна.
Я открыл шкатулку. Не густо. Отсыревшая, наполовину пустая пачка сигарет, зажигалка, носовой платок и немного денег. На самом дне лежала любимая чернильная ручка. - Вот и все. Для героя, покоряющего новый мир, не слишком богатый набор.
Вздохнув, я развернул пакет. От стареньких джинсов и потертой футболки осталось одно название.
- Все было в грязи, и Маро немного постирала, - смутившись, пояснила Берта.
- Маро ваша внучка?
- Нет, чужой, она моя дочь. А, черт, как неудобно! Ну ладно, вроде никто не против. Странно только, что у такой пожилой женщины такая юная дочь.
От вида знакомых вещей незаметно налетела грусть. Берта, видимо, поняла мои чувства и, ухватив Лииса за рукав, потянула его к выходу.
Я задумчиво вертел в руках ненужные уже джинсы, как вдруг рука наткнулась на бумажку в кармане.
Это оказался обрывок газеты. Находка обрадовала меня, и я, ради любопытства, развернул ее.
Ну, что там у нас в прессе? Усевшись на кровать, я стал медленно просматривать сохранившиеся статьи. Занятие скучноватое, если учесть, о чем пишут наши газеты. Но внезапно внимание привлекла колонка Происшествия. Не веря глазам, я прочитал:
«В результате дорожно-транспортного происшествия водитель грузовика (далее мои данные), не справившись с управлением, погиб на месте аварии».
И фотография. Остатки старого разбитого вдребезги грузовика и все, что осталось от мое го прошлого "я". Потрясенный, я перевернул лист и уставился на число. Все правильно. Как и положено в лучших традициях кошмаров: 13 июня, понедельник.
Кто-то старательно напоминал мне, что назад дороги нет.

* * *

До самого вечера я просидел у себя в комнате. Меня никто не тревожил. Ближе к вечеру в дверь осторожно постучали. Вошла Берта и позвала ужинать.

1 Следующая страница


Варркан 2

Во время еды она изредка посматривала на меня и, наконец, не выдержала:
- Послушай старую женщину, чужак. Я чувствую, что сердце твое неспокойно. Расскажи мне, что тревожит тебя, и боль, может, уйдет. Все приходят к Берте, и Берта всем помогает.
Я вытащил газету и протянул ее старушке. - Эта бумага называется газетой. В ней - все новости прошедшего дня. А вот это, - я показал на снимок - изображение машины и моего тела. Я нашел все это в одежде.
Берта долго вертела бумагу в руках и рассматривала фотографию.
- Я не знаю, что это такое. Но могу сказать одно. Если здесь изображен ты, а судя по твоим словам, это действительно так, то стоит ли переживать? Жизнь одна, и для тебя она не оборвалась. Ты рожден под счастливой звездой. Там, у себя, ты погиб, здесь, у нас - жив. Радуйся! Ты умер на одной земле и родился на другой. Такова воля провидения. Я вижу, тебя ждет великое будущее. Люди не врут, говоря, что я ясновидящая. Путь твой не прост, будет много боли, но я вижу, что будущее не обрывается, а лишь скрывается в тумане. Тихий, монотонный голос Берты заставлял забывать о происшедшем, баюкал и укачивал. Стены поплыли, глаза слипались, и я заснул, положив тяжелую голову на стиснутые кулаки.
Следующий день я посвятил тому, чтобы лучше узнать этот мир. Со всех сторон деревню окружали болота и леса. Где-то, за непроходимыми лесами, находилась столица королевства Роксфорд. В сущности, селение было предоставлено само себе.
Здоровяк Лиис являлся своего рода воеводой деревни. Вооруженный отряд насчитывал человек сто. Лэд - второй посетитель и букинист - выполнял функции старосты. Это все, что касалось административного устройства, а в остальном деревня жила спокойной, размеренной жизнью. Если не считать одного обстоятельства.
Здесь начинается самое невероятное. С кем бы я ни говорил, все, буквально все, утверждали, что лес наводнен всякой нечистью. Под нечистью подразумевались лешие, боболоки, вампиры и еще черт знает что.

* * *

Поначалу я улыбался, слушая этот бред. Но рассказы жителей были убедительны и слишком подробны. Чем черт не шутит? На свете всякое может случиться, тем более, что я не у себя дома. Я услышал столько незнакомых названий, что мне, не совсем понимающему в чем, собственно, дело, было трудно сразу во всем разобраться. Но одно я усвоил твердо. Эта Земля не такая уж прекрасная и безопасная, как казалось в самом начале.
Даже если отбросить девяносто процентов на суеверия, то остается еще десять процентов, не верить в которые просто невозможно. Конечно, все можно списать на серость лесных людей, но даже если седой дед, сосед по улице, с пеной у рта битых два часа доказывал, что страшнее Бруксы зверя нет, и клялся детьми, что однажды сам попался в лапы врона и только чудом спасся, поневоле начинаешь и сам с опаской поглядывать в сторону леса.
Все заботы обо мне взяли на себя Берта и ее дочь Маро. Меня несколько смущала такая разница в возрасте, и, выбрав момент, я решил расспросить Лииса.
- Понимаешь, старик, - мое тлетворное влияние уже давало первые всходы, - вообще-то у нас не стареют. Лет до восьмидесяти. А потом, если не отправиться в мир гномов, происходит быстрое старение. Берта десять лет назад потеряла мужа в одной из стычек с упырями. Тогда много наших полегло. Берта с горя ушла в пещеры к гномам. Оттуда нет возврата, но она вернулась через три дня. Берта была молода и красива, но по истечении недели - состарилась. Вот с тех-то пор Берта ясновидящая. Она видит будущее, потому что сама была там.
- А что это за мир гномов? Вот только гномов мне и не хватало!
- Этого никто не знает. Когда наступает срок, к людям приходят голоса и зовут с собой. Иногда это происходит днем, иногда ночью, и тогда человек уходит к гномам.
- Может быть, их просто заманивают?
- Да нет, мы б знали. Есть в лесу пещера, вот они туда и идут. Знающие люди говорят, что пещера глубокая - кто зашел, назад не вышел.
- Дурят вашего брата - я считал, что только ненормальный может пойти по зову какого-то там голоса неизвестно куда, - у нас тоже такое случается, гипнозом называется.
- Если бы дурили, мы бы знали. Вещуны на что?
- Людей не жалко?
- Это да! Жалко.
Солнце начало неторопливо спускаться к зеленому шатру, когда в комнату, без стука, к чему я никак не мог привыкнуть, зашла Берта.
- Чужак, там к тебе Лиис с Лэдом пришли. Во дворе сидят.
Накинув куртку, я вышел во двор. Они сидели на бревне и играли с собакой.
Если быть точным, то это не совсем собака и называется совершенно иначе. Просто я решил для себя, что гораздо проще называть все вещи и предметы именами, к которым я привык.
Так вот. Лиис и Лэд играли с тварью, по внешнему виду напоминающей земного кабана с густой шерстью. Вместо симпатичного пятачка у животного имелась внушительная челюсть. Маро оказалась права насчет их ума. Действительно, сообразительные милашки. Как мне стало известно, собаки считались полноправными членами деревни и убийство животного, умышленное или нет, строго каралось. Ребята заметили меня и поднялись. - Значит, ты рубил дрова булой? - Лэд посмотрел сверху вниз.
- А разве это запрещено? - я не понимал в чем дело.
- Да нет, но сейчас ты пойдешь с нами.
- Куда, если не секрет?
- Не волнуйся, будет интересно. А потом мы сходим и наберемся сил. - В баню, - вставил Лиис. Упоминание о бане вызвало нестерпимый зуд под лопатками.
- Что ж мы стоим? Вперед! - И не обращая внимания на опешивших парней, я вышел на улицу.
Ребята догнали меня и пошли рядом. Мы направлялись к центру деревни. Еще днем я заприметил там хорошо утрамбованный земляной круг, по всему диаметру которого стояли плоские камни, начиная от маленького, величиной с апельсин, и кончая здоровенным булыжником метровой высоты. Именно туда мы и пришли. - Это и есть ваш сюрприз? - Перед тобой камни зрелости. - Лэд погладил серую поверхность. - Каждый год все мальчики и мужчины деревни приходят к ним в день Равноденствия. И каждый должен поднимать камни, начиная с самого маленького. Кто до какого дойдет, такова его зрелость.
Камни предстали передо мной в совершенно ином свете. Маленькие камушки от частого употребления стали гладкими. Чем крупнее становились булыжники, тем грубее была их поверхность. Всего в круге оказалось около сорока камней. Точнее посчитать мне мешал Лэд со своими объяснениями. Я прервал:
- Мне кажется, что ваша система определения зрелости несколько несправедлива. Можно ведь тренироваться и с каждым разом, независимо от зрелости, поднимать все большие и большие камни.
- Я не понимаю, о чем ты говоришь. - Лэд недоуменно покачал головой. - Зрелость или пришла, или еще нет. Сила для каждой фазы зрелости одинакова.
А я еще удивлялся, почему все они кажутся мне иногда странными - мысли и правила этих людей совершенно иные, нежели те, к которым я привык. Если я хочу жить среди них, то мне необходимо стать таким же, как они. Те есть, чуточку сумасшедшим.
К этому времени народу на площади прибавилось. Личность чужака вызывала несомненный интерес.
- Давай, старик! - Лиис с улыбкой подтолкнул меня в центр круга. - Покажи, на что ты способен. Они не верят, что ты колол дрова булой.
Подойдя к началу круглого ряда, я с тоской посмотрел на длинную вереницу камней. Прямо передо мной лежал небольшой камешек, размером с апельсин, а за моей спиной высился булыжник, больше напоминающий кусок скалы, вросший в землю. Я обратился к стоящему рядом Лиису:
- Этот булыжник, его кто-нибудь поднимал?
- Старики рассказывали, что когда-то доходили и до него, а сейчас дальше тридцатого не могут.
Я быстро отсчитал тридцать камней. Тяжеловато будет, ну да ладно, бог не выдаст, свинья не съест. Авось и меня матушка-природа силой не обидела.
Я не стал бросаться на камни, как взбесившийся штангист. Погрузившись в себя, я вспомнил армию, вспомнил, как карабкался по крутым скалам чужой страны, как ныли мышцы тела после долгих переходов.
… Я медленно шел по кругу, стараясь не считать, сколько уже пройдено и сколько еще осталось. Ноги начали предательски подрагивать, а руки с непривычки наливаться тяжестью. Пот, собираясь в тяжелые капли, срывался со лба и падал на все более грубеющую поверхность камней зрелости. Нервно смахивая его, я с каждым разом чувствовал увеличивающуюся тяжесть. Бросив только что поднятый камень, я отрешенно подошел к следующему, чувствуя, что этот булыжник мне уже не под силу. Но я боялся смотреть на оставшееся количество, словно это могло забрать остатки сил.
Я обхватил шершавые бугры, уперся в поверхность бычьими глазами, набрал в легкие побольше воздуха и рванул.
На этот раз камень был действительно тяжел. Оторвав его немного от земли, я со стоном опустил булыжник обратно. Вот и все. Теперь можно спокойно выпрямить спину, вытереть пот, отряхнуть штаны и посмотреть на проделанную работу.
Толпа молчала, и я испугался, что сделал что-то не так. Я посмотрел на Лииса. Он был явно чем-то озадачен. Стоявшие за ним люди стали негромко перешептываться, глядя на меня. Я посмотрел на камни, стараясь понять причину возникшего замешательства. Ай да я, ай да молодец! Я остановился недалеко от конца круга зрелости: до вросшей в землю скалы оставалось еще три камня. Кажется, я поставил новый деревенский рекорд в этом сезоне.
Лэд приблизился ко мне, обошел кругом, пощупал мышцы и глубокомысленно произнес:
- Ты очень силен, и я хочу, чтобы сила твоя была направлена не во зло моим людям. - Он показал на притихшую толпу: - Живи с нами с миром.
Стоящий сзади Лиис треснул меня кулаком в бок:
- Послушай, старик! Ты обошел даже меня на целых пять камней, а у нас и до тридцатого редко доходят. Силен ты брат, силен!
- На моем месте так поступил бы каждый, - непонятно к чему выпалил я и скромно потупился. А чтобы Лиис не слишком размахивал руками, я треснул его в ответ.
- Полегче, полегче, - воевода потер плечо. - А теперь пойдем.
- Если опять таскать камни или бревна, то я категорически против.
- Наоборот, будем набираться сил.
- В баню?
- В баню.
Лиис шел впереди, то и дело оборачиваясь, чтобы задать вопрос о моем мире. Вообще я заметил, что люди в деревне весьма любопытны. За прошедший день я ответил не на одну сотню вопросов. Причем на такие темы, от которых у меня краснели уши. Сзади трусил Лэд и тоже изредка вступал в разговор.
- Послушай, чужак, - ни Лэд, ни Лиис никак не хотели называть меня по имени, - неужели у вас нет нечистой силы?
- Ну как сказать? Говорят, кто-то видел, а я лично нет.
- Значит, все-таки есть!
- - Я в это не верю. В сказках нечисти много: русалки там, лешие. Баба-яга, например. Но это так… для детей.
- Значит сам ты не веришь? - подал голос Лиис.
- Верить можно в то, что видишь. - А-а! Ну тогда у нас быстро поверишь. Я хмыкнул. Хорошенькое дело. Мне совсем не улыбалось встречаться с какими-то там не людями. Мне вполне хватает и человеческого общества.
Солнце уже скрылось за верхушками деревьев. Деревня осталась где-то позади. Мы подходили к небольшому холму, у основания которого я заметил скальный выход.
- Вот мы и пришли, - Лиис указал на скальное образование.
Меньше всего это напоминало баню. Дверь находилась прямо в скале, на вид тяжелая, обитая железом. Баня не баня, а бункер какой-то.
Отворив тихо скрипнувшую дверь, мы прошли по узкому коридору в небольшую пещеру, освещенную слабо чадящими факелами. Прямо в скале были вырублены скамейки, посередине - стол. Пока я вертел по сторонам головой, ребята успели раздеться и стояли в чем мать родила.
- А ты чего ждешь? Раздевайся, и за нами. Я не стал спорить и быстро скинул с себя одежду. Следующая пещера была гораздо большего размера. Посредине находился небольшой, но глубокий бассейн. В одну из стен были вделаны два крана в виде собачьих голов.
Вода текла небольшими струйками, от одной из них шел пар. Заметив мой интерес, Лэд пояснил:
Это гора нагревает его, а второй - родниковый. Из маленькой двери вышел невысокий старичок.
- Ну что, Хью, готово? - Липе кивнул на дверь.
- Готово, готово, - успокоил старик. - А это, стало быть, гость ваш? Слышал, слышал. Говорите, три камня не дошел?
- Когда сказали-то? - удивился Лиис. - Вроде к тебе никто не ходил!
- Не одни люди слышат и видят, - хитро промурлыкал в усы дед, а потом с деланной суровостью прикрикнул: - Долго стоять-то будете?
Следующая пещера поразила меня. Факелов не было. Их свет заменяли светящиеся стены и потолок. Голубоватый свет, исходящий от них, приятно обволакивал и успокаивал. Немного пораскинув мозгами, я пришел к выводу, что без радиации здесь не обошлось. Жары не чувствовалось. Если это и баня, то самая необычная и; всех, в которых я когда-либо бывал. Никакого пара и веника, только голубой свет.
Я последовал примеру более сведущих в этом деле знатоков и растянулся на теплой каменной плите. Дед вышел, и мы остались втроем. Видел бы кто меня!
Мысли об оставленном мире заставили немного взгрустнуть, и незаметно для себя заснул
Не знаю, долго ли я пролежал, но когда меня растолкали, было так хорошо, что я чуть не послал старого банщика к дальним родственникам.
- Здесь долго нельзя, чужак. Свет стен померк, а слабость, охватывавшая все тело - пропала. Дед кивнул на бассейн, и не без удовольствия сиганул в него, подняв целый фонтан брызг. Немного поблаженствовав. я присоединился к своим спутникам, которые уже сидели за столом.
Самое главное, что, вылезая из бассейна, я чувствовал себя настолько бодрым и здоровым, что если, не дай бог, конечно, мне пришлось бы поднимать камни снова, я думаю, поднял бы и последний. Прошлепав босыми ногами к своей одежде, я нашел там белое полотенце и стал с наслаждением вытираться.
Видимо, я о чем-то задумался, потому что, когда мысли вернулись к действительности, я вдруг понял, что в пещере висит странная тишина. Я даже спиной чувствовал, что причина во мне. Под ложечкой неприятно засосало. Стараясь не делать резких движений, я повернулся.
Картина - хоть куда! Дед, Лиис, Лэд - все замерли, как в сказке о спящей красавице. Да и вид у них был такой, словно их всех, в один момент, схватил паралич. Опершись руками о стол, открыв в безмолвном вопросе рот, замер Лиис. Лэд стоял в позе испуганного воробья. Но, безусловно, самой колоритной фигурой являлся дед. Левой рукой он намертво вцепился в Лииса, а другой указывал на одну из частей моего тела.
Сначала я подумал, что жест относится к моему (оружию), но потом сообразил - кажется, я чего-то не расслышал. Чего-то, относящегося к моей персоне. И рука деда показывала не на живот, а на спину.
Насколько я знал, на спине у меня не было ничего необычного. Разве что маленькая и пикантная отметина, которой я всегда стеснялся, но втайне даже гордился. Чуть ниже пояса, на теле располагалось четыре родинки, образуя правильный ромб.
Картину дополнял рубец в виде звездочки, расположенный прямо в центре ромба. Он достался мне на память об одной очень дружественной нам стране, где я шесть лет назад изнашивал кирзовые сапоги.
Я бы никогда не подумал, что такая незначительная деталь станет центром всеобщего внимания. На всякий случай оглянулся на стену - ничего.
Троица все так же смотрела на меня. Я даже растерялся. Страх и ужас. Интересно, что же сказал старик?
Все эти мысли пронеслись в голове в одно мгновение. Необходимо что-то делать.
- Что это с вами, ребята? - я недоуменно переводил взгляд с одного застывшего лица на Другое.
Самым крепким из них, по-видимому, был дед, так как именно он первым подал признаки жизни. Старик, подойдя ко мне на трясущихся ногах, зашел сбоку. Его палец уткнулся в шрам, досказывая, что именно он является предметом столь пристального внимания. - Ты? - удивленно спросил он. - Ты? В голосе было столько страха и, одновременно, уважения, что я не выдержал и сорвался на крик:
- Лиис? Объясни мне, что здесь происходит? Чем вам не нравится мой зад?
Глаза Лииса приобрели осмысленное выражение. Страх, блуждавший в них, не исчез, но к нему примешалось что-то похожее на размышление. Наверное, сказанное дедом, не совсем согласовывалось с моим поведением.
- У тебя на поясе цеховой знак, - выдавил он наконец.
Меня разобрал смех. Господи, ну конечно, люди, запуганные колдовством и привидениями, увидев необычное сочетание родинок и пулевое ранение, придумывают бог знает что. Но меля сразу же взяло сомнение. Как я мог забыть, что нахожусь в совершенно чужом мире, где мне неизвестно абсолютно ничего: ни обычаи, ни боги, ни враги. Я решил, что настало время расставить все точки над (и). Или сейчас, или никогда.
- Что такое (цеховой знак)?
- Знак судьбы, знак охотника. Почему Берта не распознала тебя? Ничего не понимаю! Что за охотник? Кто я такой, по вашему?
Ответил за всех дед:
У тебя цеховой знак. Он дается с рождения, если ты не знаешь. Хотя это невероятно.
- Здравствуйте! Я всего лишь три дня в вашем мире и должен знать все местные причуды? Я что, чумной?
Дед секунду посмотрел в глаза, отошел и, только став за спины Лииса и Лэда, ответил:
- Ты ВАРРКАН. Ведь так?
- Варркан?

Глава 2
ВАРРКАН

С того дня, когда я впервые услышал, кто я такой, прошло две недели. За это время я многое понял и узнал. История моего имени проста и сложна одновременно.
В далекие-далекие времена, когда королевство Роксфорд было могущественным и цветущим государством, земля - плодородной, реки - чистыми, а леса полнились зверем и птицей, у короля Роксфорда Джоза Первого росла прелестная дочь.
Многие юноши королевства мечтали жениться на принцессе, чья красота могла сравниться разве что со светом звезд.
Но король не хотел расставаться со своей страстно любимой дочерью. Принцессу неоднократно пытались похитить, но грозная стража и тайные заклинания придворных магов не оставляли никаких надежд притязателям на наследницу трона. Короля можно было понять. Отдать самую богатую и красивую невесту за какого-нибудь герцога или барона, или еще хуже, за бедного заморского принца, у которого кроме титула и старого, полуразвалившегося замка ничего нет - разве мог позволить себе это любящий отец!
Так продолжалось довольно долго, и закончилось бы тем, что принцесса осталась бы старой девой, а король умер, оставив свой трон старой королеве. Но в день, когда принцессе исполнилось двадцать лет и все королевство собиралось устроить великий праздник, со стороны моря появился странный человек, закутанный в серый плащ. Никто не знал его. Впоследствии говорили, что это был сам Дух Тьмы, которому понравилась прекрасная девушка. Могучими чарами он околдовал стражу, раскрыл волшебные замки и, обворожив принцессу, уплыл на корабле с черными парусами куда-то на север.
Разгневанный король приказал догнать наглого похитителя. Флот королевства, подняв все паруса, пустился в погоню. Но море, подчиняясь неведомым силам, словно взбесилось. Ужасный шторм раскидал флот, словно бумажные кораблики. Лишь один королевский флагман сумел уцелеть, и люди, оставшиеся на истерзанном корабле, видели, как неизвестное судно скрылось у берегов Черного Королевства.
Недобрая слава была у этой земли. Ни один корабль не рисковал подходить к ее берегам, потому что оттуда никто не возвращался. А если и оставались счастливчики, чудом спасшиеся с черной земли, то остаток жизни они проводили в сумасшедшем тумане, рассказывая леденящие душу истории. Джоза Первый собрал огромную армию. Строился новый флот, страна готовилась к войне. Король обратился за помощью к великим и могущественным волшебникам страны Корч. Только они могли помочь одолеть Черного Короля.
Долго не было ответа от волшебников, но, наконец, когда флот с армией на борту уже отправлялся в путь, Корч дал ответ. Он гласил:
- Король Джоза Первый! Мы согласны помочь тебе, но зная будущее - мы не можем гарантировать, что наша помощь принесет твоей стране добро. Выбирай: или жизнь с болью в опозоренном сердце, или победа, которая может привести к неведомым несчастьям в будущем. И король выбрал второе. Армия выступила. Сотни кораблей вышли из портов королевства. Половина погибла от жестких штормов и неизвестных болезней. Но все-таки великая армия пристала к берегам Черного Королевства. Жестокой и долгой была битва. Люди тысячами гибли на скалистых склонах неизвестной страны, но помощь волшебников сделала свое дело. Армия короля одержала победу. Но вскоре радость сменилась горечью. Прекрасную принцессу нашли мертвой, а Дух Тьмы исчез.

* * *

Король с остатками армии вернулся домой. Горе и печаль сломили старика, и через несколько недель он сошел с ума. Люди часто видели пляшущего и смеющегося старика на могиле своей дочери. Но иногда, в редкие минуты просветления, старик, рыдая, сидел у могилы и грозил в бессильной ярости небесам.
Но на этом мрачные предсказания волшебников Корч не закончились. Черный Король решил отомстить. Предметом мести стало королевство Роксфорд. Черные силы и забытая магия были вызваны из тайных уголков мироздания. Над некогда цветущей землей опустились мрачные сумерки. На землю пришла Тьма.
Неизвестно откуда появились эти силы. В лесах стали бесчинствовать боровики и випперы. В речках и некогда чистых прудах страны объявились плакальщицы и русалки.
Губили людей повсюду. Стоило только днем или ночью, в доме или вне пределов его невнимательной матери оставить ребенка без присмотра, как его тут же похищали боболоки. Ходить по лесу в одиночку стало опасно. Даже находясь под защитой большого вооруженного отряда, никто не мог утверждать, что привлеченные запахом добычи калданы не уничтожат всех до единого.
Гибли люди, исчезали целые селения, умирали города. Ничто не могло справиться с силами зла. Бедный народ взывал к королю, а тот лишь смеялся и танцевал на могиле дочери.
Но через три года, два месяца и один день он очнулся от сумасшедшего сна. Пробуждение было печальным. Страна гибла. И тогда король снова обратился к волшебникам страны Корч. И снова волшебники дали ответ. Он гласил: - Король Джоза Первый! Мы согласны помочь и в этой беде, но наши возможности не безграничны. Помощь придет, но поможет она не сразу… Твое королевство будет жить спокойно. Но плата за это будет ужасной. Выбирай: или гибель королевства, или медленное и мучительное избавление.
Король выбрал второе, и вскоре его разум вновь охватило безумие. Не прошло и трех дней, как он умер на могиле своей дочери - принцессы, обхватив руками надгробный камень, в последний раз прося прощения за отцовскую жестокую любовь.
Корч во второй раз сдержал слово. Когда уже казалось, что ничто не сможет спасти бедное королевство от темных сил, в стране появились варрканы.
Странствующие убийцы василисков и боболоков, неустрашимые враги темных сил, владеющие тайными и древними, как сам мир, знаниями, могучие и таинственные - они бродили по стране и истребляли порождения тьмы.
Варрканы приходили в селения обычно под вечер и селились на самом краю деревни. Долгими темными ночами, когда жители прятались за крепкими заборами, когда даже собаки не желали оставаться на улице, варрканы творили заклинания и выполняли свою кровавую работу.
Люди уважали и боялись этих странных и непонятных воинов. Молчаливые и скрытные, варрканы редко общались с жителями. Но страх перед ночными воинами заключался и в другом.
Плата за работу оказалась поистине ужасной. Там, где появлялись варрканы, люди прятали маленьких детей. Да, да! Именно дети были платой за опасную работу. Но люди понимали, что договор между королевством Корч и королем - есть договор, который нельзя нарушать.
Редко, очень редко, но варрканы гибли. Именно поэтому, выполнив свой долг, варркан забирал с собой детей. За десять убитых нелюдей - один ребенок. И исчезал так же таинственно, как и появлялся.
Мальчики воспитывались вдалеке от дома, в замке волшебников Корч, и становились такими же варрканами. Мало кто знал, что существует тайный знак, данный будущим варрканам с самого рождения. Четыре родинки на ягодице, расположенные правильным ромбом.
Варрканы. Не помнящие имени своего, не знающие своих родителей - они рождались на этой земле, но становились чужими для нее. Их боялись и уважали. Именно поэтому некоторые варрканы предпочитали скрыть профессию.

Предыдущая страница 2 Следующая страница


3 Сергей Костин

Одной из примет, по которой можно было узнать варркана - было серебряное кольцо с изображением луны. Знающие люди говорили, что без кольца варркан теряет свою чудесную силу и становится совершенно беспомощным.
Королевство Роксфорд медленно, но верно обретало долгожданное спокойствие. Деревни и целые города находились под защитой варрканов.
Так рассказывали старики. Была ли это лишь сказка, кто знает? Но и поныне там, где начинает пошаливать нечистая сила, тут же появляются варрканы, гордые, могучие и загадочные…
Все это я узнал не сразу. Долго, очень долго я доказывал жителям деревни, что я такой же, как и они. Не знаю, получилось бы это у меня, если бы не помощь старой Берты и Лииса, которые поверили мне. Думаю, лишь искренность и честность помогали мне в этом. Не сразу, но люди поняли, что я не варркан, но и после того, как это произошло, мое появление на улице вызывало недовольство. Я понимал, что происходит и не обижался.
Присутствие варркана в деревне означало бы не только новое нашествие нечистой, но и расставание с детьми. Вот уже пять лет люди жили спокойно, защищенные от леса границей Чистоты, поставленной последним варрканом.
Страсти вокруг меня настолько усилились, что Лэд решил созвать собрание всего селения. Ровно в полдень на площадке с камнями собрались те, кто имел право голоса. Меня усадили на камень моей зрелости. Говорили исключительно старики, пользующиеся всеобщим уважением.
Деревня разделилась на два лагеря. Одни, оказавшиеся, к сожалению, в меньшинстве, высказывались в мою пользу. Мол, чужак - человек сильный, неопасный, пусть живет у Берты. Ей подмога, да и деревне лишние руки не помешают.
Другая половина, более многочисленная, требовала немедленного изгнания, что мне совершенно не улыбалось. Мол, слишком опасный знак я ношу, не накликать бы беды. Наиболее горячие головы предлагали без лишних разговоров вообще укоротить меня ровно на голову: вдруг чужак не кто иной, как оборотень! На что рассудительный Лэд сказал:
- Был бы оборотнем, давно бы дел натворил. А у нас не то что люди, куры -и те не дохнут.
Я сидел на камне с деланным равнодушием, словно меня вся эта суета не касается, жевал соломинку. Если так будет продолжаться, дело дойдет до драки. Вон как друг на друга наскакивают, хрипят уже, а все равно не могут договориться. Если случится потасовка - меня же и обвинят. А там поди доказывай, что ты не верблюд. Мечом по шее - и будь здоров.
Драки не получилось. Толпа спорящих расступилась, шум стих, на середину вышел старик, столь древний, что борода его, белая как снег, касалась земли. Его поддерживали два молодых парня. Он поднял сухую руку, приказывая замолчать самым неугомонным, прокашлялся и, отперевшись рукой на плечо юноши, обратил взгляд невидящих глаз к толпе:
- Дети мои! Много лет прошло с тех пор, когда я последний раз подходил к камням зрелости. За годы, которые подарила мне жизнь, я многое видел и многое узнал. Было хорошее, но было и плохое… Мне жаль вас, дети мои! Неужели огрубели ваши души? Человек, носящий знак варркана, не может приносить беду. Я скажу больше. Это знак того, что деревня ограждена Провидением. Да! Когда приходит варркан, он забирает наших детей. Но вы сами знаете, почему. Это плата за его работу и за риск. Если бы не варрканы, то детей убивали бы порождения Тьмы. Вы этого хотите?
Он замолчал, прислушиваясь к окружающим его людям. Все молчали. Старик, немного подумав, произнес мой приговор, который толпа приняла в молчаливом согласии.
- Чужого необходимо проводить к Великим Шептунам. Они скажут, что ему делать.
Все стали расходиться, негромко обсуждая происшедшее, а ко мне подошел Лиис.
- Он прав, старина. Шептуны - умные люди. Они знают правду и покажут дорогу. А дорога у тебя ох, какая длинная! С таким знаком, как у тебя, короткие пути не пригодны. Да и не бывает коротких дорог.

* * *

- Чужак! Старейшина хочет поговорить с тобой. - Лэд подвел старика.
Тот молча взял мою ладонь в свою. Его рука оказалась мягкой и шершавой. Подняв голову, он посмотрел на меня подслеповатыми глазами:
- Может быть, я и ошибся. Но у нас ты долго не выдержишь. Не расстраивайся понапрасну - ты вернешься. Когда-нибудь ты обязательно вернешься. И лучше бы мне не дожить до этого дня.
Лично я не понял, почему старик не хочет дождаться моего возвращения.
Лэд, проводив немного странного старичка, вернулся, чтобы сообщить неприятные известия: - Ты отправишься завтра утром.
- Так скоро?
- Да. Так нужно.
- Завтра, так завтра, - мне стало на все на- плевать. Здесь ловить нечего, ничего нового я не увижу и не узнаю.
Встреча с таинственными Шептунами заинтриговала. Ничуть не жалея о предстоящем уходе, я пошел собирать вещи, хотя собирать было, в общем-то, и нечего.
Мы вышли рано утром, когда роса на траве еще блестела маленькими звездочками. Проводить меня к Великим Шептунам взялись Лиис и пятеро воинов из его отряда. Все явились вооруженными с головы до ног. Меч, лук, стрелы. У Лииса оказалась даже два меча. Судя по вооружению, прогулка намечалась довольно серьезная. Я тоже нес меч. На этом настоял Лэд, который тщательно следил за всеми приготовлениями.
- Я буду только рад, - сказал он, затягивая один из ремней на моей груди, - если тебе не придется воспользоваться им. Умеешь владеть ты мечом или нет, не играет никакой роли. У каждого, кто входит в лес, должно быть оружие. Лес не терпит чужаков и ротозеев.
Провожать нас, кроме Лэда, вышли Берта и Маро. Мне стало немного грустно. Расставание всегда приносит печаль.
- Лиис, нам долго идти?
- Смотря как пойдем. Можно по короткой дороге идти долго, а можно и по длинной дойти к завтрашнему полудню. Идущие следом воины рассмеялись.
- Опять загадки, Лиис?
- Нет тут никаких загадок. Сейчас-то мы идем по чистой земле, а к вечеру начнутся плохие места, нелюдские, - Лиис длинно выругался. - Налетят, только успевай отмахиваться.
- А почему они сюда не заходят?
- Видишь ли, - дыхание Лииса стало тяжелым. - Пять лет тому назад на нашу землю снова пришла Тьма. Появились нелюди. Люди умирали, пропадали, болели. Поля наши опустели, стало некому их обрабатывать. Люди боялись ночи. Но и крепкие стены не служили надежной защитой. Упыри лезли прямо из стен, укушенные люди сами становились вурдалака ми и пили живую кровь. Тут-то к нам и пришел варркан.
Лиис замолчал, прислушался к шуму леса и продолжал, успокоившись:
- Он пришел, как обычно приходят варрканы. Солнце уже садилось, и улицы были пусты. Он прошел к кругу зрелости, расстелил плащ и, разложив оружие, стал творить заклинания. С этого вечера началось наше избавление. Варркан жил у нас три недели. Каждую ночь он отправлялся на охоту, а днем спал в отведенной для него хижине. Я мало могу рассказать о нем самом, он запомнился нам как очень молчаливый и замкнутый человек. Знаю только, что через три недели он закончил работу, очистив деревню и окрестности от темных сил. Вокруг деревни на двенадцать часов пути опасности больше не существовало. А на границе, разделяющей территории, варркан поставил заклинания, непреодолимые для нелюдей. Варркан спал день и всю ночь, а деревня ликовала. Все были так увлечены праздником и весельем, что не заметили, как появился варркан и встал в круге зрелости. Он пришел за платой И люди заплакали, говоря, что в деревне и так осталось мало детей. Они умоляли варркана не брать долг. Но он был неумолим. Он стоял высокий и загадочный, и его холодный взгляд требовал выполнения взятых когда-то обязательств перед страной Корч. И мы отдали ему наших детей. Пять маленьких мальчиков, всех, кто остался в деревне. Нам было горько, но мы знали, что через годы все может повториться снова, и если мы не отдадим детей, то будущие поколения никогда не дождутся помощи. За детей мы получили свободу и жизнь…
Мы шли по земле, каждый метр которой был куплен дорогой ценой. Молчание надолго повисло над нашей небольшой группой.
Ближе к вечеру - мы шли уже около двенадцати часов - настроение спутников резко изменилось. Даже я почувствовал, что что-то не так. Смолк птичий щебет, и на нас навалилось тяжелое безмолвие. Лиис остановился и приказал устроить небольшой привальчик.
- Готовься, старик. Отдохнем немного и тронемся. Сейчас начнется самый тяжелый участок пути.
- Может, я чего-то не понимаю, но ведь логичнее идти днем? Насколько я знаю, вся нечистая сила боится солнечного света.
- Не вся и не всегда. Эти бестии хитры и очень опасны. Но мы тоже не лыком шиты. Днем они нас точно учуют, а ночью, когда нас никто не ждет, может, и проскочим.
- Так проскочим, или может проскочим? - мне казалось, что точность в формулировке не помешает.
- Точно проскочим, - чуть подумав, ответил Лиис. - Наверное…
Я достал из кармана пачку сигарет. Оставалась последняя, как раз для подобного случая. Лиис оглянулся неодобрительно. Здесь не курили и табака не знали.
Глубоко затянувшись, я откинулся на траву и стал смотреть на проплывающие в вечернем небе синие стайки барашков, изредка добавляя к ним струйки легкого табачного дыма. Примерно через полчаса Лиис объявил подъем. Все встали, подобрали оружие и тронулись в путь.
Дай бог, не в последний! - печально подумал я и вошел в ночь. С последним лучом света мы пересекли границу чистой зоны и вошли совершенно в другой мир. Свет неяркой звезды указывал путь, а луна бледно освещала еле различимую дорогу. Колышущиеся от тихого ветра ветки деревьев принимали неясные и довольно жуткие очертания невиданных зверей. Мой напряженный мозг, напуганный рассказами о нелюдях, видел за каждым кустом страшных животных, таращащих невидимые глаза.
Лиис и его люди шли быстрым, мягким шагом, внимательные и готовые ко всему. Сам Лиис то и дело вслушивался в тишину леса, стараясь уловить только ему известные звуки.
Там, на Земле, мне приходилось бывать в разных переделках. Жизнь оказалась неприветливой и трепала меня со всей силой, на которую только была способна. Я знал, что такое страх, но то, что пришло ко мне, трудно даже назвать страхом. Ужас! И лишь невозмутимость спутников удерживала меня от того, чтобы не дать деру.
Наверное, мы шагали по черному лесу около часа. Старая, некогда утоптанная дорога теперь заросла высокой, по колено, травой, а по обочине чернели заросли репейника. Может, все обойдется в этом жутком путешествии?
Словно отозвавшись на эти мысли, Лиис остановился и прислушался. Мы замерли рядом. Через секунду лицо нашего командира исказилось. - Они идут!
Я сразу же. поверил, потому что и сам каким-то шестым чувством уловил перемену.
Лиис посмотрел на воинов и еле заметно кивнул головой. Вероятно, воины знали, что им нужно делать. Двое сразу встали у меня по бокам, двое остались сзади, а пятый присоединился к своему командиру, образовав вокруг меня кольцо.
Я хотел было сказать, что подобное отношение к моей персоне излишне, но тут же сообразил, что эти люди, прожившие пять лет в борьбе против черной чумы, гораздо лучше меня знают, что делать.
Лиис, убедившись, что его команда выполнена, бросил: - Вперед.
И мы побежали. Честно говоря, я ожидал не этого. Я надеялся, что мы займем круговую оборону на какой-нибудь высотке и начнем отбиваться. Но если Лиис считает, что нужно убегать, то я не имею ничего против.
Думаю, я не подвел своих провожатых, так как мчался, словно ветер. Даже, может быть, быстрее.
Но какими бы ни были мои земные мускулы, я стал уставать. Взглянув на воинов, я заметил, что и они сделаны не из железа. Было бы вернее остановиться и дать бой тем, кто преследовал нас. Но старина Лиис не зря был старшим воином. Он к чему-то безусловно стремился.
Сохранять тишину не имело смысла, и Лиис подгонял нас яростными криками, хотя мне казалось, что мы и так мчимся слишком быстро.
Воины, в отличие от меня, совершенно не теряли присутствия духа. Мечи сверкали в свете луны, а наш топот тонул в глубине леса, когда мы, наконец, добрались до места, к которому так стремился Лиис.
Это оказалась довольно симпатичная опушка. Посреди редкой травы, в самом центре, стояло одинокое дерево. Высокое и толстое, голые ветви которого не могли скрывать ничего живого или мертвого.
Лиис, тяжело дыша, приказал остановиться. Я с трудом переводил дух и заодно осматривал дерево, у которого мне предстояло принять первый бой. В стволе гиганта имелось дупло высотой примерно с человека. Именно на него указал воевода, ясно давая понять, где мое место. Ну уж нет!
- Лиис, я понимаю, что я никудышный воин и помощник. Но если погибнете вы, погибну и я. Погибну смертью труса, спрятавшись в дупло. Если же я буду с вами, то помогу, чем смогу. Поверь, я не так беспомощен, как ты думаешь. Вспомни круг зрелости.
Лйис, словно и не было пламенной и убедительной речи, согласно кивнул: - Я так и думал.
Он показал мое место, и я, с чувством выполненного долга, занял позицию, сожалея об одном - времени на то, чтобы выкопать хороший окопчик в полный рост, не оставалось.
Солдаты, воткнув перед собой мечи, стояли с луками, зорко поглядывая в сторону леса. Лиис обошел дерево и что-то разбросал вокруг него.
- Сейчас эта мразь у меня попрыгает!
- А что это? - поинтересовался я.
- Серебро!
- ?…
- Ну не совсем серебро, - поправился Лйис, заметив, что я реагирую на его слова как-то странно. - Это серебряные колючки. Они их страсть как не любят. А ты что, ничего не заметил?
- Что, интересно, я должен заметить?
- Ну-ка посмотри на свой меч. Я поднес к глазам меч, но ничего особенного не заметил. - Меч как меч, - пожал я плечами. - Мда-а! - глубокомысленно произнес Лиис. - Все наше оружие покрыто серебром! Очень дорогой металл, но приходится тратиться ради безопасности.
В жизни не видел столько серебра! А я-то думал, чего это они так сверкают?
Лиис давно стоял на своем месте, и я вспомнил, зачем мы здесь.
Боже, какая вокруг тишина! Как у мертвого за пазухой.
Голова не желала думать ни о чем Другом. Все замерли, прислушиваясь к звукам, доносившимся из леса.
В сердце екнуло, и я, не знаю почему, сказал:
- Они придут не из леса.
- Откуда еще они могут придти? - Лиис искоса глянул в мою сторону и поводил носом, принюхиваясь. - Ничего не чувствую, что за дьявол!
Пока старина Лиис вертел головой, я почувствовал, что что-то странное творится во мне. Нервы напряглись до предела. Правая щека нервно задергалась - старая и совершенно ненужная привычка. А сердце шептало: - Это где-то рядом.
Новое, доселе неведомое чувство овладело мною. Я ощущал, что природа протягивает мне свои руки, но я пока не могу дотянуться до них. - Здесь, слева! - разорвал тишину крик Лииса.
И тотчас же в двадцати шагах от нас земля взлетела в ночное небо черным фонтаном. Из чрева земли с ужасным воем выскочило существо, напомнившее мне ночные кошмары.
Да что там детские кошмарчики! Передо мной был воплощенный ужас, один вид которого сковал суставы холодным льдом. Единственное, что я мог сделать в эту минуту, так это прошептать: - Мама моя!
Существо, выскочившее из под земли, оказалось размерами с хорошего быка, а внешним видом напоминало помесь лягушки и носорога. Хотя трудно подобрать сравнение более точно - ничего подобного я никогда не видел. В лунном свете было трудно разобрать детали, но одно я видел точно - огромная пасть, полная острых клыков, и маленькие блестящие глазки, которые, как мне показалось, смотрели только на меня. Чтоб их! В то самое мгновение, когда огромная пасть распахнулась, обрушив на нас волну зловония, в тело рычащего монстра одновременно вонзились пять стрел с серебряными наконечниками. В глаза, горло и загривок. Меткости стрелков можно было только позавидовать, но на этом дело не кончилось. На месте только что выпущенных стрел лежали новые, и второй залп снова попал в десятку.
Чудовище издало такой жуткий крик боли, что казалось, он вышибет вон все мои внутренности.
Широко открыв рот и глаза, я смотрел на раненого зверя. Лапы с огромными когтями отчаянно царапали землю, вырывая из нее целые куски чернозема. Внезапно я заметил, что в тех местах, куда угодили стрелы воинов, вспыхивает странное холодное сияние. Словно огонь, оно постепенно разлилось по животному, которое уже перестало выть и дрыгать лапами. Наконец холодное пламя разлилось по всему телу. Несколько секунд оно полыхало на ставшей бесформенной туше, пока на месте, где только что находился монстр, ничего не осталось.
- Ни фига себе! - я обалдело покачал головой. - Ну и зверюшки у вас тут шастают! С ума сойти можно.
- Это не зверь, а нелюдь, - откликнулся один из воинов. - А в общем-то нормальные нелюди меньших размеров.
- Так есть еще и нормальные?
- Есть, и гораздо больше, чем ты думаешь. А это был Пиют. Довольно редкая в наших местах мразь. Живет под землей, а когда вылезает, ничего путного сделать не может. Хорошая мишень, и все. - Хм! Кажется, я начинаю верить в вашу нечистую силу.
Подошел Лиис, до этого отдававший непонятные мне распоряжения.
- Скажи мне одну вещь, - кажется, Лиис посмотрел на меня подозрительно. - Почему ты почуял Пиюта раньше меня? Ты! Никогда не видевший ни одной твари!
- Без понятия. Просто так получилось.
- В тебе что-то есть от варркана. Такие вещи сами не приходят. Ну да ладно. Предупредил, и на том спасибо. Эх, если бы побольше серебра, сложностей не было бы вовсе. Все. Я пошел на свое место. Теперь держи ухо востро. Ну и дела! Рассказать кому - не поверят. Попасть в другой мир - не такая уж удивительная вещь, слава богу, начитался фантастов в свое время. Но оказаться скушанным каким-нибудь Пиютом или упырем, причем не своим родным, а импортным, вот это скажу я, настоящая фантастика!
И такая меня злость разобрала, что я, стиснув зубы, прошептал:
- Ладно! Вы, которые затащили меня в этот безумный мир! Вы думали, что можно напугать старого сержанта паршивыми Пиготами? А вот хрен вам!
В завершении короткой речи я задушевно выругался родным трехэтажным матом. Странно, но это помогло.
- Ты чего руками машешь? - донеслось со стороны Лииса. - Вот сейчас попрет нечисть, тогда и маши. А то вишь, размахался. Руки ему девать некуда.
Я сказал: - Мда, - и стал, следуя совету, ждать, когда можно будет свободно помахать руками и мечом. Слушая свое сердце, я пытался, как и в первый раз, услышать внутренний голос.
То, что произошло в следующую минуту, повергло меня если не в панику, то в состояние, близкое к ней. Из леса появилась белая масса, и раздался тихий и ноющий звук, казавшийся мне до этого воем ветра. На самом деле он исходил от них. По мере приближения нелюдей звук усилился и стал напоминать расстроенную скрипку. Белая масса рассыпалась на отдельные фигуры и стала окружать маленькое войско.
- Это оборотни. Не обращай внимания на их вид, - громко сказал Лиис. Ему хорошо давать советы, а у меня коленки трясутся.
Наконец я смог рассмотреть их. С жалобным плачем к нам приближались бледные женщины, вздевая к серой луне такие же серые руки. Они остановились, не доходя до нас шагов тридцать. И вдруг на их месте появились лохматые серые твари размером с доброго орангутанга. Как только произошло превращение, создания бросились на нас.
Стрелы настигали их, впиваясь в тела, и зажигали неземной огонь. Твари падали на землю и уж там исчезали совсем. Ни одна из стрел не пропала даром. Лишь единственный оборотень прорвался через серебряный заслон, но на его пути оказался Лиис со своими мечами.
Оборотень на мгновение замер и тут же превратился в совершенно другое существо, гораздо крупнее и ужаснее.
Короткий взмах мечей, и обезглавленное тело упало к ногам Лииса. Оно разом, будто облитое бензином, вспыхнуло и исчезло. Поле боя осталось за нами. Как ни прискорбно, я даже ни разу не взмахнул мечом.
- Если это все, то я не вижу поводов для беспокойства, - проворчал я. - Не слишком-то они и опасны.
Лиис хотел было ответить, но опять прислушался к звукам:
- Ну вот и накаркал. Эй, ребята, - крикнул он своим парням. - Кажется, калданы идут. Это, брат, только цветочки, а сейчас начнутся…
- Ягодки, - обреченно закончил я. - И чего мы стоим? Ждем, пока нас всех не скушают?
- Скажи спасибо, что нам еще повезло. Если бы они нападали не поодиночке, а все сразу, пришлось бы туго. А так… может быть, и увидишь завтрашний рассвет, - ночную тишину прервал резкий крик, донесшийся из леса. - Ну, вот и они. Для тебя тоже работа найдется. Только не бойся их, и все.
- Ха! Что значит не бойся? Я даже не знаю, где у них шея кончается. Лиис, а почему бы нам не убраться. Как бы сейчас…
- Через лес идти нельзя, а дорога делает крутой поворот - могут перехватить. Все зависит от их числа. Сумеем одолеть, наша взяла. Нет - разорвут на куски.
Лиис поудобнее ухватился за рукоятки меча, я последовал его примеру. Луна. будто специально, выплыла из-за туч и осветила ровным серым светом опушку, словно желая рассмотреть происходящее на земле.
Их оказалось ровно десять. Нечто, напоминающее людей, но не люди. Пародия, и совсем не смешная. Огромная голова с огромным лысым черепом, клыки, торчащие из пасти, и много-много грязно-черного меха. Кроме всего прочего, каждый калдан в лапах держал приличную дубину.
- Старик! - обратился ко мне Лиис. - Ты помнишь, я разбрасывал колючки? Если тебе дорога жизнь, ни в коем случае не заходи за них.
Я едва успел кивнуть, как на нас обрушился новый крик калданов. С близкого расстояния они казались еще ужаснее. Переваливаясь на кривых ногах, твари быстро приближались.
Чувство страха прошло - такое я уже видел. Только вместо меча в руках был АКМ.
Между тем бешеная атака продолжалась. Один из калданов, видимо, напоролся на колючку. Пробежав по инерции еще шага два, он свалился на спину, медленно покрываясь голубым пламенем смерти. Остальных это не испугало, только они стали приближаться более осторожно, тщательно осматривая землю под собой. Разбросанное серебро сковывало их движения, что, безусловно, оказалось нам на руку. Воины снова выпустили стрелы, но они не причинили калданам никакого вреда.
Мне некогда было размышлять над еще одной загадкой чужого мира, потому что я сам оказался в гуще событий и даже испытал удовлетворение, когда увидел перед собой клыкастое рыло. Но в следующее мгновение мне пришлось заботиться о своей жизни. Калдан широко размахнулся и нанес удар дубиной, целясь в мою голову. Мне ничего не оставалось, как защищаться мечом. Удар был просто чудовищный, но рука выдержала. Дубина неприятно хрустнула и развалилась на две половинки. Но радоваться я не стал. Слишком рано, да и не к месту.
Калдан, ничуть не смущенный потерей дубинки, отбросил ее остатки в сторону и, многозначительно рыкнув, двинулся на меня без оружия, с голыми руками. Я остервенело отмахивался мечом. Калдан резко выбросил вперед мощную лапу. Удар пришелся как раз по кисти руки. Меч вывалился из нее и, проделав в воздухе замысловатую фигуру, воткнулся в землю неподалеку. Наши шансы сравнялись. Но калдан думал иначе.
Маленькие злые бусинки глаз жадно вперились в меня. Кажется, он размышлял о том, каков я на вкус. Лично я полагаю, что мое мясо совершенно невкусное. Но мое мнение было зверюге до фени. Пятясь назад, я отступал к дереву. Помощи от Лииса и его людей ждать не приходилось, каждый дрался за себя. Я сам влез в это дело и теперь оказался по уши в дерьме.
Даже если бы я продолжил самобичевание, мое положение от этого не стало бы лучше. Я уже стоял, упершись спиной в ствол. Классическая ситуация - отступать некуда, позади стена. Между тем клыкастая морда приближалась с жуткой неотвратимостью.
Было ясно, что смерть настолько близко подошла ко мне, что если я не придумаю, как выпутаться, то больше не увижу ни солнца, ни неба, ни Великих Шептунов.
Калдан победно задрал морду и бросился вперед.
Рука давно уже шарила по карманам, в надежде отыскать там хоть что-нибудь. В ладонь попала зажигалка, и я, в последней вспышке самосохранения, выбросил руку прямо в пасть калдана, сжав в кулаке маленький факел. Это нужно было видеть! Калдан вспыхнул, словно небольшая спичечная фабрика. Я просто не верил глазам.
Упав на землю, он забился в страшном Крике и вскоре затих.
Ай да я! Ай да зажигалочка! Родная. Отечественная. И что вытворяет! Если б знать, что эта мразь так хорошо горит, развел бы костерок побольше. Так, ну что там осталось?
Дела шли не так хорошо, как хотелось бы. Рядом с догорающими трупами нелюдей лежали с ужасными ранами тела трех воинов. Лиис пока что отмахивался, но чувствовалось, что он и его люди порядком подустали. Четыре калдана против троих наших. - Четверых! - мысленно поправился я фразой знаменитого гасконца.
Все, что мне оставалось, так это броситься на помощь. Оттолкнув в сторону одного из изумленных воинов, я прыгнул прямо в объятия калдана. Едва я успел чикнуть зажигалкой и пригнуться, как надо мной пронеслась мощная лапа нелюдя, способная снести и не такую крепкую голову как у меня.

Предыдущая страница 3 Следующая страница


Варркан 4

Но огонек цивилизации сделал свое дело. Как сказал классик революционного времени: (Из искры возгорелось пламя).
От вспыхнувшего калдана стало светло как днем, а я уже выбирал следующую жертву. Я вошел в раж.
С очередным я справился на удивление легко, обойдя неповоротливую тушу с тыла. Это зверье совершенно не разбирается в тактике обороны.
Остался последний калдан. Лиису так понравилось мое умение разжигать костры, что он без слов уступил свое место.
Прыгнув вперед, я уже привычным движением поднырнул под лапу чудовища и чиркнул зажигалкой.
Ничего. То есть, абсолютно. Зажигалка не сработала. Газ кончился в самый неподходящий момент.
Калдан навалился всей тушей, подминая мое бедное тело под себя. Я почувствовал запах смерти. А может быть, это был только запах от шерсти нелюдя. Хотя, кто знает, как пахнет смерть?
Волосы чудовища лезли в рот, перекрывая последний ручеек свежего воздуха. Плохая смерть, глупая. Но неожиданно лапы, сжимающие меня, ослабли, и калдан рухнул всей массой, вжимая меня в землю. Затем тело опрокинулось, и я увидел довольное лицо Лииса. - С возвращением.
Я попытался что-либо сказать, но не смог. Вместо слов изо рта вываливались клочья шерсти. Кажется, я немного покусал их хозяина.
Не успел я придти в себя, как неугомонный Лиис скомандовал подъем и мы снова побежали.
Я не думал о том, почему Лиис оставил раненых товарищей. Я уже понял: все, что делается в этом мире - разумно. Раненым в дикой гонке со смертью не выдержать.
Впереди бежал сам Лиис, следом я, сзади оставшиеся воины. Иногда мы переходили на шаг, и тогда Лиис напряженно вслушивался. Немного переведя дух и убедившись, что опасности пока нет, мы устремлялись вперед.
Один раз нам попались сидящие на дороге бледные и уродливые старики, при нашем появлении они просто исчезли. Минут десять спустя пришлось отмахиваться от небольшой стаи волков. В этом лесу даже хищникам нечего было есть. Мы продолжали утомительный бег до тех пор, пока лучи солнца не осветили наши уставшие лица.
- Самое опасное позади. - Лиис поравнялся со мною. - Осталось идти около часа. Думаю, что обниматься с нелюдью тебе больше не придется. - Шутишь?
- Угу. Да ты не обижайся!
- Уже забыл. А все-таки, если бы мы пошли днем?
- Нам повезло, что мы пошли ночью…
- Трое погибших - это везение? Лиис крякнул. Не стоило упоминать об оставленных. В конце концов, это его соплеменники, а не мои.
- Бывали случаи, что с запретных земель не выходили целые отряды, гораздо более многочисленные, нежели наш. И, вообще, будь добр, заткнись. Грубо, но справедливо.
Через час мы вышли из леса. Местность, как по волшебству, переменилась. Вокруг снова зашелестели зелеными листьями деревья. Прозрачный воздух благоухал ароматами цветов. А птицы?! А букашки?! Что за прелесть!…
… Великие Шептуны. Добрые и справедливые волшебники.
Это был своего рода обособленный клан. Никто не мог войти в него родственниками, и никто из обитателей Большого Дома никогда не выходил из Семьи. Никто не знал, сколько их, Великих Шептунов, и редко кто видел сразу хотя бы трех волшебников. Шептуны никогда не появлялись вместе, да и за пределы своего Дома выходили редко.
А люди шли и шли к ним за советом. Ибо только они имели дар правильно выбирать дорогу…
Это все, что я сумел выдавить из Лииса. На все остальные вопросы он только отшучивался или просто молчал.
- Сам все увидишь и узнаешь, - говорил он. - А я их знаю только понаслышке. Если бы не ты, то еще век бы не видеть и не слышать.
Солнце замерло в зените, когда наш небольшой отряд достиг деревни. Лииса и его людей узнавали, и нас часто останавливали, чтобы расспросить о друзьях и. родственниках. На меня же никто не обращал внимания. Мы прошли к одному из домов, где, по словам Лииса, жили его родственники. Он сразу же послал гонца к Шептунам, вкратце передав через него суть дела. Я даже не успел как следует расслабиться, как за мной пришли.
- Странно, что Шептуны так быстро примут тебя.
- В этом есть что-то особенное?
- Да нет. Просто пришло твое время. Будь откровенен и правдив, и волшебники помогут тебе. Шептуны несколько необычные люди, но не относись к ним снисходительно или свысока. В чем-то они обижены природой, но главное ведь не внешность. Лиис замолчал и пристально посмотрел на меня, кажется, даже с печалью.
- Иди. И не держи на нас зла.
- Лиис, ты словно прощаешься со мной?
- Все может быть. Люди находят новые дороги и не идут старыми. - Значит, я могу и не вернуться? Ты это хотел сказать? - Я скажу тебе одно. Если нам и предстоит расставание, ты должен знать, что у тебя есть друзья в этом мире. Наверное, Лиис все-таки знал, что ждет меня.
За дверями ожидали два парня. Попрощавшись, я последовал за ними. Путь наш лежал к дому, окруженному высоким забором, за которым ничего не было видно.
Один из ребят взялся за металлическое кольцо, висевшее на двери, и постучал. Сразу же, словно меня ждали, створка приоткрылась и чьи-то сильные руки буквально втянули меня внутрь.
Я даже не успел вякнуть, как на голову надели темный мешок. - Э-э! Приятель, в чем дело?! Но приятель оказался не из говорливых. Он взял меня под руку и потянул за собой. Слава богу, хоть ногами не стали бить. - Вы всех так встречаете или только меня? Вцепившиеся в меня руки только крепче сжались, а ответа так и не последовало. Ну и ладно. Я подожду.
Ждать пришлось недолго. Кажется, мы миновали несколько дверей и давно уже находились в пределах дома.
Руки заставили меня остановиться и только после этого сняли пыльный мешок. Пока я откашливался, встретивший меня человек исчез. Я остался один в комнате, где, кроме одинокого качающегося стула, ничего не было.
Я с удовольствием упал на него и, чтобы не терять драгоценного времени, закрыл глаза.
Выспаться не дали. Но зато я рассмотрел того, кто вел меня по двору. Нормальный человек, с закрытыми капюшоном глазами. Ни слова не говоря, он откинул портьеру на одной из стен и взглядом пригласил пройти внутрь.
Набрав полную грудь воздуха, я шагнул за порог. Чтобы пройти, пришлось пригнуться. В комнате, куда я попал, стоял низкий длинный стол, покрытый красным бархатом. За столом сидели те, к кому я так стремился - маленькие, невзрачные человечки, скорее карлики, нежели обыкновенные люди. Прозвище Великих Шептунов совершенно не подходило к ним. Скорее уж, Великие Карлики.
- Здравствуй, чужеземец, - обратились ко мне приятным тенором, хотя я и ожидал услышать писклявый скрип. - Садись.
Я воспользовался приглашением и опустился на скамейку у стены.
- Мы, Великие Шептуны, слышали о тебе и знаем, зачем ты здесь. Нам сказали, что ты хорошо проявил себя в запретных землях. Тебе, чужеземец, дали новое имя, которое ты заслужил. Старое слишком тяжело для нас, и поэтому ты теперь - Файон. На языке древних это значит (человек, зажигающий огонь). Если ты не против, то мы будем и дальше так называть тебя.
Я не имел ничего против, даже приятно, что мои скромные успехи стали достоянием народа. Шептун между тем продолжал: - Мы слышали твою историю, но расскажи ее еще раз. Прежде чем указать дорогу, мы должны узнать твою душу, твое сердце и мысли. Начни с самого начала, с детства. Говори все, что помнишь. У тебя есть время.
- А мне будет дозволено задать несколько вопросов?
- Это твое право. Всякий попавший сюда должен получить полное удовлетворение. А теперь начинай.
И я стал рассказывать о себе. Я вспоминал и раскрывался перед этими маленькими людьми с полным откровением. Говорил об обрывочных воспоминаниях своего детства, о школе, где не всегда радовал учителей, о первой любви, о службе в армии, наконец, о черной кошке. Не знаю, долго ли я говорил, чувство времени оказалось утраченным. Но когда рассказывать стало не о чем, язык буквально прилип к небу, еле ворочаясь и желая лишь одного - влаги. Наверное, сболтнул что-нибудь лишнее. В жизни были два года, которые лежали тяжелым бременем на сердце, очень уж жестоки они были, эти два года в стране пыльных и недружелюбных гор.
Я давно закончил и уже несколько минут молчал. Лица Шептунов напоминали застывшие восковые маски, никаких эмоций. Можно подумать, что я рассказывал не людям, а каменным истуканам. Я хотел поинтересоваться о причине столь долгого молчания, но меня остановило прикосновение к плечу. Незнакомец в капюшоне пришел за мной.
Он помог мне встать, ноги не слушались, а тело молило об отдыхе. Я оставил комнату, где в молчании замерли несколько маленьких волшебников - Великих Шептунов. Если ребятам нужно подумать над словами чужака, что ж, пусть думают. Авось за это время и я приду в норму. Кстати!
- Послушай друг, долго я сидел в комнате? Никакой реакции.
- А мне говорили, что кроме Шептунов в доме никого нет! Опять ничего.
- Ты глухой или только притворяешься? - признаться честно, всеобщее молчание стало действовать мне на нервы.
- Он не только глухой, но и слепой, - и я повернулся на голос. В проеме стоял один из карликов, которого я хорошо запомнил по длинной бороде. - Да и говорить он толком не умеет. Прекрасный слуга. А теперь, Файон, ты можешь пройти и выслушать наше решение.
Странные они какие-то, эти Великие Шептуны. То сидят, как неживые, то давай, заходи для объяснения. А имечко, вроде ничего. Файон. Звучит.
Заглянув в комнату, я заметил, что произошли кое-какие изменения. Шептуны находились на своих местах, но на столе перед волшебниками стоял поднос, на котором лежал шар. Черный, величиной с футбольный мяч. В этом мире какая-то страсть к черному цвету.
В центре стола поднялся невысокий, но весьма старый Шептун:
- Подойди поближе, чужеземец Файон. Прежде чем ты услышишь о своей дороге, скажи, не боишься ли ты судьбы?
- Думаю, мне не помешает узнать ее. Если это возможно.
- Хорошо. Скажи, есть ли у людей твоего мира первичная память? - Не понял?
- Мы так и думали. Видишь ли, Файон. Ошибается тот, кто считает, что жизнь одна, и она является чем-то единственным в своей неповторимости. Нет, Файон. То, что когда-то случилось с одним миром, обязательно случится или уже случилось с другим. Рано или поздно. Это высший закон природы. Свет есть свет, тьма есть тьма. Ты понимаешь нас?
Я быстро кивнул. Немного витиевато, но смахивает на лекции по философии: что первично - сознание или тело. Со всем сказанным можно согласиться, кроме одного. Мысль о жизни, по-моему, неверна. Жизнь, она и в Африке жизнь. Но это мое личное мнение, а с некоторых пор вещи, в которые я непогрешимо верил, начинают разваливаться на кусочки. - Мы давно догадывались о том, что в мире существуют другие миры, похожие на наши. Твои рассказы, Файон, подтверждают это. Космос, Вселенная, наука. Это очень интересно.
- Я не вижу связи.
- Связь? Хорошо. В твоем мире, Файон, не помнят свои прошлые жизни. Это не преступление. Даже в нашем мире первичная память утрачена почти всеми. Впрочем, это всего лишь еще одно доказательство схожести наших миров. Мы хотим помочь тебе.
Старик старательно облизал обсохшие губы, прежде чем приступить к самому основному, возможно, очень важному и для меня, и для дальнейшей моей судьбы.
- В твоем сознании есть место, о котором ты можешь и не помнить: три года назад ты узнал о своей прошлой жизни. Ответ находится в книге с красным переплетом. Если мы правильно прочли мысли, она называется (Психоаналитические зарисовки). Извини, что мы: вторглись в память, но это необходимость.
Три года назад. Во дают! Придется пошевелить мозгами. Что же случилось три года назад, если учесть, что имелась книга с красным переплетом? Ну, конечно! Кажется, вспомнил.
Как-то ко мне зашел один старинный приятель. Именно он принес книгу в красном переплете. По ней, в соответствии с датой рождения и по некоторым другим признакам, определялось, кем был человек в своих прошлых жизнях.
Мы хорошо посмеялись тогда, определяя прошлые профессии общих знакомых. Некоторые оказались простыми крестьянами, а некоторые и королями, нашелся даже и свинопас. Наконец мы дошли и до моей скромной персоны. Год, месяц и день рождения соответствовал - охотнику за ведьмами. Еще немного повеселившись, мы разошлись, и я больше никогда не вспоминал об этом.
А это, оказывается, играло какую-то роль, потому что чувствовал, что Великие Шептуны не станут так просто вытаскивать на свет божий забытые воспоминания. А вообще-то, это или чушь собачья, или Лиис прав, говоря, что во мне что-то есть от Варркана. Слишком много совпадении. Родинки в нужном месте, охотник за ведьмами; не здесь ли причина моего появления в этом мире? А если это именно так, то будущее может оказаться не слишком безоблачным.
- Мы видим, что ты вспомнил, - спокойный ход мыслей прервал старый Шептун. - И, кажется, понял наконец, почему оказался в нашем мире?
- Догадываюсь, но хотелось бы уточнить. Кому это нужно?
- Об этом ты узнаешь в свое время.
- Хорошо, и что же мне теперь делать?
- Послушай, чужеземец…
- Меня зовут Файон. Ведь вы сами сказали об этом.
- Извини. Теперь у тебя действительно есть новое имя. Старое осталось там, в ущелье, вместе с телом. А здесь ты - Файон, - старик хитро улыбнулся. - По крайней мере, пока не вернешься обратно.
- Что? - мне показалось, что я ослышался. - Обратно? Но как?
- Ну-у, не все сразу. Этого не знаем даже мы. Будущее - слишком опасная штука, чтобы шутить с ним. Зачем тебе знать будущее. Что будет - то будет. Всему свое время. Да и то, что скрыто за туманом времени, лишь предположения и не больше. Послушай нас, Файон. У тебя есть имя, но нет знаний. Дорога, которой ты сможешь вернуться, неизвестна. Но она есть, поверь нам. Чтобы найти ее, ты должен многое сделать. Готов ли ты?
- Мне не из чего выбирать. Что делать?
- Ты, видимо, неправильно нас понял. Мы не можем помочь тебе. Мы хоть и Великие, но всего лишь Шептуны. Только совет. - Спасибо и на этом, - буркнул я.
Старик встал и, подняв левую руку, торжественно произнес:
- Файон! Вот наше решение. Ты можешь принять его или не принимать. Твое дело, но поверь, что лучшего и более честного совета ты не услышишь нигде. Файон, твоя дорога ведет в королевство Корч.
Честно сказать, я ожидал что-то вроде этого. Все правильно. Если когда-то я был охотником за ведьмами, то почему бы теперь, имея знак Варркана, не стать Варрканом. Но, с другой стороны, я слишком стар, чтобы снова сесть за парту. Ну да ладно. Если есть хорошее начало, то конец должен быть просто замечательным.
- Когда я отправляюсь?
- Сейчас. - Ну почему они все так спешат?
- Но я устал!
- Ничего. У нас есть возможность перенести тебя на Корч.
- Как?
- Долго объяснять. Это очень древние силы, и мы сами до конца не знаем, как это происходит.
- Я могу проститься со своими друзьями? - Они знают, чем кончаются решения Великих Шептунов. Ты пришел к нам, чтобы найти свою дорогу, и нашел ее.
Мне оставалось только вздохнуть и безропотно принять все, что уготовила судьба-злодейка.
- Ты готов?
- Всегда готов, - вообще-то я ни к чему не готовился.
- Сейчас ты положишь руку на этот камень, - старик погладил гладкую поверхность: - Он называется Фригинал. Волшебный камень, как говорят старые книги, помнит сотворение мира. А теперь доверься нам и Фригиналу.
Шептуны встали и затянули тихими голосами песню с непонятными гудящими словами. Темп все убыстрялся и убыстрялся, пока не стали одной низкой нотой. В глубине черной бездны шара возникла сияющая радуга, которая с каждой секундой увеличивалась. Это происходило до тех пор, пока радуга не заполнила весь объем камня.
Старик кивнул, и я, закрыв глаза, положил ладонь на холодный, как ночное небо, шар.
Странное дело! То, что случилось со мной вслед за прикосновением к волшебному камню Фригиналу, во все времена считалось делом необыкновенно чудесным и несбыточным.
Перемещение в пространстве, телепортация - как долго и тщетно люди мечтали об этом!
И кто бы мог подумать, что я окажусь в мире, владеющим этой чудесной силой.
Я не могу описать, что произошло. И не потому, что меня связывает какая-нибудь страшная клятва. Просто рассказывать, в сущности, нечего. Слабый удар по ладони, словно разряд электричества.
А в следующее мгновение Фригинал, Шептуны и комната исчезли, а я, погрузившись в серый вязкий кисель, от неожиданности и от страха закрыл глаза.
Из бездны беспамятства меня вытащил голос: - Приветствую тебя, Файон, в замке Корч!

Глава 3
ЗАМОК КОРЧ

- Приветствую тебя, Файон, в замке Корч! Передо мной стоял старик с веселыми, чуть раскосыми глазами. В руках - позолоченный посох. А может, и золотой. Я плохо в этом разбираюсь. Единственная драгоценная вещь, которая у меня была, золотая цепочка. Да и ту умыкнула симпатичная цыганка…
- Королевство Корч и его подданные приветствуют тебя! - высокопарно продолжил старик. - Ты пришел к нам с миром, с миром и оставайся!
В течение следующих десяти минут он терпеливо говорил что-то о самом королевстве и его подданных. Причем чаще всего встречались слова: (самые), (весьма), (очень) и далее в том же духе. Короче говоря, я попал в самое замечательное королевство.
Закончив приветствие, старик с облегчением вздохнул, развернулся и пошел к выходу. - Эй, отец! А я?! И это называется гостеприимством?
- За вами придут, молодой человек, - назидательно успокоил старик и удалился, оставив меня одного.
- Спасибочки! - бросил я в закрывшуюся дверь и, сопя в обе ноздри, занялся осмотром помещения.
Никакой мебели в комнате не было, если, конечно, не считать мебелью черный круг, на который я перенесся. И сюда не часто заходят. Довольно толстый слой пыли на полу говорил о правильности моих выводов. Старый Шептун оказался прав - искусство переноса материальных тел через пространство постепенно забывается и становится ненужным в этом мире. Я подошел к окну.
Высота оказалась просто изумительной, и с непривычки закружилась голова.
Внизу, у самых стен замка, копошились люди-муравьи, а дальше, насколько хватало глаз, простирались ухоженные поля да кое-где зеленели небольшие рощицы. В таком райском месте лучше всего проводить отпуск. Сходить на рыбалку, поваляться жарким днем на мягкой травке, в тени тихо шепчущих деревьев. Но до отпуска слишком далеко.
Ну почему же далеко? У меня прекрасная возможность провести отпуск. Кому повезло так, как повезло мне? Без билета попасть в страну чудес.
- Сэр?! - послышалось сзади. В дверях стоял мальчик лет десяти.
- Это вы мне, уважаемый?
- Простите, сэр, но мне приказано проводить вас в вашу комнату.
Приятно, конечно, когда тебя величают сэром, а не каким-нибудь оборванцем.
- Никаких возражений, парень. Ты кто?
- Я Джек, второй паж Великого Магистра.
- Джек в стране чудес. Почему у вас все (великие), Джек?
- Простите, сэр, но мы в королевстве Корч, а не в стране чудес.
- Ладно, беру свои слова обратно. А что насчет второго вопроса?
- Это глупый вопрос, сэр, и я не намерен на него отвечать.
Я только хмыкнул. Парень поставил меня на место, я всего лишь гость, и только.
- Хорошо, Джек. Веди меня в мою комнату. Кстати, откуда ты знаешь, что я тот, кто тебе нужен? Может, я злой волшебник и пришел разрушить ваш замок?
Сказать, что парень засмеялся, значит ничего не сказать. Он просто свалился на каменные плиты, корчась от приступов смеха. А я стоял над ним, как здоровый дурак. Даже обидно. Мда, придется придержать свои шуточки, иначе все жители королевства помрут не своей смертью.
Мальчишка, отсмеявшись, встал и, еле сдерживая улыбку, произнес как можно серьезнее: - Сэр, следуйте за мной.
Я передумал давать парню подзатыльник. Во-первых, все-таки второй паж Магистра. А во-вторых, я действительно вел себя по-идиотски, и все же, почему он так рассмеялся?
Мы шли по широким гулким коридорам, открытым террасам, по неимоверному числу прямых и витых лестниц, пока не оказались у комнаты, которую выделили мне. Комната - слишком неудачное название для маленькой конуры, больше похожей на тюремный карцер. Три шага в длину, два в ширину. Удивительно, как на таком крохотном участке уместились (считаю по пальцам) кровать, трехногий стул, стол да еще маленькая тумбочка. Впрочем, она В счет не шла, так как висела на стене. Паж хотел уйти, но я задержал его: - Джек, если не трудно, ответь, почему ты рассмеялся, когда я сказал о злом волшебнике?

Предыдущая страница 4 Следующая страница


5 Сергей Костин

- Если бы ты им был, то не смог бы близко подойти к стенам города. А потом, - мальчишка улыбнулся снова, - для злого волшебника у тебя слишком глупое лицо.
- Ага. Я почему-то так и думал. Ты очень умный мальчик!
Я не мальчик, а второй паж Великого Магистра.
- Хорошо, хорошо! И долго мне здесь сидеть?
- Я не знаю. Сказав это, юный паж исчез.
Хорошенькое дело: встречают без музыки, никаких меблированных комнат, обзывают, а потом того и гляди и по счету заплатить заставят.
Интересно, есть ли здесь деньги? Известно же, что степень цивилизованности любой страны определяется наличием в ней конвертируемой валюты. За все нужно платить. Так что деньги, без сомнения, есть. Золото, платина или зубы старых драконов. Хотя нет, драконы не подойдут - где найти столько драконов.
Размышляя таким образом, я валялся на кровати и незаметно задремал. Мне снились гоняющиеся за мной зубастые чудовища и злобно смеющиеся колдуньи с гнилыми зубами. Я убегал от них по лесной дороге, и не было вокруг никого, кто помог бы мне.
А потом появилась черная кошка. Она наскакивала на меня и кричала человеческим голосом: (Чужеземец! Чужеземец!)
Пытаясь освободиться от этого кошмара, я с трудом разодрал веки. Надо мной стоял паж, который тряс меня за плечо:
- Чужеземец! Проснись. Тебя призывает Великий Магистр.
- Я не ефрейтор, чтобы меня призывать, - спуская ноги с кровати пробурчал я, не слишком довольный ранним подъемом. - А почему ты перестал называть меня сэром? А впрочем, это не так уж и важно. Кажется, я немного вздремнул?
- Вздремнули вы действительно неплохо, сэр. Вы проспали целые сутки.
- Серьезно? - Ай да я!-А кушать мы будем?
- Позже, сейчас вас ждет Великий Магистр.
- Магистр, так Магистр. Пошли, - я натянул сапоги и вышел вслед за юным пажом.
Мы опять долго брели по гулким коридорам, по лестницам и переходам. По дороге нам встречались какие-то люди. Мужчины от пятнадцати и до тридцати. Изредка попадались старики, но, к моему сожалению, я не встретил ни одной женщины.
Паж остановился перед инкрустированными дверями, у которых стояло четверо накаченных парней.
Смерив меня взглядом, один из них, очевидно старший, подошел небрежной походкой и помахал руками у меня перед лицом.
Я уже перестал удивляться местным обычаям и, сочтя его движение за приветствие, попытался проделать то же самое. В следующее мгновение я уже лежал на полу, прижатый к каменным плитам четырьмя мощными торсами. Чьи-то ловкие руки отстегнули меч и тщательно обыскали меня.
- Если вам что-то надо - скажите, - прохрипел я, хватая воздух ртом. - Ребята, я серьезно, а это щекотно.
Меня подхватили под руки и поставили согласно закону о всемирном тяготении, то есть на ноги. После чего стража невозмутимо заняла свое место у стены.
Растирая кое-какие ушибы, я обнаружил, что из всех вещей пропала ручка с золотым пером, что говорило о том, что в этом мире тоже ценят этот металл. Я даже знал, кто прихватил ее. Ухмыляющаяся рожа одного из стражников - того, кто махал руками - ясно говорила об этом.
- Ну ты, поросенок, ты писать-то умеешь? Мне повезло, что в этот момент открылась дверь, иначе разъяренный поросенок сделал бы из меня отбивную. Поспешно перешагнув порог, я только оттуда помахал парню рукой.
Сначала я подумал, что это обман зрения. Зал, куда я попал, был не просто огромен, а очень огромен. Стены, расположенные где-то далеко, поднимались плавными сводами к высокому потолку, исчезающему в вышине. Посредине этого стадиона находился трон. К нему вела дорога, устланная широким красным ковром. По ее сторонам стояли закованные в броню воины, то ли живые, то ли нет. Их лица прикрывали забрала, и никакого движения. Каменные воины, ну чем не охрана? Второй паж Великого тронул за рукав: - Великий Магистр ждет тебя! Мне оставалось только закрыть рот и двинуться по дорожке к виднеющемуся вдалеке трону. Сооружение представляло собой поднимающуюся вверх лестницу с широкими ступенями, на которых стояло десятка два кресел. Сейчас на них сидело всего несколько дряхлых стариков, внимательно разглядывавших меня. На самом верху, на сияющем золотом троне, сидел человек столь старый, что было удивительно, как его еще носит земля.
И Великий Магистр, и его приближенные не баловали себя нарядами. Довольно-таки простенькая, но удобная одежда: белые ниспадающие балахоны и сандалии на босу ногу. - Подойди ближе, Файон! Это мне. Приятно, когда большие люди называют маленького человека по имени. Начало неплохое, поэтому не стоит волноваться. А может, и наоборот, стоит. - Как отдохнул, Файон?
Как жаль, что не обучен я великосветским манерам, но тем не менее, вспомнив пару фраз из популярных романов, выдавил:
- Благодарю тебя, господин мой. Постель была мягка, а твои люди добры ко мне. - А ты льстец, Файон. Я промолчал, лишь склонил голову.
- Ведомо ли тебе, почему ты здесь?
- Думаю, для этого ты и позвал меня.
- Ты прав. Не для пустых бесед и не для веселья собрал я своих людей. Скажи, что ты знаешь о Варрканах?
Совсем немного, - я старательно пересказал все, что узнал о Варрканах за время моего пребывания в этом мире.
- Что же ты думаешь о них? - последовал следующий вопрос.
- Я не так хорошо знаю Варрканов, чтобы судить о них, - осторожно начал я. - Возможно, они достойные люди, так как делают стоящее дело. Но цена…
- Да, да. Я знаю, - прервал Магистр довольно бесцеремонно. Эта часть беседы была ему явно неприятна. - А знаешь ли ты, почему это необходимо?
- Пополнение рядов Варрканов. Но слезы матерей, и дети, не знающие родителей, - это жестоко.
Кажется, я сказал что-то лишнее, потому что сидящие ниже Магистра старцы негодующе зашушукались. Великий Магистр прервал ропот одним движением.
- Ты - чужеземец и не можешь судить о том, что в нашем мире жестко, а что нет. Но тем не менее мне нравится твоя откровенность. А теперь перейдем к делу. Чужеземец Файон! Мы знаем о причинах, приведших тебя в наш мир и в конечном счете в замок Корч. Об этом нам поведала книга Судеб и Пророчеств. Вижу, что ты заинтересовался.
Еще бы мне не заинтересоваться. Оказывается, мое появление здесь известно какой-то книге.
- Что это за книга? - позволил я задать вопрос. - Книге Судеб и Пророчеств известна судьба многих. Не всех, конечно, но думаю, что ты случай особый и представляешь несомненный интерес, и не только для нас.
Последние слова Магистра мне не понравились. В них чувствовалась недоговоренность, а это признак того, что есть какая-то тайна. И что значит - представляю интерес?
Пока я размышлял над словами Великого Магистра, последний хлопнул в ладони, встал и спустился вниз.
- Файон, пока не принесли книгу, скажи, цеховой знак у тебя с рождения? Если ты не против, я хотел бы посмотреть на него.
Если вы имеете в виду родинки, то они у меня действительно с рождения. А посмотреть… смотрите, мне не жалко. Я задрал куртку и приспустил штаны. Посмотреть на родинки захотела целая комиссия стариков. Я терпеливо ждал, пока они не налюбуются и не потакают сухими пальцами в мой, с позволения сказать, зад.
- А откуда у тебя звездочка посредине?
- Это не звездочка, - пояснил я, возвращая штаны на место. Это шрам от пули.
- Пули?
- Да, это такое оружие в моем мире, - подробнее я объяснять не стал, справедливо полагая, что сделать это мне вряд ли удается.
- Откуда он у тебя?
Я получил его на одной войне, - о том что война была далеко не справедливой, я решил промолчать.
- Ты был воином?
- В моем мире каждый мужчина становится воином на определенный срок.
- Значит, ты умеешь сражаться?
- Да, - ответил я и тут же понял, что мой ответ не совсем верен, поэтому поспешил переправиться: - Но не тем оружием, какое есть у вас.
Взгляды присутствующих устремились за мою спину, я обернулся и сразу обомлел.
По центральной дорожке шесть человек несли книгу. Это была всем книгам книга. Таких огромных я не видел нигде и никогда. Размерами точь-в-точь, как моя келья: пять на три. Люди, принесшие книгу, положили ее на неизвестно откуда взявшийся мраморный стол и отошли немного в сторону, освобождая место для Великого Магистра.
- Подойди к книге Судеб и Пророчеств, чужеземец Файон.
Сказано достаточно торжественно, чтобы понять, что происходит нечто довольно серьезное но значимое. Я последовал приказу и встал рядом со старцем.
Магистр снял с правой руки перстень и вложил его в гнездо застежки. Замок с легким щелчком отошел, и воины поспешно перевернули заглавный лист.
- Немногим дано узнать свою судьбу. Я ожидал увидеть старинные письмена или что-то в этом роде, но передо мной был совершенно чистый, немного сероватый лист. Единственно, на обороте заглавного листа, в обрамлении чудных завитушек, находился оттиск человеческой ладони.
- Ты удивлен? - наклонился ко мне Великий Магистр. - Ты думаешь, что это простая бумага?
То, что я думал, я оставил при себе, а на вопрос старика лишь пожал плечами.
- Наклонись, и посмотри поближе, - посоветовал Магистр, что я незамедлительно и сделал в следующую секунду.
Батюшки, а говорят, что чудес на свете не бывает! Все поле листа оказалось расписано таким мелким почерком, что без помощи микроскопа разглядеть написанное было просто невозможно.
- И кто читает все это? - я постарался, чтобы голос не выдавал сомнения, но, боюсь, что у меня это плохо получилось.
- Никто, - последовал неожиданный ответ. - Эту книгу не сможет прочесть никто. Язык, на котором она написана, неизвестен нам. - Тогда я не понимаю, как можно пользоваться книгой, которую невозможно прочесть. В моем мире ее бы ждала вполне определенная участь.
Я был рад, что Магистр не спросил, как поступают с подобными книгами в моем мире. Старец, пропустив мое замечание мимо ушей, показал на оттиск руки и сказал:
- Сейчас ты все узнаешь. Положи свою ладонь в это углубление. Будет немного больно, но ты терпи, сколько можешь.
Мне ничего не оставалось, как вспомнив Бога, сунуть руку в углубление. Мышцы напряглись, ожидая неприятных ощущений, но сначала совершенно ничего не было. Внезапно по листам книги прошло легкое движение, будто от сквозняка. Вслед за этим я почувствовал легкие уколы в руку, будто ладонь положили на маленького ежика. Чем больше времени проходило, тем сильнее кололо. Через несколько минут я понял, что долго не выдержу. Покалывание превратилось в адскую боль, которая стала подниматься вверх по руке, оставляя ладонь совершенно бесчувственной. Слезы катились из глаз, а боль продолжала медленно разливаться по плечу. В тот момент, когда жжение перешло на шею, а рука вряд ли сама смогла бы оторваться от книги, краем глаза я заметил, как вперед метнулся Магистр и с силой оттолкнул меня от книги. Мне показалось, что он чем-то испуган. Не обращая внимания на мой жалкий вид. Магистр крикнул: - Смотри на книгу!
А с книгой действительно происходили странные вещи. Страницы ее, до этого спокойные, переливались волнами, как живые, а то место, где находилась ладонь, горело ярким розовым огнем.
- Слушай свою судьбу, чужеземец, - гробовым голосом произнес Великий Магистр.
Я приготовился внимательно слушать его, продолжая баюкать руку. Магистр смотрел на книгу, я смотрел на Магистра, но ничего интересного не происходило. В первое мгновение я даже не понял, откуда доносится звук. Лишь основательно повертев головой, я, наконец, уловил источник приятного женского голоса. Со мной говорила книга Судеб и Предсказаний.
- Человек! Твое прошлое скрыто за необозримостью лет и расстояний. Будущее твое туманно. Сквозь пелену времени я не вижу, где кончается твой путь. Дорога тяжела, а цель, которую ты преследуешь, - далека. На тебе лежит знак Варркана, но ты не Варркан. У тебя ум зверя, но ты не зверь. У тебя сила дракона, но ты не дракон. У тебя есть все, но ты не имеешь ничего. Слушай, человек, свою судьбу! Стань тем, кем ты должен стать. И только тогда ты откроешь себя и победишь себя. Победив себя, ты будешь иметь все.
Листы книги разом успокоились, и книга сама, без чьей-либо помощи, закрылась, громко щелкнув замком.
Книгу унесли, а я стоял и повторял про себя слова, сказанные книгой Судеб и Предсказаний.
Кем я должен стать, и почему мне нужно победить себя? Кто даст мне ответы на эти вопросы?
- Теперь ты знаешь свою судьбу? - Магистр сидел уже на троне и с высоты наблюдал за происходящим.
- Наоборот, я больше запутался.
- Но разве не сказала книга, кем ты должен стать?!
Я отрицательно покачал головой. Если мне предстояло стать тем, кем я думал, то пусть об этом скажет сам Великий Магистр. - Ты должен быть Варрканом. Так и есть! А теперь немного поторгуемся. В профессии Варркана мне не все нравится.
- Варрканом? Уничтожать этих чудовищ и брать плату детьми? Нет уж, увольте… Все, что угодно, только не это.
Кажется, я сыграл свою роль замечательно, потому что Магистр, посоветовавшись со своими старичками, некоторое время подумал и изрек:
- Ты станешь Варрканом. Но мы освобождаем тебя от взимания платы.
- Слишком легко вы меня завербовали. Не лучше ли просто вернуть меня домой - я не думал, что это возможно. Но хотелось бы услышать на этот счет мнение самого Магистра. Если уж нет, так нет. И баста!
- Файон, моя сила далеко не так велика, как могло тебе показаться. Никто на свете не сможет тебе помочь, кроме тебя самого.
Ну конечно. Все называют себя великими волшебниками и чародеями, а на самом деле ни хрена не могут сделать. Все сам да сам.
- Ну и как я помогу себе?
- Стань тем, кем ты должен стать. Стань ИМ, и тебе откроется будущее. А человек, который знает будущее, волен распоряжаться собой по собственному усмотрению.
- Но кем ИМ?
- Кто знает, кто ОН?
- Что я должен делать?
- Ты будешь учиться. Мы дадим знания, и тогда ты сможешь стать всем, кем предрекла тебе стать книга Судеб и Предсказаний: Варрканом, зверем, драконом, всем…
Делать было нечего. Я сам хотел этого. Вот тебе и романтика, и путешествия, и новые страны. Много еще неизвестного предстоит узнать мне, но я все равно попробую… Утром следующего дня я сидел в уютной комнатке Магистра. Об его желании видеть меня в конфиденциальной обстановке сообщил паж. Видимо, старик редко делал подобные вещи, так как Джек казался весьма удивленным.
- Что делать, Джек, - говорил я ему по дороге, - в наше время вокруг слишком мало интересных и образованных людей, способных вести беседу на высшем уровне. А я…
И так далее, и тому подобное. Бедный паж жадно впитывал мои слова. Кроме Джека, это бахвальство не стал бы слушать никто, а мне хотелось немного поболтать.
В кабинете старика было уютно и как-то по-домашнему спокойно. Расположившись в мягком кресле, я внимательно слушал тихий голос Магистра.
- У тебя большая внутренняя сила, Файон. Ты слишком долго держал руку на книге - я испугался за тебя. Ты должен знать, что не всем дано испытать силу судьбы. Многие не выдерживают. А тебе книга дала самый полный ответ.
- Я не до конца понял ее.
- В двух словах, она предложила стать тебе Варрканом, впрочем, я не вижу иного выхода для тебя.
- На это я уже дал согласие. Но меня беспокоит обучение и последствия этого. Ведь я человек нс вашего мира.
- Варркан, это не просто убийца нечистой силы, - Магистр встал и принялся неторопливо прохаживаться взад-вперед. В домашней обстановке от его величия осталась только борода. - Кстати, ты не хочешь узнать, почему варрканы называются Варрканами?
Ничего против я не имел. Времени было хоть завались, тем более я предпочитал сидеть в уютной комнатенке Магистра, нежели в своей тесной келье.
- В очень старые времена жил герцог Варркан, который был, ко всем прочим достоинствам, еще и могущественным чародеем. Тогда он один знал способы, как бороться с нечистью. Впрочем, в те времена их было не так уж и много. Так вот. Герцог Варркан умер за много лет до того, как случилось несчастье с королем Джозой Первым и его красивой дочерью. Когда он обратился к нам во второй раз, тогдашний Великий Магистр решил обратиться к душе покойного герцога. Тогда волшебники владели гораздо большими тайнами, нежели мы сейчас. Душу герцога вернули с того света, объяснили положение и попросили помочь. Душа Варркана немного побузила, он и живой-то был не слишком-то тихий, но, наконец, согласилась и рассказала о месте, где спрятаны книги, рассказывающие о способах борьбы с нечистой силой. Отчасти воспользовавшись этими записями, отчасти своим знаниями, мы смогли создать учение о будущих странствующих убийцах нечисти. А имя (Варркан) мы решили оставить, как добрую память о первом и непревзойденном воине.
- Я не понимаю, какое это имеет отношение ко мне? И вообще, почему вы так заботитесь о том, чтобы я стал Варрканом? Разве вам мало своих людей?
- Я отвечу. Тебе предстоит стать не просто Варрканом - для этого у нас людей пока хватает. Зная твою внутреннюю силу и силу твоего тела, а также принимая во внимание некоторую… э… необычность твоего появления в нашем мире, мы решили дать тебе то, что не давали никому. И еще. Род волшебников иссякает, нам нужна новая, свежая кровь. Мы боимся, что вскоре может наступить время, когда некому будет защищать мир от сил зла. Нет, нет! - замахал Магистр руками, видя, что я собираюсь что-то сказать, - мы не хотим женить тебя на какой-нибудь старой волшебнице и этим поправить наши дела. Мы просто хотим, если ты не против, передать тебе все наши знания. Это путь к тому, чтобы стать ИМ. Как только ты получишь знания, путь к концу будет не так уж и долог. То, что мы задумали - нелегко. Но у нас есть способы.
- Магистр! - прервал я, - ведь вы воспитываете и учите детей с раннего возраста, а я, кажется, уже вышел из него?
- Ничего. Помнишь, что говорили Великие Шептуны? В прошлой жизни ты был охотником за ведьмами. Недаром у тебя на теле знак Варркана. Мы попытаемся разбудить твою память. Но это произойдет не сейчас. Пока что ты позанимаешься со своими сверстниками обычными предметами, не имеющими к волшебству никакого отношения. Да! В замке Корч будущим Варрканам запрещено совершать таинства магии, в этом отношении у тебя не будет никаких осложнений. - Почему?
- Любое неосторожное заклинание, произнесенное в пределах замка, может сказаться на его защите. За невыполнение этого требования предусмотрены весьма строгие наказания. Об этом ты тоже -узнаешь в свое время.
- Магистр! Не боитесь, что я, как только получу нужные знания, сразу же сбегу. От вас и от Варрканов.
- Наивный чужестранец, - старика явно рассмешило мое предположение, - ты глубоко ошибаешься, если считаешь, что все это произойдет так скоро. Поверь старому волшебнику - прежде чем это случится, ты, Файон, сделаешь много дел. Ведь я прожил не одну такую жизнь, как у тебя, и многое знаю. - Я тоже проживу столько? - А это зависит от того, кто повстречается тебе на твоих дорогах.
Магистр беззлобно рассмеялся, а я так ничего и не понял. Здешняя психология до меня доходила с трудом. Так или иначе, но настроение упало за отметку, ниже которой оставались только отчаяние и безудержная тоска.
Обучение искусству Варрканов начиналось, обычно, с десяти лет. До этого времени мальчиков учили обычным вещам: чтение, письмо, немного поэзии, немного музыки, и понемногу всего остального. Но главным предметом оставалось искусство послушания. Мальчик, обязан сделать все, что ему приказывают. Впрочем, никаких злоупотреблений со стороны взрослых не наблюдалось.
Как только ребенку исполнялось десять, детская и вполне беззаботная жизнь кончалась. Воспитанника привозили в замок Корч, где и шло дальнейшее обучение Варркана. С раннего утра и до позднего вечера юноши постигали искусство волшебства и магии. Параллельно велось обучение боевому мастерству. Чем-то варрканы напоминали мне голливудских ниндзя. Та же мощь и сила, отрешенность и бесстрашие. Но существовало обстоятельство, которое делало это сходство совершенно иллюзорным.
Варркан никогда, ни при каких обстоятельствах не мог убить человека. Нанести легкое ранение, небольшое увечье - да, но убийство категорически запрещалось Кодексом Чести Варрканов.
Меня поселили отдельно ото всех. На этом настоял я сам. Как-то неудобно проходить обучение с малолетками, а к взрослым я идти побаивался, потому что ничего толком не знал и не умел.
Учителя не слишком загружали меня, и я целыми неделями просиживал в библиотеке. Основным предметом изучения стали атласы и карты. По представлениям колдунов и ученых королевства, мир представлялся плоским и круглым блином. Ничего удивительного я в этом не находил - можно быть всесильным магом и не знать прописных истин. Карты представляли собой сплошное месиво из зелено-коричневого и белого цветов. Большое количество неизведанных земель объяснялись просто - заниматься этим довольно хлопотным делом было некому.
Вскоре мне надоели пыльные книги и атласы, и я попробовал заняться фехтованием. После двух-трех попыток от этого мудреного дела пришлось отказаться. Я оказался настоящей бездарью, уж не знаю, на что надеялся Великий Магистр, взяв меня в школу Варрканов.
Спустя неделю безделья и скуки меня перевели в общую казарму. Случилось это в полдень, когда все воспитанники были на занятиях. Служитель показал мою койку и ушел, оставив меня самого разбираться со своими проблемами. Я осмотрелся.
Просторное, длинное помещение напоминало о тех временах, когда я, молодой и неопытный парнишка, впервые зашел в армейскую казарму. Все то же. Не хватало только усатого прапорщика и тумбочки дневального. Полнейший аскетизм и скукотища.
Я твердо решил, что, как только раздобуду фотографию или картинку с симпатичной мордашкой, тут же наклею на стенку. Перед приходом сюда я плотно пообедал и, так как никаких конкретных распоряжений не получал, рухнул на кровать, собираясь немного вздремнуть. Сон, как обычно на новом месте, не спешил смежить мои веки, зато в голову лезли мысли о только что закончившемся разговоре с Магистром.
- … Не беспокойся относительно своего обучения, - говорил он мне. - Это наши проблемы.
- Ну, конечно, а потом скажете, что ничего не вышло, поэтому садись за парту. А в пятьдесят лет я выйду и стану изображать из себя героя?
- Файон, - я чувствовал, что начинаю надоедать старику своим нытьем, но он мне надоел еще больше. - Мы уже не раз говорили на эту тему. У нас достаточно сил и власти, чтобы дать тебе знания быстро и в полном объеме. Пока ты поживешь среди воспитанников, походишь на занятия, найдешь друзей. Мы предупредили их, что появится новичок с Севера, но, боюсь…
- Я сумею за себя постоять, если именно это вы имеете в виду.
- Хорошо. Но все-таки в выборе друзей будь осмотрителен. Даже среди Варрканов встречаются подлецы, хотя мы стремимся распознать их и избавиться.
- Что значит избавиться? - в словах Магистра я заметил скрытую угрозу.
- Нет. Мы не убиваем их, а просто стираем память и отпускаем в мир. Одного такого ты мог видеть у Шептунов.
- Да, но он слеп, глух и нем!
- А что ты хотел? Оставляя Варркану его чувства, мы подвергаем угрозе людей, а это не в наших правилах.
На этой оптимистичной ноте мы и расстались. Магистр занялся делами государственными, а я побрел в казарму.

Предыдущая страница 5 Следующая страница


Варркан 6

Я маялся уже с полчаса, сон совершенно не шел ко мне, но я упорствовал и продолжал валяться в постели.
Послышался звук отпираемых дверей, и в помещение ввалилось человек двадцать будущих Варрканов. Меня заметили, разговор стих.
Никакого желания сразу же оказаться в объятиях новых друзей у меня не было, и я сделал вид, что чертовски устал и крепко сплю.
- А это что за деревенский бычок? - Ну и наглость! Обозвали ни за что, ни про что. - Фрес говорил, что придет новичок из дальних стран.
Послышались приближающиеся шаги. Кажется, сейчас начнется. Грубиян и его голос никак не могли успокоится.
- Какого дьявола он разлегся? - А почему бы и нет? Мне никто не запрещал.
- Он не похож на деревенского парня. - Спасибо! Я чистокровный горожанин.
- С каких это пор Варрканы обучаются лежа в постели? - А где обучаться, в сортире, что ли?
- Он не Варркан, - наконец-то голос разумного человека.
- Да, Фрес сказал, что он мало знает. - Я этому Фресу все ребра переломаю за длинный язык.
- Тогда непонятно, что он вообще здесь делает? - А вот это уже не ваше дело.
Я продолжал валяться на правом боку, сладко причмокивая и не собираясь просыпаться.
- А вот сейчас мы узнаем, что он здесь делает! - опять голос грубияна.
У изголовья кровати послышались шаги, и чья-то рука бесцеремонно потрепала меня за плечо.
- Эй, деревенщина, вставай! С детства не люблю скотского обращения, меня это просто бесит. К тому же, честно сказать, тон говорившего мне совершенно не понравился, да из рта его воняло чесноком. Все это, вместе взятое, заставило меня действовать именно так, а не иначе. Я перевернулся на другой бок и еще раз сладко причмокнул.
Парня это рассердило. Зарычав, он ухватился за рукав куртки, собираясь приподнять мое отдыхающее тело.
Сделано это было не вовремя, потому что я снова перевернулся, заодно почесав руку в том месте, где здоровяк пытался ухватиться за куртку. Кто знал, что он так крепко вцепится в меня и последует вслед за моей рукой. Мне оставалось только помочь парню перелететь через меня на другую сторону кровати.
Теперь приоткроем глаза. Чуть-чуть. Только для того, чтобы быть в курсе всех происходящих событий.
Мешковатый силуэт поднялся с пола, зарычал и бросился сверху, пытаясь раздавить мое хилое тело своим бурдюком. Его беда состояла в том, что он слишком рано оторвал ноги от опоры в виде пола. Парень приземлился на совершенно пустую кровать с неприятным уханьем.
На его задницу я смотрел уже стоя, одергивая, как ни в чем не бывало, сбившуюся куртку и поправляя взлохмаченную прическу.
Признаюсь, что сделал я это излишне театрально. Однако сомневаюсь, что присутствующие ребята видели хоть один хороший вестерн. Какое-то мгновение мне казалось, что Варрканы все как один бросятся защищать честь опозоренного друга, но они, посмотрев на запутавшегося в одеяле здоровяка и на мое бесстрастное лицо, дружно загоготали. А что я говорил? Должен признаться, доходило до них долго, но смеяться Варрканы умели.
Напряжение сразу же спало, и я понял, что выяснять отношения с соседями по ночлегу в более тесной обстановке не придется.
Парень в кровати перестал барахтаться и наконец выбрался из-под одеяла. Вскочил он довольно резко, я даже подумал, что последует продолжение. Но здоровяк, сначала зло, потом недоуменно оглядел смеющихся, что-то пробурчал под нос и, улыбнувшись, тоже заржал низким грудным смехом. Инцидент был исчерпан.
Смех понемногу стих, ребята разошлись, так ничего у меня и не спросив. Любопытством они явно не страдали. Остались двое - грубиян с низким грудным смехом и второй, который за меня заступался. Именно он представился первым:
- Хейгор! Меня зовут Хейгор.
- Файон, - представился и я своим вторым, а, вернее, теперь уже первым именем. Рука Хейгора оказалась довольно крепкой.
- А это, - Хейгор широко улыбнулся и показал на своего товарища, - мой друг Дальян, что значит-нетерпящий.
Последний без тени неприязни крепко пожал руку. Я представился и ему.
- Файон? Убивающий огнем? Странное имя. Где ты только его откопал? - удивился Дальян. Я вкратце поведал историю путешествия к Шептунам, заменив зажигалку колдовским огнем. Никак не думал, что парни не поверят в мой рассказ.
- А ты, оказывается, еще и приврать можешь? - засмеялись они, ставя на мне клеймо болтуна и трепача. - Где это видано, чтобы воспитанника выпускали в лес без Посвящения.
Я счел за лучшее промолчать. Кто знает, какие мелочи придется учитывать в дальнейшем, чтобы не засветиться и не оплошать. Я быстро перевел разговор на бытовую тему, где в процессе обсуждения распорядка дня с горечью узнал, что, кроме посещений библиотеки и залов для занятий, никаких культмассовых мероприятий в ближайшие месяцы не предвидится. Ни кино, ни увольнений, ни даже нарядов на кухню. Не жизнь, а мерзкое однообразие.
Я обвел взглядом ребят, с которыми мне предстояло теперь проводить все время. Ровно двадцать три человека. И все они должны стать моими братьями. Так сказал Магистр. У варркана нет семьи, есть только его клан, где варрканы - братья.
Утро следующего дня выдалось дождливым и хмурым. И без того серые кирпичные стены навевали грусть и тоску. С этого утра я стал простым учеником без всяких скидок. Время валяния на кровати кончилось.
Все мы собрались в большом, просторном зале для фехтования. Здесь учили убивать. Как и следовало ожидать, меня отправили на скамейку запасных. Вообще-то я тоже мог бы помахивать мечом. Благо настроение и желание было. Но, пораскинув мозгами, я решил понаблюдать. Зачем прежде времени позорить себя глупыми выходками. Я почему-то был уверен, что подобная возможность не заставит себя долго ждать.
Учитель меча знал обо мне, и единственное, что от меня требовалось - сидеть с таким видом, чтобы все с одного взгляда поняли, что я полон возмущения и негодования.
Учитель меча Ходаг, видя недоумение некоторых воспитанников, объяснил - новичок, мол, только что перенес тяжелую болезнь и еще не готов к занятиям. Слово учителя - закон. Болен, значит болен.
Курс холодного оружия предполагал отличное владение не только мечом. Варркан должен уметь убивать всем, что колет, режет, рубит или пилит. Глядя на будущих Варрканов, я подумал, что если этим парням дать штопор, то и его они применят с подобающим изяществом и мастерством.
Большинство воспитанников занимались друг с другом, но наиболее опытные после непродолжительной разминки отходили к чучелам-манекенам и продолжали занятие с этими ужасными приспособлениями. Забавные штучки, эти манекены.
Сначала я думал, что Магистр обманывает меня, говоря о волшебной силе, приводящей в движение металлическую игрушку. Мне казалось, это какой-то очень сложный механизм. Он полностью работал на тренирующегося. Чем сильнее наносились удары, тем с большей силой они парировались. То же самое относилось к скорости. Каждому Варркану свой - но не слабее - противник. Но, с другой стороны: низкий уровень развития - конечно, я имею в виду технический уровень - не смог бы создать подобной техники. В общем, мне ничего не оставалось, как принять версию о волшебстве.
Пока я плавал в потоке мыслей о технической стороне дела, будущие Варрканы приступили к метанию ножей. А вот теперь, ребятки, мне можно и поправиться.
- Учитель Ходаг! - Я протиснулся через широкие плечи учеников и склонил голову перед учителем. - Позвольте приступить к занятиям?
- Ты чувствуешь себя лучше? - недоверчиво спросил Ходаг. Конечно, он думал, что я владею ножами так же, как и мечом. Но вот в этом он и ошибается. Уж чего-чего, а ножи я швырять умею, как умею швырять все, что размерами меньше саперной лопатки. Практика, знаете ли, великое дело.
Проходя мимо рекрутов, ждущих своей очереди, я споткнулся и, натяжно крякнув, растянулся перед самыми носками их сапог.
- Посмотрите! Этот парень еле стоит на ногах, -кажется, надо мной издеваются. - Ему нужно снова пойти прилечь. А то не ровен час - умрет.
В любом коллективе найдется человек, который неприятен всем, но его терпят из-за силы и наглости. Красавчик Джармон относился к типу людей, которые всегда хотят выделиться и, стремясь к этому, делают все возможное, чтобы добиться всеобщего внимания.
Вообще-то его имя было совершенно другое. Красавчиком прозвал его я, слишком уж прилизан и неприятен. До этого у меня не возникало столкновений с ним, но теперь пришло время. В этот раз я находился внизу.
Стряхивая ладони, я выслушал издевательскую реплику Джармона и… ничего не сказал.
Может, это малодушный шаг, но я последовал советам Магистра. (Спокойствие и осторожность, терпение и бесстрашие!) Именно это составляло суть Варркана. Но я все-таки завязал небольшой узелок на память.
Прикинув, что бы я сделал с этим парнем, будь это все в другом месте, я улыбнулся, представив его измятую и подпорченную физиономию. Немного успокоившись, я стал наблюдать за метаниями.
Каждая из дорожек представляла собой огороженную металлической сеткой полосу, на которой стояла деревянная фигура человека. Метание производилось примерно с десяти шагов. По мере того как мишень поражалась, она отодвигалась чуть дальше. И так шагов до тридцати, тридцати пяти. Возможно, мишень отъезжала и на большее расстояние, не знаю, при мне этого не было.
Магистр говорил, что настоящий охотник и волшебник способен послать нож в цель, находящуюся в ста шагах от него. Но мы находились в школе, и применять заклинания и колдовство считалось недопустимым делом. В конце концов, каждый понимал, что лучше иметь твердую руку и меткий глаз, чем не всегда помогающее заклинание.
Дожидаясь очереди, я осмотрел ножи: длиною с локоть, они имели интересную особенность. На кончике кинжала имелась вставка из серебра. Для чего - понятно и без объяснений.
Все в этой школе направлено на уничтожение нелюдей.
Ребята неплохо метали. Наблюдать за ними было сплошным удовольствием. Настоящие ниндзя. А вот и моя очередь.
Дальян и Хейгор, закончившие упражнения, встали сзади, а Красавчик Джармон уже собрал аудиторию и что-то увлеченно рассказывал. Бьюсь об заклад, что главным героем его рассказа во всех случаях оказывался я. Аудитория то и дело взрывалась веселым смехом, и я почувствовал, как уши начинают наливаться краской. - Файон!
Услышав свое имя, я подошел к синей черте и, взяв в руки нож, прикинул его вес. У себя, на Земле, вогнать нож в доску было бы для меня плевым делом. Но здесь, в этом странном мире, я не знал, как поведет себя оружие в условиях непривычной силы тяжести. Так оно и вышло.
Первый мой бросок вызвал только смешки обступивших Варрканов. Джармон приобретал сторонников, и неудачная попытка сыграла ему на руку.
Учитель Ходаг обеспокоено покачал головой. Скорее всего, он думает, что я просто шут и выскочка.
То, что произошло в следующую минуту, можно вписать золотом в книгу почетных гостей замка Корч (если, конечно, таковая имеется).
Второй нож вошел в деревянную мишень мягко и точно в центр. Во время неудачного броска я определил инерцию и теперь быстро и без суеты посылал ножи один за другим в убегающую мишень. Жаль, что под рукой не оказалось саперной лопатки, я бы под фанфары снес деревяшке ее дубовую голову.
Полный успех! Звучит оркестр. Симпатичные девушки подносят букеты цветов и просят автограф.
Ходаг только и сумел, что закрыть рот рукой. А остальные…
А что остальные? Все стояли и глазели на ощетинившуюся ножами мишень. Снова, в который раз, я смог поразить людей этого мира. Что делать?! Единственный недостаток, который не выбил из меня ремень отца - желание покрасоваться перед толпой. Впрочем, я немного загибаю.
Подойдя к Красавчику небрежной походкой, я похлопал его по плечу: -Вот так-то, парниша!
И он даже не вякнул. Но глаза Джармона говорили о том, что одного врага среди Варрканов я уже заимел.
После небольшого обеда, а затем и короткого перекура (я имею в виду - короткого безделья) занятия продолжились.
Итак. Самооборона с уклоном в нападение. Варркан должен не только прекрасно владеть любым оружием, но также и уметь управлять своим телом. В частности, руками. Только слияние всех знаний способно дать Варркану победу над противником, который почти всегда превосходит его по численности и коварству.
Вел занятие учитель Салбор. Очень колоритная фигура, даже на фоне широкоплечих молодых бугаев, коими были все будущие варрканы.
Тренировкой то, что происходило на застеленном матами полу, назвать было трудно. Салбор вызывал двух будущих Варрканов, и между ними начиналась настоящая драка. Правила очень простые. Кто что умеет, кто чему научился, что запомнил. Одним словом - никаких правил. Единственное ограничение - удары в пах, выкалывание глаз и тому подобные зверства. Но, как я узнал в дальнейшем, и эти элементы боя не только присутствовали в арсенале Варрканов, но и всячески приветствовались учителями. Все правильно - в борьбе за жизнь нельзя брезговать ничем. В ход идут руки, ноги, голова, а если того требуют обстоятельства, то и зубы.
Я расположился у стены и с интересом наблюдал, как Варрканы кружатся в боевом танце, наскакивают, словно петухи, и бьют друг другу морды. Крови было достаточно. Настоящая- скотобойня!
Бой заканчивался при первом желании одного из бойцов, но так как будущие Варрканы - парни упрямые, то нередко приходилось выносить одного из соперников на носилках. Подобная жестокость могла показаться излишней, если бы не одно обстоятельство: умение выживать в любых ситуациях - весьма полезная вещь в будущих нелегких странствиях.
Дальян и Хейгор уже отработали и примостились рядышком, коротко давая пояснения происходящему. Неожиданно Хейгор встрепенулся, толкнул меня в бок и показал глазами. Я последил за взглядом. Около Салбора, переминаясь с ноги на ногу, тусовался Джармон Красавчик и что-то говорил отмахивающемуся от него учителю. Очевидно, Красавчик относился к разряду надоедливых, потому что Салбор не выдержал и сдался.
- Наверняка он просит, чтобы тебя поставили в одну пару с ним, - наклонился ко мне Хейгор. - Будь поосторожней. Он опасный боец и наверняка задумал недоброе. Ты можешь отказаться. Тебя никто не осудит. Это значит, чтобы я отказался? Вот уж дудки! - Джармон, Файон - в круг. - Хейгор не ошибся.
Я не спеша скинул сапоги, швырнул в руки Дальяна куртку и стал напротив Красавчика. Улыбка Джармона не предвещала ничего хорошего.
Последовала команда: (Начали) - и мы сошлись.
Джармон кружился вокруг меня, как голодный тигр. Его растопыренные пальцы напоминали лапы коршуна, готовые в любую секунду вонзиться в очередную жертву. Отличная поза для драки.
Я же стоял как столб, совершенно ничего не делая, лишь поворачивался вслед за Джармоном. Краем глаза я видел, как Дальян и Хейгор схватились за голову. Наверняка им казалось, что я поступаю неправильно. А зря. Я всегда готов получить пяткой по лбу. Немного растрясти мозги не мешает. Но на всякий случай я встал в позу (тигра). И расслабился. Это было ошибкой.
Я отвлекся всего на секунду, и Джармон налетел на меня, словно кобра. Если бы я не подставил плечо, то удар Красавчика мог закончиться для меня весьма плачевно. А так я свалился не столько от удара, сколько от потери равновесия.
Но Джармон, каков парень! Ему мало, что я валяюсь на полу, так он еще и ногами!
Я еле успел перекатиться в сторону, с удовлетворением наблюдая, как нога Джармона втыкается в воздух. Так, а теперь хорош расслабляться! Поймав момент, когда ноги моего напарника находились в наиболее удаленном месте от моего тела, я вскочил на ноги и ринулся вперед.
То, что в следующую секунду я валялся на матах, нельзя сваливать на невнимательность. Красавчик перехватил меня так, что в голове весело зазвенело, а тело жалобно стонало, стараясь прогнать адскую боль. Мутным взглядом я видел, как Джармон, высоко подняв голову, победно смеется, обращаясь к Варрканам.
Лучше бы он этого не делал. Я разозлился. Нот, я не впал в дикую злобу, когда в мозгах не остается ничего кроме ненависти. Я рассердился не на Джармона, я рассердился на себя.
Подождав, пока в голове чуть прояснится, я стал медленно подниматься, делая вид, что мне это плохо удается. Стараться слишком не приходилось - мне и в самом деле страшно нездоровилось.
Джармон повернулся в мою сторону и что-то выкрикнул.
Кричи, не кричи, а пока я сам не потребую закрытия этой лавочки, никто не в праве останавливать бой. А я, будь уверен, этого не сделаю. Хоть режь меня на котлеты! Вообще-то, нет. Если на котлеты, то я, пожалуй, откажусь. А это что такое?
Если я не ошибался, Салбор сделал движение, чтобы прекратить поединок. Но его остановил Дальян. И на том спасибо. Если учитель прервет бой, то ничто не спасет меня от позора.
Отвлеченный последними мыслями, я чуть было не пропустил летящую в лицо ладонь. Очень сильный, но малоэффективный удар. Но и он мог свалить меня. Не слишком-то я мощный парень. А если так, то…
Любому стоящему в стороне могло показаться, что удар Красавчика пришелся как раз по моему лицу. А я, простой деревенский парень, безжизненно валюсь на спину. Но это только могло показаться. На самом деле все оказалось гораздо хитрее.
В полном соответствии с правилами ведения боя японских самураев я вытянул Джармона-Красавчика в инерционную западню. Его ладонь просвистела в двух миллиметрах от моего лба и, не встретив никакого сопротивления, отправилась дальше. Если говорить проще, то Красавчик последовал за своей рукой и инерционная кривая привела его в положение лежащего вверх ногами крокодила.
Думаю, Джармон и сам не понял, что произошло. А я принимал поздравительные возгласы. Но дело есть дело. Красавчик еще не попросил прекратить поединок. Значит, у него есть, что сказать. Выслушаем его со всей возможной внимательностью.
Со стороны ранее поверженного противника последовала серия умопомрачительных комбинаций. И слова, и справа, и откуда только можно. Но вся соль в том, что я тоже комбинатор. Единственное, что меня немного беспокоило, так это голова Джармона. Впрочем, я старался обращать на нее меньше внимания. Удары этой части тела не столь болезненные и редко достигают болевых точек, если, конечно, не подставлять под нее свою голову.
Время шло, и пора было приступать к заключительному акту. Я позволил Красавчику еще минуту продержать видимую инициативу. То есть я немного побегал от него по кругу и поуклонялся от молниеносных ударов. Джармон оказался отличным бойцом. Не его беда, что ему достался противник, который кое-что понимал в драках.
Немного выждав и решив, что Красавчик созрел, я пошел в наступление. И сделал это весьма необычным для Варркана способом.
Наблюдая за поединками, я заметил одну интересную вещь. Удары ногами наносились почему-то только по лежачему противнику, а по стоящему Варркан предпочитал бить руками или головой. На этом я и решил сыграть.
В тот момент, когда Джармон, выпятив гигантскую челюсть, собирался покончить со мной одним ударом, я носком правой ноги встретил его наглую рожу. Это был отличный удар. Мой старый сержант остался бы доволен.
Я отхлестал Красавчика по щекам, как мальчишку, и в завершение перебросил его через голову. После чего улегся на поверженном противнике, провел болевой прием на шею и принялся преспокойно ждать, когда Красавчик попросит пощады.
Я ошибся. Джармон лишь упрямо сжал покрасневшие губы и терпеливо сносил боль.
Я уважал достойных противников, поэтому дал Джармону встать.
Боже, что делает с человеком поражение! Его было не узнать. Прежняя самоуверенность слетела, и теперь передо мной стоял ошарашенный и подавленный человек, который открыл для себя неизвестную ранее истину.
Но игра есть игра. Требовалось завершить весь этот бардак. Джармои пытался что-то предпринять, но мне, да и всем, давно стало ясно, что с ним покончено. Я подумал, что, избивая Варркана, немного заработаю на популярности. Требовалась красивая и быстрая комбинация с полной и безоговорочной капитуляцией.
Итак, пока Джармон не справился со своим гневом, на который лично мне наплевать, планы следующие: обхватить Джармона и броском об маты вышибить у него всю дурь. А заодно и желание продолжать сопротивление.
Блистательно выполнив первую часть плана, я уже готовился ко второй, как неожиданно произошел сбой. Я почувствовал, как неведомая сила швырнула меня на землю и сдавила горло. Да так, что воздух перестал просачиваться сквозь широко открытый лоб. Что-то тут не так! Это не лезло ни в какие рамки! Так глупо проиграть, когда победа уже шептала ласковые слова!
Неожиданно до слуха донесся возмущенный ропот и крики учителя. Неужели Салбор не выдержал и остановил поединок? Я хотел было не согласиться с таким решением вопроса, но вовремя вспомнил, что не только говорить, но и дышать мне практически нечем.
Но внезапно груз, сдавливающий шею, исчез. Джармона оторвали от меня и оттащили куда-то в сторону.
Прочищая свежим воздухом горло, я боялся поднять глаза. Мне казалось, что прерванная не мною встреча ляжет тяжелым грузом на дальнейшие взаимоотношения с Варрканами.
Но, как ни странно, до меня никому не было никакого дела, а вот со стороны доносились протестующие возгласы Джармона - кажется его в чем-то обвиняли. Подойдя к задним рядам столпившихся вокруг Красавчика и Салбора учеников, я привстал на цыпочки и навострил уши.
Случилось неслыханное. Кодекс чести предписывал каждому Варркану не обращать волшебство против брата своего. К тому же любое колдовство, совершенное в замке - дело недопустимое.
Джармон нарушил сразу оба правила. Если бы Салбор вовремя не распознал и не снял заклятия, я бы, скорей всего, задохнулся. И не помогли бы никакие фокусы. Таким образом, применение волшебства Джармоном означало его полное поражение. К чему мы и стремились. Вся слава забияки Красавчика перешла ко мне. Этим же вечером я поинтересовался у Хейгора: - И что теперь ожидает Джармона?
- Это будет решать Великий Магистр. Ты же знаешь, что верховная власть в Корче принадлежит ему.
- А что может сделать Магистр с Красавчиком?
- Что сделать? - в разговор вмешался Дальян. - Могут лишить памяти и отправить куда-нибудь к дьяволу на кулички.
- Я бы не хотел, чтобы из-за меня Джармона лишали памяти.
- Тогда сходи к Великому Магистру и попроси смягчить кару.
- А совсем без наказания нельзя?
- Совсем - нет.
- Ну хорошо. А если я схожу к Магистру, что тогда?
- Джармона могут изгнать из королевства без принятия сана Варркана и вручения цехового знака, - пояснил Хейгор. - Что в этом плохого?
- Ну, во-первых, стыдно не знать таких вещей взрослому Варркану, - я закрыл рот, понимая, что слова Дальяна звучат логично. - А во-вторых, сан не только обеспечивает помощь жителей, но и придает дополнительную защиту от нечистой силы. - Амулет?
Дальян и Хейгор разом переглянулись, что могло означать только одно - я снова сказал заведомую чушь. - Файон, в вашей северной глубинке совсем не учат элементарным вещам. Разве ты не знаешь, что цеховой знак - это серебряный перстень с изображением специальных каббалистических знаков?
Откуда мне это знать. Я думал, что цеховой знак - это родинки, а тут еще и кольца. Придется выкручиваться:
- Да нет, я знаю это. Но у нас на севере кольцо и называют амулетом. Мы знаем, что без кольца Варркану тяжело.
- Да! - Дальян попался на удочку и переменил тему. - Без знака варркан рано или поздно погибнет.
Он осторожно посмотрел по сторонам и тихо, будто бы это являлось тайной, произнес:
- Даже скорее рано, чем поздно.
- Если, конечно, Варркан не продаст душу дьяволу, - так же тихо добавил Хейгор.
Я прожил в замке Корч уже около двух месяцев. За это время я многое узнал, и учеба явно шла мне на пользу. Кроме всего, я привязался к Дальяну и Хейгору. Милые и добрые парни - они никогда не мешали и не были лишними.
Джармона действительно отправили куда-то в дальние королевства, но памяти лишать не стали. Я добился аудиенции у Магистра и просил его помиловать Джармона. - Джармон заслуживает лишения памяти и он получит свое, но ты, - Великий Магистр задумчиво посмотрел на меня, - но ты просишь снисхождения для него, хоть ты же и пострадал. Думаю… что все предначертано.
Магистр тяжело поднялся с кресла и принялся мерять комнату тяжелыми шагами. О чем думал этот старый человек? Какие мысли посещали его седую голову? Наконец он изрек: - Да будет так! Судьба Джармона была решена. Я не задумывался о том, что в дальнейшем, может быть, пожалею о своей просьбе помиловать Красавчика и что наша встреча в зале отнюдь не последняя.
Все это произошло два месяца назад. А сейчас я находился в библиотеке замка и рассеянно листал листы какой-то странной древней книги, делая вид, что внимательно читаю. На самом деле я рассматривал редкие гравюры, выполненные опытной рукой давно умершего художника. Я не знал, обязан ли я читать все это в первоисточнике. Пожилой библиотекарь не обращал на меня никакого внимания, думаю, он знал, что я за фрукт.
А мне просто хотелось побыть наедине с собою. Завтра предстоит трудный день. Великий Магистр наконец-то сказал, что я готов. К чему конкретно - я так и не понял. Важно, что воз сдвинулся с места.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

Дверь приоткрылась, и в библиотеку заглянул Дальян. Его лицо просто светилось от переполнявших его чувств. Поклонившись библиотекарю, он заговорщицки махнул мне головой. Я вышел, чтобы еще раз увидеть сияющие глаза друга.
- Что случилось? Ты нашел бочонок вина?
- Файон! Мы с Хейгором ищем тебя уже полчаса.
- Если то, ради чего вы оторвали меня от занятий, стоит внимания, то я с удовольствием выслушаю все, что у вас есть.
- Мы кое-что нашли! - Дальян аж пританцовывал на месте. - Пойдем быстрее в спальню.
- Ну, пошли, - еще секунда промедления и Дальян рассказал бы все на месте.
Признаться, мне и самому стало интересно узнать, в чем же все-таки дело. Меня всегда удивляла какая-то детская наивность этих взрослых людей. Каждая мелочь, не вписывающаяся в монотонную жизнь, могла заинтересовать их так, что приходилось только удивляться. Настоящие дети, да и только. Но как только Варркан брал в руки оружие, он превращался в камень, холодный и невозмутимый, и страшный в этой холодности и невозмутимости.
В спальной комнате нас с нетерпением ожидал Хейгор.
- Показывайте ваш секрет, - у меня самого от нетерпения подрагивали обе щеки.
Хейгор торжественно, с лицом инока, вынул из-за пазухи кусок бумаги и развернул его. Я взял этот (секрет) и поднес поближе к глазам. Это оказалась небольшая, но мастерски нарисованная фигурка обнаженной женщины с длинными ногами и такими же длинными волосами. Также реально были нарисованы и другие части тела.
- Ну и что? - я не понимал буйной радости друзей.
- Как что? - Дальян обиделся, но тут же с неподдельным восхищением произнес: - Это же женщина!!!
Вот так, с тремя восклицательными знаками.
- Она так прекрасна! - Хейгор вообще расплылся и был похож на рождественский торт.
- Бывают и лучше, - неопределенно пожал я плечами, думая о том, что парни просто разыгрывают меня.
- Файон! Это же ЖЕНЩИНА! - повторил Дальян, и в его голосе я уловил столько неподдельного восторга и почитания, что мне пришлось еще раз взглянуть на рисунок. Может, я чего не улавливаю? Да вроде все нормально. - Ну и?…
От следующих слов Дальяна я упал на кровать и захохотал так, что затряслись стены. - Она же не мужчина!
Я заливался, а сам потихоньку обдумал происходящее. Я давно заметил, что в замке нет ни одной старухи, ни одной женщины, ни одной девушки или девочки. До сегодняшнего дня сей факт мало интересовал меня, но сей- час я, кажется, понимал, почему друзья так возбуждены. Они никогда не видели женщин. Вот и все.
- Вы ни разу не видели женщин?!
- Ты смеешься над нами? Разве это неестественно? - Кажется, на меня круто обиделись. - Может, у себя на севере ты часто видел женщин, а у нас их нет.
Дальян постепенно превращался в мужчину, способного свернуть шею тому, кто над ним потешается. Я решил быстренько закончить свои издевательства, а затем тихо смыться, если в этом появится необходимость.
- У себя на севере я не только видел, но и спал с женщинами.
Мне, наверное, набили бы морду, но закончить рассказ ловеласа помешал голос:
- Файон. Следуйте за мной. - Это был сам Великий Магистр. За спором мы как-то не заметили его прихода.
- Потом доскажу, - пообещал я ошалевшим друзьям и поспешил вслед за удаляющимся Магистром.
Я поднялся в кабинет старца и, воспользовавшись приглашением, уселся в одно из кресел. Магистр нервно расхаживал взад-вперед по комнатке. Я поежился - Магистр не в духе.
- Ты, сопляк! - при этих словах я выпрямил спину и сел прямо, словно примерный ученик. Такого взрыва ярости я не обкидал. - Ты хочешь, чтобы тебя размазали по замку за твой длинный язык? - Старик явно не в себе. Я его понимал. С моим появлением у Магистра прибавилось забот.
- Понимаешь ли ты своей чужеземной головой, о чем ты говорил с Варрканами?
Я посчитал, что вопрос риторический и ответа не требуется. Смиренно опустив глаза, я давал старику выговориться.
- Неужели твоя пустая голова не догадывается, что отсутствие в замке женщин может играть какую-то роль? Что неосторожное упоминание об этом, - он не сказал о (женщинах), - может привести к тому, что целая партия Варрканов может оказаться непригодной. И в результате того, что ты где-то, с кем-то спал и теперь треплешься об этом, все эти парни лишатся памяти.
Я никак не думал, что все это так серьезно, и меньше всего хотел, чтобы партия, как сказал Магистр, Варрканов лишилась памяти.
- Ты чуть не нанес удар по королевству Корч, - сказал Великий Магистр уже более спокойно.
Решив, что приступ гнева прошел, я попытался вставить и свое слово.
- Вы сами виноваты. Вы, такие умные и великие, могли бы и сообразить, что подобные мысли рано или поздно придут мне в голову.
Магистру этот довод показался убедительным: - Может, ты и прав.
Я решил развить достигнутый успех и пошел в контрнаступление.
- А зачем все это делается?
- Я объясню. - Магистр не был бы Великим, если бы позволял гневу долго властвовать над собой. - Профессия Варрканов опасна и трудна. Именно поэтому мы настаиваем, чтобы в миру Варркан не заводил семью. Зная, что его где-то ждут, Варркан попросту перестанет выполнять свой долг. К тому же, если у него появятся родные дети… - Я кивнул, показывая, что прекрасно понял эту часть объяснения. - Варрканы до получения сана не выпускаются из замка, а вся прислуга состоит только из мужчин. Конечно, все Варрканы знают, что существуют женщины, и даже скажу больше - они знают, что с ними делать, но это только теория. Все в замке Корч подчинено тому, чтобы не оказывать на будущих Варрканов никак нежелательных воздействий.
- А как же инстинкты? - не унимался я. - Вы не боитесь вырастить племя э-э-э…
- Я понимаю тебя. Нет. Выйдя в мир, они могут делать все, что делают остальные мужчины. Но в замке их инстинкты подавляются. - Магистр хитровато посмотрел на меня: - А ты сам разве не чувствуешь этого?
Я задумался. Действительно, вот уже два месяца моего пребывания в замке Корч я совершенно не думал о женщинах. Очень неприятная мысль. Особенно для мужчины моих лет.
Спрашиватъ, как это делается, я не стал, вспомнив ходившие в армии слухи о том же самом. Наверняка волшебники смогли придумать что-нибудь пооригинальнее.
- Значит, после выхода из школы мы станем такими же, как и все? - уточнил я для полного спокойствия.
- Даже лучше, чем все. Варрканы известны не только своей храбростью. Забирая плату за выполненную работу, они нередко оставляют новые семена. А теперь, - Магистр поднялся, давая понять, что разговор окончен, - иди обратно, и пусть весь разговор станет просто шуткой.
От всего услышанного веяла нарушением прав человека, но я твердо усвоил: в чужой суп со своей капустой не лезут. Вернувшись в спальную комнату, мне стоило огромного труда убедить ребят в том, что я великий шутник. Мужики обступили меня и, для убедительности схватив за грудки, требовали рассказать все, что я знаю о женщинах. В конце концов я замял это дело.
Оставшийся вечер мы провели довольно скучно. Главным образом рассматривая картинку и восхищаясь красотой нарисованной женщины. Ах, какие ножки! Восклицательный знак. Ах, какие глазки!! Два восклицательных знака. Ах, какое все прекрасное Нескончаемая вереница восклицательных знаков. Тьфу, да и только!
В эту ночь мне было паршиво, как никогда. Я думал о женщинах!!!
Очевидно, Магистр решил, что я дозрел, потому что на следующий день наконец-то занялись моим обучением. Под предлогом срочной работы я переселился в северное крыло замка, в небольшую, но весьма уютную комнатенку. Здесь и развернулись основные события, которые я не забуду никогда…
В комнате раздавалось постоянное пение, днем и ночью. Причем на громкости, на которой невозможно заснуть. Каждое утро начиналось с принятия ванны. Сначала холодной как лед, затем чуть ли не кипяток. В течение всего дня за мной ходили два старика и что-то бубнили себе под нос, изредка взмахивая уже перед моим носом тощими руками. Это называлось - отгонять злых духов. В завершение всего, меня решили уморить голодом. Хлеб и вода, причем в количествах слишком маленьких, чтобы оставались объедки, которые я мог бы прятать под подушку в надежде съесть ночью.
А наутро третьего дня, как только первые лучи окрасили синие башни замка, превратив их в розовые бутоны, я облачился в дурацкий белый балахон и последовал за стариками в зеркальную комнату. Здесь, в сплошном круге свечей, стояло невысокое мраморное ложе. Меня подвели к нему и помогли лечь. Хотя я мог бы сделать ото и сам, но раз ребятам приятно, я не возражал.
На несколько минут меня оставили одного, и я принялся разглядывать свои многочисленные отражения.
Видик у меня - не дай бог. Щетина уже перестала быть таковой и превратилась в лохматую рыжую бороденку. Она мне совершенно не шла, но я никак не мог привыкнуть бриться ножами.
Как-то незаметно для меня в комнате появились тихие молчаливые люди во всем белом, лица которых были скрыты низко опущенными капюшонами. Став вокруг меня правильным кругом, они запели уже знакомую заунывную песню. Краем глаза я заметил, как одно из зеркал отъехало в сторону и пропустило Великого Магистра. На этот раз волшебник оказался в иссиня-черном одеянии, совершенно не шедшем его благородному старческому лицу. На ногах - белые матерчатые тапочки.
Я отбросил в сторону черные кладбищенские шуточки и стал готовиться, сам не знаю к чему.
Магистр перешагнул через круг свечей, положил на мой лоб шершавые от времени ладони и присоединился к пению. Руки его немного подрагивали, наверное, от волнения. Всегда приятно, когда за тебя хоть кто-нибудь волнуется.
Пение становилось громче, и я почувствовал, как от ладоней Магистра по моему телу разливается блаженное тепло. Волшебник прервал пение и забубнил высоким, красивым голосом непонятные слова. Что-то теплое и нежное заволокло мой мозг. Последнее, что я помню, так это песня, взлетевшая почти до крика.
Странное произошло со мной. Разум отделился, немного задержался у самого тела, неподвижно лежащего на мраморном ложе и взлетел вверх. И оттуда видел все…
Избавившись от мыслей, тело и мозг внимали древним знаниям. В меня входили странные слова, которые сплетались в странные фразы, образовывающие затем непонятные предложения. А потом приходило знание: где и как их говорить.
Руки мои рисовали странные узоры, столь гуманные, что один мазок накладывался на ДРУГОЙ и не было сил разобраться в этих чудных сплетениях. Но сразу вслед за этим снова приходило знание, вплетая лишь одно для каждого знака слово.
Я не видел лиц, рассказывающих мне о былом величии волшебников и чародеев. Мои разум говорил с их разумом, а наши тела стояли рядом, мертвые и безжизненные…
И много было тех, кого я только слушал, и много было тех, с кем просто говорил. Передо мною пролетали души давно забытых тел, заброшенных могил…
Мой разум спускался в царство смерти, где ветер и острые камни, где тоска и печаль, где муки и боль иссушают души заблудших…
Я видел рядом с собой нелюдей, я говорил с ними голосом Бога и примерял к их телам свой меч…
Видения, люди и их души пролетали перед моим разумом, отдавая свои тайны, сливаясь со мной и становясь мною. С каждым мгновением это убыстрялось и убыстрялось, пока я не перестал различать лица и оскалившиеся морды. Все превратилось в сплошную ленту, дающую мне знания…
Я видел, как тело мое трясется в страшных конвульсиях, как Магистр пытается удержать его длинными руками. Но я почему-то знал: пока лента знаний не закончит свой бешеный бег, я не вернусь обратно в тело. Я знал, я точно знал, что сейчас моим телом распоряжаются другие - те, которых я позвал. Но продлится это недолго, души тоже имеют совесть. Чужие, пока чужие, забьются во всевозможные уголки разума и будут ждать своего хозяина - меня…
Я проследил, как мое тело пронесли в комнату, и лишь. когда оно осталось одно, спустился вниз и вернулся в него. В своё преображенное тело. ТЕЛО ВАРРКАНА. Ибо теперь я точно знал - кто я есть в этом мире.
Очнулся я без каких-либо мыслей. Я просто лежал и тупо смотрел на каменные своды.
Мысли пришли потом. Сначала одна, потом также осторожно подкралась другая. И только когда третья разлилась по мозгу, я осознал себя. Господи! Это так страшно - не узнавать себя. Разум не желал принимать то, что в нем поселилось, и я потерял сознание.
Во второй раз я очнулся уже подготовленным к тому, что во мне живут мысли, от которых зашевелятся волосы на затылке. С тем, что я Варркан, я смирился сразу. Я шел к этому. Но все остальное… Все остальное оставалось перепутанным и разбросанным в моем мозгу. Все необходимо разложить по полочкам, всему свое место и время. И самое главное. Я хочу прежде всего остаться самим собою, а уж потом буду Варрканом и кем угодно, хоть чертом лысым.
Тщательно отделив свое (я) и поставив его выше всех и вся, я успокоился. Но это только пока. Если вы будете нужны мне, я вас вытащу, где бы вы ни находились. Вот так. А теперь спать.
… ветер, помоги своему сыну. Солнце, опрокинь чашу огня, дай мне силы, защити меня… Окт, Оли, Ушта… Окт, Оли, Ушта… Окт… полукруг по левой, укол правой. Меч в сторону и серебро в живот до самого конца… овладевающий человеком, Гигим, причиняющий зло, происходящий от злого демона, клянись небом, клянись землею… Окт, Оли, Ушта… Окт, Оли, Ушта…
Я приходил в себя только для того, чтобы продолжить это сумасшествие наяву. Я потерял счет времени, я забыл о пище и не мог вспомнить имени собственной матери. Мозг переваривал и осмысливал. Разум оценивал и Впитывал.
Но всему приходит конец. Мозг перестал быть для меня потемками. Я все разложил по полкам и теперь даже в беспамятстве точно знал, что я могу, что умею и какова моя сила. Полностью я пришел в себя через месяц.
Первым делом я посмотрел на себя в зеркало. Передо мной стоял не иссохшийся слабый земной человек. Я стал другим. Нет, лицо оставалось прежним, только борода чуть длинней, да волосы… Волосы! Они стали седыми, как лунный свет. И еще глаза не смотрели больше с придурью. Жесткие и холодные глаза Варркана. Убийцы-охотника.
- Хорошенького Варркана вы из меня сделали, - сказал я вслух, потому что увидел в зеркале подошедшего Магистра.
- За все нужно платить, друг мой, - Магистр встал рядом, и теперь в зеркале отражалось два седых человека: старый и молодой.
- Когда-то и я был таким, - голос старца звучал тихо и печально. - За все в этом мире надо платить. Варркан, ты чувствуешь в себе силу?
- Да.
- Через две недели Посвящение.
- Оно не нужно мне.
- Я знаю, но ты все равно должен присутствовать. Чисто символический акт, для всех остальных ты должен оставаться простым Варрканом.
- Хорошо. Я буду там. Когда и куда мне уходить после Посвящения?
- Это твое дело. Наше время кончилось. Ни приказывать, ни советовать тебе мы не можем.
Магистр повернул ко мне голову и теперь я видел его профиль. - Почему?
- Видишь ли, - Магистр замялся, но ответил, - там, в зеркальном зале, мы не смогли сдержать процесс и каким-то образом ты получил больше, чем должен был получить.
Я кивнул. Все правильно. Магистр и его сподручные выпустили вожжи, и теперь во мне сидело в три раза больше, чем мне полагалось.
- Как много, мы не знаем, - продолжал старец, все так же обратив ко мне профиль. - Ты помнишь черную кошку? Совет считает, что все, что произошло с тобой, каким-то образом взаимосвязано. Нам непонятна роль, отведенная тебе в борьбе Света и Тьмы. Некоторые считают, что передача тебе всех наших знаний - большая ошибка. Но я думаю иначе. Могущество, полученное тобой, огромно, и то, что ты получил его здесь, говорит, что ты на стороне Света. Но даже и этот довод некоторые мои люди не понимают и требуют смерти.
- Я знаю, что моя смерть, если она случится, принесет гораздо больше вреда, чем моя жизнь.
Некоторое время Великий Магистр пристально смотрел на меня, как бы оценивая то, что я сказал.
- Да будет так! - прошептал он и вышел. Я смотрел на мертвое отображение уходящего и думал о том, что предстоящая разлука будет долгой. И, возможно, я больше никогда не увижу старца. А если и да, то только для того, чтобы увидеть смерть Великого Магистра.
После ухода старого волшебника мне потребовалось всего полчаса, чтобы привести себя в порядок. Ненавистную бороду я сбривал острым кинжалом, чувствуя в этом какое-то удовлетворение. Словно избавление от ненужных нитей, тянущих настойчиво в прошлое. Вода смыла остатки тоски и немного охладила разгоряченное лицо. Теперь ничто мне не мешало.
Одев обычный кожаный наряд, я отправился прямиком в спальню. Занятий почему-то не было, и я застал друзей сидящих на кроватях.
- Хейгор, смотри, Файон?
- Где ты пропадал? - они ничуть не удивились моим седым волосам и неожиданному появлению. Варркан не должен удивляться ничему. - Великий Магистр говорил, что ты занят каким-то важным делом?
- Да, мне пришлось немного покопаться в старых рунах.
Если они мне и не поверили - а они мне точно не поверили - то ничем этого не выдали. По крайней мере, к теме моего отсутствия больше не возвращались.
- Что новенького у вас? - поинтересовался я. - Не нашли больше никаких картинок?
- Брось смеяться. Мы готовимся к Посвящению. - Дальян гордо посмотрел на меня. - А ты готов? Ведь пока ты листал руны, мы много занимались.
- Готов. Я даже занял за тобой очередь. Естественно, что Дальян не понял, о чем речь. За все время моего пребывания здесь я не видел ни одной очереди. Боюсь, что только наш мир придумал это дурацкое слово.
- Сегодня последнее занятие в зале Мечей. Мы ведь ни разу не видели, как ты фехтуешь.
Я, действительно, всячески старался избегать этих занятий. То я ссылался на недомогание, то меня отсылали якобы по важному делу, в общем, меч я брал, только когда оставался один. Правда, ничего хорошего из этого не выходило. Но сейчас я изменил мнение о себе. - Сегодня вы увидите, как фехтует Варркан Файон.
Зал был переполнен. На последнее занятие допустили молодых воспитанников, которых до этого держали отдельно. Хороший пример никому не помешает. Тем более пример людей, уходящих через несколько дней выполнять свою кровавую работу. Специально для зрителей при несли скамейки, а самые маленькие уселись прямо на пол.
Не так уж и много Варрканов воспитывалось в замке. Я насчитал человек пятьдесят. Если прикинуть, судя по рассказам Магистра, что в миру еще пятьдесят, то оказывается, Варркан - лицо довольно редкое. Впрочем, так и должно быть.
Увидев меня. Учитель Меча приветливо кивнул, и я сразу же почувствовал, что во мне есть частица и его сознания. На сей раз у Ходага не возникло ни капли сомнения в моей дееспособности. Но и его ждал сюрприз.
- Ну что, покажешь сегодня, чему тебя научили в северных странах? - голос учителя звал наружу его знания.
- Я постараюсь не подвести вас, - склонил я голову.
Тем временем Варрканы приступили к последнему занятию. Больше всего это походило на показательные выступления. Не столько силы, сколько мастерства. Один за другим Варрканы демонстрировали мастерство, и нередко зрители хлопали в ладоши в знак одобрения. Мне была не совсем понятна причина. В конце концов это всего лишь мастерство убийства. И неважно, каким целям служит меч, смерть никогда не должна встать в один ряд с искусством или спортом.
Через час я остался один. И учителя, и ученики, словно сговорясь, предоставили мне право закончить этот вечер. Зал притих. Я не знал, чего они ждут от меня, но надеялся, что не об манул.
- Это тот самый Файон! - донесся до меня шепот.
Казалось бы, во мне должно было возникнуть чувство тщеславия. Но ничего не возникло в моем теле Варркана. И правда, я сильно изменился.
- Попробуй вот этим, - Ходаг протянул меч. - Это мое любимое оружие. Он немного тяжел, но думаю, что ты справишься.
Для простого Варркана меч был действительно тяжел. Но я не почувствовал его веса. Положив меч на скамью, я стал одевать необходимые на тренировках кольчугу, шлем с прорезями для глаз, металлические перчатки и налокотники. Чучело чучелом, но оружие у него такое же острое, как и у меня.
Пока Дальян застегивал всевозможные крючки и крючочки, попутно выражая несогласие с выбором оружия, Хейгор взял меч и попробовал его на вес.
- Если ты продержишься с ним пять минут, то можешь угостить меня хорошим пинком под зад.
- Лучше отдашь свое сладкое, - пробубнил я из-под шлема. - Я продержусь больше.
Крутанув мечом, чтобы размять кисть, я, как мне подсказывали десятки жизненных опытов заключенных в сознании, стал приближаться к манекену. Тот, в свою очередь, вздрогнул и, нещадно заскрипев суставами, двинулся мне навстречу. Граница его действия довольно ограничена, попадая за определенную черту, манекен перестает действовать. Таким образом, у сражающегося человека всегда есть шанс выпрыгнуть из круга и избежать слишком напористого механического (или заколдованного) напарника.
Я подождал, пока чучело не выйдет на середину, и только тогда перешагнул через условную черту.
- Файон! Он сегодня не в духе! - опять Дальян со своими плоскими шуточками.
Зал замер. Все, и Варрканы в том числе, смотрели с интересом. Никто, даже мои учителя не видели, как я фехтую. Поэтому-то все и ждали, что же дальше?
А со следующего мгновения для меня перестал существовать мир. Остался только он. Или оно. То, которое хотело меня убить.
Я стал медленно плести паутину. Удар за ударом. Шаг за шагом. Чем сильнее удар, тем сильнее отвечало оно. Чем быстрее передвигался я, тем быстрее становились движения манекена. Но все это прелюдия. Пока твой противник слаб, слаб и ты.
Размахнувшись, я нанес чудовищный удар по металлической башке машины. Вот теперь передо мной не слабый и даже не сильный, а просто чудовищный враг, каждый удар которого равен смерти.
Я услышал, как зал ахнул. Никто не имел права так шутить, пусть то, что стоит перед вами - всего лишь чучело.
Драка началась. Настоящая драка, а не показная игра оружием. Его меч, со свистом рассекая воздух, проносился мимо, едва не касаясь моего тела. От этих ударов не спасли бы никакие доспехи. Но меня спасал меч учителя. Я принимал удары и парировал их, немного отступая по кругу. Я сам выбрал противника, и сам должен разобраться с ним.
Удары сыпались один за другим. Дальян оказался прав - чучело не в духе. Хотя, впрочем, это только моя заслуга. Я чувствовал, что подобной скорости удара не достигал никто. Звон сталкивающихся мечей перешел в непрерывный звон гудящих колоколов. Я лишь одним чутьем мог определить, откуда последует следующий удар. Это новое чувство заставило меня закрыть глаза и отдаться на волю заточенных во мне чужих знаний. Тело стало чужим. Оно само отдавало приказ определенным мышцам. Мне оставалось только контролировать расстояние. Но и это скоро стало ненужным.
Тело и разум слились с разумами и телами тех, кто жил во мне. Я знал этих людей и совсем не людей. Сейчас они пришли и стали мною. И вместе с ними пришли их сила и мастерство.
Неожиданно макет-чучело замер с поднятым над головой мечом. В первый момент я даже и не понял, что произошло, но прокатившийся по залу крик восторга подсказал: он сдался! Этого не должно было быть, но это случилось. Меня обступили, что-то кричали, а я смотрел на Салбора. Я видел глаза человека, который никогда в жизни не решится встать против меня с оружием в руках. Не из-за страна, а из-за мудрости.
Последние два дня все занимались подгонкой одежды. Варркан не должен особенно выделяться в толпе, но в то же время ему необходимо постоянно иметь при себе массу необходимых вещей, предназначение которых не каждому и понятно. Обременять себя котомками не имеет смысла. Именно поэтому одежда Варрканов, сшитая из особой, весьма прочной ткани, оказалась очень теплой и весьма вместительной. В сущности, одежда -Варрканов представляла один большой карман для всякой всячины. К тому же все швы не сшивались, а схватывались серебряными заклепками. Вообще; отличительная черта странствующего Варркана - масса серебра во всевозможных формах и количествах. И никакой красоты. Но это только моя точка зрения.
Интересен, несомненно, плащ варркана-. Снаружи - самый обычный, я бы сказал даже заношенный плащ, служащий защитой от холода и посторонних глаз…Но внутри это целое произведение искусства. По черному фону серебряной ниткой вышит крест, но не такой, ка1Сойя.привык видеть на Земле. Это был не знак Господа, а, скорее, обращение к душе его.
Вот и все, чем владел Варркан, убийца по профессии, странник по призванию. Все, не считая оружия. Но это отдельная тема. Если коротко, то каждому посвященному подбиралось индивидуальное оружие в соответствии с желаниями и способностями.

Предыдущая страница 7 Следующая страница


Варркан 8

Все это я описываю для того, чтобы стало ясно, в каком виде шестнадцать Варрканов встречали день Посвящения. Шестнадцать, потому что не все становились Варрканами. У кого-то не хватило сил, у кого-то терпения, у кого-то просто ума. К последним я не относился.
Ранним утром шестнадцать человек, облаченные в варрканские одежды, в сопровождении двух учителей направились в Тронный зал. Все шли молча, впереди нас ждала не легкая жизнь бездельников, а тяжелая борьба. Шестнадцать человек вошли в зал: Шестнадцать человек приблизились к трону и, построившись в одну шеренгу, опустились на одно колено. Ибо сегодня последний день они были людьми. Через час эти люди превратятся в Варрканов.
У Варрканов только внешность указывает на принадлежность к людскому племени, а внутри - нечеловеческая сила и мощь.
Загремели фанфары, обряд Посвящения начался. Со своего трона поднялся Великий Магистр. Голос его, разносимый эхом, оказался до странности громок и крепок:
- Дети мои! Настал час, к которому вы шли долгие и долгие годы. Через несколько минут вы пройдете Посвящение, получите свой цеховой знак и станете истинными Варрканами. После этого вы вольны распоряжаться собой по собственному усмотрению, в согласии с вашей совестью и полученными знаниями. Думаю, что то, чему вы научились, не пропадет впустую. Зло слишком испоганило мир. Пусть знаки на ваших перстнях укажут верную дорогу, а руки ваши не знают усталости. Да будет так!
- Да будет так! - слова, подхваченные присутствующими, разнеслись по Тронному залу и затерялись где-то в его сводах. - Да будет так!
Великий Магистр поднял руку и откуда-то, из глубины зала, поднялась песня. Я удивился. До сих пор я слышал только заунывные песни, а тут? Марш..И не просто захудаленький строевой - голоса врезались в толпу, заводя ее в странном водовороте ритма, пока она сама не запела и не принялась в такт громовым барабанам вскидывать руки вверх.
Я ощутил странную близость со всеми этими людьми. Покопавшись в памяти, я узнал пес ню. Это была боевая песня первых Варрканов. И в эту минуту я знал точно, что все Варрканы, где бы они сейчас ни находились, чувствуют то же самое, что и я.
Песня смолкла, и после непродолжительной паузы к нам приблизились шестнадцать юных воспитанников. Каждый сгибался под тяжестью оружия. Следом - седые старики, несущие серебряные подносы с перстнями.
Магистр спустился вниз и в полной тишине надел каждому из шестнадцати Варрканов серебряное кольцо, его цеховой знак. Вкупе с родинками на ягодице оно составляло неотъемлемую часть самого Варркана.
Первая часть Посвящения закончилась. Далее, в соответствии с правилами Посвящения, каждого Варркана отводили в комнату, где вводили в центр родовой звездочки особую сыворотку. Я знал, что в случае необходимости или безысходности она могла обеспечить Варркану быструю и безболезненную смерть. Магистр очень неохотно согласился не делать мне этого. Я хотел умереть своей смертью.
Наступила последняя минута торжества. Варрканы снова заняли свое место под троном, но теперь мы остались стоять. Мы стали ВАРРКАНАМИ. Истинными Варрканами.
У волшебников Корч осталась последняя привилегия: они вручили нам оружие. Каждый получил то, что заслужил. Лишнее имущество Варркану ни к чему. Ко мне подошел Магистр, оказывая тем самым внимание достойнейшему:
- Варркан, ты заслужил это… - старик протянул мне меч.
Опять же по древней традиции я надрезал ладонь и прижал ее к лезвию оружия. Слияние Варркана с оружием состоялось. Серебро меча соединилось с кровью тела.
- А это лично от меня, - подошедший учитель меча Салбор протянул четыре серебряных ножа. Два больших, а два совсем маленьких, размером всего с ладонь.
Вот и все. Больше ничто не держало меня в замке Корч. Я еще раз поклонился учителям и Магистру. Человек из другого мира, ставший Варрканом-охотником ради достижения своей неведомой цели.
Я не слишком отчетливо представлял свою дальнейшую судьбу. Но первую часть предсказаний Книги Судеб я выполнил - я стал странствующим охотником, Варрканом. И теперь я должен стать драконом.
Через час я покинул замок Корч, а еще через день - и само королевство.

Глава 4
К ПРЕДСКАЗАНИЮ

Костер тихо трещал, рассыпая маленькие искорки. Небо давно проводило солнце и встречало хозяйку-луну, которая медленно выползала из-за темных гор.
Вот уже полгода я честно и добросовестно выполнял работу Варркана. Земля больна, и довольно серьезно. Редко, очень редко я позволял себе расслабиться и отдохнуть. Например, как сейчас.
Я окружил себя Кругом Чистоты и, завернувшись в черный плащ, лениво следил за полетом искр. Мой верный и испытанный в сражениях меч лежал рядом, отзываясь на разговор костра веселыми серебряными бликами. Я нежно погладил клинок, вспоминая, как часто приходилось обнажать его, направляя смертельный удар по черным нечеловеческим телам.
М-да. Тоскливо в запретных зонах. И мне, Варркану, не до смеха. Пожалуй, за все полгода был лишь один случай, когда я смеялся от души.
Тогда я проходил по свободной территории, и меня задержал староста одной из деревень. Не знаю, как он распознал Варркана, но его рука вцепилась в мою куртку довольно крепко. У них, мол, в деревне появился упырь, который таскает кур. Кто видел хоть одного упыря, таскающего кур, пусть плюнет мне в лицо. Староста просил меня избавить деревню от такой беды, подежурив пару ночек на кладбище. Сколько я ни убеждал его, что упыри кур не таскают и не могут находиться внутри чистых территорий, староста оставался неумолим. Надо, и все тут.
- Ты уж сделай дело, Варркан. Люди видели тень на кладбище, а потом находили перья на могилах, - убеждал меня старик.
- Лиса это, - я устал растолковывать истины и теперь только слабо отбивался. Правда, безрезультатно.
- Нет, упырь! - Лиса, говорю!
- Люди видели.
Проклиная тех, кто не может разобраться, где лиса, а где упырь, я плюнул и решил отдохнуть денька три.
- Ладно, староста, уговорил. - Я уже представлял, как отосплюсь за трое суток, а на четвертые принесу лису-воровку.
- Только это… - Староста хотел потрепать меня по плечу, НО, увидев МГНОВЕННО Похолодевшие глаза, передумал. -… Плату какую назначишь?
- Как обычно, - по разрешению Магистра я не брал никакой платы, кроме пропитания, но сейчас мне предоставлялся шанс избавиться от назойливого клиента.
- Это за одного-то упыря?
- Потом подсчитаем, сколько упырей, - со значением бросил я.
Я просидел, вернее, отдохнул на кладбище две ночи. Третья была в самом разгаре. Если бы я не знал, что район чист, то, конечно, принял бы необходимые меры. Но сейчас я просто сидел и наслаждался тишиной. Все замечательно. Можно без опаски за жизнь вытянуть ноги и положить их на чей-то холмик.
Я не испытывал никаких угрызений совести, поскольку считал, что мертвые должны служить живым. А страх перед мертвецами и их прахом отбили в школе Корч. Другое дело - кладбище на запретных территориях. Тогда бы я даже за все золото мира не положил на могилу ноги так спокойно.
Неожиданно сквозь шорох листьев я услышал шаги. Этого не могло быть, но это случилось.
Через пару мгновений я уже стоял на ногах, внимательно вслушиваясь в звуки ночи и осязая воздух.
Это, чем бы оно ни было, двигалось прямо на меня. Оно шло не совсем так, как ходят упыри. Чувства обострились до предела. Знакомая дрожь от приближающегося ощущения опасности захлестнула меня.
Все как обычно, но что-то смущало меня. Раздумывать о природе этого не оставалось времени, сквозь ветки я увидел силуэт и, только рассмотрев, кто идет, расслабился и чуть не рассмеялся. Осторожно перешагивая через холмики земли, вздрагивая от каждого крика ночной птицы. Через кладбище боязливо шла старушка. Припозднилась в соседней деревне и решила рискнуть своими старыми нервами.
Я уселся на землю и, спрятав меч под плащ, принялся жевать припасенную куриную ножку.
Старушка, очевидно, тоже удивилась моему присутствию в таком малолюдном месте и в такое время. - Ой ты господи! - подскочила она на месте.
- Ты что, бабусь? - я, как ни в чем не бывало, продолжал жевать куриное мясо.
- Да вот, милок, заблудилась в темноте, да в эту жуть зашла. Может проводишь, а, милок? Да и тебе делать нечего посреди могил. - Провожу, чего ж не проводить. Я встал и, продолжая на ходу смаковать мясо, пошел рядом с женщиной. Она жалась ко мне всем телом. Когда до деревни осталось всего ничего, я спросил:
- Чего ж ты боишься, бабушка?
- Ой, милок, - она перекрестилась. - Покойников, к бесу их, боюсь. - А чего нас бояться?
Ну кто знал, что глупая земная шутка в этом мире окажется так некстати. Честное слово, это вырвалось у меня не специально.
Смысл сказанного постепенно доходил до старушки. Припомнив рассказы о кладбищенских упырях, о пропавших курицах, о куриной ляжке в моей руке и, наконец, то место, где мы встретились, старушка ойкнула, подскочила и, подхватив подол платья, стремглав помчалась в сторону домов.
Шутки шутками, а мне пришлось сматываться. Никакого разговора об отдыхе не могло быть. Через полчаса деревня поднялась. Вся, от мала до велика. И широкой лентой потекла к кладбищу, освещая местность многочисленными факелами. Поди, объясни им всем, кто я такой и почему у меня такие шуточки. Оставив на совести старосты пропажу кур, я исчез чисто английским способом, то есть не попрощавшись. Вспомнив все это, я еще раз посмеялся, не столько над испуганной старухой, сколько над незадачливым старостой. Но, по крайней мере, я отплатил как мог, укрепив некоторые участки чистой зоны.
Я посмотрел на луну. До назначенного часа оставалось совсем чуть-чуть. Еще раз проверив Круг Чистоты, я пододвинул меч поближе. Так, на всякий случай. Я прикрылся плащом, оставив руки свободными.
Я не спал, просто тело отдыхало, готовясь к предстоящим схваткам. Пускай отдохнет. Разум не спит, разум все видит. Ничто не останется без внимания. Прощупывая сектор за сектором, он будет предупреждать меня обо всем, что творится в лесу, и оставит тело отдыхать до тех пор, пока в нем не возникнет острой необходимости.
Издалека долетел крик совы. Час пробуждения пробил. Странные эти твари - нелюди. Иной раз пройдешь по всей территории - и ни одного, хоть убейся. Как чувствуют. А иной раз налетают целыми стаями, только успевай отмахиваться.
Вокруг ничего, кроме шепота ветра, шороха травы и стрекотания каких-то бездомных букашек. А, вот! Наконец пришло. Шорох, копошение и легкое взвизгиванье смешиваются с низким тягучим воем и меняются от самых грубых частот до еле различимых высоких.
Никто, кроме варркана, не услышит этот визг. И никто, кроме варркана, зная, что идет это, не будет сидеть сложа руки и, закрыв глаза, терпеливо ждать, когда оно придет.
Через несколько минут чувства подсказали, что они уже здесь. Никто другой не смог бы с уверенностью сказать, сколько и кто приблизился к Кругу. Но я знал. Для особых беспокойств причин не было, и я продолжал сидеть, сложа руки и закрыв глаза. Это продолжалось до тех пор, пока эти не подошли вплотную. Я вздохнул и открыл глаза.
Так оно и есть, чувства, как всегда, не подкачали. Вокруг меня, образовав круг и медленно сужаясь, кружили Мули. Неповоротливые, мешковатые твари, которые тем и берут, что наваливаются всем скопом и разрывают жертву на мелкие кусочки.
Для этих глупых тварей Круг Чистоты явно не зубам. Я хотел снова закрыть глаза, но что-то мешало. Я привык доверять чувствам, о происхождении которых мог только догадываться. Значит, что-то не так, раз сознание настойчиво напоминает о повышенном внимании. Вероятно, эта гадость совершенствуется быстрее, чем можно предполагать. Вот так всегда. Какой-нибудь варркан очистит территорию, а по прошествии пяти лет она снова зачумляется. Но только с каждым разом с ними все труднее справиться. В прошлый раз, когда я сталкивался с Мулями, они навалились со всех сторон, но Круг выдержал. Интересно, что они умеют в этой зоне?
Я продолжал сидеть неподвижно. Крутить головой нет никакой необходимости. Я и так знал, что положение сзади ничуть не лучше, чем спереди. Везде одно и тоже.
Мули, часто перебирая коротенькими ножками, тем не менее двигались довольно быстро. Дойдя до определенной черты, они остановились.
Ну что ж, ребятишки, посмотрим, на что вы способны. Мули обступили меня плотным кругом и напоминали больше холодец, чем соображающую массу. Интересно, от чего они такие толстые, на каких это харчах можно так располнеть?
Я оставался неподвижен до тех пор, пока одна из этих тварей не попробовала Круг Чистоты своим желеобразным телом. Там, где произошло соприкосновение, возникло розовое сияние. Обыкновенное силовое поле. Сколько бы отвалили наши ученые грамотеи за те слова, с помощью которых можно запросто создать силовое поле ровным счетом из ничего. Хотя кто знает?! Вполне возможно, что то, что справедливо здесь, на Земле просто набор ничего не значащих звуков.
Мой Круг выдержал давление одного Муля. Выдерживать в принципе и нечего. Но меня насторожил тот факт, что нелюди не набросились сразу, что было бы вполне естественно. Они послали разведчика. Вот вам и тупоголовые твари. Именно эта неестественная манера поведения заставила меня подняться на ноги. И, как всегда в минуты, предшествующие схватке, во мне зазвучала боевая песня варрканов. Я стоял, широко расставив ноги, держа сверкающее серебро обеими руками - над головой справа. Самая что ни на есть удобнейшая поза, если ожидаешь нападения.
Непосредственной опасности еще не было. Но так надежнее. Профессия варркана приучила меньше доверять глазам, а побольше чувствам. А если копать глубже, самое надежное у варркана - руки. Глаза могут обмануть, но руки всегда найдут что делать, даже если сделать уже ничего нельзя. Руки последними теряют надежду.
А Мули, пока я занимался философией, поперли все разом.
Ого! Мули стали сильнее или их стало больше. При таком усердии с их стороны Круг долго не выдержит. Следовательно, ночь предстоит отнюдь не спокойная. А нужен ли нам покой? Покой нам только снится!
Вся эта чушь пронеслась в голове в одну секунду. В следующее мгновение рука бросилась вперед. Пальцы, натренированные до автоматизма, сложились в знаке Сара. Это знак ангела воздуха, позволяющий усиливать Круг некоторым уплотнением воздуха. Крутанувшись вокруг себя на пятке, я обвел знаком всю окружность своей крепости. Поле получило хорошую, но, увы, временную поддержку. Сила Круга откинула навалившихся Мулей на несколько шагов. Они принялись топтаться на месте, издавая мерзостные чавкающие звуки. - Ну что, придурки, не по зубам орешек? У меня не было времени тщательно обдумать ситуацию. Маловероятно, что Круг выдержит. (Сар) ставить больше нельзя. Вообще-то существует множество способов защитить себя, и в данную минуту мой мозг представлял собой компьютер, выбирающий из множества вариантов самый безопасный. Но что-то долго он выбирает.
Бледные метки Мулей всколыхнулись и отступили назад. Неужто уходят? Вот это новость! Ха! И еще три раза (ха)! Держи карман шире, так они тебе и оставят лакомый кусочек. Собрались в кучку и шепчутся. Ну-ну. Покумекайте пока, а я подожду. Мне спешить некуда. Разве что на собственные похороны. Но умирать я вроде не собираюсь. Ух ты!
Подобной вещи от Мулей, славящихся своей тупостью, я не ожидал. Они решили взять Круг тараном. Самое смешное, что у них действительно работает коробка, или что там вместо мозгов. Поле не сможет выдержать такую нагрузку… Ну и не надо.
Прекрасное зрелище! Груда мешков, выстроившись клином, перла строго на меня. Ладно, мальчиши-кибальчиши, думаете, что встретили глупого варркана? Я постараюсь переменить ваше мнение о варрканах и, в частности, обо мне самом. Хорошо смеется тот, кто смеется вовремя.
Колонна Мулей набрала уже порядочную скорость, и остановить их могло только очень сильное поле, которого я не создал. Если каждый день разбрасываться энергией, то ноги протянуть недолго. Оно мне надо?
Именно поэтому я просто убрал Круг Чистоты. Дальше шло все точно по плану, отпечатанному в моем мозгу в трех экземплярах. Не встретив никакого сопротивления в виде поля, Мули усердно продолжали ломиться вперед. Если передние и осознали, что что-то не так, то ничего поделать не могли. Слишком много оказалось желающих посмотреть на меня поближе, а, возможно, и попробовать на вкус.
Набранная скорость оказалась предельной и, когда передние попытались затормозить, то у них, к моему удовольствию, ничего не вышло. Передние милашки стали просто складываться пополам, а задние налетали на них и подминали под себя. Естественно, что в это время меня уже в Круге не было, что совершенно не мешало мне наслаждаться маленькой, хотя и подлой (с моральной точки зрения) победой.
Нижние, самые несчастные из этих созданий, придавленные невообразимой массой тел, что-то еще хрюкали, наивно полагая, что верхние им посочувствуют.
Я быстро проверил наличие какой-либо другой опасности. Слава богу, кроме этих мешков, вокруг царило спокойствие. По крайней мере, пока. Только убедившись в этом, я прыгнул к куче, справедливо полагая, что если плохо, то должно быть плохо всем. Мой меч дождался своего часа и принялся выполнять единственную работу, которую умел.
Узкое серебряное лезвие вспарывало брюхо нелюдей, отсекало безобразные головы, лапы. Куча под мечом ходила ходуном, визжала и вопила, тщетно стараясь принять исходное положение. Верхний слой уже лежал пошинкованный, и я, проверяя, не пропустил ли какого-нибудь молодца, ждал, пока серебро не унесет убитых нелюдей в места не столь приятные. Осада моей крепости переросла в безжалостную бойню нападавших. Некоторые одиночки старательно пытались встать на ноги. Но не так-то просто подняться, когда у тебя такой вес. Как нас учили? Низы не могут, а верхи, значит, не в состоянии. Вот такая философия, вот такой расклад.
Следующую партию я обрабатывал более тщательно, ввиду их большего количества, стараясь поразить Мулей в левую нижнюю часть живота, где находилось что-то вроде сердца - жизненно (безжизненно) важного органа. Убивать - моя профессия, но и своя эстетика у меня имелась. Не хотелось, чтобы после драки на земле оставались куски мяса, до которых не дошла сжигающая мощь серебра.
Я рубил кучу, работая всеми мускулами. Разум давно предоставил эту грязную работу ничем не брезгающему телу, а сам в это время старательно прочесывал окрестности в поисках опасности. Иногда рядом с Мулями увиваются дроны. Впрочем, непосредственной опасности они не представляют, разве что скальп могут содрать острыми как бритва когтями.
Но пока все тихо. Если повезет, то остаток ночи не принесет ничего нового. Я находился в самом центре запретных территорий, а вся мразь жмется ближе к живым зонам.
Последний удар, последний разворот тела, последний всплеск голубого огня - и все закончено. На лес навалилась тишина. Я постоял в боевой стойке еще несколько мгновений, скорее по привычке, чем по необходимости, затем медленно опустил меч. Все кончено, и кончено чудненько. Очистив заклинанием клинок, я быстро собрался и отошел в сторону шагов на двести. Затем застыл, произнес руну, и создал новый Круг Чистоты, истратив при этом последние силы. Я уселся, скрестив перед собой ноги, закрылся плащом, оставляя руки свободными. Положив их на меч, я закрыл глаза.
Тело славно поработало, пусть отдохнет. Гром варрканских барабанов понемногу стих, и я снова погрузился в чуткую дрему. Сон не сон, явь не явь.
Утро следующего дня застало меня в дороге. Ночь прошла спокойно, и теперь я шел, не сворачивая, к конечной цели своего путешествия. Путь мой лежал в город Лакмор, что в переводе с древнего означает (Сияющий город). Там у меня были кое-какие дела, и мне хотелось добраться до города к завтрашнему утру. И, если можно, без приключений.
Мне везло. Днем я встретил парочку леших, которые, заметив меня, исчезли в кустах. Лешие, народ хоть и зеленый, но незлобивый. При желании и определенном таланте с ними можно даже договориться о ночлеге.
Следующая ночь тоже не принесла никаких сюрпризов. Все как обычно. Запах человека привлекает эту погань, как свет мошек. Серьезных противников не появилось, и вокруг всю ночь шастала всякая мелюзга, оглашая местность нестерпимым голодным писком. Это несколько мешало отдыхать, и я даже хотел встать и удовлетворить их нездоровое любопытство, но, пересилив себя, решил не обращать внимания. Убивать нечистую силу просто так, невеликое геройство. Вот если бы мне или людям угрожала опасность, тогда другое дело. Тогда пожалуйста.
Нет, мне нисколько не жалко эту гадость. Слишком вредят они человеку, чтобы их жалеть. Просто делая свою работу каждый день, каждый месяц, быстро устаешь и ожесточаешься не только против нелюдей, но и против всего остального человечества. В конце концов приходит понимание, что, продолжая таким образом, можно запросто свихнуться на убийствах. Именно поэтому варрканы, в отличие от общепринятого мнения, убивали только при необходимости.
В полдень я наконец-то пересек границу зон и инстинктивно проверил защитный экран. Это входило в одну из обязанностей варркана. Измерив силу поля, я пришел к выводу, что его хватит еще года на полтора. А потом придется делать все сначала, не мне, так другому варркану, забредшему в эти места. Жаль, что усилить поле прямо сейчас нельзя. Наложение одного Круга на другой может привести к катастрофе. Неприятно, но факт.
Вечером этого же дня, предварительно свернув плащ и перевернув варрканский перстень, я вошел в город через западные ворота.
Город не зря носил имя Лакмор - сияющий город, ибо он действительно таковым и представлялся. Лакмор был морским портом. Чем ближе к. морю стояли дома, тем они были выше. Такая вот архитектура. У крепостных стен ютились хижины бедняков, дальше шли одно- двухэтажные дома торговцев всякой чепухой, еще дальше красовались дома купцов и зажиточных граждан. Все это заканчивалось сияющими дворцами. Если учесть тот факт, что Лакмор стоял как бы на склоне, то все это, вместе взятое, представляло довольно интересную композицию. Любой, кто приближался со стороны моря, видел только взметнувшиеся ввысь дворцы. А любой, кто подходил к городу по суше, видел за крепостными стенами одинаковые домишки.
Пройдя мимо привалившихся в воротам стражников, которые, по моему мнению, не слишком усердно несли службу, я стал спускаться к среднему городу, где находилась интересующая меня гостиница. Проходя мимо хижин бедняков, я невольно вспомнил земные урбанизированные (бетонки). Смешно, но я иногда забывал, что принадлежу к другому миру.
Я постарался загнать эти мысли подальше. Сейчас не место и не время вспоминать о далеком доме. Имеются другие, более важные дела. Ну, например, где бы перекусить.
Здесь, в Лакморе, находясь внутри чистых территорий, я мог немного расслабиться. Совершенно необходимая мера, если хочешь, чтобы прохожие не шарахались от тебя с криками: (Варркан идет, варркан!)
По обеим сторонам булыжной дороги, спускающейся к морю, располагались лавки и для бедняков, и для богатых. Золотая середина в золотом городе. Стоило мне зазеваться, как какая-то женщина, крепко уцепившись за рукав, потребовала, чтобы я купил материал, якобы привезенный с далекого севера и сотканный руками знаменитых синерийцев. На что я со смехом ответил, что синерийцы давно уже вымерли, а этот материал годится разве что на подстилки. Наверное, меня долго не было в городе, и я отвык от общественной жизни. В итоге я получил то, что заслужил. Целый поток отборных ругательств. Иной раз в этом виде спорта женщины куда способнее нас, мужчин.
Узнав о себе довольно много интересного и познавательного, я наклонился поближе к тетке и, сделав свирепое лицо, сказал громко, но достаточно осторожно, чтобы нас не слышали окружающие.

* * *

- Послушай! Если я услышу еще хоть одно слово - можешь попрощаться со своей лавкой. Я напущу такую порчу, по сравнению с которой пьяный муж, валяющийся за твоей спиной, покажется настоящим ангелом.
Терроризм, он и в Лакморе терроризм. Торговка даже не пискнула. Вот что значит галантное обращение. Мне оставалось только мило улыбнуться и, вежливо попрощавшись, следовать дальше.
Чем ближе я подходил к морю, тем богаче становились дома и разнообразнее товары во многочисленных лавках. Здесь можно было купить все что угодно, начиная от иголки, изготовленной из кости давно умершего бронтозавра, и кончая лысым чертом. Все свое я носил с собой, поэтому только успевал отмахиваться от настойчивых продавцов.
Одежда, оружие, немного еды и еще кое-какие вещички, вот и все, что лежало во многочисленных карманах куртки. Что еще нужно странствующему варркану? Конечно, при необходимости я мог бы купить и дом, и оружие, и все, что привлекало мой взгляд. Для этих целей в одном из карманов лежал мешочек с золотом. Золото, оно и в Лакморе… М-да, я стал повторяться. Так вот.
Если бы мне не хватило и этого богатства, в запасе имелся еще один НЗ. Несколько камешков, лежащих… ну, неважно где. В жизни варркана бывает всякое.
Побродив немного по среднему городу, я интуитивно нашел то место, где варркан мог остановиться, причем инкогнито. Волшебники Корч позаботились и об этом. В таких местах варркан получал всю необходимую помощь. В еде ли, в одежде или в средствах. В Лакморе подобным местом оказалось довольно скромное заведение с интригующим названием - (Бешеные красотки Марка).
Как раз перед этой многообещающей вывеской я и стоял. Открыв двери ногою (на манер местных жителей), я вошел внутрь. В чистеньком заведении народу оказалось мало. Несколько человек, лениво перебрасываясь словами, тянули ячменное пиво. Какой-то моряк, оказавшись на берегу после долгих странствий, лежал на столе в мертвецки пьяном состоянии. Но зато счастливый.
Подойдя к стойке, я постучал монетой по прилавку. Как только в дверях показался хозяин заведения, палец, на который было надето кольцо варркана, несильно сжало. Хозяин - варркан?!
Я не просто удивился, я был поражен этим невероятным фактом. Кодекс предписывал варрканам никогда не оседать на одном месте. А здесь - целая гостиница!
- Что нужно? - спросил хозяин довольно приветливо.
- Пива и пожевать чего-нибудь, - я тоже улыбнулся и быстро посмотрел на его правую руку. Кольцо на месте. Я положил ладонь так, чтобы он тоже видел цеховой знак.
- У вас не найдется комнаты для меня?
- Моя жена… - вот это дела, у него есть и жена! - В последнее время она не любит принимать постояльцев, но для вас мы найдем место. Думаю, она не будет против.
Повернувшись к дверям, ведущим на кухню, он позвал: - Пит, иди-ка сюда!
Вошел мальчик. И без очков видно - вылитый папа. Хозяин сделал вид, что не заметил моего быстрого недоуменного взгляда.
- Отнеси вещи этого господина наверх, в мансарду.
- У меня нет вещей, - холодно произнес я. - Тогда мой сын подождет, когда вы поедите, а затем проводит вас наверх.
Отступника не смущало ничто. Это поистине невероятно. Здоровый варркан, имеющий дом, жену и сына… М-да, я-то могу понять парня, а поймет ли Великий Магистр, который ревностно следит за соблюдением Кодекса Чести.
Сзади послышался грохот. Пьяный моряк наконец-то сполз со стола и теперь растянулся на полу. Хоть звук падения был достаточно резок, я успел заметить, что у хозяина не дрогнул ни один мускул. Хороший варркан! Непонятно. Странные времена наступают, странные. Получив пиво и жаркое, я уселся подальше в угол. Положив плащ рядом и скинув перевязь меча, я принялся за еду. Быстро прикончив нехитрый ужин, кивнул вскочившему мальцу и вслед за ним поднялся в отведенную комнату. Усевшись на кровать, я стал ждать хозяина, потому что знал, он не заставит себя ждать. И не ошибся. Как и любой другой варркан, он вошел без стука.
Мы протянули руки для приветствия, наши кольца соединились и давление исчезло.
На меня смотрели холодные глаза варркана. Во время странствий не часто встречаешь соратника, а уж если такое произошло, то один из двоих старается исчезнуть как можно скорее. Варркан заговорил голосом, который ничем не напоминал тот, который я слышал внизу.
- Ты удивлен, - прозвучал не вопрос, а скорее констатация факта.
- Как твое имя? - вот так, не отвечать, а спрашивать.
- В школе меня звали Крон, а в городе я известен как трактирщик Марк. Можешь называть меня этим именем.
Он замолчал, видимо ожидая вопросов. Но я молчал.
- Ты, наверно, думаешь, почему варркан стал трактирщиком, заимел семью и забыл свой долг и свою работу, - его глаза не мигая смотрели на меня.
- Нет, Марк, - подобный ответ озадачил варркана. - Среди всех наших братьев я, наверное, единственный, кто способен понять тебя. Я знаю, что такое любовь, потому что сам когда-то любил. Знаю, что такое иметь детей, я сам мог иметь их. Нет, я не осуждаю, просто пытаюсь понять. Марк задумался на секунду: - Я мог бы спрятать варрканский перстень, чтобы ни один брат не догадался, кто скрывается под именем Марка. Но о том, что я живу здесь и имею семью, знает сам Великий Магистр.
- Магистр? - Я скорее поверю, что об этом известно Господу. Но Великий Магистр!…
- Ты все-таки удивлен.
- Ваш мир слишком сложен, чтобы все время удивляться, - задумчиво ответил я. Марк внимательно посмотрел на меня и сказал: - Я знаю, кто ты. Ты - Файон. Спрашивать, почему он так думает, не имело смысла, я сам подал эту идею. А откуда он знает все остальное - его дело. Марк внимательно изучал меня:
- Я думаю, ты справишься.
- Интересно, с чем?
- С тем, для чего пришел в этот город.
- Ты знаешь и об этом?
- Файон, ты забыл, что обо мне знает Великий Магистр.

Предыдущая страница 8 Следующая страница


9 Сергей Костин

Я не стал говорить, что считаю Магистра большим болтуном.
- Ну и что же я должен сделать такого в славном городе Лакморе?
Ответ я прочитал по одним губам: Яблоко Дракона.
Я согласно кивнул. Именно ЭТО было моим делом.
Две недели назад Великий Магистр установил со мной что-то вроде телепатическо-голографической связи. В то время я работал в одной деревушке, помогая местным жителям избавиться от плакальщиц, устроившихся в местном болоте. Работа не пыльная, даже наоборот, слишком мокрая. Сделал я ее довольно быстро и, сидя в избушке, залечивал многочисленные царапины от ногтей взбесившихся нелюдей.
Передо мной появилось изображение Магистра, мерцающее и бледное. И сразу же кольцо сдавило с такой силой, что пришлось стиснуть зубы. В моей голове зазвучали слова.
- Доброй встречи, друг мой. Где бы ты ни был, оторвись от своих дел. Если спишь, то проснись, если ешь - отложи трапезу, если работаешь, - Магистр нарисовал рукой колдовской знак, и я оказался в силовом мешке. - Теперь мы сможем поговорить спокойно. Вернее, говорить буду только я. Настало время отдать долг. Слушай, варркан Файон. Это не приказ. Никто не в праве приказывать тебе. Это только просьба. На востоке от тебя на берегу моря Синих Огней находится город Лакмор. Нам стало известно, что силы зла ведут какую-то подготовку, связанную со всей этой областью. Мы послали в Лакмор уже трех варрканов.
Ни один из них не вернулся. Перстни тоже молчат. Совет и я очень озабочены этим. Они были простыми варрканами и знали, на что идут. И ты тоже знаешь. Я не настаиваю на твоем участии. Тебе решать.
Магистр замолчал, глядя куда-то вдаль, мимо меня. Он мог бы сразу приступать к делу, к чему устраивать представление? Магистр прекрасно знает, что я не откажусь. Выдержав достаточную паузу, старик продолжил:
- Итак, твоя задача: след пропавших варрканов теряется во дворце правителя Лакмора. Второе: какую-то роль во всем этом играет Яблоко Дракона. Иначе его называют Глаз Дракона. Видимо, оно и является предметом интереса злых сил. Через Преподобного Учителя ты должен узнать, что представляет собой Глаз Дракона, и при необходимости уничтожить его. Еще раз повторяю, ты можешь отказаться - я слишком хорошо знал Магистра, чтобы не понять, что сейчас он скажет что-нибудь пакостное, это он умел, - но я должен сказать тебе об одной вещи, Файон. Среди пропавших варрканов находились известные тебе Дальян и Хейгор.
Вот оно что! Старик хитер не в меру. Он прекрасно знал, что, напомнив о друзьях, может требовать от меня все что угодно. - И еще одно. Перед тем, как мы расстанемся - один совет. Попробуй покопаться в своем мозгу, может, что и найдешь о Глазе Дракона. Это все. О твоем решении я знаю. Доброй дороги, варркан. Поле стало гаснуть, и вместе с ним пропало изображение Магистра. Аудиенция закончена.
Вот и все, что я знал, появившись в Лакморе. Покопавшись по совету Великого Магистра в мозгах, я узнал немного. Лет триста тому назад на одном острове жил Дракон. Говорят, что его глаза после смерти обрели волшебную силу. Один из них был бесповоротно утерян в море, а другой якобы исчез. Наверное, именно этот Глаз Дракона мне и предстояло обезвредить. Книга Судеб оказалась права и на этот раз. Мой путь лежал к Дракону. Я вернулся к разговору с Марком. - Что тебе известно? - я полагал, раз он вовлечен во все это, то должен иметь какую-нибудь информацию.
- Немного, - Марк пожал плечами. - Если это можно назвать немногим. Примерно с разницей в месяц в город являлись трое варрканов, которые затем бесследно исчезали в замке Преподобного Учителя. Вот и все, что я могу сказать. Маловато.
- Марк, будь добр, расскажи все, что знаешь о Преподобном.
Варркан сделал предостерегающий жест, после чего я приглушил громкость.
Из всего сказанного далее я понял, что Преподобный Учитель не отличается ни привлекательностью, ни порядочностью. Но жители города, в большинстве своем, довольны им. (Или боятся, что более вероятно.) По сведениям Марка, Преподобный Учитель дел с темными силами не имеет. Остальные подробности к делу не относились, и я прервал варркана:
- Достаточно. Дело, видимо, сложное. Но выполнить можно. А теперь, если можно, ответь, почему все-таки ты…
- … сам не пошел во дворец? Ты это хотел спросить?
Мне пришлось согласиться. Странно, я ожидал увидеть гнев варркана, но ошибся. На Марка было жалко смотреть.
- Я не мог, Файон!
- Из-за семьи?
- Нет. Семья бы меня не остановила. - Тогда я не понимаю, ~ голос мой стал тих. - Ты, варркан, торчишь в этом свинячьем городишке и подаешь пиво каждому пьянице. Ты, который мог один уничтожить этот город, ты - моешь тарелки и таскаешь помои?
Речь, полная упреков и оскорблений, привела к совершенно неожиданному результату. Марк заплакал. Заплакал варркан!
Он ревел, как ребенок, уткнувшись в свои большие ладони, вздрагивая при каждом всхлипе. Я почувствовал себя неловко.
- Ты думаешь, я плачу от стыда?
- Да нет… - растерялся я, потому что не знал, что и думать.
- Да. От стыда. - Марк утерся рукой и продолжил уже успокоившись. - Я плачу от того, что больше не могу делать то дело, ради которого жил. - Но почему?
Марк опустился на кровать и резким движением задрал обе штанины. Я все понял. Каким же надо быть остолопом, чтобы не заметить этого…
Вместо ног у Марка были искусно выполненные протезы. Я почувствовал, как краска стыда заливает лицо. Усомниться в варркане - какая глупость?! Желая как-то сгладить ситуацию, я поинтересовался:
- Кто?
- Врон. Я слишком расслабился в чистой зоне. - Марк одернул брюки и встал. Краснота уже исчезла с его глаз. Объяснение дано, все точки поставлены на свои места. Такое иногда случается. Варрканы, в конце концов, обыкновенные люди. И они тоже чувствуют боль.
- Прости, Марк, я не думал. Все-таки он настоящий варркан. Минутная слабость прошла, передо мной снова стоял веселый трактирщик.
- Что ты собираешься делать?
- Думаю сходить проведать Преподобного Учителя.
- Рискованное дело, - Марк покачал головой, выражая свое несогласие. - Трое уже пропало. Мне не хотелось бы, чтобы с тобой случилось то же самое. Может, стоит для начала походить по городу и поспрашивать жителей? Лакмор большой, кто-нибудь да знает.
План подходящий, тем более, что у меня нет и такого. Только я не собираюсь долго расхаживать - время идет.
Марк ушел, чтобы заняться делами по гостинице. Я расположился в кресле и из укромного карманчика достал деревянную трубочку, которую тут же набил одной очень редкой травкой. Вокруг на расстоянии трех месяцев пути я не знал ни одного врача, который мог бы сказать, что курение вредит варрканскому здоровью. По моему мнению, варркан тоже должен иногда расслабиться, чтобы не чокнуться окончательно.
Никотин приятно наполнял легкие. Вообще-то курение не является моей привычкой. Скорее, наоборот. В лесу дым имеет слишком заметный запах и привлекает много нежелательных гостей. Но здесь, в городе, я мог позволить себе выкурить трубочку, тем более, что организм пинками вышвыривал из себя вредные соединения, не позволяя им рассосаться в крови. Именно поэтому алкоголь не действовал на меня вообще. А жаль.
Наступил вечер. Прелестное время, когда уже не чувствуется дневной жары жары, а ночь далека, и жители покидают дома, чтобы обсудить последние новости.
Постояв немного на пороге, я с некоторым сожалением снял куртку и, подозвав Пита, попросил отнести ее наверх. Слишком душно, чтобы напяливать на себя кожаную кошелку, набитой всякой всячиной. Вряд ли она пригодится в городе. Я достаточно отлежал бока, чтобы не без удовольствия отправиться в город. Для начала, когда прохлада ночи далека, необходимо посетить бедняцкие районы. Бедняки и нищие обычно разговорчивы.
Неторопливо прогуливаясь мимо лавок, я то и дело останавливался поболтать с мило улыбающимися симпатичными хозяйками и ленивыми, неповоротливыми хозяевами. Первые, сверля меня черными глазками, выбалтывали нужную и ненужную информацию. Вторые, узнав, что я остановился просто поболтать и покупать ничего не собираюсь, отделывались пустыми фразами типа: (Проваливай отсюда, бродяга). Но чаще всего обитатели этого благословенного города молчаливо поворачивались ко мне жирными затылками и прятались в глубине лавок.
Я шлялся уже минут сорок, и уже полчаса, как за мной шел хвост. Для такого большого города работал явно не профессиональный шпик. Слежку этого дилетанта заметил бы даже пастор Шлаг. Но, чтобы окончательно убедиться в подозрениях, я воспользовался приемами, позаимствованными из фильмов про шпионов. Несколько раз нагнуться и, за неимением шнурков, любовно обтереть носки сапог, не составило для меня никакого труда. Зато я убедился, что парень прилип именно ко мне.
Проанализировав причины, по каким могла вестись слежка, я пришел к выводу, что сам являюсь причиной. И это случилось, кажется, у ворот.
Расположившись на земле, у стен стояло и сидело человек пятнадцать профессиональных нищих, они жалобно стонали и выставляли напоказ настоящие или искусственные язвы. Зарабатывали они неплохо. Но лично я никогда не давал милостыню людям моложе семидесяти. А до этого преклонного возраста можно зарабатывать и на других, более полезных для общества работах.
Среди нищих, на самом неудобном месте стояла только одна женщина, которая подходила по всем пунктам. Судьба не часто жалует стариков. На ее ладони лежало несколько мелких монет, да и те вскоре выбили из рук подбежавшие мальчишки. Равнодушное отношение остальных попрошаек говорило о том, что старуха явно не их круга.
Жалость - неизвестное чувство для варркана. Но я не чистый варркан и знал, что такое испытывать нужду. Подойдя к ней, я на виду у всех достал кошелек и выбрал одну монету. Старуха вцепилась в нее обеими руками и поднесла ближе к глазам.
- О! Господин не ошибся, дав мне двуликого Зулона? - С обоих сторон монеты было одно и тоже изображение какого-то бородатого старика.
- Я не ошибся, дав тебе двуликого Зулона.
- Господин слишком добр для горожанина или он не знает, что монета имеет большую ценность?
- Господин знает ценность монеты, поэтому дал тебе именно ее. Она твоя, - успокоил я окончательно старуху.
- Благодарю тебя, мой господин, за столь щедрый подарок, - под восхищенный шепот остальных нищих она запихала монету подальше в складки платья.
Вполне удовлетворенный своим поступком, я развернулся и пошел прочь. Старуха бормотала что-то вслед, но за шумом толпы ее никто не слышал. Один лишь я уловил слова, произнесенные явно не для моих ушей.
- Иди, варркан, иди. Мы встретимся с тобой гораздо раньше, чем… - дальше я не расслышал.
Я не стал придавать особого внимания словам бедной старухи, удивляясь лишь тому, что она каким-то образом распознала мою профессию.
Видимо, именно этот случай позволил раскрыть тайну моих карманов. Не было ничего удивительного в том, что к хвосту присоединилось еще двое, и, так как на улицах стало темнеть, я решил зайти в ближайшую подворотню, чтобы не утруждать приятелей долгой ходьбой. У меня тоже есть совесть. Каждый должен делать то, чему он учился. Другое дело, как, и у кого. Я не завидовал желающим получить мои денежки.
Место я выбрал замечательное. Темнее не бывает. Мои глаза все видели великолепно, а вот гостям освещения явно не хватит. Но нет. Навстречу, из другого конца переулка вышли еще двое с факелами в руках. Такой деловой подход мне нравился. Так, что мы имеем? У одного из грабителей в руках небольшая дубина, у второго кастет. Остальные, видимо, тоже вооружены.
Их лица напоминали персонажи фильмов ужасов. Не иначе, ребята специально гримировались, чтобы напустить на жертву побольше страху.
Довольно удачно изобразив на лице слезливую покорность, я робко прижался к теплой стенке. Грубый, пропитой голос выдохнул перегаром прямо в лицо:
- Кошелек или жизнь! - не прибавив ничего нового в историю ограблений - старо, как мир.
В доказательство того, что не шутит, малый ткнул мне в ребро ножом.
- Вытаскивай денежки.
- Какие денежки? - проблеял я. - У меня ничего нет.
Даже я сам поверил себе, а если бы взял на полтона повыше, поверили бы и грабители. Но такого намерения у меня не было, поэтому я сделал слабую попытку выкрутиться из объятий громилы. Парни заржали, как стадо баранов. Радость их стала еще больше, когда маленький предводитель прошамкал:
- Врет, бельмо! В кармане у него кошель-то. Я бы сказал, что у меня еще есть, но промолчал, наблюдая, с каким наслаждением главарь полез в мой карман. Лицо его буквально засветилось от счастья, когда он нащупал там мой кошелек. Много ли нужно человеку для счастья? Напарники дружно хмыкнули и подступили ближе.
Беда маленького заключалась в том, что деньги принадлежали мне и что они лежали в правом кармане. Главарю пришлось слегка скрючиться, чтобы их достать. Ему было явно неудобно, да и кошелек никак не хотел вылезать.
Рано или поздно все надоедает и приближается к концу. Мне порядком надоело, что ребята работают так грубо и неумело.
- Эй ты, - голос мой не оставлял никаких иллюзий. - Маленький засранец, тебя в школе учили вежливости?
Рот главаря распахнулся от подобного хамства со стороны потенциальной жертвы, но он продолжал настойчиво шарить по карману. Мне ничего не оставалось, как сделать из его руки вермишель.
Обступившие нас громилы смотрели на орущего предводителя и ничего не понимали. Потом до них дошло, что дело повернулось интересной стороной и ухнув разом: (Ах ты гад!) - они кинулись на меня. Любой, у которого в голове имеются мозги, сразу же догадался бы, что дело нечисто, но ребята оказались явно не из интеллигенции. Они были просто кретинами, раз решили, что четверым гораздо удобнее лезть в один карман.
Я не виноват. Они сами натыкались на мои кулаки, беспечно запрокидывая назад свои головы. Их упорству можно только позавидовать. Со старанием, достойным лучшего применения, парни снова и снова подымались и лезли ко мне, настырно сопя и размазывая по носам кровь. Так что пришлось довольно долго успокаивать невезунчиков, до тех пор пока они не поняли, кто хозяин положения. Когда парни, наконец, решили отказаться от чужих денег, они являли отнюдь не жизнерадостную картину. Оставалось лишь перешагнуть через еле шевелящиеся тела и направиться к гостинице Марка.
Город Лакмор показал мне зубы, а я показал ему когти.
Я спешил к себе. На улице заметно похолодало, и я с удовольствием представлял горячий ужин и теплую постель. Заодно я хотел поинтересоваться у Марка, что означает название на его вывеске. Не успел я пройти и двух кварталов от места ограбления, как дорогу преградила королевская стража, вооруженная короткими мечами. Командир - бравый вояка с усами - поднял руку:
- Остановись и повинуйся, житель! Мне не составило бы особого труда раскидать и этих притязателей на мою личность, но, во-первых - я законопослушный житель и гражданин, а во-вторых - ребята на работе и ничего плохого мне не сделали.
- Следуй за нами, житель.
- За что я задержан? - почему бы мне не поинтересоваться?
- За нарушение порядка в городе. Ты изувечил четырех добропорядочных граждан города Лакмора.
- Ясно. Значит все-таки добропорядочными оказались те ребята, а не я. Этого следовало ожидать. Ну и город! Любое событие становится известно всем жителям ровно через (два квартала).
Так, ну и… Внутреннее чувство подсказывало - стоит попробовать. Обыкновенная логическая цепочка. Стража - это тюрьма. Тюрьма - это обязательно дворец. А дворец - это Преподобный Учитель. Через него можно выйти на пропавших варрканов. Попытка не пытка, как говорил товарищ Берия. Арестовавшие меня люди могут догадываться, что я варркан, тогда встреча с Преподобным неизбежна. Очень жаль, что куртка и оружие остались в гостинице. Ничего, в штанах тоже кое-что есть, а в придачу магия и колдовство. Обо всем этом я думал, уже шагая в середине маленького отряда. Я невольно вспомнил Лииса и его маленький кортеж, который вот так же сопровождал меня по дороге к Великим Шептунам. На этот раз спутники были менее разговорчивы и повстречаться нам могли разве что пьяные обыватели сияющего города.
Впереди показались высокие стены, ведущие, как я и предполагал, прямо в замок Учителя. Судьба вела меня точно к намеченной цели. Ворота отворились, приоткрывая вид на прекрасный замок.
Местные правители умели скрывать истинность накопленных богатств за крепостными стенами. Со стороны даже и не подумаешь, что внутри все настолько блистательно. Даже при свете луны видна щедрость, с которой местные воротилы рассыпали накопленные ценности.
По усыпанной белым песком дорожке мы прошли во внутренний двор и направились к невзрачным дверям. Отряд разделился, и я остался в сопровождении четырех солдат и усатого командира. Пройдя по довольно мрачным коридорам куда-то в глубь замка, я сделал вывод, что встреча с Преподобным Учителем временно откладывается. Варркан не торопится. Варркан может и подождать.
Мы остановились перед дверью, ничем не отличающейся от всех остальных. Усатый отворил их и, впервые за все время нашего знакомства мило улыбнувшись, предложил войти. Я пригнул голову и прошел в низкие двери. Как только моя нога миновала порог, дверь захлопнулась и сверху, чуть не отдавив мне ноги, упала решетка с крупными ячейками.
Ого! Хозяева предусмотрели все. Освещения не было, но я и так догадывался, куда меня запрятали. Все, что окружало меня было серебряным - стены, потолок, решетка.
Серебро для варркана - одновременно и друг, и враг. Только полностью окружив варркана серебром, можно подавить его силы и свести на нет всю подготовку. И ничего сделать в подобной обстановке нельзя, слишком огромную власть имеет этот металл. Что-то неизведанное и непознанное несет он в себе. Недаром в мире до сих пор ходят легенды о небесном металле, который убивал все, и лишь старым волшебникам удалось подчинить его человеку.
Таким образом, в данный момент я находился в комнате, где из простого варркана могли сделать черт знает что. Варркан может превратиться в существо, забывшее и себя, и время. А чем я лучше остальных? Через день стану похожим на слизняка, через два - на ползающее одноклеточное, а через три - я уже никогда не стану тем, кем был раньше. Просто сдохну, как паршивая собака.
Да, они все хорошо продумали, но не учли одного. Они ждали варркана, подобного тем трем. Но пришел чужак, которому всякие там серебряные комнатки все равно, что парочка литров кока-колы.
Но меня сдерживало простое любопытство. Сев на холодный пол, я закрыл глаза. Глупец тот, кто оказавшись на моем месте, станет метаться по камере и искать несуществующие пути спасения. Мой совет - ждать: рано или поздно вас все равно выведут. Конечно, лучше рано. Надо только уметь ждать.
Разум старательно перебрал содержимое мозга и все, на что могло повлиять серебро, затолкал в такое место, откуда его не вытащить и огнем инквизиции. Хоть и тесно, но надежно. В голове остались первичная память и кой-какая ненужная чепуха. Если и она подвергнется влиянию серебра и испарится, никакого существенного вреда это не принесет.
Вот теперь хорошо. Пожалев, что на мне всего одна рубашка, я решил хорошенько выспаться. Никогда не мешает отдохнуть перед испытанием. А в том, что меня ждут испытания, я не сомневался. Перед тем, как провалиться в дрему окончательно, я подумал, что неплохо было бы, чтобы меня обыскивали не очень тщательно. В потайных карманах штанов спрятаны два ножа. Хоть какое-то, но оружие. Все не руками махать.
Пробуждение пришло в той же комнате. Ничего нового. Я обследовал серебряную темницу. Ни одной щелки, кроме дверей. Сработано на славу. Даже заклепки на дверях из серебра.
С момента ареста прошло примерно восемь часов. Время перекусить. Не думаю, что меня станут поить вином, но воды могли бы и принести.
Словно в ответ на мысли дверь отворилась, и в освещенном проеме появилась фигура воина, который просунул сквозь решетку два кувшина и торопливо захлопнул дверь. И правильно сделал, потому что я так и не успел покопаться в его мыслях. Жаль, конечно, что стража проинструктирована так серьезно.
В кувшинах были вода и рисовая каша. Если нечего есть, то это настоящий пир. Спасибо и на этом. Один Господь знает, что приходится есть варркану в долгих странствиях по запретным территориям. Японская кухня по сравнению с меню варркана - настоящий ресторан.
Не спеша перекусив, я поставил кувшины обратно к решетке. Вот теперь можно подождать, пока Преподобный соизволит поговорить со мной. Наверное, я задумался о чем-то интересном, потому что не сразу обратил внимание на тихий шелест над головой.
Толстые, с руку толщиной серебряные стержни, выползая из двух противоположных стен, образовали на потолке такую же решетку, как и на дверях. Как только они встали на свои места, произошла вещь еще более удивительная. Потолок, расколовшись на две равные половины, стал медленно разъезжаться в стороны. Честь и слава тому, кто все это придумал!
На потолке появилась тонкая, сверкающая серебром полоска света. Она становилась все шире и шире, пока не захватила своим сиянием всю темницу и не заставила сверкать ее тысячами блесток. Теперь я на себе узнал, почему варрканы не выдерживают серебра. В мешанине света и серебра оставленные варрканские знания начали постепенно растворяться и вытекать вон.
Я даже не уверен, смог бы я удерживать основные знания, если бы не мощная заслонка, поставленная моим собственным разумом, чуждым этому миру и поэтому не подвластным никаким серебряным дождям.
Вместе со светом пришел и звук. Я поднял голову.
По краям ямы-тюрьмы стояли люди и глазели на меня, словно на второе пришествие. Отдельной группой расположились несколько человек, выделяющиеся роскошной одеждой. Величавая стать, надменные лица. Дураку понятно, что все остальные - лишь мелкая сошка, правдами и неправдами завоевавшая право находиться как можно ближе к трону своего господина.
Я сразу же просканировал мысли, бурным потоком льющиеся сверху. Разложив на составляющие это дерьмо, я узнал, что одна половина присутствующих обливает меня бранью, а вторая вообще ничего не думает. Я отнесся к этому философски. Даже шакалы лают на льва, когда тот попадет в охотничью яму. Что говорить о людях?!
Один из вельмож вскинул руку, и шум постепенно смолк. Он заговорил голосом, полным высокомерия и издевательства:
- Ну что, варркан, плохо тебе? - юмора у парня не отнять. - Ай, яй-яй. Как же ты дал поймать себя в ловушку? Завтра ты превратишься в старую беспомощную крысу. Где же твоя сила, варркан? Или ты думаешь, что сумеешь выбраться?
Снова смех. Какой смешливый народ в сияющем городе!
- Что молчишь? Или благородный варркан не снизойдет до разговора с подданным Преподобного Учителя? А может, не нравится прием, оказанный нашим повелителем? Отвечай, когда тебя спрашивают!
Пока он выжимал смех своих ублюдков, готовых лизать ему пятки, я читал мысли присутствующих, пытаясь найти интересующую меня информацию. Но - ничего, кроме презрения или страха, а в большинстве своем - пустое равнодушие. Ни одной порядочной мысли. Я был один среди врагов. Такое тоже случается. Все боятся и уважают варрканов, но никто их не любит. Такая уж профессия.
В конце концов мне надоело слушать красноречивого оболтуса.
- Передай Преподобному Учителю, что его, а заодно и тебя, я в одном месте видел. (Нетактично, но чертовски обидно).
Цвет лица того, кого я видел в интересном месте, менялся в зависимости от степени прохождения моих слов через его умишко. И не удивительно, что парень захлопал ртом от переполнявшего его возмущения. Прошло минут пять, прежде чем вельможа и толпа успокоилась. Не знаю, чего мне наобещали, но единственное, что я усвоил - живым отсюда не выберусь.
- Ладно, варркан, - после угроз вельможа перешел к делу. Я приготовился слушать. Чем черт не шутит, может, и в его голове есть разумные мысли. - Я командую Черной Сотней - личной охраной Преподобного Учителя. Король Лакмора, Повелитель Побережья, Властелин Сияющих Звезд, Преподобный Учитель желает видеть тебя и говорить с тобой.
Говоривший еле перевел дух. Кажется, после перечисления титулов своего короля он даже взмок.
- А может, мне для него гопака сплясать? - поинтересовался я.
- Ты, мразь! - лицо вельможи исказилось гневом. Можно подумать, он знает, о чем я говорю. - Никто не смеет называть Преподобного Учителя иначе, чем Преподобный Учитель. Запомни это. А теперь, - он снова перешел на деловой тон, - прежде чем увидишь Преподобного Учителя, ты должен сделать то, что я скажу.
Рядом упали брошенные сверху серебряные кандалы.
- Надень их.
Мне не хотелось появляться на верху закованным, но я согласился. Срок, когда варркан становится слабым от серебряной ловушки, еще не пришел, а, судя по всему. Преподобный Учитель хочет говорить со мной, пока я в здоровом уме и твердой памяти.
Я поднялся и надел кандалы сначала на ноги, а потом и на руки. Риск велик, я действительно сам лез в петлю. Но кто не рискует, тот, как известно, пьет теплый чай со старой заваркой.
Решетка на дверях поднялась, и в открывшуюся дверь вошли два воина, которые сразу приставили к моему телу клинки мечей. - А теперь надень это, - в руках одного из воинов появился серебряный обруч, который он и водрузил на мою голову, не спрашивая, согласен я или нет. Ловушка захлопнулась. Теперь я мог рассчитывать только на свои силы. И никакого волшебства!
Для всех в этом мире я беспомощен. Воля подавлена, тело сковано, разум порабощен. Для всех, но только не для меня самого. Остались еще земная сила и земной разум. Естественно, они слабы по сравнению с силами волшебства и магии. Но посчитаем сей факт несущественным.
И снова меня вели по темным коридорам. Чем больше миновали мы дверей, тем светлее и просторнее становились помещения. О близости Преподобного говорила все увеличивающаяся роскошь апартаментов. В одной из комнат меня обыскали. Забрали все. Мне просто посчастливилось, что нашли только один нож. Счастливчики вовремя натолкнулись на заботливо оставленный кошелек. Естественно, что после такой важной находки никакого разговора о дальнейшем обыске быть не могло.
Таким образом, через десяток минут я уже стоял напротив сказочно украшенных дверей. Я терпеливо ждал, пока они распахнутся, и не думал, что меня пригласят войти пинком. Скрипнув зубами и убедив себя, что это только маленький неприятный эпизод, я растянулся на полу уже внутри помещения.
Мое оригинальное появление было встречено многочисленным смехом, если не сказать бурными аплодисментами, переходящими в надсадный кашель. Я постарался придать лицу безвольное выражение, поднялся, отряхнул колени под серебряный перезвон кандалов и осмотрелся.
Для начала меня плотным кольцом окружала стража, состоящая из великовозрастных верзил, одетых во все черное. По-видимому, это и была Черная Сотня Преподобного. Все правильно, таких переростков во всем королевстве набралось только на сотню. Я уже не говорю об умственных способностях.
За стражей стояли придворные со своими чадами и пышными женами, слуги с подносами, а также свора так называемых собак. Придворные дамы, особенно молоденькие, презрительно кривили красные губки и закрывались кружевными платочками.
А прямо передо мной стоял трон, на котором восседал Сам Преподобный Учитель.
По старой привычке я ожидал увидеть этакого седого тирана, но на троне расплылся маленький тучный человечек, увешанный бриллиантами и золотыми побрякушками, как рождественская елка. Но что мне сразу не понравилось - так это его поза.
Преподобный важно сидел на троне, изготовленном из кости какого-то крупного животного. Трон был без ручек. Подставкой для жирных пальцев Учителя служили две маленькие прелестные девочки, покорно стоящие по бокам трона.
Меня подтолкнули ближе и заставили встать на колени. Минуты две Преподобный внимательно изучал мое лицо. Закончив осмотр, он соизволил заговорить. Как и следовало ожидать, зазвучавший голос совершенно не соответствовал имени Преподобного Учителя.
- Варркан, что ты знаешь о Яблоке Дракона? - Первый раз слышу.
- И ты ничего не знаешь о его силе?
- Нет… Преподобный Учитель, - укол меча напомнил, как следует обращаться с тем, кто сидит на троне.

Предыдущая страница 9 Следующая страница


Варркан 10

- Зачем ты пришел в наш славный город? - любознательный папаша попался, все надо знать, что, как и откуда.
- Пути варрканов неисповедимы, Преподобный Учитель.
- Ты врешь, варркан! - Преподобный неожиданно перешел на визг. - Ты явился, чтобы разнюхать о своих товарищах. Хочешь узнать, что с ними?
Конечно, я хотел узнать, что с ними, но промолчал.
- Там у себя, в Корче, вы думаете, что всесильны? Но мое королевство нуждается в вас лишь как в мусорщиках. Да и то скоро в этом отпадет всякая необходимость. Да, я захватил трех варрканов, и они стали делать то, что я повелел. Ты тоже будешь выполнять мою волю. Мусорщик на службе у всесильного короля! - смех у Преподобного был не шибко приятным. - Скоро ты увидишь, что стало с одним из твоих приятелей. То же самое случится с тобой, если откажешься повиноваться.
Я мог бы многое сказать и про мусорщиков, и про повиновение, да и для Преподобного у меня нашлась бы пара ласковых слов, но я снова промолчал, потому что этого требовало дело и потому что вокруг находилось слишком много дам.
- Ты старый вояка, варркан. У тебя седые волосы. Что же ты видел такого, отчего можно поседеть?
Я молчал, соображая, к чему такой неожиданный поворот. Не станет же Преподобный спрашивать ради простого любопытства.
- Отвечай, ублюдок! - голос Учителя снова стал похож на поросячий визг. - Иначе отправишься к праотцам в Корч! Серьезное предупреждение. - В долгих странствиях случается всякое, - от парочки уколов мечами мое красноречие снова прорвало.
- Варрканы не седеют от простых встреч, - ладони Преподобного Учителя соскользнули с белокурых детских головок. Девочки безвольно сделали шаг назад, и Преподобный, опершись на них, встал. В полный рост он казался еще более смешным.
Спустившись вниз. Учитель остановился на расстоянии двух шагов от стражи и подал им условный знак. Меня тут же подхватили под руки и поставили на ноги. Преподобный, брезгливо указав на мою рубашку, сказал: - Снимите с него эту рвань. Послушные руки разом рванулись ко мне и разорвали рубашку на мелкие лоскутки. Жаль, хорошая была рубашка.
Обнажившийся торс вызвал целую гамму чувств. Преподобный явно завидовал, что у него не мое тело. Ну и слава богу, иначе бы восхищенные, прикрытые батистом платков взгляды женщин были направлены не на меня, а на Преподобного Учителя.
- У тебя сильное тело, варркан. Ты слишком хороший экземпляр. Жаль, что такое роскошное тело может погибнуть.
Как же, жаль! Если бы я не был тебе нужен, давно приказал бы разрезать меня на маленькие кусочки.
- Он должен справиться, - король сказал это так тихо, что его услышал только я.
В этот момент я пожалел, что на мне серебряный обруч - читать мысли я не мог. Но все же решил воспользоваться логическим продолжением разговора: - Я не так силен, как тебе кажется. Преподобный не обратил внимания, что я называю его на ты. Но это заметила стража, и я получил сокрушительный удар по черепу. Это называется логическим продолжением разговора. Впрочем, Преподобный на это тоже не обратил большого внимания.
- Не забывайся, мусорщик. А что касается твоей силы… я думаю, мы это проверим. И сделаем это привычным для тебя способом.
Преподобный Учитель взошел на трон, и его руки привычно легли на волосы девочек.
- А теперь, варркан, я разрешаю задать два вопроса. Какая щедрость!
- Что с моими товарищами? Они живы?
- Может быть, я не знаю. Но скажу тебе одно, мусорщик, как только ты покажешь нам свою силу, отправишься вслед за ними.

* * *

- Преподобный Учитель даст мне свободу?
- Ты получишь свободу, но оставишь мне кольцо. Если я не ошибаюсь, без кольца варркан ничто?
А Преподобный - хитрый мужик. Все правильно, без кольца варркан обречен на позорное отчуждение. И как следствие этого - на верную смерть.
- Ты сделаешь работу и вернешься за своей железкой, а потом я решу, что с тобой делать. Стража, уведите его. Пора приступать к веселью.
Меня снова отвели в серебряную темницу. Вокруг стен уже возвели трехъярусные сидения, свободных мест не оказалось. Полный аншлаг!
Цепи сняли. Я хотел было снять и обруч, но голос Преподобного остановил.
- Нет, варркан. Оставь его на месте. Я знаю вашу силу. Если ослушаешься, мне придется превратить тебя в безмозглый мешок с костями. Ты показываешь силу, а не волшебство. Колдовать мы и сами немного можем.
- Ну вот и показывал бы сам свою силу, - проворчал я, но обруч оставил.
Силу, так силу. В случае чего, я всегда успею снять этот чертов обруч, но тогда всем не поздоровится.
Толпа наверху стихла. Если это и есть веселье, то не слишком-то и весело. Интересно, что же придумал Повелитель? Наверняка, какую-нибудь очередную подлость.
Послышался еле заметный скрип, я насторожился. Одна из частей стены, находящейся напротив дверей, повернулась на оси и обнажила черный лаз. И сразу же ударила волна ненависти.
Так вот что придумали!
Из темноты раздался душераздирающий вопль.
Зрители, огражденные от всего происходящего серебряной решеткой, отшатнулись, настолько крик действовал на нервы. Темный силуэт, источая тяжелые волны ужаса, двигался к выходу серебряной комнаты. В тот момент, когда ЭТО появилось в освещенном проеме, под ложечкой у меня неприятно засосало.
Это был огромных размеров Бобок, грозная, жестокая и весьма кровожадная нелюдь. Даже для вооруженного варркана подобный экземпляр не подарок. А что говорить про меня? Огромная туша мускулов, гигантская пасть, оснащенная двумя рядами первоклассных клыков, мощные лапы с острейшими когтями - именно с таким кошмаром мне и придется выяснять отношения. Если добавить ко всему, что бобоки - страшные обжоры, больше всего на свете предпочитающие человеческое мясо, то понятно, что настроение у меня было отнюдь не праздничное.
Увидев меня, то есть свою жертву, Бобок издал крик радости. Давненько я не встречал такой восторженной нелюди. Честно говоря, я ожидал всего, но только не этого. Фантазия Преподобного зашла слишком далеко.
Люди наверху уже оправились от первого приступа страха и что-то восторженно орали, яростно размахивая руками. Интересно, что сказали бы они, окажись на моем месте. Если первые варрканы встречались с этим чудовищем, будучи в том же положении, что и я, то искать их не имеет смысла. А слова Преподобного лишь пустой звук, вранье и насмешка.
Что это я все о себе да о себе? Надо и о бобоке подумать. Деваться некуда. Придется подороже продать свое мясо. Даже если учитывать только разницу в весе - нелюдь сильней. К тому же, по сравнению с его челюстями, мое единственное оружие - зубы - ничто. Значит, бой не на жизнь, а на смерть.
Видимо, Бобок думал примерно также, потому что не стал слишком церемониться. Оскалив пасть, он неторопливо, предвкушая сытный ужин, затрусил ко мне. Я, со своей стороны, решил немного разгулять его аппетит и стал кружить по комнате. У голодного существа ненадолго хватит сил бегать вприпрыжку за жертвой.
Мои скачки явно разозлили его. Промахнувшись раза два, Бобок, существо тоже неглупого десятка, резко изменил тактику. Он растопырил лапы, замедлил движение и стал медленно загонять меня в угол. Моя затея с аппетитом, похоже, не приносила плодов, поэтому я тоже решил заняться делом (можно подумать, до этого я чаи кушал). Появился тут у меня один маленький, но весьма симпатичный планчик. Ради того, что я задумал, стоило рискнуть.
Разум, соблюдая все предосторожности, вытащил из подсознания необходимые сведения о болевых точках бобока. Нужные сведения я получил и, пока они не рассосались в серебряном излучении, надежно закрепил их в собственной памяти.
Сердце нелюди было для меня недосягаемо. Укрытое за толстыми костями, оно оказалось надежно защищено костями. А до остальных мест можно добраться, если только схлестнуться со зверем вплотную.
Бобок тем временем приблизился ко мне достаточно близко, и в его глазах я увидел не просто блеск, а вспышки голода.
Бежать некуда. Справа, слева, сзади - стена, а впереди - девяносто девять процентов желудочного сока. Единственное, что меня спасет - случайность.
Самое приятное в жизни, это когда то, о чем мечтаешь - сбывается. Та случайность, которую я так ждал - свершилась.
Бобок, вполне уверенный в победе, бросил торжествующий взгляд вверх. Лучше бы он этого не делал. Его массивный подбородок высоко задрался, оголяя шею с маленьким кадыком. Именно в него я и ударил. Слава богу, что на мне остались сапоги. Удар получился из ряда классических. Каблук врезался в шею монстра, заставляя его откинуться немного назад. Вот теперь как раз тот случай, когда промедление смерти подобно.
Удар правой пришелся по свинячьему рылу, левой - еще раз подкинул голову нелюди вверх. Венцом комбинации был правый хук по левому блестящему глазу.
Бобок ошалел от такой наглости и в растерянности отступил на пару шагов, давая мне возможность провести еще два удара в предплечье. А в тот момент, когда чудовище приготовилось заорать от боли, я с особым наслаждением всадил правую ногу в то место, где у всех нормальных самцов находится их мужская гордость.
Я не ошибся в выборе пола, зрелище оказалось не для слабонервных. Бобок не знал, за что хвататься. На его месте я поступил бы точно так же.
Зрители на трибунах совсем одурели. Но громче всех, даже громче самого бобока, кричали, без сомнения, женщины. Поскольку в данный момент я находился в привилегированном положении, то и решил им воспользоваться. Крякнув, я вскочил на спину монстра. Мне очень хотелось достать нож, но я поосторожничал. Вместо этого я нанес сильнейший удар ребром ладони по шее бобока. Когда-то этот удар крушил кирпичи. На это я и рассчитывал, и это оказалось моей ошибкой. Не знаю, из чего сделан сам Бобок, но его шея напоминает железобетонную плиту. В глазах от адской боли померкло, и крупные капли слез потекли по сведенным судорогой скулам. Е-мое, если бы я знал, что будет так больно…
Бобок за это время пришел в себя и, вывернувшись наизнанку, ударом лапы сбросил меня на пол. Теперь мерзкая зверюга не смотрела по сторонам, а напала сразу. Левая рука, попав под ступню нелюди, чуть не треснула, и на меня накатилась новая волна боли. Пасть приближалась к моему горлу. Запах, исходивший от твари, стал просто невыносимым. В следующий раз я ни за что не соглашусь драться с нелюдями, пока им не почистят зубы. Конечно, если следующий раз придет.
Варркан может перенести все: и мерзкий запах, и клыки у горла. Варркан не может перенести одного - когда его лицо заливает чей-то желудочный сок. Слюна нелюди капала прямо мне в глаза. Так что выбора практически не оставалось. Хороший варркан - это живой варркан.
Правая рука нащупала нож в потайном кармане и, независимо от моего желания, вытащила его на свет.
Удар пришлось наносить вслепую, но, видимо, счастье не убежало от меня далеко - кажется, я попал туда, куда было нужно. А главное, вовремя. Клыки бобока уже впились в мое горло, а я стал прощаться со всем миром, когда вдруг почувствовал, что тело зверя обмякло, пасть разжалась, а он сам валится на меня всей своей тушей.
Дело сделано. Не так честно, как того хотелось бы Преподобному, но сделано. У меня оставалось еще минут десять, пока серебряное пламя не начнет заметно расползаться по всему телу бобока. Заканчивать всегда необходимо быстро и эффективно.
Я выскочил из-под туши, и под оглушительные крики ничего не понимающих зрителей, стал деловито дубасить еле шевелящуюся кучу. Мне повезло - дверь, ведущая в лаз, оставалась открытой. Бросившись на бобока в эффектном прыжке, я схватился за его густую шерсть и, стараясь прикрывать все больше увеличивающееся серебряное пламя, потащил тушу к чернеющему отверстию.
У меня оставалось времени лишь на то, чтобы впихнуть вялое тело нелюди в дыру и придать его телу ускорение сапогом. В последнем проблеске звериного сознания Бобок пытался отползти подальше, и только я мог видеть, как голубое пламя разливается по его мощному торсу. Последний жалобный крик послужил доказательством моей честной победы.
Я встал посреди серебряной комнаты и гордо поднял голову. На меня смотрели молчаливые потрясенные лица. А теперь можно и повеселиться. Довольно смеяться в одиночестве. Думаю, никто из граждан сияющего города не слышал о простом английском парне по имени Тарзан. Именно методами этого парня я и решил развеселить толпу.
Запрокинув голову и распрямив пошире плечи, я гаркнул во все легкие, подражая крику бешеного бобока. Вот теперь цирк наступил и для меня. Зрители сорвались с мест, совершенно забыв, что между ними и мной решетка. Потолок стал закрываться, и вскоре я остался один.
Тело сразу как-то обмякло, а кожа противно покрылась потом. То, что произошло - слишком опасно, чтобы относиться к этому спокойно. Я опустился на пол. Сейчас главное - отвлечься.
Раны немного побаливали, но, пользуясь знаниями волшебников, которые я осторожно выпускал из подсознания, починка тела продвигалась довольно быстро. Холдеры Корч научили меня многому. Через полчаса не осталось и царапинки, если не считать четырех отметин на шее, оставшихся от зубов бобока. Я легко отделался, что нельзя сказать о монстре из вонючего подземелья.
Дверь отворилась, и солдат просунул в решетку два кувшина. Наконец-то! Пора и перекусить. Ничто человеческое нам не чуждо.
На этот раз Преподобный оказался более чем любезен - в одном кувшине было вино, а во втором рисовая каша и целый цыпленок. Щедро, щедро! Хорошо, когда все хорошо!
Обглодав цыпленка так же, как это сделал бы Бобок со мною, я запил все это дело вином и сел на пол в позе (лотоса). Приятно почувствовать, что твой желудок полон и все, что тебе нужно в данную минуту, так это малость вздремнуть.
Но неожиданно я почувствовал неладное. Подсознание прямо-таки рвалось наружу. Я всегда доверял чувствам: если разум, даже находясь взаперти, обеспокоен - что-то не так. Я вслушался в себя, приоткрыл на мгновение створку, выпуская наружу то, что мне было нужно, и помрачнел. Ослепленный победой, я совершенно потерял чувство опасности и, словно голодный мальчик из деревни, набросился на еду. Знание великих алхимиков этого мира кричало мне, что в организме находится чужеродное вещество.
Я так и знал. Так просто жареных цыплят не присылают. Бойся царей, дары приносящих. Даже если дар - всего лишь цыпленок. Мне подсыпали яд. Что-то из разряда сильнодействующих.
Единственное, что я успел перед тем, как провалиться в беспамятство, так это закупорить мозг от всех случайностей и непрошенных гостей, если таковые найдутся. Бедное сознание, оно беспомощно металось в тесной темнице и ничем не могло помочь своему хозяину.
Первым делом, как только пришел в себя, я обшарил мозг. Все в порядке. Правда, кто-то во время моего беспамятства или сна пытался проникнуть в него, но нашел только хвост от селедки. Мой мозг - моя крепость. За это ему и спасибо. Что там у меня могли подсмотреть? Так. Кое-какие обрывки заклинаний, пустые разговоры и море всякой дребедени. Короче говоря, набор дебила.
Я открыл глаза и обнаружил, что лежу на скотном дворе прямо посреди обширнейшей лужи. Почему такая смена апартаментов? Или Преподобный думает, что во мне не осталось ничего от варркана, кроме силы? А! Все-таки почетный эскорт имеется.
Недалеко от того места, где я расположился, сидели трое охранников и резались в какую-то игру. Заметив, что я очнулся, они оторвались от своего занятия и подошли поближе: - Эй, ты! - не слишком любезно. - Вставай и пошли.
- Интересно знать, куда?
- Ты поговори, поговори… Один из них замахнулся древком копья и ткнул в бок. Что-то они стали слишком смелые? Ах вот в чем дело! Исчезло кольцо варркана. Теперь все стало на свои места. Все правильно. Узнав, что в моей башке ничего нет, они забрали кольцо, думая, что превратили меня в простого человека. А вот здесь вы и ошибаетесь, товарищи и братья. А направляемся мы сейчас, по-видимому, прямиком на собеседование к вашему горячо любимому Преподобному Учителю, зараза ему в глотку. А вас, ребятки, за такое отвратительное обращение с представителем homo sapiens, придется проучить.
Я полностью разблокировал мозг и, ничуть не смущаясь отсутствием перстня варркана, начал колдовать. Тот, который меня толкнул древком, шел первым и от толчка неизвестного происхождения растянулся прямо посреди грязи скотного двора.
- Упырь тебе в зятья, ты что делаешь? - Правильно, паря, на кого ж тебе думать, как не на своего товарища.
- Ты что, совсем сдурел? - А ты тоже по-своему прав, приятель, ведь ты-то ничего не делал.
Минуты три, пока стражники выясняли отношения, я употребил на то, чтобы полностью привести в порядок свои мыслишки. Наконец мы тронулись в путь. Пока мы дошли до дверей, ведущих внутрь замка, на моих провожатых дважды налетали сумасшедшие собаки, один раз не менее сумасшедший бычок и в заключение, когда меня уже передавали в руки поджидавшим черносотенцам, у всех троих одновременно слетели штаны.
Ребята из личной охраны Преподобного довели меня до самых дверей, ведущих в тронный зал. С мыслью о том, что впереди решающая схватка, я перешагнул порог.
Так. Все в сборе. Если не ошибаюсь, сегодня собралось гораздо больше народу. Мое появление в зале было встречено бурным перешептыванием. Очевидно те, кто присутствовал на первом представлении, делились впечатлениями с новичками. Пошуровав на всякий случай в их мозгах, я нашел заметные изменения.
Основным чувством, которое владело толпой на этот раз, стал, бесспорно, страх. Еще бы, видеть, как человек голыми руками убивает сильнейшего из представителей нелюдей, не только страх, несварение желудка можно получить. Смотрите, смотрите на меня и бойтесь! Думаю, что я представлял довольно колоритную фигуру. Непонятную и ужасную. С одной стороны - по дорожке, ведущей к трону, шел человек-зверь. А с другой, у этого человека от былой силы остались только седые волосы варркана.
А вот и мой старый знакомый - Преподобный, стало быть, Учитель. Ну, с тобой у нас разговоры еще впереди, когда мы останемся наедине и немного позднее. У нас есть о чем поговорить. Но пока…
Подойдя ближе, я смиренно потупил голову, ожидая распоряжений Преподобного. Именно так должен поступать варркан, у которого выкачали все знания и отняли кольцо.
- Подойди ближе, - в голосе Учителя не осталось прежней неприязни. Лишь одно презрение и полная уверенность в победе.
- Достаточно, - нас разделял лишь один ряд черных воинов. - Ты очень хорошо дрался, варркан. Мы и не думали, что ты сможешь одержать верх. Нам непонятно, как ты убил его? У тебя остались знания?
- Нет, Преподобный Учитель.
- Куда же исчезло тело, если в него не вошло ни серебро, ни волшебное заклинание?
- Разве Преподобный Учитель не знает, что в воздухе всегда присутствует пыль помещений? Я убил его, и только после этого серебро съело тело.
- Все равно, слишком быстро ты прикончил нелюдь, - задумчиво произнес Преподобный. - Я не верю тебе.
Неприятная минута. Меньше всего мне хотелось, чтобы повторился обыск или повторный экзамен. На месте Преподобного я тоже не поверил бы в чушь о серебряной пыли.
- Я убил его вот этими руками! - почти выкрикнул я и сделал шаг в сторону трона.
Клин всегда вышибают клином. Не знаю, как повел бы себя король сияющего города, если бы я стал просто оправдываться. Думаю, ничего хорошего из этого бы не вышло. Но если варркан, у которого отняли все, бросается вперед и показывает обагренные кровью руки, даже у самых убежденных скептиков исчезнут всякие сомнения. Ко всему, делая столь рискованный шаг, Я преследовал еще одну маленькую цель.
Безразличная маска моментально слетела с лица царствующего тирана. В следующее мгновение, однако, он взял себя в руки и знаком остановил охрану, готовую уже всадить мечи по самые рукоятки в мое тело.
Я снова принял смиренную позу. Я добился чего хотел - увидел истинное лицо Преподобного. Сам он тоже понял, что допустил непростительную слабость, но я ему был нужен. Причем обязательно живой. Кому нужен мертвый варркан, даже если у него и отняли волшебную силу?
- Я верю тебе варркан, - еще бы ты не поверил! - А теперь, как и обещал, я покажу одного из твоих друзей, дабы у тебя не осталось никаких сомнений в моем гостеприимстве.
Из глубины зала докатился невнятный шепот толпы, усиливающийся, по мере того как четверо воинов подносили носилки, закрытые черным плащом варркана. Воины поставили предмет размером с небольшую трибуну и отошли в сторону.
Преподобный обшарил взглядом блистающий зал, словно пытаясь отыскать кого-то, и не найдя позвал:
- Шут! - Из толпы, переваливаясь на маленьких ножках, выбежал маленький человечек в сине-красных одеждах придворного шута. Оказывается, кроме меня здесь есть еще один, развлекающий короля и его двор.
- Это его идея - проверять вас с помощью бобока. Жаль, что первые двое не прошли подобное испытание, - сказав это, Преподобный кивнул шуту и приказал:
- Покажи.
Шут, с глупой улыбкой до самых ушей, подпрыгивая и корча идиотские рожи, подошел к предмету на носилках и дернул за плащ.
То, что я увидел, глухим стоном отозвалось в моей душе. В стеклянном кубе была подвешена и залита каким-то раствором верхняя часть тела варркана. Я знал его. Это был Плуг, добродушный парень с жизнерадостной улыбкой на красивом лице. Теперь же на месте этого симпатичного лица замерла гримаса боли и отчаяния, а зубы оскалились в бессильной ярости. Тело, вернее, то, что осталось от него, разодрано в клочья и заканчивалось обглоданным позвоночником.
Тяжело узнать о смерти своего брата и товарища по оружию, еще тяжелее знать, что это случилось по воле сумасбродного короля. К моим планам прибавился еще один пункт - мщение. Никто не смеет тронуть варркана, но если это случилось - да придет месть.
Я посмотрел на шута. Быстрый взгляд, лишь бы запомнить лицо и ауру, по которым я отыщу его хоть на краю света, со всеми бредовыми идеями насчет проверок. Но, странно, шут поймал и этот быстрый взгляд. Шустрый малый. Если в его мозгах есть хоть капля ума, он поймет, что конец его ой как близок.
Но шут, если что и увидел в моих глазах, то, наверняка, так ничего и не понял. Подскочив ко мне и продолжая корчить рожи, он запел гнусавым голосом:
- Почему не смеешься? Разве тебе не весело? Кто ты, дерево или камень? Камень разрушается временем и превращается в пыль. Дерево стареет и теряет листву. Ты тоже когда-нибудь превратишься в пыль. Разве это не смешно? Улыбайся и смейся.
- Заткнись! - прокричал Преподобный и обратился ко мне. - Тот, кого ты видишь, пришел третьим и не согласился служить мне. Он упорствовал и поплатился.
Преподобный вскочил с трона и, обращаясь скорее к поданным, нежели ко мне, выкрикнул с пеной на губах:
- Так будет со всяким, кто пренебрегает моим расположением. Лишь я, ваш Преподобный Учитель, волен думать и делать то, что мне заблагорассудится. Лишь подчиняясь мне, королевство добьется благоденствия и величия.
Пока новоявленный узурпатор разглагольствовал о величии нации, я внимательно наблюдал за шутом. Тот сидел на полу и крутил грязными пальцами у своего носа. Слишком умна его речь. Умна и точна. Если бы в тот момент шут не затянул песню про деревья и камень, я бы, наверное, не выдержал и наделал массу глупостей. Интересно, что он за тип, этот мужчина с лицом ребенка?
Я пытался проникнуть в его мозг, но неожиданно почувствовал мягкий отпор. Продолжая крутить пальцами как ни в чем не бывало, шут исподлобья зыркнул на меня. Если это взгляд дебила и дурака, то пусть меня съедят крокодилы. Ох и не нравятся мне шуты, способные блокировать проникновение в свой мозг.
Размышления о способностях некоторых присутствующих были прерваны Преподобным Учителем. Он закончил общественное выступление и, плюхнувшись на трон, обратился только ко мне.
- Ты все понял, варркан?
- Все, Преподобный Учитель.
- Надеюсь, ты обратил внимание, что перстня нет? - он снова повеселел. - Ты будешь вынужден выполнить одно деликатное дельце. Если вернешься живым, то, может быть, я повторяю, варркан, может быть, ты получишь его обратно.
- А если нет? - поинтересовался я, за что и получил удар по шее. Я все время забываю об этикете, черт бы его побрал.
- А если нет, то оно тебе и не понадобится. В моей копилке станет на одно кольцо больше.
- Что мне нужно сделать. Преподобный Учитель? - наконец-то мы подошли к самому важному. К тому, ради чего все эти жертвы и спектакли.
- Ну-ну, варркан! Всему свое время, - Преподобный не спешил раскрывать карты. - Зачем торопиться навстречу смерти. (Тоже правильно!) Тем более, что совсем не обязательно всем присутствующим знать о наших планах.
Властелин сияющего города сделал ударение на слове-наших. Можно подумать, что ему предстоит выполнить щекотливое дело. А в общем-то, парень не дурак.
- Мы обсудим это чуть позднее, а пока… - губы короля расплылись в елейной улыбке, -… будь моим гостем. Он хлопнул в ладоши: - Вина моему гостю и самого лучшего! От хорошего вина отказываются только придурки или алкоголики. Тем более, что в горле у меня было сухо, как в пустыне.
Меня тут же забыли, как надоевшую игрушку. Присутствующие занялись тем, чем занимались до этого. Ели и пили. И еще чесали языки.
Организм настойчиво требовал калорий, и я бесцеремонно воспользовался яствами, приготовленными явно не для меня. Насытившись и побродив в одиночку среди гуляющей толпы, я направился к выходу, но дорогу преградила стража. То ли я еще был пленником, то ли вообще никого не выпускали. Мне пришлось отказаться от мысли проскочить на дурачка, и поэтому я захватил по дороге бокал вина и уединился в полутемном уголке залы, откуда и продолжал наблюдать за происходящим.
- Варркан! - от неожиданности я даже вздрогнул. Голос исходил из-за спины. - Мне хотелось бы поговорить с тобой. Нет, нет! Не оглядывайся. Все равно ты меня не увидишь. Сегодня ночью тебя отведут в (красную комнату). Я приду к тебе.
Голос замолк. Я встал, отошел и незаметно посмотрел на то место, откуда говорил таинственный гость. Впрочем, я уже знал, кому принадлежит голос. В замке существует только один человек, который может желать поговорить со мной тайно. Шут!
Странная история. По словам Преподобного Учителя, именно шут придумал смерть от Бобока. Но почему-то я не испытывал к нему неприязни. Эту задачку я оставил на вечер, тем более, что ко мне пришли посетители.
Легкой походкой, вертя аккуратными попками, ко мне приближались две молоденькие девушки, очевидно, сестры. Краска буквально сыпалась с их лиц, а туалет был настолько откровенен, что открывал любопытному взгляду всю прелесть несозревших ягод.
- Сэр, - обратились ко мне с легким реверансом. - Вы не откажетесь побеседовать с дамами?
- Я весь внимание, о благороднейшие из созданий.
- Сэр, мы слышали, что варрканы не спят с женщинами?

Предыдущая страница 10 Следующая страница


11 Сергей Костин

- Да, это так, - ни к чему им знать: что делают, а чего не делают варрканы.
- Ах! Как же так? Вы - такой мужчина, неужели вы не испытываете тягу к нам, женщинам? - а глазками так и стреляют.
Опять этот разврат, прости меня. Господи. Чуть не сказал хуже. Сделав зверские глаза сексуального маньяка, я растопырил пальцы и, хищно перебирая ими, произнес: - Кажется, я начинаю кое-что испытывать. Девчушки рванули с места в карьер, да так, что во все стороны полетела пыль. От дальнейшего безделья меня оторвал посыльный, приказавший следовать за ним. У дверей к нам пристроилась стража и следовала рядом до (красной комнаты). В ней, за столом, сидел сам Преподобный. Как и раньше, между нами стояли здоровенные амбалы с мечами наперевес.
Мне поставили кресло, я сел и оценил свое положение, как не слишком удобное. Кресло оказалось настолько удобным и мягким, что мгновенно вскочить с него было просто невозможно. Служба безопасности Преподобного работала прилично, раз они предусмотрели и этот вариант.
Преподобный, сложив пухлые кучки на коленях, томился в печали. Увидев меня, он повеселел, и на сей раз его речь оказалась довольно интересной. Я сказал бы, даже умной.
- Знаешь, варркан, я уважаю вас. Вы отважный народ и не боитесь впутываться в разные темные истории. Но то, о чем я сейчас расскажу, тяжелое испытание даже для таких воинов, как варрканы. Но ты выдержишь его, если, конечно, хочешь получить обратно перстень.
У меня было свое мнение по поводу добровольности, но я решил не испытывать Преподобного и его ребят.
- Немногие знают то, о чем я расскажу тебе. Эти воины, - Преподобный показал глазами на своих телохранителей, - лишились своих языков только потому, что они слышали мой маленький секрет. Но тем не менее они всецело преданы мне. Ты помни это, варркан. Я понимающе кивнул.
- Вспомни наш разговор о Яблоке Дракона. По сути своей, это не является яблоком. В книгах имеется название - Глаз Дракона. Единственная ценная вещь, которая нужна мне. Почему? Я отвечу. Но перед этим я попрошу твоего слова Молчания. По крайней мере, варрканы - единственные люди в этом подлом мире, чьему слову можно доверять.
- Хорошо, Преподобный Учитель. Я даю слово молчания и обещаю именем варркана, что слова, услышанные мною, умрут вместе со мной.
Как же, жди! Сначала выжигает варрканские знания каленым серебром, а потом просит дать слово. Лично я соблюдаю Кодекс только тогда, когда считаю, что дело того стоит. Так что там у Преподобного?
- Я верю тебе, варркан. Слушай, и не забудь своей клятвы. Этот предмет дает владеющему им неограниченную власть над миром. Не только над людьми. Нет! И над нечистью тоже. И над всем миром! Ты понимаешь это, варркан?
Ну, наконец-то! Так вот какой у вас аппетит, уважаемый Учитель.
- Я хочу, чтобы ты достал и привез камень мне, - продолжал разгоряченный Преподобный. - Имея его, я смогу завоевать весь мир, обрушивая на непокорные королевства бури и засухи, заливая их ливнями и засыпая горячими песками. Имея Глаз Дракона, я буду властвовать над всем миром. Я хочу власти.
- Так в чем же дело? - поинтересовался я. - Соберите армию и достаньте камень. Зачем вам мои услуги?
- Я мог бы послать не одну армию, но люди не дойдут.
- Почему же?
- Ты недогадлив.
- У меня есть предположение, но боюсь, что оно ошибочно. Там где находится камень - царствуют силы зла?
- Да. Глаз Дракона находится всего в двух днях пути от границ моего царства. Всего два дня отделяют меня от власти.
- Где находится это место, надеюсь, не секрет для меня?
- От тебя, варркан, у меня нет секретов. - О! Даже так! - Два дня на юг. Там находится остров под названием Дрок. Это почти все, что я знаю.
Преподобный нервно кусал сальные губы, видимо, размышляя - давать или нет дополнительную информацию варркану. Решение оказалось вымученным и выстраданным.
- С моря видно, что посреди небольшого острова стоит замок. В нем находится камень. Те два варркана, о которых я говорил, сошли на берег и скрылись за стенами. Назад они не вернулись, как не вернулись и два лучших моих отряда. А варрканов корабли ждали целую неделю. Срок достаточный, чтобы убедиться в неудаче.
- И ты хочешь, чтобы теперь в пекло полез я? - Кажется, я начинал борзеть, но телохранители стояли, не шелохнувшись. По-моему, они не только немые, но и глухие.
- Да, варркан. Теперь твоя очередь. - Преподобный тоже, казалось, не заметил моего обращения к нему на (ты).
- А если я откажусь? - осторожно поинтересовался я.
- Ты уже видел одного отказавшегося. Для тебя я придумаю что-нибудь поинтересней.
- Усек…
- Что?
- Я говорю, что прекрасно все понял. Но повременим говорить о смерти. Что еще известно об острове и его обитателях?
- Ты и так слишком много услышал. Мне следовало бы отрезать твой язык, чтобы ты поменьше болтал.
- Тогда вам придется искать другого добровольца. Хотя я думаю, что можно быть откровенным с человеком, идущим на верную смерть во имя твоего царствования.
Преподобный Учитель старательно обдумал услышанное.
- Хорошо. Что именно ты хочешь узнать? - Я уже говорил. Все об острове и его хозяевах, истинных или предполагаемых.
- Никто и никогда их не видел. Но любой, сошедший на остров, не возвращается назад.
- На берег или внутрь замка? - уточнил я.
- Да, внутрь. По самому берегу ходить в общем-то безопасно, но внутри… Мои люди не возвращались.
- Почему бы не обратиться в Корч? Великие волшебники…
- Не смеши меня, варркан. Всем известно, что Корч слабеет с каждым днем. Еще несколько лет, и от былой славы не останется и следа. И тогда на небосклон взойдет моя звезда.
- Останутся варрканы, - заметил я.
- Временное избавление. - Но все-таки избавление. Чтобы стало бы с миром, если бы мы не очищали территории от нечистей.
- Ладно, варркан. Давай оставим болтовню. Когда я стану хозяином камня, то заставлю служить себе силы тьмы. Они пройдут победным маршем по всему миру, неся смерть моим врагам и славу мне.
Да, замашечки, не дай Бог. По виду этого плюгавенького человечка и не подумаешь, что в лысой голове роятся такие планы. - Ну так как? - спросил параноик с глазами земных завоевателей. - Ты берешься за это дело?
- Разве у меня есть выбор? Преподобный глупо захихикал, глядя на меня и потирая руки. - Когда мне начинать? - спросил я. - Через два дня задуют попутные ветры, и ты отправишься на моем корабле.
- Мне нужно оружие.
- Что еще?
(Еще бы пореже видеть твою мерзкую рожу), - подумал я про себя, но вслух спросил;
- Как я буду добывать ваш камень, когда вы выкачали из меня все знания?
- Это уж твои заботы. Вы, варрканы, слишком опасны, чтобы полностью доверять вам. Если это все, то оставайся в комнате и наслаждайся жизнью.
- Я остаюсь в роли пленника?
- Ну что ты! - Преподобный широко улыбнулся. - Просто гостем. А охрана у дверей - для твоей же безопасности.
Он уже почти вышел, но, что-то вспомнив, обернулся:
- Варркан, не забывай клятвы, а то… - жирный палец Учителя красноречиво обогнул потную шею.
Ну что ж, он сам выбрал свою смерть. Я, как только остался один, внимательно осмотрел комнату, выискивая скрытые сюрпризы. В замке я не доверял никому и ничему. Этому занятию помешал слуга, который принес целый поднос с едой.
- Эй, приятель! Ты не выпьешь со мной за компанию? - остановил я его.
Он согласно кивнул и, налив в бокал вина, немного выпил.
- Не беспокойся. Твое вино не отравлено, - слуга презрительно посмотрел на меня снизу вверх. - Варркан без сил и оружия стоит немного. И тем более без кольца, благодаря которому вы творите волшебство.
Вот шельма, догадался-таки, что не компания мне нужна. А вот насчет волшебства парень заблуждается. В доказательство истинности моего последнего замечания через минуту на лестнице послышался грохот падающего тела и отборные ругательства высокомерного слуги.
Маленькие и вполне безобидные шутки варркана помогали не сорваться в крупном. А вероятность этого - ой, как велика. Нервы и мускулы напряжены до предела. Я готов был сорваться и раньше, перед Преподобным, если бы не песня шута. Кстати, он обещал придти.
Я уселся в кресло лицом к дверям и, кажется, немного вздремнул. Мой гость появился совершенно не в то время и не в том месте, как я ожидал.
Было далеко за полночь. Я мирно дремал в кресле, не решаясь перебраться на кровать, так как ожидал каких-нибудь фокусов с ложем. Впрочем, неудобства неизвестны мне. Я мог бы спать и стоя, возникни в этом необходимость.
Еле слышные в ночи шаги моментально подняли меня на ноги. Шум едва заметного передвижения ясно указывал на принадлежность ночного ходока к одному из двух представителей - или это убийца, что абсолютно не исключалось, либо шут.
Проследив за передвижениями, я понял, что стены имеют потайной ход и где-то в комнате имеется такой же потайной выход. Слабый скрип отодвигаемого зеркала указал на место появления тайного гостя. Как я и предполагал - шут.
Ни слова не говоря, он прошел к кровати и забрался на нее с ногами, молчаливо предлагая мне самому выбрать удобное для беседы место. Я пододвинул кресло поближе и брякнулся в него.
- Доброе утро, варркан.
- Лучше пожелай спокойной ночи, - пробурчал я. - Давай, выкладывай, что там у тебя, и проваливай, пока я в настроении.
- Не горячись. Сначала выслушай меня. Как говорят, делу - время, потехе - час.
- Это ты в моей голове ковырялся? - еще более раздражаясь, спросил я. Если у этого карлика нет ничего серьезного, то отсюда он уйдет калекой. Если вообще уйдет. - Выкладывай, а не то я…
- Хорошо, пусть будет по-твоему. Но сначала выполни одну просьбу. Создай вокруг нас зону Тишины. - Интересно как? - усмехнулся я. - Твой Преподобный Учитель стер всю мою память, если ты, конечно, понимаешь о чем разговор.
Мое последнее замечание карлик проигнорировал.
- Не обманывай, варркан. Я слишком хорошо знаю тебя.
- Да ну? Если так, что ж ты не попросил выпустить сегодня утром не одного, а парочку Бобоков? А?
- Это потом. Сначала зона Тишины. Я же знаю, что ты можешь это сделать.
- Нет, шут. - Как и все шуты, этот тоже далеко не глуп. Но я не спешил выполнять прихоти пусть даже и умного шута.
- Ладно, ты сам вынудил меня к этому… Сергей.
Если бы в комнате разорвалась граната, то и она бы не сделала бы того, что смогло всего лишь одно слово. Мое имя знал далеко не каждый встречный. Скрывать после всего этого свои возможности не имело смысла.
- Понял! Щас организуем. - Через секунду мы очутились в непроницаемом для звуков мешке. Теперь нас никто не слышал.
- Вот так-то лучше, - прокомментировал события карлик. - А теперь я объясню, откуда мне известно твое имя. Ты удивлен?
- Изумительная догадливость, черт возьми, - вот сволочь, еще и издевается.
- Тебе ни о чем не напоминает мой маленький рост?
Мысль промелькнула в голове, но слишком невероятной она показалась.
- Великие…
- … Шептуны. Да. Я один из них. Вот это новости! - Насколько я знаю. Шептуны живут слишком замкнуто и не разбрасываются своими людьми. Что делаешь ты здесь?
- То же, что и ты. Глаз Дракона слишком опасная вещь, чтобы ею занимались одни варрканы.
- Это известно и вам? - Господи, кому верить?
- На то мы и Великие Шептуны, чтобы слышать то, что неизвестно другим, - коротышка весело рассмеялся, но тут же снова стал серьезен. - В Лакморе я уже три года и в курсе всех событий.
- И все три года в роли шута?
- Нет, этим ремеслом я занимаюсь сравнительно недавно. С тех пор, когда стало известно, что Преподобный Учитель проявляет интерес к камню.
- И каковы твои обязанности при дворе? - поинтересовался я, продолжая решать задачку: верить или не верить до конца.
- Кроме того, что я развлекаю Преподобного Учителя, я еще и присматриваю за тобой.
- Так присматриваешь, что меня чуть было не пустили на бифштексы?
- Ты можешь и не верить, но все это время я помогал тебе.
- Каким же образом?
- Вспомни, что у тебя нашли всего один нож.
- Ты и об этом знаешь? - крякнул я.
- Вспомни, что я спас тебя на приеме.
- Кстати о приеме, приятель, - я вспомнил стеклянную банку. - Объясни-ка мне, почему ты посоветовал Преподобному проверять варрканов ямой с голодными нелюдями?
- Иногда обстоятельства сильнее нас. В тот момент ничего другого я сделать не мог.
- Хороша помощь!
Он сам просил меня об этом.
- Даже так?
Разве в вашем Кодексе Чести считается нормой умирать на виселице или под мечем палача? Ему грозило именно это. Я сумел связаться с ним, и варркан попросил устроить смерть подобающую его братству.
Я тщательно обдумал слова маленького человечка. Судя по всему, он не врал. И даже слова о Кодексе справедливы. Если бы мне предложили выбор, я бы согласился на смерть с оружием в руках. Впрочем, почему бы не довериться шуту. Что я теряю? Да ничего.
- Ладно, Шептун. Может, ты и прав. Не мне судить. А теперь ближе к делу. Что скажешь новенького?
- Как ты уже догадываешься, даже добыв Глаз Дракона и передав его Преподобному Учителю, ты ничего не добьешься, тебя тут же убьют. Впрочем, ты не дурак, чтобы возвращаться. И не беда, что Преподобный не знает, что ты чужой для этого мира.
При последних словах я нахмурился. Шептун, увидев это, сказал с чуть заметным оправданием:
- То, что знаю я, ничем не грозит. Мы, Великие Шептуны, не разносим сплетен по белому свету.
- Я не обижаюсь.
- Хорошо. Так вот, - карлик почесал в затылке. - Мои сведения вряд ли пригодятся тебе. Хотя… Замок действительно населяют темные силы. Но какие-то странные. От острова - заметь: это не известно Преподобному Учителю - не распространяются волны зла. Такое впечатление, что то, что живет или обитает в замке, попросту не желает общаться с миром. И, в частности, с себе подобными, что очень и очень странно.
Шептун перевел дыхание и облизал сухие губы.
- Но мне известно также, что сила эта ужасна. Два варркана, посланные на остров, не вернулись. Я молча проглотил горький кусок:
- Значат ли твои слова, что камень находится в действии?
- Это бесспорно. А теперь скажи, что тебе нужно для дела? - Прежде всего я хочу, чтобы Магистр знал, как погибли его варрканы.
- Он уже знает.
- Преподобный обещал доставить мое оружие. Оно в гостинице Марка. Боюсь, что у него могут быть неприятности. Позаботься о нем.
- Хорошо. Что еще?
- Еще мне необходим покой и отдых.
- Ты немногого просишь, варркан. Я сделаю все. А теперь мне пора. Учитель не любит, когда я долго отсутствую.
Шут спрыгнул с кровати и, не попрощавшись, исчез за зеркалом
Из этой встречи я сделал два утешительных вывода. Первый: не все дураки - придурки. И второй: хорошо, что Великий Магистр будет знать, чем я занимаюсь. Хотя в данный момент я не занимаюсь работой, а валяюсь на кровати. Правда, под стражей.
Время, проведенное в замке у Преподобного, ничего нового не принесло. Преподобный раза два вызывал меня на собеседование. По его мнению, я был весьма интересным напарником для подобного дела. Говорил, правда, один лишь он. И все время о своем будущем величии. Под конец Преподобный настолько раздобрился, что отвел меня в сокровищницу и показал все, чем гордился.
Мешок с дерьмом буквально сходил с ума от своего богатства. Он ползал по золоту на коленях и жадно перебирал его маленькими загребущими пальчиками. А я… Я был совершенно равнодушен к сверкающему блеску драгоценного металла. Зачем оно мне? Вот если бы на Земле?…
Как оказалось, у Преподобного на этот счет тоже имелось мнение:
- Я знаю, вы, варрканы, равнодушны к золоту, но трогать все это, - он обвел россыпи широким жестом, - нельзя. У вас дурная рука.
Про себя я пообещал вспомнить про дурные руки при встрече, которая не за горами.
Отдохнуть как следует мне так и не дали. Придворные дамы вконец обнаглели и буквально брали комнату штурмом. Даже стража не могла сдерживать их стремительный натиск. В конце концов мне это порядком надоело, и парой пустяшных заклинаний я быстро отучил любительниц острых ощущений искать со мной встречи.
Впрочем, для кое-кого со смазливой мордашкой и ласковым голоском я сделал исключение. Но только после того, как взял клятву о молчании. Бедняжка, наверное, она до сих пор ходит по замку с сияющим лицом и молчит, молчит, молчит…

Глава 5
ЗАМОК ДРАКОНА

Предыдущая страница 11 Следующая страница


Варркан 12

Утром второго дня, я и двадцать сопровождающих меня головорезов из Черной сотни сели на деревянную посудину, именуемую, почему-то, кораблем, которая тут же подняла паруса и отошла от богатой пристани сияющего города Лакмора.
Как только берег растворился в утренней дымке, стражники занялись делом более интересным, нежели охрана какого-то варркана. На палубе появился бочонок вина и начался загул. Все это несмотря на грозные предупреждения Преподобного, который лично явился проводить нашу экспедицию в поход.
Тем не менее, когда я решил осмотреть судно, за мной увязалось трое черносотенцев. Впрочем, их я потерял где-то на нижней палубе, проходя мимо очередной компании. Ребята обмывали увольнение по полной программе.
Корабль как корабль. Если что и заставляло его держаться на воде, так это хмурые брови капитана да его отборный мат. Отличный парень - он сразу же выкинул за борт двух матросов, которые по неосторожности примкнули к гуляющим солдатам.
- Отличная погода, - многозначительно ответил он на мой вопрос о надежности корабля.
Денек действительно выдался на славу, но, видимо, у капитана был дурной язык - к вечеру мы вошли в шторм. Небо в одночасье затянулось грязным лоскутным одеялом, и на наш суперлайнер с неба обрушились потоки дождя вперемешку с морскими брызгами.
Половина стражи валялась в трюме, зеленая, как морская капуста, а вторая - старательно блевала через борт. Каждые полчаса они исправно менялись местами. Капитан бешено кричал на снующих матросов, усиленно махал ручищами и почем зря вспоминал черта.
Почти весь шторм я простоял наверху, под дождем и брызгами, наблюдая, как гигантские волны обрушиваются на наш маленький кораблик, то опуская его в самую бездну, то подкидывая к звездам. Я смотрел и размышлял о том, что море очень похоже на варркана. Такое же тихое в минуты спокойствия и жестокое через мгновение.
Наломав дров и изорвав в клочья паруса, шторм ушел так же неожиданно, как и явился. Капитан, честь и хвала мастеру, облегченно вытер пот, отдал указания, спустился в каюту и надрался вдребезги. Остальной путь до острова мы прошли без особых приключений, если не считать того, что все без исключения солдаты провалялись в трюме.
Наконец на второй день под вечер на горизонте показалась земля. Насколько я понял, это и был остров Дракона. Капитан приказал бросить якорь довольно далеко от берега, так что разглядеть что-нибудь существенное не представлялось возможным. Тем не менее вся команда высыпала на палубу. Шатаясь и порыгивая, охранники тоже поднялись наверх.
Даже издалека замок, стоящий посреди острова, производил не слишком приятное впечатление. А через час, когда солнце стало падать в море, мрачность еще более усилилась. Капитан и старший из стражников предложили подождать до завтрашнего утра и лишь на рассвете высадить меня на берег, справедливо полагая, что так поступил бы каждый здравомыслящий человек. Но я не относил себя к этой категории и настоял, чтобы высадка произошла немедленно.
Через полчаса, когда я садился в шлюпку, стражники крутили пальцами у висков, ясно давая понять, что они обо мне думают, а команда корабля неодобрительно покачивала головами. Наверное, я действительно был похож на психа, спешащего расстаться с жизнью. В шлюпке поджидало четыре человека, в задачу которых входило высадить меня на берег. Что они исправно и сделали. Как только я ступил на берег острова Дракона, лодка торопливо отошла.
Ну вот я и один. Один на пустом каменистом берегу. Башни черного замка нависали надо мной, и казалось, что тени отбрасываются во все четыре стороны. Архитектура замка не представляла для меня какого-то интереса. За то время, что я пробыл в этом мире, приходилось видеть всякое. Первоначальные восторги и удивление прошли. Человек ко всему привыкает.
Как только стих шум весел, я переключился на рабочий режим. Все ненужное и пустое в сторону. Только дело. И все. Поудобнее перехватив меч, я сделал первый шаг.
Вокруг не росли деревья и кусты, только камни, скрипучий песок и замок. Замок… От одного его вида мурашки по телу. Я понимал, что, пока не войду внутрь, ничего не произойдет. На берегу я вне опасности. А внутри… Кто знает, что ждет там, за толстыми стенами?
Тишина острова была просто удивительной. Странно, что нет птиц, нет даже вездесущей мошкары. Ничего живого. Только мелкие камушки под ногами тихо перешептываются, да волны за спиной ведут неторопливый разговор. И я слышу, как они обращаются ко мне и предостерегают: - Вернись, вернись, вернись! Я взвинтил тело и чувства до такой степени, когда любое движение выполняется автоматически. Мозг рассматривает каждый шаг, как уравнение с тремя неизвестными, быстро решая - когда, как и зачем. И ни капли энергии зря. Дело, дело, и только дело.
Слух, обоняние, зрение и еще какие-то чувства, для которых нет названий ни в одном известном мне языке, обострились неимоверно. Я ощущал каждую песчинку под ногами, я слышал малейшее изменение ветра, и не было вокруг ничего, что могло укрыться от зорких глаз варркана.
До стен оставалось шагов десять, когда солнце зашло полностью за морской горизонт, оставив меня как своего разведчика на ничейной полосе. Черные бойницы взирали сверху, как бы удивляясь, что за букашка ползет к ним - раздавить ли ее сразу, или сначала вдоволь наиграться.
Я начал медленно обходить замок, ища в крепостной стене проход, через который мог бы пробраться внутрь. Стены по всем признакам должны простоять еще не одно столетие, так что единственным местом для прохода оставались ворота. Последние я нашел с противоположной стороны замка.
Ни одной щелки или дырочки не было в этих воротах. Сплошное железо. Я осторожно подошел ближе и внимательно рассмотрел герб. На фоне выпуклых полушарий изображена фигурка одноголового дракона. В лапах не меч, как обычно, а книга. Оставив на совести мозга решать, чтобы это могло означать, я попытался отворить ворота. Попинав ногою ржавчину и поняв, что силой здесь не помочь, я немного отошел, поднял булыжник и размахнувшись швырнул его в центр герба.
По острову пронесся глухой металлический - Бум-м-м.
Словно большой колокол раскололся громом, извещая невидимых хозяев о приходе гостей. Громыхнул и тут же стих. Таинственные хозяева не выносили шума. А может быть, и гостей.
Я уселся в двадцати шагах от стены и стал ждать, готовый ко всему.
Ночь полностью поглотила остров. Я находился в том состоянии, когда тело расслаблено, а разум бодрствует. Ждать пришлось недолго. Несмазанные петли неприятно заскрипели, и ворота разъехались в стороны. Тишина, нарушенная неожиданным скрипом, вернулась снова.
Я решил воспользоваться приглашением, тем более, что это пока единственное место, куда меня приглашают. Держа оружие в боевом положении, я стал приближаться к воротам. Ничего опасного. Опасность и страх таились там, за крепостными стенами. Поэтому, когда ворота за мною с глухим стуком закрылись, я даже не обратил на это внимания.
Теперь замок полностью предстал передо мной. Двор, вымощенный булыжником, без следов пыли и грязи, будто не существовало веков запустения. Или хозяева замка - отъявленные чистюли.
Первого вестника я даже не видел, просто ощутил движение воздуха над собой. Не глядя, описал мечом замысловатую траекторию и по легкому встречному сопротивлению понял, что цель, чем бы она не была, настигнута. Мельком взглянув на упавшее к ногам существо, я подумал, что начало многообещающее: всего лишь летающий вампир-мышь с острыми когтями и ядовитыми зубами.
Меч вернулся на свое место. И тут же, словно летающий вампир был разведчиком, неизвестно откуда на меня набросились маленькие монстрики, похожие на плюшевых кабанов. Так, мелочь пузатая. Я продолжил движение, параллельно работая оружием. Те, что остались, исчезли так же внезапно, как и появились.
Есть одна, очень удобная привычка у нелюдей. Они никогда не появляются слишком близко, и натренированному человеку всегда остается несколько секунд для принятия решения.
Я уже наметил себе дорогу через арку, когда одна из дверей, расположенная слева от последней, распахнулась и выпустила на волю противника посерьезней.
На сей раз меня встречали боболоки. Нелюди, чуть меньшие по размеру, чем собратья по черному делу, бобоки. Но вредности и коварства… Всего их было шестеро. Раскидав тесную компанию Заклинанием Ветра, я Крутанулся на пятке и оставил каждому по памятному знаку.
У дверей зажглось шесть небольших костров, а я, будем считать, отделался легким испугом.
Правило тринадцатое седьмого параграфа Кодекса Чести варрканов гласит: (В первую очередь защищают то, что дороже всего). Или, применительно к моему случаю: защищают ту дорогу, по которой нежелательно идти. Распахнув двери, я вошел непосредственно внутрь замка, который мог стать для меня последним увиденным памятником архитектуры. И могилкой в придачу.
От присутствия в замке темных сил меч засветился ровным серебряным светом. Весьма полезная вещь - излишки света никогда не вредили варркану.
- Так. Что мы имеем? Длинный широкий коридор. Вокруг много неясных шорохов, но никого не видно. А! Вот и хозяева!
Впереди, за границей освещенности, маячили неясные тени. Насколько я разобрался, это были уже не поросята, а самые что ни на есть настоящие упыри. Невзрачные на вид, бледные, даже худосочные, они тем не менее представляли серьезную опасность. Впрочем, все представители нелюдей в той или иной степени опасны. Кто когтями, кто острыми клыками, а кто и дикой силой. Это если не считать того, что некоторые монстры воздействуют на человека силами черного зла. Но это уже другой разговор.
Оценив сложившуюся ситуацию, мозг дал команду остановиться. Нет ничего послушней человеческого тела. Я замер, словно вкопанный. Было ясно, что чем ближе я буду находиться к Глазу Дракона, тем сильнее и опаснее будут противники.
Не дожидаясь нападения, быстро сотворив Круг Чистоты, я занялся приготовлениями. Сопротивление оказалось более сильным, нежели я ожидал, и поэтому следовало принять дополнительные меры предосторожности. Первым делом - расправить плащ. Крест на спине хоть немного прикроет спину. Второе - достать горсть дротиков, мое личное изобретение. Серебряная игла с оперением. Почти детская игрушка, но не в руках варркана.
Приготовив все необходимое, я снял защиту и рванул вперед. И сейчас же, словно по чьей-то команде, с трех сторон на меня навалились упыри. Дурная манера - появляться из ниоткуда. Нападение быстрое, но не внезапное. Мой верный меч наконец-то дождался настоящей работы. Он сам находил ближайшую цель и поражал ее. Так всегда. Основную работу делает меч, а варркан остается только машиной для убийств. Для этого он и воспитывается. Меч в правой руке делал свою работу, нож в левой действовал вполне самостоятельно. А ноги продолжали медленно двигаться вперед, мощными пинками откидывая тех, кто избежал серебра.
Чем дальше я продвигался по коридору, тем яростнее становилось сопротивление, что указывало на правильность выбранного маршрута.
Но все же мне пришлось еще раз остановиться. Двигаться дальше без риска не представлялось возможным. Даже у варркана жизнь одна, и иногда стоит подумать о ее продолжении.
Оттолкнув темный сброд знаком Света, я торопливо сунул нож за пазуху, чтобы вытащить дротики. Через мгновение штук двенадцать унеслись вперед. До того как раздались первые крики боли, серебряные иглы были брошены веером еще раз. На остальных нелюдей я не стал обращать внимания, швырнув на прощание горсть колючек. Мои противники только те, кто впереди.
Раненые серебряными иглами упыри не только не мешали, но даже и помогали мне. Теперь, когда их занимало только маленькое серебряное пламя, разгорающееся на их телах, они мешали другим нападать.
Впереди маячила лестница. Яростно рубя мечом налево и направо, я продвинулся еще немного, стараясь поскорее добраться до нее. Где-то на уровне подсознательной логики возникла уверенность, что как только я ступлю на ступени, получу передышку. Но дела шли не так блестяще, как того хотелось - дорогу преграждала внушительная компания шипящих и оскалившихся упырей. Ко всему, по левой руке текла кровь. О ране я не волновался, зная, что регенеративная система сработает быстро и четко, не дав телу потерять слишком много крови. Меня беспокоит не кровь и не стоящие передо мной нелюди. Если здесь, в коридоре, я встретил такое яростное сопротивление, то что ждет впереди? У самого Глаза Дракона. А я даже не знаю, где находится этот чертов камень и как он выглядит.
Но сейчас задача номер один - дойти до лестницы. Мозг, просчитав все варианты, предложил сыграть на разнице в силе тяжести. Старый трюк и, в общем-то, сумасбродный, но если сработает, то получится очень здорово. А если здорово, то почему бы не попробовать? Но сначала - прелюдия.
Сложив пальцы в знаке Западной Звезды, я резко вскинул руку над головой. То, что пальцы немного обожгло, не имеет никакого значения. Мгновенная вспышка света (думаю, что это простой статический разряд) отбросила упырей.
Даже мои глаза, привычные к солнцу, на несколько мгновений ослепли. А что говорить о нелюдях? Они слепо тянули во все стороны лапы да тупо ныли. Вот он - вечный страх перед всесильным врагом - солнцем.
Как только глаза пришли в норму, я стал приводить в действие свой небольшой планчик. Коротко разбежавшись и оттолкнувшись, я сделал кульбит в лучших традициях мировой гимнастики, не забыв по ходу дела расколоть чей-то череп на две равные половинки.
Как я и предчувствовал, нелюди, едва я оказался на ступенях, исчезли. Бросив взгляд вперед и убедившись, что опасности пока нет, я решил подготовиться к встрече с Глазом Дракона.
По логике происходящего, следующими должны появиться бобоки. Если их будет несколько, то мне придется несладко. Смахнув со лба пот, я подтянул ремни и переложил кое-какие вещички в освободившиеся карманы. Закончив недолгие приготовления, я продолжил подъем. Удивительно, что совершенно никто не мешал мне преодолевать ступеньку за ступенькой. Долго это продолжаться не может.
Лестница заканчивалась высокими дверями. Готовый к любым сюрпризам, ногою распахнув створки, я ввалился в помещение. Если бы я знал заранее, что меня ожидает такой теплый прием, то послал бы подальше не только Преподобного Учителя, но, возможно, и самого Великого Магистра.
Двери за спиной предательски хлопнули, и на сей раз я вздрогнул. В нос ударил тяжелый запах. (Господи, как они могут собираться в таких количествах?) - спросил я сам себя, и сам же ответил, что количество встречающих определяется важностью гостя.
В мрачной темноте зала я почувствовал присутствие доброй сотни нелюдей. Различить их не представлялось возможным. Запах перемешались в один тугой комок вони. Только по обрывкам я угадал, что здесь есть и боболоки, и упыри, и, к великому моему сожалению, бобоки.
Если я туда полезу, то мне крышка. Это не парочка загулявших вампиров и не кучка Мулей. В зале находилась сила, способная разорвать на кусочки не то что одного сумасшедшего варркана - отделение таких, как я. Меня разложат на молекулы, смешают все это с пылью и потом даже не вспомнят, что к ним кто-то заходил. Но идти назад? Смысл? Разве для этого я мучился на корабле и притворялся в яме Преподобного? Нет. Так дело не пойдет. Кстати, при подведении итогов не забыть бы, что выпускать меня отсюда никто не собирался. Есть только один путь. Все давно решено и рас- писано. Вперед, вот и все.
Я поспешно вытащил из закоулков сознания всю мудрость и опыт старых вояк. Барабаны старого гимна варрканов заполнили все мое существо. Земное сознание, не в силах бороться со страхом, спряталось за сильную чужую волю. Больше не было земного человека, остался только сгусток чужой силы и ненависти.
Я, или вернее то, что находилось во мне, бросился вперед. Случившееся трудно описать словами. Лично я работал по первой категории. Место моего положения в этом огромном зале отмечалось вспышками серебряного сияния. Все смешалось. Крики, вопли, визг. Я и сам что-то выкрикивал, наверняка, непристойное и даже в высшей степени непорядочное. Это земной разум не мог смириться с положением и помогал, как мог.
Я рубил и колол, оставляя за собой комки тел, которые тут же исчезали под ногами других нападающих. Потери были и с моей стороны, правда пока не столь значительные. Куртка давно превратилась в теннисную ракетку, всю красную от крови. Раны были пустяковые, но их становилось с каждой секундой все больше и больше, регенеративная система не справлялась. Но я, несмотря ни на что, продолжал упорно двигаться вперед, интуитивно определяя направление.
Сколько это продолжалось - трудно сказать. Может, минуты, а может, и часы. Одно могу сказать точно - силы покидали меня быстрее, чем я двигался к неизвестной цели моего визита. В какой-то момент я отчетливо понял, что смертный час не так уж и далек. Это не слишком расстроило меня. Отчасти оттого, что я был поглощен боем, отчасти потому, что все мое существование предполагало в конце концов смерть.
Ударом меча отделив голову бобока от туловища, я опустился на одно колено, в последнем усилии стараясь сдержать напирающие порождения зла хоть каким-нибудь заклятием. Но силы уже на исходе, и так же слабы мои заклинания.
Рычащая и вопящая толпа сминала слабые заграждения. Впервые я пожалел, что не послушался Магистра и не ввел сыворотку Смерти, способную дать мгновенное избавление. Собрав последние крупицы энергии, я нанес последний удар, и сразу же вслед за этим рука, сжимающая рукоять меча, бессильно упала, и мне оставалось только закрыть глаза и ждать, когда ко мне придет Тьма.
Но старушка Смерть что-то не торопилась. Я приоткрыл глаза и с удивлением обнаружил, что вся темная братия стоит в двух шагах от меня, глядя большими и маленькими, злобными и просто тупыми глазами, представляя меня жареным, пареным, вареным, с начинкой и без. Интересно, чего они ждут? Если ребята надеются, что я скоро протухну, то ожидания эти напрасны. Герои так просто не сдаются.
Внезапно среди плотного кольца обступивших меня прошло движение. Нелюди дружно сделали три шага назад, любезно предоставляя мне площадь и время, чтобы подкопить сил. Только вот зачем весь этот цирк? Все и так ясно. И тут я услышал голос!

Глава 6
ГОЛОС

И тут я услышал голос.
Я было подумал, что это всего лишь галлюцинация измученного мозга, но приятный женский голос повторил:
- Человек! Прекрати убивать моих подданных.
- Да вроде я уже, - в замешательстве пробормотал я, а про себя подумал, что смерть моя отступила, по-видимому, на неопределенное время.
Между тем голос, доносившийся ниоткуда, продолжал:
- Если ты сейчас же не уберешь оружие, то через мгновение будешь мертв.
Лично я не имел ничего против того, чтобы пожить еще немного, и беспрекословно выполнил приказ невидимой хозяйки замка. Лучше уж быть живым пленником, чем мертвым бифштексом. Меч протестующе замерцал, выражая полное несогласие с моими действиями. Ничего. Раз пошло такое дело, то, может, еще и повоюем.
Но что за голос? Говорящих попугаев видел, ворон и канареек тоже. Говорящую корову не видел, но, говорят, жила такая. Но чтобы нелюдь? Да еще с таким приятным голоском?!
Сознание рисовало одну картину за другой. Перебрав все возможные варианты, я остановился на одном. Скорее всего, в меня влюбилась юная вампирица - хозяйка всех этих милых зверюшек и желает провести медовый месяц со мной в своем фамильном замке. М-да. Шутки шутками, а могут быть и… Черт, да о чем я волнуюсь. Жив пока, спасибо и на том. А там видно будет, может, все и обойдется.
Внезапно все вокруг смешалось, засветилось разноцветными красками и закрутилось в бешеном калейдоскопе. Как только я снова воспринимать действительность, меня охватило изумление. Я не мог поверить глазам. Зал растворился в спокойном свете, нелюди исчезли, словно их и не существовало вовсе.
Но не это самое главное. Прямо передо мной, на невысоком стеклянном кубе, застеленном красным бархатом, сидела хозяйка замка - обладательница того самого приятного женского голоса. Это была… ЧЕРНАЯ КОШКА! Да, да! Именно та самая, черная-пречерная кошка. С умными глазами. Кошка с дороги. Кошка из моих кошмарных снов.
Эту морду я бы узнал из тысячи. Как только я увидел ее, все сомнения относительного того, по чьей воле я оказался в этом мире, исчезли. Уверен, что именно благодаря этой паразитке и ее колдовству я прибыл сюда. Но, с другой стороны, она только что спасла меня. Кажется, я совсем запутался. Меня похищают из моего мира, чтобы потом спасти от своры голодной нелюди. Для чего? А вот этого я не знал. Мои заумные размышления прервали: - Я давно жду тебя, - так и есть, меня ждут не дождутся.
- Не слишком гостеприимный прием, - сказал я вслух.
- Извини, но я должна была точно знать, кто идет, - извинение служит доказательством цивилизованности человека. Можно ли говорить то же самое о животных, пусть даже и говорящих?
- А что ты делала с теми, кто не устраивал тебя? - я намекнул на двух варрканов, сгинувших в переходах замка. Кошка меня поняла.
- Они сделали свою работу, и не думаю, что обижены на то, что погибли так рано. Жаль, что твои друзья не захотели слушать истинных слов, - довольно расплывчатый и уклончивый ответ. Впрочем, чего я жду от животного?
- Почему ты думаешь, что я стану слушать твои истинные слова? - немного непривычно разговаривать с млекопитающим, но другого собеседника нет и не предвидится.
- Потому что ты уже слышал их. Твои товарищи не захотели сложить оружие, а я не могу долго сдерживать своих подданных, если они видят, что мои распоряжения не выполняются.
- Твои подданные, я не ослышался? - чего только не бывает на свете!
- Да. Это может показаться странным - так оно и есть, - но они мои слуги, и сегодня ты лишил меня большого их количества.
- Не хрен нарываться, - буркнул я под нос, - так кто же ты?
- Ты же видишь, я - черная кошка.
- Вижу, что не китайская стюардесса. Говорящих кошек не бывает.
Никогда бы не подумал, что этот подвид способен смеяться. Ну говорить, это туда-сюда. А смех… я всегда был уверен, что это привилегия человека.
- Именно за это я тебя и выбрала, варркан.
- Для чего выбрала?
- Ты нетерпелив. В этом мире нельзя торопиться, особенно если речь идет о будущем. Ведь ты беспокоишься о своем будущем?
- Что есть, то есть. Но сначала мне хочется привести себя в порядок, а то, знаете ли, уважаемая э-э…
- Кошка. Называй меня просто - Кошка.
- Идет. Так вот, перед тем. как продолжить нашу интереснейшую беседу, мне хотелось бы привести себя в порядок - отдохнуть и восстановить силы. - Мало ли что. Сейчас эта кошечка спокойно болтает со мной, а через минуту покажет коготки.
- Тогда будь моим гостем.
- Это официальное приглашение?
- Конечно.
- Надеюсь, что тазик для мытья ног мне принесет не вампир?
- Не беспокойся об этом. Если я хочу, чтобы ты стал моим гостем, то ты им будешь.
- Весьма любезно. А если я не соглашусь?
- Тогда я верну в зал прислугу, и они покажут тебе дорогу.
Только круглый дурак не поймет, о какой дороге идет разговор.
- Ладно, Кошка, твоя взяла. Будем считать, что я просто зашел в гости. Только это… без всяких там фокусов. Ты понимаешь?
- Хорошо, варркан, - смех животного был похож на ручеек, - обещаю, что постараюсь не тревожить понапрасну и не напоминать часто о ремесле варркана. А теперь иди за мной.
Кошка спрыгнула с куба и направилась в сторону дверей.
Полчаса спустя я уютно расположился в кресле в небольшой, скромно обставленной комнате, освещаемой несколькими чадящими факелами. Ноги мои лежали на столе, пальцы рук удобно сплелись между собой, глаза слипались. А сам я мило беседовал с мадам Кошкой. Надо сказать, что я уже не обращал никакого внимания на необычный внешний вид моей собеседницы. Хотя я иногда ловил себя на мысли, что выгляжу довольно глупо, объясняя кой-какие вещи представителю животного мира.
- А если бы я все-таки не стал говорить с тобой, - продолжал я развивать раннее взятую мною тему, - ведь мы были одни, а мой меч всегда готов к делу?
- Ты не успел бы даже его вытащить, - Кошка лежала в позе египетского Сфинкса и лениво щурила на меня узкие зрачки глаз, - согласись, что реакция кошек гораздо более развита, нежели у вас, людей. Ты мне не веришь?
Я не верил, и в сомнении прикрыл правый глаз. А в следующее мгновение я уже стоял на ногах и проклинал себя на чем свет стоит. Вокруг меня плотным кольцом скалились нелюди. Я даже не успел вытащить меч, как в следующую секунду снова оказался наедине с хозяйкой замка. Ее мордочка расплылась в подобие улыбки.
- Эй, что за шутки? Мы, кажется, договаривались!
- Я просто показала, что могу сделать. Возмущение мое потихоньку спало. В самом деле, чего это я злюсь? Довыступался, и тебе показали ху из ху.
- Ну ладно, - я был уже сама любезность, - я верю всему, чтобы ты не сказала. Но ответь, если это не секрет, почему нелюди служат тебе? - Для них я всего лишь маленький ребенок, воля которого - закон. Ко всему, в свое время я оказала весьма ценную услугу, связанную с Глазом Дракона.
Вот! Наконец-то! За этим я сюда и явился. А теперь постараемся спросить как можно безразличнее:
- Глаз Дракона?! Что это? - Просто камень, имеющий силу.
- А посмотреть нельзя? Кошка рассмеялась.
- Какие вы все одинаковые! Думаешь, я не знаю, зачем ты здесь? Ну-ну! Не делай ангельские глаза. Что еще нужно варркану, пришедшему на остров Дракона, как не сам Глаз Дракона?
Странно. Кошка в который раз оказывалась логичней меня. Я проигрывал во всем. Ко всему прочему мои актерские данные действительно слабы, чтобы убедительно доказать, что в замок я забежал случайно и ненадолго.
- И еще, варркан. Хоть мы и заключили мирное соглашение - не забывайся. Ты нагл и самоуверен. И только от тебя зависит, долго ли ты будешь таким оставаться.
- Все, все, все. Понял. Давай переменим тему, - черт. Мне кажется, еще чуть-чуть - и у кошки не выдержат нервы, - Если не ошибаюсь, многоуважаемая Кошка, то это благодаря тебе я оказался в этом мире?
- Совершенно верно. Благодаря мне и Глазу Дракона. - Вот так и живет человек. Ищет, ищет и не знает, что предмет поиска связан с ним напрямую.
- Тогда ты наверняка сумеешь отправить меня обратно?
- Ну-у, варркан! Я думала о тебе лучше. Не для приятной беседы рисковала я жизнью, пытаясь перебросить тебя сюда. За все надо платить.
- Интересненькое дело! Без согласия меня перебрасывают в этот идиотский мир, да еще и требуют платы за возвращение. Тебе не кажется, что это бесчеловечно?
- Я не человек.
- Ладно, пусть будет аморально, - не сдавался я.
- Я нелюдь, - эта тварь издевается надо мной.
- Так что же мне сделать, чтобы вернуться?
- Отдать долг. К тому же я слышала, что ты жуткий романтик?
Ну что - съел, путешественник и романтик? Так тебе и надо. Нашел о чем спрашивать. Конкретней надо, конкретней. Ты же варркан и прекрасно знаешь, что в первую очередь потребуют от тебя.
- Я должен что-то сделать для тебя, чтобы ты помогла мне вернуться?

Предыдущая страница 12 Следующая страница


13 Сергей Костин

- Ну… не совсем так. Хотя, в основном, ты прав. Если выполнишь то, что мне надо, получишь средство к возвращению. Веришь? - Очень на это надеюсь… Вот уже минут пять я старался не заснуть, но глаза закрывались независимо от моего желания. Будь я один, давно бы видел пятый сон, но сейчас мешало присутствие Кошки. Что еще она может выкинуть? Довольно странное животное: какие-то дела, проблемы. Мне бы ее заботы. Ой, господи, как мне все это надоело. Все! Спать. Черт с ней, с превращенкой. Слишком мало сил. Что со мной случится? Я нужен этой твари. Не знаю для чего, но ой как нужен. Спать. Все завтра. Зараза…
Услышав скрип отворившихся дверей, я не стал открывать глаза. Вот уже пятнадцать минут как я проснулся и блаженствовал в мягкой кровати. Я не задавался вопросом, кто меня раздел и уложил. Кошке это не под силу, а думать о других обитателях замка не хотелось.
Сейчас я знал, что в комнату вошел не человек, но сознание, как ни странно, ничего не предпринимало. Опасности нет. Чудеса! Так и есть - обыкновенная плакальщица. Женщина вполне нормальная, правда, несколько зеленоватая от пролитых слез. Старуха решила подмести пол.
До чего я дошел. Магистр повесился бы от ярости. Валяюсь в кровати и спокойно наблюдаю за работающей нелюдью. И даже не могу поднять свою задницу. Бред сумасшедшего.
Я привстал. Со стороны плакальщицы никакой реакции, словно меня и нет. Я не придумал ничего лучшего, как, дождавшись ухода уборщица, молчаливо проводить ее взглядом. Так. Что мы имеем? А имеем мы стол с едой. Интересно, чем кормят гостей? Если консервами, то я категорически отказываюсь принимать такое угощение.
К моему удовольствию и к радости желудка, еда оказалась что ни на есть человеческой: яичница и вино. Я не знал: завтрак это или обед, но тем не менее смел все с величайшим удовольствием.
Поев, встал из-за стола и, подойдя к двери, приоткрыл ее. Выйти за пределы комнаты мешали два упыря, которые при моем появлении тихо завыли.
- Не стоит нарушать гостеприимство хозяев, - от неожиданности я вздрогнул. Голос раздавался за моей спиной. Кошка сидела на своем стеклянном кубе и издевательски смотрела на меня: мы еще не закончили наш разговор. - Ты всегда появляешься так неожиданно? - Я всегда появляюсь вовремя, - парировала Кошка.
- Слава тем, кто проявляет такт, - не остался я в долгу.
- Давай прекратим ненужную полемику, - прервало обмен любезностями говорящее животное. - Как отдохнул?
- Мне необходим был покой, и я его получил, - склонился я в благодарном поклоне. Я и В самом деле хорошо отоспался. Отметка уровня моих сил стояла на высшей риске. - А теперь, уважаемая, давайте к делу.
Усевшись на пол и найдя опору в виде стены, я почувствовал себя хозяином положения.
- Так что я должен сделать, чтобы вернуться в свой мир или хотя бы на (большую землю)?
Минуту Кошка молчаливо смотрела на меня, затем чуть прикрыла зрачки и медленно, певуче заговорила:
- Слушай, варркан. Завтра утром ты выйдешь из замка, сядешь на свой корабль. Людям скажешь, что то, зачем вас послали, у тебя. Вы отправитесь обратно, но шторма и ветры не позволят кораблю достичь Лакмора. Ты знаешь, варркан, что дальше на Западе находится Край Мира. Ветра и течения отнесут вас туда. Ровно через неделю, ты, варркан, сядешь в лодку и отдашься на волю провидения. Ничего не бойся. Глаз Дракона позаботится, чтобы ты достиг того места, которое нам нужно. Это будет самое могущественное по ту сторону света королевство. Теперь - внимание, варркан. В нем ты должен найти девушку по имени Иннея. Где и как - позднее. Именно ее ты привезешь обратно сюда. Задача сложная и небезопасная. Если ты сделаешь это, плата - Глаз Дракона. Ого! Если нет, то камень будет передан Преподобному Учителю. У меня нет выбора. Ты обязан привезти девушку. Кроме тебя это не сделает никто.
Кошка замолкла, открыла глаза и уставилась на меня. Ну и взглядец! Мороз по коже. Нет, это не молчаливый приказ и даже не просьба. Это мольба.
Животное молчаливо смотрело на меня, а я сидел, прислонившись к стенке и усиленно делал вид, что думаю. Но на самом деле я все давно решил. Есть ли у меня иной путь к Глазу Дракона? Нет. Другого нет. Само предложение Кошки интересно, если не учитывать некоторых моральных аспектов. Главное - я не буду действовать по принципу: принеси то, не знаю сколько, и ищи там, не знаю когда.
- Ну что, варркан, ты согласен? Я старательно почесал затылок и изрек:
- Зачем тебе девушка?
- Я же не спрашиваю, зачем тебе Глаз Дракона.
- Логично. Ты даешь мне гарантию, что после дела я заберу камень без осложнений?
Уставившись на Кошку наглым взглядом, я ждал ответа. Даже у кошек должна существовать честь. Молчание затянулось, и я понял, что так просто камень в руки не дастся. Кошка, в свою очередь, изучала мое лицо.
- Гарантия… незнакомое мне слово, но я думаю, что ты говоришь об обязательствах.
- Вот, вот…
- И даже обязательство, - продолжила Кошка., не обращая внимания на мою реплику, - всего лишь слово. Но, возможно, ты увезешь с собой не только Глаз Дракона. Выполни мою просьбу - и награда ждет тебя.
- Кроме камня мне ничего и не надо. У меня все и так есть, - растянул я губы в снисходительной улыбке.
- Как знать, варркан, как знать. Может, тебя заинтересует еще что-то…
Утром следующего дня я вышел из замка, прижимая к груди небольшой ларчик. Любой, увидевший меня, сказал бы, что я побывал в аду. Потрепанный, измятый, весь в крови, спотыкаясь то и дело, я медленно брел к берегу. Мне очень хотелось, чтобы возвращение сопровождалось воем и рыком нелюдей, но Кошка категорически отказалась, говоря, что ее подчиненные - не игрушка.
С корабля заметили мою одинокую фигуру, спустили шлюпку, и она торопливо заскользила по спокойному морю прямо ко мне. Как только она причалила, я свалился в нее без памяти, продолжая судорожно сжимать ларец обоими руками. Ларчик для дураков. Совершенно пустой. Чьи-то руки попытались оторвать его от меня, но увы, бесполезно.
Играть роль живого мертвеца удивительно просто, надо только представить себе, как выглядел бы я после окончательной встречи с жутью, населяющей замок Дракона. Возбуждение в лодке доказывало, что я прекрасно вошел в сценический образ. На борт корабля меня внесли на руках, настолько я оказался слаб и беспомощен. В сознание, естественно, я не приходил, дабы избежать лишних вопросов. Гребцы подобравшей меня лодки уже заимели доверчивых и благодарных слушателей и старательно, перебивая друг друга в подробностях, неизвестных даже мне, рассказывали, как чуть ли не силком вырвали меня из лап дьявола.
Меня, так и не приходящего в сознание, перенесли в каюту. У дверей тут же, теперь совершенно трезвая, встала стража. Ларчик я запихал в укромный уголок. Я лежал и старался приходить в сознание только в часы приема пищи, после чего делал безумные глаза и снова падал в обморок.
Впрочем, длилось это недолго. Как и говорила Кошка, вскоре корабль попал в шторм. Даже не шторм, а штормище. Ого-го, да и только. Я со спокойным сердцем встал и отправился посмотреть, чем занимается моя стража. Как я и думал, все лежали в повал. Судя по тому, что капитан был хмур и орал на команду еще ядренее, дела наши шли отвратительно. На моих глазах ослепительная молния ударила в мачту и срезала ее, как ножом. Корабль, следуя предсказаниям Кошки, превратился в послушную игрушку волн и ветра. И еще одной силы, о которой на корабле, кроме меня, никто не знал.
Вполне доверяя Глазу Дракона, я спустился вниз, отыскал продовольственные запасы и, перенеся достаточное их количество в свою каюту, заперся там и провел вполне веселую неделю.
Ничего интересного не происходило, корабль все так же мотался на волнах, и нас уверено сносило куда-то на запад. Поначалу капитан ругался почем свет стоит, а потом последовал моему примеру и заперся в каюте. Изредка, когда ветер немного стихал, было слышно, как он горланит песни и бьет пустые бутылки. Глядя на своего капитана, запила и команда.
Именно поэтому, ровно через семь дней, когда я спускал на воду шлюпку, меня провожала лишь пьяная брань матросов и солдат, доносившаяся из трюма.
Море словно ждало моего бегства - лодку сразу подхватило течение и довольно шустро понесло к синеющему горизонту. Меня еще целые сутки мотало по волнам, прежде чем я увидел неизвестную доселе землю. Именно эта земля и являлась, по-видимому, конечной целью моего путешествия.
Берег становился с каждой минутой все ближе и ближе. Еще немного, и я, собрав нехитрый скарб, сошел на берег. Ветер, выполнив поставленную задачу, стих. Прямо передо мной расстилался лес - зеленый и живой. На сердце стало легче. По крайней мере, я не встречу здесь сразу какую-нибудь редкостную тварь.
Первая часть моего задания выполнена. Я достиг неизвестной земли. Теперь мне нужно найти девчонку.

Глава 7
ИСКАТЬ И НАЙТИ НА ЧУЖОМ БЕРЕГУ

Осмотревшись, я нашел окружающую обстановку довольно дружелюбной и потому, не теряя времени даром, зашагал по песчаной кромке берега в надежде отыскать какую-нибудь деревушку. По дороге, не столько по необходимости, сколько по привычке, я предавался размышлениям. Ибо ничто так не укорачивает путь, как умные мысли.
Итак. Есть ли проблема с языком? Очевидно, что нет. Кошка об этом ничего не упоминала. К тому же если у кого и должны возникать опасения по этому поводу, то только не у меня. Вспомним хотя бы мое первое появление в этом сумасшедшем мире, когда свободное общение с жителями лесной деревни было свершившимся фактом.
Дальше. Возможна ли в этой части света демонстрация волшебства? Проверить довольно просто. Пара произнесенных заклинаний и их успешное проявление убрало последний вопрос из разряда занимательных.
Третье и последнее. Данное мне поручение является настолько же простым, сколько и щепетильным. Кодекс чести вменяет в обязанность варркана брать плату детьми. Но похищение? Кажется, я становлюсь настоящим террористом. Но ради правого дела…
Минут через десять, обсосав данную проблему со всех сторон, я пришел к выводу, что лес рубят - щепки летят. И ничего плохого не случится, если будет похищена одна девчонка. Тем более, что Кошка обещала не причинять ей никакого вреда.
Пройдя по берегу и так ничего интересного не обнаружив, я углубился в лес и, к великому удовольствию, набрел на хорошо утоптанную дорогу. Поблагодарив Бога за то, что он указал мне путь, я уверено зашагал вглубь континента. Ибо самое главное для варркана в подобных делах - удача и интуиция.
Через три часа непрерывной ходьбы я вышел из леса, и вскоре меня окружали поля, на которых росли какие-то злаки. Конкретно что - не знаю. Очевидно, для варркана подобные знания ни к чему. Раза два пришлось прятаться в придорожную канаву, дожидаясь, пока мимо не пройдут люди. Их внешний вид не внес в план похода существенных изменений. (Какой к чертям план. У меня даже наметок никаких не имелось.) Что особенно порадовало меня, так это разговор путников. Я понял все, о чем они говорили.
Еще немного, и я достиг небольшого населенного пункта, который по моей квалификационной таблице подходил к классу (деревня). Вполне приличные белые домики и отсутствие на улицах грязи говорили о порядочности и трудолюбии хозяев.
Как я и предполагал, мое появление на улице заинтересовало разве что собак. После недолгих поисков, я обнаружил то, что искал. В самом центре этого премилого селения стояла гостиница с симпатичным названием (Старый ловелас). Последний, изображенный на деревянной вывеске, был похож скорее на молодого дьявола. Сразу видно, что богов здесь не очень уважают, а может, и не знают вовсе. Толстенький хозяин и его пухленькая добродушная женушка быстро обслужили меня, накормив отменными котлетами и напоив старым вином. В благодарность, я изъявил желание остаться на ночлег, чем несказанно обрадовал хозяев заведения.
Ближе к вечеру в трактир при гостинице стали стекаться местные жители. Вниз спустились и немногочисленные жильцы. Пили все помалу, но слишком часто, так что к тому времени, когда хозяйка собралась зажигать толстые свечи, все были на хорошем взводе.
Я сидел за одним столом с двумя торговцами (что, несомненно, устраивало меня) и с местным лекарем. Думаю, что этот парень являлся шарлатаном, иначе чем объяснить, что он ничего не слышал о вреде алкоголя и был пьян в стельку.
Хлопнув по мягкому месту прошмыгнувшую мимо хозяйку и метнув взгляд за стойку, где стоял ее муж, он продолжил разговор:
- … Что мне налоги? Если они станут еще больше, я возьму с людей большую плату.
Лекарь глубокомысленно икнул и тупо уставился в тарелку. Этим иканием он выводил меня из себя.
- Нет, брат, ты скажи, - больше обращаясь к себе, чем к присутствующим, забубнил один из торговцев, - кто придумал брать налог с меча? Налог с мостов есть, с торговли - куда ни шло, а теперь что задумали? Носишь оружие - плати деньги. Вот, ты, - это уже точно ко мне, - ты сколько платишь за то, чтобы носить свой ржавый меч?
Я не знал, сколько я плачу за свой абсолютно не ржавый меч, и поэтому предусмотрительно упал лицом на стол, предварительно успев оттолкнуть носом миску с едой.
- Вот видишь, - продолжал зудеть торговец, - а ты говоришь, что король не дурак.
А вот это уже интересно! Я с трудом оторвал голову от стола:
- А что король? Король - это… это… - я тянул как мог, ожидая, что кто-нибудь подхватит злободневную тему.
Первым не выдержал лекарь и произнес, по-моему, весьма крамольные слова:
- Это сумасшедший маньяк! - после чего пригласил нас знаком склонится к столу и продолжил шепотом: - Говорят, что после того, как его дочь Иннея чокнулась, он и сам сошел с ума. И теперь, - лекарь противно захихикал, - они сходят с ума вместе.
А вот это уже не просто удача - это везение. В двух предложениях все, что мне необходимо узнать. Пусть во всех мирах всегда будут вино и закуска. И еще болтливые лекари-шарлатаны!
- Иннея? А она хороша? А то я давно хожу холостяком, - чуть не свалившись с табурета, я раскатисто рассмеялся.
Вероятно, я был еще большим крамольником, нежели пьяный лекарь, потому что после моих слов в помещении сделалось так тихо, словно действие разворачивалось в желудке вымершего дракона. Реакция моих соседей была одинаковой. Они отпрянули от меня, как от прокаженного. Краем глаза я заметил, как несколько самых осторожных гостей предусмотрительно выскользнули за двери. Из глубины нагромождения столов раздался громовой голос: - Кто посмел говорить о красоте принцессы? Послышался шум отодвигаемых табуретов, и ко мне подошли трое. Вот уж не ожидал, что моя неудачная шутка вызовет столь бурный интерес со стороны местных аборигенов.
Один из троицы - тот, что покрупнее и помощнее - уперся ручищами в бока, и раскачиваясь на пятках, принялся мрачно разглядывать мою скромную персону. Его помощники в это время старательно отшвыривали подальше несопротивляющихся соседей по столику. Я оглянулся на хозяина - самый верный барометр надвигающихся событий. Так и есть. По мгновенно сморщившемуся лицу трактирщика можно было предположить, что предстоит, по меньшей мере, небольшая потасовка. Хозяин поспешно убрал бутылки и предусмотрительно прятал подальше вечернюю выручку. Пора и мне принять участие в сцене: - Что-то не так?
- Ты говоришь о красоте и уме принцессы Иннеи? - здоровяк про себя давно решил, что со мной сделать, и теперь только ждал, пока подручные освободят место для разборки.
- Ну и что? - не понял я. - Я же не виноват, что она немного не в себе. Разве это секрет?
Очевидно, что умственные способности и внешний вид принцессы были на самом деле не секретом. Морда стоящего передо мной парня побагровела, а его помощники потянулись к оружию. Когда здоровячек наконец-то справился с притоком крови, он открыл рот и заорал, да так громко, что у меня зазвенело в ушах:
- Ах ты мразь!… - он поискал выражения позабористей, но так ничего и не найдя в небогатом словарном запасе, выдохнул: - Взять его.
Его ребята - резкие парни, жаль только, что они не догадывались, с кем имеют дело.
Оттолкнувшись ногами от стола, я опрокинулся на табуретке назад. Перекатившись через спину, я вскочил на ноги в тот момент, когда два крепких лба столкнулись в одной точке в том месте, где за мгновение до этого находилось мое тело. Стол, который я толкнул, врезался острым углом в живот крикуна. Свидетели подобного конфуза тихо ахнули и предпочли отодвинуться еще дальше.
Старший, корчась от боли, тем не менее не потерял присутствия духа и завопил снова: - Взять его, болваны!
Я не стал дожидаться, пока эти болваны полностью очухаются и займутся делом. В подобных ситуациях я всегда стараюсь, чтобы со мной имело дело как можно меньше людей, поэтому старательно соединил их лбы еще раз.
Старший, узрев такой поворот событий, натужно крякнул и, вытащив из-за спины меч ужасающих размеров, двинулся навстречу.
Первый же его удар чуть не снес мне голову. Чуть-чуть. А второй чуть не раскроил меня на двух равных варрканов. Чуть-чуть. В таких случаях я всегда оставляю надежду. В жизни у человека всегда есть место для подвига.
Признаться честно, этот забулдыга был неплохим бойцом, и его меч давно бы обагрился кровью, если бы на моем месте находился кто-нибудь другой. Не его вина, что он не знал, кто такие варрканы.
Двери гостиницы с треском распахнулись, и появились еще трое болванов. Теперь их стало пятеро, если считать и двоих очухавшихся от лобового столкновения. Соотношение явно не в мою пользу. А если еще подоспеет помощь, то мне придется долго объяснять, как в этом случае я остался цел и невредим.
Следовало поторопится с развязкой. А я еще и не вытаскивал свой меч. Вокруг валялась целая куча разрубленных столов и табуретов. Интересно, кто будет возмещать причиненный ущерб? Лично я не собирался. Окончание этого небольшого инцидента наступило быстро. Ребята набросились на меня, словно стая воронов. Три меча против одного. Тут не может быть и речи о снисхождении. Никогда не стоит доводить до абсурда происходящие события.
Меч мой вылетел из ножен, и я сделал шаг вперед. Люди при драке обычно мешают друг другу, этим я и решил воспользоваться. Сначала один, а затем и второй меч отлетел в сторону. Молниеносное движение - у третьего поражена кисть, у четвертого - кровь из плеча. Раны не смертельные, но с ними не до драки. Оставался еще старший всей этой команды. С ним я поступил с особым цинизмом и жестокостью.
Встретив его меч на полпути к голове, я вложил в удар не только силу, а мастерство и кое-что еще. В полной тишине меч громилы расщепился на две половины и в его руках осталось нечто, напоминающее тараканьи усы. Если парень что-то и понял, так это то, что из него сделали полного дурака.
А я? А что я? Остаться здесь после такой демонстрации человеческих возможностей, значит себя не уважать, зачем мне лишние пересуды и разговоры. Подхватив свои вещички, я прошел через притихшую аудиторию и, чувствуя себя по меньшей мере (черным плащом), удалился. Обойдя деревушку с обратной стороны, я отыскал сеновал и завалился спать без всякого зазрения совести.
Валяясь в душистом сене и слушая стрекотание букашек, я размышлял о том, что этот мир заставляет меня быть жестоким. Конечно, в глубине души я понимал, что мои действия не совпадают с некоторыми пунктами Кодекса Чести. Но, с другой стороны, они могли убить меня. В конце концов я пришел к утешительному выводу, что этика варркана не слишком подходит ко мне, и решил вспоминать о ней только тогда, когда без этого просто не обойтись.
Я не стал задерживаться с утренней отправкой, так как мое пребывание здесь становилось явно нежелательным. С раннего утра по деревне засновали вооруженные люди с собаками, поэтому я, прихватив в качестве компенсации за причиненные неудобства молоденького поросенка, быстренько убрался. В утешение бедной хозяйке животного я оставил несколько монет, полностью покрыв ее расходы.
Отойдя подальше в лес, разложив небольшой костер и приготовив что-то вроде жаркого, плотно поужинал. Остатки мяса я предусмотрительно сложил в мешок и отправился в путь. Дорога была мне известна. Я пользовался некоторыми сведениями из головы здоровяка, выуженными мною во время потасовки. Только дураки думают, что варрканы лишь хладнокровные убийцы. Мы коварны и хитры. Ох, как хитры!
В сознании здоровяка, кроме дум о женщинах и вине, я нашел массу интереснейшей информации. Кто бы мог подумать, что принцесса, действительно глупа как пробка, но красива, словно Венера Милосская. Я, правда, никогда не видел подлинника, но считаю, что это весьма лестная характеристика для любой женщины. Но самое интересное - строжайше запрещалось говорить как глупости, так и о красоте принцессы. Все это более или менее понятно. Попробуйте сказать женщине, что она глупа, но чертовски обворожительна. Что вы получите? Правильно - пощечину. Или еще хуже - разговор с придурком-мужем.
Вот так, предаваясь философским размышлениям, я пробирался через лес, отвечая веселому щебетанию птиц переливчатым свистом. Птицы сразу стихали и занимались своими делами молча. Еще одна особенность варркана.
Посторонний шум не только отвлекает, но и выдает местоположение варркана, что, увы, иногда весьма чревато последствиями.
Подозрительные звуки, доносившиеся из-за кустов, заставили меня остановиться. Заинтригованный, я решил немного отклониться от намеченного маршрута и посмотреть на происходящее. С каждым шагом возня звучала все отчетливее. Еще немного, и я стал свидетелем следующей картины.
Посередине просторной поляны стоял великолепный экземпляр варакуды. Что-то среднее между собакой и пантерой. Животное донельзя умное и жестокое. Встреча с такой махиной заканчивалась для любого обитателя леса неизбежной смертью, и даже человек предпочитал встречаться с ней только в компании с многочисленными собаками.
Это животное оказалось раненым. Неизвестно, то ли капкан, то ли чье-то оружие, но весь правый бок и нога варакуды превратились в сплошное месиво, состоящее из мяса и крови. Варакуда яростно защищалась. Около дюжины лесных палачей - черных волков - со всех сторон обступили раненого царя животного мира.
Я немного удивился, Варакуда, даже в таком плачевном состоянии, превосходила всех лесных жителей в скорости и силе, да и спасительные деревья находились не так уж и далеко. Но животное почему-то не желало воспользоваться данными ей природой привилегиями.
Присмотревшись, я понял причину. Прямо под ней лежал детеныш.
Мать совсем немного не успела выходить свое дитя. Щенки варакуды взрослеют очень быстро, превращаясь за две недели из маленького заморыша в матерое, самостоятельное животное.
Варакуда-мать сдавала свои позиции. Если не брать во внимание пять растерзанных трупов - силы все равно не равные. Последовал еще один яростный наскок волков - это не те серенькие волчишки в моем мире - и варакуда свалилась на передние лапы. Вопрос был решен окончательно. Стая, радостно взвыв, бросилась на поверженного врага.
Не знаю, то ли мне понравилась самоотверженность матери, то ли еще что-то, но я прыгнул в эту мясорубку. Злоба волков мгновенно переметнулась с поверженной варакуды на меня. Я не стал церемониться с ублюдками леса и преподал им хороший урок. Рассыпая удары налево и направо, я проводил в мир иной штук восемь волков. Остальные, видя такое пропащее дело, поджав хвосты кинулись под прикрытие леса.
Я вытер меч об одно из тел и осторожно приблизился к варакуде. Раненое животное столь же опасно, как и здоровое. Кто знает, что на уме у этой бестии. Если рану нанес человек, то подходить ближе чем на десять шагов опасно.
Но дни животного были сочтены, и я думаю, что она сама прекрасно понимала это. Варакуда смотрела цепким умным взглядом, бока ее судорожно вздымались. Не от усталости, от близости смерти. Щенок ползал около нее, пока не нашел свое законное место и не затих.
Варакуда тяжело вздохнула, с трудом оторвалась от земли и встала на передние лапы.
- Погоди, животное. Я не для того защищал тебя, чтобы потом убить.
Я говорил как можно спокойнее, стараясь не делать резких движений. Медленно, стараясь не растревожить раненое животное, я опустился на колени, достал сумку, в которой оставалось немного свинины. Вытащив кусок побольше, я пододвинул его к самке. Варакуда тяжело опустилась на землю.
- Что ты смотришь на меня, умное животное? Что ты хочешь сказать мне?
Как бы в ответ на эти слова, глаза варакуды отпустили меня и нашли детеныша. Помогая мордой, варакуда подтолкнула его ко мне. - Ты хочешь, чтобы я позаботился о нем? В ответ тихое урчание.
Щенок, покачиваясь на толстых лапках, доковылял до меня и уткнулся в теплое колено. Варакуда не делала никаких враждебных движений. Кто знает, может быть, она действительно понимает меня, а мой род просто утратил эту связь с животным миром?
Внезапно варакуда дернулась и заскулила. Она смотрела на своего щенка и плакала. Слезы, стекая по морде, смешивались с кровью и падали на землю.
Я пододвинулся поближе и погладил ее по голове. Варакуда безропотно приняла ласку, еще раз дернулась, и ее голова упала на траву. Животное ушло в края, где всегда светит солнце, полно пищи и в ручьях течет прохладная вода. Варакуда-мать умерла.
Я закопал ее тут же, не хотелось, чтобы ее тело растаскали по лесу охотники за мертвечиной.
Я не сентиментален, профессия варркана не позволяет быть сентиментальным. Но когда я в последний раз оглянулся на маленький холмик и ощутил теплое дыхание щенка, затихшего у меня за пазухой, в носу защипало. Я поспешил отвернуться.
Щенка, я назвал Джеком. Варакуда откликалась на это имя уже на второй день. Я плюнул на все дела и задержался в лесу на целую неделю, дабы воспитать из попавшего ко мне щенка настоящего зверя, а возможно, и друга. Мои познания в области дрессировки собак заключались в том, что я знал - иногда их следует выгуливать. Поэтому я полностью отказался от традиционных методов воспитания, предоставив природе самой выбрать способ, как из щенка сделать настоящее животное.
Джек рос умным парнем, но ужасно ленивым и жадным. Правда, я не знал, присуща эта черта всем варакудам или только одному моему оболтусу. Больше всего на свете этот отъявленный бездельник не любил ловить дичь и всегда дожидался, пока эту работу не сделаю я. Но если уж Джек приносил что-то, то это было действительно событием. Обычно добыча представляла тушу вдвое больше его самого. Так что, если говорить откровенно, недостатка в пропитании эту неделю мы не испытывали.
Таким образом, ровно через неделю, когда я подходил к городу Дрогдоун, меня сопровождал молодой, рослый варакуда. У ворот я долго убеждал страну, что животное ручное и никакой беды не принесет, К тому же имеется намордник. На что усатый начальник стражи, в сомнении покачав головой, произнес: - Этого намордника ему хватит на полчаса. Я не стал расстраивать доброго парня - намордника хватало ровно на пять минут. Я специально проверял. Так что, идя по улицам, Джек вполне свободно разевал пасть и пугал рыком прохожих.
Труднее оказалось с жильем, но я все-таки нашел его у одной весьма древней старушки за десять монет в день. За такие деньги можно было не только содержать меня и Джека, но и открыть филиал конторы ростовщика.
Так что бабуля в обиде не осталась, да и Джек оказался примерным мальчиком и преспокойно отсыпался все это время. Варакуда рос прямо на глазах, поэтому во время прогулок даже стража не решалась подходить к нам и спрашивать, по какому праву мы шляемся по городу. Право говорило само за себя - два ряда острейших клыков и наглая морда.
Немного освоившись в городе, я решил заняться делом. Из всего увиденного и услышанного вырисовывалась следующая картина. Интересующая меня особа находилась в глубине дворца, под стражей. Официальной версией, распространенной двором, была болезнь принцессы. Но все знали, что она просто дебилка. Об этом думали все, но говорили немногие. Да и то недолго. Немало голов полетело с плеч, пока народ не понял, что говорить о глупости так же глупо, как и быть глупцом. Кстати, последнее - моя личная мысль, и если учесть, что она придумана варрканом, то, по-моему, звучит весьма неплохо. Дворец, за стенами которого скрывали принцессу, с первого взгляда казался неприступным. Высоченные стены, мощные ворота и масса снующих повсюду охранников и шпиков. Для меня это не являлось серьезным препятствием. Но я не был уверен, что, перебравшись через стену, не проплутаю всю оставшуюся жизнь по многочисленным коридорам замка. К тому же, непосредственное вторжение на территорию королевского дворца повлекло бы за собой неизбежную встречу с его обитателями. А это значит - снова кровь и смерть. Лично мне этот план не понравился.
Еще два дня ушло на то, чтобы придумать что-нибудь стоящее. Похищение принцесс, должен сказать, не такое пустячное дело, как может показаться на первый раз. (Интересно, какого черта понадобилась Кошке эта глупышка.
Наверняка хочет продлить свою жизнь свежей королевской кровью.) Проработав все варианты, я с грустью осознал, что все дороги ведут к драке. Но такое положение дел меня не устраивало. В конце концов, я оставался цивилизованным человеком и меньше всего хотел кровопролития.
Утаптывая окрестности вокруг дворца, наверное, в сотый раз, и размышляя о возможных комбинациях, я неожиданно почувствовал, как кто-то потянул меня за рукав. Нищие частенько покупались на мой франтоватый вид и просили милостыню. Не оглядываясь, я протянул мелкую монету:
- Возьми, человек, и помолись за меня.
- Мне не нужна милостыня. Давненько не встречал человека, который отказывается от дармовых денег. Я обернулся и посмотрел на говорившего, вернее, говорившую, ибо это была женщина. Из-под серого, довольно грязного капюшона смотрели внимательные глаза. Лет сорок - сорок пять. Не глупа. В юности блистала красотой. Что еще? Еще… У меня нюх на интересные встречи, поэтому я и остановился.
- Что же тогда тебе нужно? - поинтересовался я.
- Я хочу помочь тебе, - до чего же я дошел, если каждая встречная предлагает мне помощь! - Помочь мне? Ты смеешься? - Нисколько, - женщина оставалась серьезной. Наверное, еще одна сумасшедшая в городе, где правят сумасшедшие.
- Чем может помочь слабая женщина мужчине?
- Кроме совета, пожалуй, и ничем.
- Я не верю в гадания, - холодно бросил я, мгновенно потеряв интерес к новоявленной советчице.
- Я не гадалка, - возразила старуха.
- Почему ты думаешь, что я нуждаюсь в твоих советах?
- Может, и не нуждаешься, но я привыкла отдавать долги.
Женщина опустила капюшон, и я увидел ее лицо.
Во блин! А я-то думал, почему мне так неудобно! И этот голос… Определенно, я его раньше слышал. Все правильно. Передо мной стояла старуха, которой я дал монету с двуликим Янусом. Интересная встреча! Не случайная встреча!
- Хм. Может быть, ты мне и сможешь помочь. - Ага, вот ты, парень, уже и задумался. Но это не по-мужски: использовать старуху в своих аморальных планах. А, к черту мораль! - Пойдем-ка отсюда.
Схватив упирающуюся старуху за локоть, я потащил ее в одну из многочисленных беседок, обычно пустующих в это время. Мир тесен. Нищенка, которая должна в это время побираться в славном городе Лакморе, каким-то образом оказалась за краем света. Причем именно там, где я.

Предыдущая страница 13 Следующая страница


Варркан 14

- А теперь, старуха, рассказывай, как ты оказалась здесь и что там плетешь о какой-то помощи.
- Сын мой, - голос спокойный и ровный, надо отдать должное самообладанию старухи, - зачем тебе какие-то слова, если одно мое появление здесь говорить невероятном.
- Дьявол меня раздери, если ты не волшебница!
- Может быть, сын мой, может быть. Волшебство и невежество ходят рядом в нашем мире.
Пока продолжалась эта никому не нужная болтовня, мозг варркана уже получил задание и старательно решал задачу. Ничего особенного, восьмой класс средней школы. Итогом бурной деятельности мозга стали слова:
- Ладно, довольно разговоров. Если ты здесь, то должна знать, зачем здесь и я? - Ища глупость - не знаешь, что найдешь, - певуче проговорила старуха.
- Непонятно, но в принципе, пока все верно, - подвел я черту. - А теперь все с самого начала и нормальным голосом.
Старуха смачно высморкалась на пол беседки:
- Тебе ведь нужна принцесса? Ведь так, варркан?
- Господи, - поднял я к небу измученные глаза. - Что это за страна, где любая нищенка знает тайные мысли варркана. Черт бы побрал эту неблагодарную работу… Потом скосил глаза на старуху и стараясь, чтобы голос звучал как можно более сурово, спросил:
- Не стоит говорить, что меня интересуют источники подобного всезнайства?
- Ты напрасно пытаешься прочитать мои мысли, варркан, - чертова старуха! - Успокойся, и не хватайся за оружие. Если бы я не хотела помочь, тебя бы давно искала вся стража короля. А чтобы ты доверял мне до конца, замечу: кошки и старухи-ведьмы - весьма близко родственники.
Старуха затряслась веселым смехом, который не очень-то и шел ей.
- Здрасьте, приехали. Так ты действительно ведьма? - об этом можно было догадаться и раньше, дурень!
- Ведьма, волшебница - не все ли равно. С большой неохотой я вынужден был согласиться. И те, и другие - одна головная боль. Между тем старуха-ведьма-волшебница продолжала:
- Варркан! Давай отложим до лучших времен разговор о причинах, побудивших меня помогать тебе. Ты должен похитить и привезти на один из островов девушку по имени Иннея. Ты нашел ее, но, насколько я понимаю, возникли трудности со второй частью плана?
- Продолжай, - кивнул я.
- Тебе не удастся сделать это без моей помощи.
- Ты уверена в этом? - поднял я брови.
- Не совсем, но лучше, если я помогу. Старуха заметила, что я хочу прервать ее, и довольно бесцеремонно заткнула меня:
- Я знаю, что человек, побывавший на острове Дракона, на многое способен, но ты же не хочешь пролить кровь невинных людей?
Я сделал знак продолжать, так как сказать было нечего.
- Я сделаю так, что дело обойдется без убийств, а совесть варркана останется чистой. А за это,… - старуха захихикала, что совершенно мне не понравилось, -… за это ты выполнишь одну просьбу. Нет-нет!. То, о чем я прошу, не имеет к тебе никакого отношения и не потребует никаких жертв. Ну так как, согласен?
- Согласись, ведьма, что ставя на весы твою помощь и мою клятву, я сильно рискую?
Старуха что-то тщательно обдумала и, решившись, произнесла:
- Хорошо. Давай договоримся. Я помогаю, ты же не требуешь никакой другой платы, кроме Глаза Дракона. Поклянись, что с острова увезешь только его.
- Ведьма, ты смеешься надо мной! Я уже два месяца стаптываю сапоги, чтобы получить этот чертов камень. Остальные сокровища мне к чему.
- Можно это считать окончательным ответом? - Ты меня совсем достала, ведьма. Да, да, да. Хватит?
Старуха приняла согласие, как нечто должное.
- Как ты поможешь мне?
- Мы пройдем во дворец по потайному ходу, возьмем принцессу и уплывем на заранее подготовленной лодке. Ты чего, варркан?
Я смотрел на нее, как на умалишенную. Такое мог придумать только псих.
- Ну-ну-ну. Во-первых, не мы, а я. Во вторых - не слишком ли все просто: пришел, увидел и смылся. Я не Цезарь. - Это кто? - заволновалась старуха. - А это тебя не касается. Я, конечно, понимаю, что в любом мало-мальски приличном замке должны существовать потайные ходы, но чтобы так просто…
- Если ты думаешь, что твой путь будет усеян розами, то ошибаешься. Где ты видел простые пути, варркан? Кто бы тогда нанимал тебя! Звучит логично.
- Ладно, давай детали. В чем загвоздка?
- Ход стерегут Другие Силы. Нет, это не то, к чему ты привык. Старые Силы Тьмы. Они гораздо могущественнее всего, что встречалось тебе в странствиях по лесам и запретным территориям.
- Кстати, - перебил я. - Как ты сама относишься к нелюди?
- Тьфу ты, нашел о чем спрашивать. Я отношусь к ней так же, как и к тебе - с полнейшим безразличием.
- А мне твоя любовь нужна, как… ну да ты все равно не поймешь. Расскажи-ка лучше об этих Силах. Сказать честно, я даже заинтригован.
Ведьма и в самом деле заинтересовала меня. Я решил, что как только выдастся свободная минутка, обязательно покопаюсь в мозгу, авось чего-нибудь и найду. Что же касается старухи, то она не спеша принялась рассказывать то немногое, что знала сама.
- Не думаю, что подземным ходом пользовались последнюю тысячу лет. Знают о нем немногие, разве что члены королевской семьи, да и то не все. Старые люди и книги неохотно делятся тайнами. Раньше на месте Дрогдоуна находился другой город. В те времена только закончились великие битвы за обладание властью над миром. Темные силы Мрака проиграли, и местом их заточения стало подземелье старого города. Время рушило здания, строились новые, и вскоре над тюрьмой вырос новый Дрогдоун. Иногда при строительстве таинственно исчезали люди, но на это не обращали внимания, кого могут интересовать презренные рабы. А силы Зла продолжали находиться в подземельях, сдерживаемые тайными заклинаниями. Так продолжалось до тех пор, пока Силы Света не согнали их в один из подземных залов. Со временем события старых лет забылись, а вместе с ними и тайный ход, соединяющий это место с дворцом. Все забывается, и только один Повелитель знает, что там сейчас происходит.
Старуха замолчала. Вместе с ней молчал и я, переваривая полученную информацию.
- И ты думаешь, старуха, что я полезу в эту жуть? Судя по твоему рассказу, это не слишком приятное место.
- Другой дороги нет. Или ты пойдешь по трупам, или попытаешь счастья в знакомом тебе деле.
Мне не улыбалось встречаться с тем, кто внизу, но, с другой стороны, старуха, безусловно, права. Кажется, это единственный путь.
- Что ты решил, варркан? - ведьма пристально смотрела на меня, а я молчал. Куда спешить, все необходимо взвесить.
- Я забыла сказать еще одну вещь.
- Давай уж. Одной неприятностью больше или меньше, какая разница. Но если ты меня сильно расстроишь - благодарности не жди.
- Ты стал варрканом и волшебником. Выполнив дело - получишь Глаз Дракона. Но останется еще одно - ты должен стать ИМ. Разве не стоит рискнуть ради этого?
- Ты точно ведьма, если знаешь слова Книги Судеб. Впрочем, ее предсказания мне до сих пор не понятны, - я почесал затылок и добавил: - Ладно, ведьма, считай, что ты меня убедила. Когда начнем? Мне не терпится влезть в это дерьмо.
- Как только луна пойдет на убыль, я сама тебя найду.
Старуха, не попрощавшись, развернулась и исчезла. Да, такая где угодно найдет. Ведьма!
Я посмотрел на всходившую бледную луну - до назначенного часа оставалось не так уж и много, всего дня два.
Вернувшись на свою квартиру, я застал на пороге хозяйку. Эта милая женщина нашла слабую жилку в моем характере - вот уже три дня она встречала меня у дверей и клянчила прибавки к плате. Я, как истинный джентльмен, шел ей навстречу, хотя считал, что мы с Джеком проедаем только третью часть тех денег, которые я плачу. К чему щепетильность, главное то, что кормили нас неплохо и не докучали любопытством. Поэтому я без лишних разговоров сунул в руку хозяйки, которая, между делом, давно была наготове, еще пять монет.
- Мы уйдем через два дня. Думаю, что денег хватит, чтобы тебе не помереть с голоду, - сказал я и, приподняв за плечи открывшую было рот хозяйку, отодвинул ее в сторону.
Пройдя в хоромы, за которые я платил такие бешеные деньги и которые представляли небольшой сарай, я брякнулся на импровизированную постель из соломы и шкур. Джек, нагрузившись мясом, валялся на своем месте.
Жрать он любил, как стая голодных бездельников. Мне никогда не удавалось перегнать его в соревновании по заглатыванию пищи.
- Ну что, малыш? Кажется, мы ввязались в очень неприятную историю. Оказывается, все не так просто.
Джек, приподняв гибкое тело, грациозно потянулся и, подойдя с негромким рыком, положил голову мне на грудь. Это было бы весьма лестно, если бы не стало трудно дышать.
- Джек, идиот, убери башку, я сейчас задохнусь.
Джек послушно убрал голову, но перед этим мстительно оперся о меня лапой, что равнялось давлению парового катка. Правильно, нечего называть варакуду словами, о смысле которых он может только догадываться.
- Спасибо, милый, - просипел я, расправляя смятые ребра, - но в следующий раз выбирай место, куда прислоняться.
Джек виновато оскалился, но я-то видел, что он просто издевается надо мной.
- Ну так что, ты пойдешь со мной? - вернулся я к прерванному разговору. - Дорога будет трудной и опасной. Ты уже достаточно взрослый, чтобы самому решать. В лесах для таких, как ты, достаточно дичи. Выбирай сам. Обязательство, данное твоей матери, я выполнил, и теперь ты сам себе хозяин. Ну так как?
Джек смотрел на меня глазами, в которых я видел осуждение.
- Не обижайся. Я так и думал, что ты останешься со мной. Наверное, у нас одна судьба. Поэтому, если ты не против, завтра мы провернем одну маленькую операцию с твоими зубами. Серебряные клыки, по-моему, будут тебе к морде. А пока набирайся сил.
Старуха-ведьма нашла меня ровно через два дня. К этому времени я кое-что предпринял и ожидал ее полностью экипированный. Вместе со старой ведьмой мы вышли за пределы города и направились к месту, которое знала только она.
Джек, довольный, что наконец-то выбрался из городской суеты, трусил рядом, пугая встречных клацанием зубов, среди которых гордо сверкали восемь серебряных клыков. Операция по их внедрению прошла на удивление легко и спокойно. Если не считать, что Джек чуть не отхватил полруки ветеринара, протезирование было выполнено на высоком и надежном уровне.
Старуха, увидав варакуду, высказалась категорически против такого спутника, но после аргументированного грозного рыка нехотя согласилась. Иногда простое гар весомее остальных доводов.
А Джек! Он стал поистине великолепен. Как и все животные этого мира, он быстро достиг совершеннолетия, и теперь для него открывался долгий жизненный путь. (Если, конечно, раньше не пострадает от того, что связался со мной.) Черный, словно ночь, с мощными лапами и пастью с двумя рядами острейших зубов, он представлял тот экземпляр животного, который лучше разглядывать на картинках, нежели встречать в лесу.
Что же касается серебряных клыков, то мне не хотелось, чтобы Джек оставался беспомощным среди моих врагов.
Часа через два неторопливой ходьбы мы подошли к старому и давно заброшенному кладбищу. Ну конечно, если в жизни существует подземный ход, то он должен начинаться только с заброшенных кладбищ. Иначе просто не интересно. Кстати, местечко - не дай бог! Среди полуразвалившихся каменных героев и идолов тут и там зияли провалы просевших могил. Скорченные деревья и пожухшая трава. Казалось, даже солнце старательно обходит этот заброшенный всеми клочок земли своим светлым, теплым даром. Прах и тлен. Тлен и прах.
Я плелся за старухой, рассматривая полустертые и совсем стертые надписи на сохранившихся надгробных камнях. Ведьма остановилась так внезапно, что я едва успел затормозить. Прямо перед нами стоял старый склеп. Перед ним, в трех шагах от основания, лежала плита, почти полностью засыпанная сгнившими листьями.
Мы пришли, - почему-то шепотом сказала старуха.
- Ты уверена, что нашла правильно?
- Так же, как и то, что я…
- Я знаю, кто ты, если ты хотела сказать именно это. Как открывается этот метрополитен?
- И ты спрашиваешь об этом меня? Взгляд мой можно было сравнить разве что с айсбергом. Ну и старуха. Впрочем, я ничего не сказал, только покрутил ладошкой около уха. Трепло…
Минут пять эта ведьма наблюдала за моими безуспешными попытками подковырнуть плиту. Изредка, смахивая пот, я бросал на ведьму косые взгляды. Наконец старуха не выдержала:
- Я и не говорила, что открою подземный ход. Я просто указала, где он находится.
Я задумчиво опустил бедовую голову на кулак и тихо сказал:
- Кажется, сейчас я действительно пойду по трупам.
Интонация моего голоса совершенно не понравилась старухе:
- Варркан, зачем пугаешь старую женщину? Ты сам должен открыть вход. Так говорят наши книги.
- Мне ваши книги вот где, - я показал где и, поднявшись, принялся разгребать с плиты листья и пыль. Я весь перекашлялся и обчертыхался, пока очищал плиту, но старания не пропали даром. Я нашел то, что искал. А именно - старые письмена. И провалиться мне на месте, если я хоть слово понимал в этой путанице завитушек и палочек. Старуха участливо поинтересовалась:
- Ты понимаешь, что здесь написано?
- Абракадабра, - сделал я заключение после короткого обдумывания.
- А что это такое?
- А это, мать, означает только одно - труба дело. И вообще, - прорычал я, - ты бы отошла. Я щас колдовать буду.
Дождавшись, пока старуха и Джек отойдут на приличное расстояние, я повернулся к плите и доверился своей памяти.
Разноцветное сияние поглотило меня. Оно принесло страх перед силами, которые тайно существовали в моем сознании. Собственное (я) пыталось протестовать, но вскоре, поняв тщетность этих усилий, погасло.
Я не знаю, что делало мое тело, оно отказалось подчиняться. Я не помню, что за слова произносил и что открывалось взору моему. Знаю только, что, когда разум снова занял свое законное место, первое, что я увидел - зияющая чернота открывшегося склепа. Обернувшись, я посмотрел на ведьму. Она лежала на земле, уткнувшись лицом в жухлую могильную траву. Джек, мой храбрый Джек скулил и прятал нос в складках ведьминого платья.
М-да. Очевидно, одному мне повезло и я не видел происходящего. Первым делом я привел в чувство старуху. Когда она открыла глаза и взглянула, я понял, что лучше бы я этого не видел. В ее глазах горел такой страх, что, казалось: самая малость - и с губ сорвется безумный крик. Она приподняла дрожащую руку и жутким голосом проговорила:
- Ты не варркан!
- Ага. Я граф Монте-Кристо. Ладно, кончай валяться и расскажи в конце концов, что здесь произошло.
Старуха отпрянула от меня, словно случившиеся вновь предстало перед ее глазами, и молча затрясла головой.
- Нет - и не надо. Я так понимаю, что теперь со мной ты не пойдешь? Хорошо. Баба с возу, варркану легче. Расскажи-ка, где искать принцессу…
Через полчаса, полностью осведомленный о всех комнатах, где могла содержаться и бывать принцесса, я, в последний раз проверив крепление амуниции и весело бросив: (Покой нам только снится), - двинулся к черной пасти подземного хода. И что я так веселился?
Спускаясь по крутым ступеням, я не почувствовал присущих подобным местам сырости и затхлости. Почему-то даже через столетия воздух оставался достаточно сухим и свежим. Опасности не ощущалось.
Коридор постепенно расширялся, и свет факела далеко вперед освещал серые стены. Благодать и спокойствие. Именно это меня и настораживало. Для места с такой страшной историей слишком все хорошо. Хотя все возможно в безумном мире.
Джек заволновался, почуяв что-то неладное. Я отбросил посторонние мысли и сосредоточился на деле.
Впереди что-то было. Все правильно. Слишком долго мы идем по коридору, как на демонстрации. Пора хоть что-нибудь да и встретить. Не зря же старуха чуть не сошла с ума.
А вот и оно. Передо мной, розовая от света факела, стояла стена, перекрывая дорогу. Ну вот и приехали. Стоило спускаться вниз ради осмотра какой-то стены?
Я подошел поближе в надежде отыскать ключик, служивший пропуском. На первый взгляд, стена как стена, но необычный ее цвет насторожил меня. Где вы видели розовые стены? Нигде. Я тоже. Бог ты мой! Это была не стена. Плотная вертикальная масса, напоминающая студень, на ощупь оказалась мягкой и податливой. Простая стенка из холодца, чему тут удивляться? Странно только, почему так стучит сердце и Джек мечется, словно помешанный?
- Джек! - я не узнал своего голоса. - Джек. Надо решаться. В конце концов, это единствен. ный путь. Ты идешь со мной?
Джек потерся об мою грудь, показывая полную решимость следовать со мной до конца. Но я решил по-своему.
- Джек. Ты должен остаться здесь. И никаких возражений. Если я не выйду через сутки, можешь идти следом. Но при малейшем подозрении на опасность неизвестного тебе свойства, поворачивай обратно. Иди в лес. Там твой дом. И давай без нежностей и слез, -проворчал я напоследок, оттаскивая за уши навалившуюся морду Джека, пытавшегося облизать меня языком, похожим на полотенце из наждачной бумаги.
Я зажег свежий факел, поднял его над головой, меч в правой - в боевом положении, и шаг вперед, навстречу туману.
Ощущение не из приятных, словно в желудке у дохлой жабы. Скользкий туман обволок меня, просачиваясь сквозь одежду. Факел, зашипев, погас. Наступила такая тьма, что даже зрение варркана оказалось бесполезным. Ругаясь последними словами, я пошарил по сторонам и, найдя стену, последовал дальше. Где-то за спиной раздавался глухой вой Джека. Студень гасил звуки сковывал движения. С каждой секундой идти становилось все труднее и труднее.
Стена оборвалась слишком внезапно, чтобы снова попытаться найти ее. Размахивая по сторонам руками, я тем не менее попробовал отыскать опору. Я думал, что не найду этой чертовой стены, как неожиданно плечо натолкнулось на что-то твердое. А вот и долгожданная стена. Я собрался продолжить дорогу, но неожиданное понимание того, на что я напоролся, заставило приподняться волосы на затылке.
Это была человеческая рука, которая цепко вцепилась в меня. Не помня себя от нахлынувшего страха, я отпрянул в сторону, стараясь прогнать природное чувство бессилия. Простая человеческая рука меня бы не испугала, но то, что я нащупал, или вернее то, что нащупало меня, оказалось заросшим шерстью.
Взмахнув мечом, я рубанул по руке, но тут перед глазами промелькнуло серое покрывало, заставившее тело безвольно замереть, а глаза закрыться.
Сознание, корчась от проникающей в него неведомой силы, стремилось укрыться в бездонных провалах мозга. Но все это с нечеловеческой бесцеремонностью вытаскивалось наверх, пробуждая картины прежней жизни.
Снова передо мной струилось серое полотно дороги, грузовик, глаза Кошки, пропасть. А потом вдруг детство, старый дом, родители, склонившиеся над детской кроваткой. Я увидел себя в материнском чреве. Маленький комочек, прислушивающийся к звукам извне. И снова мрачное покрывало. Испуганное сознание заметалось в поисках спасения, но его не было. Мозг разорвался на сотни кусков, разум вывернуло наизнанку и обнажило то, что называют снами. Или видением. Или пророчеством. Или бредом.
Круговорот звезд и незнакомых миров. Чужие образы и планеты. На одних я жил гигантским цветком, вздыхающим от печали и любви. На других - невиданным существом, летящим по бескрайним просторам саванн и размышляющим о бесконечности звезд.
Множество чередующихся жизней промелькнуло в сознании. Я был всем и в то же время ничем. Одним мгновением промелькнула та жизнь, где я охотился за ведьмами. И, наконец, вереница изменений остановилась и задержалась на одном. Я бал Властелином Мира. Что это? Чужая память, проникшая в меня во время обучения в королевстве Корч, или моя собственная, но отдаленная от настоящего неимоверным, не поддающимся описанию расстоянием и временем? Я не знал.
Чужая воля, проникшая в сознание, прикоснулась к этой, доселе не известной мне памяти и поспешно отпрянула, оставив меня наконец-то в покое. Пятясь, она собрала свои липкие щупальца и спешно покинула меня.
Тщетно пытался я удержать память о Повелителе Мира. Она ускользала, как вода, прячась в самых темных и неизвестных закоулках подсознания. Я потерял ее. Осталась только тень того, что когда-то называлось столь громким именем.
Я стоял в просторном помещении, постепенно приходя в себя. Стена из холодца переливалась за спиной. Вокруг слабое освещение, будто сами стены испускали неясный свет. Интересно, куда меня занесло?
- Не спеши, человек, - раздавшийся ниоткуда голос был настолько холоден и бесцветен, что у меня по спине забегали табуны взбесившихся мурашек.
Тем не менее, следуя варрканскому воспитанию и навыкам, вколоченными в меня в Корче, я старался оставаться спокойным.
Ничего пока не произошло! Голос - подумаешь, невидаль.
Уняв дрожь в коленках, я как можно тверже спросил у невидимого собеседника: - Ну, и что дальше?
Я сам вздрогнул от мощного эха, отразившегося от невидимых стен.
- Говори тише, человек, - прошелестело сразу со всех сторон.
- Хорошо, - также шепотом согласился я. Попробовал бы кто не согласиться, услышав голос самого мрака.
Услышанное дальше не столько испугало, сколько удивило меня.
- Приветствуем тебя, человек. Приветствуем и тебя. Повелитель Мира, не помнящий своего великого прошлого.
Шепот стих, и наступила тишина, нарушаемая лишь моим судорожным дыханием.
- Кто вы? - казалось, нет звуков, одно движение губ, но ОНИ услышали меня.

Предыдущая страница 14 Следующая страница


15 Сергей Костин

- Ты сам это знаешь. В прошлых жизнях ты часто встречался с нами. - Я не помню и не знаю вас.
- Мы помним и понимаем тебя.
- Объясните, если это возможно.
- Когда-то ты был Повелителем Мира. Но разум Повелителя по истечении времени оказался в теле существа, которое зовется твоим именем. Повелитель забыл былое величие. Может, это шутка времени, а может и прихоть Повелителя Мира.
- Почему?
- Такова мудрость мира - А вы, кто же вы?
- Мы - твои взбунтовавшиеся вассалы.
- Значит, вы пошли против Повелителя Мира. Он за добро?
- Ты неправильно говоришь, человек. Повелитель Мира не может быть ни на чьей стороне. Он просто правит миром. А мы. Повелители Мрака, и наши враги. Повелители Света - твои слуги.
Сказанное с трудом доходило до меня. С одной стороны - если что и неподвластно варркану, так это то, что находится в пещере. Но они называют меня Повелителем Мира. Значит, я все-таки имею какую-то власть над ними? Во, блин! Во что я вляпался?
Я уже немного освоился с беспрецедентной ролью, дрожь в коленках прошла, мурашки улеглись, и поэтому я сказал довольно непринужденным голосом:
- Послушайте! Кто бы вы ни были! Не могли бы вы принять какое-нибудь физическое обличье?
В ответ долгое молчание, а затем: - Мы не можем предстать перед тобой, а память Повелителя Мира глубоко спрятана, и мы не знаем, выдержит ли твой ум.
- Хорошо, - меня не надо долго убеждать. - Тогда ответьте: правду ли говорят о вас? - Что ты имеешь в виду, человек? - Рассказы о вашей жестокости и силе. - Мы находимся здесь уже тысячи лет, и немало храбрецов сложили головы в этом зале.
- Не значит ли это, что та же участь постигнет и меня? - данная перспектива мне совершенно не улыбалась. - Мы говорим с тобой.
- И что?
- Ты непонятлив, человек. У нас нет привычки разговаривать с простыми смертными. Благодари Повелителя, что его память живет в твоем ничтожном теле.
От сердца отлегло. Слава тебе. Господи, что я такой особенный.
- Нам жаль, - прошептал голос. И впервые я уловил в нем жалость, граничащую со страданием.
- Жаль чего?
- Жаль, что разум Повелителя Мира спит. Но мы верим, что когда-нибудь он снова проснется и вернет былое величие могучим силам. Мы будем ждать тебя. Повелитель.
Последние слова не были шепотом. Словно безумный крик всех умерших и страдающих. Я едва не оглох. Скорчившись на земле, я зажал уши ладонями и ждал, пока гром не стихнет.
- Эй, ребята? - обратился я к темноте и к тому, что со мной говорило. В ответ - мертвая тишина. Так ничего не дождавшись, я решил поскорее сматываться, пока эти духи, или кто там еще - не знаю, не передумали и не нашли в моей биографии место, за которое можно и убить ничтожного человечишку, носящего память Повелителя Мира.
(В общем-то, все прошло на самом высоком уровне, - думал я, семеня двухметровыми прыжками к выходу. - Встреча оказалась недолгой, но плодотворной. Званого ужина не состоялось, но зато мне стало кое-что про себя известно. Повелитель Мира! Ого-го! Должность или звание почетное, а главное, налогом не облагается и ни к чему не обязывает. Хорошо! Впрочем, и пользы от этого никакой).
Зажечь факел я рискнул, только завернув за первый поворот. Идти пришлось рефлекторно, следуя многочисленным поворотам коридора. Все мысли остались там - в пещере Шепота. Мне одно непонятно. Если эти парни здесь, то кто же безобразничает наверху? Вполне возможно, - возразил я сам себе, - что в мире осталось много неучтенного мусора, который возродился сам по себе.
Додумать эту интереснейшую гипотезу до логического конца помешал удар по голове. Под няв глаза, я увидел, что на этот раз стою перед настоящей каменной стеной. Это и есть стены дворца. Все-таки я дошел. О том, что возвращаться предстоит той же дорогой, думать не хотелось.
Тщательно осмотрев поверхность стены, я нашел скрытый замок. Туго повернувшись, большой кусок камня отъехал в сторону, открывая потайные коридоры, идущие внутри дворцовых стен. Старуха убеждала меня, что они давно забыты, и поэтому встретить здесь кого-либо просто невозможно. Задвинув за собой камень и отметив место, я первым делом осмотрелся. Направо и налево разбегались узкие каналы ходов. То и дело задевая плечами за стенки, я направился в свою любимую сторону - левую. По словам ведьмы, именно там, скорее всего, находилась принцесса.
Бывшие хозяева дворца были, по-видимому, весьма любопытными ребятами - примерно через каждые десять шагов в стенах я находил крошечные отверстия. И хотя половина из них забилась пылью, остальные помогали ориентироваться во многочисленных королевских апартаментах. Кроме того (что мне особенно нравилось), слышимость была достаточной для уха варркана. Не работа, а сплошной праздник.
В некоторых комнатах я видел людей, но меня интересовал только один конкретный человек. А именно - принцесса. Не знаю, долго ли я шлялся по коридорам, но, протискиваясь через очередное узкое место, я уловил только одно слово: Иннея… Это могло быть что угодно: пересуды придворных, сплетни слуг, но сердце подсказывало, что я нахожусь на верном пути. Найдя смотровое отверстие и порадовавшись, что оно не забито и не занавешено, я прильнул к нему.
Передо мной открылась довольно интересная картина. В полутемной комнате на высоком позолоченном столе лежала обгаженная девушка. Я даже поперхнулся, до чего она была красива. Одного этого достаточно, чтобы понять - судьба сама привела меня на место.
Я смотрел на прекрасное лицо девушки, забыв обо всем, даже о цели визита в королевский замок. От этого, не скрою, весьма интересного занятия, меня отвлекли голоса:
- Ее Величество?… - Принцесса готова.
Если эта девушка и есть принцесса, в чем я уже не сомневаюсь, то люди не врут, говоря о ее красоте. Весьма жаль, что существует и вторая половинка характеристики, касающаяся ума.
Несколько мешковатых фигур, облаченные в странные одежды, закружились вокруг стола, то и дело вскидывая руки и что-то бормоча. Подобного метода лечения глупости я не знал, поэтому понятно, что меня заинтересовали новоявленные шарлатаны. Действия напоминали скорее шаманство, нежели лечение. В последующие десять минут над телом неподвижной девушки отчаянно махали руками, жгли траву и веревку, лили воду, зажигали свечи и вообще делали черт знает что!
Глупость не лечится, ее удел следовать за человеком до самого конца. Если человек глуп, то ему поможет только Повелитель Мира.
Повелитель Мира? Меня словно током передернуло. Я знал, я был уверен, что сказал истину. Принцессе поможет только Повелитель. Значит ли это, что помогу я? Если да - так угодно судьбе, нет - мне все равно. Моя профессия уничтожать нелюдей, а не лечить всяких там глупых принцесс.
Обряд, между тем, по всем приметам близился к концу. На тело спящей девушки накинули прозрачное покрывало, сделавшее ее еще более обворожительной, после чего четверо носильщиков приподняли тело и понесли его в следующую комнату.
Я метнулся к следующей дырке, но на беду она оказалась совершенно непригодной для подсматривания. Дальше все происходило так, как учили в Корче - обдумать, взвесить, выполнить. Варианты овладения телом просчитывалось с математической точностью, учитывая все возможные варианты. Случайностям нет места в профессии варркана. Небрежность - смерть.
От этого увлекательного занятия меня отвлекла двигающая по узкому коридору фигура. Непростительная ошибка - уверился в словах ведьмы и потерял бдительность. Проходы известны не только членам королевской семьи По крайней мере, внутренние стены.
Знаком того, что я замечен, послужил удивленный возглас. Не раздумывая ни мгновения, я ринулся прямиком на стражника. Он рубанул неумело и сильно, желая, видимо, снести мне голову одним ударом. Но я уже поднырнул под его руку и всадил кулак в солнечное сплетение. Солдат открыл рот и повалился на камень.
Но время везения прошло. Из-за угла показался еще один воин. Увидев такое дело, он с криком развернулся и, вопя во все горло о проникших в замок шпионах, бросился бежать по проходу.
Вот именно в таких случаях все решает скорость. Пробежав до первой комнаты, коротким ударом сапога я проломил на удивление непрочную перегородку и со страшным грохотом ввалился внутрь. Из дверей, за которыми, по моим наблюдениям, находилась принцесса, на шум выбежали два бугая с короткими мечами. Им не повезло. У меня не оставалось времени на переговоры. Перешагнув через трупы (да простит меня Магистр за это вынужденное убийство), я влетел в соседнюю комнату, где меня встретил визг дюжины старушек. Я не обратил на них никакого внимания, зная, что сейчас мое яйцо вызывает только ужас и страх. Все внимание было приковано к ложу, на котором лежала принцесса, прикрытая все тем же прозрачным покрывалом.
Проскочить к ней и взвалить на себя - дело одной минуты. Следовало торопиться. Я нутром чуял, что через пять минут здесь будет весь замок. Я бросился к пролому, по ходу дела прихватив у одной старухи ее накидку. Не тут-то было. Оказывается, для этой карги ее собственность дороже, нежели жизнь и здоровье принцессы. Плюнув на все приличия, я попер принцессу в том, в чем она была. Говоря нормальными словами - в чем мать родила.
Протискиваясь со своей драгоценной ношей по узкому коридору, я вслушивался в перестук кованых сапог, доносившихся со всех сторон. Когда солдаты влезали в проделанное мною отверстие, я уже старательно прикрывал камень с другой стороны потайного хода. Теперь все зависит от моей силы и ловкости. И от Повелителей Мрака. Я немного отдышался, но, услышав, как тяжелые удары сотрясают стены, поспешно закинул Иннею на плечо и потрусил в сторону комнаты Шепота. Кажется, неплохое название придумал я для пещеры с голосами.
Хорошо хоть, что принцессу не откормили на королевских харчах. Да и спит она крепко, если, конечно, не умерла от счастья, что ее похитил такой парень. А операция прошла, надо сказать, довольно успешно, с минимальными потерями с той и с другой стороны.
Шум погони постепенно стихал, и я перешел на шаг. Если и догонят, ничего. Придется защищаться. У меня имеются тысячи причин действовать именно так, а не иначе. Во-первых, успокаивал я себя, есть, пусть и косвенное, но разрешение самого Магистра. Минимальным злом предотвратить зло большое. А во-вторых - открывается дорога домой.
Я совсем забыл о Повелителях Мрака и поэтому вздрогнул, когда надо мной прозвучали голоса:
- Остановись, человек, и оставь то, что принадлежит нам, - в голосе не просто гнев - ярость.
- Вам никогда не будет принадлежать то, что принадлежит мне, - я наглел прямо на глазах. А что делать?
- Никто не смеет пройти через пещеру Повелителей Мрака. То, что ты носишь в себе память Повелителя Мира, не дает тебе права проводить с собой кого бы то ни было. Оставь это.
- А если я не подчинюсь? - выход, где выход?
- Твое желание - ничто. Мозг старательно прокручивал все варианты, и решение пришло через пять секунд.
- Вы убиваете только людей?
- Да, - последовал короткий ответ.
- А животных?
- У них разум зверя. Они не нужны нам.
- Но разум этого человека - разум зверя, я очень хотел, чтобы так оно и было на самом деле.
Тело принцессы дернулось, глаза широко распахнулись и чуть не повылазили из орбит. Рот раскрылся в беззвучном крике. Через несколько секунд тело обмякло, рот и глаза снова закрылись. Я с нетерпением ждал решения.
- Зачем тебе это подобие человека? - прошептали голоса.
- Если вы копались в моем мозгу, должны знать ответ.
- Нам мешает присутствие разума Повелителя Мира.
- Тогда это останется во мне.
- Хорошо, человек, носящий разум Повелителя. Иди со своей ношей. А сейчас у нас другие дела.
Значение последних слов я понял несколькими секундами позже, когда пещера осветилась ярким светом факелов и в нее вбежали человек двадцать воинов. Крик радости возвестил о том, что погоня за похитителем принцессы приближается к концу.
Я приготовился опустить на землю драгоценную ношу и дать достойный бой. Но что-то холодное и тяжелое опустилось на мои плечи и прошептало прямо в мозг: - Иди и не оборачивайся. Это наша добыча. И почти тотчас же за спиной раздались крики, полные ужаса и нечеловеческой боли. У самого выхода я пересилил страх и бросил взгляд через плечо.
То, что я увидел, было ужасным. Не живое. Сама смерть сошла на землю. Повелители Мрака черными чудовищными силуэтами бросались на обезумевших людей, разрывая их на части, расшвыривая остатки тел по сторонам.
Господи, не приведи мне увидеть этот ад еще раз. Я мчался по коридору, совершенно не заботясь о том, что в темноте могу наскочить на какую-нибудь стену. Но единственная преграда, попавшаяся на пути - стенка из розового холодца. Только миновав ее, я почувствовал, что нахожусь в сравнительной безопасности. Выскочив из подземного коридора, я даже не заметил, как захлопнулась за мной каменная пли- та, закрывая зев хода. Лишь холодный хохот неземного существа прогрохотал в последний раз и затих за каменным замком. Слава тебе, кто бы ты ни был - я спасен! Старуха-ведьма терпеливо ждала меня у склепа, и я был весьма благодарен, когда она приняла тело принцессы. Немного отдышавшись и наблюдая, как старуха обхаживает принцессу, я рассказал о погоне. Только о ней, обо всем остальном я даже не заикнулся.
- Пора отсюда сматываться, - подвел я итог сказанному. - Через час откроется сезон охоты, на которую выйдет все королевство. За себя-то я не переживаю. Но ты и принцесса…
Старуха оказалась сообразительной, и через пять минут мы уже шагали по направлению к морю. Джека я послал вперед - наши уши и глаза. Принцессу я тащил на плече, а старуха, не отставая, семенила сзади.
- Послушай, - прервал я молчание, когда мы отошли порядком в глубь леса. - Когда принцесса придет в себя? Она хоть и не слишком тяжелая, но большой радости я не испытываю.
- Принцесса спит, но скоро сон пройдет. Но для тебя лучше, если она очнется уже в море.
- Ну-ну, - как же лучше! - А все-таки, какое отношение ты имеешь ко всему этому?
- Я говорила, что у каждого из нас свои причины помогать Кошке.
- Так ты серьезно собираешься плыть со мной на остров?
- Да. - Не боишься?
- А ты на что? - ответила старуха, посмотрев искоса.
- Три раза (ха). Чего ради мне защищать тебя?
- Потому, что я живой человек, и ты обязан меня защищать.
В таком случае, ради твоей же безопасности, мне легче отправиться на остров одному. Ты останешься здесь и не будешь портить свои старые нервы.
Словно не слыша того, что я сказал, старуха, предварительно пожевав губами, кротко спросила:
- Скажи варркан, что сказали тебе Повелители Мрака?
- Ничего, что касалось бы тебя или Кошки, - у меня не было желания делиться какой-либо информацией. - Я так и думала, что не скажешь. Я остановился и, ухватив ведьму свободной рукой за плечо, развернул ее лицом ко мне.
- Ты хочешь сказать, что знаешь это сама?
- Сначала отпусти меня, у тебя сильные руки. Старые книги говорят, что туннель может преодолеть только один человек. Знаешь кто?
- Ну?
- Повелитель Мира.
Я старательно изобразил обывателя, только сегодня услышавшего о Повелителе какого-то там Мира. - А кто это?
Старуха не ответила и даже отвернулась. Как это понимать, я не знал и поэтому, воспользовавшись паузой, расстелил плащ и положил на него тело так и не приходящей в себя принцессы.
- Что ты хочешь делать? - спросила старуха обеспокоенно.
- Не бойся. Мне надоело тащить девчонку, и я собираюсь привести ее в чувство. Пусть идет ножками.
- Она задержит нас.
- Я ей задержу. По мне, будь ты хоть трижды принцесса и трижды прекрасна, топай ногами и не надейся на чужие плечи.
- Ты не джентльмен, - бросила старуха и отвернулась. Что за дурная манера обрывать разговор и поворачиваться, ну, понятно чем. И вообще, где она нахваталась таких слов?
Через десять минут неимоверных усилий (отхлестать по щекам, окатить водой, потрясти за плечи и сделать искусственное дыхание) принцесса открыла глаза.
Лучше бы она этого не делала. Первым делом принцесса обратила свой взор на меня, и я содрогнулся, вспомнив, что делал ей искусственное дыхание. Это были глаза не человека, а животного, тупы и глупы до безобразия. Все очарование молодого и красивого тела исчезло. В завершение всего принцесса заплакала, наматывая сопли на кулак и пуская слюни. Это еще куда не шло, но она ко всему обмочилась прямо на мой плащ. Выругавшись и не желая больше лицезреть это безобразие, я отошел, предоставив заботу над принцессой старухе-ведьме.
Эх, жизнь-злодейка, как ты несправедлива к людям! Почему этому прекрасному телу ты дала столь жалкий разум?
Когда я снова подошел к женщинам, принцесса была кое-как накормлена. К моему неудовольствию, она заснула прежде, чем я успел поднять ее на ноги. Так что пришлось снова взвалить царственную особу на плечо и отправиться дальше. Честно говоря, приподнятое настроение исчезло, уступив место недовольству и даже злости. И в этом виновата только принцесса. Желание к ней, как к женщине и представительнице слабого пола, пропало. Теперь я нес на себе не прекрасное создание, а кусок глупого человеческого мяса. Рейтинг принцессы упал до нуля, а мой сырой плащ подсказывал, что он может опуститься еще ниже.
Так мы и продвигались к морю, избегая дорог и населенных пунктов. Джек своевременно предупреждал нас обо всем, что таило опасность. Через несколько дней, избежав лишних приключений, мы вышли к берегу моря.
Соорудив неприметный шалаш и оставив женщин под охраной варакуда, я отправился на поиски лодки, а заодно и пропитания. Дело не настолько простое, как могло показаться на первый взгляд. Побережье буквально кишело войсками, охраняющими все выходы в море. Достать еду оказалось намного проще. Парочка хороших налетов на соседние деревни, и запас продовольствия был полностью обеспечен. Свои действия я оправдывал тем, что делал все это ради блага принцессы. (Какое уж там благо, если вез я ее в самое гнусное место на этой планете.)
Под покровом ночи я отыскал свою шлюпку и, подготовив ее к переходу, перегнал к тому месту, где остались женщины. Перенеся на руках сопливую девчонку и ругающуюся старуху, я помолился земным богам и оттолкнул лодку от берега. Джек, как будто всю жизнь только и делал, что плавал по морям, спокойно уселся на носу нашего небольшого кораблика. Казалось, ветер только этого и ждал. Наполнив паруса живительной струей, он понес нас в открытое море. Мое любование исчезающим берегом прервало предупреждающее рычание Джека.
Подарочек оказался что надо. На выходе из бухты нас поджидало штук двадцать кораблей королевского флота. Впереди армада короля, позади неприятельский берег, на котором, без сомнения, нас уже ждут. Каков выход?
Я поднял лицо вверх и, обращаясь к Глазу Дракона, прошептал:
- Если ты меня слышишь, и если тебе действительно нужна эта девушка - помоги!
Казалось, все осталось как и прежде. Но я почувствовал, что в воздухе происходят какието изменения. Парус затрепетал в резких порывах ветра и спал… А с кораблями короля творилось что-то непонятное. Их оснастка чуть ли не трещала от налетевшего шквального ветра, который крепчал с каждой минутой.
И вот уже двадцать кораблей, с рвущимися от ураганного ветра парусами, кружатся вокруг маленькой лодочки, которая спокойно качается посреди всего этого безумия. Треск ломающихся мачт, мольба и проклятия, все смешалось в водовороте взбесившихся стихий.
Внезапно несильный ветерок подхватил нашу маленькую лодку и мягко понес мимо тонущих гигантов. Я закрыл глаза. Один Бог знает, что я не хотел никаких смертей, и будем надеяться, что люди доберутся до спасительного берега.
А моя лодка словно на крыльях летела к одинокому острову, подальше от края земли, где не знают, что находятся за этим краем, считая себя центром мироздания.
Обратное путешествие было скучным и неинтересным, если не сказать хуже. Старуха не отходила от принцессы, целыми днями заботясь о ней, как о собственной дочери.
Сама принцесса ползала по лодке, тыкаясь во все углы и наводя ужас на Джека, который шарахался от нее, как от дикой кошки.
Иногда, когда ведьма забывалась сном, я брал лицо несчастной принцессы в свои ладони и искал в ее глазах хоть какой-то проблеск разума. Но я ничего не видел - одно тупое безразличие и равнодушие ко всему.
Так мы и плыли. Старуха дремала или нянчилась с принцессой, принцесса пускала нюни и гонялась за Джеком, Джек искал спасения от настойчивого приставания, а я, проклиная всех и вся, искал глазами берег Острова Дракона.

Глава 8
СИЛА ДРАКОНА

С тяжелым сердцем стоял я перед воротами замка. Что-то похожее на маленького серенького зверька копошилось в душе, мешая ровно дышать и спокойно думать. Стоило ли спокойствие даже целого народа - жизни этой маленькой слабоумной девчонки? И как же слова, что только я смогу помочь ей? Выходит, я не сдерживаю слова?
Но карты розданы, и поздно что-либо менять. Я всего лишь наемник, который выполнял выгодный заказ. Интересно, выполнит ли Кошка свои обещания? Но в любом случае - почему так тяжело? Ведь я должен получить Глаз Дракона, чего бы это не стоило…
Как и в прошлый раз, ворота со страшным скрипом распахнулись перед нашей маленькой экспедицией, и, надеясь на порядочность хозяйки, я ввел всех в замок. Странно, но надежды оправдались. Двор был пуст, и двери открывались перед нами, не скрывая за собой ничего, кроме полутемных коридоров. Следуя знакомой дорогой, не встретив ни одного монстра, мы прошли к комнате, где, по моим представлениям, должна была находиться Кошка. Последние двери распахнулись, и я увидел свою старую знакомую. Она все так же спокойно лежала на подушке - этакая маленькая черная пантера.
- Привет, киска! Я выполнил свое обещание, теперь твой черед, - выпалил я прямо с порога. А чего тянуть? Надо сразу ставить точки над (i) -и делу конец.
Кошка мягко соскочила на пол и приблизилась к нам. Она неторопливо обошла вокруг хныкающей принцессы, не обращая никакого внимания на меня. Кажется, мое появление не слишком-то и обрадовало ее. Я чувствовал себя полнейшим идиотом. Чего нельзя было сказать о старухе. Вот кто меня действительно удивил. Хоть я и догадывался, что она каким-то образом связана с черной Кошкой, но ее действия не подчинялись никаким законам логики. Ведьма, как только мы вошли, не проронив ни слова, проковыляла в угол комнаты и спокойно уселась там, продолжая, как ни в чем не бывало, копаться в карманах своей необъятной цыганской юбки. Наглость, граничащая с непристойностью. Или связь с Кошкой гораздо более тесная, нежели я мог предположить. Мне надоело стоять с глупой физиономией: - Так я не понял. Мне что, здесь никто не рад?
- Присядь и ты, варркан, - проронила Кошка.
Хороший прием. (Присядь и ты, варркан). - Сесть я всегда успею, - ты наверно хотел, чтобы эта зверюга бросилась тебе на шею?
- Ты хорошо справился с заданием, - я приосанился и сурово нахмурил брови: - Теперь ты можешь забрать Глаз Дракона и уходить.
- Не слишком ли быстро вы меня спроваживаете? - Господи, что я говорю. Надо брать камень и сматываться, пока не поздно.
- Ты чем-то недоволен, варркан? - Бр-р, ну до чего холодным стал голосок. С чего бы ей так злиться?
- Разве я не сказал? Имеется парочка вопросов, - тебе это надо?
- Хорошо, варркан. Думаю, мы найдем время, чтобы ответить на парочку твоих вопросов.
Прошу, задавай их.
Кошка уселась прямо передо мной и уставила на меня свою маленькую мордочку. Точь-в-точь как на шоссе. - Щас, я немного соображу. Соображать, собственно, было нечего. Вопросы давно вертелись на языке. А освободившееся время я решил потратить на то, чтобы убедиться в безопасности окружающей меня обстановки. О безопасности можно было только мечтать. Меня чуть не поджарило ощущение присутствия темных сил. Они находились вокруг нас в бесчисленном множестве. Удивительно, как они все влезли в комнатку. Но глаза говорили обратное - вокруг никого, кроме старушки, Кошки и ощетинившегося у дверей Джека. Джек! Вот кто первым почувствовал неладное!
Я взял себя в руки и, обращаясь к Кошке, спросил как можно небрежнее:
- Твои слуги невидимы или они находятся в другом измерении? - должно же быть хоть какое-то объяснение этой чертовщине.
- Ты догадлив, варркан. Я сказала бы, что ты умен, - я самодовольно ухмыльнулся, а сам в это время наметил путь возможного отступления из комнаты. - Все именно так, как ты говоришь. Мои поданные действительно находятся в другом измерении, но я всегда могу их вернуть. Показать?

Предыдущая страница 15 Следующая страница


Варркан 16

- Нет, нет, - поспешно закивал я. - Я помню. Все вполне убедительно, и я не собираюсь на вас нападать, уважаемая Кошка.
- Варркан, не устаивайте балаган. Если вы думаете, что перед вами глупая Кошка, то ошибаетесь. - Да Боже упаси издеваться над вами. Я просто смеюсь над…
- Задавайте следующий вопрос или я буду вынуждена принять меры против вашего остроумия, - ну и характерец у нее. Не Кошка, а змея.
- Еще мне хотелось бы узнать, кто эта прелестная старушка и что она здесь делает.
- Эта, как вы соизволите говорить, старушка - мать принцессы, - Кошка слегка повернула головку в сторону ведьмы, неумело копируя человеческие движения.
А я-то думаю, что эта старушенция все время на меня косится? Хорош, хорош! Принцесса - дура! Принцесса - пробка! Боже! А еще искусственное дыхание! Я целовал принцессу на глазах у ее мамаши!
- Значит, все это время я провел в обществе двух членов королевской семьи? - немного покряхтев, смог вымолвить я.
- Вас что-то смущает?
- Да нет, просто какой смысл? Дочь, мать…
- А это уже не твое дело, варркан.
- Ну, не мое, так не мое. А причем здесь вы? Кошка минуту молчала, а я чувствовал, что еще немного и передо мной откроется какая-то великая тайна.
- Ну что ж, варркан, ты хотел узнать, что связывает нас?
- Если не трудно, то…
- Ты спросил, и твое право услышать. Дело в том, что принцесса Иннея - это я.
- Я поверю чему угодно, но только не этой ерунде.
- Ты, наверное, слышал легенду о короле Джоза Первом? О том самом, который обратился за помощью к волшебникам Корч?
- Конечно, восьмой класс средней школы.
- И наверняка слышал о Черном Короле, который похитил дочь Джоза Первого и, в конце концов, свел в могилу и дочь, и отца?
- Ну, дальше, дальше. Пока что я слышу только старые легенды.
- Так знай же, варркан, что Черный Король существует и до сих пор.
Если Кошка ожидала увидеть на моем лице удивление, то она напрасно тратила время.
- Ну и что? Мне от этого ни холодно, ни жарко.
- А известно ли тебе варркан, из чьего замка ты выкрал принцессу?
- Мне больше нравится определение - привез. Наверное, из папашиного.
Старуха, сидевшая до этого спокойно, встрепенулась и по дурной своей привычке плюнула на пол, ничуть не заботясь о чистоте и о королевском имидже:
- Нет, варркан, это был дворец Черного Короля.
Признаться честно, мне надоело это издевательство.
- Вы хотите убедить меня в том, что Черный Король, живший тысячу лет назад и пославший в мир всю эту нечисть, прошу прощения, если задел вашу честь, все еще жив, и бедная девушка - его дочь?
- Почти все правильно.
- И он дал мне возможность спокойно утащить из-под своего носа красавицу?
- Ты находишь, ее красивой? - быстро последовал вопрос Кошки. Слишком неожиданно, чтобы я сумел точно сформулировать ответ.
- Да. То есть я хотел сказать, что в принципе она была бы недурна, если бы… а, собственно, какое отношение это имеет к делу? Причем здесь девушка?
- Действительно, какое отношение имеет ко всему несчастная глупая девушка? - голос Кошки стал печальным. - Я расскажу все по порядку. Черный Король действительно жив, и он сохранил достаточно сил и здоровья. Не знаю, где он был все эти годы, но в один прекрасный день история повторилась. Или почти повторилась. Он пришел к отцу этой девушки и потребовал ее. Естественно, что он получил отказ.
- Извиняюсь, а принцесса была глупа или…
- Не перебивай, варркан, - старуха бесцеремонно поставила меня на место, а Кошка продолжила рассказ:
- Но, как известно из истории. Черный Король привык, чтобы его прихоти исполнялись. Он принял образ настоящего короля и стал править страной. Что стало с королем, никто не знает. Мать принцессы была изгнана из дворца, а саму принцессу заточили в лабиринтах дворца. Черного Короля окружили нужные ему люди, в большинстве своем черные маги и волшебники-неудачники.
- А народ? - посмел я вставить слово. - Народ обманут. Королевские глашатаи объявили, что принцесса сошла с ума.
- И она действительно сошла с ума? - не сдержавшись, вставил я.
В комнате наступило гнетущее молчание. Наверное, все так и есть. С подобными историями мы, варрканы, встречаемся довольно часто. Весь мир - одна гражданская война. Отец преследует сына, дочь мстит матери. Одним словом - жизнь. И все же…
- Вы можете считать меня круглым идиотом, но объясните еще раз - кто из вас настоящая принцесса? Ответила Кошка, просто и ясно:
- Я.
- Если я правильно понял, разум принцессы оказался в теле кошки и наоборот?
- Ты не догадывался об этом раньше? - удивилась Кошка.
- Да нет, - мало ли о чем я догадывался! - А он премилый парень! - улыбнулась хозяйка черной шерстки, обращаясь к старухе-ведьме-королеве. - Я надеялась, что он додумается раньше. Я обиделся:
- Моя башка, если вы успели забыть, была занята более важными делами.
- Не обижайтесь, дорогой варркан, - хм, странно, но мне приятно слышать эти слова.
- А как вы хотите перелезть обратно в ээ… тело принцессы?
- Теперь, когда ты сумел доставить тело принцессы на остров Дракона, в этом нет ничего сложного. Ну, может быть, нам и понадобится помощь с твоей стороны, если не уйдешь сразу.
И снова тишина.
Я оторвался от рассматривания ногтей. Обе женщины, я имею в виду Кошку и ее мать, смотрели на меня в ожидании ответа. Что-то слишком напряженно они его ждут, словно от присутствия варркана на острове что-то зависит. - Что вы сказали? - переспросил я. - Я спросила, когда ты уходишь с Глазом Дракона?
- А-а. Знаете, я хочу немного погостить на острове. Конечно, если вы не возражаете.
Еще бы кто-то возражал. Я просто селезенкой ощутил, какое напряжение спало после моего ответа. У девчат что-то на уме. А варрканы никогда не уходят, пока остаются проблемы, но…
- … Но я останусь, если получу сейчас же камень. Он мне сердце согреет, когда я с ним по вашим каменным трущобам гулять стану, - вот так-то понадежней. Знаю я этих баб, только языками трепаться.
Кошка обнажила в улыбке (если, конечно, это улыбка) маленькие белые клыки:
- Это твое право.
- И еще, многоуважаемая принцесса. Я не хотел бы встречать кого бы то ни было из вашего окружения.
Я уже выходил из комнаты, когда последняя мысль, произнесенная вслух, пригвоздила меня к месту: - Стоп, машина!
Кошка и старуха недоуменно уставились на меня.
- Что-то не так, варркан?
- Кошка, или как там тебя! Как ты объяснишь свое присутствие в замке в сопровождении такого большого количества нелюди?
Говоря это, я медленно вынимал из ножен меч. Джек, до этого примерный мальчик, взъерошил гриву и двинулся на Кошку.
- Успокойтесь и оставайтесь на месте! - ого! Это голос действительно царствующей особы. - Сейчас вы получите объяснения.
Я приготовился это сделать, но меч в ножны не убрал.
- Это действительно моя стража и прислуга. Я всего лишь пленница. Может быть и странная, но все же пленница. Это тоже прихоть Черного Короля.
С тяжелым уханьем меч исчез в ножнах. Варакуда, как ни в чем не бывало снова улегся у моих ног. Что ж, объяснение довольное логичное.
- А они того, за пятки ночью хватать не станут? - спросил я миролюбиво.
- Нет, варркан, не беспокойся. - Кошка приняла извинения. - Я контролирую временной разрыв, а. парочка, плакальщиц, необходимых в хозяйстве, надеюсь, не слишком стеснит тебя.
Я обреченно махнул рукой, заранее соглашаясь на любые неудобства. Лишь бы меня не трогали. Честно сказать, я чертовски устал, и мне хотелось только одного: доползти до кровати и заснуть.
Утром, валяясь в кровати, я еще раз обдумал создавшуюся ситуацию. Меня беспокоило будущее. Черный Король наверняка знает о случившемся. И коль он не дурак, то поймет, что против него действует не простой воин-любитель приключений. Если добавить, что он знает о варрканах и что принцесса в том виде, в котором она сейчас находится, нужна лишь одному существу на свете - Кошке, из всего этого следует одно. Неотвратимое. Следующий ход Черного Короля - прибытие на остров лично, в чем я, собственно, сомневаюсь, или его полномочных представителей, что более всего вероятно.
И, судя по всему, придут не люди. У этого парня есть власть над темными силами. Что же выходит? Один варркан против армии нелюдей? Неплохая перспектива.
Мои глубокомысленные размышления прервала старуха. Сначала из-за двери показалось ее морщинистое лицо, а затем, увидев, что я не сплю, она шмыгнула в комнатку. Бездельник Джек даже не соизволил приподнять наглую морду.
- Кто к нам пожаловал! - растянувшись в улыбке, приветствовал я ведьму, не вставая с постели.
- А ты не видишь? - буркнула старая. Странная манера здороваться.
- Надеюсь, мне не придется одеваться при посторонних?
Я натянул одеяло до самого пупка, что вызвало демонстрацию любимого жеста старухи, означающего высшее презрение к какому-либо вопросу. Она плюнула на пол. Откуда у бывшей королевы такие плохие привычки? Или короли забыли этикет?
- Что в тебе есть такого, что я не видела? - старая карга!
- Мало ли какие секреты есть у человека. - Твои секреты могли бы быть и побольше, - ведьма нагло уселась на скамейку и вперилась в меня бесстыжими глазами.
Я только хотел сказать все, что думаю о секретах, но в дверях появилась Кошка и грациозным прыжком очутилась на середине комнаты.
- О каких секретах вы говорите?
- Варркан утверждает, что имеются секреты, которые он не намерен раскрывать.
- Да, уважаемая хозяйка, - я поспешил вступить в разговор. - Мы как раз спорили о необходимости иметь секреты.
- И к чему пришли в своем споре?
- Мы, решили, что кое-кому, - я выразительно посмотрел на старуху, - секреты помочь, увы, ничем не могут. И вообще, мне дадут сегодня одеться?
Старуха, обидевшись, ушла, сказав, что приготовит стол. Кошка деликатно отвернулась.
Вскочив с кровати, я с хрустом потянулся и, натянув штаны, посмотрел в сторону Кошки. Как раз напротив нее висело зеркало. Именно в нем я увидел любопытную мордочку Кошки, которая, как мне показалось, смотрела на меня с нездоровым интересом. То, что я заметил подсматривание, ее ничуть не смутило. Впрочем, я не знаю, смущаются ли кошки.
- Если речь шла об этих секретах, то их нельзя долго скрывать.
- Польщен, и спасибо за совет. Но я воспользуюсь им в другим месте и в другое время, - кажется, я начинаю краснеть.
- Чем, советом?
- Нет, секретом.
- Главное, чтобы секреты оставались надежными.
Кошка издевалась. Но и я не лох. Я уже хотел сказать что-нибудь этакое, но вовремя сдержался. Тьфу ты. Господи. Здоровый мужик говорит об ЭТОМ с животным.
- Почему ты смеешься? - интонацию Кошки было трудно уловить. - Так, о своем.
Наверное, в этот момент нас обоих посетила одинаковая мысль, потому что через секунду мы оба смеялись в два голоса. Я первым унял смех и вежливо обратился к принцессе-кошке:
- Если я вам не нужен, то выйду во двор и разомнусь.
- Только внутри замка, - предостерегающе произнесла Кошка.
- Почему? Я бы с удовольствием побегал по морскому берегу!
- Когда кто-то выходит за пределы замка, временной барьер для него рушится. Единственное, что может встретиться после этого - свора голодной и поэтому не очень дружелюбной нелюди. Только внутри замка ты находишься под моей защитой.
Это удивительно, но я поверил Кошке безоговорочно. Поверил и доверился. Хотя Кодекс варрканов предписывал не доверять никому и постоянно иметь при себе оружие. ПОСТОЯННО! Но теперь я впервые пренебрегал этим правилом, спускаясь во двор без меча.
Джек, мягко перебирая мощными лапами, затрусил следом. Во дворе он попытался пристать ко мне со своими слюнявыми любезностями, но был жестоко оттаскан за уши и, обиженный, скрылся в каменных переходах.
Парочка кругов трусцой, несколько растяжек, гимнастические упражнения. Потом погрузиться в себя и проверить каждую мышцу, ее энергию и рефлексы. Этим я занимался в течение часа. Под конец, выдернув из стены кусок ржавой трубы, я проделал несколько замысловатых выпадов. Все просто великолепно. Кроме одного.
В бойнице одной из башен сидела Кошка и наблюдала за моим выпендриванием. Черт с ней. Не обращая на нее никакого внимания, я пнул стену ногой и под конец поиграл мускулатурой.
Думаю, что из башни открывается великолепный вид на окрестности.
Сполоснувшись в бочке и накинув куртку, я поднялся наверх. Общество дам ждало только моего прибытия. Завтрак прошел в дружественной, непринужденной атмосфере. Я не спрашивал, откуда в замке столь экзотические блюда, принимая все как есть. Гость, он и есть гость.
Джек, лежа у порога, деловито поглощал здоровенные куски мяса, не забывая внимательно поглядывать по сторонам. Сама хозяйка ела довольно оригинально - из тарелки, аккуратно подхватывая розовым язычком кусочки мелко нарезанного жаркого.
Сумасшедшую принцессу пришлось кормить отдельно, так как сидеть за одним столом с сопливой, пусть даже и прекрасной представительницей слабого пола, я наотрез отказался.
Немного позже, смакуя вино, я возобновил вчерашний разговор, стараясь до конца прояснить ситуацию. Жизнь варркана нередко зависит от незаметных мелочей.
- Уважаемая хозяйка, мне хотелось бы поделиться мыслями, которые пришли ко мне во время утренней прогулки.
- Послушайте, варркан! Прекратите называть меня хозяйкой, - Кошка лениво щурилась на коленях старухи, чуть подергивая кончиком хвоста.
- Как же мне называть вас? Мисс, государыня, подруга?
- Зовите моим собственным именем - Иннея.
Я задумчиво прикусил нижнюю губу. Конечно, можно назвать разум человека, спрятавшегося в шкуре животного, любым именем, но мне удобнее называть Иннеей глупую принцессу, а не животное. Об этом я и сказал Кошке.
- Можете обращаться к ней, как хотите, но запомните, - я с удивлением заметил, что из лап кошки выползают острые коготки. - Она - всего лишь жалкая оболочка, отнятая у меня. Согласитесь, варркан, что имя должно принадлежать не бессмысленному предмету, а сущности, которая наполняет этот предмет. Черт! Я бы такое ни в жизнь не выговорил. - Я не силен в философии, но мне удобнее обращаться с человеческим именем именно к человеку, но… - тут я заметил, что к когтям прибавляется вздыбленный загривок, и поспешно согласился со всеми доводами черной бестии, -… но ваше желание для меня является законом.
Ну и характерец! Такую только рассерди, разорвет на куски и не поморщится. Мегера! Кобра! Хищник! Теперь можно и о деле.
- Сегодня целое утро мы болтали о всяких пустяках, - Старуха при этих словах злорадно усмехнулась. - Но я хотел выяснить для себя кое-что важное.
- Что еще?
- Для начала скажите, уважаемая хо… - заметив появляющиеся коготки, я вовремя заметил и свои ошибки, -… хо… рошая моя, если не секрет, как вы управляете нелюдью и временем?
На несколько долгих секунд в воздухе повисла нервозность, вызванная моими необдуманными словами. Интересно, как мог я еще выкрутиться?
- Ты хочешь сказать, моими поданными? - как я и ожидал, первой в себя пришла Кошка по имени Иннея. - Я сказал то, что хотел сказать.
- Варркан, ты слишком дерзок.
- У меня на этот счет другие соображения.
- Ну хорошо, - сдалась Иннея. - Вся сила заключена в Глазе Дракона. Камень сам открывает силу владеющему им. Сейчас он мой и помогает только мне. Завтра камень станет твоим и будет выполнять только твою волю. Теперь о подданных. С первого же дня моего пребывания на острове в качестве пленницы, эти, как ты говоришь, монстры и нелюди, служили верой и правдой. Это их работа - охранять и служить. Но, как выяснилось в дальнейшем, они не выносят присутствия Глаза Дракона. И я заключила с ними соглашение, в котором камень сам помог мне. Каким-то образом он сделал так, что я смогла жить на одно мгновение раньше моей прислуги. Я могу перенести их сюда, могу сама вернуться к ним. Вот, собственно, и все, варркан.
- А откуда у вас Глаз Дракона? Если мне не изменяет память, последний дракон вымер задолго до рождения вашего прапрапрадеда. А известия о чудесном камне впервые появились в… - я старательно и аккуратно произнес фразу, всплывшую в голове, - в неважно каком году, во время битвы короля Тронзы при Бутракуле. Впрочем, камень тут же загадочно исчез.
Я и сам не знаю, откуда взялись эти сведения. Словно что-то в голове хрястнуло, и я вспомнил.
- Ты хорошо осведомлен, варркан, - старуха беспардонно встряла в разговор, ничуть не смущаясь тем фактом, что ее трескотня мне порядком надоела во время плавания. - Это я отдала Глаз Дракона принцессе. Глаз Дракона передается из поколения в поколение и всегда по венской линии.
- Ага, - подвел я черту под сказанным. - Судя по рассказам. Глаз Дракона обладает весьма мощной силой. А с вами случилась беда?
- Глаз Дракона выполняет только три желания хозяина В то время, когда Черный Король захватил королевство, мои желания были израсходованы
- Весьма непредусмотрительно с вашей стороны,
- А принцесса Иннея по некоторым обстоятельствам не смогла вовремя воспользоваться камнем. Нас разлучили.
Что-то вспомнив, старуха промокнула глаза серым платком.
- А потом? - я настаивал на продолжении.

Предыдущая страница 16 Следующая страница


17 Сергей Костин

- Потом? Потом, с огромным трудом и заплатив громадную цену, я нашла дочь и отдала ей камень.
- И что же? - на этот раз я обратился к Кошке. - У вас было три воли, и вы растеряли их так же, как и матушка?
- Камень редко делает все сразу. Такова его сущность. Он лишь направляет события в нужное русло. Все просто. Я хотела вернуть все обратно, но, когда моя воля и воля камня соединились, я перенеслась на черную твердую дорогу, по которой очень быстро двигалась большая металлическая повозка. В ней сидел ты. Так все и было. Я вернулась в замок, но с этого дня всегда была с тобой. Я чувствовала сердцем то, что чувствовал ты, и, как могла, помогала. Желание Преподобного Учителя лишь ускорило твое прибытие на остров. Судьбы простых смертных давно расписаны Повелителем. Вот и все, что касается первого желания.
Пока Иннея переводила дыхание, мне в голову пришла весьма интересная мысль - возможно, связь с этой женщиной в шкуре животного более тесная, чем мне казалось в самом начале.
- Вторая воля, если помнишь, оказалась действительно мелочной. Я пожелала жить спокойно на острове Дракона.
- Да нет, - пожал я плечами. - Желание, как желание. Все понятно.
- Так что осталась всего одна воля и, поэтому я обещаю, как только использую последнюю возможность - ты получишь Глаз Дракона.
- Эй! Такого уговора не было. Может, мне придется ждать всю оставшуюся жизнь?
- Боишься?
- А как же! Опять же ваша привычка передавать камень только по женской линии.
- Не волнуйся, это тебя не касается. А ждать, возможно, придется недолго. Камень понадобится уже завтра. Потерпи, варркан. Мне не хватает всего трех дней, чтобы снова войти в свое тело в ночь полной луны.
- Я не понимаю.
- Завтра исполнится третья воля.
- По какому поводу? Ведь переселение душ состоится только через три дня.
- Флот Черного Короля подходит к берегам острова.
От удовольствия я даже подскочил на месте. Принцесса наконец-то наиболее полно ответила на все вопросы. А о Черном Короле я не беспокоился:
- И его флот разметут ураганы еще в море? -Не правда ли?
- Именно этого не случится. Боюсь, что произойдет что-нибудь другое.
- Что именно?
- Не знаю, но сегодня утром, получив известия о приближающихся кораблях, моя воля не смогла соединится с волей камня. Если подобная вещь повторится и завтра, мы погибли. Поэтому я и попросила тебя, варркан, остаться с нами.
Кошка хитро прищурилась и с убеждением добавила:
- Ты ведь любишь романтику и приключения?
Эта черная хищница слишком хорошо знала мои слабости.
- Безусловно, мне нравятся и романтика, и приключения. Но что-то не хочется умирать, когда дело в общем-то сделано.
Мои слова остались без ответа, да его и не требовалось. Все давно решено. Я ввязывался еще в одну опасную авантюру.
Я стоял на самой высокой площадке самой высокой башни замка. Далеко, почти у самого горизонта, чернели точки приближающегося флота Черного Короля, постепенно охватывая широким полукольцом наш старый каменный бастион. Вдоволь налюбовавшись этим зрелищем, я опустился немного вниз, где застал Кошку сидящей у бойницы, наблюдающей за морем.
- Он что-то почувствовал. - тревожно зазвучал ее голос. - Остров полностью окружен.
- Когда вы используете Глаз Дракона?
- Не знаю. Я не хочу рисковать и терять последнюю надежду.
- Как бы не стало поздно, Иннея. Почему бы нам не воспользоваться временным мешком?
- Я отправила туда всех обитателей замка. Мы в настоящем. Да это ничего и не даст. Черный Король достанет нас и там, - Кошка оторвалась от созерцания морского пейзажа: - Я не знала, что варрканы предпочитают спасаться бегством. Я думала, что варрканы, как и короли, не ведают страха.
Я усмехнулся. Типичная позиция женщины, облеченной властью.
- Не обманывай себя, принцесса. Страх приходит ко всем, к варрканам и к королям.
Осторожно положив ладонь на головку принцессы, я успокаивающе добавил:
- Не волнуйся, принцесса Иннея. Мы дадим им хороший бой.
К моему удивлению. Кошка прогнулась, потираясь об ладонь, и тихо муркнула. Вот и пойми, чего в ней больше - человека или животного.
- Пойду, приготовлю оружие. Через два часа корабли подойдут слишком близко к острову.
Через полтора часа Джек, старуха-королева, Кошка и принцесса находились на смотровой площадке, откуда открывался прекрасный вид на происходящее вокруг острова. Корабли Короля тихо покачивались на волнах, ничем не выдавая присутствия своих хозяев. - Интересно, мою голову уже оценили или нет? - мрачно пошутил я.
- Пожалуйста, варркан! - умоляюще произнесла принцесса-Кошка.
- Иннея! - далее снисходительная улыбка, - не называйте меня варрканом. Вы втянули меня в такую жуткую историю, что теперь мы должны быть с вами накоротке.
- Как же тебя называть?
- Просто Файон. Или еще лучше, моим собственным именем, данным с детства. Сергей - ваш покорный слуга. Кстати, что тебя так сильно беспокоит?
Иннея действительно волновалась. Хвост мотался из стороны в сторону, словно испорченный маятник.
- Скоро наступит момент, когда тянуть с волей станет небезопасно.
Так что же? Воспользуйтесь камнем прямо сейчас.
Глаз Дракона выполнит волю хозяина совершенно непредсказуемо.
- То есть? - не понял я.
У меня одно желание - спастись. И я боюсь, что Глаз Дракона выполнит это самым простым способом, переместив нас в другое место И тогда я потеряю все. Может статься и так, что камень спасет только нас и тогда вся тяжесть, варркан, ляжет на твои плечи. Я не уверена, что ты выйдешь из этого боя живым. Я рассмеялся:
- Ты говоришь, что не уверена? Я бы сказал несколько иначе. Эту армаду я не сдержу. В любом случае. Одно дело - простые воины, здесь еще вопрос, кто кого? Но если на кораблях одна нелюдь… мне придется очень и очень туго.
Тема была в общем-то исчерпана. Я стоял, глядя на море, и размышлял о том, что предстоит сделать через ближайшие час-полтора. Надежды нет никакой. В замке Корч нам внушали - варркан неуязвим. Но я видел немало варрканов, погибших не своей смертью. Если Глаз Дракона не поможет, то все затраченные усилия окажутся напрасными. Что толку с того, что я, оставшись в гордом одиночестве, стану воздвигать стену из трупов?
Остальные просто возьмут то, за чем пришли. В лучшем случае, меня могут оставить на острове одного. Женщин увезут, а я ничего не смогу сделать. Попросту станет одним Робинзоном больше.
В голову вообще лезла всякая ерунда, недостойная мужчины и варркана. Захотелось посмотреть на небо и в лучших традициях классических романов попрощаться с жизнью, вспомнив друзей и товарищей. Что я и сделал. Подняв глаза к луне, я вспомнил и друзей, и врагов, мертвых и живых. И меня передернуло. Как я могу умереть, не отомстив за смерть товарищей и так и не узнав будущего? Старуха-мать дотронулась до плеча: - Посмотри, варркан. Наступает твое время. Кажется, это действительно так. От каждого корабля отделилось по несколько лодок, которые взяли курс к острову. В каждой сидело, по меньшей мере, по десять существ.
О, небо! Яркая луна ясно говорила о том, кто находится в лодках. Все пространство между островом и кораблями постепенно заполнялось маленькими и большими шлюпками. Те, кто сидел в них, не очень-то и торопились. То ли они давали нам время насладиться ужасом, то ли ждали, когда придет полночь. Подул несильный ветер, и небо стало постепенно затягиваться грязными облаками, сквозь которые изредка любопытно проглядывала полная луна.
- Король знает о Глазе Дракона?
- По-видимому, да. По крайней мере, может догадываться, - ответила Иннея.
На нее страшно было смотреть. Когти, маленькие и острые, намертво вцепились в камень, а шерсть, начиная от морды и заканчивая кончиком хвоста, топорщилась, словно всю ее натерли эбонитом.
- Может быть, он даже знает, с кем имеет дело? - это уже старуха. Никак не может помолчать.
- Все может быть, - как мог я не ответить?
- Тогда это делает мне честь, - и, обращаясь к Кошке, добавил: - Не пора ли пустить камень в дело? Мои слова не возымели никакого действия.
Я продолжил более раздраженно:
- Иннея, я не собираюсь отдавать свою и ваши жизни просто так. Но если ты сейчас же не воспользуешься камнем, то минимум через час вы вместе с матерью окажетесь в клетке Черного Короля. А тело вашего покорного слуги переварится в желудках ненасытных монстров. Что мне совершенно не нравится.
Но и после этого Кошка осталась неподвижной. Она просто проигнорировала мои слова. Но я не был бы варрканом, если бы не добился, чтобы меня слушали.
Резко выбросив руку, я схватил застигнутую врасплох Кошку за шкварник и, держа ее на безопасном от лица расстоянии, тихо заговорил:
- Слушай, девочка. Я не хочу умирать. Я слишком мало видел в этой жизни. И ты тоже, кроме прогнившего трона и черной шкурки животного. Слушай меня внимательно. Или ты сейчас же начнешь колдовать, или, клянусь, я выброшу тебя отсюда, как нашкодившее животное. Это не пустые слова. Не забывай, что имеешь дело с варрканом. Делай свое дело, а я буду делать свое.
Выдав столь пламенную речь, я опустил Кошку на парапет и отошел, дабы разгневан ное животное не смогло вцепиться мне в физиономию.
Кошка ничего не сказала. Она просто обернулась к старухе.
- Камень? - легкий кивок кошачьей мордочки.
Старуха, ошалевшая от моей выходки и от поведения своей заколдованной дочери, молча протянула Глаз Дракона.
Иннея села на задние лапы и подняла мордочку к луне. Глаза ее закрылись, и так она сидела около минуты, медленно покачиваясь из стороны в сторону.
Я беспокойно заерзал, среди лодок произошло еле заметное движение, но старуха знаком приказала молчать.
Наконец Кошка подняла обе передние лапы к небу, а затем крепко прижала камень к себе. И я увидел сквозь густую черную шерстку, как камень вспыхнул красноватым огнем и тут те потух.
- Ну что? - спросили мы одновременно со старухой, как только Кошка открыла глаза и приняла нормальную кошачью позу.
- Камень принял желание. Последнее желание. Что сделает Глаз Дракона - не знаю. Теперь он твой по праву, варркан. Возьми его, и, может, в твоих руках он принесет больше пользы.
Старуха, не говоря ни слова, быстро завязала мне на шею ремешок, на котором висел волшебный камень Глаз Дракона.
Что-то новое, доселе неведанное, вошло в меня и медленно растворилось. Я снова взглянул на море. Пришло время брать командование на себя.
- Вы! Оставайтесь здесь и ни в коем случае не спускайтесь вниз. Впрочем, вам это вряд ли удастся.
Прихватив с собой верного Джека и убедившись, что женщины правильно выполняют отданный мною приказ, я отдался силам колдовства.
Я доставал из ячеек памяти самые сильные и крепкие заклинания, делая непреодолимой каждую ступеньку, каждую дверь, ведущую наверх. Во мне, сначала тихо, затем все громче и громче, зазвучали барабаны, отбивающие ритм боевой песни варрканов. Кое-кому придется здорово помучиться, прежде чем поздороваться с принцессой Иннеей и ее окружением. Может, к утру и доберутся. До утра я и сам попробую дотянуть, а там… чем черт не шутит. Вернее, Глаз Дракона.
… Быстрее, быстрее, быстрее. Пальцы складывались в колдовские знаки до того, как я успевал подумать об этом. Сознание не поспевало за руками. Это хорошо…
… Так, а теперь Круг Чистоты. А чтобы понадежней - вот вам двойной Круг, бог с ней, с накладкой. Ага! Все-таки выдержал. Риск стоит того. И побольше вокруг серебра, все что имеется в карманах, топайте прямиком на меня, ребята. Ножи наголо.
Один в руке, второй на колено. Кажется, все. Нет. Не все. Меч мягко выскользнул из кожаных оков, и рукоятка привычно легла в ладонь. Ножны в сторону. И все остальное - ненужное, тоже в сторону. Господи! Помоги! Все! Теперь точно все! Я успел. Время X наступило. Догадка относительно существ, находящихся в лодках, подтвердилась. Все, что только мог придумать сумасшедший мозг маньяка, привалило на остров. И все это только ради какой-то принцессы.
Под тяжелыми ударами массивных тел рухнули на землю ворота, и разношерстная толпа воинов Тьмы начала вливаться во двор замка. Наглые упыри, не дожидаясь остальных, просачивались сквозь камень. Чуть позже через степь перелились похожие на студень випперы со змееподобными телами. И буквально через минуту после падения ворот двор был полностью запружен нелюдью.
Барабаны в душе лопались от грохота. Меч от обилия зубастых и вонючих морд сверкал холодным серебряным огнем. Круг Чистоты мерцал от прикосновения к нему чужеродных тел.
Они перли, словно танки. Первые нелюди, так и не сделав ничего хорошего, погибли под мощным натиском своих же сородичей.
Кончик меча медленно покачиваясь, устремлялся в те места в Круге Чистоты, где мерцание становилось слишком опасным. Я правильно сделал, поставив двойной Круг. Один бы не продержался и минуты. Сейчас самое главное дождаться, пока натиск напирающих чуть ослабнет. Иначе сомнут, как вареную картошку. Если, конечно, Круг выдержит до этого времени.
Я терпеливо ждал своего часа, вернее, мгновения. У варркана все решает мгновение. Кому позор, а кому, стало быть, бессмертие. Стоп. Что это?
Словно мимолетное помутнение разума, необычное чувство нереальности. Собственная память не исчезла и не спряталась под тяжестью и силой чужого разума. Они сливались, дополняя друг друга, образовывая мощный, единый, цельный разум. Глаз Дракона? Не знаю. Не осталось моего и чужого, только одно большое (Я). И каждая клетка отозвалась на это изменение. Каждая из мириадов их нетерпеливо вибрировала, дожидаясь приказа действовать. Чудо? Да, наверное, чудо.
Но времени вникать во все премудрости происшедшего не было. Круг Чистоты или, попросту говоря, силовой барьер, создаваемый одним лишь словом и жестом, оказался прорван.
За мгновение до этого я бросил быстрый взгляд на башню. Чисто. В свете выглянувшей из-за туч луны я успел заметить три неясных силуэта: кошки с человеческим сознанием, девушки с сознанием животного и старухи. А в следующее мгновение я оказался в аду. И в тот же миг острие меча снесло голову первого нелюдя. За ним последовал второй, третий, и не было ни времени, ни возможности, чтобы вести счет этим смертям.
Сражалось все: слух, обоняние, зрение и все те чувства, которые есть и которых нет у нормального живого человека.
Траектория движения меча ничуть не напоминала равномерное движение столового ножа. Один скользящий удар по окружности, успевающий моментально взлететь или опуститься, в зависимости от близости опасного чужого тела. Круг Чистоты давно исчез, но на его месте образовался другой круг, из сгорающих в серебряном огне нелюдей.
Я не видел, как исчезает пораженный мною враг. При следующем обороте на его месте стоял другой.
Пришлось отключить обоняние, я просто перестал различать тяжелый звериный запах. Казалось, я стою по колено в дерьме и полусгнившем мясе. Булыжник под ногами стал скользким из-за слюны, брызгавшей из пасти непрерывно нападающих монстров. И не было им ни конца, ни края.
Я перестал надеяться, что с наступлением утра нелюдь скроется на кораблях. Среди этой мрази я замечал тех, кто прекрасно себя чувствовал как в темноте, так и на солнце. Но все равно я старательно берег силы, помня о неудачном бое в замке Дракона с силами гораздо более малочисленными, нежели сейчас.
Мое тело использовало все, даже инерцию нанесенного удара, хоть на одно мгновение давая отдых напряженным мышцам. Пока сражение проходило при явном перевесе (в количестве убитыми) с моей стороны. Хоть одно радостно - обратного перевеса уже не будет никогда.
Я уверенно вел в счете, когда неожиданный толчок в ногу заставил похолодеть все тело. Это ощущение длилось всего мгновение, но его хватило, чтобы тело потеряло равновесие, а значит и скорость, резкость, ориентацию. И я подумал, что наступил конец. Сознание не справилось с перегрузкой и пропустило чье-то тело. Ожидая каждое мгновение укуса, я направил нож в то место, где секундой раньше почувствовал толчок. Но что-то случилось и с телом. Оно отказывалось подчиняться.
Еще немного, и паника полностью завладела бы мною. Но тут до меня наконец дошла причина сбоя.
Джек! Как я мог забыть об этом милом живом создании. И я чуть его не убил, но, главное, он еще жив! Я прав - это чудо.
Чуткий страж - разум уже исправлял допущенные ошибки. Разжав руку, державшую нож, я попытался создать новый Круг Чисто ты. Сбой. В требуемой зоне находятся чужеродные тела.
Как только разум осознал это, он моментально выбрал из всех имеющихся средств самое эффективное. Заклинание Звезды.
На миг, на спасительный короткий миг над головой вспыхнуло ослепительное маленькое солнце, заливая безудержным сиянием все пространство внутри двора. На несколько долгих мгновений меня оставили в покое.
Боевая стойка, перевести дух, убрать особо наглых нелюдей и осмотреться.
Башня. Вроде все в порядке. По мельтешащим теням можно разобраться, что нелюди удалось добраться лишь на треть высоты. Випперы с тупым упрямством карабкались по камню, срывались и погибали под лапами атакующих. Упыри пытались подняться внутри стен, но испытанные заклинания неохотно пропускали столь темные личности. Я не зря протирал штаны в замке Корч, и кое-чему научился.
Джек? Ба, да эта зверюга чувствует себя вполне комфортно в чертовом аду. Правда, шерсть сплошь забрызгана зеленой слюной, да бока бешено вздыбливаются в поисках свежего воздуха. На его роже, кажется, написано настоящее наслаждение. Чем? Тут же пришло объяснение. Джек радостно тявкнул и, клацнув клыкастой пастью, разорвал брюхо какому-то несчастному оборотню. Серебро, оно и в зубах серебро. Смерть нелюди - дело времени.
Странная вещь - нелюди не обращали на варакуда совершенно никакого внимания, очевидно, принимая его за своего. Когда же до них доходило, что серебро имеется не только у меня, было уже поздно. А Джек, уже совершенно молча, выискивая щелки, тискался среди толпы нападавших, отпуская по сторонам смертельные укусы. Не столь заметный, но все же след из серебряных костерков отмечал его путь.
Моя передышка давно кончилась, и я старательно помогал Джеку, не забывая отмечать его маршрут, чтобы снова не оказаться на пути разошедшегося не на шутку варакуда.
Меч продолжал исправно крушить тела нападавших. Не было слышно звука рассекаемого воздуха, одно скольжение по неживому мясу. Не существовало ничего, кроме бойни. Отдельные тела смешались в однообразную массу, тянущую ко мне мохнатые отростки. Мне оставалось только отсекать эти чужеродные предметы.
Я перестал быть варрканом, я перестал быть и человеком. Я превратился в машину для убийства. Самую совершенную за всю историю этого мира. Убивать - моя профессия, и это я умею делать, как никто другой, хорошо и надежно.
По самым скромным прикидкам, сражение шло уже около двух часов, когда я почувствовал, что натиск нападающих как-то резко спал. Нелюдь не ослабла, да и количество их оставалось велико. Тогда что? Как понимать столь странную перемену? Неужели придумали что-то новенькое?
Но что бы ни задумывали эти гады, я был им признателен. Вокруг слишком много ревущих и гримасничающих в злобном оскале харь, а силы мои порядком истрачены. Еще полчаса драки, и я свалюсь бездыханный. (Конечно, это я зря говорю. Сил-то хватит не на одну ночь, но время…)
Неожиданно атака нелюди прекратилась полностью. Я с беспокойством посмотрел на башню. Нет, там все в порядке. Штурм продолжается. Если что-то должно произойти, то только здесь.
Словно в ответ на мои мысли толпа нелюди всколыхнулась и отхлынула назад. Я проследил взглядом за центром волнения и от увиденного чуть не подскочил на месте. Я просто не мог поверить глазам. Этого не должно было быть, но это происходило.
Через образовавшийся в массе нелюдей проход ко мне навстречу шел человек. Само присутствие гомо сапиенса среди нечистой силы не являлось чем-то особенным. Но здесь - случай исключительный.
Впереди серой армии стоял варркан. Варркан! Вот, что меня удивило. Но самое интересное, что это был не кто иной, как Красавчик Джармон. Тот самый Красавчик, которого за применение колдовской силы изгнали из замка Корч. Монстр и ублюдок среди равных ему монстров и ублюдков. Кривая ухмылка, довольный прищур. " - Ну вот мы и встретились, варркан Файон.
Я невольно поежился от голоса Красавчика, интуитивно ожидая новых неприятностей.
- О! Я вижу, что ты не слишком рад нашей встрече? Или забываешь своих друзей?
- Твои друзья, Красавчик, стоят позади тебя, - процедил я и, не удержавшись, добавил:
- Сукин ты сын.
- Ну зачем же так? А впрочем, мне все равно. Скоро ты превратишься в мелко изжеванные кусочки мяса, и никто не узнает о бесславной кончине грозного, но невоспитанного Файона.
- А пошел-ка ты… - мысль я закончил в лучших традициях разговорного жанра. Мне ничего не оставалось, как грубить.
Но Джармон все еще оставался варрканом и не обратил на мои горячие послания никакого внимания. Только глаза его загорелись мстительным огнем:
- А ты хорошо сражался, варркан. Великий Магистр гордился бы тобой. Но мне хотелось бы посмотреть, как ты выдержишь мой меч. Надеюсь, ты не возражаешь против поединка со мной? Все честно. Ведь я тоже немного варркан, как и ты, Файон.
- Ты всегда был г…м, а не варрканом. А что касается поединка, что ж, я согласен.
Лицо, я очень надеялся на это, продолжало оставаться бесстрастным, но где-то внутри во мне зарождался обыкновенный человеческий страх. Нет, я не боялся Красавчика. Но вокруг нас находились полчища нелюди. Красавчик и они - слишком грозная сила. Мое внимание будет приковано только к варркану, а спина останется без защиты. Подходи и бери на блюдечке. Ах, как не хватает времени. Скоро рассвет и солнце. И тогда хоть какое-то облегчение. А не поболтать ли мне с Джармоном? В свое время он отличался любовью к разговорам.
- С каких это пор варрканы служат в армии Тьмы? - спросил я первое, что пришло на ум.
Джармон заглотил наживку: - С тех пор, как варрканы занимаются похищением чужих женщин.
Ответ справедливый, довольно умный, но неубедительный.
- Неужто ты занялся благородным делом по возращению похищенного?
- Послушай, Файон! Я не собираюсь обсуждать с тобой даже само понятие слова - благородство. Оно мне незнакомо. С тех пор как меня, благодаря тебе, отправили в изгнание, я долго шлялся по свету. Благородство нынче не в почете, только сила и деньги. Все остальное - тлен. Да ты и сам все прекрасно знаешь. Что ты имеешь? Кружку кислого вина, черствый хлеб и натертые долгой дорогой ноги?
Я промолчал. Отчасти Джармон прав, а спорить с ним о моральной стороне дела не имеет смысла, да и глупо. Красавчик, между тем, продолжал монолог:

Предыдущая страница 17 Следующая страница


Варркан 18

- После долгих скитаний и мучении я поступил на службу к Черному Королю. Надеюсь, ты слышал о нем? - Ага, - мотнул я головой. - Порядочный негодяй.
- А разве твой Великий Магистр лучше? Чего стоит хотя бы плата варркану?
- Это договор, и к тому же…
- Брось, Файон. Это не договор, а обыкновенный набор людей на службу.
И Красавчик пустился в размышления по поводу старого договора. Чего-чего, а поболтать он действительно любил. Поэтому я решил, что отведенное мне время можно использовать с большим КПД, нежели просто топтаться на месте и слушать болтовню бывшего варркана о смысле жизни.
Что с башней? (Быстрый, по возможности незаметный взгляд на башню.) М-да. Если дела пойдут так и дальше, то через час мое колдовство будет разрушено и все то, ради чего я рисковал жизнью за последние два месяца, пойдет насмарку. И тут я по-новому взглянул на Джармона. Я-то хорош, обрадовался. Если кто и получил передышку, так это нелюди. Зачем им варркан? Им не нужен варркан. Они пришли только за женщинами. А я всего ЛИШЬ досадная помеха, которую сейчас старательно заговаривают.
Рискуя нарваться на большие неприятности, я рванулся к ближайшей стене. Только она могла спасти меня от двойного удара, и теперь я стремился к ней, как к единственно возможному спасению. Не рискуя задерживаться и прокладывать дорогу мечом, я проделал фокус, который не раз выручал бедного варркана в трудную минуту. Перед передними рядами плотно обступившей меня толпы я резко подпрыгнул вверх и в сальто перелетел через головы ничего не понимающих монстров. Стена находилась не слишком далеко, но все равно, приземляться пришлось почти что на голову. Отменный прыжок, даже по земным меркам. А то, что летел я вниз головой, меня ничуть не смущало. Варркан, я имею в виду настоящего варркана, всегда использует любое положение для достижения собственных целей.
Я славно поработал мечом при приземлении я свалился на уже зажженные тучи нелюдей. Их рыхлые тела смягчили удар, и я, живой и целехонький, приступил к расчистке территории у стены. Меч, разбрызгивая во все стороны серебряные искры, быстренько освободил место для драки.
Визг и рычание взбешенных нелюдей перемешались с криками Красавчика. Мой фокус застал ребят врасплох, особенно заболтавшегося Джармона. А теперь все дружно возмущались неугомонностью потенциальной жертвы. Бардак, да и только.
Вскоре команды Красавчика подействовали на разъяренную толпу и круг смерти снова придвинулся вплотную ко мне. Джармон, пинками отпихивая мохнатых гадов, протиснулся вперед и зашипел, выпучив глаза:
- Я смотрю, тебе не терпится умереть, Файон? Прыгаешь, как… А! Понимаю. Ты боишься нападения сзади?
- Ты чертовски догадлив, - я уже вполне спокойно стоял в боевом положении и лениво вертел мечом, ожидая подходящего момента, чтобы наброситься на варркана-отступника.
- Ты плохо думаешь обо мне, - Красавчик одним движением обнажил серебряный меч, неизвестно как попавший в его руки. Очевидно, еще одна смерть честного варркана. Окружающие Красавчика нелюди инстинктивно отодвинулись от предводителя, почувствовав в его руках ненавистный им металл. - Я повторяю, это будет честный поединок. Один раз ты одержал победу, но теперь Черный Король позаботился о моей силе.
- И ты называешь это честным поединком? Хочешь, чтобы я поверил? Ищи дураков.
- Ты как всегда прав, Файон. - Джармон неприятно рассмеялся и указал на копошащуюся массу за своей спиной. - В случае чего мои ребятки, без сомнения, помогут. Давай, варркан, у тебя нет выбора. Защищайся!
Описать действия варркана в бою довольно сложно. Варркан должен не только трезво контролировать ситуацию, заранее предугадывая действия противника и опережая его. Охотник - это прежде всего синхронная работа тела и разума. Отличное владение любым видом оружия - само собой разумеющееся дело. Но варркан - не только смертельное оружие: тайная магия и волшебство, вот что такое варркан.
И совсем нет никакой возможности рассказать о поединке двух варрканов. Тело на тело, знания на знания. Воля против воли.
Красавчик и в замке Корч отличался силой ума и коварством тела. Ко всему, черная магия Черного Короля превратила его в серьезного противника.
Серебряные искры рассыпались густым фонтаном брызг. Каждое новое соприкосновение наших мечей - новая вспышка серебряного света. Нож Джармона не раз проносился в непосредственной близости от моего тела. С трудом парируя удары и ускользая от ножа, я с еще большим трудом встречал заклинания изменника. Ведь всем давно известно, что сила заклинания зависит прежде всего от силы духа и тела. Что касается духа, здесь все было в порядке, но тело… Мое бедное тело слишком устало.
От постоянно сталкивающихся сил разума между нами возникла вибрирующая прослойка воздуха, уплотненная до сумасшествия. Несколько раз волшебные силы заклинания настигали меня, и тело корчилось от невыносимых болей. Дело принимало действительно дурной оборот.
Джармон откровенно радовался, нанося мне удар за ударом, укол за уколом, волшебство за волшебством. Если бы не бешеная реакция человека из другого мира, я бы столько не продержался. Шаг за шагом, преследуемый неутомимым врагом, я приближался к стене. Я отступал.
Совсем неожиданно меч Красавчика проскользнул сквозь всю мою хитроумную защиту и резанул по мышцам живота. Следующий удар, опалив разом ослабевшее тело, пришелся по правому бедру. Любой мало-мальски сообразительный варркан на моем месте сразу бы понял - это конец. У меня не оставалось никаких иллюзий на этот счет. И внутренне я был готов к этому. Но, черт, неужели все закончится так неинтересно?
Я опустился на колено, с трудом сдерживая сыплющиеся со всех сторон удары. Кровь густыми темными каплями постепенно покидала меня, делая беспомощное тело легкой мишенью для клинка Красавчика.
Когда смерть уже маячила за спиной, когда пришло самое страшное чувство - ощущение обреченности, во мне вспыхнуло пламя.
Озарение? Великое чудо? Или сдвиг по фазе?!
Я мог называть это как угодно, но суть оставалась одной. Сквозь бешеную усталость, через безразличие и опустошенность пришел ответ. Бурным потоком живительной влаги об рушился он на жаждущие клетки измученно через тысячелетия, через сотни жизней, в мгновение неотвратимой смерти, в глубине времени и сознания пробудился и явился в мир разум Повелителя Мира…
Словно сквозь сон я видел, как по лицу Джармона скользнула довольная, почти счастливая улыбка. В следующую секунду он нанес страшный удар. Но, не долетев до тела какое-то ничтожное расстояние, меч завяз в чем-то, что окружало меня. Улыбка мигом слетела с губ варркана, а я, или то, что было мной, смотрел, как земной червь пытается убить своего повелителя.
Джармон снова попытался сделать это, но уже прибегнув к силам волшебства. Он отшвырнул меч и сложил обе руки в знаке Мадиата. Заклинание, способное вывернуть мозг противника наизнанку. Ничтожный слизняк!
В следующий миг не я, а Повелитель Мира ниспослал кару на замахнувшегося на Господина своего. И страшной была эта кара!
Лицо Джармона исказилось, глаза наполнились неизвестными мне чувствами, а тело предательски задрожало. В последней попытке избежать смерти он закрылся руками, но… Гнев Повелителя Мира не знает снисхождения. Джармон широко раскрыл рот в беззвучном крике и с черным лицом рухнул на каменную брусчатку мощеного двора.
Нелюди набросились на своего бывшего предводителя, и через минуту варркана Красавчика, предавшего Кодекс Чести и Человечество, не стало.
Тот, кто правил мною, повернулся к разъяренным воинам Тьмы и недобро усмехнулся. Мой земной разум, наблюдавший происходящее как бы со стороны, восторжествовал, ожидая увидеть смерть монстров, но…
Но в этот миг меня опустили на землю. Разум Повелителя Мира, сделав свое дело, скрылся в глубинах мозга человека, которого он выбрал своим носителем. Все справедливо. Мавр сделал свое дело, мавр может уйти. Я снова стал тем, кем был - варрканом.
Но чудо не закончилось. Я с удивлением обнаружил, что кровоточащие раны исчезли и сила кипит в нетерпеливом теле. Радость переполняла меня: теперь-то я знал, что в минуту наивысшей опасности Повелитель снизойдет до смертного человеческого тела и окажет помощь.
Перемену, произошедшую со мной, почувствовали и нелюди. И они решились на отчаянный шаг. Сквозь плотную толпу порождений ада, сквозь голодный и злобный вой протиснулись основные силы этого нечеловеческого войска. На короткий миг они замерли с высоко поднятыми кривыми саблями и бросились на меня.
Боболоки. Нелюди, стоящие на одной ступени развития с человеком, но на разных ча шах весов. Существа, способные довольно трезво оценивать ситуацию и крепко держать оружие в мохнатых лапах. Просто счастье, что боболоки не ввязались в драку раньше. Значит, основной бой еще впереди. Главное, чтобы выдержала башня. Несколько пар сабель разом взлетели надо мной и, громко звякнув, тяжело опустились на поджидавший их серебряный меч. Боболокам мешало одно обстоятельство: нападая все вместе, они лишь мешали друг другу. Но все равно, какие ребята! Джармон, наверняка, припас их на крайний случай. Жаль, что он не сумел ими воспользоваться. Тело и разум привычно выполняли знакомую работу, а у меня, где-то в глубине мозга, зрел вопрос, почему воля Кошки не исполняется. Или то, что произошло со мной - часть заранее продуманного плана? Ну и камешек! А башне долго не продержаться. Наверное, все-таки стоило остаться на ступенях. Тогда бы упыри не дали покоя, лезли бы из стен, как…… Стены! О, черт!
Я шарахнулся от стены, словно буйно-помешанный. Как будто кто-то шепнул на ухо(Берегись стен). Как хорошо, что все происходит вовремя. Из камня, как раз на том месте, где я находился, полезли самые что ни на есть противные создания - упыри. Будь у меня хоть немного времени, я бы с удовольствием и облегчением вытер пот со лба. Нет! Это определенно голос свыше. Глаз Дракона? Может быть, и он. Правда, у любого достоинства есть и мелкие недостатки. В моем случае - неприкрытый тыл. К чести нападавших, меня весьма умно оттеснили от единственного надежного прикрытия. Если раньше суетились простачки без оружия, то теперь… О! Боболоки весьма и весьма опасны на голодный желудок.
Любопытные мысли приходят к сражающемуся варркану. Ничего умней, как заботиться о желудках нелюдей, не мог придумать. Покумекал бы лучше о Глазе Дракона. Ни фига не телится. Если он избрал меня в качестве спасителя, то из этого ничего не выйдет. До башни слишком далеко, и вокруг достаточно желающих воспрепятствовать добраться до нее. Нелюди слишком близко от заветной цели. С минуту на минуту штурм закончится взятием пленниц, а этот проклятый булыжник не думает чесаться…
Именно в момент, когда эта интересная мысль посетила мою светлую голову, мне пришлось вскрикнуть, почувствовав раскаленное железо на груди. С незаслуженно обруганным Глазом Дракона что-то происходило. Камень нагрелся до непереносимой температуры и сиял словно маленькая звездочка, озаряя ровным светом испуганные морды нечистой силы.
Ага! Крепкое варрканское слово еще никому не вредило.
Неведомая сила оторвала камень от тела, приподняла, и Глаз Дракона завис прямо перед глазами. Нестерпимый блеск заставил меня закрыть их, а когда я чуть приоткрыл веки, то заметил, как камень рассыпается на десяток небольших искр. Они медленно воспарили надо мной и остановились на высоте примерно в полтора человеческих роста.
Обескураженные нелюди трусливо пятились от них, закрываясь лапами от яркого света.
Искры некоторое время висели неподвижно, не подавая никаких признаков жизни. Освобожденный ими круг был достаточен, чтобы я без опаски мог опустить оружие и предаться наблюдению за столь необычным событием. Я - даже не смел надеяться, что помощь Глаза Дракона наконец-то пришла. За минуту до этого я не слишком высоко оценивал свои шансы на продолжение жизни. А шансы женщин в башне вообще равнялись нулю. И вот она - желанная помощь.
Все происходящее напоминало киношную комбинированную съемку из мистических фильмов. Искры чуть заметно завибрировали и стали стремительно расти. Рост шел строго вниз. Странное марлевое сияние образовывало сверкающее конусообразное тело. Если бы я был эмоциональным парнем, то сказал бы, что это круто.
Сквозь блестящую паутину угадывалось что-то неведомое. Какие-то неясные очертания чудных существ. Наверное, все так и было. Разум только дорисовывал то, что угадывали глаза.
В одно мгновение, которое заставило меня даже вздрогнуть, в конусе света сформировались четкие фигуры, блестящая марля исчезла и на месте сверкающих конусов остались стоять десять воинов. Их лица скрывались от всего мира за серебряными металлическими забралами. Только зрачки цвета слоновой кости без живого блеска яростно взирали на нелюдь. Серебряные доспехи сплошь покрывали их тела, а клинки шпаг, словно молнии, сверкали под мгновенно разбушевавшимся небом.
Великолепный отряд, состоящий из десяти воинов Дракона, сразу же принялся за дело. Они не страшились ни острых сабель боболоков, ни когтей и клыков остальной нелюди. Словно сказочные богатыри, они постепенно расчищали круг, в центре которого с открытым ртом стоял я.
Когда расстояние между воинами стало довольно большим и некоторые нелюди попытались этим воспользоваться, я поднял меч, готовясь вступить в бой. Но моего вмешательства, увы, не потребовалось. Как только территория стала слишком велика для надежного контроля, каждый воин раздвоился.
Я. недоверчиво протер глаза, хотя прекрасно знал, что зрение варркана никогда не подводят. Какая к чертям галлюцинация! Воинов действительно стало в два раза. больше. Так про сто. Взяли… и раздвоились. Хитрые ребята. Если дело пойдет и дальше таким же образом, то, когда они выйдут на берег, я смогу сформировать настоящий батальон. А того гляди и полк. Личная гвардия Дракона. Серебряный полк имени Красного Рассвета. Неплохо звучит. Но, кажется, парни не смогут долго наслаждаться прелестями этого мира. Вполне вероятно, что воины Дракона не увидят и рассвета. Ни красного, ни синего, никакого.
Черное тело шмыгнуло между ног одного из солдат и проскочило внутрь охраняемого пространства. Непорядок! Я снова схватился за меч, но тут же опустил его и облегченно рассмеялся. Весело подпрыгивая, с высунутым языком, навстречу мчался Джек.
Ну и видик, явно не для выставок. Больше всего он походил на облитого помоями теленка.
Радость встречи Джек выразил довольно оригинально. Он сиганул мне на грудь и чуть не сбил с ног. Я поспешно отвернулся от горячего шершавого языка:
- Джек, Джек! Поосторожней. Здесь не цирк, и я не клоун.
Избежав щенячьих нежностей, я потрепал загривок варакуда и вспомнил о женщинах. Во, блин. Совсем забыл о бабах. Я посмотрел на башню и успокоился. Если и существовала в мире преграда, которую не смогла преодолеть нелюдь, то она перед вами. (О том, что у нелюди попросту не хватило времени, думать как-то не хотелось.) Дорога до башни уже освободилась, и я, немного приведя себя в порядок, побрел к пленницам. Пока оставалось хоть одно заклинание, спуститься женщины не могли.
Поднимаясь, я подумал, что еще бы минут десять, и не увидеть мне никогда ни старухи, ни Кошки, ни сопливой принцессы. А теперь все в норме.
На лестнице оставалось всего два заклятия. Даже меньше, чем я мог ожидать. Снять их - дело минуты.
В течение следующих пяти минут я принимал горячие поздравления. Я услышал столько лестных эпитетов в свой адрес, сколько не доводилось слышать за всю свою многострадальную жизнь. Мелочь, черт побери, но как приятно!
Переждав, пока бурный поток эмоций иссякнет, я обратился к принцессе Кошке:
- Как провели время? - придурок, нашел что спрашивать.
И так ясно, что они все тут от страха чуть не померли.
К удивлению. Кошка вполне нормально отнеслась к вопросу. Она молча потерлась об мою руку. Бархатная шерстка была чертовски приятной на ощупь. Признаться, лучшего проявления благодарности я и не ожидал.
- Посмотрите на берег! - старуха указывала. в сторону моря.
Небольшие кучки оставшихся нелюдей, спасаясь от мечей воинов Дракона, пытались забраться в лодки, но тот, кто своим умом направлял их движение, был мертв. По иронии судьбы монстры сами съели свое спасение. Несчастный Красавчик. Видел бы он, как бесславно гибнет его армия.
Наконец все было кончено. Некоторое время воины Дракона стояли неподвижной цепью на берегу моря, обхватив плотным кольцом таинственный остров. Никто из них так и не посмотрел на тех, кого защищал. Зато они увидели рассвет.
Внезапно все серебряные воины пропали. На их месте остались только несколько сотен звездочек.
Медленно набирая скорость, все более убыстряясь, они понеслись к центру острова, к нам, на обзорную площадку. Великолепное, страшное, удивительное зрелище…
Старуха ойкнула и, сграбастав равнодушное ко всему тело принцессы, забилась в угол. Кошка тоже не выдержала и в смятении прижалась ко мне.
Звезды все увеличивали скорость и, подлетая ближе, прямо на лету сливались друг с другом, образовывая единое огненное кольцо. Они подлетали все ближе и ближе, похожие на маленькие кометы, оставляющие за собой росчерк белого света.
Кольцо соединилось надо мной.
И вспыхнуло второе солнце. Такое же жаркое, как и то, что вставало над морем. Глаз Дракона соединился. Мне оставалось только подставить ладони и поймать горячий, как уголь, камень.

Глава 9
ПРИНЦЕССА

Я отсыпался весь следующий день и всю следующую ночь.
Проснувшись, я узнал, что Глаз Дракона оказал еще одну услугу. Нам был оставлен один корабль. Для чего? Это предстояло решить в самое ближайшее время. По крайней мере, есть на чем убраться с этого порядком надоевшего острова.
Старуха и Кошка не находили себе места. Целый день они о чем-то шептались, старательно избегая моего присутствия, а ночью то и дело глазели на звездное небо. Я прекрасно понимал причину такого невнимания ко мне и не мешал женщинам предаваться мечтаниям. Они ждали полнолуния.
Послонявшись по замку, я понял, что не могу сидеть сложа руки, ожидая неведомого мне ритуала переселения душ. Безделье не по мне. К тому же имелись кой-какие дела в Лакморе.
Тамошний царек, именуемый Преподобным Учителем, был несколько нелюбезен с простым варрканом. К необходимости посетить Лакмор склоняла также и мысль, что корабль в бухте оставлен неспроста.
После клятвенных обещаний, что вернусь, как только смогу, я погрузился на корабль, в очередной раз ожидая чуда. И не напрасно. Корабль вздрогнул всем корпусом и, неторопливо переваливаясь с волны на волну, заскользил в открытое море. Я не беспокоился, что ветра и течения могут отнести судно в сторону от намеченного маршрута. Глаз Дракона находился при мне, к тому же я еще не потерял способность управлять плавсредствами.
Благодаря ли камню, а может, и попутным ветрам, но моего вмешательства не потребовалось. Корабль сам направился в нужную сторону. Джек оставался на острове в виде вынужденного залога. Во время недолгих проводов варакуда демонстративно отвернулся, выражая полное несогласие с подобным решением вопроса. Мой авторитет явно упал в глазах четвероногого спутника.
Итак, мой путь лежал прямиком в сияющий город. После недолгого, но скучного плавания корабль причалил к пустынному берегу королевства, где правил Преподобный Учитель. Сойдя на берег, я, необремененный ношей, без всяких приключений быстро достиг стен столицы. Беспрепятственно преодолев ворота Лакмора, я направился знакомыми улицами в хорошо известную мне гостиницу.
Едва я дотронулся до ручки дверей, как меня чуть не сшиб сын хозяина Пит.
- Эй, парень, - окликнул я его. - Ты не мог бы позвать отца? Вместо ответа я увидел холодные глаза взрослого человека.
- Ты что, не слышишь меня? - спросил я, нутром чувствуя неприятности.
- Я слышу, но позвать не могу.
- Послушай, Пит, ты же узнал меня! - лицо мальчика не изменилось. - Это я снимал комнату месяц назад. Мы с твоим отцом друзья.
Слова доходили до парнишки с трудом, и я решил немного нажать на него. Схватив Пита за ухо, я легко шлепнул его по ягодицам.
- Что-то ты не слишком понятлив, парень. Придется пожаловаться отцу. Я прошу немногого. Просто передай, что пришел друг с Корч.
Лицо мальчика словно изваяли изо льда. Я хотел применить более жесткие меры убеждения, но меня остановили слова, произнесенные "почти шепотом: - Моего отца больше нет.
- Что? - растерялся я. Вот они, дурные предчувствия.
Я опустился на корточки и взял парня за плечи. Господи, что это за город, где смерть гуляет без присмотра. - Извини, Пит. Как это произошло? Сквозь слезы сын варркана поведал историю смерти отца.
На следующий день после моего исчезновения пришли стражники и, обыскав мансарду, забрали все вещи. Потом всех избили, а отца взяли с собой. Через несколько дней пришел маленький человек и рассказал, как умер Марк. Серебро темницы свело его с ума, а затем его попросту убили.
- Почему он не защищался? - спросил я скорее себя, чем Пита, но ответил он сам:
- Маленький человек сказал, что он боялся за нас. И еще, - Пит полез за пазуху и достал кольцо варркана. - Он принес вот это.
Я смотрел на кольцо и думал, как все-таки мудры волшебники Корча, запрещая варрканам иметь семью.
- Храни его, парень. Когда-нибудь оно пригодится тебе, - я встал: - И вот еще что. Как идут ваши дела?
- Плохо. Люди боятся ходить к нам. К тому же сейчас я в гостинице один.
- А мать?
- Мать больна и лежит наверху. Но не беспокойтесь, я справлюсь. Мне нетрудно.
И снова судьба оказалась несправедлива к людям.
- Отец гордился бы тобой, - что еще мог сказать я этому парню, который, если подумать по большому счету, из-за меня остался без отца.
Много ли человеку надо для счастья? Немного теплых слов и ласковая улыбка.
- А вот это, - я протянул Питу кожаный мешочек, - отдай матери.
Пит исчез в гостинице, а я, тяжело вздохнув, отправился дальше. Прежде чем завернуть за угол, я обернулся и посмотрел на окна гостиницы.
На втором этаже, у окна стояла жена варркана и мать сына варркана и изумленно смотрела мне вслед. Рядом стоял Пит. Увидев, что я смотрю на нее, женщина слабо и осторожно подняла руку в прощальном знаке.
Как легко делать добро. В кожаном мешке были деньги, которых хватит, чтобы семье варркана безбедно жить долгие годы.
Десятью минутами позже, миновав раскаленные мостовые сияющего города, не обратив внимания на богатые лавки зажиточных торговцев, я постучал в металлические ворота дворца Преподобного. Тут же открылось небольшое окошечко и передо мной возникло заспанное лицо стражника. На вопрос, какого… мне нужно, я ответил:
- Джигит. Передай там своему начальству, что прибыл человек с острова Дракона и хочет видеть Преподобного Учителя.
Окошечко закрылось, и удаляющийся топот подсказал, что передача побежала искать своего адресата.
Камни нужно не только собирать, но и разбрасывать.
Ждать пришлось довольно долго. Мне порядком надоело топтаться на месте, и я принялся дубасить по воротам носком своего кованого сапога. Наконец створки распахнулись.
Ого! Меня встречал почетный эскорт, состоящий из полусотни до зубов вооруженных солдат. Офицер, приблизившись ко мне, даже отдал честь.
- Преподобный Учитель ожидает вас в Тронном зале.
- Давно?
- Что давно? - не понял офицер.
- Давно, говорю, ждет-то? Не дождавшись вразумительного ответа, я небрежным жестом отстранил оторопевшего вояку и двинулся через строй замерших воинов. Пройдя несколько шагов, я обернулся и увидел, что офицер никак не может отойти от столбняка.
- Так мы идем или остаемся, чтобы выяснять, кто кого ждет?
Очнувшийся командир подал команду, и его отряд заключил меня в правильное каре.
- А это еще зачем? - кивнул я на солдат. Офицер, немного смутившись, объяснил:
- Приказ Преподобного Учителя.
- И так до самого Тронного зала?
- А как же иначе? - пожал плечами солдат, словно провожать почетных гостей города Лакмора до трона Преподобного входило в его постоянные должностные обязанности.
- Ну-ну, - неопределенно усмехнулся я. - Спешите, только лбы не расшибите.
Офицер хотел что-то ответить, но передумал:
- Вперед, марш! Сопровождаемый целой королевской ротой, я двинулся прямиком во дворец. Оружие находилось при мне и отбирать его вроде бы никто не собирался. Собственно, я его бы и не отдал.
Как я и думал, у входа возникла небольшая заминка, но командир оказался испытанным военным и быстро нашел решение. Потоптавшись минут пять, солдаты перестроились в колонну по два. Половина шла впереди, а оставшаяся плелась сзади. Преподобный еще бы танки сюда прислал, придурок!
Меня немного смущало дыхание в затылок, и я решил слегка покуролесить. Тыл варркана должен быть всегда защищен.
На несколько секунд я поставил сзади себя энергетический барьер. Достаточный для того, чтобы споткнувшиеся о неожиданную преграду солдаты растерялись и надавили всей имеющейся массой на исчезающую оболочку Круга. Последовал эффект домино и позади образовалась (куча мала). Теперь мой тыл чист. Пока ребята поднимутся, пока разберутся, в чем дело, я спокойно доберусь до Преподобного. И если парни не дураки, они не станут торопиться. Очевидно, впереди тоже шли не глупые ребята. Шаг последних ускорился, и вскоре я оказался в гордом одиночестве.
Тем не менее, помня о гостеприимстве Преподобного Учителя, осторожность не покидала меня ни на мгновение. Посторонись - идет сама осторожность. Смерть идет.
Я шел исполнять приговор. Я знал, что сейчас убью человека, но никаких отрицательных чувств это не вызывало. Справедливость, и только справедливость. Даже Великий Магистр не осудил бы меня. А вот и двери, ведущие в Тронный зал. Офицер подошел ко мне и приказал сдать оружие.
- Нет уж, дудки. - Разве вам неизвестно, что я варркан? - холодно спросил я.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

- Да, но…
- В таком случае, вам должно быть также известно, что варрканы никогда не расстаются со своим оружием?
- Но у меня приказ!
- Я плевать хотел на твой приказ. А если сунешься ко мне, то я снесу твою дурную башку, которая не умеет уважать варрканов. А вообще, ты мне уже надоел.
Последние слова я произнес достаточно тихо, дабы не компрометировать офицера.
Он стоял и усиленно размышлял, что ему выбрать. Попытаться силой отобрать оружие и скорее всего, погибнуть от меча свирепого варркана. Или же пропустить меня, а там, будь что будет. Он выбрал последнее и выбрал правильно. Я всегда уважал людей с хорошей логикой. Створки распахнулись, и меня впустили внутрь без всяких нежелательных эксцессов.
Роскошь и богатство. Богатство и роскошь..Золотые зайчики от золотых пуговиц придворных на золотой парче портьер. Всюду золото, золото, золото.
На своем месте, положив пухлые руки на головы двух девочек, восседал Преподобный Учитель.
Ах, что это было за лицо! Жадность, нетерпение и алчность напрасно пытались скрыться за милостивой улыбкой защитника народа. Даже без чтения мыслей я угадал, о чем он думает: (Быстрее получить Глаз Дракона, а варркана сгноить в серебряной комнате).
Небрежной походкой я приблизился к трону, между двумя рядами закованных в железо охранников. Три ряда солдат из черной сотни короля прикрывали своего повелителя. При моем появлении толпа приближенных ко двору побросала свои дела и устремилась к коридору из солдат. Я не в обиде за излишний интерес к моей персоне. Любопытство не порок. Наверняка, эти люди знают характер своего короля, и им представляется редкая возможность посмотреть на пока что живого варркана - потенциального мертвеца.
Окинув взглядом зал и отметив места, где могли скрываться разного рода сюрпризы, я двинулся к Преподобному. Медленно и спокойно. Не дойдя шагов десять до первого ряда солдат, я остановился. Достаточно. Преклонять колено я не счел нужным.
Преподобный Учитель, не замечая явного непочтения к своему титулу, с глазами, полными невыразимой жадности, уставился на меня. Так и не дождавшись приветствия, он воскликнул: - Варркан, ты остался жив?
Я пожал плечами: - Вроде того.
Шорох удивления пролетел над толпой. Неуважение к королю налицо. Только смерть!
А преподобный, казалось, совсем не замечал этого.
- Ты привез то, что должен был привезти?
- Да.
- Где он? - руки Преподобного затряслись от нетерпения.
Я усмехнулся. Я не спешил. Велика жажда власти. Где сдержанность и величие короля? Где надменность и суровый взгляд? Одна жадность. - Где он, варркан? - хриплым от волнения голосом повторил Учитель.
- Он здесь.
- Где? - уже не вопрос, а стон умирающего человека.
Медленно, очень медленно я расстегнул куртку и вытащил за шнурок Глаз Дракона. - Дай его сюда!
В одно мгновение Преподобный преобразился. От умирающего не осталось и следа, только восседающий на троне завоеватель и повелитель. Я опустил его на землю:
- И не подумаю.
Изумленный вздох прошелестел под сводами зала и затих в напряженной толпе. Все, даже воины, давно прекратившие хвататься за рукоятки мечей, жадно наблюдали за развитием событий.
А на Преподобного стало страшно смотреть. Хватая широко открытым ртом воздух, он что-то пытался сказать, но из горла вырывались только судорожные хрипы. Я уже стал беспокоиться, как бы чего не случилось с его нервной системой. Но король имел крепкое здоровье, потому что смог издать членораздельные звуки:
- Зятево! - что, очевидно, означало - хватайте его ребята и побыстрее.
Я терпеливо подождал, пока подбежавшие охранники скрутят мне руки и только потом, встряхнувшись, сбросил их с себя. Но ребята попались настырные и полезли снова. Мне ничего не оставалось, как только раскидать их в разные стороны. Потирая расквашенные носы и ушибы, солдаты смущенно топтались на месте, не зная, что делать.
Но Преподобный Учитель, как и все короли, отличался хитростью и коварством. Он достаточно имел дело с варрканами, чтобы знать все, или почти все, об их мощи. Преподобный сменил тактику. Когда он заговорил, то его голос был спокоен и уверен.
- Варркан. Мы заключили сделку. Ты взялся выполнить для меня работу. И ты ее сделал.
Неважно как, меня это интересует меньше всего. Корабль не вернулся, и я считал, что все погибли. Но раз ты здесь, то условия сделки остаются в силе. Так отдай то, что принадлежит мне, и забирай свое кольцо. По-моему, это справедливо и честно. Камень в обмен на кольцо варркана. Почему ты молчишь? - Преподобный не сдержался и сорвался в крик. Надо ставить все точки над i. - Запихай это кольцо… ну, ты знаешь куда. А Глаз Дракона мне нужен самому. Я достаточно попотел за него, чтобы отдавать такое богатство первому встречному.
Я думал, что Учитель снова зайдется в крике, но, по-видимому, я недостаточно хорошо узнал его характер. Он продолжал уговаривать. - Зачем тебе камень, варркан? Ты же не знаешь, что с ним делать. Продолжай выполнять свою работу, а управлять Глазом Дракона позволь более сведущим в этом деле людям.
- Ты, наверное, плохо понимаешь меня, - ну до чего тупые короли. - Я же сказал, что мне он нужен самому. А к тебе я пришел по другому поводу.
Преподобный побледнел, но удивительно - ничего не сказал. Я продолжил без помех.
- Ты убил моих друзей. Тех, кого я любил и уважал. И сегодня у тебя несчастливый день. Я пришел, чтобы расплатиться.
Только теперь Преподобный Учитель понял, что все гораздо серьезнее, чем могло показаться на первый взгляд. Варркан слов на ветер не бросает. Если он пришел, то уже не уйдет, не сделав то, что хотел. Но короли… они думают, что могут все и никто им не страшен.
Учитель быстро справился с минутным замешательством и что-то торопливо шепнул стоящему рядом человеку.
Я даже знал, что. Подо мной находилась серебряная комната и по всем задумкам я должен был в нее провалиться. Там я и погибну. За Преподобным Учителем не заржавеет.
- Послушай, варркан, - Преподобный сама любезность. - Я забуду, что ты непочтительно говорил со мной. Я забуду все твои выходки. Но запомни, варркан, или ты отдашь камень добровольно, или умрешь.
Как только он произнес последнее слово, пол подо мной стал разъезжаться в стороны, открывая серебряную темницу. Охрана по команде ощетинилась копьями, не давая возможности избежать ловушки.
Это был план Преподобного. Мои же планы несколько отличались от коварных замыслов короля. За мгновение до того, как свалиться вниз, я ринулся вперед. Я юлой Крутанулся меж копий и исчез. Воины в растерянности опустили копья, разглядывая пустое место.
За это время я в два прыжка одолел расстояние до трона и предстал перед Преподобным.
Его глаза изумленно полезли вверх: такого хода он предугадать не мог. Вся беда в том, что он считал меня обыкновенным варрканом. Весьма жаль, но король ошибся.
Я вытащил меч и подставил его к горлу Преподобного Учителя. Вскинув в ужасе руки, он завизжал. Я терпеливо ждал, одновременно наблюдая за людьми. Никто не пошевелился. Зал замер, следя за волшебной игрой судьбы. Наконец Преподобный закончил, и слово взял я.
- Именем Добра, которому служу, я, варркан, приговариваю Преподобного Учителя к смерти!
Глухое (ах!) прошелестело вокруг меня и удалилось к самому концу Тронного зала.
- Ты виновен в смерти четырех варрканов. Людей, которых я любил и которые были моими братьями по цеху. Я обвиняю тебя в том, что ты, пользуясь неограниченной властью, бессовестно грабил свой народ, живя в роскоши и богатстве. В том, что ты хотел, имея Глаз Дракона, завоевать весь мир, поставив под знамена полчища темных сил, неся по свету смерть и разруху. И наконец: ты виновен в том, что хотел и моей смерти.
Я сделал выразительную паузу и гробовым голосом закончил:
- Приговор окончательный и обжалованию не подлежит.
Коротко взмахнув мечом, я снес его жирную голову.
Видит Бог, что я, варркан, призванный защищать людей, ничем не нарушил Кодекс варрканов. Преподобный Учитель не был человеком. Он лишь имел его наружность. Черная, жадная душонка. Без совести и сострадания. Даже в день Страшного суда отвечая на вопрос - не согрешил ли я - отвечу: (Нет). Ибо я защищал человечество.
Звон мечей возвестил о том, что не все присутствующие согласны со мной. Я угрюмо взглянул на желающих померяться силой с варрканом.
- Никому не советую становиться у меня на дороге. Любой, кто осмелится сделать хоть одно движение, узнает ярость меча варркана и умрет без славы. Сейчас я уйду. Вы должны выбрать нового короля. Старый был слишком жаден и жесток для такого сияющего города, как Лакмор. Будущее зависит от вас. Но знайте, когда-нибудь я вернусь, и горе тем, кто посмеет продолжить темные дела короля, имя которому - Преподобный Учитель. Забудьте его и живите в мире. Это говорю вам я - варркан Файон.
Я спустился со ступеней и направился к дверям.
Люди молча расступились, образовав широкий проход. Никто не думал о возмездии. Даже самые ярые сторонники Преподобного прекрасно понимали - варркан слишком опасен для города.
У дверей я, вспомнив об одном, весьма важном деле, остановился. Выбрав вельможу побогаче, я обратился к нему с вопросом: - Где придворный шут?
Отвечать мне не спешили, поэтому я взял попятившегося вельможу за плечо:
- Ты проводишь меня к нему, где бы он ни находился. И не бойся. Я не убийца, а всего лишь мститель.
С этими словами я подтолкнул человека к выходу и последовал за ним.
Неизвестно как, но весть о смерти короля уже разлетелась по всему дворцу. Немногие люди, встречавшие меня в пустых коридорах, боязливо прятались в боковых комнатах. Поведение воинов-стражников вообще было странным. Они, едва заметив нас, отворачивались и делали вид, что заняты совершенно другими делами. Но я чувствовал: позади нас из дверей высовывались люди и смотрели в спину человека, который убил короля и остался жив.
Придворный подвел меня к дверям, знаком показывая, что это именно то место, которое я искал.
Дверь оказалась закрыта. Не желая понапрасну тратить время на поиски ключей, я вышиб дверь ногой. Взору открылась самая обыкновенная камера с минимумом меблировки. В углу, на грубо сколоченных нарах, лежал карлик, и казалось, что жизнь едва теплится в его и так маленьком теле. Я взял его на руки и перенес в соседнюю комнату, более подходящую для проживания.
Вид Великого Шептуна был поистине жалок. Одежда висела рваными лохмотьями, а тело было густо покрыто сетью кровавых полос. Я усадил его в кресло, нашел кувшин, в котором осталось какое-то вино, налил и поднес бокал ко рту Шута. Карлик приоткрыл глаза, увидел бокал и вцепился в него обоими руками. Утолив жажду, он откинулся и минуту наслаждался свободой и жизнью. Наконец он перевел взгляд на меня:
- Я знал, что варркан не забудет старого шута. Ты явился вовремя. - Ты слишком слаб, чтобы говорить. Шептун отрицательно покачал головой. - Никто никогда не сможет узнать, какие муки может выдержать мужественный человек. А мы. Великие Шептуны, очень мужественны и выносливы.
Мужественны, так мужественны. Я ничего не имел против.
- Рассказать о последних событиях?
Я уже знаю о смерти Преподобного Учителя. Откуда? У стен есть уши, а у меня есть друзья.
Шептун, чуть помедлив, добавил:
- Значит, ты все-таки нашел камень? - Нашел, это не то слово.
- Было трудно?
- Достать несложно. Гораздо труднее удержать его в руках, - бывший шут понимающе кивнул. - И вот еще что! Тебе, наверное, опасно находиться во дворце. У Преподобного много сторонников. Я помогу тебе выйти и провожу до любого места, которое укажешь.
- Это лишнее.
- То есть? - не понял я. - Меня ждет другая дорога. Тирания Преподобного Учителя не устраивала многих. Кроме того, я собрал группу влиятельных при дворе лиц. Мы готовили переворот, а твой приход только сделал его практически бескровным.
- Ха! Я еще никогда не устраивал государственных переворотов. И много у тебя друзей?
- Достаточно для того, чтобы нового короля, которого мы предложим, приняли безоговорочно.
- Не боишься, что новый король примется за старые дела?
- Риск есть - люди тщеславны. Остается надежда на лучшее. Подай-ка кувшин, я слишком долго пил одну воду.
Дотянувшись до стола, я сунул кувшин Шептуну и, пока он пил, внимательно прислушался.
По коридору двигалась довольно большая группа людей.
На всякий случай я пересел так, чтобы встретить предполагаемых гостей лицом к лицу.
Двери распахнулись, на пороге стояло человек десять бледных людей.
- Что вам надо? - прорычал я.
- Они пришли ко мне, - мягко остановил меня Великий Шептун. - Послушаем, что хотят сказать эти люди.
Стоящий впереди человек в богатой одежде вопросительно взглянул на меня.
- Валяйте, - великодушно разрешил я, отбирая у карлика кувшин.
- Наша партия победила благодаря благородному варркану, - легкий поклон в мою сторону. - Преподобный Учитель мертв. Нам нужен новый король.
Я улыбнулся, заранее предугадывая следующие слова.
- Мы решили, что городом и страной должен править ты.
Вельможа поклонился снова, на этот раз карлику.
- Но я - всего лишь шут?! - возразил он.
- Для нас ты король, - снова поклон, но теперь общий. Говоривший посмотрел на меня: - Мы думаем, благородный варркан не станет возражать.
Такое положение меня весьма устраивало, о чем я и сообщил делегации.
Сам карлик размышлял недолго. Даю голову на отсечение, что шут сам предугадывал ход истории.
Я согласен. Во имя справедливости - я стану вашим королем.
Тогда мы удаляемся, чтобы приготовиться к церемонии коронации.
Последний посетитель вышел, и я обратился к бывшему шуту:
- Думаю, это хороший выбор, король!
- Да, я знаю, - карлик слегка смутился. - И ожидал этого.
- Тогда царствуй на славу, - меня устраивало, что проблема с троном решилась без моего непосредственного вмешательства. - Ладно. Мне пора.
- Ты не дождешься церемонии?
- Извини, мой король. Но есть еще дела. Ведь я - варркан.
- Да, ты прав. Но… перед тем как уйти, выполни одну просьбу.
- Проси, ведь ты король.
- Ты не мог бы показать мне Глаз Дракона?
- Да ради бога, - я достал камень и показал его карлику.
Великий Шут смотрел долго и не отрываясь.
- Сколько судеб переплелось в нем. Сколько жизней отдано за право обладать этим камнем. Ты дашь мне его в руки? Шептун внимательно смотрел на меня. Я заколебался. Слишком много камень значил для обитателей этого мира, но, запаралелившись с открытым мозгом нового короля, отбросил всякие сомнения. Протянув камень, я вложил его в маленькие ладони.
Шептун склонился, внимательно разглядывая камень. Вдруг Глаз Дракона в руках Великого Шептуна стал мутнеть, становясь все более прозрачным. Через несколько секунд он исчез совсем.
- Что ты сделал, проклятый карапуз? - в гневе я схватил короля за плечи и основательно встряхнул. - Куда делся камень? Отвечай, лилипут!
Шептун, ничуть не смутившись, продолжал смотреть на меня чистым младенческим взглядом.
- Не тряси меня, Файон. Посмотри лучше у себя на груди!
Я инстинктивно последовал совету. Боже! Камень, как ни в чем не бывало, висел у меня на шее.
- Я так и думал, - забормотал карлик, восторженно глядя на меня.
- Ну и о чем ты там думал? - успокоенный присутствием Глаза Дракона, я быстро вошел в привычное равнодушное состояние.
- Помнишь, я упоминал когда-то о старых книгах. Так вот, в одной из них сказано, что Глаз Дракона, пройдя через сотни рук, останется вечно служить тому, кто носит знак Повелителя Мира. Знаешь, кто ты? Я кивнул:
Догадываюсь. Мне и раньше приходилось сталкиваться с подобным мнением, но я знаю больше, чем ты. Разум Повелителя Мира только живет во мне, но я не являюсь им. И вряд ли когда-нибудь стану.
Шептун восторженно качал головой.
- Этот могущественный камень принадлежит теперь только тебе, а всякого, кто посягнет на него, ждет та же участь, что и меня. - Шептун показал пустые раскрытые ладони…
Я не стал долго задерживаться во дворце. Поболтав с новым королем еще минут десять, я засобирался в дорогу. Перед прощанием я попросил Шептуна сообщить Великому Магистру о событиях, прошедших за последние два месяца. И еще:
- Наверное, я скоро уйду в свой мир. Передай магистру, что я выполнил все, что предсказывала Книга Судеб. У меня есть камень, и он поможет мне вернуться на родину.
Не дождавшись коронации, тепло попрощавшись с Великим Шептуном, я покинул замок и сам сияющий город Лакмор. Меня ждали на острове Дракона.
Прошло трое суток, как я покинул остров. Недолгое, но скучное плавание, и вот я снова ступил на шепчущие камни острова и направился к черному силуэту замка. Задерживаться здесь я долго не собирался. Меня тянуло в пыльные бетонные города. Корабль послужит женщинам, чтобы добраться до Края Света. Я же воспользуюсь камнем и вернусь.
Чем ближе я подходил к серым стенам, тем сильнее чувствовал - что-то изменилось. Я не знал что, но ощущение буравило мозг, заставляя быть начеку.
Я осторожно толкнул створки ворот. Они открылись на удивление тихо, без старого натужного скрипа. Интересно, какому лешему понадобилось их смазывать. Внимательно поглядывая по сторонам, я миновал засохший сад, прошел через пустынный мощеный двор и, приблизившись к центральной лестнице, вздохнул с облегчением.
Если бы существовала опасность - ее следовало ожидать за пределами стен замка. А я зря волнуюсь. Просто нервы.
Протянув руку к ручке дверей, я отшатнулся от сильнейшего удара распахнувшихся створок. Что-то черное и неимоверно здоровое бросилось на меня.
Сила нападающего оказалась настолько велика, что я, не удержавшись на ногах, повалился на спину. Ожидая удара о булыжники, я закрыл глаза, а рука в это время старательно выполняла свой долг, вытаскивая нож.
Почувствовав на лице горячее дыхание, я хотел пустить клинок в дело. Но сразу же вслед за этим широкий шершавый язык оставил мокрый след, и я расслабился.
На такие шуточки способен только Джек. Зараза его побери. - Ах ты, несносная зверюга, слезь с меня.
Но пока я не признался, что люблю его так же сильно, варакуда настырно продолжал сидеть на мне и радостно скалиться.

Предыдущая страница 19 Следующая страница


Варркан 20

Кое-как спихнув Джека в сторону, я отряхнулся и осмотрел друга. За три дня моего отсутствия варакуда вырос на целую голову. Великолепный экземпляр.
Шерсть блестела на солнце, как черное золото, а лапы оставили бы на снегу, имейся он в наличии, довольно приличные следы. При мысли о снеге меня охватила тоска. Снег! Какое блаженство набрать целые горсти этого небесного дара и окунуться в него лицом. На этой проклятой планете круглый год светит жаркое солнце или льют холодные, зябкие дожди.
Джек схватился зубами за рукав и потянул наверх.
- Ну пойдем, пойдем, глупое ты животное. Хоть мне совсем и не хочется встречаться с этими бабами.
Перескакивая через ступени, я еле успевал за Джеком, ничуть не беспокоясь об опасности. Если варакуда спокоен, значит спокоен и я. Иначе зачем держать при себе зверюгу, способную съесть за один присест полкоровы.
Я остановился у дверей, в которых исчез Джек, чтобы перевести дыхание.
- Ну что ты носишься? - послышался голос. - Скоро придет Файон. Не один ты его ждешь.
Интересно, кто меня еще может ждать. Уж не Кошка ли?
О старухе я старался не думать. Мне и так досталось от ее острого языка в то памятное утро…
Я принял вид усталого путника и, не постучавшись, вошел.
О! Все на месте. Кошка на любимом стеклянном кубе, старуха за столом, сумасшедшая принцесса глазеет в окно.
- А вот и я! - представая перед присутствующими, изрек я театральным голосом.
От неожиданности все вздрогнули. Женщины, чего с них взять. Даже глупышка-принцесса оставила свое занятие и повернула лицо ко мне. Я направился прямиком к Кошке, бросив по дороге:
- Привет, бабу ля! Старуха расплылась и кивнула в ответ:
- Привет, привет, милый! От такого обращения захотелось даже остановиться и обнять старую ведьму. Такой вежливости я не слышал давно. Послав ведьме воздушный поцелуй и отвесив дурацкий поклон глупышке, я промаршировал прямиком до Кошки и плюхнулся около куба на пол. Расположившись таким образом, я, с видом измученного человека, вытер пот и тяжело вздохнул. Перед началом разговора следовало немного промочить ссохшееся горло.
- Слышь, мать, у нас там ничего нет попить? Вернее, выпить.
Поправка была необходима, потому что я знал, какой у старухи вредный характер.
- Сейчас, милый, - и снова мед по сердцу. Она умчалась со скоростью молодой служанки и тут же вернулась, неся вино.
Набрав в легкие побольше воздуха, я припал к кувшину и не отрывался, пока не показалось дно. Утолив трехдневную жажду, я небрежно вытер губы рукавом и, прокашлявшись, обратился к Кошке.
- Ну что, уважаемая Иннея? Корабль стоит у берега. Команды, правда, нет, но он сам доставит вас в любую точку планеты. А я, если вы не возражаете, сделал все от меня зависящее и теперь свободен. Пора и мне домой. А?
Меня смущало, что Кошка не обращает на меня совершенно никакого внимания. Вместо того, чтобы внимательно слушать своего избавителя, она отвернулась и преспокойно умывалась, скобля мохнатой лапкой мордочку.
- Я что-то не понял, - возмутился я. - Или варрканы нынче не в почете? Прошла любовь, завяли розы.
Ответа не последовало. Ровно, как и внимания. Ну, нет - так нет.
- Ну, нет - так нет, - сказал я, поднимаясь. Подумаешь, королева нашлась. - Прощайте и пишите письма мелким почерком. Я повернулся к дверям и остолбенел. Держась одной рукой за косяк, а второй за живот, старуха мелко содрогалась от смеха. Первое впечатление, что с ней случился припадок. Я подскочил к ней и убедился, что все нормально.
- Бабуля! Перестань смеяться - зубы выпадут. - Что я сказал сметного? На какое-то мгновение старуха затихла, но, оказалось, только затем, чтобы перевести дух и набрать воздух. Новый приступ смеха был поистине страшен. Я обернулся за объяснениями к Кошке. Но маленькая дрянь продолжала умываться.
Растерянный, осмеянный, униженный до безобразия, я чувствовал себя полнейшим идиотом.
Не знаю, что бы я сделал с ними, но взгляд неожиданно затормозился на лице принцессы. Пришлось остолбенеть второй раз.
Принцесса улыбалась. Даже видя только одну эту улыбку, принцессу никто бы не назвал сумасшедшей.
Мадонна! Джоконда! Джулия Роберте! Я мысленно стукнулся головой о стену. Ну как можно было забыть о полнолунии и переселении душ? Вот дьявол! Значит, им это удалось. И теперь принцесса есть принцесса, а кошка - просто кошка. Каждый получил свое тело. Но какое тело!…
Открыв рот, я изумленно созерцал новую Иннею. Нет, даже не Иннею. Богиню. Я и раньше пытался представить принцессу с нормальными мозгами, но тело, в котором жил звериный мозг, оставалось всего лишь смешным подобием человеческого совершенства. Не было движений и жестов, присущих женскому телу. Ни интригующих взглядов из-под смущенных ресниц, ни лукавой улыбки полураскрытых губ. Зато имелось много чего другого: соплей, плача и животного бескультурия, доходящего до маразма.
А теперь… прозрачное покрывало, бывшее на принцессе в день похищения и остававшееся на ней до сих пор, открывало взору нечто волшебное и необыкновенное. Волосы!… Глаза!… Губы!… Шея!……! Господи, так нельзя!
От дела меня оторвал голос. Готов поклясться чем угодно, что он мог принадлежать только Иннее-женщине. Мягкий шелест ручья прорвавшись сквозь белые зубки прелестного ротика достиг моих ушей: - Я тебе нравлюсь, варркан? Если я не грохнулся на пол, то только потому, что держался за стенку. Промямлив что-то невнятное, я вконец смутился и, кажется, покраснел.
Вспышка, удар и затмение. Безумие. Я стоял, как столб, пытаясь собрать воедино свой и так небогатый словарный запас. Куда подевались прекрасные стихи, куда пропали чудные слова. Нет! Все исчезло. Я сошел с ума.
Пытаясь выбраться из бездонного колодца, я с трудом оторвался от глаз принцессы. Глядя куда угодно, только не на нее, немного пришел в себя, чувствуя некоторую досаду за проявленную слабость.
- Ты не отвечаешь на мой вопрос, варркан! Я красива?
Ничего лучше, чем (э-э-э, а-а-а, м-да) не получилось. Я почувствовал, что пропадаю. Собравшись с мыслями и силами, я затолкал комок, торчавший в горле, поглубже и уже довольно успешно изрек: - Да так, ничего.
- И это ответ отважного варркана? Варркана, который служил мне верой и правдой?
- Я служу только себе, - кажется, я начинал понемногу приходить в себя.
- И это тоже неправда, - возразила принцесса и посмотрела взглядом, от которого у меня заныли зубы. - Ты нес меня на себе, ты защищал меня, ты был добр ко мне (я чуть не улыбнулся, но вовремя сдержался). И вот моя награда. Иннея протянула ко мне руку. Поцелуй? Отказаться, значит обидеть царствующую особу. И вообще, кто думает отказываться.
На негнущихся ногах я сделал шаг навстречу, ругая себя за робость последними словами. Взяв руку Иннеи, я подумал, как негармонично смотрится ее белоснежная рука рядом с моей, грубой и мозолистой лапищей. Поклонившись, поднес руку к губам. И поцеловал.
Кто летал во сне средь полей и роз, кто хоть раз испытал головокружение от безумной высоты, тот поймет меня. Поймет, но не почувствует того, что ощутил я.
Весь процесс занял всего одно мгновение. Я облизал сухие губы и на миг прикоснулся к бархатной коже принцессы.
- Нет! - отрицание весьма и весьма категорично: - Так целуют руки почитатели. Ты - победитель. Целуй так, словно от этого зависит твоя жизнь.
Два раза меня просить не надо, особенно если дело касается секса. Секса, видите ли, у нас нет. Все у нас есть!
Я запечатлел на руке Иннеи такой пламенный, такой страстный поцелуй, что в глазах от усердия поплыли разноцветные амурчики. Вот это жизнь!
Оторвавшись, я попытался куда-нибудь отойти, но принцесса задержала меня.
- Погоди, варркан. Разве ты не хочешь поговорить со мной?
- Я неважно себя чувствую. Пойду отдохну, - что я говорю?
- Раньше ты разговаривал со мной более охотно. Или больше нравилось общество черной кошки? Мне ничего не оставалось, как сдаться. Я уселся на подоконник, чтобы солнечный свет хоть немного скрывал мои чувства. Я смотрел на принцессу и думал о том, как сложно устроен человек. В той принцессе, без капли ума и фантазии, я видел лишь человеческую куклу. А сейчас передо мной находится женщина.
Иннея поправила волосы и продолжила столь трудно начавшуюся беседу:
- Ты ничего не сказал нам перед тем, как уплыть на три дня. Где ты был?
- Я навестил человека, который заказывал Глаз Дракона. Принцесса удивленно посмотрела на меня:
- Ты отдал камень Преподобному Учителю? Неужели я похож на болвана?
- Не беспокойся. Камень у меня.
- Нам не хватало твоего присутствия.
- Кому это (нам)? - поинтересовался я. Трудно удержаться от соблазна узнать, кто нуждается в обществе варркана.
- Всем нам, - ничуть не смутившись, ответила принцесса. - Матери, мне, вашему Джеку и даже черной кошке.
В глазах Иннеи я увидел такое простодушие, что засомневался - ждал ли меня кто-то, кроме Джека. Но следующие слова смазали мое сердце бальзамом.
- Я не хотела начинать таинство обмена без тебя, но время оказалось бы упущенным. К тому же, мать сказала, что будет интересно пронаблюдать твою реакцию.
- Ну и как? - спросил я, думая совершенно о другом.
- Вполне удачно, если ты именно это имеешь в виду.
- Наверное, дико интересно? - говорил я, лишь бы поддержать разговор. Эта женщина своими глазами сводила меня с ума. - Для тебя это всего лишь лишнее подтверждение, что в мире остались еще могучие силы.
- Вряд ли, - усмехнулся я, вспомнив про Повелителя Мира.
- Хочешь сказать, что существуют силы более могущественные, чем Глаз Дракона? - Иннея, кажется, обиделась.
- Именно.
- Расскажи, а мы с удовольствием послушаем, что ты придумал, - принцесса встала, прошла через всю комнату и с ногами забралась на кровать.
- С удовольствием, - ее бы на конкурс красавиц. И все места наши: мисс Ноги, мисс Бюст и все прочие мисс, существующие на свете.
- Варркан! Я встрепенулся:
- А? Что? - кажется, я слегка задумался.
- Ты невнимателен, варркан! Мы говорили о силах, которые, по твоим словам, превосходят Глаз Дракона. - Иннея и ее мать усмехнулись. - Нам известна одна такая сила, но о ней все давно позабыли.
Не забыли, милая Иннея, смею вас заверить, не забыли. А улыбки ваши оставьте при себе.
- Если позволите, проведем небольшой эксперимент, - спрыгнув с подоконника, я полез за пазуху и, достав Глаз Дракона, повесил его за ремешок на палец.
Солнечный луч упал на камень, и брызги разового огня разлетелись по комнате.
- Это и есть твой экскремент? - спросила старуха, саркастически причмокнув губами.
- Эксперимент, - поправил я ее. - А то слово, которое вы только что сказали, употребляется относительно э-э некоторых человеческих и животных э-э негативных явлений.
- А, не все ли равно, - у старухи железная логика.
- Он употребляет слово по отношению к действиям, а не к вещам. Файон имеет в виду, что сейчас он нам покажет опыт. Я права?
- Совершенно верно, - ну что за умница. Даже я бы не объяснил так доходчиво.
Старуха понимающе кивнула и со словами: (Надеюсь, он не станет рубить камень мечом?) - уселась рядом с дочерью.
Театральным движением я показал камень со всех сторон, хотя показывать в общем-то и нечего. Шарообразный розовый камень; я думаю, простой накопитель эмоций, способный влиять на ход человеческой истории. Впрочем, я могу и ошибаться. За последнее время я такого насмотрелся, что могу поверить и в натуральное волшебство.
- Одну из ваших рук, уважаемые дамы!
- Если ты желаешь поцеловать руку еще раз, то я позволю сделать это без всяких экс… опытов.
- Давай-ка я дам свою руку, - это старуха-ведьма. - Мне давно никто не целовал рук.
(И никогда не будут), - злорадно подумал я, но рукой все же воспользовался. Положив Глаз Дракона в ладонь старухи, я отошел в угол комнаты и оттуда попросил: - Сожми камень.
Старуха, подозрительно наблюдая за моими действиями, сомкнула пальцы. Через пару секунд она вскрикнула, разжала ладонь и удивленно уставилась на пустую ладонь.
- Ну, и куда ты запихал камень? - поинтересовалась Иннея.
- Он снова у меня, - я достал камень и помахал им перед лицом. - Что скажете?
Старуха и дочь переглянулись. Я победно взглянул на Джека. Наконец-то я их уел!
Когда глаза вернулись к женщинам, я увидел интересную картину.
Ведьма и Иннея резво соскочили с кровати и замерли в почтительном полупоклоне. Кому, как не им знать о Повелителе Мира. Но не до такой же степени.
- Что за цирк?
- Мы не понимаем тебя. Повелитель Мира. Они действительно приняли меня за Повелителя. Теперь моя очередь посмеяться. А похохотать я умел и любил.
Такого со мной давненько не случалось. Уже и слезы бежали по щекам, а я никак не мог остановиться. В душе я понимал, что женщины по-своему правы и, возможно, мой смех напрасен. Успокоившись и придя в себя, я пробормотал:
- Ну что за ерунду вы несете? Какой из меня Повелитель Мира? Ну, посмотрите же на меня!
Обе женщины послушно подняли глаза. Чем-чем, а рылом я до Повелителя Мира не дорос. Но простые слова слабо действуют на ум этих запудренных волшебством людей. Я придумал способ убедить их, что я не тот, за кого они меня принимают.
Выхватив кинжал, от которого испуганные женщины шарахнулись, как испуганные газели, я чиркнул им по руке. На порезе проступила кровь, и несколько капель упало на каменные плиты замка.
- Позволил бы Повелитель Мира проливать свою кровь ради того, чтобы доказать очевидные факты ничтожным женщинам.
Логика их добила. Они поверили. Ведьма, мгновенно потеряв ко мне всякий интерес, поспешила к выходу, по пути бросив:
- Слава Всевышнему! А я думала, что придется таскать вино аж Повелителю Мира.
Иннея осталась, рассматривая меня с неподдельным интересом.
- Файон, ты хоть понимаешь…
- Конечно, Иннея. Поверь, это всего лишь простое стечение обстоятельств. - Тогда я не пойму, почему… Я снова перебил ее, дотронувшись до руки. Будем считать, что мне просто захотелось еще раз прикоснуться к ней.
- Я, действительно, простой варркан. А Повелитель живет во мне в виде сознания. И иногда приходит ко мне, чтобы помочь. За это ему превеликое спасибо. Так что я остался простым варрканом, в котором живет дух.
Иннея стояла так близко, что запах ее кожи обволакивал меня, заставляя сердце отчаянно искать выхода.
- Позволь спросить тебя? - голос девушки чуть заметно завибрировал.
- Твое право, принцесса, - мой голос напоминал скорее скрежетание поезда. - Там, в своем мире, ты любил кого-нибудь? Шандарахни меня по башке дубиной, я бы чувствовал себя гораздо комфортнее. Но прямой вопрос требует прямого ответа. Прекрасен мир, где женщины столь откровенны.
- Нет, - ибо такова была чистейшая правда. Я знал немало женщин, но никогда, никого не любил. Именно это я ц сказал.
- Не любил? - задумчиво повторила принцесса.
Я чуть не выпалил: (до сегодняшнего дня), но вовремя сдержался. - Нет, Иннея.
Принцесса опустила глаза и повернула свою головку в сторону. А еще через мгновение она превратилась в гордую носительницу королевской фамилии.
- Ты говорил, что устал? Я не смею тебя задерживать.
Она отвернулась и отошла к окну. Я тоже развернулся и пошел к дверям. Уже у самого выхода я услышал: - Сергей! Я не разворачивался с такой скоростью даже в бою с нелюдями. - Я к вашим услугам, принцесса. Один Бог знает, какие слова готовы были сорваться с ее губ. Но именно в этот момент все испортила старуха-мать, которой приспичило поглядеть на свою ненаглядную дочку. Она заглянула в двери, быстро оценила создавшуюся ситуацию, кашлянула и испарилась.
Я ждал. Но волшебство кончилось. Иннея и сама понимала - что бы она сейчас не сказала, все выглядело бы довольно банально.
- Мы ждем тебя к ужину, - милая улыбка и только.
Отрубите мне руку, если это именно те слова, которые она хотела сказать с самого начала.
Шагая в отведенную мне комнату, я весело насвистывал что-то из эпохи развития социализма и улыбался во весь рот. Гарцующий Джек то и дело забегал вперед и подозрительно заглядывал в глаза.
- Ну что, малыш? Когда-нибудь и ты почувствуешь то же самое и, возможно, поймешь меня.
Джек недоверчиво рявкнул. - Да, да, мой песик. Мне тоже часто говорили, что это случается с каждым, но я не верил. Но природа - есть великая сила. Она так прекрасна, правда, Джек? Кто, кто? Иннея!
- Файон? - голос застал меня врасплох. Что-то в последнее время я слишком расслабился. Пора заняться собой, коли любая царствующая старуха может запросто подкрадываться из-за темных углов.
Ведьма стояла на пороге одной из комнат и, безусловно, слышала все, что я говорил Джеку. Я остановился и стал ждать. Старуха подошла сама, да так близко, что задранный подбородок уперся в мою грудь. Ее глаза были полны слез.
- Файон, ты помнишь наш уговор? Я сразу понял о чем говорит эта женщина. - - Ты выполнишь его?
Я услышал столько мольбы, что мне стало не по себе.
- Файон, ты не можешь забрать ее с собой. Она принцесса. Она должна многое сделать, чтобы вернуть трон. И потом, Иннея еще почти ребенок.
Видя, что я молчу, старуха в отчаянии схватила мою руку и прижалась к ней лбом.
- Прошу тебя, Файон! Оставь мне мою девочку. Я знаю, что это тяжело, но у тебя своя дорога, а у принцессы своя. Время сотрет боль и память. Будь милостив!
- Мать! - как трудно подбирать слова. - Я помню свое обещание не увозить с острова ничего, кроме Глаза Дракона. И я постараюсь выполнить его. Но пойми: боюсь, что когда придет время возвращения, камень выполнит то, чего желает сердце. Здесь нет моей власти.
- Хорошо, Файон. Я верю в искренность твоих слов. Но позволь и мне сделать все возможное, чтобы удержать Иннею.
Я согласно кивнул. Старуха исчезла, а я еле добрался до комнаты и рухнул на кровать.
Старуха права. Я дал слово. И повторил клятву дважды. Я отказался от принцессы. Но с другой стороны… что бы я ни говорил, в душе всегда останется желание видеть Иннею. А камень не станет разбираться во всех тонкостях человеческих отношений.
Я лежал на измятых подушках, а взгляд блуждал по серому потолку, по которому с одного конца на другой переползало квадратное солнечное пятно.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

Первый раз я встретил человека, который мог стать самым дорогим существом на свете. Едва найдя, я снова теряю. Но если… Нет. А как же Кодекс варрканов, запрещающий иметь семью? Я не могу уйти домой и взять принцессу с собой. Но я не в состоянии и оставшись здесь, иметь семью, следовательно и Иннею. Замкнутый круг варркана…
Я засыпал. И пока мозг мог четко фиксировать мысли в голове стучало: (Отказаться, отказаться, отказаться). И я видел прекрасный сон… Через сугробы, румяная от мороза, она бежит ко мне и протягивает белые, белые руки.
Снег мохнатыми хлопьями ложится на волосы, она смеется и ловит снежинки жадными розовыми губами. А поймав, кружится в радостном танце, взлетая и паря вместе со снегом, а налетавшись, медленно опускается мне на руки. Но ветер относит ее в сторону, и я бегу за ней и не могу догнать. И ветер, поднятый Глазом Дракона, шепчет мне в ухо: (Откажись, откажись, откажись…) В бешеном крике я поднимаю к небесам руки, моля о снисхождении. Но только белые хлопья летят в лицо. Я задыхаюсь от белого пуха, и кажется, никогда не кончится зима. Но вдруг я чувствую, как одна из снежинок прикасается к моим губам, обжигая их человеческим теплом…
Я подскочил как ужаленный. Что это? Сон? Но губы горят словно обожженные. Она приходила. Это ее губы разбудили меня. И запах роз. Ее запах.
Обхватив руками голову, я сидел и пытался восстановить увиденное. Но образы таяли, как тает снег. Как тоскливо и как безумно безнадежно!
Солнце уже тихо опускалось в море, играя последними лучами с разыгравшимися волнами. Пора вниз.
За столом собралась вся честная компания. Даже Джек, оставив своего хозяина и друга, лежал, высунув длинный язык, возле ног прекрасной наследницы трона. Я неодобрительно покачал головой. Джек, извиняясь, заскулил.
- Не ругай Джека, Файон. Это я приманила его куском окорока.
Значит, она все-таки была в моей комнате. Джек ни за что не ушел бы со своего поста сам.
- Я просто удивляюсь, как быстро он нашел с вами общий язык.
Положив оружие на подоконник, я уселся за стол.
- Просто мы одинаково относимся к его хозяину. Правда, Джек? - Иннея ласково потрепала довольного варакуду за ушами. - Джек меня любит, - сказал я, ни к кому не обращаясь.
Над столом повисла тишина, нарушаемая лишь довольным урчанием Джека. Старуха сидела молча, чопорно поджав сухие губы. Ну и слава богу, я уж думал, что ужин будет испорчен ненужными сценами.
- Что у нас сегодня на ужин? - вцепившись в трезубую вилку, я обвел кровожадным взглядом богатый стол.
Старуха налила полный бокал вина и подала его, так ничего и не сказав.
Я опрокинул бокал и чуть не поперхнулся. В пойло что-то подмешали! Подняв глаза, я попытался поймать взгляд старухи. Куда там! Ведьма она и есть ведьма. Но до чего дошла!
В том, что я проглотил эту гадость, ничего страшного не было. Организм сам распознает природу яда и выведет его из тела через потовые железы, элементарная операция натренированного тела. Но старуха! Ай да бабка!
Ведьма, наконец, соизволила встретиться взглядами, но, к удивлению, я не увидел в них ни злобы, ни удовлетворения от содеянного.
Одна надежда. Откажись, откажись, откажись! Ведьма должна прекрасно знать, что подобные штучки с варрканами не остаются безнаказанными. Или она надеялась, что я не разбираюсь в вине? Ну что ж, не станем огорчать мать принцессы. Я протянул ей пустой кубок: - Отличное вино. Коль не жалко, налейте еще. Да, да, можно до самого края.
О, как она свободно вздохнула, будто камень с плеч свалила.
Во втором бокале я не обнаружил ничего, кроме порядочной дозы алкоголя. Проклятая жизнь. Никогда нельзя напиться вволю. Организм, выводящий яд, точно так же относится и ко всякого рода градусам. Любая медаль имеет две стороны.
Завязался обычный разговор в подобных компаниях - погода, тряпки, драгоценности. Скукота. Когда я счел, что условности выполнены, то перевел беседу в интересующее меня русло. Посмотрел на Иннею и задал первый вопрос:
- Ну и как вы собираетесь захватить власть а королевстве? - все это я произнес между приемами куска окорока и чудного гарнира.
- Не захватить, а вернуть обратно. - Иннея иногда рассуждала, словно дипломат. А чего я еще хочу! Королевская кровь прошла долгий селекционный путь. В королях дураков не держат.
- Ясненько! - прочавкал я, запивая жирное рагу густым вином. - По-нашему это означает экспроприацию экспроприаторов.
За столом наступила напряженная пауза. Я оторвался от зайчатины и терпеливо объяснил: - Ну, это означает: грабь награбленное. Селекция сделала правильный выбор. Присутствующие понимающе закивали.
- У вас есть армия? - глупый вопрос, откуда армия.
- У меня есть мой народ! - угу, прекрасный королевский ответ.
- Против вашего народа стоит целая армия нелюдей и монстров.
- Народ сильнее армии, - похвальное, но не бесспорное мнение о народе. Только вот у него самого никто не спросил: пойдет ли он драться. Это только варрканы дураки - лезут во все дырки.
- К тому же, не забывай о моей воле. Глаз Дракона выполнит ее до конца. Я стану королевой. (Не очень-то убедительно ты это говоришь.)
- М-м, недурно, знаете ли, недурно. О чем ты? - вскинула брови принцесса.
- Да я о зайчатине, - соврал я. - Неплохо приготовлено.
Сам же я думал о том, что у молодой принцессы недурно варят мозги. Одним желанием - трех зайцев. Недурно. Стать снова человеком, снова царицей и избавиться от полчищ нелюдей.
Я выпил вино, вытер об скатерть руки и высказал свое умозаключение:
- Что же получается? Все три раза, когда ты хотела что-либо получить, в дело оказываюсь замешан я. Правильно? Старуха и ее дочь одновременно кивнули. - Следовательно, камень для завершения всех ваших желаний выбрал меня? Логично? Логично.
Опять согласный кивок. - Отсюда вытекает, что вернуть престол принцессе помогу опять же я!
Щелчком большого пальца я отправил к потолку здоровую виноградину. Еще до того, как она упала в мой раскрытый рот, я понял, что немедленного ответа не последует. Проглотив ягоду, я уставился на женщин.
- Ну-у?
- Указывая цель, я совсем не имела в виду тебя, - не слишком твердо произнесла принцесса. Она сама поняла прозвучавшую фальшь и оправдательно добавила: - Но я так надеюсь на тебя, Файон.
Надо же! Они на меня надеются. Снова меч из ножен и вперед. К романтике и приключениям.
- Вам требуется моя помощь и в дальнейшем?
Вот теперь они кивнули дружно и весело. Только старуха чуть-чуть задержалась. Она все еще боится за дочь. И правильно делает, потому что камень уже принял волю и назначил срок. Конечно, я понимал, что Иннее одной ни в жизнь не справиться с Черным Королем. Ей потребуется не просто помощь, а квалифицированная помощь. Так кто же поможет бедной девушке, кроме меня?
- О том, что я собираюсь сделать, вы узнаете утром, - не сказал бы, что на данное предложение женщины отреагировали слишком весело. - А сейчас я хочу просто приятно провести время в обществе дам. Давайте-ка, бабоньки, я расскажу вам о мире, откуда прибыл!
Вечер удался на славу. Огонь, весело трещавший в мраморном камине, регулярно получал положенную порцию дров, а женщины, в свою очередь, регулярно получали порцию моих воспоминаний.
Вслед за байками о чудесах технологического века, я перешел к стихам. Женщины неутешно рыдали, слушая басни из курса средней школы и стихи про буревестника и пингвина. Потом несколько десятков анекдотов, которые, впрочем, плохо принимались на этой юмором забытой планете. Концертную программу завершил показ танцев народов мира. Господи, что я только не пел и не выплясывал. Бабоньки просто помирали от смеха, когда я попытался изобразить брейк. Что поделать, темные, отсталые личности.
Мы закончили, когда луна возвестила о приближении полуночи.
Я всегда связывал это время с появлением нелюдей и поэтому, прихватив оружие и Джека, бесцеремонно покинул умоляющую продолжить веселье компанию. Быстро проверив часть замка, в которой находились мы, а также прилегающие к нему многочисленные коридоры и комнаты, я на всякий случай поставил несколько сигнальных ловушек. Береженого Бог бережет. Решив, что достаточно обезопасил себя и женщин, я, как и положено варркану, разместился в комнате, прикрывающей все остальные покои.
Но какой там сон!? Беспокойно меря шагами комнату, я думал, думал, думал.
В глубине сознания, как неопровержимый факт, проступало понимание того, что я все сделал в этом беспокойном мире. Возвращение - решенное дело. Но принцесса? А может, Иннея согласится покинуть родной ей мир, оставив притязания на трон? Было что-то такое, что убеждало меня в правильности этих предположений. А клятва? Думаю, старухе-матери дороже счастье дочери в настоящем, нежели в прозрачном будущем.
Промучившись с час, я решил, что необходимо поговорить с самой принцессой. Может, дело обстоит совсем иначе, чем я предполагаю. Решившись, я развернулся к дверям, но в тот же момент точно в центре комнаты появился Великий Магистр. Вернее не он сам, а его голографическое изображение. Магистры никогда не появляются просто так, а тем более Великие. Что-то случилось. Но что?
Закончив все необходимые формальности по приветствию и возведению защитных кранов, Великий Магистр обратился в никуда. - -… Я побеспокоил тебя после известий от Великих Шептунов. Я знаю все, что произошло в Лакморе и на так называемом острове Дракона. Ты с честью выполнил долг варркана. Казнь Преподобного Учителя, хоть он и являлся человеком, воспринята Советом с полным пониманием. Великие Шептуны передали также, что варркан Файон решил покинуть наш мир?
Магистр немного помолчал, давая понять, что последнее сообщение ему менее приятно, чем первое.
- Мы понимаем тебя, Файон. Даже зверь стремится в свое логово, а ты не зверь. Мы прощаемся о тобой, но запомни - у тебя есть Глаз Дракона и ты всегда можешь воспользоваться им и вернуться обратно. Далее. Если мы правильно поняли Великих Шептунов, которые видят будущее немного дальше, чем мы, у тебя возникли определенные трудности с принцессой королевства, расположенного за Краем Мира. Если таковое действительно существует, то через три дня наши люди свяжутся с принцессой на острове Дракона и ей окажут всевозможную помощь в борьбе с Черным Королем, который, как ты понимаешь, и наш враг. Думаю, что с помощью варрканов задача решится быстро.
Магистр прервался, но изображение не исчезло. Я приготовился услышать самое неприятное. И не ошибся.
- Файон, ты прекрасно знаешь, что варрканам запрещено иметь семью. Кодекс чести не позволяет делать этого. Но ты не простой варркан (вот, что я говорил!), и твои права совершенно другие. Зная тебя, мы можем предположить, что ты рискнешь остаться. Смелый поступок. Но… мы можем только догадываться, что происходит в замке. Я хочу сказать следующее - даже если ты решишь изменить ход судьбы, тебе не удастся этого сделать. Твое возвращение уже предначертано в Книге Судеб. А теперь прощай. Прощай, варркан Файон, охотник за ведьмами из другого мира. Прощай! Сияние погасло, я снова остался один. Ну что ж, многое прояснилось, многое еще больше запуталось. Но главное, пришло спокойствие. Будущее принцессы не вызывает опасений, за нее будут сражаться. Если, конечно, она здесь останется, поправил я себя. Но для этого совершенно необходимо встретиться с ней и поговорить. И откладывать нельзя и незачем. Я собрал волю в кулак и, решившись, повернулся к выходу…
В дверях, прекрасная и загадочная в лунном свете, стояла принцесса Иннея…
- Извини, Файон, - девушка зябко поежилась от ночной прохлады. - Нам необходимо поговорить.
Что может сказать ошалевший мужчина в такой ситуации? Конечно, мужчина будет говорить о чем угодно, но только не о том, что думает на самом деле.
- Я только что принял окончательное решение, принцесса, и хотел сообщить о нем. Вам холодно, присядьте к огню.
Принцесса подошла к камину. Я заметил, что она дрожит. Только такой далекий человек, как я мог подумать, что причина этому вечерний воздух… Скинув куртку и стараясь не касаться принцессы руками, я накинул одежду ей на плечи.
Иннея сидела, протягивая тонкие пальцы к огню, который счастливо потрескивал от проявленного внимания. Пауза затягивалась, и разговор пришлось начать мне:
- Принцесса! - голос предательски захрипел, и пришлось прокашляться, чтобы привести его в норму. - Принцесса. Я могу дать свой ответ относительно помощи прямо сейчас.
Иннея подняла голову, и я, как всегда, попался в эту глубокую ловушку. Наверное, мое очарование длилось довольно долго, потому что, когда я снова пришел в себя, Иннея смотрела на огонь. Клянусь собственными ушами, без колдовства здесь не обошлось.
- Через три дня к острову подойдут корабли с волшебниками Корч. Они и мои братья варрканы помогут тебе взойти на престол.
Я ошибался, когда думал, что принцесса обрадуется. Если мое известие хоть как-то и взволновало или задело ее, то девушка ничем не выдала своих чувств. Она просто сидела и смотрела на огонь.
- Обещаниям волшебников Корч можно верить, - и чуть слышно: - значит, ты уходишь.
- Мое возвращение предначертано и не зависит от того, желаю я этого или нет.
Принцесса резко поднялась, куртка слетела с плеч и упала к ее ногам. На какое-то мгновение она замерла, словно раненая птица, и… бросилась ко мне на шею.
Единственное, что я мог сказать, походило на длинное слово, состоящее из одних гласных, произнесенных на вздохе.
Иннея спрятала маленькие кулачки на моей обширной груди и замерла.
А я стоял, как столетний дуб, у которого хватало ума лишь на то, чтобы погладить шелковые волосы грубой варрканской рукой.
- Возьми меня с собой, - Господи, ну зачем она это говорит? Ведь это я должен умолять ее уйти со мной!
- Я стану хорошей женой и буду любить тебя всю жизнь.
Ну почему она плачет?
Слезы, такие же, как и маленькие капли жемчуга в ее волосах, скользили по щекам и, срываясь, исчезали.
- Иннея! Видит Бог, что я желаю того же, но, боюсь, это невозможно.
- Но почему?
- Я дал клятву варркана, что не увезу с острова ничего, кроме Глаза Дракона. Только эта клятва сдерживает меня.
- Зачем? - продолжали спрашивать мокрые от слез губы. - Кто знал, что так получится… Так мы и стояли: два самых несчастных существа на планете. Без прошлого и, возможно, без будущего. Сколько это продолжалось, не знаю. Если бы я мог, то превратил бы эти секунды в вечность.
Принцесса вскинула голову и сказала с удивительной решимостью:
- Ты должен взять меня с собой. И ты возьмешь меня с собой! - Не уговоры, не вопрос, простая констатация факта, который уже свершился.
Набранный для возражений воздух вышел из легких, и я сошел с ума. Закрыл глаза и сказал:
- Да. Я сделаю это.
- Файон! - Иннея!
Губы принцессы оказались так близко, что не понять, чего они хотят, было бы величайшей глупостью.
И я ее поцеловал. И она ответила нестерпимым жаром жадных губ.
И только сейчас я почувствовал, как напряжены наши тела, ждущие от нас чего угодно, только не слов.
И снова мне снился сон про белый, белый снег, который падал на губы и что-то шептал, шептал, шептал…
Я положил руку на то место, где только что лежала моя Иннея. Тепло ее тела, не успев улетучиться, жадно впитывалось в мою руку. Откинувшись навзничь, я улыбнулся, дурной от привалившего счастья. Все решено. Завтра, - я посмотрел в окошко: - Нет, уже сегодня утром мы покинем этот мир вместе.
Клятва? А что клятва! Все кругом говорят, что я не простой варркан, прощая мне поступки, от которых любому варркану давно, бы не поздоровилось. Так что сейчас я тоже решу все по-своему. Все время я что-то давал, но никогда не получал. Неужели я не заслужил награды для себя?
Мысль о том, что через несколько часов я сожму Глаз Дракона и скажу окончательное решение, приятно волновало сердце. Иннея1… Знакомые просто лопнут от зависти. Где, да как?! Самое неприятное - объяснить, где я находился все это время и почему остался жив. Ну да эту задачку я решу. Существует масса оправданий: начиная от лихорадки и заканчивая инопланетянами.
Но пора спуститься к завтраку. Все свободное время на острове проходило или в постели, где я валялся задрав ноги, или за столом, где поглощал неимоверное количество самой разнообразной пищи.
За накрытым столом я нашел только старуху-мать. По тому, как она меня встретила гробовым молчанием, я понял, что она в курсе всех ночных событий. Никогда не стоило забывать, что она, в конце концов, не только королева, но и ведьма.
- Ты все решил по-своему, - ну вот, началось! - И думаешь, что это удастся?
А кто, спрашивается, способен помешать мне?
Старуха, так и не дождавшись ответа, встала. Я ее понимаю. Кому приятно наблюдать за молчаливым, жующим варрканом. Зайдя за спину, она наклонилась и вкрадчиво прошептала прямо в ухо:
- Как бы ты ни был велик, варркан, у тебя ничего не получится.
Я даже спиной почувствовал, как по лицу ведьмы пробежала злорадная улыбка. Вздорная, злая старуха, не понимающая, в чем заключено человеческое счастье.
- Все будет так, как будет. - Сзади зашелестело платье и шаги затихли в каменных лабиринтах коридоров.
Трапезу пришлось заканчивать в одиночестве. Составить компанию не пожелал даже Джек, Он стал питать какие-то особые чувства к кошке, к своей дальней маленькой родственнице. В настоящее время они носились по внутреннему коридору и не желали никого видеть.
Поскучав с полчаса в одиночестве, я поднялся к себе, чтобы приготовиться к дороге. Дело несложное. Я решил, что не возьму с собой ничего, что шло бы вразрез с двадцатым веком. Имеется в виду в первую очередь оружие.
Едва солнце добралось до середины ежедневного пути, я спустился вниз. Сложив в кучу все оружие, я оставил при себе Глаз Дракона и кое-какую мелочь. Послышались голоса. Из замка показались женщины. По их растрепанному и возбужденному виду было видно, что между ними произошел крупный разговор. Думаю, что победу в словесном споре одержала молодость.
Старуха остановилась, не дойдя до меня шагов пять, а Иннея, моя Иннея, бросилась навстречу, и ее нежные руки обвились вокруг моей шеи. Но я успокоился только тогда, когда услышал слова:, - Я ухожу с тобой.
Мне ничего не оставалось, как облапить ее ручищами и виновато посмотреть на мать. Мне до последней минуты казалось, что старуха в конце концов поймет, что к чему и отойдет. Ведь обычно все сказки кончаются благословением молодых.
Но ведьма осерчала надолго и всерьез. Я посмотрел на нее и попытался проникнуть в ее мысли. От неожиданности увиденного мне стало не по себе - она праздновала победу.
Я быстро проверил внутреннюю систему. Все нормально. Даже намека на вчерашнюю гадость не осталось. Тогда что? Скорее всего, старуха думает, что провела меня.
Не желая больше утруждать себя пустыми мыслями, я тут же все забыл. Рядом находилось самое прелестное создание, которое я когда-либо встречал в обоих мирах. И я был счастлив.
Вот теперь все в сборе. Все, кто хотел уйти со мной в иной мир. Принцесса, отказавшаяся ради меня от трона, и мой Джек. Обратившись к старухе, я как можно мягче сказал:
- Прощай, мать. Не волнуйся за Иннею, ей будет хорошо со мной.
Я не стал больше ничего говорить, потому что снова заметил нехороший блеск в ее глазах. Действительно, ведьма,но куда ей против Глаза Дракона.
Иннея оторвалась от меня, на секунду прижалась к матери, а затем снова взялась за руку: - Все, варркан. Теперь я твоя. Я закрыл глаза. Я вспомнил, как год назад появился в чужом для меня мире, беспомощный и слабый. Вспомнил врагов и друзей. Вспомнил и тех, кого просто встречал на длинных дорогах варркана. Память рисовала образы и лица, события и встречи.
И когда это соединилось во мне в одну прочную нить, я почувствовал - время пришло.
Сжав в одной руке ладонь принцессы, а другой прижимая Глаз Дракона к сердцу, я взглянул на солнце. В самую его жаркую глубину. И так страстно, как никогда, захотел домой. За хотел снова увидеть маленькую земную луну, земные города и земное небо.
И я пожелал, чтобы рядом со мной были Иннея, принцесса королевства, расположенного за Краем Мира и Джек, варакуда из ночного леса.
Я знал, что никакие силы не способны удержать меня на острове и в этом мире. И никто не сможет отнять у меня Иннею, мою принцессу.
Незнакомая волна ощущений захлестнула меня, и я открылся, предоставляя им всего себя. И тело стало легким и невесомым. Кончиками пальцев я почувствовал теплоту камня, сливающегося с теплотой моего тела.
Я не заметил того момента, когда перестал принадлежать самому себе. Доверившись камню, я стал им, исчез как личность и физическое тело, чтобы появиться из комочка сознания где-то за миллион километров и лет. И все что было во мне и со мной, исчезло тоже. Я стал никем. Я стал светом и тьмой…

Глава 10
ЭТО ПРОСТО ВЕЧНЫЙ ПЛАЧ

- А, черт!
Требовалось совсем немного времени, чтобы исправить ситуацию) в которую я попал. А вот его-то у меня и не было. Век скоростей и бешеного прогресса, дьявол их побери. Все стараются придти первыми, причем, за счет ближних. А от этого одни неприятности и недоразумения.
Если бы под колесами моего грузовика оказалась какая-нибудь псина, я не стал бы сильно "расстраиваться. Случаются события и похуже.
Но совсем другое дело - кошки. Весьма милые создания, особенно черные, с умными глазами.
Именно одна из таких симпатяг сидела на дороге и самым бессовестным способом плевала на все правила движения.
Еще пара секунд - и все. Но надо до конца оставаться мужчиной и сделать все возможное для спасения кошки.
Я вполне доверял своему маленькому грузовичку - страшный скрежет тормозов и передние колеса замерли в нескольких сантиметрах от неизвестно откуда взявшегося животного.
Фургон, тащившийся сзади вот уже добрых полчаса, прогрохотал мимо, и я успел заметить, как водитель что-то выразительно показал мне в окно. Думаю - что-то неприличное.
Навалившись грудью на руль, я недоуменно смотрел на черное существо. Черт, неужели заснул?
Остервенело хлопнув дверцей и по дороге пнув скат, я подошел к животному, которое как ни в чем ни бывало терло черной лапой мохнатую морду. Усевшись на корточки, я прикоснулся к черной шерстке и почувствовал, каа1 кошка сама прильнула к руке. Странное беспокойство овладело мной. Необъяснимое волнение или тревога. Не знаю. Сдавив ладонью лоб, я старался придти в себя. Что это? Кошка, дорога, принцесса…

Предыдущая страница 21 Следующая страница


Варркан 22

И вдруг яркая вспышка озарения: Иннея! Я вскочил, беспомощно вглядываясь в окружающий меня мир.
Маленькое жаркое солнце безжалостно поливало теплом серый асфальт. Слева, почти вертикально вниз, уходило ущелье. Это мой мир.
Но как же… Я ничего не понимаю. Я же все помню.
Я был варрканом. Я сражался с нелюдью. Я любил девушку по имени Иннея…
Взгляд остановился на порыкивающем грузовике.
Или я спал? А это только сон? Черт, за рулем и не такое привидится. Жаль, конечно, что это всего лишь прекрасный и удивительный цветной сон. Я нагнулся за кошкой.
- Что, малыш? Будем считать, что познакомились?
Шум из-за кустов на обочине отвлек внимание от кошки.
Прямо на меня летел здоровенный дог. Вообще-то, я страшно боюсь собак, а здоровых тем более. Бежать не имело смысла, это я усвоил давно и крепко. Оставалось только надеяться, что где-то рядом бродит хозяин, который не позволит псу искусать меня до смерти. Хотя надежды на это было мало.
Дог подбежал вплотную, затормозил, подняв облако пыли, у моих ног и принюхался. Скорее всего, заключил я, его интересует не моя личность, как таковая, а то, что находится у меня в руках.
(А вот ее-то ты и не получишь), - подумал я, поднимая кошку повыше и медленно отступая к спасительной дверце.
Дог нагло обошел меня, отрезая все пути к спасению, бесцеремонно обнюхал мои джинсы, кашлянул и счастливо оскалился.
Клыки у дога оказались серебряными… Сердце застучало медленно и гулко. Значит…
Рука рванулась к вороту. Чертовы пуговицы, прочь! Пластмассовые кружочки, как веселые птички, бросились врассыпную, и я застывшими глазами уставился на розовый камень, висевший на кожаном шнурке. Я опустился на асфальт. Глаз Дракона! Значит, это не сон. И все вернулось.
Я был там, я был варрканом и целовал принцессу. Принцесса!
И тотчас же тихий, как шепот, стон сорвался с губ и, подхваченный пролетевшим ветром, унесся прочь. - Иннея! Иннея…
Значит, старуха оказалась сильнее. Она знала, что у меня ничего не получится. Знала, но ничего не сказала дочери. А принцесса поверила мне. - Иннея! Иннея…
Я сидел на раскаленном асфальте, уставившись на Глаз Дракона бессмысленным взглядом. Рядом лежал Джек, старательно облизывая черную спинку кошки. Все, что у меня осталось. И почти все, что я желал. Почти все, кроме принцессы…
Мимо изредка проносились машины, вопросительно вырывая меня из горькой памяти.
Я отгородился от всего мира серой завесой печали и плакал.
Никогда. Никогда я не был счастлив так, как был счастлив в том мире. В мире, где я оставил самое дорогое свое богатство.
Я сжал Глаз Дракона и, посмотрев заплаканными глазами на всходившую луну, прошептал:
- Иннея! Все равно я к тебе приду… И неизвестно откуда взявшееся эхо ответило: - Иду… Иду… Иду…

Глава 11
И ВСЕ ЖЕ

И все же у меня оставался Глаз Дракона. И я знал, что с ним делать…

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Глава 1
    ЧУЖАК     (Страница 1)
  • Глава 2
    ВАРРКАН     (Страница 2)
  • Глава 3
    ЗАМОК КОРЧ     (Страница 4)
  • Глава 4
    К ПРЕДСКАЗАНИЮ     (Страница 8)
  • Глава 5
    ЗАМОК ДРАКОНА     (Страница 11)
  • Глава 6
    ГОЛОС     (Страница 12)
  • Глава 7
    ИСКАТЬ И НАЙТИ НА ЧУЖОМ БЕРЕГУ     (Страница 13)
  • Глава 8
    СИЛА ДРАКОНА     (Страница 15)
  • Глава 9
    ПРИНЦЕССА     (Страница 18)
  • Глава 10
    ЭТО ПРОСТО ВЕЧНЫЙ ПЛАЧ     (Страница 21)
  • Глава 11
    И ВСЕ ЖЕ     (Страница 22)


Сергей Костин

Варркан

Цикл: "Варркан" - 1

 Читать книгу

Аннотация

Не всегда автомобильные катастрофы ставят точку в биографии. У героя романа «Варркан» самое интересное в жизни начинается именно в момент его «гибели». Угодив в пространственно временную дыру между параллельными вселенными, он оказывается в волшебном мире, где узнает, что должен исполнить свое предназначение, определенное ему еще до рождения. Ему предстоит стать «варрканом» — охотником за нечистой силой, заполонившей планету по приказу Черного Короля.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.