Сергей Костин - Счастливчик

1 Сергей Костин

Глава 1
Детеныш

Некоторое время тому назад.

В ночном небе вспыхнула новая яркая звезда.
За мгновение до этого от разрастающегося ослепительным огнем сверкающего пятна отделилась маленькая искра и стала стремительно приближаться к планете. Она протиснулась сквозь плотные слои атмосферы, с глухим воем врезалась в землю, разбросав вокруг густые хлопья жаркого пламени.
Лес не успел приготовиться к нападению. Удивленный неслыханной наглостью, он некоторое время растерянно наблюдал, как языки огня стремительно перескакивают с одного куста на другой, ползут по высокой траве, загребая жадными, длинными пальцами все живое и мертвое.
И только тогда, когда белое пламя принялось торопливо облизывать стволы вековых любимцев, Лес, окончательно проснувшись, возмутился.
Крупные, тяжелые капли густой влаги, поднимая небольшие фонтанчики сухого пепла, ударились о землю, соприкоснулись с оранжевым незнакомцем, изучили его. И только потом, окончательно поняв, что это, с неба на наглеца обрушился ливень.
Пришелец пытался сопротивляться, захватывая в заложники новые жертвы, удерживая их горячими руками, выпивая влагу из стволов и листьев. Он пробовал пробиться и сверху и снизу, надеясь, что лес стар и невнимателен. Как он ошибался!
Через несколько часов тщетных попыток расширить пепельное пятно, неугомонный пришелец сдался.
Редкие язычки пламени, шипя и проклиная небо, навеки затихали пронзенные стрелами воды. В природе все предрешено. И ничто не может нарушить спокойствие спящего Леса. Спите жители великого королевства. Ваш дом заботиться о вас даже ночью. Спите.
Последние капли устало опускались на сверкающую поверхность молчаливо лежащего в центре поверженного пожарища круглого шара, неторопливо стекали по его отполированным бокам, мимолетом заглядывали в небольшие, затемненные круглые окошки, вздыхали и срывались вниз, чтобы соединиться там с землей планеты.
Лес провел рукой ветра по черному пятну, нежно поглаживая мертвых, осторожно помогая подняться раненым. И вздрогнул, когда скорбную тишину ночи разорвал шипящий звук, исходивший от круглого, гладкого шара.
Выпустив из себя небольшую струйку безобидного прозрачного пара, небесный гость с ненавязчивым легким перезвоном раскрылся, как распускаются раз в сто лун цветы Черемши на дальних западных болотах. Лес насторожился, свесил поближе ближайшие живые ветви деревьев, ожидая от гостя новых неприятностей.
Но ничего не произошло. Ровным счетом ничего.
Разве можно считать большим событием то, что спустя некоторое время из глубины шара донесся слабый, то ли стон, то ли плач?
А потом из ночного, не званного гостя выкатился на свет живой комок. Покачался на согнутых, дрожащих коленях, прохныкал что–то невнятное и свалился вниз.
Лес только успел услужливо подставить под падающее тельце мягкие стрелки расторопной травы. Все–таки гость. Хоть и не прошенный.
Любопытный ветерок сорвался с насиженных ветвей, подлетел к лежащему телу, медленно облетел его, осторожно заглянул в голубые маленькие глаза. И не увидел там ни злости, ни жажды мщения. Только боль и страх.
Лес удивился. Странное существо, ползущее на дрожащих лапках, не разбирая дороги! Кого он напоминает?
Голое тельце остановилось на невысокой круче старого, давно высохшего ручья, задрало к ночному небу голову и издало такой жалобный крик, что лесу стало не по себе.
Но никто не отозвался на призыв. В лесу ночь. А ночью положено спать. До тех пор, пока первые лучи Великого Светила не возвестят о начале Дневной Охоты. И вот только тогда… А сейчас…, какое дело до плачущего комка старому Волкогону, уютно устроившегося в глубокой теплой норе? Или странной и глупой птице Дриде, беззаботно уткнувшейся длинным клювом в сухие стенки гнезда? Ночь.
Дрожащий комок перестал издавать жалобные звуки, скатился вниз, к руслу ручья, поползал вокруг вывороченных прошлогодним ураганом корней, заполз в их переплетенье и затих. Чтобы принести в лес тишину и покой.
И только добрый старый ветерок бесшумно, стараясь не потревожить покой леса, заботливо подкидывал широкие теплые листья на голое, свернувшееся калачиком, тело. Может быть доживет до утра. Может быть. Чтобы стать чьей–то желанной добычей.
Лес вздрогнул. Лес насторожился. Он почувствовал, что еще где–то далеко, но стремительно приближаясь, движется под землей его единственный ночной враг, отказывающийся подчиняться древним законам Планеты. Приближался тот, которого никто никогда не видел при дневном свете. Тот, который являлся ночным кошмаром каждого спящего Верхнего Жителя.
Земля вздыбилась черным фонтаном как раз в том месте, где затихло живое тельце, и на поверхности показался он, Ночной Охотник.
Лес неприятно поежился, но ничего не смог сделать. Ночной Охотник пренебрегал им, и Лес не хотел, да и не имел никакой возможности помешать ему.
Высокое, черное пятно Охотника молча склонилось над тельцем, протянуло к нему широкие лапы, подняло, прижало к груди и… исчезло. Только новые брызги разлетевшейся почвы отметили путь, по которому ушло под землю это странное создание.
Ветер, задремавший было в густых ветках вековых великанов, опустился на все еще сохранившее тепло место, где мгновение назад лежал живой комок, облетел вокруг и услужливо доложил лесу, что Ночной Охотник забрал свою жертву.
Лес сердито покачал верхушками деревьев, вздохнул, но вскоре забыл о неприятном инциденте. Лучше думать о том, что утром все вокруг наполниться шумом проснувшихся жителей, нетерпеливо ожидающих начала Охоты. Только тогда Лес сможет спокойно отдохнуть.
Оставшиеся часы ночного сна прошли спокойно. Ночной Охотник больше не возвращался за новой добычей. Значит Дневная Охота произойдет в полном составе. Что редко случалось. И это радовало.
Но как только первые лучи Великого Светила дотронулись до верхушек самых высоких деревьев, к лесу пришла дурная весть. Как раз над тем местом, где бушевал ночной пожар, появился новый небесный неприятель.
Огромное, яйцеобразное тело, гораздо большее по размерам, нежели первое, опускалось на старательно замаскированное травой пожарище.
Продавив тяжелыми плоскими лапами землю, подминая под себя молодые, только появившееся ростки новых деревьев, небесный враг опустился на поверхность и замер.
Лес решил подождать. Он умел ждать. Но умел и наказывать. За это его любили и боялись. Но, казалось, странное металлическое тело абсолютно не обращало внимания на его, леса терпение. Внутри чудовища раздался скрежещущий звук, похожий на раскаты летнего грома, внизу яйца опрокинулась круглая дверца и, на постанывающую от боли траву, ступили несколько странных существ.
Какое–то время двуногие переговаривались между собой на незнакомом Лесу языке, странно порыкивая и взвизгивая, затем разбрелись по сторонам, беззастенчиво топча траву и ломая свежие побеги. Один из них нашел блестящий, раскрывшийся шар, что–то крикнул, подождал пока остальные подбегут ближе и залез внутрь ночного гостя.
Через некоторое время он показался обратно, таща за собой сначала одно, а потом и второе тело. Их положили на землю, и любопытная трава сразу же прикоснулась к неподвижным телам, обследуя их и сообщая узнанное Лесу.
Они мертвы. Давно. И не опасны. В отличии от обступивших их двуногих, которые так невнимательны и жестоки.
И тогда лес рассердился. Последний раз приступ гнева овладевал им несколько лет назад, когда с юга пришла пустыня. Но в тот раз все было иначе. Враг оказался медлителен и пуглив. Потребовалось всего несколько часов, чтобы он поспешно убрался на свою территорию. Несколько часов ураганов и бурь.
А сейчас? Дерзкие пришельцы мешали ему, Лесу. Такие маленькие и ничтожные. Но Лес чувствовал, как от этих маленьких и ничтожных исходит странная сила. Именно это его и взбесило.
До металлического чудовища успело добежать лишь несколько. Остальные двуногие навечно останутся на его, Леса, территории.
Он снисходительно наблюдал, как разрываются острыми зубами вопящие тела, как растаскиваются по сторонам куски мяса. Славная Дневная Охота. Его жители останутся довольны. Не каждый день с неба спускается дармовая пища.
Но лес рано праздновал победу. Металлическое чудовище ощетинилось короткими иглами и стало отплевываться горячими лучами. Они настигали жителей леса, выбравшихся раньше времени из нор по зову своего повелителя, подкидывали их высоко в воздух, сжигали, оставляя от них только пепел, который заботливый ветер тут же разносил по сторонам.
Лес быстро сообразил, что его могуществу и чести брошен вызов. Ну что ж. Они хотели этого.
Стремительно растущие гибкие стебли быстро захлестнули толстые лапы железного монстра. Тонкие, почти невидимые паутинки травы проникали во все щели, неосмотрительно оставленные чудовищем, разрушая твердь, дробя металл. Нельзя быть таким беспечным. Это война.
Небесный пришелец издал громкий, надсадно дребезжащий вой, поджал, разрывая сдерживающие его ветви, лапы и стал торопливо подниматься над лесом.
И тогда тот, кто властвует, бросил в бой свежие силы. Сотни, тысячи, миллионы тех, кто мог летать, парить, реять, бросились вдогонку испуганному пришельцу. Живая туча облепила его, стараясь прижать к земле, где уже ждали тысячи зубов, готовых разорвать на клочья незнакомца и попробовать, какого вкуса его внутренности.
Металлическое чудовище задрожало, ошарашенное и почти поверженное, но нашло в себе силы издать оглушительный рев боли, чтобы вслед за этим стремительно сбежать в небо, прямо к Великому Светилу.
Лес улыбнулся звенящим ручьем. Далеко он не уйдет. Горячее пятно на небе поглотит его. И он никогда больше не вернется. Успокойтесь, жители ! Продолжайте Дневную Охоту. Впереди долгий день. Ваш хозяин, ваш дом, ваш лес заботиться о вас. И ему никто не страшен. Лес велик. Лес могуч. И он никого не боится.
Разве только Ночного Охотника.

Четверть луны спустя.

– Что сказал Совет? Не молчи. Ты же знаешь, как это важно.
– Совет настоятельно рекомендует избавиться от детеныша. Незамедлительно.
– Но почему?
– Старейшины сравнивали его с Древними и пришли к выводу, что детеныш слишком похож на них. И еще Совет сказал, что на найденыше лежит печать беспокойства. Глупцы. Старые, ничего не соображающие, глупцы. Они считают, что когда он возмужает, то принесет в стаю перемены. А вместе с ними и ненужное беспокойство.
– А твой отец?
– Отец? Он молчал и не проронил ни слова. Словно он и не один из Старейшин. Отец боится. Наш клан уже не так силен, как раньше. Над нами смеются. Наши подвиги забыты. И еще… Совет намекнул, если мы ослушаемся и не избавимся от детеныша до наступления следующей ночи, то гнев стаи прервет и наши жизни.
– И ты решил…
– Я…. Я решил. Ты должна меня понять. Нам и нашему клану небеса послали надежду. Это наш шанс. Детеныш вырастет и тогда одному Великому Светилу известно, что может произойти. Мы сможем подняться. Воспрянуть. Детеныш – надежда. И Совет это прекрасно понимает. Потому так и торопит. Но… Мы не подчинимся. Мы уйдем. Сегодня днем. Под Северными Холмами нас никто не найдет. В стае слишком мало смельчаков соваться в запретные места. И еще меньше тех, кто посмеет сойтись со мной один на один. Пройдет время. Совет успокоиться. Тогда и вернемся.
– Ты правильно решил. Детеныш слишком мал, чтобы отвечать за будущее. К тому же, он станет хорошим братом нашей Росси. Давай собираться. Дорога длинна, а ночь уже на закате… Шерл, как нам его назвать?
– Давай дадим детенышу имя, как раньше. Когда еще наши предки жили под Великим Светилом.
– " Счастливчик, которого нашли на закате ночи"?
– Да. Хорошее имя. «Счастливчик, которого нашли на закате ночи». Или просто – Счастливчик.
– Я уважаю тебя, муж мой.
– Я тоже уважаю тебя.

Десять планетных лет спустя.

– Чат! Ча–ат!? Я сдаюсь и больше с тобой не играю. Мне надоело. И я иду домой.
Росси вылезла из только что прорытого узкого туннеля, окинула взглядом детскую площадку, ничего подозрительного не заметила и с досады треснула твердой лопаткой правой кисти по куску сталактита, оставшегося с прошлой игры. Белый наплыв срезало словно острием ножа, и Росси с удовлетворением подумала, что ее руки становятся такими же сильными, как и у мамы.
– Чат. Я не шучу. Если ты сейчас же не выйдешь, я скажу папе, что ты снова бегал к Пресному Озеру.
Земля под ее ногами зашевелилась, ушла, словно затянутая воронкой, и из образовавшейся дыры, показалось недовольное лицо Чата.
Росси взвизгнула, легко шлепнула наружной стороной лопатки по плечу мальчишки и проворно отпрыгнула в сторону.
– Проиграл, проиграл!
– Это нечестно, – Чат, опершись руками о края воронки, выбросил мускулистое тело наружу, – Ты, Росси, играешь не по правилам, как самая обычная ябеда. И вообще, мне надоели эти детские игры.
Чат опустился на корточки и принялся неторопливо засыпать яму.
Росси пристроилась рядом. Подперев обеими лопатками голову, она внимательно наблюдала за действиями сводного брата.
Все–таки он странный. И хотя мама говорит, что в брате ничего необычного нет, она то знает, что Чат ни капельки не похож ни на маму, ни на папу, ни на нее, Росси. Взять хотя бы руки. Полюбуйтесь на эти разрезанные лопатки. Ими же совершенно невозможно прокапывать в Толще Путь. Слабые отростки, не пригодные ни на что. Просто удивительно, как он еще умудряется делать себе Дорогу. Не то что она, Росси.
Росси перевела взгляд на свои черные, отполированные до ослепительного блеска твердые, словно сталь, кисти рук.
А голова у брата совсем смешная. Мягкие волосы, которые почему–то так любит гладить мама, ни одной защитной пластины на черепе. А уши! Смех, да и только! Открыты со всех сторон. Не зря же папа каждый день ругается, требуя от брата, чтобы тот постоянно очищал ушные раковины от земли. Кто ж виноват, что Чат не умеет прижимать их к затылку?
Чат закончил работу и теперь, ни слова не говоря, улегся на прогретой глубокими подземными источниками земле, подложил под голову свои смешные руки и уставился в высокий земляной потолок.
А глаза у него красивые.
Росси расположилась рядом, продолжая внимательно рассматривать и обсуждать сама с собою все достоинства и недостатки брата.
И в кого он только такой глазастый? Какие длинные ресницы. И тоже мягкие. Не то что у нас.
Росси наклонилась еще сильнее, пока ее узкие глаза не оказались напротив неподвижных глаз брата. Ее волосы, растущие двумя редкими, жесткими метелками за основаниями ушей, вывалились из хрящевидных ложбин и рассыпались колючими иголками по лицу Чата.
– Росси! – Чату пришлось вытаскивать из–под головы руку, что бы смахнуть с лица непослушные косички сестры, – Ты мешаешь мне думать.
Росси шмыгнула коротким приплюснутым носом, решая для себя нелегкую задачу – обижаться или нет. Но решила подождать более веской причины.
– Мама говорит, что в нашем возрасте рано думать о серьезных вещах.
Чат отвечать не торопился. Он неторопливо перевел взгляд на сестру, внимательно посмотрел в ее глаза, разглядел в них готовую разразиться обиду и поступил так, как поступает настоящий член клана Шерлов.
– Ты сегодня как никогда красива, сестричка.
Росси могла поклясться чем угодно, даже своей лучшей игрушкой – земляной крысой Лу, что ожидала от брата именно этих слов. Чат всегда знал, что сказать своей сестре.
– Ты бессовестный мальчик, говоришь всякие глупости, – твердые, плотно сжатые губы Росси чуть раскрылись, обнажая белые острые клыки, способные за одно мгновение перегрызть даже лапу Кротоноса, – Можешь не подлизываться. Все равно я расскажу маме про озеро. Если…
Чат должен догадаться, что следует за этим « если». Она не первый раз прибегала к подобным хитростям, чтобы добиться желаемого.
– Что если? – брат улыбнулся, уже зная, и впился глазами в Росси.
– Если ты меня не поцелуешь.
Чат засмеялся. Весело и заразительно, как не мог смеяться ни один житель подземного мира. Этот смех всегда вызывал страшную зависть у всех членов клана Шерлов.
– Конечно, я тебя с удовольствием поцелую, сестричка. Но если ты еще хоть раз расскажешь маме, что я хожу к озеру, она также узнает о твоих неправильных привычках.
Чат обхватил руками покрытую мелкими бронированными чешуйками шею сестры, притянул к себе, и Росси вновь ощутила, какие у него горячие, удивительно мягкие губы.
– Ты довольна, сестричка?
Росси еле продрала глаза, облизала длинным, раздвоенным язычком сухие губы, стараясь вобрать в себя вкус губ брата, а затем резко поднялась с места :
– Теперь я знаю, почему папа говорит, что если бы ты не был его сыном, он бы с удовольствием полакомился твоим мясом. Ты вкусно пахнешь.
Чат снова засмеялся и подскочив, обнял сестру.
– Но за это ты должна будешь пойти со мной к Пресному озеру.
Росси вывернулась, уложила на место растрепанные волосы и, отвернувшись, нравоучительно произнесла, стараясь подрожать голосу отца:
– Дети не под каким предлогом не должны посещать запретные места. Особенно Пресное озеро и Поверхность!
– Да ладно, Росси, мы быстро. Только туда и обратно. Никто не узнает. И мне кажется, что мы уже давно не дети.
Росси посмотрела на улыбающегося брата, в который раз подумала, что все равно никогда не научиться противостоять его лукавству и хитрости и молча кивнула.
– Я всегда знал, что ты хорошая сестра. – Чат поправил короткую шкурку лысого червяка, которого он сам убил и смастерил из него то, что в данное время висело у него на поясе. Когда отец впервые увидел Чата в этом, то заперся с мамой в дальней пещере и что–то долго с ней обсуждал. Росси даже сумела подслушать, но ничего не поняла. Отец говорил о какой–то одежде и о том, что предсказания начинают сбываться слишком быстро.
– Мы пойдем старой Дорогой? – поинтересовалась Росси.
– Нет, – мыслями брат уже был на Озере, – спустимся через Северный Рукав на ярус ниже. Так ближе.
– Через Северный Рукав? – переспросила Росси, не веря в то, что предлагает брат. Даже десятилетним детям должно быть известно, что в Северном Рукаве можно запросто заблудиться или влезть в неприятную историю.
– Ты боишься? – словно прочитал ее мысли. Но Росси ничего не боится и Чат должен знать об этом.
– Я ничего не боюсь, – сказала Росси совершенно не то, о чем думала , – Мы идем через Северный Рукав.
Если бы в этот момент Росси могла видеть глаза брата, то заметила, как хитро блестят его зрачки. Но она уже отвернулась, да и освещения в детской пещере было не слишком достаточно. Отец совсем недавно перенес светящиеся камни в гостиную. Сказал, что ковыряться в земле можно и нужно без света.
Северный Рукав встретил их довольно недружелюбно. Очевидно, где–то далеко–далеко Дорога выходила на Поверхность и уже оттуда гнала свежий, почти холодный воздух под землю. На этот счет отец тоже имел свое мнение. Мол, хорошая вентиляция никому не мешала. И потому не заваливал Северный Рукав, как многие остальные выходы на Поверхность.
Пройдя в полный рост столько, сколько позволяла дорога, Чат остановился, указал себе под ноги и попросил:
– Вот здесь. Нижний уровень должен находиться именно здесь.
– Почему это? – Росси спросила просто так. Она уже не раз убеждалась, что брат каким–то особым, непонятным никому чутьем определяет присутствие Дорог в Толще. Идет, уставясь в землю, молчит, потом вдруг неожиданно остановиться и объявляет, что внизу Путь. Отец специально проверял его. И ни одного раза Чат не ошибся. После этого клан сильно зауважал его. Клан… Папа, мама, брат и сестра. Да еще дед, который появляется раз в три луны. Поболтает о чем–то с отцом и так же незаметно исчезает. Мама говорит – так надо.
Росси отметила ногой место, отодвинула в сторону брата, примерилась и быстро заработала кистями–лопатками.
Комья твердой, слежавшейся земли полетели во все стороны. Чат отошел, чтобы не попасть под случайный булыжник. Молча стоял и наблюдал, как черное тело сестры стремительно исчезает в Тверди.
Посмотрел на свои руки. Сжал пальцы в кулаки, повертел их перед глазами. Покачал головой и вздохнул.
– Чат! – из дыры показалась довольное лицо Росси, уши прижаты к затылку, лопатки чуть испачканы влажным грунтом, на головных пластинах прилипшие комочки грязи – Все готово. Ты как всегда прав. Десять мер внизу Дорога. Та самая, к Пресному Озеру.

1 Следующая страница


Счастливчик 2

И исчезла. Хорошая девчонка, подумал Чат. Она прекрасно знает, что брат не любит, когда на него смотрят во время движения по вертикальным Дорогам. Если по простым он передвигается более менее сносно, то по этим…
Чат опустил в Дорогу ноги, потом туловище, на некоторое время задержался, настраивая дыхание, а затем бросил тело вперед.
Десять, шесть, три, два – пора!
Расставленные ноги и руки неприятно ударились о стенки Дороги, затормозили тело. И как всегда Росси обманула. Вертикальная Дорога никак не могла иметь десять мер. От силы восемь с половиной.
Тело не успело как следует затормозить, и Чат вылетел с верхнего выхода с приличной скоростью. Удар о землю оказался не слишком силен. Просто обидно видеть, как твоя сестра, уткнув в узкую талию обе лопатки, издевается самым наглым образом.
Как и любой десятилетний житель Подземелья Чат мог просто обидеться. От боли и злости. Но он не умел. Никто никогда не показывал ему, что такое возможно. Конечно, раньше Чат испытывал странные чувства, заставляющие глаза наполняться слезами. Но слезы – слишком драгоценная влага, чтобы разбрасываться ею из–за пустяков.
Вот и сейчас, Чат только растер непонятно защипавший нос, взбрыкнул ногой, вправляя на место вывихнутое при падении колено и угрюмо взглянул на сестру.
– Ты снова попался, Чат! – не совсем уверенная, что шутка удалась, Росси не стала слишком долго показывать свои зубы.
– Если ты еще раз назовешь меня этим дурацким именем, я не стану с тобой, девчонкой, возиться. У меня есть нормальное имя, а не эта кличка.
– Ну хорошо, Счастливчик. Сегодня я больше не стану ни шутить, ни обзывать тебя, – Росси слишком быстро согласилась, что бы поверить ей.
Дорога к Пресному Озеру шла под уклон, петляла между твердыми породами, то и дело спотыкалась о выступы и рытвины, оставленные подземными жителями. Иногда по сторонам разбегались узкие Тропинки. Но для Росси и Чата они не представляли никакого интереса. Обычно подобные ответвления заканчивались тупиками или, еще хуже, ловушками больших рогатых жуков. Для клана они не имели особой опасности, но встреча с ними всегда занимала много времени. А стоит ли тратить драгоценности только ради собственного утверждения?
Иногда, что случалось довольно редко, попадались вещи более неприятные.
– Тебе не страшно? – Росси шла чуть позади брата, уцепившись за его локоть.
Чат мог соврать, но ложь претила правилам Клана.
– Ничуть не страшнее, чем тебе, – вот так. Ответ не утвердительный и в то же время предельно правдивый.
– Мама рассказывала, что на запретных Дорогах иногда встречаются чудовища.
– А мама не говорила тебе, что самые страшные чудовища в этом мире Ночные Охотники?
Росси промолчала. Конечно, она знала наизусть все легенды и сказки о могуществе Ночных Охотников. И верила в них безоговорочно.
Но одно дело быть взрослым Охотником, а совсем другое маленькой десятилетней девочкой. Для того, чтобы стать настоящим Ночным Охотником, нужно многое узнать. А их даже ни разу не выпускали на Поверхность.
Чат взмахнул руками и, ни издав ни звука, пропал.
Росси еле успела отскочить в сторону от образовавшейся песчаной ловушки, в которую так неосторожно попался брат. Такое иногда встречается на Дорогах. Еще вчера Путь тверд и безопасен, а завтра в самом его центре скрывается песчаная яма.
– Счастливчик, ты как?
В ответ Росси услышала только тяжелое сопение. Она легла на живот, перегнулась через край и заглянула вниз.
Ловушка оказалась самой большой из всех, какие она до этого видела. Даже слишком большой. И соответственно столь же большим оказался хозяин. Вернее, хозяйка песчаной ловушки. Вечно белой твари с многочисленными мохнатыми лапами, здоровым брюхом и безобразной, глаза б не глядели, мордой. Животное совершенно беспомощное на ровной поверхности, но столь же опасное в своем родном доме. А сейчас она находилась именно в нем. Яма представляла для нее и жилище и орудие, с помощью которого она вылавливала невнимательных зверушек. Всего один укус выступающих челюстей и…
Росса с содроганием представила, что может случиться с Чатом, если тот не будет слишком проворен.
Но брат уже оправился от первого шока неожиданности и в данную минуту, старательно избегая челюстей животного, молча откручивал тому вторую лапу.
Как жаль, подумала Росси, что у него такие слабые зубы. Будь она на месте брата, то справилась бы гораздо быстрее.
– Тебе помочь?
Чат даже не взглянул, откинул в сторону кусок все еще шевелящийся лапы и одним прыжком вскочил на тонкую шею хозяйки ямы.
Вероятно той никогда не доводилось встречать такие наглые жертвы. Ее лапы замельтешили, стараясь добраться до наглеца, который, к тому же, ухватившись за лже глаза, принялся сворачивать набок голову животного.
Росси стало скучно, она отползла от края, поднялась и стала собирать разноцветные камушки.
– Росси! – позвал Чат.
– Что? – отозвалась она, не отрываясь от захватившего ее занятия.
– Я не могу вылезти. Помоги мне.
Росси вздохнула, выплюнула изо рта так старательно собранные камни и вернулась к песчаной яме.
– Папа говорит, что настоящий Охотник должен сам находить выход из любой ситуации.
– Я бы и без твоих соплей справился, но эта гадина прокусила мне ногу.
Прокушенная нога являлась серьезным аргументом, но Росси не торопилась. Гены всех ее предков подсказывали ей, что сейчас как раз тот момент, когда за услугу можно требовать все, что угодно.
– Ну что же ты? – могло показаться, что Чат начинает сердиться, но Росси прекрасно знала, что в отличии от всех в клане, брат умеет скрывать свои чувства и никто, никогда не сможет догадаться, что твориться у него на сердце.
– Ты выполнишь то, что я захочу? – на темном глиноземе лицо Росси выглядело, как сплошное черное пятно. Даже глаза замерли, не выдавая блеском задуманное.
Чат понял, что на этот раз сестра задумала нечто большее, нежели детский невинный поцелуй, или воровство сладкой сластры из кладовой семьи. Подобное поведение не являлось для клана чем–то из ряда вон выходящим. Это справедливо, за одолжение требовать одолжение. Любое. Даже смерть. И если ты согласишься, то должен, несмотря ни на что, выполнить обещанное. Таковы законы клана. Таковы правила.
Чат постарался еще раз выбраться самостоятельно. Но только позорно съехал вниз по сыпучему песку. Можно было попробовать выбраться через боковые стенки, но он не был уверен, что там нет еще одного животного. В его положении слишком опасно. К тому же укушенная нога начала понемногу леденеть.
– Ладно. Сделаю, – пообещал Чат и совершил ритуальное движение левой рукой, означающее, что если он не сдержит свое слово, то навсегда потеряет честь Ночного Охотника.
Росси удовлетворенно кивнула, подползла как можно ближе к краю ловушки, закрепилась за землю выпущенными из пальцев ног когтями и выплюнула в сторону протянутых рук ленту языка.
Пока язык раскручивался, добираясь до брата, Росси напомнила : – Не обманешь?
Глупый вопрос. Конечно не обманет. Страшнее клятвы не то что в клане, в большой стае нет. Иногда случалось, что обещания не выполнялись, и тогда глупца забивали камнями до смерти или выкидывали на растерзание дневного Леса.
Чат промолчал, считая ниже достоинства самца повторять о принятом решении. Он старательно обмотал руку клейкой стороной языка и дал знак.
Вовремя, ох как вовремя он решился, думала Росси, наблюдая, как вслед за поднимающимся братом из глубины ловушки выползают еще сразу две самки. Подумай брат чуть дольше, не помогло бы ничего.
Тащить Чата непросто. Слишком тяжел и неповоротлив. Но предвкушение от будущего выполнения обещания сладко грело оба сердца Росси. Она уже знала, что пожелает. И пожелает немедленно. Слишком давно тайные мысли бередили душу. И ни она, ни брат не пожалеет. Наверное.
Чат отпустил язык и отполз в сторону от опасного участка Дороги. Нога его распухла слишком сильно, и стоило подумать о том, как побыстрее привести ее в порядок. Он хотел заняться этим сам, но на сей раз Росси опередила его, даже ничего не попросив взамен.
– Ложись, – приказала она и осторожно перевернула его на спину.
Чат, слегка приподняв голову, смотрел, как сестра склонилась над его ногой и старательно высасывает ядовитую жидкость, одновременно массируя распухшую мякоть ноги. Уроки матери не прошли даром, да и врожденные знания тоже. Боль стала потихоньку отходить. Холод пропал, и его место занял горячий огонь. Чат поморщился.
– Не говори, что больно, – Росси оторвалась от раны, закрыла глаза и блаженно проглотила питательный яд. Редкая радость в их жизни, когда отец приносил домой эту сладость, – полежи чуть–чуть, а я найду слизняков.
Пока сестра собирала по стенам голубых слизняков, Чат успел несколько минут вздремнуть. Настоящему самцу полагается слегка передохнуть после охоты.
Росси отсутствовала не слишком долго.
– Какая гадость, – проворчала она, вываливая из ротовых мешков на лопатку копошащуюся массу, – Меня чуть не стошнило.
Поправив расползающуюся кучку, Росса аккуратно прикрыла их сверху второй кистью и основательно перетерла.
– Кажется, самое время, – сестра ощупала получившуюся кашицу острием язычка, осталась довольна и бережно, не теряя ни одной капли, облепила темное пятно раны, – Сосчитай до ста мер и можно снимать.
Чат послушно выполнил приказ и, сосчитав ровно сто мер, стряхнул ставшие абсолютно сухими остатки лекарства. Встал. Потряс ногой. Попрыгал. Довольно засмеялся.
– Хорошо? – поинтересовалась не сводящая с него глаз сестра.
– Хорошо, – согласился Чат.
– А теперь…
–…Обещание, – закончил за нее брат, – Чего хочешь?
Узкий язык протиснулся сквозь стиснутые зубы, обвился вокруг шеи Чата, притянул к себе:
– Я хочу выйти сейчас же на Поверхность и дождаться дня, чтобы увидеть Великое Светило.
Выражение лица брата не изменилось, но Росси не зря держалась за его тело. Она почувствовала, как напряглись его мускулы, как нарушило привычный бег единственное сердце. Брат не просто злился, он был взбешен. Росси просила его выполнить самое страшное, что только могла придумать. Неслыханное дело. Выйти на Поверхность днем. На это не решались даже взрослые Охотники. А что говорить о детях?
Чат прекрасно понимал, что если он послушается сестру, то жить им ровно столько времени, сколько требуется, чтобы подняться на Поверхность и дождаться дня. Но с другой стороны…. Он дал клятву.
– Это невозможно, – нельзя отводить глаза. И нельзя, чтобы Росси почувствовала, что он боится.
Какое–то время сестра смотрела не мигая. Довольно трудное занятие для ее нежных глаз, и Чат по достоинству оценил этот поступок.
– Ты же знаешь, я могу пожелать, что захочу и когда захочу? И знаешь, что могу приказать тебе умереть сейчас же?
Чат размышлял не долго. Смерть на Поверхности казалась ничуть не лучше смерти на Дорогах. Но там скрывался незнакомый мир, о котором рассказывали столько ужасного, но интересного. А смерть под землей – обычное дело. Чат принял решение.
Он осторожно оторвал от себя несопротивляющийся язык сестры, подошел к краю песчаной ловушки и посмотрел на двух тварей, которые все еще обгладывали бывшую подружку. Если он и умрет, то умрет один. А Росси останется жить. Он слишком любит сестру, чтобы предоставить любезность забрать Лесу желанную добычу.
– Разве ты не хочешь увидеть… узнать, что такое Великое Светило. Разве не хочешь понять страхи о которых нам столько рассказывали? И увидеть небо, с которого ты спустился много лет назад?
Конечно, Росси прекрасно знала, что сумеет убедить брата. Великое Светило манило. Они выросли вместе, мечтая когда–нибудь, хоть краешком глаз взглянуть на их дневные страхи. Ибо Ночные Охотники ничего не бояться больше, чем дневной свет.
– Мы можем погибнуть?
– Это стоит того.
– Но мама и отец…
– Если мы вернемся, они станут гордиться нами. Если нет, то… они и тогда станут гордиться. Кто из детей решался сделать это?
– Глупо!
– Глупо. Но мы же Охотники. И вообще, ты боишься, Счастливчик, которого нашли на закате ночи?
Она редко так называла его. Точно так же, как и родители. Что–то запретное было в полном имени. Чат часто старался понять, что? Может ответ откроется там, на Поверхности? Ну что ж. Он всего лишь выполняет обещание.
– Идем.
Росси радостно взвизгнула и прыгнула на шею брату. Чат инстинктивно отвернул в сторону лицо. Опыт, хорошая штука. Нет ничего приятного, когда черепные пластинки разом подпрыгивают и опускаются тебе на нос.

Выходом на поверхность из Северного Рукава служила узкая, не протиснутся, щель. Если бы Чат пришел один, он не стал бы зря тратить силы на твердую пароду. Но настойчивая Росси находилась рядом и быстро расширила проход своими крепкими и острыми лопатками.
На Поверхности еще царила ночь. Время, когда Ночные Охотники покидают уютную Твердь и отправляются за добычей.
– Как хорошо!
Росси втянула узкими ноздрями прохладный воздух, пахнущий зеленым лесом и необузданной свободой. А эти маленькие мигающие точки на черном небе! И нет ничего страшного на Поверхности.
– Как прекрасно!
Росси чувствовала далекое присутствие отца, который почти каждую ночь выбирался на верх, чтобы притащить в дом пищу. Она сказала об этом Чату.
– Да. Я знаю.
Сестра всегда была не слишком высокого мнения об его чувствительных органах, но годы, проведенные под землей научили Счастливчика разбираться, что почем. Вот и сейчас, он пропустил снисходительный взгляд сестры. Пусть смеется. На то она и самка.
Валяясь в кустах, на мягких опавших листьях, с некоторым страхом дожидаясь восхода Великого Светила, Чат размышлял о себе, о Росси, о своем клане.
Почему он так отличается от всех? Неуклюж. Неприспособлен. Не может сделать и трети того, на что способны Ночные Охотники? Конечно, он знал эту историю. Как нашел его отец в ночном лесу, беззащитного, спящего, голого. Растительности с тех пор на теле так и не прибавилось. Смешно. Да, он безобразен. Чат знал это. Но никогда не испытывал неудобства от своего уродства. Его любили. О нем всегда заботились. Даже сестра, такая красивая…
Чат скосил глаза.
Росси, действительно, была прекрасна. Ровные, гладкие бронированные чешуйки, защищающее тело при движениях на Дороге и устройстве новых Тропинок в Толще. Грудь, прикрытая широкими изогнутыми, черными пластинами. Узкие, словно щели, глаза, полу прикрытые сетчатыми веками. Аккуратные, без единой зазубрины кисти–лопатки. Через два планетных года ей будет разрешено выбрать себе самца. И тогда они навсегда растануться.
Чат опустил глаза ниже и неожиданно почувствовал странное волнение где–то на уровне кожаного мешка из лысого червяка.
– И после этого ты станешь говорить мне, что я не красивая?
Чат вздрогнул. Он совсем забыл, что даже прикрытые глаза сестры не означают, что она не наблюдает за ним.
Росси перевернулась на бок.
– Ты снова поступила нечестно, – Чат попытался перевести разговор в шутливое русло.
– Ты же сам недавно говорил, что мы уже не дети, – Росси выпустила кончик языка, нежно прикоснулась к щеке Чата, от чего его редкие, прозрачные волосы на теле поднялись дыбом.
– Ты моя сестра, – последнее дело пытаться свалить все на родственные связи. Любой детеныш в стае знает, что слово самки на выборах избранника не подлежит обсуждению. Она вправе выбрать любого, старого или молодого, деда, отца, брата. Таковы древние законы.
Шаловливый раздвоенный кончик узкого язычка прошелся по шее, опустился на грудь, поднялся вновь и прикоснулся к губам.
Почему–то сразу стало труднее дышать.
– Но я другой! – тоже ерунда. Счастливчик принят в клан, а значит является полноправным Ночным Охотником. Вернее станет им через два планетных года. Когда получит полное право совершать самостоятельные набеги на Поверхность.
– Я уважаю тебя, брат мой!
У Чата упало сердце. Никогда он не мог представить, что его прекрасная сестра Росси скажет именно ему кровное признание
– Не молчи, Чат. Ты знаешь, что тоже…
Зачем слова? Кому нужны эти пустые слова?
Лицо Росси склонилось над ним, грудные пластины сладко вдавились в грудь, и он почувствовал, как начинает биться его второе сердце.
Губы, так часто шаловливо целовавшие его, прикоснулись вновь. Но… Совершенно незнакомое, слишком необычное, чтобы оказаться правдой, ощущение. Нечто воздушное, кружащее голову, заставляющее забыть обо всем…
– Ты знаешь, что я хочу…
– Ты знаешь, что я хочу…

… Тяжелый гул накрыл их в одно мгновение, вдавил в землю, разметал хранившие тепло двух тел листья.
Росси испуганно дернулась, но Чат удержал ее у себя, прижав голову к груди.
– Не двигайся.
Сестра послушно затихла. Чат поднял глаза вверх и не увидел звезд.
Все небо заслонила огромная, переливающаяся разноцветными огнями широкая Тень. Чат просто не знал, как назвать то, что он видел. Но он почувствовал – это не живое. Огромный кусок мертвой породы, летящей по пустому небу.
Тень остановилась. Замерла. И выбросила под собой толстый серый столб.
– Быстро, уходим, – Чат подхватил сестру под руку и бросился к выходу Северного Рукава. Только заскочив в него, он смог остановить бешено мечущееся сердце.
– Что это? – тело Росси мелко подрагивало, отчего чешуйки издавали тихий дребезжащий звук, – Великое Светило?
Чат подумал то же самое. Но буквально через мгновение пришло понимание – нет. Этот кусок не дает тепла. И слишком много шумит. Что–то, что было выше его желания спрятаться поглубже в Твердь, заставило выползти на Поверхность. И то, что он увидел, наполнило все его существо страхом и волнением.
Чат увидел людей. Нигде и никогда он не слышал этого слова, даже не понимал его значения. Но твердо знал, перед ним, копошащиеся, в наступающем утреннем тумане, люди.
– Люди?
– Что ты говоришь, Чат? – верная сестра прижалась сзади и жадно всматривалась в шатающиеся силуэты.
– Это люди, – повторил Чат, – И они…
Он не знал, как сказать это. В существах, которых он видел впервые, он узнал себя. Клан… Стаю… Людей…
Росси тоже разглядела силуэты, охнула и потянула брата обратно в горло Северного Рукава.

Предыдущая страница 2 Следующая страница


3 Сергей Костин

– Чат… Чат! Давай уйдем… Спрячемся внизу. Пожалуйста…
Но она уже поняла – Чата не удержать. Не остановить. Потому, что увидела в его сверкающих глазах зов стаи. Его, Чата, стаи.
Чат бросился вперед даже ни мгновения не подумав. Не задержавшись, чтобы еще раз взглянуть на ту, которая в эту ночь стала его кровной самкой.
И единственное, что смогла, прошептать вслед Росси:
– Я уважаю тебя, муж мой…

Его заметили почти сразу. Фигурки у серого столба, поддерживающего Тень, заметались. Послышались незнакомые звуки. На него, на Чата стали показывать руками. С точно такими же кистями, как и у него. И еще у этих… людей точно такие же лица, волосы. Глаза.
Чат улыбался. Чат радовался. Чат верил.
Он слишком поздно услышал предостерегающий крик Росси. И только тогда заметил, как из–за деревьев к нему приближаются со всех сторон люди.
Чат растерялся. Он не знал, как поступить. Ждать или бежать? Но думал недолго. Это его стая и она не сделает ему ничего плохого. Он только скажет :– «здравствуйте». И еще познакомит их с Росси. С отцом, который, наверняка, где–то рядом. С мамой. Со своим кланом.
Только почему они так осторожны? Бояться его, Чата?
– Не надо меня бояться. – Чат широко улыбнулся и поднял в приветствии руку.
Но что–то непонятное случилось с людьми. Они, словно повинуясь единой команде, сорвались с места и бросились к нему. И только сейчас Чат разглядел, что у них в руках длинная кожа с крупными ячейками, словно гигантская паутина.
Люди приблизились, что–то громко крича и смешно размахивая руками.
Чат заглянул в их глаза. И содрогнулся.
Они не могут быть его стаей. Странный голод и злоба горит в зрачках этих животных.
Чат хотел сорваться с места, броситься бежать, но… Но было поздно. Со всех сторон на него полетела тяжелая паутина, опутала с ног до головы, повалила на траву. Траву, под которой находился его дом. Его семья. Его самка, вкус которой он познал этой ночью.
Его подняли. Взвалили на странно пахнущую и дрожащую площадку, которая поволокла его к ножке Тени. Он попробовал разорвать паутину, но услышал только злой смех и чужие голоса.
У самого столба Чата спихнули на землю и пинками попробовали закатить в большую округленную дверь.
Из последних сил Чат уперся ногами в скользкую траву, задрал голову и закричал:
– Росси!
Люди отпрянули от него. Страх, запах живого страха почувствовал он. Они бояться. Бояться.
– Росси!
Сестра, словно бешеная Кошка, обитающая в Старых Коридорах налетела на чужаков.
Чат улыбнулся. Мало кто видел разъяренную Росси. А кто видел, тот давно мертв.
Ее острые кисти–лопатки настигали то одного, то другого метающегося взад–вперед существа. Один удар, один взмах, одно скольжение. И каждый раз новая смерть.
– Паутина! – Чат попытался подкатиться ближе к сестре.
Она взглянула мельком, но только обнажила клыки в подобии улыбки и продолжала кровавую Охоту.
Чат невольно залюбовался ею. Росси не придется ждать два долгих планетных года. После сегодняшней ночи , когда его самка принесет стае в подтверждение отсеченные части тел чужаков, Совет признает ее совершеннолетней. И тогда Старейшины позволят им…
Голова раскололась на множество частей, рассыпалась на осколки, покрылась непроглядной темнотой.
Чат не мог видеть и не мог знать, как на помощь к обезумевшей Росси примчался отец. Как вырвавшийся из днища космического крейсера залп разорвал на куски тела его самки и тело вожака клана.
И даже не мог догадываться, что с первыми лучами восходящего Великого Светила вся планета восстала против чужаков.
Из дальних холмов, из пустынь, из болот и гор стекались на поле великого сражения все жители. И те кто ждал Дневной Охоты. И те, кто признавал только Ночь. И дрались бок о бок, чтобы так же бок о бок упасть в обожженную, обагренную кровью, траву.
И только в кошмарном сне могло присниться, как по истечении двух планетных суток, крейсер не выдержал оказанного сопротивления, поднялся на околопланетную орбиту и уже оттуда, залпами протонных орудий раскрошил на облако космической пыли непокоренную, гордую планету.
Не мог знать и не мог видеть. Только чувствовать. Но и этого права ему не предоставили.
Чат валялся в изолированном карцере, в самой глубине космической громадины, выполняющей дежурный рейд по обследованию дальних миров.
И не было вины Чата в том, что он оказался единственным представителем целой планеты, оставшийся в живых. Единственным, неродным пасынком земли, больше всего на свете любящей свободу и достоинство.

Глава 2
Пленник

Начало исчисления по солнечному календарю.

Я очнулся. Я пришел в себя. Я все вспомнил.
– Росси?
Тишина.
– Росси.
Ее здесь нет. Просто не может быть. Потому, что я не в пещерах. И здесь нет Дорог. Почему? Странный вопрос. Я не Ночной Охотник, но могу отличить полусырые помещения Тверди от замкнутых пространств с необычным запахом Железных Скал. Давно в детстве отец водил нас туда. И тот сладковатый запах остался со мной навсегда. Как и запах Росси. Росси…
Легкий, чуть слышный удар ладонью по основанию. Определить по слабому эху размер пещеры… Нет. Условимся так. Это не пещера. Просто помещение. Все равно какое. Зал Заседаний Совета или обыкновенная кладовая со сластрой.
Помещение небольшое. В длину мер пять, в ширину – две, три. Действительно, больше похоже на кладовку. Слабый поток воздуха исходит откуда–то сверху. Запах – незнакомый. С тем же железным привкусом. И воняет, словно от вечно потного Волкогона.
И легкая вибрация. Что–то напоминает. Ах, да! Плоскую площадку, на которой меня перевозили. Значит… Да нет! Не укладывается в голове. А что укладывается? Огромная Тень, появившаяся с неба? Или Люди? Кстати, почему не видно никого из моей стаи. Новой стаи. Как быстро я считаю ее своей. Хотя поступили со мной не лучшим образом. Не стоило причинять мне боль. Кто знает, как долго я смогу терпеть неуважение к себе?
Теперь осмотреться.
Освещение довольно слабое. Но на Дорогах случалось и похуже. Откуда свет, если не видно ни одного светящегося камня, ни одной гнилушки? Нашел о чем вспомнить. Забудь Охотник о светящихся гнилушках. Здесь что–то другое. Вот. Слабенький намек на свет. Полосатый. И абсолютно не эффективный. Папа сказал бы, что это просто дерьмо светиться. Папа. Увижу ли я снова его? Судя по всему – нет. И снова я слишком быстро на все соглашаюсь.
Мне придется привыкать к новому окружению. И не криви душой, Чат. Ты всегда знал, что мир в котором вырос, не твой. За всю жизнь ни одного похожего на тебя существа. Разве что только Росси. Да и то, не физически, а морально. А так, вечное одиночество и тоска. Конечно, можно сказать, что эти мысли пришли только сейчас. Но признайся честно – они существовали всегда. Ты только и ждал, когда с неба спустится что–то вроде летающей Тени и заберет тебя.
А теперь встанем, хорошенько разбежимся, насколько позволяют размеры кладовки, и головой об стену.
Больно? А ты думал я позволю тебе, Чат, просто так взять и забыть клан? Забыть мать, которая вскормила тебя. Отца, отдавшего тебе свои знания и опыт Ночного Охотника. Росси… А вот об этом не надо. Только дураки из Совета считали, что я смогу быть достойным самцом для сестры. Клан думал, что я ничего не знал. Знал, конечно. Слухи и секреты быстро распространяются по Тверди. Только сам не верил, что Росси рискнет выбрать меня. Заморыша, по меркам стаи.
И не стоит вспоминать те минуты на Поверхности. Да! Хорошо. Да! Необычно. Но если признаться честно – неестественно. Она всегда считала меня неполноценным. И относилась так же. Ну ничего. Теперь я далеко, и она сможет выбрать для себя более достойного.
Вот теперь с головой все в порядке. Навязчивый звон исчез, появилась ясность и спокойствие. Можно и перекусить. Интересно, чем питается моя стая? Постучимся! Надеюсь я не слишком обижу хозяев небольшим шумом?
Со стороны левой руки раздался неприятный скрежет. Привыкать к незнакомым звукам гораздо труднее, чем казалось. В Тверди все проще, все знакомо.
Мне пришлось отпрыгнуть немного в сторону. Чуть, чуть. Да, я испугался. А что еще делать, когда приглашают в гости в большую летающую тучу, предварительно поприветствовав дубинкой по голове? А удар получился хороший. Пластины Росси выдержали бы его без особого труда, а моя голова слишком слаба для этого.
Если я правильно все понимаю, то передо мной распахнулся вход в более просторную пещеру. Другой вопрос, пустят ли меня туда? Вряд ли. Войдут сами. А вот и они. Вошли. Собратья по стае.
Через распахнутый вход в кладовку, с каменными лицами, на которых не читалось ничего кроме непонятной гадливости к пленнику, ввалились, другого слова я не подобрал, трое людей. Все трое находились внутри шкур, вывернутых наизнанку и смазанных вонючим жиром птицы Кун. ( Хотя, может я и ошибаюсь.) И у каждого из людей, ( интересно, как звучит слово «людей» применительно к одному самцу?) в руке черная палка. Рука без лопаток. Почти такая же, как и у меня. А палка…
Предназначение этого вида оружия я уяснил сразу и понял, если у людей появляются ко мне претензии, то выяснять их станут с помощью данного предмета.
А вот и первые вопросы. А может и не вопросы, а личные наблюдения.
Люди что–то заговорили на совершенно непонятном мне языке. Конечно, не все сразу, а по одному. Но по смыслу выходило, что они пытаются втолковать мне одну и туже вещь. Если бы я находился на их месте, то первым делом поинтересовался, как меня зовут? Наиважнейшее дело, когда встречаешь на Дороге незнакомца. Сначала узнай, как зовут, а потом решай, насколько широка Дорога для двоих.
– Я – Чат! Чат, – ни чего не понимают, странные люди. Чему их только в стае учили?
Люди недоуменно переглянулись, подергали вверх–вниз плечевые суставы, перекинулись между собой шипящими звуками и, повертев перед моим носом палки, направились к выходу из кладовки.
Похоже, что кормить меня никто не собирался. Так отвратительно не поступают даже подлые горные псы, которые перед тем, как слопать пойманную добычу старательно пичкают ее всякой дрянью три планетных дня.
Остается одно.
Я издал звук, напоминающий журчание весеннего ручейка. Делается это так. Язык вытягивается, сгибается завядшим листом и в сочетании с любым гортанным звуком быстро перемещается от верхней губы к нижней. Когда Росси пыталась проделать подобное, отец выставлял ее за пределы пещеры на расстоянии ста мер, настолько это действовало на нервы.
Я достиг того, чего хотел. На меня вновь обратили внимание. И тогда я попросту показал пальцем в рот. Естественно, что себе. Люди! Я есть хочу!
Я всегда знал, что стая поймет меня. Мое личное обаяние и умение общаться с себе подобными…
Странно, но били меня не только черными палками, но и затянутыми в грубую, твердую кожу ногами. Должен признаться, это не слишком приятное ощущение.
До следующего посещения людей было достаточно много времени, чтобы поразмыслить над происходящими со мной событиями. Но все дурные мысли не шли ни в какое сравнение с бурлящим голодом. Я, как истинный Охотник не слишком избалован разнообразием потребляемой пищи. Но в недалеком прошлом ее всегда имелось в достаточном количестве. Дороги прямо таки кишели разными там червячками и слизняками. Не говоря уже о том, что отец регулярно приносил пищу с Поверхности. В крайнем случае всегда можно было раздобыть сладких кореньев или пещерных сморчков.
А здесь? Ничего. Голые стены, утрамбованный до глухого звука, да холодный пол. Тишина и спокойствие. Хотя, если сказать по правде, я загнал в угол кладовки местное животное. Небольшое, с длинными усами. Шустрое такое. И хотя питательных веществ в нем почти не имелось, я схрустел его с чувством глубокого удовлетворения.
Когда меня навестили в очередной раз, если не ошибаюсь, второй по счету, я находился в так называемом состоянии ожидания. Да чего угодно! Смерти, свободы, голода, жажды, предвкушения встречи с близкими людьми. Закрываешься от окружающего мира и сопишь в две дырочки. Расход энергии минимальный, потери температуры никакой и помогает подавить чувство голода. Твердь учит многому.
На этот раз принесли новую шкуру. Старую кожу голого червяка принудительно содрали, и, держа меня за все четыре рабочих конечности, напялили дурно пахнущую навозом, тонкую, но довольно прочную чешую.
После такого знака внимания следует ожидать положительного развития событий, и поэтому я стал с нарастающей надеждой смотреть в ближайшее будущее.
Предчувствия не обманули.
Люди, а точнее два самца, подхватили меня под мышки и потащили к выходу из кладовки.
Я попытался объяснить им, что могу свободно передвигаться и сам. Но как говорил папа – сытый голодного не скушает. Люди понимали меня также, как холодные камни.
Я никогда не встречал в Тверди таких скучных, выглаженных Дорог. Одни входа и выходы. В большие и маленькие кладовки и пещерки. Ни тебе тут подземных водопадов, ни тухлых болотцев. Ничего. Зато освещение ! Отец бы за такое расточительное употребление светящихся камней выгнал из клана без слов и напутствий.
С правой руки – горит. С левой – горит. Над головой – мерцает. Даже под ногами время от времени – помаргивает.
Но интересно. Даже, я бы заметил, радостно.
Иногда нам по Дороге встречались другие люди. Они смотрели на меня, как на пойманного речного паука у которого не три, а всего лишь одна голова. Я старался вежливо раскланиваться, дабы не сочли за полного невежду, но поддерживающие меня люди никак не разрешали хлопать ладонями по шее. А без этого приветствие – не приветствие.
Когда меня втолкнули в очередную пещеру, то я удивился. А смею заметить, что даже Росси говорила, что удивить меня может только смерть Большого Леса. Но в данном случае, я не сдержался.
Большая пещера с двойным, слишком неэкономным освещением. Лежанки, поднятые над полом на высоту одной меры и застланные широкими белыми листьями. ( Я сказал «листьями» только потому, что не знал, как называются эти белые, широкие образования на самом деле. ) И еще масса всяких ненужных предметов, которые я в жизни ни разу не встречал и тем более не знал для чего они предназначены.
Люди стояли, сидели, говорили, пили и еще Великое Светило знает что делали, пользуясь этими штуками.
Когда я зашел, а точнее сказать, когда меня ввели под руки в пещеру, все разом оторвались от стояния, сидения, говорения и еще Великое Светило знает что делания.
И все посмотрели на меня.
Я скромный Ночной Охотник. ( То, что осталось всего два планетных года до официального утверждения Старейшинами, я напоминать больше не собираюсь.) Я не избалован вниманием. В своей недолгой десятилетней жизни я встречался с весьма узким кругом близких мне существ и просто физически не выношу, когда меня пристально изучают несколько десятков пар тупых, пучеглазых глаз. ( Это все таки моя стая и я тоже имею право на собственное мнение о ней.) Короче, нервы мои не выдержали и я сорвался.
Папа долго учил меня драться, с самого раннего детства вбивая в мои зеленые мозги одно правило. Если хочешь стать настоящим Ночным Охотником и выжить в Тверди – махай руками и ногами одновременно.
В свое время я довольно тщательно изучил собственное тело, отмечая те части, которые следует защищать при нападении в первую очередь. Никогда не думал, что это может пригодиться.
Усмиряли меня всей стаей. Или теми членами стаи, которые присутствовали на данном Собрании.
Не все могли похвастаться, что лично поздоровались со мной, но большинство были удовлетворены полностью. Мы побили, поломали, порушили немного всякой дряни. В общем всем понравилось.
Закончилось все тем, что в пещеру вбежали люди с плюющимися какой–то гадостью длинными палками, натыкали в меня массу иголок, после чего я мирно свалился подремать в общую кучу к уже лежавшим, не без моей помощи, членам Совета.

Люблю просыпаться, когда на Поверхности наступает ночь. Горячие лучи Великого Светила за долгий день глубоко прогрели Твердь, а подземные источники, словно тугими жилами окутавшие землю, впитали это тепло и теперь старательно, крупица за крупицей выплескивают его наружу. Самое подходящее время для Охоты. Ни холодно, ни жарко. Потянешься, хрустнешь всеми, неизвестно сколько их там, суставами и вперед, только успевай за Росси по лабиринтам Дорог Тверди.
Не то что здесь. Не успел в родную стаю втиснуться, как мне сразу создают невыносимые условия существования. Руки привязаны. Ноги привязаны. Голова… Голова, вообще, в какой–то железной штуке болтается. И по всему телу белые полоски налеплены. А от них кишки разноцветные по всем сторонам.
Чувствую, что–то нехорошее хотят со мной сотворить. А ничего поделать не могу. Состояние не то. Свободы не хватает.
А вокруг суета. Люди снуют, как во время случки полевые букашки. А по стенам огоньки бегают и… Ну не знаю я, что там вообще происходит. Что я в жизни то видел?
То, что случилось со мной в следующие несколько секунд я могу сравнить только со смертельным укусом земляного Питона. Резкая боль по всему телу, начиная от головы, сознание стремительно гаснет и все вокруг покрывается непроглядной темнотой. Мозги превращаются в кашу, и мысль, безумно испугавшись нахлынувшей боли, покидает корчащее тело.

Великое Светило знает сколько времени спустя.

Обрывки робких мыслей, словно капли подземной влаги просачивались из темноты, сливались, образовывая слова и образы, чтобы через вечность мгновений обрести свое место в заново рожденном сознании.
Грустно. Грустно, когда к члену стаи относятся с такой ненужной жестокостью. Допустим, я могу понять зачем связали. Необычный пленник слишком безумен, чтобы держать его свободным. Но зачем мучить тело, зачем вырывать из чужого мозга мысли, раздирать их на мелкие куски и запихивать обратно в беспорядке и хаосе. Не по человечески это. Человек – человеку брат.
Чат?! Остановись на мгновение. Что–то странное происходит с мыслями. Словно окружающий мир заново покрашен разноцветными красками. Новое восприятие слов, образов, даже поступков. Й–о–хо! ( Боевой крик самцов Ночных Охотников.)
Что это все может значить? Очевидный ответ? Судя по тому, что я в состоянии собрать и произнести пару, другую фраз на языке новой стаи, надо мной издевались не зря. Кой чему научили. А ты ожидал чего–то другого? Именно этого ты и ожидал.
Теперь пора открыть глаза, подняться и найти кого–нибудь, с кем можно поделиться новым открытием.
Поочередное выполнение намеченного плана задержалось на второй позиции. Глаза я открыл, а вот подняться не смог. Потому как никто не побеспокоился освободить меня от веревок. В существовании Ночных Охотников никогда не было места определению плена. Ночные Охотники слишком независимы, чтобы позволить себе подобную роскошь. И то состояние, в котором я находился на данную минуту, я мог назвать только временным стеснением свободы. Что абсолютно не оправдывало действий новой стаи по отношению ко мне. Люди, люди… На этот раз вокруг не слишком много народу. («Народ» – правда красивое слово?) Два самца, точнее сказать – мужика – человека за столом курят и перебрасываются небольшими прямоугольниками.
В мозгах зазвенело, и из внутреннего ящика мозга вылетело несколько предположительных определений бумажных прямоугольников. Деньги, железнодорожные билеты, карты, туалетная бумага. Я выбрал последнее, наиболее подходящее и знакомое.
Сидят два мужика за столом, курят и перебрасываются туалетной бумагой.
– Он очнулся, – говорит один, откладывает в сторону прямоугольники, встает, подходит ко мне.
– Не приближайся к нему близко. Лейтенант предупредил, что от дикаря можно ожидать чего угодно, – говорит второй и тоже откладывает прямоугольники, встает, подходит ближе.
– Станет буянить, придется парочку раз приласкать, – первый.
– Лейтенант запретил. Говорит, что дикарь погромил столько аппаратуры, что за него придется просить двойную цену, – второй.
– Ишь ты! – первый.
– Ага, – второй.
Я решил, что достаточно находился за языковым барьером :
– Гм– гм.
Мужики сиганули от меня аж на пять мер. Вернее сказать метра на три. А я всего лишь попытался прочистить горло. Но толи люди плохо знали свой язык, толи я чего напутал, но не получилось. Один из них бросился к столу и заорал, словно на него набросились древесные клопы:
– Лейтенант Кант! Лейтенант Кант! Докладывает двенадцатый пост. Дикарь очнулся и проявляет агрессивность. Нужно ли нам ввести его в повторный транс?
Странные люди. Но более странны вещи людей. Стол хрюкнул и заговорил человеческим голосом:
– Это лейтенант Кант. Никаких повторных трансов. Сейчас прибудет конвой с нижней палубы и заберет его… Но сначала с дикарем хочет поговорить доктор Ли. Дождитесь его и обеспечьте надлежащие меры безопасности.
Это радует. То, что меня заберут из этой неприятной пещеры и то, что со мной хочет поговорить что–то там такое по имени Ли. Но более радует то, что я осмыслил, понял, разобрался, осознал все то, что только что услышал, воспринял.
Пока мужики обеспечивали меры безопасности – проверяли, хорошо ли я привязан – я терпеливо ждал. Чего–чего, а ждать Охотники умеют.
Бывало сидишь в пещере. На Поверхности ночь. Желудок от голода сводит, хоть тресни. А отец только к утру подойдет. Вот и ждешь, заглушая чувство голода безвкусными мокрицами. А потом появляется папа и приносит здорового такого, толстого и упитанного Крыля…
– Это и есть наш знаменитый дикарь?
Я и не заметил, как и откуда появился этот человек. Ли. Маленький, маленький. Пухленький, пухленький. На носу… очки. Вот.

Предыдущая страница 3 Следующая страница


Счастливчик 4

– Так точно, господин Ли, – видать важная персона, раз мужики перед ним в пояс раскланиваются.
Господин Ли безбоязненно подошел вплотную, тыкнул пальцем в живот, от чего стало щекотно и, коверкая нормальный человеческий язык, на каком то совершенно идиотском наречии, спросил:
– Кто есть ты дикарь ?
Я решил, что поступлю правильно, сделав маленькому человеку приятное:
– Я ни есть дикарь. Я есть и быть Человек.
Господин Ли поморщился и, обернувшись к мужикам, бросил:
– Гипно обучение прошло не слишком чисто. Продукт выхода на три балла занижен, – хоть убейте, о чем это он, не знаю.
– Все по полной программе, господин Ли.
– Вы же прекрасно понимаете, что с таким дефектом цена продукта будет сильно снижена. А у нас и так, слишком большие расходы.
Господин Ли вновь обратился ко мне и, тщательно подбирая слова , прокаркал:
– Ты сейчас идти конвой нижняя палуба.
Мне стало грустно. Только – только завязался интереснейший диалог с господином Ли, как меня отправляют в непонятное место в сопровождении какого–то конвоя.
– Господин Ли! Не могли бы вы быть так любезны, чтобы объяснить мне всю сложность происходящей ситуации? Где я нахожусь? Как долго продержат меня связанным? И кормят ли у вас гостей? – немного подумал и для красоты сказанного добавил, – Блин.
Не думал, что Ли так неадекватно воспримет поставленные перед ним вопросы. Он скуксился, обернулся к мужикам и зло прочирикал:
– Какого черта?
Мужики стали объяснять, что, мол, и сами ничего не понимают. Продукт, как продукт. Буйный только.
Ли ко мне:
– Значит у вас все нормально с языком?
Я высунул язык, сдвинул глаза, внимательно рассмотрел его, не нашел никаких существенных изменений и выдал заключение:
– Да вроде того.
– Мда, – сказал Ли, еще раз ткнув пальцем в живот. Потом заглянул в рот, поковырялся в волосах, подул в ухо , – Тогда ответь, что у тебя с пальцами рук?
Если бы спросили, что у меня с головой, я с удовольствием ответил. А что с пальцами? Пальцы, как пальцы.
– Пальцы, как пальцы. Ли.
– Освободите ему руку, – приказал Ли мужикам. Те не слишком охотно выполнили просьбу доктора. Ли поднял к моему носу свою руку, растопырил ее :
– Вот сравни. А у тебя ?
Я сравнил. Ну, если говорить честно, некоторое отличие имело место. Ничего удивительно и все можно объяснить. Попробуйте десять планетных лет поковыряться в Тверди и у вас тоже ногти станут прочными, словно камень, острыми, как болотная травка. А кожа загрубеет до твердости каменного дерева Боабуба.
– Ну и что?
– Я тоже думаю, ну и что? Но данные характеристики влияют на стоимость товара.
– Не понимаю.
– И не поймешь.
Вот такая интересная у нас получилась беседа. После которой в пещеру, извините, в каюту прибыл конвой. Конвой это когда пять вооруженных человек доставляют с применением подручных средств в определенное место одного, причем с надетыми на запястья железками.
Кстати, немного интересной информации. Язык людей сложен, но достаточно красив. Не все слова имели для меня определенный смысл. Это происходило примерно так. Мне, предположим, говорят : – « Двигай вперед.» Я со своей стороны раскладываю слова по полочкам и уясняю, что в данное время мне приказывают поочередно передвигая нижние конечности направляться в ту сторону, куда направлен взгляд. Или я хочу сказать, что хочу в туалет. Первоначально, в голове данная просьба вырисовывается как – «Мне желательно как можно скорее, поочередно передвигая нижние конечности, направиться в небольшое помещение, служащее для принятия излишек, скопившейся в теле влаги, непригодной для питья.»
Но я довольно быстро уяснил, что гораздо удобнее говорить меньше. Результат быстрее наступит.
Я слегка оторвался. Так вот. Конвой из пяти человек, слегка поплутав по внутренностям корабля, я уже знал, что это такое, доставил меня на нижнюю палубу. Тоже интересное место. Освещения поменьше, но места хватает. А самое главное, что мне предоставлялась новая возможность встретиться с остальными членами своей стаи.
Огромная пещера – трюм, со множеством металлических лежанок, застеленных деревянными подстилками. На них лежали, сидели, стояли. Люди. Члены стаи. Братья.
– Это твое место, – один из членов конвоя неосторожно задел мою спину,и я уткнулся носом в круглую ножку лежанки, – Запомни номер на кровати. Отныне ты станешь отзываться только на него.
Я уперся глазами в небольшую пластмассовую пластину в изголовье. Джи–Ай–666 –косая черта–1. Могли бы просто нацарапать мое настоящее имя. Счастливчик – звучит куда благороднее.
– А–а… – я только хотел поделиться предложением с конвоем, но увидел лишь спины, скрывающиеся в выходном проеме. Дверях, если не ошибаюсь.
– Эй, урод, ты с какой планеты?
С соседней кровати на меня уставились маленькие, зеленые глазки. Неприятный тип, сообразил я, но врожденное чувство такта не позволили оставить вопрос без ответа.
– Не знаю. Просто с планеты.
– Когда тебя взяли, урод? – какие любопытные, даже милые новые братья.
– Не знаю. Недавно. Я успел только один раз проголодаться.
Я попробовал на жесткость деревянную подстилку на кровати. А ничего. Немного мягковата, но должно быть спать на ней одно наслаждение. Хотя кроватка, как лежанка, могла быть и попрочнее.
Закинув ноги на невысокую подставку с краю, я привычно улегся на подложенные руки и приготовился вздремнуть. Только человек с соседней лежанки имел на мой счет свои планы.
– Урод! Так это тебя прозвали дикарем? – говоривший неприятно рассмеялся, обнажив крепкие, белые зубы.
А я все никак не мог вспомнить значение одного слова.
Урод. Урод. Ур… Ну конечно! Определение человека, имеющего необычное строение мышц лица.
– Спасибо, – я приподнял чуть голову и кивнул мужику с соседней кровати, – Вы тоже урод. А насчет дикаря – вполне возможно. Раза два или три ко мне обращались именно так.
Мне показалось, что человек слегка обиделся за то, что я хорошо отозвался о его внешности. Право, он этого не заслуживал. Ну и морда!
Я отвернулся и постарался заснуть. Дома, скорее всего, уже наступил день. А я, мало того, что с пустым желудком, так еще и устал, словно всю ночь шлялся по Дорогам. А насчет еды, можно поинтересоваться у соседа. Надеюсь, он не попросит за это слова Обещания. Я то ответил на всё, что его интересовало.
Я перевернулся:
– А где здесь можно найти…
Харя мужика находилась на расстоянии одной двадцатой меры от моего носа. Не меняя положения головы, я скосил глаза на подрагивающую руку соседа. У него в кисти сверкала узкая острая железяка. Кстати, хороший повод, чтобы познакомиться поближе:
– Это что, урод? – я схватил железку ладонью и потянул на себя. Мужик уперся, покраснел и стал дергать рукой туда–сюда.
Я только улыбнулся. Потому, что я не идиот и прекрасно представляю, что такое нож и как он остер. Но мои ладошки выдерживали даже неосторожно схваченные лопатки Росси.
Мужик сдох слишком быстро. Даже неинтересно.
– Отпусти, – немного тише обычного, проговорил он, – Я больше не буду. Извини.
Извинения дают только ночной жертве, которую лишают жизни. А лично я не собирался делать ничего такого. Но все равно:
– Извиняю. Где здесь можно перекусить? И не смотри на меня, как на Кротогона. Это что? Слишком сложно?
Вот что значит разговаривать вежливо. Мужик быстро спрятал нож, сполз под кровать и вытащил лист, свернутый кульком. По человечески – бумажный пакет.
– Вот. Бери. Ешь. Не жалко… – да мужик, вообще, человек с большой буквы! Как и я – Охотник.
В пакете я не нашел ни земляных червяков, ни сладких слизняков, ни даже сластры. Только круглые, приплюснутые с двух сторон, металлические коробки.
– " Днев–ной Ленч Ту–рис–та", – по складам прочитал я, – Это что за « Ленч Туриста» ? И как его употреблять?
– Просто вскрываешь крышку и ешь.
Немного подумав, я обвел ногтем мизинца по большому радиусу банки, вспарывая крышку. Вполне возможно, что я сделал что–то не так потому, что человек имеющий необычное строение мышц лица как–то странно охнул и произнес несколько не совсем понятных слов, определение которых не поддается нормальному переводу на язык Ночных Охотников.
По вкусу «Турист» напоминал мясо протухшего на солнце Зукра. Но не в моем положении разбирать вкусовые качества предлагаемой пищи. Восьми банок хватило, чтобы привести изголодавшийся желудок в порядок.
Приняв горизонтальное положение на кровати, с внутренним удовлетворением слушая сытое урчание вздутого живота, я вежливо попросил человека, со слезами на глазах убирающего в пакет опустошенные жестянки:
– Рассказывай.
– О чем? – недоуменно пожал тот плечами, показывая, насколько непонятливы бывают люди.
– Хотя бы о том, для чего нас тут держат? Что собираются делать? И что означает слово – продукт?
– Так ты ничего не знаешь?
Я вздохнул. И совсем не потому, что возмущался недалекой мыслью мужика. Просто мне было слишком хорошо. Тепло и сытно.
– Я же сказал, что прибыл на корабль совсем недавно.
– Мы – рабы.
Рабы. Представители людей не имеющих права голоса, права распоряжения своей жизнью. Не имеющих права на все права.
– Для чего? – в последнее время мне и так не слишком везло, чтобы расстраиваться из–за таких мелочей, как отсутствия иллюзорных прав, в которых я ни черта не понимал.
Далее сосед поведал душещипательную историю о том, что вот уже много лет, на одной из планет засекреченной звездной системы существует невольничий рынок. Рабы в наше, точнее сказать, их время, стоят довольно дорого. Качественные рабы, замечу.
Настоящий звездный крейсер, на котором мы находились, является штатной единицей неофициального флота, работающего на боссов работоргового союза. В его задачу входит облет дальних обитаемых планет и добыча человеческого материала. Неважно какого. Преступников, отбывающих заключение, от которых правительство согласно избавиться за любые деньги. Беспробудных пьяниц, сумевших поставить отпечаток пальца на договоре. Или просто сообразительных дикарей. Таких, как я.
Далее получившие статус раба люди проходят начальную обработку, а потом выставляются на аукционе. Где их покупают за большие, и не очень, деньги различные толстосумы. Для чего?
– Купят, узнаешь, – сосед глубокомысленно задрал вверх указательный палец, но затем мгновенно сник, – Кому как повезет. Можно попасть на урановые рудники и загнуться там через два месяца. Можно прислугой в дом. Это лучше. А бывает, что и для утех покупают. Я ж говорю, кому как повезет. Впрочем я и сам все знаю через пятые уши. Но должен сказать, что раб это последнее во вселенной дело.
– А сбежать?
– Смеешься? Ты даже не представляешь, в каком созвездии находиться твоя планета.
Веселое дельце путешествовать в один конец. Но с другой стороны я в своей стае. И должен принимать ее такой, какая она есть. С всеми недостатками и непонятными пока правилами. По крайней мере, пока что ничего плохого со мной не случилось. Будем надеяться, что и дальше все пойдет хорошо. Блин.
– Предварительный заключенный Джи–Ай–шестьсот шестьдесят шесть дробь один на выход.
– Это тебя, – сосед показал глазами на открывшиеся двери, в которых нетерпеливо переминались охранники.
– Да нет, – махнул я рукой, – У меня между шестеркой и единицей косая черта.
– Джи–Ай–шестьсот шестьдесят шесть дробь один! Незамедлительно на выход. – повторил голос из потолка.
– Не стоит злить их, – посоветовал мужик, – После третьего раза они запихивают непонятливых в карцер. Иди.
А может так все и есть. Пойду, прогуляюсь. Не убудет.
Снаружи ждало сопровождение из двух человек. Уважение ко мне, как к индивидууму явно падало.
– Давай, двигай.
– Что двигать и куда ? – задал я вопрос, но, наверно, в не в той форме, так как получил по шее. Что мне нравиться в языке людей, это то, что даже если говоришь, что по шее, то получаешь по всем частям тела без разбору.
Двинули мы в небольшой зальчик с одним единственным столом и, стоящим за ним, креслом. За креслом – звездное ночное небо. В кресле крупный лысый человек.
Люди, которые меня привели, пристегнули к железкам на руках тонкие цепочки и закрепили их в приспособления в полу. Это называется – принять все меры безопасности.
– Это он? – лица я не видел. Человек сидел, уткнувшись в бумаги.
– Да. Сэр!
– Он обработан? – лысина дернулась, но не изменила положения.
– Да. Сэр!
– Сопроводительные бумаги?
– Да. Сэр! – один из стоявших рядом со мной лихо щелкнул каблуками и протянул господину Сэру красную папку. Или портфель. Или дипломат. Но что–то подал точно.
– Свободны, – лысина без изменений.
– Но… Сэр!
– Свободны! – рявкнула лысина более выразительно.
Конвой еще раз щелкнул каблуками и поспешно убрался.
Человек за столом пододвинул красную папку поближе, раскрыл и стал читать вполголоса:
– Принят на корабль тринадцатого числа на планете ХL–1864, пятьдесят четвертой системы созвездия Рыб. Я и сам знаю, где он принят. Так… Других представителей не захвачено… Оказала сопротивление… Предпринята нулевая атака… Ясно… Дальше.. Ярко выраженная гуманоидная ориентация. Интересно… Коэффициент умственного развития не определяется. Почему? Гуманоидный потенциал не определяется. Непонятно… Физические критерии не вписываются в шкалу определения. Странно… Ориентировочная стоимость на рынке… – после этих слов человек удивленно присвистнул и впервые за всю нашу встречу поднял голову.
Я чуть не свалился. В моем новом словаре, конечно, имелось определение человеческому уродству. Чучело, пугало, страшилище, рыло, морда, мурло. Но не одно из этих слов явно не подходило к тому, что я видел. Возьмите хороший кусок свежего мяса и часа три колошматьте его камнем. Потом то, что получилось исполосуйте вкось и вкривь острым ножом. В заключении посыпьте белой пылью. И даже тогда не получиться похоже.
– Знаешь, во сколько тебя оценили мои эксперты? Не знаешь. Эта сумма составляет… – мурло на мгновение замолчало и сорвалось в бешеном крике, от чего я чуть не испугался, – Что ты уставился на меня, словно на рождественскую елку. Глаза в пол. Быстро!
Я мог, конечно, возмутиться, но мне стало интересно, во сколько же меня оценили корабельные эксперты? И стал смотреть строго на свои черные, от постоянного ползанья по Тропинкам, пальцы ног.
Мурло быстро отошел:
– Сумма оценки превышает на сегодняшний час половину стоимости всего захваченного товара. А если учесть, что на рынке к этой цифре прибавиться стоимость испорченного оборудования, то… Тебя стоит залить спиртом и выставить как самый дорогой экспонат в Геральдическом музее на матушке Андромеде.
Не всё, даже более чем не всё понял я, но загордился. А что? Значит есть чему стоить. Но следующие слова лысого слегка охладили:
– Но вот вопрос? Кто тебя такого возьмет?
Человек вышел из–за стола, приблизился к стене с ночным небом и скорее для себя добавил:
– Не представляю.
Мне надоело стоять истуканом.
– Сэр. Я могу поговорить с вами? У меня имеется вопрос.
Звук моего голоса, казалось, даже озадачил урода.
– Вопрос? Поговорить? Со мной? Действительно ценный экземпляр. Хорошо. Но только один вопрос. И не слишком заумный.
Я и не собирался.
Выставив торчком правый мизинец руки, я резанул им по металлу наручников, ( а я все вспоминал, как они называются), разогнул железо, проделал ту же самую операцию со второй цепью и блаженно растер порядком стянутые кисти. После чего, да простит меня господин Сэр, оторвал от пола глаза и взглянул в лицо лысого.
О! Человек меняется в лучшую сторону. Открытый на распашку рот делает его более привлекательным.
– Я пить хочу, – не спрашивая разрешения, должны же быть хоть маленькие привилегии новенькому в стае, я подошел к столу и опрокинул стоящий на нем прозрачный сосуд ( предположительно –графин ) с водой в горло. Красота!
Как только дело было сделано, я скомкал лежащий в красной папке листок с моими данными и вытер им губы. Прежде всего человек должен вести себя в любом обществе культурно. А раз теперь я и есть человек, то примиритесь с моим воспитанием.
– А теперь мой единственный, совершенно безобидный и не слишком сложный для вас, Сэр, вопрос. Раз я так дорого стою, не могу ли я выкупить себя сам за половину цены, а оставшаяся часть пойдет в ваш карман. Какую валюту вы предпочитаете? Если вас устроят алмазы, то я знаю место…
Папа гордился бы мной, если б слышал эту великолепное предложение.
– Охрана! – совершенно непредсказуемая реакция нормального человека. Зачем так кричать, тем более таким страшно заунывным голосом?
Ну прибежала охрана. Ну стала пуляться в меня иголками. Ну свалился я без чувств. Ладно! Но зачем это все? Странный он все же.
Перед тем, как окончательно заснуть, не хотелось, но я знал, что ребятам это будет приятно, зафиксировал в памяти слова лысого:

Предыдущая страница 4 Следующая страница


5 Сергей Костин

– В титановый карцер. Срочно. Постоянное, круглосуточное наблюдение. Никаких допусков. Отвечаете за него головой. Это мой приказ.
Карцером оказалась еще более меньшая, чем в первый раз, кладовка. Как раз только вытянуть ноги и втиснуть плечи. И первым делом, я, как только пришел в сознании и проснулся, попробовал ногтем твердость пола. Естественно, соблюдая, как принято сейчас модно выражаться, все меры предосторожности.
Впечатляет, впечатляет. Часа на два непрерывной работы. Если не слишком толстый слой. Или на три, если слой достаточно большой. Но мне здесь нравиться. Тихо, темно, никакой суеты. Напоминает родную родительскую пещеру. Глупые эти люди. Им бы врубить на полную катушку освещение. Вот тогда бы я чувствовал себя неуютно. А темнота – мое второе имя.
Послышался тихий, шипящий звук и сверху опустилась труба, удерживающая плоский металлический лист. Поднос – услужливо напомнила человеческая память. А раз ты поднос, то на тебе должна быть пища.
Я привстал на карачки и нашел то, о чем подумал.
Прямо на подносе валялся здоровенный кусок сырого мяса и лежал прозрачный пакет с жидкостью.
Как только все это оказалось в моих руках, труба вместе с листом задвинулась обратно. У меня вначале появилось желание обрезать ее под самый потолок, но где гарантии, что после этого не перестанут кормить?
Мясо, как и все на корабле, воняло железом. У людей данная особенность пищи называется экологическим загрязнением окружающей среды. Но прошло. Даже не задержалось. А вот водичка мне понравилась. Да и пакет на вкус напоминал яйца небольшой птички Ки. Безотходная технология. Это я понимал. Но вот люди, которые меня сюда засадили, этого не понимали. Я не совсем точно знаю, как называется это место, но определенно убежден, что оно должно время от времени предоставляться каждому цивилизованному человеку.
Пора напомнить о себе.
– Э–ге–гей ! Кто–нибудь. Мне нужно… – я даже не знал, как сказать об этом.
С досады я саданул кулаком по стене. И даже не удивился, когда из нее выдвинулась конструкция, всем своим видом показывая – вот она я, пользуйся. Но сначала предварительно простучать все стены. Может быть я и ошибаюсь. Но нет. Все правильно.
Пинок помог выдвижному приемнику въехать обратно. Если меня в данный могли лицезреть бдительные охранники, то могли по достоинству оценить рвение пленника стать настоящим членом общества.
Дальнейшее свободное время протекало однообразно. Я спал. Шесть раз в планетный день получал еду. Выдвигал и задвигал конструкцию в стене. И думал. Размышлял. Полагал и мыслил. О чем? Да обо всем. Например, сколько мне лет по человеческим меркам. Выходило, что прилично. Аж двадцать восемь. Старик. Или о том, что не все мне нравится в новой стае. Но судя по всему, принимать ее придется именно такой.
Когда по телу корабля пробежала дрожь, я спал. Вскочив на ноги, я попытался понять происходящее. Скорее всего, это конечная остановка. А значит и окончание не слишком веселого пребывания в карцере.
Что и подтвердила отъезжающая в сторону дверь. За толстой, в руку толщиной, титановой пластиной меня поджидал автономный контейнер. Из того же металла. Хоть и менее просторный, только стоять, но, зато, с окошечком. Как раз нос просунуть. Или подышать вволю. Одно из двух. Дыши, но не смотри. Или смотри, но не дыши. Небольшой выбор, но я справлялся.
Толчкообразное движение по коридорам корабля. Резкое падение вниз, с подступающим к горлу тошнотворным комком. И свет, пробившийся через крошечное отверстие окна, яркий и резкий.
Ах, каким блеклым, невзрачным, ничтожным вспомнилось Великое Светило.
Я оторвал от дырки нос и прижав глаз, стал постепенно привыкать к солнечному свету. Пришлось раза четыре оторваться, что бы ни задохнуться, но постепенно цель была достигнута. Мир открылся. И засветился красками. Безбрежное пространство каменной пустыни с четко выраженными квадратами. Красота! Но ненадолго.
Клетку впихнули в большой ящик на круглых подставках, дверь захлопнули, пол задрожал и меня качнуло.
В голове возникла нестандартная для нынешнего состояния фраза:
– Я сказал бы, что мы поехали.
Выгрузили меня со всеми предосторожностями. В самую обычную, даже не с платиновыми прутьями, клетку. Около нее курил здоровенную сигару лысый Сэр.
– Дикарь, – обратился он ко мне, как только я вывалился из тесного ящика на пол, – Сначала выслушай меня , и только потом что-нибудь делай. Видишь этих солдат? Им отдан строгий приказ усыплять тебя каждый раз, когда хоть одному из них покажется, что твое поведение необычно. Не делай лишних движений, веди себя тихо. Вот и все. И обещаю, ничего плохого с тобой не случиться.
А кто бы возражал?
Первым делом, как только оказался в относительном одиночестве – солдаты, глазеющие во все зенки в расчет не берутся – я осмотрелся. И увиденное меня ошеломило.
Слишком огромное, больше когда–либо виденных дома пещер, помещение сплошь забито клетками с находящимися в них людьми. И это мне не понравилось.
Новая стая слишком жестока к своим членам. Это нехорошо держать людей взаперти. И нехорошо торговать ими. Точно также как и захватывать их с применением силы. Что–то мне перестает нравиться это общество. Но сам виноват. Разлыбился, обрадовался! Люди пришли! А люди то вон какие.
Я не буянил. Не бросался на прутья рассерженным зверем. Сидел, обхватив коленки руками, в центре клетки. Разглядывал солдат. Смотрел, как одну за другой увозили клетки с находящимися в них рабами.
Какие разные люди. Кто–то, как и я, оставался равнодушным к поджидающему его будущему. Кто–то плакал, умоляя отпустить его. Какие разные, эти люди.
Не сказал бы что слишком быстро, но моя клетка вскоре осталась в гордом одиночестве. Зато прибавилось солдат. Рожи не такие добродушные, как у прежних. Да и в руках более громоздкие устройства, определенные мной как автоматы. И уж совсем приподняло настроение появление лысого. Довольного и веселого.
– Ты даже не представляешь, что твориться на рынке! – харя лысого светилась от переполнявшего его счастья, – Я не знаю каким образом, но все говорят только о странном рабе, стоящем целое состояние. Конечно, здесь не обошлось без моих ребят. Но это даже и хорошо. Цены на остальной товар резко упали. Все только и ждут, когда выставят последний лот.
– А что во мне такого особенного? – я было попытался подвинуться поближе к лысому, но солдаты, узрев для себя нежелательное перемещение с моей стороны, моментально вскинули оружие.
– Ты не дергайся, дикарь, – нежно посоветовал лысый, – Это ни в твоих, ни в моих интересах. Любая лишняя дырка в твоей шкуре заставит меня снизить цену. А мне бы этого ой как не хотелось. А что касается твоей ценности… Единственный гуманоидный представитель целой звездной системы. Этого никто и никогда не осмыслит. К тому же у тебя весьма интересные физические особенности. Я даже подумываю, а не поднять ли мне цену еще на полтора пункта.
Единственный гуманоидный представитель. Это значит, единственный захваченный живьем. Все правильно. Ни один житель по обе стороны Поверхности не позволит себе самостоятельно залезть в ловушку. Это только я один такой. Дурак.
– Мы тут с ребятами поразмыслили и решили устроить тебя поудобнее. Тебе приятнее, да и покупателям все видно. А вот и новая клетка, – мурло обернулся на подъезжающий транспорт, на кузовной площадке которого стоял куб со стенами из почти прозрачного материала, – За одну эту штуковину я выложил цену в двадцать рабов. Чувствуешь?
Я не чувствовал. У меня на душе появилось неприятное ощущение. Словно стая смотрит на меня, как на совершенно необычного, ужасного монстра. А ведь я ничего не сделал, чтобы со мной обращались подобным образом. Подумаешь, разбил голову десятку другому, да переломал немного мебели.
– Смотреть всем в оба! – лысый отступил от клетки за спины, застывших со зверскими рожами, солдат, – Начинаем перегрузку. Стрелять только по моей команде. Кто сорвется, сгною. Он мне нужен свежий и бодренький. Открыть клетку.
Металлическая дверца поднялась вверх, освобождая проход. Если честно, мгновенно возникло желание сорваться и устроить небольшой бардачок. Но я сдержал себя. Излишняя трата сил, энергии, времени. Папа не одобрил бы такого поступка.
– Эй, дикарь! Медленно подними руки. Выше. Выше, черт побери! Сложи их на затылке. Да не на лбу, придурок. Затылок находиться сзади. Слава богу! А теперь медленно и спокойно двигайся вперед. Ты же, как и я не хочешь лишних проблем? Молодец. Забирайся наверх. Залазь в свой новый домик. Замечательно. Сержант, включай питание. Все.
Лысый отер со лба крупные горошины пота. Я был чертовски рад, что у него все получилось.
Я покрутил головой. Непонятно, на что надеются эти ребята, запихав меня сюда. На вид – обычная слюдяная порода, только более прозрачная.
– А ты попробуй ее на прочность! – словно услышав мои мысли ехидно посоветовал лысый Сэр.
– Не пристрелят? – поинтересовался я.
– Не.
Поверим на слово. И, конечно, воспользуемся умным советом.
Едва я притронулся к прозрачной стенке ладонью, как тело насквозь прошибла молния. Меня отбросило на противоположную стену, где вся история повторилась с завидной точностью. И так швыряло раз десять. Пока я не изловчился и не затормозил ногтями в центре «нового домика». Пока я старательно отдувался и приходил себя, мурло скорчило жалостливую рожу и, с извинениями в голосе, сообщило:
– Еще раз полезешь, будет гораздо хуже. Сержант, прибавь напряжение. Дикарь усвоил урок на отлично.
Интересно, а каково на вкус человеческое мясо?
Через несколько минут будка на колесах в сопровождении охраны двинулась по бетонным квадратам скалистой пустыни к большому дому с высоченной крышей.
Крик, шум, гам, и стеклянную посудину, в которой находился я, выгрузили на каменный постамент. Подскочившая машина в форме жука – рогоносца подхватила ящик и въехала внутрь дома. Покаталась по широким, пустым коридорам и бережно опустила на пол.
Теперь можно и осмотреться. Понять, куда попал и сделать важные для себя выводы.
Моя стеклянная клетка стояла на небольшом возвышении. Рядом – длинный стол, за которым сидело, не считая морды Сэра еще человек десять. Все в черных костюмах, со странными черными кусочками материала на шее. Вокруг площадки кучно раскинуты многочисленные круглые столы. За ними восседали, по всей видимости, важные персоны. Толстые и тонкие. Старые и не совсем. И еще… У меня аж дух перехватило.
Для меня всегда существовал только один вид самок. Росси и ей подобные. А то, что я видел перед собой, смахивало явно на человеческих самок. Ну что за чудо! Гладкая, белая кожа. Волосы, на вид мягкие и нежные. Тонкие пальчики на руках. И волнующие образования мышц на уровне грудной клетки. О лицах не говорю. Великолепие и красота.
–… А сейчас, уважаемые дамы и господа, мы представляем вам последний лот нашей ежегодной ярмарки, – лысый тут как тут. Стал бы я так орать!, – Это именно тот экземпляр, которого вы все так ждали.
За столиками закивали, зашептались. Сотни глаз жадно уставились на меня. Я начинал волноваться.
– Сейчас на ваших мониторах появятся предварительные результаты наших обследований, – результаты, по–видимому, появились. И неплохие, так как раздался удивленный шепот и дружные хлопки ладонями. Хотел бы я посмотреть лично, что там про меня накалякали, – Здесь нет никакой ошибки, уважаемые господа. Все именно так, как вы видите. Единственный представитель системы с ярко выраженными гуманоидными образованьями. Качественные характеристики вы видите. А сейчас психологические тесты… Физические… Тест Варкута… Сидировского…
Лысый заливался на все сто. Сыпал названиями тестов, фамилиями, цифрами. Когда только успели?
– А сейчас, – мурло Сэр сделал многозначительную паузу и разошедшаяся аудитория затихла, внимательно внимая лысому, – Стартовая цена продукта…
Над моей головой вспыхнуло белое облако, я даже вздрогнул слегка, и на нем появились цифры. Стараясь не прикасаться к стенкам камеры, я вывернул голову и увидел: « 4 000 000»
Тяжелый гул пролетал надо мной и замер где–то в глубине зала.
– Вы не ошибаетесь, уважаемые господа. Четыре миллиона брюликов. Достойная цена для достойного продукта. Вы же не думали, что мы выставим редчайший экземпляр за стандартную цену?
– Но это только раб! – старикашка, сидевший за ближайшим к подиуму столом, нервно протирал очки.
И тогда лысый, надо отдать ему должное, перегнулся через край и, сделав пренеприятное лицо, бросил :
– Это не раб! Это произведение Природы, – вернулся на свое место, бросил взгляд на клетку и подмигнул, – Все нормально, дикарь. Они слишком богаты, чтобы не купить тебя.
И вновь обращаясь к покупателям :
– Итак… Стартовая цена – четыре миллиона брюликов. Кто больше…
Я досчитал до ста, потом обратно, но больше никто не предложил. Все сидели, уткнувшись в пол и даже не думали торговаться. Неужто я так плохо выгляжу?
А мурло тем временем становился с каждой секундой все бледнее и бледнее. Вся его затея летела к черту. Через несколько минут томительной тишины, он, окончательно побелевший, встал, подошел к клетке и вытащил из–за пояса блестящую штучку.
– Если через тридцать секунд не появится покупатель, я пристрелю сначала тебя, а затем и себя.
– А меня то за что?
В ответ только злой взгляд. Наверное, я никогда не пойму лысого. То подмигивает и улыбается, то пристрелить грозиться. А ведь может.
– Ладно, сэр. Я попробую что-нибудь придумать. Только скажи своим болванам (люди производящие действие только по приказу вышестоящего начальника) чтоб не баловали с оружием.
В глазах мурла заиграла надежда.
– А ты сможешь?
– Делай Сэр, что говорю. А там видно будет.
Пока лысый отдавал приказы, я пораскинул мозгами и принял единственное верное решение.
Подойдя к стеклянной стене, стреляющей молниями, прикрыл глаза и со всей силы полоснул обоими руками по поверхности.
Не скажу, что слишком приятно получить целый пучок молний по башке, но эффект превзошел все ожидания.
Стенка разорвалась ослепительными искрами, бабахнуло так, что заложило уши. Клетка развалилась на глазах. Но целью моего небольшого представления являлось другое. Переступив через обломки, я перешел на край подиума, рванул на груди костюмчик, который разлетелся на мелкие лоскутки, и, оставшись в своей обычной одежде, не хватало только повязки из кожи лысого червяка, издал боевой крик самцов Ночных Охотников. Что–то среднее между ревом Большого Водопада и воплем раненого Клыкодрога. Потом спокойно вернулся на место разрушенной до основания клетки и уселся на пол, скрестив как ноги, так и руки. По моему представлению – самая величественная поза.
– Четыре с половиной миллиона, – визг от дальнего стола перекрыл поднявшийся шум.
Лысый подскочил с места, схватился за деревянный молоток и долбанул по металлической тарелке, подвешенной на цепочке к вертикальной палке.
– Четыре с половиной миллиона, раз… два…
Он слишком торопился спихнуть ценный товар. Но немного не успел. Тот самый старик, который возмущался слишком дорогой стоимостью экземпляра замахал руками и завопил:
– Четыре восемьсот…
–…, – лысый не сразу сообразил, что от него требуется, но врожденная смекалка и опыт помогли ему быстро восстановить равновесие. Как физическое, так и моральное, – Четыре восемьсот… раз…
И снова не успел.
– Пять миллионов брюликов!
Предложившая это самка мне сразу понравилась. Молодая и безумно красивая. С толстым приплюснутым, как у Росси, носом, большими, оттопыренными ушами.. И колыхающимся во все стороны телом. Во время зимних ночей с ней должно быть не замерзнешь.
На сей раз Сэр почувствовал вкус игры и не торопился объявлять результаты. Как истинный торговец, он понял, что пришел его час. Звездный час. И не ошибся.
– Пять двести…
– Пять пятьсот..
– Шесть миллионов…
Пока зал выстреливал цифрами, лысый решил немного отдохнуть и, полуобернувшись ко мне, но в тоже время внимательно контролируя события в партере, ласково улыбнулся :
– А ты счастливчик, дикарь.
– Это мое второе имя, Сэр, – я скромно потупился и подумал, не долбануть ли эту морду по шее? Но решил, что на сегодня спектаклей достаточно. Спектакль, это когда люди показывают свои недостатки и достоинства другим людям, да еще получают за это материальные блага.
А торги, между тем, приближались к логическому завершению. Спор за право обладать выставленным товаром, то есть мною, вели только два человека. Старик с переднего столика и теплая самка. Дама.
– Восемь сто двадцать пять, – предложил старик и его спутник свалился с кресла.
– Восемь сто тридцать , – осторожно прощупывая дорогу, поправила дама.
– Восемь сто пятьдесят, – зал только перебрасывал взгляды с одного столика на другой и жалобно ахал, вслушиваясь в очередные цифры. А мой лысый заметно заскучал. Он давно перестал принимать непосредственное участие в торгах, только иногда, нехотя стукал молотком по тарелке и одними губами повторял цифры.
Дама не выдержала дистанции, свалилась в обморок и ее тут же вытащили за пределы рынка. Сэр с рожей и молотком встрепенулся, ахнул по тарелке и громко возвестил:
– Восемь двести… раз! Восемь двести… два! Восемь двести…, – старик в очках стал медленно подниматься, пожирая меня глазами, отчего стало не по себе.
– Десять миллионов брюликов!
Раздался страшный грохот. Это слабая часть человечества свалилась кто в объятия спутников, кто в салат, а кто и совсем обыденно, на пол.
– Десять миллионов… – лысый Сэр хрюкнул, но довольно быстро пришел в себя и, ничего не понимающими глазами, уставился на меня, – Десять миллионов брюликов…
– Это много? – поинтересовался я.
Сэр долго не мог понять смысл вопроса, затем молча достал бумагу и начиркал на ней , – « 10 000 000 !!!»
– Это больше, чем мы все заработаем за всю жизнь.
А затем не сводя с меня глаз, наверное, чтобы я в последний момент не смылся, закричал:
– Десять миллионов, джентльмен за столиком у стены, раз! Десять миллионов, джентльмен… два! Десять… три ! Продано!
Сэр устало опустился на стул и мерно покачивая головой, принялся рассматривать поверхность стола. Неужто его расстраивает скорое расставание со мной?
О том, что произошло дальше даже не стоит и вспоминать. Меня снова затолкали, но на сей раз довольно вежливо, в титановую коробку и погрузили в машину.
Довольный лысый явился, чтобы проститься со мной и пролить горькую слезу.
– Ну что, дикарь? Тебе сегодня повезло.
– Ага, – согласился я. Хотя считал, что больше всего повезло самому мурло.
– А может и не повезло, – тут же переменил свое мнение лысый.
Мне стало интересно.
– Сэр. Ты давай не темни. За те десять миллионов брюликов, что ты поимел с меня, можешь и поподробнее рассказать, что там впереди?
Иногда я умею говорить убедительно. – Тебя купил сам Глава Академии.
Можно подумать я такой специалист в области политологии, что разбираюсь к какому боку прицепить главу академии. О чем и сообщил лысому.

– Как! Ты даже не знаешь об Академии? Ах, да! Ну ладно. Есть немного времени, пока придет подтверждении получения всей суммы. Так и быть, расскажу вкратце.
Из рассказанного «вкратце», я понял немного и не совсем точно. Если перевести все это на язык Ночных Охотников, то выглядело бы следующим образом:
В человеческой стае, которая обитала на множествах планет, творились безобразные вещи. Наемные убийства. Беспредел. Грязные игры с Правительством. Виртуальные беспорядки. Чтобы бороться с этим безобразием, решением Совета Большой Стаи было принято решение создать Академию. Учебное заведение, институт, учреждение, которое бы и занималась решением данных вопросов.
И вот уже несколько десятков лет существовала Академия. Каждый молодой член человеческой стаи, как только достигал совершеннолетия, считал своим священным долгом явиться под стены этого заведения. И каждый год у стен Академии собирались желающие стать его воспитанниками. Принимали всех. Без разбору. Многим хотелось получить почетное звание Легионера. Самое почетное звание во всей вселенной. Но…
– В свое время мне тоже посчастливилось неделю потоптать священные камни Академии, – лысый даже прослезился, – Но я не выдержал и сбежал.
– Почему?
– Потому. Не открою особой тайны, если скажу, что за все время существования Академии звание Полного Легионера получили чуть больше трех десятков человек. А если копнуть поглубже, то никто даже и не знает, чем на самом деле занимаются Легионеры. В глаза их никто не видел, и существуют ли они вообще, неизвестно? Подумать только, тридцать человек выпускников за полвека. Это из миллионов то желающих?
– А остальные ? – не понял я.
– А остальные… – Сэр чмокнул уголками губ и показал на небо, – кто сбежал, как и я. Кого отсеяли по непригодности. А самые тупые и настойчивые нашли свою смерть.
– Как?
В кармане у лысого что–то запищало, он нырнул туда рукой, вытащил небольшую коробочку:

Предыдущая страница 5 Следующая страница


Счастливчик 6

– Ну все, дикарь. Подтверждение получено. Благодаря тебе у меня появилась возможность безбедно провести остаток дней на теплом, песчаном берегу какой–нибудь приветливой планетки. А тебе… хорошей дороги, счастливчик.
– Это мое второе имя. Счастливчик.
Сэр, махнув на прощание рукой, удалился в сопровождении охраны пропивать полученные деньги, а меня, вернее мой ящик, погрузили на самоходную тележку и отправили на корабль Главы Академии. Боюсь сглазить, но первое знакомство с человеческой стаей прошло более чем успешно.

Глава 3
Академия

Со временем в человеческой стае трудно разобраться

Вот уже три недели, как я нахожусь в этой долбанной Академии. А почему долбанной? Мне очень даже нравиться.
Тихие, прохладные коридоры, которые мне приходиться драить с утра до вечера без перерывов, навевают иногда интересные мысли. Например, куда подевались все люди? За все это время мне пришлось пообщаться с грозного вида мужиком, столь же немногословным, сколь крупным. Он показал где спать, есть. Некоторые другие помещения. Провел по тем местам, где мне в дальнейшем пришлось работать. Назвал их четырнадцатым уровнем и торжественно вручил ведро и тряпку.
– И не вздумай пытаться смыться отсюда. Не удастся, поверь на слово, – сказал он на последок, – Главное работай. Чтоб все блестело. Иначе не получишь еды.
Вот и все. Я и работал. Днем спал, завернувшись в непривычно теплое и мягкое ватное одеяло. Ночью возил взад – вперед тряпкой, не понимая, зачем мыть то, что чисто. Но кушать хотелось всегда, а посему у меня даже мысли не возникало побездельничать.
Четырнадцатый сектор представлял из себя бесконечно длинный, относительно конечно, круговой коридор. Только для того, чтобы обойти его по радиусу требовалось часа два. Я не засекал, но примерно знаю. По всему коридору располагались двери, двери и ничего кроме дверей. Иногда большие, металлические. Гораздо чаще маленькие, но тоже металлические. И все закрыты. Не доверяют. А зря.
Сомнения относительно порядочности людей постепенно пропадали, но я не понимал одного. Как можно использовать меня на таком непродуктивном труде. Можно подумать, что меня купили за пару бирюликов. Но я не жаловался. Во–первых – некому. А во–вторых не в моих привычках. Если есть нормальное дело, за которое кормят и дают место переночевать – я доволен.
В начале четвертой недели за мной пришел работодатель, оглядел сверкающую, очищенную от досок, гвоздей, мягкого верхнего покрытия поверхность, пошаркал ногой по голому бетону, не похвалил, а только поманил рукой.
Я швырнул ведро вместе с тряпкой по коридору, понимая, что теперь они мне вряд ли понадобятся и последовал за спиной уходящего.
Мужчина остановился у больших дверей, приложил к ней ладонь, и она раскрылась. Как просто. Даже удивительно, что я не догадался сделать этого раньше.
– Проходи.
Я прошел.
– Держись. Да не за меня, за поручни.
Бывает. Опростоволосился. Я только думал…
Внутренности подпрыгнули к шее и мне потребовалось приложить массу усилий, чтобы они не полезли дальше. Как только я привык к новому положению желудка, случилась обратная вещь. Все, что имелось, шлепнулось вниз, к коленкам. Пришлось даже немного присесть, чтобы догнать убегающие внутренности.
– Это лифт, – пояснил мужик.
Я понимающе кивнул. Что я, лифтов не видел?
Тут меня и стошнило. Хорошо хоть мужик в сторону отпрыгнул. И почти сразу же к нам рванулись два металлических ящика на колесиках. На вид не страшных, раз дядька воспринял их появление без эмоций. Из них выползли трубочки, щеточки и через минуту от следов моих неприятностей не осталось и следа. Вот только я одного не понял. А зачем я три недели уродовался на четырнадцатом уровне?
– Идем, – немногословный дядька развернулся, и я последовал за ним, приводя недавно выданный комбинезон в порядок.
– Сюда, – дверь, ничем не отличающаяся от остальных услужливо распахнута. Почему бы не войти.
Темнота, хоть глаза выкалывай. Но все равно, не так как у нас на Дорогах.
Круглая, почти овальная комната. Небольшая и теплая. Заставлена разнообразными вариантами печатной продукции в твердых старинных переплетах. В углу большой, по всей видимости диван, на котором сидит преклонного возраста человек. И хоть на нем скрывающие половину лица очки, я сразу признал того мужика, который сдуру купил меня за десять миллионов брюликов.
– Здрасте! – поздороваться с Хозяином первое дело.
– Здравствуй, – приятный во всех отношениях голос. Как у отца, – Проходи и садись на кресло.
Всю жизнь мечтал посидеть в кресле.
– Это ничего, что нет света?
Определенно он принимает меня за дурочка. По всему четырнадцатому сектору понатыканы продолговатые глаза, беспрестанно преследовавшие каждый мой шаг в течении всего этого времени. Ясное дело – следили, как я по ночам пахал. « Пахать» – любимое время провождение среднего слоя интеллигенции этого мира.
– А вот у меня так не получается, вздохнул человек, снял очки и потянувшись к боковой спинке нажал на несколько клавиш. И комната озарилась мягким, ровным светом, – Ну что? Будем знакомиться.
Если бы я выложил за раба десять миллионов, то познакомился с покупкой не отходя от кассы. Но у богатых свои привычки. Хотят смеяться – смеются. Хотят плакать – плачут.
– Я знаю про тебя все. Или почти все. Так вернее. В сопроводительных бумагах указаны только общие данные. А мне бы хотелось узнать как можно больше. Про твою семью, близких. Про планету, на которой ты жил. И все, что ты сочтешь нужным мне рассказать. Мысли. Чувства. Все.
Меня никто никогда не просил поделиться мыслями. Только этот немного странный седой человек с твердым взглядом и хорошей улыбкой. Почему бы и нет.
И я поведал свою историю. Почти со всеми подробностями и мелочами, которые я помнил. Иногда мне казалось, что от моего нудного голоса старик засыпал. Но как только я останавливался, он открывал глаза и делал знак продолжать.
Я рассказал о Дорогах. О большом Пресном Озере. О Росси. Все, что помнил.
Длилось это довольно долго потому, что когда я выдохся, старик первым делом спросил:
– Есть хочешь? Лично я проголодался.
Кто отказывается от дармовой еды? Пока Глава Академии заказывал еду, я вытащил из–под заднего места книгу, на которой сидел все это время, раскрыл и по слогам прочитал:
«В тридевятом царстве, в тридесятом государстве жил был король у которого было три сына. Два умных, а младший дурак…»

Я осторожно закрыл книгу и положил на полку. Я слишком умен, чтобы не лезть не в свои дела. Наверняка это секретная информация, а я тут шпионю. Еще по башке настучат.
– Ешь, – старик поставил передо мной здоровенный поднос с круглыми штуками и пластмассовую кружку с горячей, красной жидкостью.
Должен признаться, отличные штучки. С начинкой.
Мы перекусили, выпили, как из того следовало, чай. А дальше я не знал, что делать.
Старик сидит и молча смотрит на меня. А я на него. Кто кого переглядит. Мне даже понравилось. Тем более, что дядька первым не выдержал. Усмехнулся, глаза опустил.
– Ладно, счастливчик. Твоя взяла. Глазки у тебя хоть и нахальные, но твердые.
Я был рад.
– А ты хоть знаешь, куда попал?
Я пожал плечами. Говорить или нет? Лучше сказать. Когда ко мне по хорошему, то и я всей душой.
– В Академию попал, куда же еще! Рабом. А ты, значит, мой хозяин.
Вроде все правильно. Как учили. Но старик был другого мнения.
– Давай считать, что купил тебя не лично я. Объединенное Правительство. Спросишь, зачем? Отвечу. Ты мне понравился, – люблю, когда нравлюсь, – В тебе есть что–то такое, что может пригодиться для нашего дела. А вот об этом пока рановато. Придет еще время. Узнаешь. Как ты смотришь на то, что бы получить статус свободного гражданина Коалиции и поступить в Академию в качестве рекрута?
Как я смотрю на то, что бы стать свободным гражданином и поступить в Академию? Хорошо смотрю. Рабом хорошо, а гражданином, наверно, лучше. Почему бы и нет.
– Я согласен. Когда начинаем? – я подскочил с кресла и вытянулся точно так же, как лейтенант перед господином Сэром. Еще и пятками голыми прищелкнул.
Дядька растянулся в счастливой улыбке. Точно, я ему определенно нравлюсь.
– Бумаги для смены статуса подготовлены. Требовалось только твое согласие. А занятия начнутся через несколько дней. В этом году слишком большой наплыв желающих прославиться. Комиссия не успевает. А что касается тебя… Тебя отведут в первый уровень для новичков. Там уже есть новобранцы. Познакомься, осмотрись. Но не болтай слишком много. Будет гораздо лучше для всех нас, если твое появление произойдет без шума. А как знак того, что ты уже не раб, возьми вот эти часы. Не слишком дорогие, но тебе пригодятся. А теперь иди.
Я только было собрался выскочить из кабинета и рассмотреть как следует необычный подарок, но старик остановил:
– И вот еще что. Я отдам распоряжение, чтобы ты больше не занимался уборкой помещений. Слишком рьяно ты к этому относишься. И еще… Не стоит ходить босиком. У нас так не принято.
Дверь за моей спиной захлопнулась, а я так и не понял причины громкого, заразительного смеха старика.

Я очень хотел безукоризненно выполнить пожелания Главы Академии. Но не получилось. Едва я зашел в казарму, расположенную в первом секторе, как на меня обрушилось ведро, полное воды. Оно вроде бы и освежает, но по голове трахнуло прилично.
Я огляделся по сторонам. Штук пятьдесят кроватей, поставленных в два яруса. Аккуратно заправленные тумбочки, со следами свежего пластика. И пятьдесят пар внимательных глаз.
Что на моем месте сделал бы нормальный человек? Я думаю, что обиделся.
Я поднял ведро, поднес ручку к носу и осторожно втянул воздух в себя. Главное не обращать внимание на глупый смех. Потом поставил ведро на место, то есть на верхний косяк дверей, и двинулся вслед за запахом. Незнакомым, похожим на запах белых цветов на Пресном Озере.
Он единственный, кто сидел отвернувшись. Когда я приблизился, смех в казарме стих. Я бы сказал, что наступило затишье перед Северным Ветром.
– Это плохая шутка, – я дотронулся до его плеча. Он резко дернулся.
– Отвали, переросток.
Переросток, это я.
– Меня зовут Счастливчик.
– Сказано было, отвали!
Больше всего на свете Ночные Охотники не любят, когда их не замечает жертва. Ночной Охотник должен сделать все возможное, что бы жертва посмотрела в глаза. Незачем потом говорить, что нападение было неожиданным и вероломным. Таков закон Ночной Охоты. Таков закон Тверди.
Я сжал легонько его плечо, он вскрикнул и повернулся ко мне.
Рука медленно разжалась.
Передо мной сидела Росси.
Ну конечно, это была не сама Росси. Только выражение сердитых глаз. Плотно сжатые губы. Выступающие вперед скулы. Чуть курносый нос. И даже уши слегка прижаты.
Хорошо, когда в такие минуты вокруг играет музыка леса. Шумят листьями деревья. Травяной ручей позванивает колокольчиками….
– Ну что уставился? Переросток!
Самка… брр… девушка оттолкнула мою руку, встала и, свернув набок густые брови, грозно заглянула внутрь меня.
Я знаю, что она там увидела. Она увидела себя. И отшатнулась.
– Ты… Ты… чего?
– Ничего, – я отвел глаза, отвернулся и пошел к свободной койке у дверей.
Я не ожидал этого. И не знал, что сказать. Неожиданная встреча полностью выбила меня из колеи. Вспомнилась Росси. Время, проведенное с ней. Глупые детские игры всю ночь напролет. И последняя встреча на Поверхности. Я то думал, что боль воспоминаний о родном доме со временем утихнет. Но нет. Родной дом не забывается.
– Пятому отряду построиться на плацу. Форма одежды… в чем есть, – голос из прикрепленного к потолку мегафона нехотя сорвал новоявленных рекрутов с кроватей. Через несколько секунд в казарме никого не осталось. Кроме нее.
– Приказ касается всех, – готов поклясться чем угодно, что девушка следила и ждала меня.
– Я недавно здесь, – надо избегать прямого взгляда. А как хочется!
– Не хочешь ли ты сказать, что в школе не проходил начальной подготовки к вступлению?
– На моей планете нет школ, – хоть один раз сказать чистую правду.
– А! Ты с отсталой планетки, забытой Коалицией? Можешь не отвечать. И так видно. Переросток.
Как она это сказала! Пе–ре–рос–ток! Без насмешки, даже уважительно. А может мне только кажется? И действительно показалось.
– И не смей больше подходить ко мне ближе, чем на десять шагов.
– Но я подумал…
– Вам что, бездельники, особое приглашение требуется? – в дверях стоял мордоворот, каких я в жизни не видывал. Ни в прошлой, ни в нынешней жизни. И дай Великое Светило что и в будущей.
Девчонку сдуло ветром, я последовал следом. Но был схвачен за шкварник и беспомощно приподнят над полом.
– Послушай своего сержанта, растяпа! Еще раз опоздаешь в строй – отчислю в один момент, – а потом, как гаркнет в рожу, – Понял?
Я поболтал в воздухе ногами, подрыгал руками и решил, что понял все прекрасно.
– Понял.
За что был моментально отпущен. Двигаясь за все время исчезающей спиной девчонки, я скользил по коридорам, пока не вылетел вслед за ней на плац. Только топот, шагающего позади сержанта, не позволил остановиться на невысоком крыльце и не раскрыть от удивления рот.
Просто принял окружающий меня мир в двух словах. Чертовски прекрасно.
Потолкавшись среди выстроившихся ребят, я нашел укромное местечко позади всех. Поискал глазами девчонку. Но узнать ее сзади довольно тяжело. А и незачем. Десять шагов большая дистанция.
– Стоять смирно всем! – к нам пожаловал сержант – шкаф, – Смотреть перед собой, рекруты.
Он остановился перед строем, раздвинул ноги, заложил руки за спину.
– Меня зовут сержант Гриффит. Излишне напоминать, что обращаясь ко мне стоит всегда добавлять – сэр. Все вы явились сюда, чтобы стать Полными Легионерами. Но вам также известно, что это трудная задача. За последние двенадцать лет из стен Академии вышел только один Легионер. По не уточненным данным, на сегодняшний день в Академию принято более пятисот тысяч рекрутов со всех планет Коалиции. И дай бог, чтобы из всего этого дерьма получился хоть один порядочный Легионер. Далее. Для вас существует только одна привилегия, которой вы можете воспользоваться в любой момент. Независимо от того, на каком вы уровне обучения, на первом или на последнем пятнадцатом, вы всегда можете уйти. Без предварительного уведомления. Днем или ночью. Один или всей казармой. Вас никто не станет преследовать, искать. Потому, что рано или поздно все вы уйдете. А те, кто останется, станут молить всевышнего, чтобы к ним пришло желание поскорее смыться из Академии. Далее. На первом секторе вы пробудете два с половиной месяца. И так на каждом уровне. Предупреждаю особо слабонервных. Легионер это не просто должность или звание. Это постоянная игра со смертью. Начиная с пятого уровня Академия не несет никакой ответственности за ваши ничтожные жизни. Вашим родственникам никто не пошлет уведомления о смерти. Вас никто не станет закапывать в могилу и приносить по выходным цветочки. Потому, что с пятого уровня у оставшихся не будет даже холмика над трупом. Здесь в Академии начинается Смерть.
Сержант Гриффит заметил что–то в строю, одним прыжком предстал перед долговязым рекрутом и красноречиво, с применением отборных археологизмов выложил ему в лицо все, что он о нем думает. Парень обмяк и свалился на бетонное основание плаца. Тут же из строя вышло несколько человек и не на кого не глядя двинули на выход. Гриффит даже не взглянул на них и продолжал, как нив чем не бывало:
– Обучение на первых пяти уровнях преследует одну цель – выбить из вас всю имеющуюся дурь. Никаких выходных. Раз! Никаких праздников! Два. Никаких развлечений. Три ! Никаких…
На двенадцатом «никаких…» в строю образовался тоненький ручеек беглецов. На тридцать восьмом ручей превратился в речку. На сто пятьдесят пятом в бурный горный поток. Если бы сержант Гриффит не остановился на двести тридцать четвертом «никаких», то на плацу бы начался всемирный потоп. Даже мне показалось, что Гриффит слегка перегнул палку, запрещая сидя на толчке ковыряться в носу пальцем. Двести восемнадцатый пункт сводных правил Академии.
Пока сержант отдувался, я пересчитал оставшихся. Ровно тринадцать несчастных, качающихся под бременем услышанного, рекрутов.
– А ты что здесь делаешь? – сержант уперся носом в рекрута, – Я же сказал, что никаких слабаков в академии!
– Законы Коалиции не запрещают лицам женского пола вступать в Академию. Сэр, – я с удовольствием услышал голос девчонки.
Сержант задумался, оглядел с ног до головы рекрута женского пола, потом схватил ее за руку, оголил запястье и зарычал:
– Зато Законы Коалиции запрещают ношение часов на территории Академии , – на короткое мгновение часы мелькнули в воздухе и хрустнули под тяжелым сапогом сержанта.
Я почувствовал приближение неприятного удивления потому, что узнал в раздавленных часах подарок Главы Академии. Проверка дала положительный результат. Эта чертовка к тому же самым бессовестным образом сперла без личного разрешения хозяина его носильную вещь. Воровка, грабительница, мошенница, разрушительница гробниц!
– А теперь бегом в казарму, где вас ждет новая форма и такие же как и вы недотепы. Ма–арш!
Тринадцать человек сорвались с места и ломанулись, сбивая друг друга с ног, в казарму. Взглянуть на новую одежду и новых друзей.

Уровень первый

– Встать! Лечь! Встать! Лечь! Встать!…
Интересно, как там Янина? Стянуть с руки незнакомца именные часы – большого ума не надо. А вот подергаться вверх, вниз, это надо попробовать.
– Лечь! Встать!…
Гриффит совсем озверел. Третий час под палящими лучами солнца. Сам развалился в шезлонге, кофеек потягивает. Обозвать бы хорошенько, да силы беречь надо.
– Встать ! Лечь!…
Слух по Академии прошел. От первого набора осталось процентов двадцать. Ничего удивительного. Можно утром проснуться и обнаружить кровать соседа пустой. Дело ясное. Днем редко кто уходит. Преимущественно ночью. А Янина настырная девка. Даже не поморщится.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

– Лечь! Встать!…
Видел вчера Главу Академии. Мимо проходил в сопровождении звезданутых, простите, звездных офицеров. Толи не заметил. Толи забыл. Да нет. Не забыл. Десять миллионов брюликов, плюс часы. Такое не забывается. А про гражданство не наврал. Сам бумажки видел. Черным по белому. В золотой каемочке. Чат Счастливчик. Полноправный гражданин Коалиции. Сектор такой то. Планета такая то. Приятно. Интересно, на что старик теперь рассчитывает? Что сбегу? Не дождется. Не на того напал. Да и некуда.
– Лечь! Встать!…
О, Великое Светило!

Второй уровень. Четыре месяца спустя

– Встать! Лечь! Встать! Лечь!…
Интересно, Гриффит знает какие–нибудь другие слова?
– Лечь! Встать!…
За это время в нашей команде поредело. От самой первой компании осталось всего пять человек. Но зато переехали в казармы второго уровня, ближе к центру. Я тут вспомнил о четырнадцатом. Если так дело пойдет, то немногие выдержат.
– Встать! Лечь!
Тут некоторые попробовали возмущаться. Так мол и так, учите выбранной нами профессии, а не занимайтесь тело издевательством. Ну и что? Перестали выдавать пайку. Единственное радостное событие в Академии. Не успеешь слопать за двадцать три секунды – испаряется, зараза, без следа. Так о чем это я?
Янина молодцом держится. Правда за все это время я даже с ней и не заговорил. Некогда. Навстаешься, наложишься. До кровати доползешь, пайку в рот запихаешь и в отключке. Часа на полтора. А потом все сначала…
– Лечь! Встать!…
Вот и я о том же. А тех, непримиримых, через неделю нашли в местном городском супермаркете. Заперлись на складе и колбасу за обе щеки лопали.
– Лечь! Встать!…

Третий уровень. Шесть месяцев спустя.

У нас тут большие перемены. Сержант Гриффит подхватил какую–то местную форму желтухи и отсутствует уже неделю. Благодать. Как в отпуске. Хоть я и не знаю, что это такое.
– Встать! Лечь! Встать! Лечь!…
А это Гриффит аппарат интересный с госпиталя прислал. Что б его не забывали. Можно сказать, громогласная память сержанта Гриффита. И попробуй не поотжиматься! Стоит один период на бетоне поваляться, как на тебе:
– Вставай, свинья! Ложись!…
И уже по индивидуальной программе.
Янина близко не подпускает. Я тут по привычке ночью на плац забежал. Дополнительно поотжиматься. В свое личное время, заметьте. Смотрю, а она километры наяривает. Я к ней пристраиваюсь, поговорить чтоб. А она мне ногой под коленку и только след простыл. Ярко выраженная индивидуальная личность. А хороших слов я про нее и не знаю.
– Встать! Лечь!…
Народу еще меньше. Нас все время с кем–нибудь объединяют. Из других казарм. Там ситуация не лучше. И сержанты тоже на подбор. Зато кормить стали лучше. К пайку прибавили поджаренный бифштекс из говядины. Немного жестковатый, жуется плохо. Вкусный, зараза. Но время на прием пищи урезали вдвое. Так что приходиться выбирать. Или паек, набивший оскомину, но вовремя. Или говядину. Все почему–то выбрали первое. В мясо только успеешь зубы вонзить, слюной истечь, как все, времечко по мгновениям растаяло.
– Встать! Лечь!…
По секрету. Я успеваю и то и другое. Быстро поглощать пищу Твердь научила. Там же как, не успеешь вовремя Буяку, (это вроде пиявки ), в желудок запихать, все. Изжога на трое планетных суток. Так что по части пропитания вопросов у меня не возникало.
– Лечь! Встать!…
Зря я что ли по ночам всякую местную гадость собираю?

Уровень четвертый. На исходе десятый месяц

Гриффит штуку интересную придумал. На указательных пальцах отжиматься. А что б мы не шланговали в оставшиеся пальцы по гранате. Оно хоть и не сильно, но потом дня три руки мыть нельзя.
Мне то что, я пальцами покручу, в бетоне ямку пробуравлю и отжимаюсь на костяшках. Сосед мой тоже попробовал, как и я. Не справился. Домой со стертыми пальцами уехал. А жаль. Хороший парнишка, старательный. А Янина по этому поводу заявила, что я диффузор. До сих пор мучаюсь, что это такое? Да, чуть не забыл…
– Встать! Лечь!…
Привычка. Просыпаешься, завтрак в пасть, на ходу перевариваешь, в кусты выплескиваешь, на бетон плашмя шлепаешься и вперед.
Сержант появляется раз в два дня. Морально поддержать. Словом. Иногда делом. Как настроение. Сядет, бывало, сверху. Ботинки на шею поставит и в книжку уткнется. А ты его качай туда –сюда. И ведь что обидно, засыпает иногда и храпит. Вверх – хр–р. Вниз – фью. И так до ужина.
– Встать! Лечь!…
Это теперь постоянно в мозгах. Некоторые во сне сами себе командуют. Про плац и не говорю. Один тяжелый вздох. Как Янина? А никак. Не до нее сейчас. Хоть и привык.

Пятый уровень. Уж минул год, как птица пролетел. Лечь! Встать!…

Завтра нас переводят на шестой уровень. Занятия закончились и наш родной сержант Гриффит напоследок объявил день абсолютно свободным. Впервые за все время.
В честь праздника нам выдали по дополнительной порции пайка. Но время урезали еще наполовину.
Я валялся на койке и внимательно рассматривал белый потолок. Уже третий час. От этого занимательного занятия отвлекла Янина. Я чуть не обалдел, когда она присела на край кровати и взяла меня за руку. Как током шибанула.
– Ты что это?… – сейчас начнет или по морде бить, или руки выкручивать. В команде всего одна осталась. Из женщин. К ней тут многие клеились. Без толку. На учении помешана. Как говорил сержант, хочет стать первой женщиной, затянутой в форму Легионера.
– Счастливчик…
– Ну я Счастливчик, – а сам бочком подальше от нее.
– Можно тебя спросить?
– Спросить можно, – не, по морде не станет. Уже не достанет. Но все равно, держаться подальше надо.
– Счастливчик. Когда мы встретились в первый раз… Почему у тебя были такие глаза?
Глаза ей мои не понравились. Мало ли что, кому не нравиться. Зачем помнить об этом целый год? Было б интересно, сразу спросила бы.
– Глаза, как глаза.
– А ты мне нравишься, Счастливчик.
Лучше б по морде дала. Нельзя так с человеком поступать. Свихнуться можно.
– Ну и…
– Я просто хочу что б ты знал. Гриффит сказал, что с шестого уровня начнется обучение на выживание. И иногда придется убивать. Это всем известно. Но… Если так случиться, и мне нужно будет выбирать, то знай… Ты станешь последним из тех, кого я разорву вот этими руками.
Янина наклонилась, схватилась руками за мои разом опавшие щеки и поцеловав меня в губы, испарилась.
Я не почувствовал ничего. Ни радости поцелуя. Ни счастья от того, что кому–то нравлюсь. Только одно сплошное блаженство. Эти губы… Ах эти губы. Эта кожа… Ах эта кожа…
А предупреждение обоснованно. Для того, чтобы пройти следующие пять уровней, не достаточно одних накачанных мышц. Требуется еще одно. Умение убивать. Что и как, врать не стану. В тонкости не посвящен. Как и все остальные. Знаю только, что эти пять уровней не подарок. Нас и так маловато осталось. Двести пятьдесят шесть. Всего. Штук. Потому, что мы не люди. Мы – рекруты. Мясо. И с завтрашнего дня на это мясо будет большой спрос. И никаких ограничений.
Я скосил глаза на койку Янины. Она валялась вниз лицом и мне показалось… Мне показалось. Но проверить стоит. Авось не саданет по башке.
Я опустился на корточки у изголовья. Так тихо, что не услышал бы и папа. Но эта дрянная девчонка почувствовала. Именно почувствовала.
– Ну что тебе еще? – не отрывая лица от подушки, пробурчала она.
Не знаю, что на меня нашло. Толи старое, доброе время вспомнилось, толи голос Росси в сердце услышал. Но пересилить себя не мог. Просто хотелось погладить эти волосы.
Едва рука коснулась мягких волос, Янина стремительно перевернулась и пристально посмотрела в глаза. Ладонь медленно сползла на влажную щеку.
Молчит.
Я замер. Неловко как–то получилось. Янина не двигается, замерла. Только смотрит. А рука непроизвольно ее щеку гладит. Понимаю, что нельзя, а ничего не могу поделать.
А в глазах ее небо играет. Голубое. И что–то еще. Незнакомое.
– Я….
Говорить что?
– Я….
– Да…
– Я…. Во общем… Если что, можешь на меня рассчитывать.
Янина только кивнула. Мне даже показалось, что с признательностью. Но потом тихо так, ласково говорит:
– Еще раз сделаешь нечто подобное – убью.
Тяжело ей не поверить.
И тут по селекторной связи срочный сбор. Всему личному составу. В полной экипировке. Личных вещей не брать. Можно подумать, они у кого то были.
Все на плац рванули. Построились. Чин по чину. Сам Глава Академии явился. Как всегда в сопровождении офицеров. Прокашлялся, к нам обратился:
– Рекруты! Сегодня у вас особенный день. Вы все, только что, особым распоряжением Сената Коалиции зачислены на шестой уровень. Начальная подготовка закончилась. Все вы показали себя, как мужественные люди. Впереди вас ожидает пять средних уровней образования. Не хочу никого пугать, вы знаете на что идете. Но не всем дано остаться в живых. Опасность и смерть – вот что такое средние уровни. Сейчас каждого из вас проводят в отдельную комнату, которая станет для вас домом на ближайшие пять уровней. В дальнейшем, возможно, вы никогда не встретитесь с друг с другом. Никогда. Ни живыми, ни мертвыми. Если у вас есть друзья – попрощайтесь с ними. Если где–то остались родные и близкие – забудьте о них. Вас больше не существует. Все вы, собственность Академии. И Академия вправе распорядиться вами и вашими жизнями по своему усмотрению. Пять минут на принятие последнего решения. Кто сомневается в своих силах, кто боится смерти, кто испытывает страх, пусть уходит. Пока можно. Через пять минут Зона Академии будет закрыта силовым щитом.

И тишина. Мертвая. Последнее решение не простая штука. Тем более нас никто не предупреждал о существовании силового поля.
На четвертой минуте тишины строй покинула половина личного состава. На пятой осталось человек сто пятьдесят.
Когда последние сгорбленные фигурки исчезли за широкими воротами КПП, воздух наполнился ровным, глухим гудением, и голубое небо пропало. Силовой щит закрыл последнюю Дорогу.
Отныне ни одна живая душа не могла без особого разрешения, выдаваемого только Сенатом Коалиции выйти за пределы Академии.
Оставшиеся рекруты сгрудились в одну большую кучку и прощались друг с другом. Просто так. Только чтобы заполнить пустое пространство.
За все это время я не завел ни одного друга. Так получилось. Я всегда оставался одиночкой. Ночным Охотником. Разве что…
– Простимся? – я приблизился к одиноко стоявшей в стороне Янине.
Она даже не посмотрела.
– А зачем?
Я просто опешил. Как это зачем?
– Но может быть мы больше не увидим друг друга. Никогда.
Наконец настырная девчонка соизволила бросить взгляд на меня.
– Знаешь, что, Счастливчик. Я могу и ошибаться, но что–то подсказывает мне, что нам еще предстоит встретиться. Хотя… Если ты так этого хочешь…
Железные руки сцепились на моем горле, стиснули так, что перехватило дыхание, опрокинули назад и остановили валящееся тело в полуметре от земли.
– До встречи на твоих Дорогах, Ночной Охотник! – или я ослышался.
Губы впились с такой силой, что я почувствовал вкус крови. Ее и своей. Общей. На долгие, долгие мгновения.
А потом последовал приказ покинуть территорию плаца и всем составом переместиться на шестой уровень.
Пока я истошно метался по длинным коридорам в поисках своей фамилии на дверях, одна мысль буравила голову. Ночной Охотник! Откуда она знает? Единственный человек из человеческой стаи? Я уверен, что никогда, ни при каких обстоятельствах не произносил этих слов. Даже Главе Академии.
Мимо глаз промелькнула прикрепленная к дверям табличка – «Чат Счастливчик». Я резко затормозил, вернулся назад и долго не думая, толканув дверь плечом влетел в свою комнату.
Пола под ногами не оказалось.
Я только взмахнул руками, выругался, вспомнив последнюю, явно направленную ко мне лично, хитрую улыбку Главы Академии и рухнул вниз. Пятый уровень начинался прямо у порога.

Глава 4
Уровни «пять – десять»

Время – ориентировочно. Точному определению не подлежит.

… Еще десять шагов и я ложусь. Сил нет никаких. Всего десять.
Пустая и потому ненужная фляга отлетела в сторону и ее тут же засыпало песком.
Я посмотрел на солнце.
Огромное, раскаленное блюдце. Ни лучика пощады. Даже не сдвинется с места. Словно приклеенное, вот уже седьмые сутки висит над головой.
Я облизал, вернее попытался облизать потрескавшиеся губы, ничего не получилось. Со скрипом повернул шею и бросил долгий взгляд назад.
Где–то там остались остальные. Как говорил старина Гриффит – ни могилы, ни цветов по выходным. Прав оказался сержант. И прав Глава Академии. Это игра со смертью.
Как хочется пить. Как хочется пить. Как жутко хочется…
Не думать! Забыть о воде. Думать только о том, что где–то впереди, за многочисленными барханами песка дожидается спасательный транспорт. И ждать он будет еще два дня. Потом улетит.
А у меня нет никакой уверенности, что я двигаюсь точно на него. У меня вообще нет никакой уверенности в правильности того, что я делаю… Не думал, что Забросы такая жуткая штука…
… Первый Заброс я помню очень хорошо.
Нас, сводную группу из пяти человек выкинули в прекрасном, солнечном лесу, на какой–то периферийной планете.
Пение роскошных, ярких птиц в раскидистых кронах деревьев. Небо без единого облачка. Температура – сорок делений по шкале Крауза. Масса грибообразных образований и огромных зеленых ягод. Мягкая, густая трава. Не жизнь, а вечная благодать.
После года жуткого затворничества и унылого однообразия, мы, скинув одежду, голышом носились по лесу, прыгали как дети. Кувыркались до икоты в раскиданных повсюду горячих источниках. Спали там, где настигала усталость. И так целый месяц.
Иногда я даже думал, что Академия издевается над нами, устроив проверку на выживание в таком райском месте. Но Академия ничто не делает зря. Это я усвоил давно, и ждал неприятностей каждую минуту. Но проходил день за днем, ничего не менялось. Местное солнце все так же отдавало нам свое тепло. Трава оставалась такой же нежной, а вода теплой, словно парное молоко. ( Я не понимаю, откуда взялось это определение – парное молоко. Я даже не имею ни малейшего представления, что это вообще означает.) Никто не отравился, никто не утонул.
Если добавить ко всему, что через неделю самые дотошные из нас установили – если сорванным ягодам дать сутки перебродить в местной воде – получается приличной крепости напиток, то становиться ясно, скучать времени просто не было.
Когда нас снимали с планеты, мы едва могли ворочать языками. Ругались по чем зря, настаивая на продолжении праздника жизни.

Предыдущая страница 7 Следующая страница


Счастливчик 8

Но нас быстренько запихали в гипноконтейнеры и начисто стерли память о пребывания на винной земле. Не вина техников, что мои мозги слишком окаменели от долгой жизни под землей и по неизвестным причинам отказались подчиняться.
Но так хорошо было только в первый раз…
… Песок метнулся навстречу, и тело, безвольное тело, рухнуло вниз. Вот так бы лежать всю жизнь и мечтать о воде. Но нельзя…. Надо двигаться. Надо…
Первым сломался рекрут со смешной фамилией Рабинович. Ни отпаивание личными запасами воды, ни пинки не смогли заставить его подняться с раскаленного песка. Появилась проблема. Или тащить его на себе, неизвестно сколько времени, неизвестно куда. Или… Может быть наше решение было неправильным. Кто нас осудит? Свидетелей нет. Уже нет. Рабинович остался там, где упал. Никогда не забуду его глаза, когда мы, забрав его флягу и разделив на четверых жидкость, уходили в глубь пустыни.
С узкоглазым Чан Ши было проще. Когда он свихнулся и стал бросаться на остальных, его просто убили. Руками. И за это никто не осудит нас. Потому что нет свидетелей. Уже нет. Ши, окровавленного, со сломанной шеей бросили без всякого сожаления. Четыре дня в пустыне уничтожают всякую человечность.
… Солнце… Ненавижу солнце… Кожа слазила с меня уже четыре раза. Какой, к Великому Светилу, загар. На голое мясо загар не пристает. Теперь это известно мне лично…
… Вот уже ровно сутки, если они существуют на этой раскаленной планете, я упрямо двигаюсь вперед в гордом одиночестве. Где то там, за горами песка остались чернокожий Джим–Оторви –Ухо и славный, никогда не унывающий Урзул. Как они молили меня дать хоть один глоток, хоть одну каплю воды. Но разве мог я признаться, что последний глоток, оставшийся в фляге, я оставил на самый последний шаг. Кто меня осудит? Кто? Жизнь, или смерть…
…Второй Заброс оказался чуть веселее первого. Прямо в самый центр Большого Ледника. Это название планеты, состоящей из одного громадного куска льда.
Признаться честно, нас не обидели вниманием. Каждому из пяти предоставили максимум одежды, оборудования, пищи. Мы, словно большие мохнатые животные неторопливо, сознавая собственную всесильность, двинулись к точке встречи. Офицер, давший нам последние напутствия уверял, что она находиться в трех днях пути. Слово Академии. Но Академии верить нельзя. Даже когда все слишком хорошо.
Одежда развалилась через два часа. Просто взяла, рассыпалась по гнилым ниточкам и унеслась вслед за пронизывающим ветром. А вместе с ней и все, что было изготовлено из ткани. Спальные мешки, заплечные рюкзаки, веревки крепления.
Потом наступила очередь пищи. Сплошной муляж. Набитые песком консервы, рассыпающийся пенопластовой крошкой хлеб. Остался только шоколад, но такой твердый, что даже я не смог отколупать от плитки не крошки.
Тогда я впервые почувствовал, что такое отчаяние. Безнадега. Сбивающий с ног , ледяной ветер. Снег, нагло просовывающийся во все мыслимые и немыслимые щели. Голодный блеск глаз.
В тот Заброс я впервые узнал вкус человеческого мяса. И научился сооружать грубые накидки из человеческой кожи.
Конечно, офицер соврал. Три дня растянулись в бесконечную неделю. Или месяц. Я не могу с уверенностью утверждать. Знаю только, что когда я, завернутый в задубевшую кожу своих товарищей, с нестирающимися следами крови на губах ввалился в тепло и уют спасательной станции, первое что я сделал, перегрыз горло тому офицеру.
И я снова не виноват, что мои мозги оказались такими памятливыми…
… Северный Ледник… Зато там было полно льда. А лед – вода.
Даже не знаю, что хуже.
Нога предательски вильнула в сторону, задела за соседку, и я в очередной раз растянулся на песке, всем телом чувствуя, как песчинки пустыни втискиваются в обоженное мясо. Странно, что боль уже не воспринимается. Но лежать нельзя. Встань, Ночной Охотник! Встань, будь другом. Еще неизвестно, что впереди? На восьмом уровне, наверно, тоже не больно сладко.
Тело послушалось, собрало в один маленький кулачок остатки силы и, приподняв разваливающуюся массу, толкануло ее вперед. Вот и ладненько. Вот и замечательно. Сделаем так. Сто шагов – остановка. Сто шагов – остановка.
Да кто способен в моем положении сделать эти дурацкие сто шагов. Здесь вам не площадь и не плац. Пустыня…
… Потом наступила очередь диких джунглей. Планета на окраине галактики. Климат нормальный, слегка влажноватый, ничего особенного.
Вот где я отыгрался.
Пока сотоварищи по Забросу носились по джунглям, спасаясь от диких животных, буквально наводнивших планету, я быстренько отыскал глубокую канаву и забрался туда. Зачем? Странный вопрос для Ночного Охотника.
Через сутки я имел в своем распоряжении самую безопасную, самую уютную и просторную нору на всей Поверхности. Слишком глубоко зарываться в местную Твердь я не стал. Во первых можно напороться на опасные формы местных подземных зубчиков, а во вторых требовался постоянный контроль за Поверхностью.
Днем я отдыхал, а ночами выходил на охоту. Незначительная местная особенность в виде хищников, ведших преимущественно ночной образ жизни, не смутила меня. Требовалось всего то расставить на своей территории чувствительные метки, угробить парочку гривастых существ и все. Больше я никого из порыкивающих и повизгивающих близко не видел.
Потом я отыскал обглоданные кости, снес их в свою пещеру. Так на всякий случай. Ровно четыре комплекта. Знаю, что невеселая история. И знаю, что следовало позаботиться об остальных. Но кто меня осудит? Это игра со смертью. Не более.
Зато я отдохнул по полной программе.
Пилоты спустившегося с корабля ботика, увидев сделанные мной продовольственные запасы и прогулявшись по моим Дорогам, однозначно заявили, что подобное видят впервые в жизни.
Я не стал ничего говорить. Потому, что я давно озлобился. Как можно бросать людей, живых людей в джунгли, даже не предоставив им малейшего шанса на выживание?
Академия, ты не права.
… Мимо медленно проплыл остов старого колодца. Я уже не обращал на них внимания. Одно из двух. Если вокруг нет ни одного деревца, значит колодец пуст. А если вокруг него заросли пальм и кактусов – пустынный призрак. Первое время я сломя голову бросался вперед, надеясь обмочить бренное тело в живительной влаге, но убедившись, что колодцы лишь иллюзия, вообще перестал обращать на них внимания…
… Чем же еще порадовала меня жизнь? Всего и не упомнишь. Академия с завидным постоянством отправляла меня в Забросы. Иногда было легко. Иногда не очень. Это только потом, распластавшись на койке в своей комнатушке, я понимал – это интересно. И это нужно. Прежде всего мне.
… А на кой черт мне сдалась эта дурацкая пустыня?
Вскарабкавшись на вершину бархана, я вгляделся в пылающую мерцающим зноем даль. Ни одного цветного бугорочка. Ни деревца, ни кустика. Кругом только песок, песок и ничего кроме песка. Скучно. И грустно. И некому руку подать, в минуту душевной разлуки. Блин.
Вздохнув обожженными легкими и вспомнив, что одним стоянием на месте ничего не достичь, я брякнулся с размаху на попу и съехал по крутому склону. Вот так целый день. Корчишься часа два, карабкаешься, сознание теряешь. А спуск длиться всего одну минуту. Где справедливость?
Её, родной, вообще в природе, похоже, не существует.
Подниматься не хотелось. Если бы я точно знал, что означает слово отчаяние, то охарактеризовал свое нынешнее состояние именно им.
Откуда–то сверху послышался шорох осыпающегося песка.
Как бы мне этого не хотелось, но пришлось вскочить на ноги и метнуться в сторону. Но не успел.
Сверху навалилась визжащая масса, которая кусалась, царапалась, брыкалась и делала все, чтобы я ее постепенно возненавидел.
Излишне себе напоминать, что любое животное в пустыне так же ценно, как, например огонь при пожаре. Это, загибаем пальцы, влага, пища и развлечение. Но дабы этим богатством воспользоваться нужно всего ничего. Напрячь обессиленное тело, сбросить хищника со спины и задушить его руками.
Легко сказать. Чудовище, которое я нарисовал в своем горячем воображении как один ненасытный желудок, оказалось настолько прилипчивым, что мне пришлось изрядно повозиться, прежде чем задуманное удалось провести в жизнь.
Зверь, сваленный в кучу поднятой возней пыли, взвизгнул и, изловчившись, впился клыками в мою лодыжку.
Я заорал. Как можно сильнее, наивно полагая, что данный вид обороны сыграет свою роль. Ничего подобного.
Сильнейший удар копытом на секунду лишил меня сознания. Только на секунду. Потому, что я понял, если не перестану придуряться, меня через минуту можно будет употреблять как с солью, так и без.
Я сделал то, что должен был сделать.
Выбросил вперед руку и вцепился железными пальцами в тело дико рычащего зверя. Это особая хватка Ночного Охотника. Две, три секунды, и от противника отрывается приличный кусок мяса. Боль заставляет жертву забыть о нападении, и тогда совершается последнее действие. А именно само умерщвление.
Пальцы словно бурава стали входить в плоть и зверюга закричала. Но почему–то человеческим голосом:
– Больно…
Наверно ослышался. От усталости.
– Да больно же! Отпусти меня, переросток!
Я подумал о том, что в ближайшее время вряд ли утолю жажду.
Отплевываясь от набившегося в рот песка, ругаясь такими словами, что даже сержант Гриффит заткнул бы уши от стыда, из облака мелкой пыли показалась разгневанная рожица Янины.
– Болван, ты чуть не оторвал мне…
Я скромно покраснел. Я ! Держался за это?! Провалиться мне на месте.
– А ты что, хотела меня расцеловать?
Девчонка молчала, баюкая раненую грудь. И правильно делает, что молчит. Только что на меня совершено нападение с целью лишения жизни. Уверен на все сто процентов. Об этом говорит весь потрепанный вид Янины.
Ну и видок! Камуфляжные штаны, от которых остались только ошметки. Выше пояса вообще ничего нет. По такой жаре, да при таком многочисленном обществе нет смысла париться в туалетах. Отросшие за время обучения в Академии волосы замотаны, закручены, спутаны до такой степени, что смотреть страшно. Но все равно, должен признаться, Янина выглядела даже сейчас просто великолепно.
– И давно у тебя признаки бешенства? – молчит. Значит недавно.
Я присел чуть в стороне. Сейчас на девчонке нельзя доверять. Жажда кого угодно доведет до неуравновешенного психического состояния. А с другой стороны, что мешает мне воспользоваться данной ситуацией и слопать эту аппетитную девочку. Все равно, двоим нам не выдержать. Кто–то должен предложить себя в жертву. Лично я не собираюсь.
Янина зыркнула глазами, поймала мой кровожадный взгляд и оскалила прелестные клыки, которые еще так недавно казались мне нормальными зубами:
– Попробуй только подойти ко мне! Я… Я тебя…
Ну вот. Ей даже нечего мне сказать.
– Ты же сама хотела меня только что убить? Ты проиграла и теперь моя очередь. Разве это не справедливо?
– Ублюдок! – наверно это в мой адрес. Я осмотрелся кругом и понял, что это действительно так, – Свинья, негодяй, диффузор!
Вот. Опять это странное слово. За последние пару месяцев я пролистал все словари, но не нашел ничего похожего.
– Это почему это я диффузор? – возмущение никогда не должно быть наигранным. Иначе зачем вообще возмущаться?
– Потому, болван – замечательно. Коротко и ясно. Но так же непонятно.
– Послушай…
– Не лезь ко мне, – Янина, быстро работая ногами, отползла на пару шагов.
– Я и не лезу. Пока. Но перед тем, как… воспользоваться твоим телом, должен признаться. Я никогда не встречал самку прекрасней, чем ты. Мне очень жаль, что все так получилось, но в пустыне…, – выделившийся желудочный сок позволил облизать губы, –… В пустыне выживает сильнейший. Я буду плакать, нет, рыдать, обгладывая твои аппетитные пальчики. Прости меня.
Я поднялся и пошатываясь пошел за Яниной, которая, проявляя не дюжие способности, пятилась от меня задом.
– Будь благоразумна, девочка. Уже ничего нельзя изменить.
Янина с трудом поднялась на ноги и, покачиваясь из стороны в сторону, бросилась бежать. Проклиная топкий песок. Проклиная Академию. И проклиная меня.
Естественно, я бросился следом.
Негодяйка не зря разбавляла отжимания бегом. В этом у нее имелось преимущество. Но я из рода Ночных Охотников и умею долго преследовать удирающую добычу. Существует одно старое правило. Побеждает догоняющий. Надо лишь упереться взглядом в спину жертвы и, считай, она у тебя в кармане. Вопрос только в том, кто первый не выдержит под палящими лучами солнца?
Наш бег ничем не напоминал бег в истинном его значении. Тряска двух высохших мешков, болтающихся при каждом порыве ветра. Падающих, встающих, грязно ругающихся. Во общем неприятный диалог двух страшных негодяев. Скорость на уровне крейсерской. Двадцать шагов в час.
Каждый раз, когда казалось, что волосы Янины вот–вот окажутся у меня в руках, девчонка делала невероятный рывок, и я хватал только воздух. Но она боялась. Я чувствовал это. Запах страха стелился за ней легким облаком, обволакивал меня, заставляя напрягать последние силы.
Какая безумная была гонка! ( В этом месте я несколько раз цокаю языком. Именно так показывали свое восхищение жители древнего государства Эскимосии. А может я и ошибаюсь.)
Какая долгая была гонка!
Пока она не скрылась за выступом бархана.
Я вскарабкался за ней. Ну наконец–то. Спина Янины находилась в двух шагах. И она не двигалась.
Словно древесный тигр я бросился на настигнутую добычу, опрокинул вниз лицом и страстно впился зубами в ее шею.
– Вода! Там вода!
Как же, поверил. В этой дурацкой пустыне нет ни воды, ни зверей, которые давно подохли от жажды, ни деревьев, которые засохли под горячим солнцем. Ничего, кроме меня и лежащей передо мной пищи.
Я почувствовал, как вязкая капля крови растекается по языку. Жизнь. Это прекрасно.
Тело Янины затрепетало, и она из последних сил выдохнула:
– Честно… Там вода…
Когда человек находиться на пороге смерти, у неге должны быть совершенно другие мысли. О человеческом боге, например.
Это меня и насторожило. Даже озадачило. Поэтому я принюхался, удивился и посмотрел на воду. На самую обыкновенную, сверкающую на солнце воду.
Где–то в книгах я читал о великолепных оазисах. Пробивающийся через толщу песка фонтан воды. Пальмы вокруг. Ананасы там разные. Бананы с кокосами. Райские птицы. Пятницы. Другим словом – рай.
Именно к такому раю я бежал, обливаясь слезами и благодаря Великое Светило за проявленную ко мне заботу.
Какое это восторженное чувство плюхнуться в прохладную воду неглубокого озера, напиться свежей воды и свалиться под тень широких листьев.
Минут десять я лежал, наслаждаясь жизнью. Потом вспомнил о Янине. Пора позаботиться и о сестрах меньших.
Девчонка возлежала, раскинув руки, словно подраненная птица.
– Так что там ты говорила о диффузоре? – я затряс головой, раскидывая во все стороны брызги влаги.
Некоторые из них упали на лицо Янины.
– Ненавижу, – наверно мне показалось. Не в ее положении ссориться со мной. Я подумал и ответил:
– А я тебя уважаю…
Ее лицо неожиданно разгладилось, и на какой то момент мне померещилась Росси. Тот же самый взгляд…
– Я тебя тоже… мой, – и потеряла сознание.
Мне могут мерещиться пустые колодцы. Я могу терять память. Но слух у меня отличный. Или это страшное совпадение, или просто наваждение. В прошлый раз она вольно или невольно обмолвилась о Ночном Охотнике. И сейчас. Она в точности повторяет последние слова Росси. И я точно знаю, что этого не должно быть.
Подхватив Янину под мышки, я попер девушку к озеру.
Тяжелая, зараза! Хоть и маленькая. Или я ослабел. Так. Замечательно. А теперь в озеро ее. С головой. Секунд на двадцать. А лучше на все шестьдесят. Чтоб как следует пропиталась. Ишь как задергалась. Вот так. Пей, голубушка. Пей. Утолив жажду, ты, надеюсь, перестанешь бросаться на меня? Может и поговоришь по человечески.
Первое, что она произнесла, оторвавшись от воды были слова:
– Отвернись.
– Чего? – не понял я.
– Отвернись, говорю. Переросток.
Вы только посмотрите на эту женщину. Я гнался за ней два часа. Тащил на себе до воды. Спас, если не брать во внимание некоторых нюансов, жизнь. А она? Что происходит? Где благодарность?
Но отвернулся. Да Великое Светило с ней! Что мне еще надо? Вода под боком. Прохладная тень. Попозже можно за фруктами слазить. Живи и радуйся.
Я незаметно скосил глаза на Янину. Чем она там занимается!? Листьями грудь прикрывает? Странный способ время провождения. Я, конечно, могу сказать, что без лопухов она выглядела более симпатично, но не стоит. Не поймет. Загордится.
Я вздохнул о своем, сходил напился воды, посшибал палками плоды с деревьев и, устроившись поближе к озеру, закатил званый ужин.
– Слышь, девочка! Дуй сюда. Фрукты кушать.
Да что вы! С незнакомым мужчиной? Гордые мы.
Ровно три минуты.
Ровно столько потребовалось девчонке, чтобы осознать тяжесть совершаемой ошибки и соизволить принять предложение. И ровно в десять раз больше времени я с умилением наблюдал, как она поглощает дары пустыни. Когда зверь сыт, он не опасен. Думаю, что это также относиться и к человеческому племени.
– Ты тут про Ночного Охотника заикнулась? Красивые слова. С чего бы, а? – вот так, между прочим, незаметно.
– А черт его знает, Счастливчик, – Янина старательно обтерла пальцы о листья, сытно икнула и уставилась на меня. Хорошим, добрым взглядом. От которого снова стало не по себе. Старые воспоминания, Великое Светило их побери.
– Так не бывает, – гнул я свою линию.
Молчит.
– Должны существовать какие–то объяснения.
Смотрит.
– Слова на ветер просто так не бросают.
Ресницами пушистыми машет.
– Ты хотел съесть меня, Ночной Охотник? Сделай это сейчас. И как сиганет на меня сверху.
А быть прижатым к земле красивой девушкой не такое уж плохое дело. Особенно, когда она тебя целует.
– Я тебя…– я попытался освободить губы, но ничего не получилось.
– Я тебя тоже… уважаю… самец мой.
В этом месте Ночной Охотник сломался…
В себя я пришел уже в планетолете. Замотанный бинтами, обклеенный датчиками, с многочисленными трубками во рту, носу и в других частях тела. Молоденький лейтенант медицинской службы тщетно тыкал иголкой в руку, пытаясь попасть в вену.

Предыдущая страница 8 Следующая страница


9 Сергей Костин

– Брось это занятие, друг. Я в норме. А где та… ?
Лейтенант вернул на место отнятую руку и не глядя всадил иголку по самый кончик…
Через неизвестно сколько часов я проснулся свеженьким, словно малосольный огурчик. Во рту вкус песка, в желудке тяжесть песка, и из меня всего сыпется песок. Я валялся в своей комнате. На своей кровати. И смотрел на свой потолок.
– Могу я войти?
Я перевел взгляд на дверной монитор. Единственный кто мог ко мне наведаться – Глава Академии.
– Без проблем, – и единственный, кто из посторонних мог открыть эту дверь без специального кода, который в Академии знал только он и менял каждые пять дней. Кажется, в целях безопасности Коалиции.
– Как дела? – спросил старик, присаживаясь рядом и бросая мне на грудь здоровенное яблоко. Как это мило с его стороны. Злой гений Академии.
– А что дела? – наверно не нужно сознаваться, что я помню все Забросы до мелочей?
– Не выделывайся. Наверно тебе стоит знать, что по моему личному приказу тебя не подвергали принудительному стиранию памяти.
Что хорошего после этого я мог сказать о Главе?
– Почему?
– Я и сам иногда задаю себе этот вопрос. Будем считать, что это старческая прихоть.
– Кто–то еще?
– Нет. Только ты.
– Опасные опыты с рабом, стоящим миллионы брюликов.
– Ты не раб. И если ты не сломался после первого раза, не сломаешься и в дальнейшем.
Я оторвал взгляд от потолка и перевел его на старика. Действительно, старик. Утомленный опытом, знаниями и жизнью.
– Что дальше?
– Все по программе, мой мальчик. Никаких отклонений. Все строго по плану подготовки.
– Чтобы стать Легионером?
Старик помолчал, решая для себя нечто.
– Легионеры миф. Одно название. Думаю, что могу сказать это тебе. Не существует никаких Легионеров.
– Но…
– Их даже не тридцать, как говорили вам. За девяносто три года Академию закончили всего двенадцать человек. В настоящее время в живых всего трое. Один пропал при выполнении задания три года назад. Мы потеряли его в потоках пространства и времени. Но еще надеемся. Второй заканчивает свои дни в сумасшедшем доме. Мозг превратился в ничего не соображающую кашу. Третий – перед тобой. Немощный и ни на что не способный.
– Вы?
– Не похож? А это и ни к чему. Так вот. Ты можешь задать вопрос, почему Коалиция тратит такие огромные деньги на проект, который дает такой малый выходной продукт? Отвечу. Потому, что мы, единственные во вселенной, кто способен сделать то, что никому другому не под силу. А именно. Выжить в любых условиях и при любых обстоятельствах. Любых. Можешь закрыть рот. Я закончил. Что? Удивил тебя старик?
Пришлось согласиться.
– Но зачем вся эта шумиха по поводу Легионеров?
– А это уже побочный продукт. Думаешь, что Академия сплошной могильник? Это не так. Большинство рекрутов с пятого по восьмой уровень сходят с дистанции. Но не все умирают. Оставшиеся в живых подвергаются принудительной обработке памяти и выполняют другие важные поручения. Не такие глобальные, не слишком ответственные. Да, они специалисты высокого класса. Да, они весьма подготовленные солдаты. Но до нашего уровня им не дотянуть. И если кому нравиться, почему бы не называть их Легионерами? А мы, прошедшие все пятнадцать Уровней, именуем себя иначе – Ночными Охотниками.
Я ожидал чего–то подобного. Нутром чуял. Кишками и печенкой. Спинным хребтом и селезенкой. И все равно не сумел скрыть шок.
– Знаешь, почему я все это рассказываю ? – взгляд старика аккуратно развернул, а потом свернул мою душу, – Там на ярмарке рабов я увидел человека отличающегося от остальных людей так же, как простой Легионер отличается от Охотника. И не жалею, что выложил за тебя десять миллионов.
– И часы, – я улыбнулся, окончательно овладев своими эмоциями, – Кстати, а где Янина.
– Янина?
– Ну да. Со мной в пустыне была Янина. Девушка. Я и она.. Мы в одной группе с самого первого дня… И… Во общем мы здорово помогли друг другу. Глава Академии тяжело поднялся с кровати, подошел к двери.
– Запомни то, что я сейчас тебе скажу, сынок. За все девяносто два года в стенах Академии никогда и ни при каких обстоятельствах не обучалась ни одна женщина. Это не только запрещается внутренними законами Академии, но и физически невозможно. Специальные программы выявляют любые физические отклонения от заданных параметров и всячески избавляются от их носителей.

– Но там, в пустыне, у колодца, я и она…
– Тебя нашли в условленном месте, в условленный час. Ты был чуть живой. Рядом давно засохший колодец. Ты лежал, обнимая бревно, которое, судя по следам, волок на себе более десяти километров. Желудок полностью наполнен песком. Не представляю, как ты остался жив. Не представляю. А сейчас, извини. Мне пора заняться делами Академии. Скоро мы еще встретимся.
– Подождите, Сэр!
– Да?
– Сколько нас осталось?
Дверь захлопнулась, сработала система закрытия, и только тогда Глава Академии ответил через внешнюю связь:
– Вот уже восемь месяцев, как Академия работает только на тебя. Ты остался один, Счастливчик.

Две тысячи четыреста какой–то год по единому галактическому времени. Хотя это мало кого интересует.

А, кажется, прошла целая вечность.
Дней двадцать назад меня пригласил к себе Глава Академии. Поговорили о том, о сем. Преимущественно о жизни. А потом старик, видя, что с головой у меня в последнее время не все в порядке, предложил воспользоваться его личным изобретением по восстановлению душевного равновесия.
– Тебе, Счастливчик, в настоящее время нужно слегка отвлечься, – сказал он.
Я был не против.
И меня зашвырнули в эту помойную яму.
…Сплюнув заплывшую в рот дрянь, я перевернулся на спину, раскинул по сторонам руки, прикрыл глаза.
Метод старика по восстановлению дисбаланса не отличался особой новизной.
Возьмите емкость. Достаточно глубокую, недостаточно просторную. Наполните ее под самый потолок субстанцией, напоминающей помесь прошлогодних помоев и отрыжкой акулы–людоедки. Для придания последних штрихов полейте это дерьмо изрядным количеством жидкого раствора мышьяка и посыпьте тонким – тонким слоем дуста.
Теперь можно взять человека с расстроенной психикой и поместить его в емкость для лечения расшатанных нервов.
Валяться на спине без дела интересного мало, и я решил слегка размяться. Места для плавания в посуде недостаточно, но для подводного плавания, хоть залейся.
Набрав полные легкие воздуха, (это не воздух, а сплошной перегной), я погрузился в густую, липкую массу. Два раза вниз, два раза наверх. Достаточно для того, чтобы в очередной раз понять, не так плохо жить на свете.
– Эй вы там, наверху ! – я задрал голову и прокричал неизвестно кому, – Вы думаете, что сумеете сломить Счастливчика ? Ни в жизнь!
Наверняка, сидят перед своими мониторами, пьют кофе с полей благословенной Кассандры, заедают мягкими, горячими булочками и издеваются.
Но ничего, меня так просто не прошибешь.
Я открыл пошире пасть, зажал нос и заглотнул порядочную порцию густой ерунды, в которой копошился.
Ни вкуса, ни питательности. Но ничего другого под руками, а вернее, под зубами нет. А кушать хочется.
Проглоченный комок пожелал вернуться обратно, но я пропихнул его на место заученным движением желудка.
Старик хотел, чтобы я отвлекся от ненужных мыслей? У него это получилось. В башке остались только нужные. Но как раз те, в которых имелось много вопросов. Отвечать на них никто не собирался.
Обслуживающий Академию персонал никакой информацией не владел, да и видел я его день в году. А что касается старика? Мда. Старик, крепкий орешек. Как он меня отбрил? С бревном? У пересохшего несколько тысячелетий колодца. Он то сам понимает, что говорит?
Янина. Янина. Янина. Я ж ее целый год пас. За каждым движением, каждым взглядом присматривал. А мне теперь говорят, была ли девочка? За дурака принимают. Со психикой не в порядке.
– Козлы старые!
Это у меня от одиночества. Бывает такое. Пусть слушают, что о них народ думает.
Раскурочить бы стенки вашего бассейна, выбраться, да намылить всем рожи. Так ведь нельзя. Учебный предмет. Это у них так называется издевательство над свободным человеком. Ничего лучшего не придумали.
Вообще–то мне в Академии даже нравится. Жизнь, полная романтики и приключений. Захотел, на юг, в пустыньку махнул. Надоела жара, на Ледники или к динозаврам в гости. Без огня и оружия.
Кстати о динозаврах! Это месяца три назад было. Обычный, стандартный Заброс. На захудалую гигантскую планетку. Кроме здоровенных динозавров – одни маленькие динозавры.
Первые три дня тяжело. Потом приноровился. Травку одну интересную нашел. Если ее как следует обработать и принять во внутрь, то у человека возникает лишь головная боль, а у динозавров неудержимый понос.
Я там парочке млекопитающих скормил две порции. Ради научного интереса. Кто ж знал, что эта ерунда, имеется в виду понос, у них по воздуху бациллами передается. Во общем, когда за мной приехали, на всей планете ни одного живого динозавра. Трупы, трупы, трупы. И масса жидкого удобрения. По колено.
Почти такого же, как тот, в котором я в данный момент плаваю. Только запах поинтересней. И сколько мне еще заниматься отдыхом в грязевых ваннах – неизвестно?
Вообще–то я о Академии. О все той же жизни.
Между Забросами Академия старательно пичкает меня всем, чем можно. Начиная от обширных медицинских знаний, в которых я и сейчас то ни черта не понимаю, до знания звездных карт известных областей вселенной, в которых хоть понимаю, но ни черта не смыслю. И так во всем. Всего понемногу.
Старик успокаивает, говорит, чтоб не расстраивался. Еще каких–то пятьдесят – сто сеансов и в мозгах все станет о, кей.
«О, кей», это у него поговорка такая. Означает, что происходящие в данный момент времени события полностью отвечают духу времени и потребности. Я всегда догадывался, что у старика с головой не всегда в порядке.
Кстати о Ночных Охотниках. Я тут сопоставил все известные мне факты. И о, якобы, несуществующей Янине. О Ночных Охотниках, о том, что в Академии кочурюсь только я один. Разное смешал. И пришел к выводу. Что: или надо мной жестоко издеваются, или, что самое невероятное, самое необычное и необъяснимое – все лишь сочетание случайных фактов, невероятных, необычных и необъяснимых.
Объяснил называется. Но я тоже ни черта не понимаю.
Старик вот говорит, чтобы ничего в голову не брал.
– Для тебя сейчас главное, – говорит, – Учиться, учиться и еще раз учиться.
Хорошо говорит. Правильно и мудро. Но это все для сердца и тела. А о душе кто позаботиться?
А вот еще одна интересная мысль о человеческой душе. Из того, что я узнал в последнее время, явствует, что, якобы, после смерти от человеческого тела отделяется некая субстанция, называемая душой, которая улетает по светлому коридору в мир, более счастливый, нежели тот, в котором жила до этого. Интересно? Спорно? Но обнадеживает. У Ночных Охотников существовала подобная версия. Только вместо отлета в какие–то непонятные небеса наши души уползали под землю. В Старые Горы.
А это что такое?
Масса, наполнявшая бассейн для лечения нервов пошла на убыль. И довольно скоро. Минут через десять она исчезла совсем, оголив пол, в котором распахнулся круглый люк, и в нем показалась голова служащего. Старательно замотанного в общевойсковой защитный комплект повышенной изоляции. Искаженный противогазом голос сообщил:
– Прошу прощения, что прервал отдых, но вас срочно требует к себе Глава Академии.
– Да ничего, ничего, – милостиво покивал я, стряхивая с тела прилипшие куски благоухающей гадости.
Срочно требует? Разбежался. Старик подождет. В первую очередь ванна. Горячая ванна с чистой водой и полное прочищение желудка. Рвотное, клизмы – все сгодится. А потом дюжины три мягких, горячих булочек с кофе, собранным с благословенных полей Кассандры. А то у меня от этой дерьмовой пищи застой в кишечнике. И только так. Глава Академии, он же старик, он же непосредственный бывший рабовладелец, он же Охотник, восседал на неизменном диване и вдумчиво пялился в лист бумаги.
Я осторожно перегнулся через спинку и ненавязчиво заглянул в мелко истыканный буквами текст с грифом « Особо секретно. Для личного пользования.»

– Любопытство, ни есть отличительная черта настоящих Ночных Охотников, – загнул старик умное слово, но лист не убрал, – Присаживайся. Как успехи?
Вот за что я его люблю. Сначала запихивает в выгребную яму, потом спрашивает, хорошо ли вам там было?
– Меня оторвали от лечения только для того, чтобы поинтересоваться динамикой прогресса развития моих физических успехов?
Старик хотел что–то сказать, не нашелся, сухо плюнул.
– Ладно, умник. Дело есть.
А вот это что–то новенькое. У него, у старого Главы Академии, ко мне, воспитаннику десятого уровня есть дело?
Поверил? А зря. Знаю его дела. Сейчас наговорит всякой гадости, а потом через час меня, голого и без оружия выкинут на планетку, где властвуют кровожадные каннибалы. Это старик умеет. И это называется пройти полный курс обучения.
– Вот, читай, – он швырнул мне на колени листок , – Читать то умеешь?
Шутки у старика древние. До сих пор помню, как с неделю ломило в висках после втискивания в мозги полного собрания галактических языков. Не считая различных местных наречий и диалектов. Хоть убей Великое Светило, не знаю, а зачем мне это?
Что же пишет пресса? Да и не пресса, а Верховный Совет Коалиции. И не пишет, а строго, настрого приказывает.
–… Они хотят, чтобы я сократил программу, насколько это возможно, – пояснил старик. Хотя я прочитал это уже сам, – Совет думает, что здесь целая рота готовых Охотников. Скорее, скорее. А не понимают, что в нашем деле…
– Короче, сэр! Вы мне даете первое задание. Глава посмотрел на меня так, словно увидел перед собой живого неордельтальца.
– Почему ты так думаешь?

А я не думаю, я знаю.
– Вы же не ослушаетесь приказа Коалиции? Нет. Значит программу, действительно, можно сократить. Но ответьте мне, сэр, что еще есть такого, чего я не знаю, не умею, не смогу преодолеть. Нет, послушайте меня, сэр. Мне надоело забавляться вашими Забросами. Просто надоело. Это первое. Все, что содержала гипнобиблиотека Академии я давно перекачал в себя. В археологическом отделе тоже не существует ни одной страницы, которую я не мог бы рассказать наизусть. Все основные предметы пройдены. Я владею любым оружием не хуже, чем… м–м–м… Ночной Охотник, сэр. Я дерусь, как лев. У меня, в конце концов, руки чешутся. Давайте приниматься за дело.
– Хорошо, – что–то он слишком быстро согласился. Я то думал, что старик начнет выделываться, – Пусть будет так, как ты сказал. Глава Академии моментально преобразился. Из домашнего, уставшего дедушки, в Ночного Охотника, со взором горящим и не проходящими болями в позвоночнике.
– Мы прокрутили на Большом Компьютере все последующие Уровни, загрузив предварительно твои данные. Знаешь, что ответил Большой?

Я не знал.
– Он сгорел ко всем чертям.
Но догадывался.
– О чем это говорит? Можешь не отвечать. Это говорит о том, что дальнейшее твое обучение в стенах моего заведения для тебя нежелательно. Мы начинаем повторяться. А посему…
Старик замолчал. Слишком театрально, чтобы я мог подумать, что сейчас он произнесет новую историческую фразу. Что–то типа :–" Сгною всех заживо, мерзавцы!"
Это полгода назад случилось. Когда меня, без его, Главы Академии, ведома попытались засадить в плотное электромагнитное поле с огромным смещением заряда в какую–то сторону. По мысли экспериментаторов мое тело должно было бы вынести всю эту жуть. Смерти моей хотели. А что на поверку? Когда вовремя извещенный старик, страшно запыхавшийся, вбежал в лабораторный корпус, там вовсю бушевал пожар.
Сгорело все. Даже мусорные приемники. А мне хоть бы что. Отделался только опаленными ушами. Старик тогда сильно кричал. На всех. А меня все спрашивал : – « Ну почему?»
Я бы мог ему рассказать, что случайно задел ногой центральный кабель, но зачем расстраивать старого человека. –… А посему, – продолжил Глава Академии, – Мы поступим следующим образом. Для того чтобы соблюсти все формальности, ради спокойствия и приличия, Академия решила протестировать тебя самым необычным способом. Помолчи и не встревай, когда говорит старший и по возрасту и по званию. Вот так то лучше. Тестирование проводиться в два этапа. Первый – теоретический экзамен. Небольшой вопросник, на который ты должен ответить. Это позволит выявить те слабые места в обучении, на которые мы еще не обратили внимание. Если таковые имеются.
Второй еще легче. Сущее удовольствие. Практические занятия на местности. А если поточнее, в обществе.

– Я готов, – вскочив с места и вытянувшись по струнке, гаркнул я.
Старик недовольно поморщился.
– Ты брось тут передо мной выделываться. Никто не спрашивает, готов ты или нет. Это дело чести Академии. И твоей тоже. У нас все закручено. Сейчас собирай вещички, переходи на пятнадцатый Уровень. Распоряжения уже отданы. Через полчаса встречаемся в центральном зале.
– Я бы хотел слегка отдохнуть, – скромно потупясь в пол, я застенчиво высказал свою просьбу.
Старик недовольно прищурил глаза и стал похож на маленького, злобного карлика:
– А чем ты занимался последние недели?

Пятнадцатый Уровень. Недосягаемая мечта всех сумасшедших. Но я добрался и до него. Почти два года. С ума сойти.
Позади четырнадцать, впереди один. А старик говорит, что мне пора выметаться из Академии. Получается, что недоучкой.
Швырнув небольшой бумажный пакет с личными вещами на роскошную кровать, на которой можно было спать только на одном боку, и если не обращать внимания на торчащие гвозди, я примостился на краешек ажурного сооружения, называемого кроватью. От получаса данного мне Главой Академии оставалось еще десять минут и я решил потратить их неблагодарно и непродуктивно. А именно, вздремнуть.
Кровать жалобно застонала, прогнулась до пола и развалилась. Другой мебели предназначенной для отдыха не нашлось, так что я воспользовался подручными средствами. Полом и собственными руками.
Пять секунд на то, чтобы вырубиться полностью. Без мыслей, без снов, расслабляя тело до той грани, когда каждая клетка отделяется от другой и отдыхает от будничных проблем. Отдыхает… Отдыхает… Чтобы через девять с половиной минуты собраться в единое целое, открыть глаза и удивиться – как долго я спал.
– Счастливчик !? Ты опаздываешь!
Огрызок от бывшей кровати полетел в сторону селектора.

Предыдущая страница 9 Следующая страница


Счастливчик 10

Разве они, те которые за стенами, поймут нежную душу Чата Счастливчика. Все работа, работа. Надо же и отдохнуть. Нет, не понимают.
Металлический голос настойчиво повторил, что через пятнадцать секунд меня желают видеть в центральном зале.
Туго соображая, зажимая на ходу последнею застежку куртки, я бросился по коридорам в направлении предполагаемого зала. Только природная сообразительность и врожденная ориентация на местности позволила добраться к месту до того, как старик ударил кулаком по столу.
– Чат Счастливчик прибыл для прохождения экзамена. Глава Академии осторожно разжал кулак и медленно опустил ладонь на блестящую поверхность стола.
Мама родная! А народищу то собралось! И все важные персоны. В бабочках, в очках, с золотыми перстнями и умными харями.

– Уважаемые члены Верховного Совета Коалиции ! – вот даже как! – Разрешите представить нашего воспитанника. Чат Счастливчик.
Старик восседал во главе стола и неторопливо зачитывал мои личные сведения, пока несколько пар внимательных глаз старательно изучали скромного представителя племени Ночных Охотников.
Не был. Не привлекался. Не имеет. Там то, там то. Такой то, такой то. И прочая разная муть, выслушав которую некоторые люди считают, что смогут запросто определить и душу и характер и тело. Чушь все это.
– Итак, Счастливчик, начнем.
Следующие восемь часов не отличались особым разнообразием. То с одного, то с другого конца стола, за которым восседали представители Совета Коалиции, сыпались вопросы. Самые разные. По существу и без него. Со смыслом и без. Умные и не очень. А иной раз и абсолютно тупые.
И на все я должен был ответить. Самое нудное занятие в моей жизни. Лучше десять Забросов, чем один такой экзамен.
Но старички из Совета думали иначе.
«А как вы охарактеризуете нынешнее финансовое и политическое состояние Коалиции? А что такое индефирентность нестабильного потока? А как вы рассматриваете проблему сексуальных меньшинств на планете такой–то? А назовите пятьдесят восемь определяющих субстанций вихревого потока времени? А что появилось вперед яйца?»
Скажу честно, я не имел ни малейшего понятия по многим вопросам. Но слова старика относительно знаний полностью оправдались. Как только звучал вопрос, в голове происходили непонятные перемещения и ответ моментально всплывал в усталых мозгах. Мне даже самому стало интересно. Например, мог ли я когда–то подумать, что основой развития цивилизации на отдаленной от центра Коалиции планеты со странным названием Гру–Гру является, смешно сказать, ежедневный сбор выпавших с головы волос и переработка его в ценнейшее лекарство. И это не единичный случай.
Через восемь часов мучений меня, наконец, оставили в покое.
Несколько служащих, соблаговолили проводить меня в комнату, где я полностью отдался своему любимому занятию. Сну, без сновидений. Признаться, словесный допрос вымотал меня как никогда.
А еще через несколько часов я сидел перед Главой Академии и выслушивал итоги экзаменов.
– Неплохо, мой мальчик. Все просто замечательно. Все от тебя в восторге. И ты всем очень понравился.
Еще бы я не понравился. Выложился полностью. От и до. Никогда еще так много не говорил.
– Теперь последняя ступень и я могу с гордостью констатировать, что твое присутствие в Академии было не напрасным.
– Сэр! Вы имеете в виду практические занятия? – вставил я умное слово.
– Да, мой мальчик. Если все пройдет удачно, а иначе и быть не может, то ты приобщишься к нашему племени Ночных Охотников.
– Я готов, сэр! – к вашему, так к вашему. Я не возражаю, – Что там у нас? Нашествие внеземных сил, или может плохие люди замышляют недоброе против нашей Родины?
По мгновенно скуксившемуся лицу старика, я понял, что ни нашествия инопланетян, ни заговоров в ближайшем будущем не предвидеться. Ну да и ладно. Дельце помельче тоже неплохо.
– Со второй частью экзамена, а ровно как и с последним учебным заданием, сложились некоторые накладки, – старик нервно потирал руки, и я подумал, что он не тот человек, способный так волноваться по мелочам, – Совет слегка переиграл сроки. Тебе предстоит недолгая, всего месяцев на двенадцать, командировка на одну из центральных планет Земного типа.
Один из высокопоставленных чиновников Коалиции в настоящее время набирает новый штат сотрудников. Прекрасная возможность влиться незаметно в коллектив. Нет. Он ничего не замышляет. Нет. И убирать его тоже не следует. В твою задачу, Счастливчик, входит следующее. Глава Академии выдвинул ящик стола, достал тоненькую папку с бумагами и протянул мне.
– Вот, познакомься. Это твой, если можно сказать, будущий хозяин. Шеф Внутренней разведки Коалиции. Лицо, если не первое, то во всяком случае далеко не последнее в верхних эшелонах Коалиции. Нет, он не в курсе. Зачем. Тогда нарушится чистота экзамена. Чем меньше людей знают кто ты, тем лучше.

Мы снабдим тебя всеми соответствующими бумагами. Обеспечим легенду на случай проверки. Предоставим корабль, не слишком современный, чтобы не бросался в глаза.
Цель проста. Поступить на службу. Общаться с людьми. Все как обычно. Улыбаться на глупые шутки. Рассказывать сослуживцам пошлые анекдоты. Волочится за горничными.
– Сорить направо – налево брюликами из кассы Академии… – вставил я и довольно улыбнулся, чем вызвал бурное негодование старика.
– И без всяких глупостей. Положение в Коалиции слишком серьезно, чтобы относиться ко всему так легкомысленно. Ты даже не представляешь, какие на сегодняшний день возникают серьезные проблемы. Тебе нужно за эти шесть месяцев разобраться в политической, общественной, если удастся, в чем я уже не сомневаюсь, сексуальной жизни, обжиться, пообщаться с людьми. А там уже будем решать, на что ты сгодишься. Вопросы?
У меня имелся только один вопрос.
– Когда начинаем, сэр?
Небольшая заминка со стороны старика не предвещала ничего хорошего. И я как всегда оказался прав.
– Как только наши специалисты изменят твою внешность.
– Что? – иной раз мне кажется, что старик слишком много шутит, – Мы не договаривались, что мне придется менять внешность.
– Ничего страшного. Небольшая пластическая операция в целях конспирации.
– Но зачем? – действительно, а зачем? – А, затем, – бросил, как отрезал Глава Академии, – Вот полюбуйся.
Новая, весьма объемная пачка бумаги полетела через стол и шлепнулась прямо мне на колени.

Обыкновенные газеты. Со старыми, добрыми черными шрифтами. Я осторожно развернул верхнюю. И что же увидел? Свою улыбающуюся физиономию. А вот еще одна. И еще. И заголовки. Крупными, жирными буквами. « Единственный выпускник Академии!» «Легионеры не умирают!» И все прочее такое.
– Но откуда? – серьезный вопрос. Как могли мои фотографии попасть почти во все печатные издания Коалиции.
– Это пресса, мой мальчик. Такова их работа. Вокруг Академии постоянно ушиваются толпы газетчиков в надежде сенсации. Почти каждый перспективный воспитанник берется на заметку. А вдруг это очередной Легионер? Как? Это отдельный мир, со своими правилами, законами и финансами. Даже Академия ничего не может поделать с этим безобразием. Вот например, как тебе нравиться вот это?
Старик отправил в полет толстый журнал, и я еле успел его перехватить.
На обложке, о боже, я – крупным планом. В чем мать родила. Стою, словно бог на фоне моря. Прекрасно помню этот заброс. Крошечный островок в океане слаборазбавленной кислоты. На островке, я утверждаю, не имелось не то что ни единой живой души, даже травинки. Голый, плоский блин песка. Но фотография?
– Теперь понимаешь, о чем я? Едва твоя рожа появиться за пределами Академии, по всей Коалиции разнесется слух о появлении нового Легионера. А нам это надо?
Нам это не надо, молча согласился я со стариком. Первое правило Ночного Охотника – ты существуешь только для себя. Остальной мир, каким бы хорошим он не представлялся, не должен даже догадываться о твоем существовании.
– Надеюсь пластическая операция не коснется изменения пола?
Еще долго вслед мне в коридорах одиннадцатого Уровня звучал веселый смех Главы Академии. Весельчак, его родственников!

Глава 5
Последние испытания

Столетие тоже. Но некоторое время спустя.

Я всегда считал, что у меня особый нюх на опасности. Но в этот раз не повезло. Катастрофически и окончательно. В жизни всякого человека случаются мгновения, когда счастье демонстративно поворачивается спиной, жизнь становится похожей на ад и все летит к чертям. ( Черти – мифологические животные, якобы широко распространенные на территориях Коалиции в пятнадцатых, двадцатых веках до новой эры. )
– Ты уволен! Без выходной карточки! Вон!
Моя голова вошла в непосредственный контакт с пуленепробиваемым стеклом особой прочности, разнесла его на мелкие кусочки. Тело, с приданным ему посторонним ускорением, пропахало по лужайке метров десять, оставляя за собой приличной глубины борозду.
И это называется благодарностью за все то, что я сделал для этого человека!
– Негодяй! Подлец! Мерзавец!
И откуда у человека столько ненависти к ближнему своему? А ведь что интересно! Дело то яйца выеденного не стоит. Ну подумаешь, застал меня за своим рабочим столом. Это же не повод. Ну и что, что не один? С его личной секретаршей? Надо же разобраться вначале.
Дело как было? Человеку плохо стало. Девчонка в обморок свалилась. А я рядом, как на зло. Что еще оставалось делать? Правильно. Людям нужно помогать. Я по всем правилам сразу массаж лечебный. По методу коренных аборигенов созвездия Лебедя. Шея там, плечи, спина. Человека спасать надо.
Ну и что, что в трусах? Кто виноват, что я после душа. А тут она, секретарша, под ноги как брякнется. Тоже. После душа. Глаза навыкате. Изо рта пена валит.
Что на моем месте сделал бы врач? Правильно. Я поступил так же. В ближайшую дверь, на ровную поверхность, искусственное дыхание и восстановительный массаж. Непрямой. По все тому же методу аборигенов.
А то, что секретарша стонала, так это от радости за свою спасенную жизнь. Ничего удивительного. В двух минутах от смерти побывала.
И никто не виноват в том, что шеф именно на это время решил устроить торжественный прием по случаю прибытия министра финансов Коалиции. И именно в своем рабочем кабинете. Что с ним случалось довольно нечасто.
И уж совсем никто не виноват, что с министром финансов прибыла целая делегация из сопровождающих его лиц, включая супругу.
А в общем то неплохая картина получилась.
Я как раз перешел к более тщательному массажу, по правилу все тех же… повторяюсь, но куда деваться…аборигенов из созвездия Лебедя. Секретарша шефа радуется спасению, я радуюсь радости секретарши. Всем хорошо, все живы, здоровы. И тут двери на распашку. И двадцать одна пара глаз. На стол шефа по Внутренней Безопасности Коалиции, на котором бумажки разные секретные валяются. А уж потом только мы, вернее я, массаж делаю. И вот что самое интересное! Хоть бы одна сволочь отвернулась. Никакого понятия о врачебной тайне.
Ребята, которые меня вышвыривали, слегка перестарались. По всем правилам хорошего тона, принятого в пределах Коалиции, гостей, даже неприятных, требуется выпроваживать через двери. Со мной поступили неблагородно. Правда я успел хорошенько полягаться, пока пятеро амбалов, ругаясь, скручивали меня по рукам.
Я принял вертикальное положение, выплюнул, набившиеся в рот комья земли, прочистил горло и выдал через разбитое стекло тираду, смысл которой заключался в неподдельной радости освобождения от неблагодарного труда. Кстати, я работал здесь гувернером. Принеси то, отнеси это. Погладь штаны, помой ночные горшки. Тьфу на Главу Академии. Нашел куда пристроить. Как он говорил на прощание, поближе к сливкам общества. В гробу березовом я эти сливки видал.
А то, что без выходной карточки – не беда. Как–нибудь прокантуюсь. Старик сказал, что раз в полгода проверять станет, все ли в порядке? В прошлый раз я его видел на приеме, посвященном присоединению к Коалиции какой–то захудалой цивилизации. Глазом стрельнул шифровкой. Мол, вижу. Все у тебя в порядке, продолжай вливаться в коллектив. Так. А прием этот случился месяца четыре назад. Так что осталось еще два. Что–нибудь придумаю.
– Эй, братва, одежонку то отдайте?
Братва из спец охраны шефа милостиво соизволила вышвырнуть в разбитое окошко униформу и сапоги. Кроме этих, обязательных атрибутов человеческого существования у меня имелся только старенький звездолетик, находящийся на платной стоянке в местном космопорте. Не так уж и мало.
Теперь можно не только жить, но и существовать.
Въездные ворота загородной резиденции шефа по Внутренней Безопасности со страшным скрипом захлопнулись за спиной, открывая, как это не странно сказано, передо мной целый мир.
Первым делом в порт. Сдать за сколько придется корабль и обеспечить себе безбедное существование вплоть до прибытия Главы Академии.
Космопорт встретил меня на редкость недружелюбно. Толи внешность моя не внушала доверия, толи бывший шеф успел постараться, но мне потребовалось целых два часа добиваться разрешения забрать свой собственный корабль. Бюрократы, они везде бюрократы.
Но время потраченное на вкручивание мозгов служащих стоянки не пропало даром. Через положенные два часа я сидел в расхлябанном кресле корабля и уныло выписывал на отдельный листок список украденного, снятого, уведенного оборудования. Так. Что у нас получается? Это. Это. И это. Такое впечатление, что кроме двигателя разволокли все. Даже неприкосновенный запас продовольствия. На который я надеялся. Голые стены, пустые нищи.
Так или иначе корабль все еще мог стоить немного денег и я решил перегнать его поближе к центральному вокзалу. Еще час на переговоры с диспетчером, невероятные посулы, которые я, впрочем, не собирался выполнять, и моя крошка, прослуживший мне верой и правдой всего один перелет, подрагивая и покряхтывая опустилась рядом с планетными красавцами.
Посадка прошла более чем успешно, если принять во внимание отсутствие двух стабилизаторов и одной посадочной подушки.
Корабль принял устойчивое положение под сорок два градуса. Я вздохнул и принялся осторожно спускаться по трапу, радуясь, что хоть его оставили на месте.
Едва я успел отойти от корабля шагов на тридцать, как он, глухо застонав, накренился и всей массой обрушился на бетонные плиты космопорта, подняв невероятную тучу пыли.
Данное действо никого сильно не взволновало, соседние корабли–красавцы остались целы, и я поспешил в здание вокзала.
Первым делом найти покупателя. Желательно полного придурка. Потому, что нормальный человек даже одним глазом не взглянет на ту рухлядь, которая осталась за моей спиной. А где можно найти одновременно покупателя и придурка в одном лице, как не в местном баре? Значит нам туда дорога. В бар.
Заведение встретило меня густым табачным дымом, мигающими огнями и музыкой в стиле « бигги». ( Названной так в честь крошечного существа, найденного на залетном астероиде, издающего во время душевного потрясения оглушительные, вопящие звуки.)
При моем появлении сидящие за столами ребята, преимущественно космопилоты, затихли. Знакомое чувство всеобщего внимания, которое так выводило меня из себя, полностью обволокло и без того раздраженное сознание. Для Ночного Охотника нет ничего непереносимее, когда на него смотрят, не отрываясь несколько пар глаз космопилотов. Я печенкой почувствовал, что в данном заведении можно запросто нарваться на неприятности. И потому решил заняться делом, для которого я сюда явился, а не тратить зря энергию на раздражение и гнев. Во общем–то беспричинный.
В кармане фирменной куртки гувернера завалялось несколько мелких монет, как раз столько, чтобы заказать стакан чая. Без сахара и вкусовых добавок.
– Стакан воды, пожалуйста, – а бармен, сразу видно, что порядочный скотина. Сдачу оставил себе.
Получив свой заказ, я взгромоздился на высокий табурет и обвел взглядом помещение.
Чего они на меня вылупились? Нет ничего удивительного в том, что зашел мелкий служащий и заказал обыкновенный стакан воды. Пит я хочу. Очень.
– Приятель!? Это не твоя колымага сейчас обвалилась? – вопрос задан довольно вежливо, если не считать пренебрежительной улыбки и недвусмысленного жеста, намекающего на слабость обрушенной конструкции.
Теоретические знания подсказывали мне, что в данный момент лучше всего промолчать, пропустить замечание мимо ушей, плюнуть на происходящее, замкнуться на своих мыслях. Попросту – не возникать и молчать в тряпочку. Но мое личное мнение абсолютно не совпадало с материалами библиотек Академии.
– Это не колымага. Приятель! Лучшая машина по обе стороны галактики. Смею заверить.
Вообще–то я и не думал шутить. Все вполне серьезно. Просто ребята попались смешливые.
Подождав, пока не стихнут первые приступы смеха, я продолжил развивать мысль. Мои действия основывались на том, что рекламное искусство, как таковое, зачахло где–то в начале двадцать первого столетия до новой эры.
– Корабль был выполнен по специальному заказу губернатора третьего Сектора. Буквально нашпигован аппаратурой экстра класса. Кроме протонного двигателя существует дополнительная квазар – топка. Я уж не говорю о супер современной системе отслеживания вихревых путей в глубоком космосе. Прекрасная отделка, отличные ходовые качества, послушное управление. А вы бы знали, какие вещи способен вытворять бортовой компьютер. Слюнки только глотать. Кстати, нынешнее ее горизонтальное положение продиктовано суровой необходимостью. Компьютер просчитал, что раз в двадцать лет космопорт сотрясает небольшое землетрясение, а посему принял все меры предосторожности, вплоть до устойчивого положения корабля. Да, что говорить ребята! Четыре пушки, два дальних лазера. Один, нет, два лучемета широкого действия. Все к услугам пилота.
Все вышеперечисленные сведения были почерпнуты мною из большой энциклопедии боевых кораблей. Последнего издания.
Главное заинтересовать аудиторию. А потом осторожно пожаловаться на обстоятельства, заставляющие продать подобную красавицу.
– Жалко, что придется с ней расстаться, – для правдоподобия одна, две слезинки.
Естественно, покупатель повалил не сразу. Потребовалось еще пять минут, чтобы продемонстрировать возможности пульта дистанционного управления. Пара нажатий на кнопки, вовремя свалившаяся со своего места наружная антенна корабля, и все зрители повержены в неописуемый восторг.
– И всего–то сто тысяч брюликов, – вот так. Хорошо. Слишком загибать не стоит. Но и опускать цену нельзя.
Рядом со мной на стойку с грохотом опустилась здоровенная рука, в которой я краем глаза, незачем пялиться на чужие руки, заметил плотную пачку денег.
– Сто тысяч брюликов, и я забираю твой корабль ! Немедленно.
Я продолжил взгляд вдоль руки, уперся глазами в грудь, затем в мощный подбородок. По тому как затихли остальные желающие получить удовольствие ковыряться в обломках за сто тысяч, я понял, что нашел своего покупателя.
Неторопливо достав прихваченные с корабля документы, я прижал их ладонью и стал осторожно двигать ее навстречу деньжатам.
Покупатель, довольно угрюмый тип неопределенной национальности, не сводя маленьких глаз, оставил деньги, схватил бумаги и только тогда засмеялся.
– Дурень! Отдать такой корабль за сто тысяч брюликов? Да ты, наверно, сумасшедший?
Да. Я сумасшедший. Я больной. Но у меня в кулаке два месяца почти безбедного существования, а у вас, господин хороший…
Со стороны порта раздался звук скручиваемого в узел металла.
Я даже не взглянул в ту сторону. Потому что знал – деньги нужно беречь в надежном месте. Или по крайней мере не вкладывать их в непроверенную недвижимость.
Мужик–покупатель скосил глаза на источник шума и его лицо приобрело тот характерный зеленый цвет, который я привык видеть в саду у шефа. Мне стало весьма жаль незадачливого парня, и я решил смыться, чтобы не расстраивать его окончательно.
Но иногда мечтам не суждено сбываться. Широкая ладонь поймала мой рукав и замедлила ход.
– Не спеши, приятель! – реклама двигатель торговли, но никаких контр мер против грубой силы у нее не было.
Я вопросительно взглянул на парня и увидел в его глазах отображение остатков моего корабля.
– Отдай мои деньги!
Обо мне могут подумать плохо. Вот мол, обманывает людей, вручая им неполноценный, некачественный товар. Но у меня имелась весьма уважительная причина для того, чтобы не отдавать деньги обратно. И любой мало–мальски сообразительный юрист подтвердит мои слова. Остаточное разрушение корабля произошло после момента передачи документов и, соответственно, денег. Это был уже не мой корабль. А потому я решил, что не заслуживаю столь грубого обращения со мной.
Захват кисти, поворот вокруг оси, хруст ( это не выдержала табуретка ), перехват за горло и вот уже противник повержен и просит пощады.
– Бейте гада!
Я и не знал, что космопилоты такие дружные ребята. Сразу пятеро с эмблемами флота Ближней Космической Охраны, побросав на произвол бутылки с выпивкой и девчонок, бросились на меня. Шестеро на одного, не слишком удачное сочетание.
В мозгах возникло небольшое замешательство, но почти сразу сознание выдало справку. Мои шансы – один к трем. Если постараться – один к двум. А если задействовать скрытые способности, то даже не стоит трогать бедняг. Для них будет лучше, если помрут свой смертью.
Выбор сделан. Уложить шестерых ребят для нормального Ночного Охотника плевое дело. Но что скажут люди? Вот в чем вопрос. Старик категорически настаивал ни в коем случае не раскрывать себя. А к мнению старших следовало прислушиваться.
Поэтому я позволил себе уложить только двоих. После этого бросился к выходу. На улице можно спастись бегством, спрятаться, позвать на помощь.
Бежать слишком быстро тоже не стоит. Кто встречал в жизни космопилота бегающего на длинные дистанции? А я не видел. И не поверю.
На ходу отбрыкиваясь от слишком шустрых, я тем старался соблюдать достаточную дистанцию между мной и преследователями. Никогда нельзя быть уверенными, что в широких карманах пилотов из Ближней Охраны не прячутся узкие лезвия запрещенных законом кортиков. А может и того похлеще.
Я не учел только одного, но весьма весомого факта. Вся эта территория была отведена под стоянку космических патрульных кораблей Ближней Охраны. И руководствуясь законом, справедливым в любой части галактики, если хоть один член стаи преследует жертву, остальные просто обязаны присоединиться к нему и помочь загнать жертву в угол.
Скорее всего сообщение о неудачной покупке одного из членов Охраны было передано по рации. Иначе, чем объяснить, что вскоре за мной мчалась крупная группа преследователей. И к ней все время прибывало подкрепление. Я даже пожалел, что совершил необдуманный поступок по продаже корабля.
Но сделанного не вернешь. За все надо платить. Я и платил, вовсю работая ногами. Но одно дело сматываться от полупьяных пилотов, а совсем другое от свеженьких солдатиков с красными нашивками.
Так или иначе, но вскоре я оказался закрытым в сплошной круг размахивающих руками, требующих скорой расправы над жуликом, людей. Общение с соплеменниками не всегда вызывает приятные чувства. Что мне вскоре и предстояло проверить на себе. Нет. Я считал себя смелым, хорошо подготовленным Ночным Охотником. Но право же, если придется работать руками ради своего благополучия, то мне будет неприятно, коль ради какой–то горстки денег пострадают нормальные ребята.
Круг сужался, и в руках наступающих появилось то оружие, о котором я только недавно говорил. По моим сведениям почти у каждого пилота Внутренней Охраны имелось нештатное оружие. Власти смотрели на эту причуду закрыв глаза. Подумаешь, ребята просто выделываются.

Предыдущая страница 10 Следующая страница


11 Сергей Костин

А мне каково?
Я уже приготовился вступить в схватку, как круг из пилотов с криками последних разорвался. Небольшая машина, предназначенная для обслуживания космопорта влетела в круг и, резко развернувшись на месте, замерла рядом.
– Эй, Переросток! Прыгай.
Если я и замешкался, то совсем чуть–чуть. Натренированная реакция Охотника перебросила тело через дверцу. Двигатель заунывно завыл,и под разочарованные крики пилотов, я, помахивая на прощание рукой, смылся от этого неприятного инцидента. С, сотней тысяч брюликов в кармане.
Но служба службой, а вот со спасителем следует разобраться поподробнее. Переросток, говоришь?
Болтаться на заднем сидении и вникать в ситуацию – не слишком благодарное дело. Поэтому, я, воспользовавшись подходящей кочкой, переместился на сидение рядом с водителем.
Естественно, за рулем, пристально всматриваясь вдаль, цепко ухватившись за баранку, сидела Янина. Не сойти мне с этого места.
– Привет! – от такой неожиданности у кого угодно может пропасть красноречие. Но только не у меня.
– Привет, – ответила девчонка.
– Куда направляемся? – поинтересовался я.
– Домой направляемся, – все так же просто ответила Янина.
– А… дома…, – даже не знаю, что сказать?
И тут произошло нечто удивительное. Янина, совершенно не обращая внимания на дорогу и пролетающие в непосредственной близости корабли, бросила руль, схватилась за мои грудки и закричала, пылая от гнева, словно разъяренная волчица.
– Дома? Дома тебя ждут! Еще как ждут! Дома.
Я попытался оторвать от себя руки Янины, одновременно стараясь ногой выровнять руль слепо движущейся машины. Частично это мне удалось. По крайней мере мы никуда не врезались. А вот пальчики у девчонки были на удивление цепкими.
– Да тебя вообще не существует, – пыхтя и выворачиваясь из объятий, прохрипел я, – Ты всего лишь игра моего воспаленного мозга. Привидение. Иллюзия. Мираж.
После этих слов Янина рассвирепела еще больше и стала походить на загнанную, рассвирепелую, бешенную волчицу. Слова у нее незаметно иссякли и теперь мне приходилось выслушивать неясные междометия.
– Да отцепись ты, наконец, – мне удалось оторвать от себя руки девушки и вернуть их на то место, где они в настоящее время должны были находиться. На руль, именно это я имею ввиду.
Оставшуюся часть пути мы проехали довольно тихо. Янина пыталась продолжить разговор, но только пыхтела и срывалась на неофициальные определения моей личности. Что было не совсем обычно.
Я же предпочитал воспринимать события в гордом молчании. Потому, что говорить что–то в данной ситуации , себя не уважать. А во–вторых, слишком щекотливая ситуация. Мне в последнее время кажется, (раньше люди воспринимали это страшное слово с трепетом и совершали ритуальные действия правой рукой где–то в области груди), что со мной не все до конца откровенны. Врут, проще говоря. Глава Академии старательно настаивает на том, что никакой Янины и в помине не существует. Раз! Загибаем один палец. Я, выпускник Академии, без пяти минут дипломированный Ночной Охотник, занимаюсь черт знает чем, прожигаю государственные деньги и не приношу совершенно никакой пользы. Загнем второй палец. Янина, как ни в чем не бывало почти бросается мне на шею, душит в объятиях и настаивает на продолжении знакомства. Это уже третий… Имеется в наличии еще и дом.
– А дети у нас есть? – вот спросите меня, откуда взялся этот дурацкий вопрос? Я отвечу. Это как мозаика. Мозг процеживает информацию, складывается какой–то рисунок и бац, вопрос, получив разрешение сверху, вылетает сам по себе.
Но я зря думал, что девчонка растеряется. Она только бросила в мою сторону злой, недолгий взгляд и прошипела:
– Ты совсем сдвинулся на этой работе. Говорила же, брось, пока не поздно.
Я свернул губы трубочкой, задрал к небу голову и старательно павращал глазными яблоками. На языке Ночных Охотников сей жест означает полнейшее непонимание ситуации вследствие полной потери ориентации в пространстве.
За пределами космопорта мы пересели в другой, более быстроходный автомобиль. Отличительной чертой данной модели являлась не зализанная серебряная поверхность кузова, и даже не форсированный ракетный дизель, а совершенно мрачный, неразговорчивый водитель–негр. С головой больше напоминающей яйца Дрынокрыла. Без единого признака растительности. Когда я вежливо с ним поздоровался, он в ответ только блеснул глазами. И ни слова. Определенно, ко мне относятся не слишком приветливо.
На заднем сидении, где я примостился в гордом одиночестве, оказалось довольно удобно. Небольшой, выдвижной барчик, с разнообразными напитками, горячительными и не очень, доставили несколько приятных мгновений. И хотя в Академии в мои мозги забили абсолютное отвращение к спиртному, но долгие дни проведенные в обществе шефа Внутренней Разведки научили меня не отказываться от небольших радостей жизни.
Янина только зыркала с переднего сидения, но ничего не говорила. А я разглядывал пролетающие мимо ландшафты города и капал понемногу из каждой бутылочки.
Мы подрулили к здоровенному, стекло в бетоне, зданию и Янина непререкаемым голосом, сообщила, что пора выметаться из машины.
– Это дом? – я расплющил по стеклу нос и старательно разглядывал место, куда меня привезли.
Мне начинало нравиться мое приключение.
Большие, стеклянные автоматические двери, два здоровенных охранника, прогуливающиеся туда–сюда, наружная система наблюдения, и что самое интересное, ярко–синяя табличка на всю стену. « Центральное полицейское управление города Лос–Йорка».
Янина предупредительно распахнула дверцу, я этого не ожидал и чуть не вывалился на поражающий своей чистотой, тротуар.
– Привет, Чат! – охранники дружелюбно помахали мне руками.
– Ага, – готов поставить на кон всю имеющуюся у меня наличность, что этих ребят я видел впервые.
Двери, прогнусавив что–то насчет положительного удостоверения личности, вежливо отъехали в сторону, и я последовал вслед за Яниной. Если человек знает куда идет, нужно следовать за ним.
Вообще–то я не совсем согласен с данной истиной. В Библиотеке Академии мне удалось обнаружить любопытные сведения. Еще на заре развития человеческой цивилизации, Коалиции не существовало вовсе, на одной из планет, не помню точного названия, жило племя аборигенов. И толи со жратвой у них не все в порядке было, толи с соседними племенами большие проблемы, но они пустились путешествовать по планете в поисках подходящего места. Повел их один мужик. Что–то вроде местного проводника. А раз проводник, то дорогу, наверняка, знал. Так нет! Таскал за собой племя не один год. Там чуть все не померли от этого. А все равно верили и шли. До земли обетованной. На древнем человеческом языке существовало слово, несколько потерявшее настоящий смысл в наше время. Вера.
Мы прошли в просторный, светлый зал. В самом центре большой круглый стол. За ним мрачного вида люди в форме. Но при моем появлении на лицах появляется дружелюбная улыбка.
– Привет, Чат!
Полицейские, спешащие по своим делам, люди в гражданском, даже многочисленные отображения в зеркалах отзывались на мое приближение стандартным:
– Привет, Чат!
Мне оставалось только вежливо раскланиваться, мило улыбаясь и приветливо взмахивать рукой.
Пока что я ничего не понимал. Никак не мог объяснить ни появление неизвестно откуда Янины, ни этого, всеобщего узнавания. Да еще в таком месте, как центральное полицейское управление.
– Нет, нам сюда, – Янина посмотрела на меня странным взглядом, словно я заблудился в собственной квартире. Надо быть осмотрительней. Не лезть вперед. По всей вероятности Янина считает, что я должен знать расположение коридоров, дверей и лифтов.
В последний я и зашел вслед за уверенно двигающейся девушкой.
– Что это у тебя за тряпье ?
Я посмотрел на свою одежду гувернера. Вполне приличный желтый пиджачок с рукавами по колоть. Зеленая рубашка и огромная красная бабочка. Последний писк высшего света, насколько я знал.
Лифт остановился на четырнадцатом этаже. Двери разъехались по сторонам, и я попал в мир людей совмещенных с компьютерами. Столов сорок. На них аппараты. За ними люди, уткнувшиеся в мониторы. В воздухе только клацание клавиш, табачный дым, запах дешевого кофе.
– Операционный зал, – предположил я вслух.
– А ты ожидал увидеть закусочную? – язвительно поинтересовалась Янина. Не воспринимаю подобного тона.
Проходя мимо людей, я чувствовал, как в мою спину впиваются изучающие глаза и в начале моего пути зарождается тихий шепоток. Я его услышал и взял на вооружение.
– " Шеф ждет его с утра. Рвет и мечет. Бедняга Чат!", – ни больше ни меньше. Оказывается, я знаком и с шефом полиции. Надеюсь не слишком близко.
Еще несколько дверей, несколько больших и не очень помещений, тихий и громкий шепот за спиной и вот, наконец, мы достигли пункта назначения.
Это помещение мне определенно нравилось. Никакого порядка. Все суетились, переходили с места на место, швырялись одноразовыми дискетами и многоразовой бумагой, орали друг на друга и делали еще много чего такого, что мне не часто приходилось видеть. Разве только морды друг другу не били. Хотя несколько раз я слышал истошные крики, пугающие своей дикостью.
– Шеф в плохом настроении, – пояснила Янина, скидывая верхнюю куртку и оставаясь в одной черной майке с широкими лямками.
– Что с тобой ? – Девчонка закипает быстрее, чем я успеваю полностью осмотреть ее фигуру, – Ты что, ни разу не видел эту майку?
Янина отстегнула от пояса здоровенную кобуру с «зайкой» и швырнула его на заваленный всякой всячиной стол. ( «Зайка» – табельное оружие полицейских. Происхождение названия неизвестно. Способ действия – засекречен. Но дырки в стене проделывает с кулак величиной. Технические данные – неизвестны. При утере личного табельного «зайки» следует незамедлительное увольнение с последующей отсидкой в десять лет. Строгого режима. С конфискацией. И лишением гражданских прав."
– Чего стоишь, как столб? – Янина уже восседала в кресле с крутящейся спинкой, с закинутыми на стол ногами, – Или забыл где твое место? Напарничек. Стоп! Пока не сел. Притащи пару стаканов кофе. Меня от тебя тошнит.
Я автоматически развернулся. Двинулся по запаху к месту выдачи стаканов с напитком. Пока шел, думал.
Первое важное свидетельство. Напарник. Здесь все понятно. Янина работает вместе со мной. И она не моя жена. ( Все, что я подумал сейчас и подумаю в дальнейшем, я заботливо укрываю словом – «предположим».) Теория более чем вероятная. Меня все знают, есть даже собственное место. Следовательно я являюсь сотрудником полиции. Двойник? Возможно. Шутка? Нельзя исключать и такой возможности. Да нет. Полиция не слишком подходящее место для шуток подобного рода.
Существовала еще одна версия. На уровне фантастики. О временном наложении событий. Но подобное случалось только, повторюсь, в фантастических старых книгах. Современная наука напрочь опровергала данный факт.
Кофе выдавал громоздкий ящик коричневого цвета, весь исписанный интересными словами. « Здесь пил кофе Ваня Залетный», « ДМБ – 2436»,"Все копы – козлы". « Нажмите этот рычаг для выдачи продукта».
Последней, почти затертой надписью я и решил воспользоваться.
Ящик заурчал и выплюнул из утробы черный стакан с дурно пахнущей жидкостью. На вкус дерьмо, но так как у меня вконец пересохло горло, то выбирать не приходилось. После двенадцатого стакана автомат закашлял и стал выдавать чуть затемненную приторную жидкость. Взяв два стакана я вернулся к Янине и всучил ей кофе.
Пока та плевалась и кляла почем зря придурков выпивающих с утра все кофе, я осмотрелся.
А вот этот стол, по всей видимости, мой. Толстый слой пыли, с палец толщиной, говорил за то, что хозяин, то есть я, отсутствовал долго.
Кресло нещадно заскрипело, но выдержало.
Что у нас интересного.
Первое, на что упал взгляд, фотография. Я и Янина в полный рост, в обнимку. С «зайками» в руках. Мы смеемся.
Ясно. Мы были дружны. А почему, собственно, были? Судя по отношению девчонки ко мне, дружеские отношения сохранились и по сей день. Несколько своеобразные, но все же. Кстати, надо узнать, под каким именем она существует. Будет весьма неприятно, если я проколюсь именно на этом факте.
Далее. Исписанные мелким почерком листы бумаги. Почерк… Мой почерк, Великое Светило побери. В бумагах полный бардак. Ничего знакомого.
Я поискал глазами, нашел мусороприемник и спустил в него все ненужное со стола. Включая и одноразовые дискеты. Рабочее место должно быть чистым. Это во мне манеры гувернера говорят. Восемь месяцев постоянной чистоты надолго въедаются в характер.
Выдвижные полки стола закрыты на шифр. Которого я, естественно, не знаю. Но надо доверять своим рукам. Бросив взгляд по сторонам, я расковырял указательным пальцем замки, отправив их туда же, в мусороприемник.
В верхнем ящике лежал мой личный «зайка». Едва я взял его в руку, то сразу почувствовал – родной.
В среднем ничего. Только дохлые тараканы.
Нижний ящик вначале показался пустым. Только засунув руку по локоть и пошарив в его глубине, я что–то нащупал и вытащил на свет божий это «что–то».
Никто не знает до конца мою историю, и никто не сможет поверить мне. Твердь, словно сказочная страна осталась где–то за бездонной пустотой космоса. И вместе с ней, те, кто жил в ней. Вместе с памятью. В руках я держал бронированную пластинку с головы Росси. Почему я так уверен? Запах. Этот сладкий запах, как и отпечатки пальцев у людей, единственный на весь мир.
Положение становиться слишком критическим. Уравнение с одной неизвестной под именем «Янина» начинает стремительно расти. Как по вертикали, так по горизонтали.
Голос обрушившийся со всех сторон был настолько резок и селен,что монитор на столе Янины не выдержал и взорвался :
– Где этот придурок? Лейтенант Державина, вы притащили подлеца? Если да, срочно ко мне!
Наступила тишина. Все, кто в данное время находился вокруг, побросали свои дела и уставились на меня. На придурка то есть. Какой позор для Ночного Охотника! Я посмотрел на напарника. Думаю, что имею полное право называть ее так.
Янина с сожалением сметала со стола остатки компьютера.
– Это уже четвертый за последние полгода, – пояснила она. – И все изза тебя. Шеф как вспомнит о тебе, так в конторе одни разрушения. Пошли, вызывает. И не надейся на теплый прием.
Ее звание лейтенант. Имя неизвестно. Пока неизвестно. Державина. Смешная фамилия.
– Ага! – вновь раздался грохот селектора, включенного на полную мощность. – Явился. Вижу, вижу. Быстро ко мне! А вы чего рты разинули? Или на улицу в патруль захотели? Всех в одну минуту! Трам, тарарам.
Тишина мгновенно разорвалась рабочим шумом. Снова застрекотали электронные пишущие машинки, запахло кофеем и повалил сизый дым. Дисциплина в конторе поддерживалась на высоком уровне.
Я потянулся вслед за Яниной к стеклянной будке, расположенной в дальнем углу зальчика.
– Ты шефу не груби, как в прошлый раз. Зачем тебе неприятности. И мне тоже , – Понятно, Янина сама не своя от страха.
– А что было в прошлый раз? – осторожно поинтересовался я.
– Ты же выкинул его из окна, забыл что ли? Просто удивляюсь, почему он не отправил тебя под трибунал?
– Из окна?
– Да.
– С этого этажа?
– Точно.
– И он еще жив?
Янина скосила глаза с таким выражением, что я понял, что сморозил глупость. Наверняка вокруг здания силовое поле. Обычная вещь для высоток.
Напарник Дружинина остановилась перед дверями на которых было намалевано черной краской предложение, которое я прочитал вслух:
– Оставь надежду всяк входящий сюда.
А чуть ниже мелкими буквами – « Комиссар полиции Лос–Йорка Н.Б.А.»
– А что такое Н.Б.А.?
– Ты задаешь этот вопрос всякий раз, когда мы сюда заходим, и каждый раз я отвечаю, что понятия не имею. Шеф не любил рассказывать о личной жизни.
Янина тряслась. Я только что заметил, как подрагивает от волнения ее пухленькие губки. И даже каштановые волосы собранные в какую–то невообразимую прическу дрожали от волнения. Из этого следовало одно. Шеф полиции страшный человек.
Дожидаться, пока Янина соберется с мыслями я не имел никакого желания. Не в правилах Ночных Охотников ждать. А для порядка распахнем двери по старинному доброму способу. Ногой.
За обширным столом, в клубах табачного дыма, сидел Глава Академии.
По инерции меня занесло несколько дальше порога, но я вовремя остановился. Потому, что мне в глаза смотрел обугленный раструб «зайки» старика. Частенько, видимо пользуется.
– Еще шаг навстречу, и я разнесу твою башку в вдребезги.
Старик не шутил. Его указательный палец заметно дергался на спусковом крючке, и я решил, что стоит прислушаться к совету начальника.
Первый шок от встречи прошел. Я присмотрелся попристальнее и понял, что начальные впечатления несколько обманчивы.
Глаза те же. Лицо тоже. Фигура. Больше ничего. Откуда взялась эта дурацкая косичка на затылке? А эта одежда? Клетчатая рубашка с закатанными рукавами? Высокие ботинки с металлическими заклепками?
– Что уставился, словно в первый раз видишь? – как он не далек от истины, – Лейтенант, вы садитесь, а этот подлец пусть постоит.
Янина бочком протиснулась мимо меня и опустилась на краешек стула. В ее глазах я заметил не просто растерянность, а животный страх перед шефом.
Я решил немного прояснить ситуацию.
– Сэр! А почему…
Договорить мне не дали. «Зайка» дернулся, Янина охнула и у стоящего рядом со мной шкафа образовалось дополнительное отверстие для проветривания. Где то за стеной раздался предсмертный крик.
– Стоять! Молчать! Не шевелиться! – определенно, у старика расшатаны нервы, – Вы только послушайте, что он говорит? Сэр?! У тебя совесть есть?
Про совесть я уже слышал. Но не придал должного внимания.
– Как у тебя хватило наглости заявиться сюда? И это после всего, что ты наворотил? Наглец!
Я скосил глаза на притихшего напарника. Сказать или нет, что мое явление продиктовано отнюдь не личным желанием? Наверно, не стоит. Девчонка и так запугана до смерти. А что касается старика… Провалиться мне под Твердь, если это Глава Академии. Тогда это подставка. Но выслушаем противоположную сторону. Умение слушать главное качество Ночных Охотников. ( У нас любое качество главное. Не стоит забывать об этом, когда повстречаете нас в темном переулке.)
А шеф полиции толкал перед мелкой аудиторией восхитительные речи.
– Тебя зачем послали? Чтоб спирт кушать, да государственный инвентарь по дешевке загонять на стороне? Подлец! Негодяй! Мерзавец! Тебе было дано самое элементарное задание. И оказана самая обширная за всю историю Управления финансовая поддержка. А в итоге? Задание полностью провалено. Месяцы, нет, годы кропотливой работы тысячи сотрудников на смарку. Где результаты? Я у тебя спрашиваю, где результаты? И что это за маскарад? В какой помойной яме ты подобрал свой костюм?
Я хотел было возразить, что костюмчик данный сшит по спец заказу совсем недавно. Из лучшего материала. Но решил промолчать. У старика такие проблемы, а я тут со своими делами.
Но вот что удивительно. Как я ни напрягал мозг, никак не мог сообразить, что же в конце концов происходит на самом деле. Чепуха какая то. Я вполне мог допустить предположение, что у меня есть двойник. И двойник есть у Янины. И даже у старика, пардон, у комиссара. Все можно допустить. Но чешуйка с головы Росси… Это выше моего понимания. Дьявольская загадка.
– Простите, комиссар… – теперь, кажется, в точку. Молчит и слушает. Но «зайку» не прячет, – Сейчас я скажу заведомую глупость. Меня два дня назад долбанули по голове. При выполнении ответственного задания. И я не помню ничего. Амнезия. Полный провал в памяти. Я даже не знаю – кто я. Не имею представления кто эта обворожительная женщина. Я даже вас не… с трудом узнаю. Вот такие дела. Комиссар.
Интересно, о чем сейчас думает старик? Забылся, Комиссар. Он и так наградил меня всеми мысленными и не мысленными именами, а тут еще такое.
Ствол «зайки» походил по сторонам на уровне моей груди, затем опустился.
– Это что, правда? – вопрос адресован не ко мне. К напарнику. Я злорадствовал. Пусть теперь Державина отдувается.
Янина вскочила и стала быстро–быстро строчить.
– Комиссар! Согласно вашему приказа мы с двумя группами поддержки осуществляли контроль и негласный надзор за Чатом. Все шло просто великолепно. Отличное внедрение, железное алиби. Мы докладывали вам.
– Да, да, помню, – замахал косичкой старик, – Дальше.
– Но… Два дня назад мы потеряли его. Согласно инструкции по прикрытию агента мы подняли на ноги все спецподразделения. Безрезультатно. Его датчик не работал. Пси излучения спутниками не улавливались. Словно сквозь землю провалился. Я даже подумала…
– Меня не интересуют ваши личные переживания. Дальше! По существу.

Предыдущая страница 11 Следующая страница


Счастливчик 12

– Мы задействовали все резервы, все имеющиеся у нас средства, но обнаружить агента удалось только два часа назад. О дальнейшем вам известно. Он продал заведомо обреченный корабль пилотам Внутренней Охраны. Создалась критическая ситуация. И я сочла нужным вернуть агента. А за те два дня, которые он отсутствовал могло произойти многое. Но так или иначе, задание закончено.
– Критическая ситуация? – старик стал медленно приподниматься из–за стола.
– Да, комиссар. Критическая ситуация, – Янина попятилась назад, но дорогу ей преградил стул.
– И ему надавали по голове?
– Возможно, комиссар. У меня нет оснований не доверять Чату.
Я ждал грозы. Я ждал урагана. Но разразился настоящий тайфун.
– Как?! Объясните мне, лейтенант Державина, как могло управление потерять агента из поля зрения? Это что вам, второсортный осведомитель? – старик медленно надвигался на Янину, а та уже давно перебралась через стул и теперь оказалась прижатой к стене, – Моего лучшего агента?! Подлеца и мерзавца!? Бесценного дебила, на которого угрохано море денег. Да вы что… Издеваетесь?
« Зайчик» проворно выпрыгнул из кобуры старика и уперся в подбородок напарника.
–… Вы отвечали за операцию! Вы, только вы во всем виноваты? Немедленное лишение жизни через убийство! Я вам сейчас покажу, как терять агентов…
Я уловил колебание мозга старика, отдающего руке приказ нажать курок. Медлить нельзя. Жаль, если у Янины останется шрам на подбородке. Если конечно сохраниться вся голова.
Рывок с использованием всех имеющихся в наличии мышц, удар по запястью, пламя в лицо и в потолке образовалась дыра, уходящая до самого неба. Через все остальные семь этажей.
– Да ты… – что хотел сказать мне старик, неизвестно. Я осторожно, чтобы не попасть под прицел «зайки» завернул комиссара в свои сильные руки, подтащил к окошку и выкинул его наружу. Только успел отскочить от окна, как вслед удаляющемуся проклятию полетели заряды.
Пришлось броситься на пол. Заряд – дурак. Попадет, мало не покажется.
Ко мне подползла бледная, словно смерть Янина.
– Я забыла сказать тебе, Чат, не успела… Со вчерашнего дня силовое поле вокруг Управления отключено вплоть до погашения Управлением задолжности.
Я тоскливо посмотрел в сторону раскуроченного окна.
– Тебе надо сматываться. Немедленно. Даже если ты потерял память, то все равно должен знать, что за убийство простого полицейского положено двадцать лет каторги. А здесь…
– А что здесь?
– Убить Легионера… Я не завидую тебе.
Еще одна неизвестная. Мне уже все надоело. И я сматываюсь. Но чуть позже.
– Но он же сам хотел тебя прикокошить?
– Да нет.
– Да!
– Ну как он мог пристрелить собственную дочь?
Я прикрыл глаза. Отвернулся. Я смеялся. Над собой, над напарником. Но только не над стариком, чье тело в данную минуту уже наверно соскребали с асфальта. Она его дочь. А значит та Янина, в Академии, тоже являлась дочерью Главы Академии? Но ведь это же одни и те же люди! Янина, она и есть Янина. А старик, комиссар, Глава Академии ? Да бросьте, что я старика не узнаю? Хотя, с другой стороны… Нет. Не могу ничего понять.
– Чат… – девушка подвинулась так близко, что уперлась в меня носом, – Мне жалко отца… Но ты должен бежать… В космопрт… Я постараюсь задержать группу захвата. Может быть тебе и удастся…
Знаете, чертовски приятно, когда о вас заботятся симпатичные девушки, которые, когда–то, каким–то образом уже были связаны с вами. На душе становиться легко. Спокойно. И вот именно в такие мгновения нужно заглянуть в глаза. И тогда можно увидеть все…
– Росси? – меня отбросило на добрых два метра.
Я то понимал, что это так несерьезно… Но я видел перед собой именно Росси. Опять эти глаза… запах… Сладкий, разрывающий душу запах…
Дверь в контору слетела с петель.
На пороге, весь в осколках стекла, слегка помятый, но совершенно целый, если не считать двух, трех кровоподтеков на лице да свернутой на бок руки, стоял комиссар. С «зайкой».
Я находился в положении, из которого имелся только один выход. Умереть достойно от руки достойного. Но напоследок…
Я притянул Янину к себе, впился ртом в ее пухлые губы и поцеловал.
Когда громыхнул выстрел, я ощутил твердый раздвоенный язычок, втискивающийся в меня до самых гланд.
–… Значит так, – комиссар полиции Лос–Йорка задумчиво водил перед моим носом все еще дымящийся стволом «зайки», – Всех виновных в потере ценного агента на гауптвахту. Месячный срок. Лейтенанта Державину под домашний арест сроком на пять дней. А этому красавчику, – ствол красноречиво упирается мне в кончик носа, – Предоставить недельный отпуск. Для восстановления сил и нервов. Запихайте его куда–нибудь подальше с моих глаз. Хоть на Солнечные Острова.
Я так думаю, старик решил поменять свое мировоззрение после удара об асфальт. Даже не знаю, каким образом он остался в живых.. Я представил, как комиссар со звуком разрываемого шелка отлипается от асфальта и, не переставая источать угрозы и ругательства, бросается по лестнице на четырнадцатый этаж.
– Приказ ясен? – старик оторвал ствол от носа и передвинул его к виску, – Знаешь, что бывает за невыполнение приказа?
– Угу. Вслед за невыполнением любого приказа следует неотвратимое наказание. Плакатик с текстом прямо за вашей спиной. Но одна поправка.
– Ну что там еще? – какой раздражительный представитель человечества.
– Я не могу выполнить ваш приказ.
Теплый ствол «зайки» переполз от уха в область передней части лица и оказался у меня во рту. Неприятный, металлический вкус. Как на том корабле, который доставил меня на планету рабов.
– А теперь попробуй повторить это еще раз. Четко и внятно. Если получиться.
Старик настроился весьма решительно. Разнесет голову не задумываясь. Но он не знает одного. Впрочем о данном факте не догадывается никто. Даже Глава Академии. Если он еще есть.
Существование в Тверди делает крепкими не только пальцы. Взять ту же кожу. Постоянное соприкосновение с минералами Тверди сделало ее мало восприимчивой к царапинам и порезам. Уши, способные уловить шорох лысого червяка на расстоянии пятидесяти мер. Зубы, перекусывающие старые корни деревьев за один раз.
Я обхватил основание «зайки» рукой, засунул его поглубже в рот и, помогая слегка пальцами, пережевал ствол за два присеста.
– Я отказываюсь подчиняться вашим приказам, комиссар, по той причине, что я воспитанник Академии. Легионер, если хотите.
Никогда не замечал за собой привычки с удовлетворением наблюдать за агонией жертвы. А именно это я и ожидал увидеть. Бедный старик. Для него гибель персонального оружия означала пожизненный позор. Кто станет разбираться, да и кто поверит в то, что ствол «зайки» откусил какой–то залетный Легионер.
Комиссар полиции Лос–Йорка внимательно осмотрел свежий откус, заглянул в ствол, зачем то подул в него, пожал плечами.
– Легионер?
– Да.
– Из Академии?
Риторический вопрос. А Ночные Охотники не отвечают на риторические вопросы.
– Впечатляет, впечатляет, – наконец сделал свое заключение неизвестный под инициалами Н.Б.А., резким броском послав «зайку» в угол комнаты. Потом перегнулся через стол, набрал код на дверце и вытащил из ящика еще одно оружие, – Инструкция разрешает иметь комиссарам полиции неограниченное количество табельного оружия. О! Я вижу, что данный вопрос тебе неизвестен. Но тем не менее… Легионер. Садись за мой компьютер и набери код, который я тебе сейчас продиктую. Только, пожалуйста, без шуток. Я слишком стар, чтобы два раза за один день сваливаться с четырнадцатого этажа.
Почему бы не сесть. Почему бы не набрать.
– Теперь введи свое имя.
Я недоуменно посмотрел на старика. Ну не должно же быть столько совпадений.
– Какое имя?
– Да, батенька, у тебя память напрочь отшибло. Имя. Свое. Как нарекли в детстве. Чат Счастливчик. Комиссар, он же Глава Академии, он же еще Великое Светило знает что, допустил небольшую ошибку. В детстве, насколько я его помню, меня нарекли Счастливчиком, которого нашли на закате ночи. А Чат появился много позже. Стараниями Росси, для которой выговаривать все имя полностью было слишком утомительно.
Ну хорошо. Посмотрим, что имеет комиссар на Чата Счастливчика?

Я отстукал на клавиатуре свои имена и уставился на экран.
Небольшая заставка с изображением эмблемы Управления полиции города Лос–Йорка. Затем выплыла моя голография. С ног до головы с основными физическими показателями. После этого голова увеличилась до размера экрана, приобрела нормальный цвет и стала нервно крутиться вокруг своей оси.
Без сомнения голова была моя. Со всеми зазубринами, шрамами, родимыми пятнами.
А дальше, мелкими буквами, поплыла сверху вниз подробная биография. Довольно занятная вещь.
Чат Счастливчик. Воспитанник Первого полицейского Университета планеты (кодовые обозначения я пропускаю в целях обеспечения секретности). Год выпуска две тысячи четыреста двадцать второй. Год рождения –две тысячи триста девяносто второй. Родители неизвестны. Оставлен на пороге приюта. В планетной гимназии ничем себя не проявил. Способности средние. Уровень развития средний. При поступлении в полицейский Университет, на вступительных экзаменах избил профессора. Экзамены провалил полностью. Но был принят, как подающий надежды воспитанник.
Послужной список: начинал с рядового постового на задворках города. После жестокого убийства человека плюнувшего на тротуар переведен в отдел по уголовным делам. Присвоено сержантское звание. Через три года отличился расправой над членами вооруженного формирования, переправлявших наркотики в тюках с детскими подгузниками. Из восемнадцати членов банды в живых осталось только трое. Присвоено очередное звание. В течении последних четырех лет занимается особо важными делами. На счету сто тридцать восемь убитыми. Примерно в два раза больше ранеными. И еще в четыре раза больше искалеченными. Примечание к параграфу. От мирных жителей жалоб не поступало. Три месяца назад присвоено очередное звание капитана. Награжден многочисленными медалями. Лично знаком с президентом Коалиции. Пользуется авторитетом в кругу друзей и недругов. Большое личное обаяние. Не пьет. ( Ха!) Не курит. Был женат шесть раз. (!) Расстался с бывшими супругами по обоюдному желанию. Жертв, по все видимости, не было. Физически вынослив. Заключение – один из лучших сотрудников Управления. Рекомендуется воздержаться от высылки на задания. В целях уменьшения неестественной смертности на планете. Использовать исключительно в экстренных и неординарных ситуациях.
Дальше шла обычная шелуха о здоровье, о провинностях, о мелких недостатках. Ничего интересного.
– Что скажешь, Чат? – комиссар не спешил прятать «зайку» в кобуру, и правильно делал.
Я был зол. Меня принимали за круглого идиота. Или за дурака.
– Ничего из этого я не помню.
И сразу же старик выдвинулся контр аргумент.
– Ты и не должен ничего помнить. По внутренней инструкции Управления агент перед началом задания лишается старой памяти. В настоящее время в тебя вживлены ложные воспоминания.
Теперь моя очередь.
– Какие, например?
– Стандартный набор. Ты пилот Внутренней Охраны ранее отправленный на Кассандру в инспекционную проверку. По возвращению твоей главной задачей являлось проникновение в среду продавцов оружием и полное их уничтожение. Но что–то в тебе не сработало и ты завалил операцию в самый неподходящий момент. Надеюсь, хоть это ты помнишь?
До чего настырные ребята.
– Комиссар, давайте договоримся раз и навсегда. Я никогда не являлся агентом Управления полиции Лос–Йорка. Я никогда не обучался в полицейских заведениях. И никогда не убивал такое количество людей. Во мне нет даже крупинки той информации, о которой вы мне сейчас рассказали. Так что на этот счет не стройте никаких иллюзий. Да уберите вы свое оружие. У меня нет никакого желания выкидывать вас снова. Меня больше волнует другое. Если, конечно, вы поверите в то, что я сейчас скажу. Я знаю вас, как совершенно другого человека. Я знаю Яни… лейтенанта Державину, как совершенно другую женщину. И еще. Может я делаю ошибку, но я даже не Легионер. Я… Ночной Охотник.
Не поверил. Ни на долю секунды не поверил. И правильно сделал. Потому, что я сам уже ни во что не верил. И не понимал. Все смешалось в невообразимую кашу, Глава Академии и комиссар. Янина и лейтенант Державина. Росси.
– Кстати, пока мы не пришли к единой оценке происходящих событий, могу ли я переговорить с лейтенантом, с напарником. Всего несколько минут?
Комиссар молча пожевал губу, затем все–таки убрал «зайку» и ни слова не говоря, вышел из кабинета. Через жалюзи я мог видеть, как забегали вокруг него люди. Он отдавал какие–то приказы, наверняка, касающиеся моей персоны, но чувства опасности не было и я перестал обращать внимание на суету за пределами кабинета.
– Чат, ты, кажется, слишком устал. У тебя сильно выраженные отрицательные эмоции, – Янина участливо заглядывала в глаза. На этот раз я прочитал в них только простое человеческое участие. Ни намека на прошлое.
– Я хочу тебя поцеловать.
Реакция девчонки не поддавалась объяснению. Она засмеялась.
– С каких это пор Счастливчик неравнодушен к своему напарнику? За четыре года ты только раз попробовал приударить за мной.
– И чем же это закончилось.
– Когда я затащила тебя в постель, ты сказал, что перед этим любишь покушать.
– И…
– И смылся. Самым позорным способом. Через окошко в ванной комнате. А после этого не появлялся в конторе с неделю. Пил.
– Это, действительно, так и было?
– Точно, Чат.
– А тот поцелуй, перед тем, как ворвался шеф?
– Поцелуй? Не понимаю ! Чат. Ты точно не в себе.
А может ничего и не было. Снова наваждение. Если подобное произошло раз, то вполне могло произойти и во второй. Но надо попробовать все козыри.
– И все же. Я хочу тебя поцеловать.
Янина пожала плечами.
– Если тебе от этого станет лучше… Я не возражаю.
Она сама подошла ко мне, обняла теплыми руками и поцеловала.
Ничего особенного. Сухой, почти материнский поцелуй. Без всяких выкрутасов и поднятия настроения.
– Ты удовлетворен?
– Полностью.
Оставалась последняя карта. Кому как не напарнику, проторчавшему рядом целых четыре года знать, что валяется у меня в столе.
– Эта вещь…, она тебе ни о чем не говорит?
Я протянул Янине чешуйку, внимательно наблюдая за ее реакцией.
Черная стрела вылетела изо рта девушки и ударила меня прямо в центр лба. Я часто с восторгом наблюдал, как именно таким образом Росси расправляется с твердо костными пауками. Один удар и на месте глупого животного одно месиво из мяса и костей.
Мое счастье, что натренированное тело вовремя отклонилось в сторону. Под язык попала только мочка уха. Как лезвием срезало.
Не знаю, какие мысли возникли у меня при этом факте, но я знал точно, что второй раз Янина не промахнется. Первый удар пробный. На реакцию жертвы. Второй смертельный. Я даже представил себе, как череп разваливается по швам и из меня вытекают остатки мозгов. Неприятная перспектива.
И тут я вспомнил о самом последнем, почему то незаслуженно забытом козыре. О столе Комиссара.
Одним прыжком свалившись за него, я крутанул рукой, вырывая напрочь кодовый замок и с надеждой запустил пятерню внутрь стола.
Хорошо, когда надежды оправдываются. Стол комиссара представлял настоящий оружейный арсенал.
Тело мотнулось в сторону, предупреждая о нанесении очередного удара. Как раз вовремя. Крышку стола разрезало словно лазерной пилой. Медлить дальше не имело смысла.
Вскочить в полный рост, прикинуть направление, выстрелить.
«Зайка» глухо рявкнул, на мгновение ослепил, и вылетел из рук. Такое происходит, когда стреляешь вплотную в очень плотную массу.
Янина взвизгнула и зажала рот ладонями. Сквозь пальцы мгновенно потекла кровь. Я успел. Отстрелить ей язык. Интересно, что она теперь скажет в свое оправдание?
Девочка ничего не успела сказать. В кабинет влетело человек шесть в черном камуфляже с закрытыми масками лицами. Ребята из отделения быстрого реагирования. Стреляют без предупреждения. Все равно в кого. Лишь бы двигалось, кричало, а то и просто воняло. Точно в лоб. Иногда чуть ниже.
В некотором преувеличении данных сведений я убедился через пару секунд, когда дождь, даже ливень, разрядов обрушился на меня.
Когда вы имеете дело с Ночным Охотником, следует быть весьма осторожным. Это обычный человек в данной ситуации может упасть на колени и просить о пощаде. Ночной Охотник совершенно другое дело. Не зря меня по суткам мурыжили во всяких ускорителях, преобразователях, расщепителях. И не зря я месяцами не выпускал из рук боевое оружие, днюя и ночуя в тире Академии.
Я вжал курок «зайки» до упора, с силой провернул спусковой крючок на сто восемьдесят градусов и швырнул оружие в кучу нападающих. Поставленное на постоянное ведение огня, «зайка» выпустит половину зарядов еще в полете, создав тем самым необходимое для меня прикрытие. А я тем временем… А что, собственно, я сделаю?
Броситься под шквал огня в надежде проскочить первую линию обороны? А там за дверями еще человек двадцать, готовых ворваться при первой возможности. С тем же желанием пострелять в движущиеся мишени.
Плохо, когда все плохо. Плохо, когда все непонятно. Но нет ничего хуже, когда все непонятно плохо. Особенно, если некуда отступать.
Хотя…
Я раздумывал над последней мыслью такое ничтожно малое количество времени, что его даже нельзя обозвать мгновением.
Мозг рассчитал векторную направленность вспышек из стволов нападающих и выдвинул вполне конкретное предложение. Или немедленно, или никогда.
Я выбрал первое.
Сильный толчок ногами с того места, где я находился, и прямиком в разбитое комиссаром окошко. Тютелька в тютельку. Даже ни одного осколочка не задел. Спасаться, так спасаться. И не строить из себя героя.
Я знаю, почему комиссар не разбился, свалившись с четырнадцатого этажа. У него слишком крепкая голова.
У меня она оказалась еще более крепкой. Но в отличии от старика, я еще и оказался тем человеком, чье имя полностью работает на хозяина.
К глубокому своему удовлетворению я рухнул на свидетелей, стоявших внизу и мирно обсуждавших недавнее происшествие.
Как вам нравиться такая ситуация? Вы прогуливаетесь мимо высотного здания, рядом с вами падает мешок с миллионом брюликов. Мешок тут же забирают нехорошие дяди, а вы остаетесь с надеждой в сердце, что и вам должно повезти. И действительно. Везет. На голову падает еще один мешок. Что вы испытаете? Конечно же безудержную радость от беседы с господом богом, услышавшего ваши молитвы.
Не знаю, испытали ли подобную радость те, кто послужил для меня смягчающей подушкой, но уверен точно, что об этом происшествии они расскажут не только детям, но и свои внукам. Те, кто останется в живых.
Я выкарабкался из–под поверженных тел, все еще не веря в свою звезду, осмотрелся по сторонам оценивая обстановку и двинул бегом прямиком по улице. В направлении космопорта. Даже не знаю – зачем.
Почти сразу же рядом со мной в асфальте взбрызнулись фонтанчики пламени. Очевидно снайпера, засевшие на близлежащих зданиях. О них я не сильно беспокоился. Обычно в эти отряды набирают неполноценных очкариков, способных поразить цель только тогда, когда она присела за кустами, дабы справить нужду.

Предыдущая страница 12 Следующая страница


13 Сергей Костин

Странно, но на этот раз я ошибся. А может снайпер оказался не таким мазилой. Или неправильно взял прицел.
Обжигающий толчок в спину заставил меня свалиться на горячий асфальт. И тот час же, словно по команде, по всему телу забарабанили упругие толчки зарядов.
Глупо умирать в расцвете сил. Глупо умирать от рук членов своей стаи. Но еще глупее закончить жизнь так и не разрешив всех непонятных вопросов. Просто глупо…

Глава 6
Насчет времени ничего не могу сказать

Название? Кому это интересно?

–… А ты думал, что Академия вкладывала в тебя столько денег только для того, чтобы вернуть обратно горстку пепла? Плохо ты о нас думаешь, Счастливчик.
А я ничего не думал. Я наслаждался жизнью и покоем. И тишиной, пока в палату по реабилитации не приперся Глава Академии.
– Немного сильнодействующих наркотиков, немного гипнолучей и весьма много виртуальной реальности. Вот и все, с чем ты имел дело последние полгода. Мы иногда только направляли мысли в нужное русло, чтобы ты раньше времени не догадался о наших проделках. Но все остальное плод твоего воображения. Последняя стадия подготовки.
Кто бы знал, как мне надоел этот старик. Он сниться мне по ночам, его голос тарахтит в мозгах днем, а как только мне удается избавиться от него, он приходит лично. И так уже шестой день.
– Мы сейчас разбираем материалы. Весьма интересные результаты. И знаешь, Счастливчик, мне даже приятно, что в своих мнимых реальностях ты так много места уделил моей скромной личности.
Наверно он еще не добрался до того места, где я выкинул его в окно.
– Но весьма настораживает твое настойчивое желание привести к физическому обличию эту девушку. Янину. Я еще могу понять тебя, как мужчина. Но некоторые ее весьма специфические способности… Ты меня понимаешь? В общем, врачи настаивают на прочистке твоих мозгов.
Врачи! Эти костоломы хотят разобраться с моими мозгами? Это их проблемы. Мозг Ночного Охотника является одним целым. Уничтожь воспоминание о слетевшем с дерева листке, вслед потянуться сведения, потеря которых плохо скажется на всем дальнейшем существовании. И старик должен знать об этом.
– Академия дает тебе еще денька три на полное восстановление. Потом немного тренировок, так, ничего значащего, а потом…
– Сэр… – Великое Светило! Какой у меня голос то нехороший! – У вас есть дочь?
В точку. В центр. Удар ниже пояса. Ай да молодец! Глава Академии замер с таким лицом, словно я только что сказал ему, что я его внебрачный сын. Долго размышляет старик. Долго. И все равно придется сказать правду. Он же сам Ночной Охотник и знает, что отличить ложь от правды проще простого. Особенно, когда ждешь эту неправду. Ну давай! Колись!
– Да. У меня есть дочь.

– А как ее зовут?
Старик аж задергался. Поделом ему.
– Ее имя Янина.
Есть! Вот она правда жизни. Теперь не хватает только маленького кусочка, чтобы связать воедино все виденное, слышанное и пережитое.
– И она, ваша дочь, обучалась вместе со мной до десятого Уровня? И там в пустыне? Это не было иллюзией? Да?
Ответ я ждал ровно пятьдесят девять секунд.
– Моя дочь исчезла три года тому назад. При обстоятельствах, о которых я пока вынужден умолчать. Я не хотел, чтобы ты знал об этом., – улыбка победителя медленно сползала с моего лица, ибо то, что говорил Глава Академии являлось самой первосортной правдой, – И когда все это началось с тобой, я подумал… Я подумал… Во общем я решил, что… ты вернешь мне ее. Глупо. Я знаю сам, что глупо. И вот еще… Думаю, что ты должен знать. Твои воспоминания о той самке, Росси…
– Что, Росси?
– Ее тоже нет. Космический крейсер, который забрал тебя с планеты…
– Я все знаю.
– Знаешь?
Это трудно объяснить. Когда во сне приходят мертвые, то и думаешь о них, как о мертвых. Это правило Тверди. Давно ли я знал, что крейсер спалил мою родную планету. Наверно первое подозрение назрело в тот самый момент, когда услышал из уст капитана корабля о нулевой атаке. Вначале смутные предчувствия. Потом, когда пришли эти мучительные сны, подозрение переросло в уверенность. Никто не говорил мне о смерти. Я сам все понял. И теперь, по прошествии лет я знаю, мне никогда не вернуться домой. Твердь закрыла свои двери навсегда.
Росси. Она все так же станет являться ко мне в облике других женщин. Даже обрывок ее запаха будет приводить мою душу в смятение. Действительно, странно.
Старик давно ушел. Я валялся, опутанный с головы до ног проводами, с контрольными трубками воткнутыми во все дырки тела.
Грустно. Росси нет. Сгорела в планетном пламени. Янина не существует в реальном мире. Только в моем разгоряченном мозгу. Мозгу. Мозгу…
Тонкая паутинка какой–то мысли прикоснулась к сознанию, и мне пришлось изрядно потрудиться, чтобы не потерять ее.
Интересная получается ситуация. Впервые образ Янины появился в самый первый день занятий в Академии. Никто меня не сможет убедить, что девушка была нереальной. Тогда я еще ничего не знал о Ночных Охотниках. Ничего не знал о виртуальной реальности. Сержант Гриффит обращался с ней наравне со всеми. Я чувствовал ее запах пота. В конце концов я говорил с ней. И даже немного общался. Я могу допустить, что в пустыне появилась мнимая Янина. Призрак, иллюзия. Но укушенная ею лодыжка все еще хранила следы от зубов. И это не иллюзия. Если только сам старик не покусал меня при возвращении. И последнее. Может это и не научный подход к проблеме, но я думаю, что ни один нормальный мужчина не сможет забыть или придумать все мелочи и часы проведенные наедине с женщиной. Тем более с такой женщиной. Так что… Если разгадка не идет к Ночному Охотнику, то Ночной Охотник сам пойдет навстречу.
Выпутаться из липучек–датчиков времени много не потребовалось. Сложнее с трубками. Убил бы того умника, который придумал всовывать в живого человека всякую дрянь. Но и с этим неприятным занятием я закончил.
Слегка пошатываясь, удивляясь, с чего бы это, я по стенке двинулся по коридору пятнадцатого Уровня, соображая, в какой стороне может находиться кабинет Главы Академии.
Странный Уровень. Все необычно. Не так как раньше. Красные лампы, мигающие с неравномерным интервалом. Голые металлические стены. Полы, словно политые пористой резиной. Шагов не слышно. Но это и хорошо. Почему? Сам не знаю. Просто хорошо. А вот и первый угол. За всю жизнь в Академии, это первый острый угол. Круговое расположение Уровней исключало всякую возможность обнаружения последних. А здесь?
Выдвинув голову из–за угла на уровне колен, я выглянул, что бы оценить ситуацию. Спрашивается, зачем такие предосторожности в здании Академии? А кто мне давал гарантии, что это не очередной сон? Никто. А поэтому следует проявлять осторожность. Иначе почему около моей кровати я не встретил сиделки? А где охрана? А где охранная система. Не может же старик быть таким беспечным, чтобы не предусмотреть элементарные правила безопасности.
За поворотом коридор разительно менялся. Освещение на все сто. Пластиковые стены. Ворсистое покрытие. И два вооруженных охранника у дверей из красного дерева. Скорее всего недоучившиеся Легионеры.
Интересно, что там за дверью? Это не апартаменты старика. И не вспомогательные помещения лабораторий и казарм.
В голове возникла мысль, что в настоящее время для меня нет более важного дела, чем узнать тайну красной двери.
Я прислонился к стене, закрыл глаза и постарался немного унять бешено стучащее сердце. Эк меня угораздило. Словно и самом деле навернулся с четырнадцатого этажа.
Ничего не получалось. Без посторонней помощи можно прямо здесь и окочуриться. Пришлось прибегать к помощи тех знаний, которыми меня напичкала Академия. В основном, знаниями северных пигмеев из звездной системы Бесов. Затыкаешь нос, пыжишься и начинаешь покачиваться на носках.
Кровь, словно под напором мощных насосов бешено заструилась по венам. Тело скрутило так, что дыхание перехватило. Знакомое чувство. Пять минут и порядок. Главное сдержать себя и не закричать.
Пять минут пролетели слишком быстро.
Я помотал по сторонам головой, стряхивая с себя оцепенение. Смазал с прокушенных губ кровь и пришел к выводу, что северные пигмеи достигли в области здравоохранения больших результатов. Как новенький. Теперь можно и за дело.
Не знаю, какие указания давались охране относительно моей персоны, но рисковать не хотелось. Весь опыт Ночного Охотника подсказывал,что нужно действовать тихо и осторожно.
Насвистывая какой–то дрянной мотивчик, засунув руки в больничную пижаму, я предстал перед слегка озадаченными охранниками. Первым заводить разговор следовало мне. Поэтому я обратился к ним с самым банальным, стандартным для всех террористов вопросом.
– А туалет где здесь?
Естественно, они оба на мгновение скосили глаза в ту сторону, где находилось совершенно ненужное мне помещение.
Я воткнул указательные пальца одновременно обоим. Чуть ниже левых скул. Как учили и как положено. Следствием этого явилось появление полной недееспособности у вышеназванных господ. Обхватив потухшие тела руками, я осторожно опустил их на пол. Перед тем, как заняться дверью, я предварительно срезал силовые пластины на их оружии. Ребятам основательно придется помучаться на занятиях по стрельбе. Вполне возможно, что ко всему прочему получат не менее пятнадцати суток за неисправность личного оружия.
Петли даже не скрипнули.
Странно, что в мою голову пришла такая идиотская мысль. Давно известно, что вся Коалиция уже лет тридцать как перешла на гидравлические петли. Правда с ними мороки побольше, но надоедливый скрип уничтожен полностью.
За дверями находилась приемная. С секретаршей. С креслами для посетителей. И с двумя раскидистыми растениями, похожими на Широколист. Кажется, они назывались пальмами.
Секретарша, довольно объемная военизированная тетя, стояла ко мне спиной и впрыскивала в старомодные кадушки пальм новомодный химический состав. Одна из тех женщин – военных, которых лучше убить, нежели заставить сделать что–то вопреки полученному приказу.
Пока я раздумывал, что мне с ней сделать, секретарша закончила свое хобби и, развернувшись, заметила меня.
– Чат?! – приятно, когда ты известен широкому кругу лиц, – Ты должен находиться в реабилитационной палате. Я сейчас предупрежу Главу…
Не надо было так сильно бить ее по шее. Всетаки женщина. Когда очнется, то станет обижаться. Для чего я это делаю?
Подперев на всякий случай входные двери офисным креслом, я на цыпочках подкрался к дверям, ведущим в рабочий кабинет. Даже не слишком напрягаясь, я услышал, что внутри происходит довольно напряженный разговор.
Старик и еще два… три… И еще четверо. Согласно голосовым вибрациям, присутствует самая верхушка. Экономика, безопасность и даже президент! Хорошая компания. А четвертый? Нет. Не могу узнать. А речь идет… обо мне. Приятно. Приятно…
– Нерационально использовать Охотника в таком деле.
– Он единственный, кто смог полностью закончить обучение.
– Его показатели слишком высоки, чтобы мы могли решиться на подобный риск.
– Перспективы его применения…
Голос Главы Академии прервал всех. Даже президента.
– Вы забываете, уважаемые, что он приобретен и обучен только на мои собственные средства. Согласно законодательству Коалиции, по всем писаным и написаным законам он был, есть и останется моим рабом. Как это ни прискорбно.
Вот же сволочь старая…
– Насколько мне известно, он получил свободное гражданство. Я лично подписывал эту бумагу, – а президент молоток.
– Любая бумага имеет свойство теряться, – убью этого гада, как только дослушаю все до конца, – В настоящее время вы нигде не найдете даже малейшего упоминания о том, что Чат Счастливчик имел свободное гражданство.
За дверями наступила тишина. Кто–то зазвенел графином, наливая в стакан воды. Кто–то кашлял, глухо и долго.
– Это в высшей степени непорядочно, – голос того, неизвестного, – если он узнает об этом, то вам, смею заверить, не придется дожидаться следующего гипно сна. Он выкинет вас в окно без всякого промедления.
Какое то шуршание. Ходьба. Щелканье. Непонятно.
– Во–первых, он никогда не узнает. Он обычный, как и все мы, человек. Он может пользоваться всеми привилегиями, которые только положены свободному человеку. И я не говорю, что если он мой раб, то вся последующая деятельность будет направлена исключительно на мое благосостояние. Да, я обманул всех, воспользовавшись знаниями Ночного Охотника. Я обманул его. Но я прошу только одного одолжения. Мне должно принадлежать его первое задание. Вы прекрасно знаете суть этого дела, и все вы понимаете, насколько оно важно для меня.
Увлекшись подслушиванием, я совершенно забыл про секретаршу. Вообще–то она должна была очнуться не ранее, чем десять минут сорок восемь секунд. Но очевидно, если следовать словам старика о том, что в здании Академии вообще отсутствуют женщины, можно предположить, что данный экземпляр не вписывается в нормальные физиологические под видовые рамки. И физические и моральные. Иначе чем можно объяснить ту силу, с которой она совершила действие направленное против моей задней части посредством носка своей правой ноги.
Под грохот развалившейся на куски двери и изумленные взгляды присутствующих в кабинете, я торжественно влетел, мелко перебирая ногами, под уклоном направленным под двадцать градусов к полу.
Я зря думал, что охрана сборища организована из рук вон плохо. Из всех щелей, занавесок, шкафов выпрыгнули разномастные вооруженные охранники и через секунду я был основательно прижат к полу не менее двумя десятками стволов.
Хорош Ночной Охотник. Так опозориться в глазах руководства Коалиции.
– Это он? – я хоть и находился теперь в непосредственной близости от говоривших, но никак не мог рассмотреть их лица. Только ноги.
– Счастливчик! Какого черта? Как ты посмел?
Правильно! Теперь можно и грязью полить. Я кто ? Раб.
– Может отзовете своих балбесов? – я попытался приподняться, но упертые во все части тела тяжелые бластеры не давали сделать это.
– Отпустите его, – приказал старик, и я сразу почувствовал облегчение. Еще бы немного лежания на полу и я бы… о–го–го чтоб сделал.
Теперь не спеша подняться, гордо и независимо. Главное, сохраняя достоинство. Действие второе. Те же и я.
– Что ты здесь делаешь ?

Какие мы все грозные? Что я здесь делаю? А в самом деле, что?
Как я и думал, в кабинете находились именно те люди, о которых думал. Кроме Главы Академии, министры обороны, финансов, внешней разведки – сам господин президент. Весьма почтенное общество. Достойнейшие люди и уважаемые политики.
– Шел мимо, дай думаю, зайду, – сказал я первое, что пришло в голову. Главное, что ответ всех устроил. Даже не переспросили. А президент, по–моему, обрадовался.
– Может быть стоит спросить у него, что он сам думает по поводу всего этого? – обратился он к присутствующим.
Легкое замешательство, работа мысли, и все дружно кивнули.
Старик:
– Что ты успел услышать?
Я:
– То, что на сегодняшний день все слова Главы Академии являются самой гнусной ложью. Я раб и должен выполнять приказы своего хозяина.
Глупо, наверно, говорить, что я был абсолютно не согласен с тем, что сейчас сказал. Мне требовался только небольшой толчок в действиях, словах, в жестах, чтобы сорваться и, натворив большие и маленькие беды, смыться из Академии. Уж с моими способностями я как–нибудь сумею выжить. Даже без гражданства. Что я могу? Да все что угодно. Грабить на больших дорогах. Совершать налеты на богатые корпорации и фирмы. Заниматься шпионажем. Или просто вкалывать до седьмого пота где–нибудь в глубинке на ферме, ублажая молодую вдовушку.
– Ты не совсем точно понял мои слова, – попытался оправдаться старик. Да уж конечно! Куда нам с рабским–то рылом в ваш ряд, – Я лишь хотел, чтобы ты выполнил всего одно задание, служащее лично моим целям. А потом ты вправе решать, что делать и как поступать.
Снова ложь. Если я Ночной Охотник, мне никогда не удастся делать того, что я захочу. Постоянные задания, новые поручения. А между ними две, три недели так называемого отпуска, когда я не смогу быть самим собой. Я никогда не смогу иметь семьи потому, что Ночным Охотникам не положено иметь ни семьи, ни детей. Хотя… А старик то изменил этому правилу. Но то старик. Сидит в своей долбанной Академии безвылазно, ему можно. А я…
– Все вы тут хорошо говорите. И то, что на меня затрачена уйма денег. И то, что я единственный выпускник прошедший все перипетии испытаний и обучения в Академии за много лет. И даже что–то там насчет перспектив. Но что может сделать для вас Ночной Охотник у которого подорвана вера в справедливость. Это я говорю вам, Глава Академии. Если я кого и уважал в мире, который вырвал меня из жизни к которой я привык, так это только вас, сэр. Но сейчас…
У президента даже слезы в глазах заблестели. Еще бы. Я не зря корпел над театральными записями, глотая их целиком и без разбору. В лучших традициях великих трагиков.
Долго, ох как долго собирается начать разговор старик. А я ведь вижу, что у него есть, что сказать. И не просто какую–нибудь мелочь, а что–то важное. Давай, решайся. Только от тебя сейчас зависит, останусь я в этих стенах, или мне придется пробиваться через все заслоны, которые к этому времени, надо думать, окружили все Уровни Академии. Я ведь не остановлюсь ни перед чем, чтобы обрести положенную мне свободу. Клянусь своим сгоревшим миром и Великим Светилом.
– Выслушай меня, Счастливчик… – наконец–то, а я думал, что никогда не услышу голос Главы Академии.
Стоять столбом не имело смысла. По всей видимости у старика заготовлен рассказ на достаточно большое время.
Я пододвинул поближе к себе стул, сел, предварительно определив на всякий случай путь к выходу. Мало ли что.
– Перед тем, как вы начнете, сэр, я думаю, что следует удалить всю охрану. Если вы остерегаетесь меня, то должны знать, что согласно тестам во мне не заложена агрессивность. Я бы не хотел, чтобы о том задании, о котором по всей вероятности пойдет разговор, знали все кому не лень. Если можно, сэр.
Предложение не вызвало особых возражений. Я действовал согласно инструкции и мои требования были обоснованы. И так много народу видело Охотника в лицо. Это не слишком хорошо. Со стороны Академии, я бы загнал всех этих ребят с базуками в одно место и основательно почистил им мозги, относительно того, что они только что видели. И это будет правильно.
Охранники, искоса поглядывая на меня, покинули кабинет.
– Что–нибудь еще?
– Большую кружку кофе, – вообще–то это наглость, вести себя подобным образом в присутствии самого президента Коалиции. Но меня жестко обидели, и я хотел взять хоть небольшой, но реванш.
Секретарша–салдофонка живенько притащила кофе, пихнула его мне, и смылась, по всей видимости не желая долго глазеть на мою физиономию.
– Начинайте, сэр, – великодушно разрешил я, обжигая губы крепким и слишком сладким, сволочь секретарша постаралась, кофе.
– Значит так, – старик нервно потер ладонями. Он слишком волнуется. И это нехороший признак. Даже на пенсии Ночные Охотники должны следить за своими эмоциями. Но… Чтобы не слишком растягивать рассказ старика, я на некоторое время постараюсь воздержаться от некоторых своих реплик. Как справедливо к месту, так и наоборот. Пусть выговориться.
Я устроился поудобнее, навострил ушки и принялся внимать каждому прозвучавшему слову, не забывая о кофе.
– Присутствующим известно, ради чего я заварил всю эту кашу с покупкой многообещающего раба. Да. Это стоило мне слишком многого, но я не жалею, что потратил столь огромную сумму. Я знал, что когда–нибудь придет время и я попрошу этого, прости, раба об одном одолжении. И я не ошибся. Ты закончил Академию. Почти закончил. Осталась самая малость. Получить первое задание и выполнить его. Всего – ничего. Только после этого ты станешь настоящим Ночным Охотником.
И здесь надурили. Вот же страна!
– Счастливчик. Я хочу, чтобы ты вернул мою дочь.
Когда ваш собеседник сидит, раскачиваясь на стуле и не ожидает ничего необычного, нельзя ошарашивать его такими известиями. Просто счастье, что я вовремя сместил центр тяжести на середину и не свалился со стула.
О чем он говорит? Старик выжил из ума. Вернуть дочь, которая пропала черт знает сколько времени назад. Наверно уже и косточки то ее сгнили?
– Я догадываюсь, о чем ты сейчас подумал. Что, мол, старик выжил из ума?
Я кивнул, соглашаясь, что не могу спорить по этому вопросу.
– И это было бы правдой, Чат, если бы…
Старик поднялся с места, подошел к стене, на которой висело несколько довольно редких картин, отодвинул одну из них, и перед моими глазами появился пульт управления. Глава Академии нажал несколько кнопок, из пульта выползла штуковина, вроде перископа. Приложившись к этой дряни глазами, старик чуть слышно сказал несколько слов. В пульте защелкало, зашипело, загорелись зеленым цветом лампочки и стена стала отъезжать в сторону.
Чисто белое, абсолютно круглое помещение. В самом центре сооружение серебристого цвета, напоминающее саркофаг. Только гораздо более современный. Никаких проводов, сопутствующей аппаратуры. Ничего.

– Мда… – это я выразил свое восхищение увиденным.
– Это… – начал было старик, но я его перебил с некоторой долей сарказма.
– Можно я скажу, что это? Машина времени.
Обожаю высказывать свое мнение. Пусть даже такое бредовое. Давно всем известно, что машина времени не может существовать в природе.

Предыдущая страница 13 Следующая страница


Счастливчик 14

Но старик был другого мнения.
– Как ни странно звучит, но это почти действительно так. Правда называется она несколько иначе. И принцип действия совершенно другой. Можешь даже не спрашивать. Называй как хочешь. Лучше слушай. Это вторая экспериментальная модель. Первую испытал на себе тоже Ночной Охотник. Я говорил тебе о нем. Тот, который пропал в Потоке. Но… Жив или нет, другой вопрос. Перед тобой только часть всей конструкции. Так сказать, главная ее часть. Все остальное находиться под нами. Громадное, в несколько подземных этажей сооружение, которое обслуживает черт знает сколько народу. Вообще то никто из них даже не догадывается ради чего каждый день приходят на работу. И никто из них не имеет ни малейшего представления, что твориться здесь, наверху.
Не спрашивая разрешения, я поднялся и прошел в круглую комнату.
Саркофаг сделан из какого то весьма прочного сплава. Внутри полость, формой напоминающей человека. И… Больше ничего путного я не мог сказать. Просто кусок железа.
– И с помощью этой штуковины вы собираетесь закинуть меня куда то?
– Совершенно верно.
Интересное предложение.
– Так. Давайте еще раз. С самого начала и по прядку. Предположим, что ваша машина работает, в чем я лично сомневаюсь. Что мне нужно сделать.
– Пропавший Охотник и есть моя дочь Янина. Сейчас ты узнаешь информацию, которая известна весьма незначительному кругу лиц. Попрошу всех зайти в камеру переброски.
Какое интригующее начало. Янина – Охотник. Надо же!
Когда все перешли в белую комнату, стена встала на место. Я не страдаю клаустрофобией, но все равно, стало весьма неуютно.
– Начнем все по порядку. С десяток лет назад наши космические корабли наткнулись на весьма интересную область, расположенную у северных границ Коалиции. Что ты думаешь о зеркальном отображении галактики?
А что я могу еще думать? Псевдонаучная идея. Как и машина времени. Как и все остальное, что здесь твориться. Ничего не знаю.
– Ну хорошо, – не дождавшись моего ответа, старик продолжил, – Это удивительно, но она существует. Галактика идентичная нашей. С точностью до песчинки. Созвездия, расположенные зеркально. Солнца, планеты, люди и так далее. Как только стало известно об открытии этого явления, мы послали подряд несколько экспедиций. Ни одна из них не вернулась. Это нас насторожило. Был собран небольшой, но весьма подготовленный флот. Буквально через десять секунд после пересечения зеркальной границы связь была потеряна. С сопровождающих кораблей заметили только несколько вспышек. И все. Мы успели перехватить несколько сообщений. Весьма коротких и путанных. Оценив ситуацию, мы пришли к следующему. Когда наши корабли вышли за пределы своей галактики, они столкнулись с точно такими же кораблями, летевшими навстречу.
– Понятно. Эффект зеркала, – у меня всегда была дурная привычка давать собственные определения непонятным явлениям.
– В общем–то правильно.
– И какое место в этой, весьма занимательно и секретной истории занимает ваша дочь, сэр?
– Она находилась на одном из научных кораблей, сопровождая первый, экспериментальный аппарат для переброски. Её задание заключалось в следующем. Попытаться переправится через зеркальную границу с помощью созданной нами камеры. Затем обычный сбор сведений. И возвращение. Но когда начался весь этот переполох с гибелью флота, научный корабль по ошибке рванул к зеркальной границе..
– И тоже…
– Да. Свидетели видели вспышку.
– Но тогда, простите сэр, она погибла.
– Все так думают, но только не я. Ее последними словами были… – приготовься Чат. Это интересно. Глава Академии достал из кармана миниатюрный магнитофон и нажал на клавишу.
Вначале шел хрип, щелканье и шорох. Но неожиданно, звонкий девичий голос, в котором я узнал Янину, закричал :– « Это получилось…» Шипение и треск заглушили передачу.

– И на основании данной записи вы предполагаете, что ваша дочь все еще жива? А что думает по этому поводу господин президент?
Президент ничего не думал. Он только тихо покачивал головой. С ним все ясно. И с остальными тоже. Старика считаю слегка того. Но против его доводов о вложении собственных средств не попрешь.
– Извините, сэр. Мне весьма жаль, что так все получилось. Но мне необходимо слегка прояснить ситуацию, раз именно мне предстоит заняться выполнением данной миссии.
Старик держится молодцом. Другой на его месте давно бы слезу пустил, или в обморок там. А он ничего, стоит.
– Конечно, Чат.
– Вопрос первый. На чем основывается предположение, что Ваша дочь жива? По вашим словам она могла погибнуть при взрыве корабля. Если этого не случилось, то следуя законам зеркальности Янина могла встретиться со своим отображением. Результат тот же. Смерть.
Далее со стороны старика последовали столь интересные доводы, что я признаться слегка опешил под их справедливостью.
– Зеркальная галактика подразумевает, что у каждого человека существует двойник. При соприкосновении которых происходит уничтожение и первого и второго. Но произошла странная вещь. В это довольно сложно поверить, но… Ты помнишь Росси?
Помню ли я Росси? Глупый вопрос.
– Если совместить время гибели Росси по записям космического крейсера и времени исчезновения Янины, получается, что все это произошло в одну и ту же минуту.
– Не вижу связи.
– Я тоже не видел. Но теперь переходим к главному. Я думаю, что Росси каким–то образом перетянула на себя перст смерти, предназначенной моей дочери. Четыре года назад это было только смелой идеей, ничем больше. Но все последующие события укрепляли меня в мысли, что не все так просто. Скажи мне пожалуйста, как ты, который никогда не видел в лицо мою дочь, объяснишь все те явления, которые произошли в стенах Академии? В пустыне? В последнем Забросе? Подумай! Может быть именно здесь заложен смысл?
– Ну… Я…. Не знаю. Мне не нравятся ваши идеи, сэр. Ни к чему хорошему они не приведут.
– Ты тоже считаешь, что я сошел с ума?
Ну почему мне всегда так хочется заглянуть в глаза человека с которым я разговариваю и понять, что там внутри? Ну почему?
– Да нет, сэр. Просто я сказал, что это довольно странная теория. Весьма слабая и непрочная. Но… я готов поверить. Потому, что… кажется… я слишком хорошо отношусь к вашей дочери. И к Росси.
Старик выпустил из легких воздух и улыбнулся. Кажется, он только что нашел нового союзника.
– Но у меня также имеется второй вопрос, сэр. Предположим, что Янине удалось прорваться через границу. Предположим. И она в данное время бродит вся такая несчастная и потерянная по какой–нибудь планете. Тоже предположим. А как с моей помощью вы собираетесь вернуть ее. Один раз штука с двойником удалась. Удастся ли мне? Не хотелось бы, чтобы ваши наблюдатели на окраинах зарегистрировали еще одну вспышку.
– Именно для этого и предназначен « Зеркальный Гроб».
Старик именно так и сказал – «Зеркальный Гроб». Чтоб мне провалиться. Мрачно. У Ночных Охотников довольно странный юмор.
Нет никакого смысла описывать дальнейший разговор. Все следующие два или три часа мы доказывали друг другу неверность преподносимых доводов. До хрипоты. Мне даже пришлось один раз разнимать старика и президента, сцепившихся по поводу какого –то мелочного вопроса.
Но так или иначе, когда пришло время успокоиться и отдохнуть, все мы достигли определенного консенсуса. ( Слово заимствованное от одной отсталой во всех отношениях области Коалиции.) С моей стороны последовало принципиальное согласие на участие в этом, прямо скажу, весьма шатком эксперименте.
А что мне оставалось делать? Можно отбросить в сторону уважение к Главе Академии. Можно махнуть рукой на то, что Академия, собственно, сделала из меня человека. Но нельзя никуда спрятать, зарыть, схоронить природное и профессиональное любопытство. А вдруг получиться?
И абсолютно излишне говорить, пусть это станет моим маленьким секретом, что не последнюю роль сыграло мое доброе, если не сказать более, отношение к призрачной Янине. Я всегда знал, что женщины до добра не доведут.
Правительство со своей стороны тоже взяло некоторые обязательства. А именно, в случае моей гибели назначить весьма приличную пенсию. Интересно только, кому ее станут вручать.
У меня не хватило наглости потребовать ни собственной виллы, ни яхты, ничего остального. А зачем? Шансы вернуться были настолько малы, что даже не имело смысла мечтать о будущем.
– И еще… – я как человек творческий, не мог отправляться на задание с минимальным набором данных, – Сэр!? Мне необходима вся информация, касающаяся Янины. Я подчеркиваю – вся. Старые стереографии, фильмы, личные дневники. Рассказы родителей, друзей, подруг. Медицинские файлы. Во общем все то, что есть. И не пропустите ничего. Кто знает, может быть такой маловажный факт, как то, с каким интервалом ваша дочь чихает, поможет мне в поисках.
Старик ничего не имел против. По всей видимости он, как Охотник, и сам понимал всю важность требуемого мною. И подготовился заранее.
Целых три дня я безвылазно провел в взаперти, читая, просматривая, прослушивая подготовленные старательным стариком материалы. И узнал много нового и интересного. Старик оказался слишком скрупулезным. Если бы я знал, что на меня кто–то собрал подобный материал, не задумываясь убил бы последнего. Слишком много личного. Но, действительно, ценного.
Через три дня и три ночи я явился к Главе Академии и доложил о полной готовности. Чертовски не хотелось лезть во всю эту кашу, но как я говорил, мною двигало не только чувство долга. Может это покажется странным, но то, что я узнал о девчонке сделало ее ближе.
– Сэр! Чат Счастливчик прибыл для выполнения особо важного и секретного задания! – как положено в официальных случаях доложил я. Даже более официально.
У Главы Академия настроение было, что называется, на пять с плюсом баллов. Не знаю, что его так радовало? Надежда? Она не радует. Она всего лишь дает успокоение. Вера? Не существовало никакой веры. Тогда что? Наверно, мне никогда до конца не понять душу старика.
– У нас тоже все готово. Люди внизу работают вторые сутки, подготавливая аппаратуру к Забросу. Приказом президента Зона объявлена на военном положении. Пока ты не вернешься, с Яниной или… один, никто не покинет территорию.
– И как долго вы намерены ждать? – просто так, для собственного спокойствия.
– Совет рассчитывает максимум три– четыре месяца. Я придерживаюсь мысли, что с характером моей дочери, ее непредсказуемости, это может затянуться на гораздо более долгий срок.
– Предположим…
– Предположим на год.
– Хорошенькая перспектива.
– Чат!
Судя по выражению лица старика, он хочет сказать что–то весьма интересное.
– Есть нечто, что не вошло в основные отчеты. И ты должен знать…
– Так то вы держите слово, сэр? Я же просил.
– Сущая безделица, недостойная в другое время даже намека на внимание. Дело в том, что моя дочь на дух не переносит мужчин. Ты не так понял. Она вполне нормальная женщина, но… Будь осторожней, когда повстречаешься с ней. Это просто дьявол.
Из того, что я знал, и из моих видений следовал примерно тот же вывод. Исключением является иллюзия в пустыне. Но это отнесем к области не определений.
– Это все?
– Я прошу только об одном. Как отец. Если ты найдешь ее, а я не сомневаюсь в этом, и по каким бы то ни было причинам не сможешь вернуться, сделай так, чтобы моя дочь осталась жива. Неважно где, неважно как. Сказать по правде, если вы сможете вернуться, вас ожидает незавидное будущее. Подопытные кролики. И я не хотел бы…. В общем, позаботься о ней. И поступай так, как посчитаешь нужным. Только спаси. Чего бы это ни стоило. Обещай?
– Обещаю. Теперь все? Глава Академии кивнул.
Значит так тому и быть.

В белой комнате нас уже поджидали министры. Президент, по словам Главы находился в отъезде, но был полностью осведомлен о происходящем.
Я обошел несколько раз вокруг саркофага.
– Кажется, ты дрожишь? – это министр обороны Коалиции. Ишь какой глазастый.
– Вы хотите заменить меня? – так ему и надо, старому борову. Я, считай, в петлю голову пихаю, попробуй не подрожать. Это тебе не обычный Заброс. Тут другое. Неизвестно куда. Неизвестно как. И неизвестно на сколько.
– Раздевайся.
Я вопросительно посмотрел на старика. Что значит – раздевайся?
– Чего уставился? Камера не приспособлена для переброски одежды. Так что тебе придется оставить вещички здесь.
– И мне что, не дадут никакого оружия? Ни провианта? Ничего?
Старик долго смотрел на меня. И я почувствовал себя идиотом.
– План переброса и его расчет предусматривает только определенные физические величины. Одежда и прочее туда не входят.
– А не могли сказать об этом раньше? Я бы похудел.
Перспектива появиться в зеркальном мире в голом виде вдохновения не прибавила. Я представил себе, как посреди людского потока какого–нибудь мегаполиса из воздуха появляется сверкающая штуковина и оттуда вываливается раздетый тип с умной рожей. Всеобщее веселье и полный провал миссии.
Но неприятности нужно принимать по мере их поступления. Что заранее расстраиваться из–за не свершившегося факта?
– Кто–то что–то говорил насчет предстартового напутствия? – поинтересовался я, скидывая с себя коричневую робу.
– Обойдешься без напутствия, – доложил Глава Академии. Успокоил, нечего сказать.
Старик вышел из комнаты, оставив меня наедине с саркофагом. С холодным, бездушным куском металла, которому мне вскоре предстояло доверить не только душу, но и тело.
Стена, выходящая на кабинет старика опустилась вниз. За толстым, бронированным стеклом, за широким и длинным пультом восседали во главе со стариком прибывшие министры. Вот уж никогда бы не подумал, что они что–то соображают в науке. Великие мужи.
– Ты созрел? – донесся из–за стекла голос Главы Академии, усиленный громкоговорителями.
Иногда старик выражается довольно витиевато, так что мне пришлось приложить немало усилий, чтобы понять о чем идет речь.
– Гнить начинаю уже, – ответил я. Кажется, именно так и нужно отвечать на последний вопрос.
– Тогда начинаем.
Пол мелко задрожал, и из него, по всему периметру стали выпазить золотистые трубы. Или стержни. Разобрать невозможно. Они выдвинулись до самого потолка, бесшумно встали в пазы. Сам потолок тоже отъехал в сторону, обнажая замысловатый, такого же золотистого цвета, развод из переплетенных трубочек и стерженьков.
– Это силовая установка. Последняя разработка министерства внешней защиты, – можно подумать, что я сам не могу разобраться. Кой чему Академия научила. Даже последним разработкам министерства внешней защиты.
Собственно, иного я и не ожидал. Сейчас меня начнут бомбардировать тяжелыми изотопами, сжигать энергией и растаскивать на молекулами протонными излучателями. Неприятное занятие. Особенно без привычки.
Позади зашипело. Саркофаг раскололся на две половинки. Внутри полость. Как раз мой размерчик.
– Это твое новое жилище на ближайшие тысячи парсеков и на пять, десять минут. Выбирай, что тебе ближе.
Я не стал говорить, что мне ближе, а попросту тяжело вздохнув, печалясь о своей незавидной доле, втиснулся в саркофаг. Старик как всегда прав. Тесновато. В одежде не поместился бы.
– А что, нагреть нельзя было? – холод металла не просто холодил – замораживал. Тело мгновенно покрылось мурашками. Я хоть и не слишком избалован теплом, но в данном случае Академия не права. О комфорте тоже нужно думать.
– Устроился? Тогда мы закрываем.
– Только не прищемите что–нибудь в спешке, – посоветовал я, стараясь как можно глубже втиснуться в углубления гроба.
– Не волнуйся, и мы ничего не прищемим.
И шутки у них тоже идиотские.
Как только это подумал, вторая половинка саркофага с шипением встала на свое место. Довольно удачно.
Конструкция «Зеркального гроба» предусматривала не только отсутствие одежды, но также и верчение или шевеление различными частями тела. Лицо довольно тесно прилегало к холодному металлу, и в какой то момент стало не хватать воздуха.
– Дышать нечем, – выкрикнул, вернее, попытался выкрикнуть, я. Такой глухой, воистину гробовой голос. Если они слышат, то им не понравиться интонация моего голоса.
Саркофаг задвигался, словно живое существо, и, насильно раздвинув зубы в рот втиснулись несколько пластмассовых трубок. Затем в нос. И, наконец, в уши. Я ожидал продолжения, но напрасно. Издевательство над телом закончилось.
Через трубки стал регулярно, с равными интервалами, поступать воздух. И на том спасибо.
– У нас все готово, – раздался в ухе голос старика, – Мы начинаем контрольный отсчет. Счастливого тебе пути. И не забудь, что я тебе сказал напоследок.
Теоретически переброс выглядел совершенно просто. Физическое тело, в данном случае мое, разлагалось на математические величины. Затем, направленным потоком выплевывалось в заданную точку и уже там восстанавливалось в прежнюю величину. В особые дебри я не лез, так как не по моей прямой специальности. Единственное, что меня всегда волновало, смогу ли я потом мыслить по прежнему? А то превращусь в маленького злобного карлика, какой интерес?
Саркофаг тряхануло и только его довольно тесная конструкция уберегла меня от получения синяков и ссадин.
– Что там у вас происходит?
А в ответ – тишина. Заснули они там, что ли? Я тут ни жив, ни мертв, а они мне никаких сведений о ходе эксперимента.
Неожиданно створка «Зеркального гроба» распахнулась и внутрь саркофага хлынула вода. Слишком неожиданно. Мне просто повезло, что во рту торчала трубка подающая воздух.
Я еще ничего не понимал. Толи авария в Академии, толи специально предусмотренная ходом эксперимента необходимость.
Давление массы воды по моим оценкам было примерно такое же, как на глубине сорока, сорока пяти метров под уровнем моря. Это полностью опровергло мысль об аварии. И скорее всего…
Я выпустил изо рта трубку, оттолкнулся от саркофага и вышел в открытую воду.
Вода достаточно теплая. Соленая. Нормальная. Зеленая.
Покрутившись немного вокруг «Зеркального гроба», я решил с ним расстаться, предварительно автоматически отметив координаты его нахождения. И, ровно работая ногами, устремился к поверхности.
Я не ожидал, что все произойдет так быстро. И, наверно, слишком просто. Но на то она и наука, чтобы двигаться семимильными шагами в сторону вселенского прогресса.
Через десять минут я вынырнул, выплюнул в атмосферу, словно кит, струйку переработанного пара, огляделся.
Берег находился примерно в километре от меня. Доплыть, что чихнуть. Главное, чтобы рядом не водились рыбы, питающиеся плавающими Ночными Охотниками.
Перевернувшись на спину, ровно дыша, я не спеша поплыл к оранжевой полоске, любуясь оранжевыми облаками и оранжевыми птицами, свободно парящими по оранжевому небосводу. Оранжевая идиллия.
Кажется, я даже заснул.

Глава 7
Зеркальный мир

Зазеркальное время

Предыдущая страница 14 Следующая страница


15 Сергей Костин

Огромное судно, похожее на сплющенный пирожок, промчалось мимо, подняв высокую волну, которая подбросила меня до неба, затем затянула в зеленую глубину и снова выбросила на поверхность.
Если так пойдет и дальше, я не стану верить в дальнейшем ни одному слову Главы Академии. Почему? Объясняю. Сооружение, чуть не угробившее меня, абсолютно незнакомо. Ни конструкцией, ни предназначением. А я, смею, заверить, достаточно высокий специалист в области распознавания как воздушных, так и наземных, включая надводных, подводных, подземных и космических аппаратов. Ничего подобного в мире, из которого я только что прибыл – я не видел. Какой тут разговор о зеркальности?
Данный вывод слегка осложнял мою миссию. Считалось, что я при необходимости могу воспользоваться любым транспортом в зеркальном мире. Но если нет зеркальности, то где гарантия, что все остальное, включая и управления машинами, такое же?
Но это все можно оставить на потом. Гораздо интереснее то, что в данное время я находился в непосредственной близости от берега. Точнее – от роскошного пляжа. На котором убивали время люди. Зеркальные люди.
Еще одна проблема. Я имею ввиду мой внешний вид.
Пока подгребал поближе, родилась идея. Нетрадиционная и не совсем порядочная.
Прочистив легкие и убедившись, что организм функционирует как положено, я нырнул и остаток пути до берега проделал под водой. Приятно иногда почувствовать себя обычной подводной лодкой. Далее совсем просто. Найти подходящий объект для диверсии и в самый неподходящий для него момент сдернуть ту часть одежды, которую обычно носиться при купании.
Я иногда не понимаю, почему люди так цепляются за свою собственность. Подумаешь, трусы? Так нет! Я основательно выбился из сил, но человек, которого я выбрал в качестве жертвы, никак не хотел расставаться с малозначительным предметом гардероба. Пришлось бросить это занятие и вынырнуть, предварительно отплыв подальше от рассерженного типа.
Повторять налет не хотелось, поэтому я плюнул на правила приличия и вышел на берег в чем был. И сделал неправильно.
Пляж, под дикие крики загорающих, опустел мгновенно. Вслед за ними, оценив ситуацию, повыскакивали из воды купающиеся и тоже стремглав умчались вдаль.
Самое неприятное во всей этой ситуации, что я совершенно не знал, что здесь не так. Ну подумаешь – голый. Стоит из за этого так переживать? Лично я даже глазом не повел бы.
Но имелось и много положительных моментов. Имеется ввиду оставленная одежда. Борьба с совестью была недолгой. Не в том я положении, чтобы выбирать. Когда еще представиться такая возможность?
Натянув на себя брюки и засунув под мышку рубашку с желтыми на красном разводами, я выбрал направление движения и побрел по пляжу.
Никакого определенного плана не имелось. По всем правилам в первые дни нужно оглядеться, осмотреться, обжиться. А главное узнать, какая валюта имеет хождение в зеркальном мире. Впереди, по меньшей, мере полгода.
Я не собирался переворачивать весь мир в поисках Янины. Поиск следовало вести в совершенно другом разрезе. Будь ты хоть семи пядей во лбу, попав в незнакомый мир, всегда совершаешь ошибки. От невнимательности ли, от восторга, какая разница. Я был убежден, что такая девчонка, как Янина совершит не одно и не два, а, возможно, целый букет ошибок. Кто–то видел, кто–то слышал. Проблем не должно возникнуть. Примерная точка ее исчезновения указывает на эту планету. Безусловно, нельзя исключать возможности, что она находиться где–нибудь в другом месте. Но это, так сказать, уже вторичные сложности.
Я молотил песок пляжа уже минут пятнадцать. Толи вести здесь быстро распространяются, толи еще какие причины, но я не встретил ни одного человека. Только брошенные вещи. Странные привычки. И мне даже не стало стыдно, когда я покопался в карманах и нашел то, что искал. Деньги. Старик снова оказался не прав. Никакой зеркальности. Если, конечно, я правильно понял предназначение желтых, плотных листков.
Но это все ерунда. Как вы думаете, как часто фортуна поворачивается лицом к Ночным Охотникам? Я отвечу сам. С регулярной постоянностью. Никто не догадается, чье лицо было изображено на этих желтых листках–купюрах? Но это уже нечестно. Была подсказка. Янина, кто же еще. Собственной персоной. Я хотел сказать, собственным профилем.
Новость настолько приятная, что я на память о дорогом подарке решил насобирать побольше изображений девчонки. Я же сказал, только на память. Ночные Охотники никогда не врут. Почти.
За этим интересным занятием меня и застала местная полиция. Может быть она в данной местности и называется иначе, но выполняемые функции те же самые, что и у нас.
Это не был обычный наряд двух полицейских. Перед моим зачарованным взором разворачивалась самая великая, из всех виденных мною ранее, операция по захвату преступника. Наверно я долго соображаю потому, что прошло довольно порядочное количество времени, прежде чем я понял, кто является нарушителем закона. Если на всем пляже только я один, да к тому же занимаюсь мародерством ( надо честно смотреть в глаза правде ), то все эти люди в ярко красных, с коричневыми разводами, маскхалатах прибыли именно по мою душу.
Выглядело это примерно так.
Короткими перебежками, прикрываясь прозрачными щитами, с обоих сторон пляжа двигалось не менее сотни полицейских. С высокого холма, ограничивающего пляж, по канатам спускалось еще столько же. Среди травы я даже разглядел блестки оптических прицелов. С моря, со страшным ревом, к берегу приблизилось несколько катеров на воздушных подушках. Из них, вслед за раскрашенными в пурпурный цвет амфибиями, в воду попрыгали аквалангисты и, поднимая невероятное количество брызг, порулили к суше.
Я задрал голову и с удовольствием, совершенно неподходящим к обстановке, заметил несколько вертолетов, осуществляющих воздушную поддержку. Если у ребят имеются космические корабли, то я уверен, за мной наблюдают и из космоса.
Что я в это время делал? Да все тоже. Обшаривал карманы и собирал деньги.
– Не двигаться! Вы арестованы именем Правительства!
Я оторвался от увлекательного занятия и осмотрелся.
Полицейские обступили меня не двойным, и даже не тройным кольцом. Как бы лучше объяснить? Поставьте в центр большого торта тоненькую свечку и назовите ее моим именем. Вот полное представление ситуации в которую я попал.
Кто сказал что я сильно расстроился? Вы просто не знаете Ночных Охотников. Никакого волнения и беспокойства. Только холодный расчет и выдержка.
– Вы мне? – обратился я к человеку с массой звезд и нашивок на мундире. По меньшей мере местный маршал.
Наш диалог протекал на немного измененном наречии западно – рекрианского района. Язык не сложный и мне знакомый.
– Я сказал не двигаться, – грозно повторил маршал и дал предупредительную очередь из автомата системы Брайн–Грицко образца последней межпланетной войны прошлого века.
За моей спиной раздались крики и, повернувшись, я отметил, что заслон за моей спиной валяется, уткнувшись носом в песок.
Если я его не остановлю, маршал может перестрелять всю свою гвардию.
– Да не двигаюсь я, – лицо маршала облегченно разгладилось.
– Вы арестованы, – уже спокойно сообщил он вторично.
Лучший способ нападения, как говорил Глава Академии в приватных беседах, нападение. Воспользуемся умным советом.
– Кем? За Что? И по чьему указанию?
Маршал задумался.
У меня вообще возникло такое предположение, что на данной планете полностью отсутствует уголовный мир. А ребятам нечем заняться. Вот они и радуются появившейся возможности порезвиться.
– Это… – начал было маршал, но что–то пошло не так, и он снова задумался.
Я посмотрел кругом. Да, по меньшей мере человек триста, не считая бронетехники и вертолетов. И все норовят взять меня на мушку. Все бы ничего, да пальцы почти у всех полицейских нервно трясутся. Я понимаю, конечно, все хотят отличиться первыми и пристрелить опасного злодея, чтобы попасть на передовицы газет и в часовые новости. Но не до такой же степени!
Маршал, посовещавшись с группой дипломированных сотрудников, наконец пришел к определенному выводу и с гордостью сообщил мне:
– Вы арестованы Правительственной полицией. За тягчайшее преступление против личности. По распоряжению и прямому одобрению последнего.
Ценная информация, ничего не скажешь.
Теперь прикинем наши шансы. Грустное лицо, скривленные губы и дрожь в голосе:
– Что со мной теперь сделают?
Маршал отдал пару приказов и тут же, на моих глазах, полицейские развернули походную спутниковую связь дальнего радиуса действия. Со всеми причиндалами и прибамбасами.
Прибамбасы, это такие штучки у станции, которые все время крутятся и светятся. А причиндалы – все остальное.
Пока маршал торопливо разговаривал с невидимым собеседником, глупо загораживаясь от меня ладошкой, я стоял, как того требовало положение. Не двигаясь и не махая руками. С ангельской терпеливостью ожидая приговора.
– Замечательно! – Маршал положил наушники и микрофон и теперь радостно потирал руки, – Согласно законам, которые мне откапа… передали, тебя ждет пожизненное заключение.
– А далеко, гражданин маршал?
– Да нет, у нас единственная на планете тюрьма. В двух километрах отсюда. В ясные дни, если постараться, виден даже пляж.
– А заключенных много?
– Об этом не беспокойся, приятель. Кроме тебя – никого. Зато отдельная пяти–комнатная камера. Два санузла, сауна. Двадцать человек прислуги. Ну и охранники, само собой. Пятиразовое питание. Ресторан рядом. Шесть дней в неделю свободный выход в город с ночевкой. Я понимаю, что тяжело. Но сам виноват. Провинился.
Честно скажу, закрался ко мне в сердце червячок. Может, думаю, бросить все это дело, да и остаться с этими хорошими ребятами.
– А как насчет денежного довольствия?
– Как и положено – по закону. Среднемесячный доход городского жителя. Плюс командировочные, гостиные. Не забудь и про компенсацию за моральный ущерб.
Что на моем месте сделал бы нормальный, среднестатистический обыватель Коалиции? Верно! Отмахнул бы в сторону все подлые предложения. Лучше умереть стоя, чем жить на таких провокаторских условиях.
Я проглотил густую слюну. Или сейчас или никогда.
– Ну что, родимый? – кажется маршал расстроился. Слишком долго думаю.
– Полковник, перед тем как сдастся, – после этих слов опущенное было оружие, снова нацелилось на меня. Надо поосторожней со словами, – Один вопрос.
Маршал довольно спокойно проглотил полковника.
– Давай, родимый, только побыстрее. А то пора докладывать о блестяще выполненной операции.
– Скажите лейтенант, кто изображен на купюрах ?
Толи маршалу не понравилось столь резкое разжалование до лейтенанта, толи сам вопрос, но он побагровел до красноты неимоверной, затопал ногами и заколотил себя в грудь кулаками.
– Взять неблагодарного. В случае побега пристрелить мерзавца. При сопротивлении приказ тот же. При захвате соблюдать пункты устава, с тридцать восьмого, от параграфа второго, до шестьдесят четвертого, параграфа восьмого. Для тех кто не понял, повторяю подробнее.
Как мне везло в этот прекрасный, солнечный день.
Пока маршал, слегка путаясь в окончаниях, четко и доходчиво объяснял личному составу правила захвата нарушителя, через мегафон и применением наглядных пособий в виде плакатов и манекенов, я расковырял ногой в песке неглубокую ямку. Кусками материала, оторванными от рубашки, заткнул уши и приготовился вспомнить старые времена.
Солнце уже склонилось к оранжевому горизонту, когда взмыленный и усталый маршал отдал приказ клюющим носами войскам на начало операции. Лениво закричав что–то вроде :– «За планету! За Правительство!» полицейские , постреливая в воздух, затрусили ко мне.
Я встрепенулся, чертыхнулся и, упав на колени, стал быстро работать руками.
Не думайте, что ковыряние в Тверди благодарное и легкое занятие. Попробуйте зарыться в песок хоть на половину туловища. Смею заверить, не каждому под силу. Тем более за минимально возможное время.
Мне проще. Я прошел эту школу полностью. С самых ранних дней, насколько помню, я учился этому ремеслу. И должен без лишней скромности доложить, что достиг значительных успехов.
Главное в нашем деле спрятать в Твердь, или в иной другой материал земли, голову. Настроить дыхание. Задать определенный темп. Это не просто , ковыряться. Свои правила, свои хитрости. Движение рук, самих кистей, определенное для каждого момента положение пальцев. Буквально все направлено для того, чтобы зарыться глубже, быстрее, даже, простите, элегантнее.
Расстояние в Тверди не меряется метрами и километрами. Только – меры.
Я ушел в глубину уже мер на пять, когда наверху сообразили, что происходит нечто непредсказуемое. Нарушитель не просто сходит с ума, а самым наглым образом ускользает от правосудия.
Стали стрелять. Но поздно. Твердь, где б она не находилась, не любит посторонних предметов и не пропускает их слишком далеко в свои сокровищницы.
Я слегка убавил прыть. Спешить не стоит. Дорога не любит торопливых. Тщательно исследуйте направления, скрытые, если они имеются, полости. Наличие других, посторонних предметов. Одно дело скользить по Дороге на планете, где нет иного, кроме Леса хозяина. Совсем другое здесь. Вдруг свалка по дороге. Или подземные склады. Мало ли.
Опять же наличие воздуха. Требуется так устраивать Дорогу, чтобы максимально пользоваться насыщающим почву воздухом. Существует проблема выработки, но это весьма секретные материалы, не подлежащие разглашению. Когда–нибудь, когда–нибудь я стану старым и тогда… Но это еще нескоро. Пусть помрут все мои враги.
Выходить на Поверхность не имело смысла. Наверняка по всему району объявлено военное положение. Скоро сюда соберется вся армия. Но и оставаться здесь рискованно. Могут пригнать технику и перековырять всю округу вдоль и поперек.
И тогда я придумал гениальный, по – моему, план. Я стал прокладывать дорогу в сторону моря. Чутье, выработанное годами, подсказывало, под каким углом стоит рыть, чтобы не встретиться с океаном. Мер шестьсот от берега и достаточно.
Тяжелый труд. Неблагодарный. Пальцы немного отвыкли от работы. Но именно в те минуты, когда становилось невмоготу, я возвращался мыслями к своей родине. К своему клану. К Росси, наконец. И это придавало новые силы.
Дорога растянулась на долгие три дня. Я ничего не ел. Не пил. Устал безбожно. Но я сделал то, что хотел. Убежище на дне моря. С отдельным выходом и на сушу и на море. Достаточно просторное для того, чтобы поместиться самому и перетащить «Зеркальный гроб». С этим саркофагом пришлось изрядно помучиться, но терпение и настойчивость осилят все. Теперь, по крайней мере, можно спокойно заниматься своими делами и не волноваться о возвращении домой.
Через две недели мне уже ничего не хотелось делать.
Пещера разрослась, появились новые комнаты и кладовки, которые я забил морскими продуктами. Каждый день я выплывал на поверхность и проверял как дела. Мои опасения оправдались частично.
Насколько я видел, местность вокруг пляжа представляла настоящий полигон.
От кромки воды, с большим радиусом, механизмы, похожие на роторные экскаваторы, вырыли глубоченную канаву. Потом в нее залили мазут и подожгли. А на оставшемся круге продолжили работать саперы. То тут, то там то и дело раздавались оглушительные взрывы. Ошметки земли, песка и скал взлетали в воздух и шлепались, разбрасывая тучи брызг, в воду.
Моими поисками занимались весьма обстоятельно. И со знанием дела.
Но хорошее и приятное рано или поздно заканчивается. Полицейские разошлись, военные разъехались, технику увезли. Остались только перевернутые руины красивой некогда местности, да чадящий дым от полу засыпанной канавы.
Да и мне пора заниматься делами. Но теперь более осторожно. Можно даже по ночам.
В одну из темных ночей, когда звезды вышли на бал, над раскуроченным пляжем раздался леденящий душу любого живого существа крик. Это вышел на свою кровавую охоту Ночной Охотник. Дитя леса и тьмы. Ужас ночи. Бойтесь. Ибо на Поверхность явился страх.
Правда страшно? Это я так, для профилактики.
Определенного плана поиска не существовало. Янина, если, конечно, она еще была жива, могла находиться где угодно. Галактика большая. Беспечный ветер мог занести ее на любую из сотни тысяч планет. Но здравый смысл подсказывал мне, что портреты определенных личностей так просто на деньги не лепят. А потому, прежде всего стоит посетить местные библиотеки. Почитать общественные издания. Поговорить с людьми древнейших профессий, с юристами и коллекционерами старого антиквариата. Может еще что–то сделать.
В город! В город. К людям.
Большинство обывателей Коалиции наивно считают Легионеров, читайте в скобках – Ночных Охотников, существами наделенными чуть ли не сверхъестественными способностями. Должен сказать, что это абсолютно ошибочное мнение.
Мы такие же как все. Или почти такие. У нас нет в пятках встроенных реактивных двигателей. Мы не можем читать чужие мысли. Мы многое чего не умеем.
Безусловно, встречаются моменты, благодаря которым мы можем сказать о себе – да, мы Легионеры. Пострелять, помахать кулаками ради забавы, плевое дело. А все остальное сплошные враки. Просто за нашей спиной стоит сила.
И как Легионер отличается от простого, среднестатистического человека, так и Я, Ночной Охотник, отличаюсь от Легионера.
Хотя я тоже не могу читать мысли. Но могу и должен предугадать, о чем подумает в следующее мгновение враг или друг. Могу отличить правду от наглой лжи. Как? Очень просто. Способ доступен даже десятилетнему пацану. Только наблюдательность. Глаза, руки, положение головы и тела, интонация. Если сумеете все это охватить разом, вы победитель.
Что еще? Интересной особенностью Охотника является полнейшая его безграмотность. Но до поры до времени. Например – я. В жизни ни разу не сидел за пультом управления космического корабля. Даже не знаю, где у них зад, а где перед. Но заявляю со всей ответственностью. Как только я окажусь внутри любого летающего аппарата, супер лайнера или военной яхты первого класса, во мне мгновенно сработают задвижки, открывающие камеры с заключенными там знаниями об управлении, конструкции, функциональной особенности любого механизма.
То же самое и с остальными областями. Медицина. География. Космическая топография. И все остальное. Нужно только сочетание определенного момента и места.
И вы во все это поверили?
Я перелез через поваленное дерево, внимательно осмотрелся по сторонам.
Зрение, обостренное до критического состояния на Дорогах, ничего подозрительного не заметило.
Почти две недели безрезультатного поиска закопавшегося человека ничего не дал. Жаль, не будет ни медалей, ни очередных воинских званий.
Я люблю ночь. Есть что–то притягательное в ее тишине. Странной тишине. Когда исчезают звуки людей и возвращается природа. Властвовать.
Небольшой лесок, почти вплотную подступающий к морю, закончился.
Идти в город ночью нельзя. Кто знает, какие законы в нем царят. Не успеешь и шагу ступить, как тут же окажешься окруженным со всех сторон служителями закона.
А вы не там плюнули. А вы не здесь стоите. А не пройти ли нам в тюрьму. С кондиционерами и саунами.
До утра стоит переждать здесь. Среди деревьев, невысоких и не слишком густых.
Я растянулся на траве, опустив голову на кочку и предался размышлениям о жизни. О себе. О судьбе.
Вот я – Ночной Охотник. По всем параметрам самый совершенный человек Коалиции. А не греет. Что я могу? Оставаться живым в любой ситуации и при любых условиях? Эка невидаль. Обыкновенный приспособленец к природной среде. Мокрица.
Ковыряться в земле с непостижимой для любого другого человека скоростью? Нашел чем гордиться. А ведь в сущности своей, я не знаю жизни. Любовь? Я любил нечеловеческое существо. Верность? Что это такое? Долг? Кому? Академии ? Старику? И все остальное. Честность, преданность, жалость. Где это у меня? Спрятано за личиной Ночного Охотника?
Неосторожная оранжевая ночная букашка размером с коротконогого Чага, запрыгнула на мою ногу и тут же была коварно схвачена.
На вкус ничего. Немного пресновато. Но калорийно. Не то что морские звезды. За две недели они мне опротивели.
Кажется пора двигаться. На окраине города я буду, когда светило взойдет над землей.
Пробраться через периметр города оказалось немного сложнее, чем я ожидал. Происшествие на пляже несомненно было этому причиной. Мне пришлось несколько раз не двигаясь лежать на земле, пропуская многочисленные патрули. Если вся суматоха только из–за меня, то право, зачем так волноваться? Я же не диверсант и не лазутчик.
Лучшего способа проникнуть в город чем через канализационные шахты не существует. Данный факт столь древен, что даже неоспорим. Самое главное, чтоб в темных , сырых коридорах на вас не набросилось внеземное чудовище. Но это я так, для поднятия настроения. Во всей галактике не существует разновидностей канализационных монстров.
Раза два, из боковых каналов на меня глазели светящиеся глаза. Всегда становиться не по себе от этого. Только определив мысленно размеры животного, приходишь к выводу, что самое страшное обычно не самое большое. Маленькие зверьки с длинными хвостами. Крысы. Такое впечатление, что они шествуют впереди человека–иследователя.
Представьте. Исследовательский корабль опускается на необследованную планету. Приборы показывают полное отсутствие живых существ. Открывается входной шлюз и перед изумленными космолетчиками, забронированными в скафандры высокой защиты на пороге сидят крысы. Торжественный прием. И так везде. Иногда мне кажется, что это не они для нас, а мы для них являемся крысами, паразитирующими в крысином обществе.
Над головой загрохотало. Скорее всего дорога. Можно подниматься на поверхность. Только отойти чуть в сторону, чтобы не попасть в самую гущу города. Где–нибудь в уголочек цивилизации.
Такое место нашлось довольно быстро. Наверху тишина. Тоненький ручеек стекающих из–под крышки помоев и нечистот. Самое то.
Стараясь не попадать под благоухающие капли, я, осторожно цепляясь за прогнившие скобы, выбрался на улицу.
Темный, безжизненный переулок, куда еще не успели долететь живительные лучи солнца. Кругом сплошные стены и горы мусора. Скорее всего сюда не часто заглядывает общественность.
Теперь немного привести себя в порядок.
На пляже я насобирал довольно много симпатичных вещей и у меня в подводной пещере имелась неплохая коллекция одежды. В настоящее время я находился в строгом ядовито желтом пиджаке с синим попугаем на спине, зеленых, по колено, брюках, и в ботинках с одуренно толстой подошвой. Да, забыл. На голову я натянул пятнистую панаму с дыркой на макушке, а на нос – очки в толстой роговой оправе. Для меня – самая лучшая конспирация.
Первый на кого я напоролся, беспечно выскочив на белый свет, здоровенный полицейский с огромной резиновой дубиной.
Именно напоролся. Ткнулся в спину. Чуть не сбил с ног.
Парень и так был слегка чумной от того, что участвует в самой настоящей операции по захвату преступника, а тут еще такое счастье в руки.

Предыдущая страница 15 Следующая страница


Счастливчик 16

Я приготовился было быстренько вывести его из игры, но сделал правильно, что подождал.
– У Вас все в порядке, гражданин? – он действительно обратился ко мне с большой буквы. И он действительно волновался – все ли со мной в порядке?
– О! Без проблем… гражданин, – а как его еще называть? В моем словарном запасе на данный счет фигурировало более пятидесяти десятков определений данной профессии, но я боялся, что ни одно из них может не подойти.
– Если хотите, гражданин, я вызову врача. Это недолго, гражданин, две минуты. Вы подождете, гражданин ? – вот это я понимаю сервис!
– Премного благодарен. Премного благодарен… – раскланиваясь, я задом попятился от полицейского. Едва я отодвинулся от него более чем на полтора метра, полицейский мгновенно потерял ко мне всякий интерес.
Пронесло. Но впредь нужно вести себя более чем осторожно. Если, конечно, не хочу, чтобы моей скромной персоной заинтересовались все полицейские города. Довольно трудная задача, если допустить, что здесь нет преступников, а следовательно и преступлений. А я не могу гарантировать, что какое то мое действие, вольное или невольное, будет не противозаконным.
Едва я развернулся, дабы побыстрее покинуть это место, как на меня налетело неизвестное тело. Охнуло, взмахнуло руками и шлепнулось на асфальт. Еще одна неудачная попытка контакта. Не везет мне нынче.
– Простите, я не хотел, – стандартная фраза в таких ситуациях. Ни к чему не обязывает и говорит о хорошем воспитании.
А в следующее мгновение я оказался сидящим рядом с жертвой. Ибо…
Есть такое определение, как профессиональное везение. Это когда все сразу и сейчас.
Передо мной, с лицом излучающим гнев, сидела Янина.
– О! Привет, блин…
Конечно, я бы мог сказать что–то типа : – « Доброе утро, мадмуазель. Сегодня прекрасный день. Не правда ли?» Или. «Ты чё под ноги не смотришь, крыса слепая?» (Нет, последнее не годиться. Слишком сухо для Ночного Охотника. ) Но не сказал. Потому, что обалдел от привалившего ко мне счастья.
Я уже с удовольствием представлял, как появлюсь перед глазами Главы Академии. Герой вернулся, выполнив задание в кратчайшие сроки. Прошу годичный отпуск и жалование за три года вперед. Но…
Хорошая, мощная, выполненная с чувством и знанием дела пощечина отправила меня в легкий нокаут.
– За что? – естественный вопрос человека, который считает себя спасителем.
Янина ничего не ответила, подскочила, словно подстегнутая, и ломанулась от меня.
Странное поведение. Я ее выручаю из беды, а она? Стоп. Она же меня не знает, если судить по словам ее отца. Значит, что? Надо доходчиво объяснить.
– Янина ?!
Девчонка уже скрылась за углом, и мне следовало поторопиться, если я не хотел упустить ее и потерять.
Но, вероятно, девчонка передумала, так как тут же появилась снова.
– Давно бы так, – пробурчал я. Но слегка ошарашено. Потому, что Янина успела сменить одежду. При столкновении на ней была красная, а сейчас уже синяя футболка.
А впрочем какая разница. Я схватил ее за руку, намереваясь уже не отпускать никогда.
– Девочка, ты идешь со мной. Твой папаша желает видеть тебя немедленно.
Я напрасно ожидал увидеть в ее глазах признание или чувства подобные этому. Следующая, хоть и не такая сильная пощечина развернуло мне лицо на девяносто градусов. Второй раз за две минуты. Если так дело пойдет дальше, то вскоре мое лицо превратиться в кровавое месиво.
Но поспешим за беглянкой, которая пропадает так же неожиданно, как и появляется. Куда это она зашла? Ага. В Магазинчик с веселым названием «Утренний моцион». Ну и мир!
Я ленивым движением распахнул двери, в полной уверенности, что на сей раз не стану подставлять щеку, а сграбастаю Янину и доставлю ее обратно в целостности и сохранности.
Не помню, говорил ли я или нет, но есть такое понятие, как профессиональное невезение. Это когда ничего и никогда.
Магазин был битком набит одними Янинами.
В это невозможно поверить и еще более невозможно представить, но со всех сторон меня окружали женщины одного возраста, одного роста, с одним и тем же лицом. Лицом девушки, которую я искал.
– Я могу быть вам чем–то полезна ? – служащая с лицом Янины, улыбаясь, тронула меня за рукав.
Я осторожно высвободил руку и попятился к выходу.
– Гражданин ? Что–то не так?
Нет, она спрашивает – что не так?! Да все не так. Не так, как должно быть. Я, значит, трачу энергию, работаю ищейкой, как последний кретин, а в результате обнаруживаю город, в котором живут сотни, тысячи однообразных женщин.
Нелепо. Невозможно.
Я зашел в первый попавшийся подъезд, прислонился к стене, закрыл глаза и стал анализировать ситуацию.
В настоящее время существует два пути.
Первый, самый лучший и безопасный. Пристукнуть любую из этих… Янин. Запихать ее в «Зеркальный гроб» и переправить к папаше. Пускай сам разбирается. А я скажу, что девчонка свихнулась. С ума сошла, то есть. И потребую годичный отпуск и… К черту. Не годиться. Какой я после этого Ночной Охотник?
Второй вариант не отличается оригинальностью и не блещет новизной мышления.
Найти именно ту Янину, которая мне нужна. И все.
Но основной вопрос заключается в другом. Как?
– Эй, гражданин…
Робкий голос. Принадлежит женщине. С ее лицом. И голос тоже принадлежит ей. Полнейшая идентичность.
– Что надо ? – что–то в моем голосе стали слышны нотки усталости и даже злости.
– Гражданин, ты не мог бы помочь мне…
Да… Я уже стал походить на гражданина, способного оказать кому–то помощь.
– Иди к черту.
Не ушла. Значит приспичило. А почему бы не помочь. А заодно получить ценного информатора.
– Эй!
Девчонка, язык не поворачивается назвать ее именем той, которая целовала меня в пустынских иллюзиях и снах, робко подошла ближе.
Как удивительно. Словно стоит передо мной она. Самая настоящая и живая.
А какая еще, к Великому Светилу, она? Не биоробот же. Последние экземпляры биороботов были уничтожены Коалицией еще на заре открытия псевдоинтелекта. Грубый, не оправдывающий затраты продукт.
– Что надо ? – не стоит слишком любезничать. Если ей нужна помощь, то она примет ее в любой форме. Даже не слишком вежливой.
– Мне нужна помощь такого человека как ты.
Ни больше, ни меньше.
– Что–то я не понимаю тебя, детка.
Замечательно сказал. Слегка вульгарно, но ничего. Пусть привыкает, если хочет со мной работать.
– Я хочу купить тебя.
А может по шеям ей надавать? Ну и наглость. Меня и так достаточное количество раз покупали и продавали. Теперь не хватало, чтобы я в очередной раз влез в систему товарооборота.
– Тогда ты ошиблась, детка. Я не продаюсь. Даже за очень большие деньги.
А может я слишком сгущаю краски? Что можно подумать о человеке, сидящем в полутемном подвале с лицом мученика?
– Это не то о чем ты подумал, – а я не о чем и не думал, – Я видела тебя на пляже.
Это провокация. Самая натуральная. Хотя…
– А что там… на пляже?
– Ну… Ты так быстро исчез в песке… А потом я видела, как несколько раз ты появлялся на поверхности моря. Я все видела.
Если видела, значит следила. Если следила и не выдала, значит ей это не нужно. Если это ей не нужно, тогда… ей, действительно, нужен я. Или, вернее, мои способности.
Надо решаться. Мне так или иначе нужен сообщник. Все равно какого пола. Главное, чтоб не предал. Чтоб умел молчать. Готовить хорошо. Стирать. Гладить. И вообще.
– Ладно. Будем считать, что ты меня уговорила. А что за дело?
– Не здесь, гражданин. Ты же знаешь, что любой человек стоящий на одном месте более десяти минут вызывает подозрения. Мы уже и так задержались.
Я хотел было высказать свое мнение о несоблюдении прав человека о его время провождении, но хлопнувшая входная дверь и разнесшийся по всему подъезду запах салдафонщины убедил меня в справедливости слов моей новой знакомой.
– Ой! – у девчонки слабые нервы. Ишь как задергалась. Надо спасать.
Двум мордоворотам поднявшимся на площадку предстала самая обыденная картина. Целующуюся парочка.
Осторожное постукивание дубинкой по плечу только доказывало, что в этом мире не имеют никакого понятия о приличии.
– Гражданин! – я оторвался от губ девчонки и вопросительно посмотрел на стражей порядка, – Вы нарушаете правила поведения в общественных местах.
Наверно я ничего не понимаю в жизни, раз грязная лестничная клетка превратилась в общественное место. Верно я говорил, что любой неосторожный шаг может привлечь внимание. Осторожность и осмотрительность.
– Это искусственное дыхание, – робко возразил я и демонстративно показал безвольное, бледное лицо «Янины».
Пока полицейские соображали, в чем тут загвоздка, я подхватил слабо сопротивляющуюся девчонку под руку и боком протиснулся мимо здоровяков в форме. Последние только молча наблюдали за моими действиями, ни слова не говоря и не делая никаких резких движений.
Меня смущало одно. За то время, которое я провел в зеркальном мире, меня уже видело чуть ли не половина штата местной полиции. Даже фото робота не требуется. Хотя везет мне чертовски. Чего уж тут скромничать. Ведь ни разу даже документов не спросили. Профаны. Недотепы. Специалисты недоученные.
И, кажется, накаркал.
– Гражданин ?! Одну минуту. Могли бы мы взглянуть на Вашу Аусвайсу.
Вот и разберись тут, обзываться они или хотят сделать приятное. Аусвайс? У меня в карманах нет ничего подобного.
– А у тебя, девочка?
Компаньонка дрожащей рукой вытащила из–за пазухи круглый, медный медальон на котором были выгравированы некоторые сведения из ее биографии. Так вот ты какой – Аусвайс. Я бы таких штучек, будь у меня немного времени, наделал бы с десяток. Жаль, что хорошему Ночному Охотнику постоянно чего–то мешает.
– Ну! – это такое пренебрежительное и нетерпеливое обращение ко мне. Хорошее настроение полицейский испаряется более стремительно, чем этого можно ожидать.
Я залез рукой себе за пазуху и стал методично обшаривать внутренние полости в надежде отыскать несуществующее удостоверение личности.
– Аусвайса. Аусвайса… – бормотал я с умным видом, дожидаясь пока полицейские не подойдут поближе. Время игр закончилось. Пора переходить к военным действиям.
К этому времени терпение стражей окончательно иссякло. Один из них лениво замахнулся дубинкой, намереваясь раскрошить вдребезги мой череп. Пустое занятие. И не потому, что моя голова слишком прочна. Я не сторонник насилия, но когда в этом возникает необходимость, лучше со мной не ругаться.
Левой рукой перехватив дубину, я коротко замахнулся правой и всадил кулак точненько в середину благородного лица.
Полицейский весело ухнул и, не задумываясь, тяжело опустился на ступени. Второй находился чуть ниже и быстренько оценил ситуацию, как не предвещающую ничего хорошего. Чем еще тогда объяснить мгновенную замену недейственной дубинки на короткий, черный обрез, неизвестной мне конструкции.
Я успел наклониться сам, избегая прицельного выстрела и закрыть собой девчонку, которая , кажется, уже давно находилась между беспамятством и глубоким обмороком.
Полицейский, закрыв от старательности глаза, палил не переставая в белый свет. Стена, повыше наших голов, стала похожа на истыканную вилкой индюшку.
Я не знал, сколько зарядов находиться в обрезе. И не знал, как долго полицейский намеревается стрелять в слепую. Но так или иначе – это безобразие следовало прекратить.
Девчонка оказалась проворнее.
Я даже повторюсь. Девчонка успела сообразить что делать – быстрее, нежели Ночной Охотник. Правда и действие ее существенно отличалось от методов, знакомых мне. Она просто с силой всадила ногу чуть ниже пояса полицейского.
Наконец–то тот смог открыть глаза и с ужасным стоном, схватившись за раненое место, свалиться рядышком со своим другом.
– Бежим… – девчонка схватила меня за руку и потащила к выходу. Бежим, так бежим. Кто против. Но если я правильно разобрался в структуре построения здешнего общества…
– Выходить с поднятыми руками! Вы окружены! Сопротивление бессмысленно!
Именно этого я и ожидал. За дверями нас ждала самая настоящая засада. Со всеми положенными в подобных случаях делами. Сдвинутые в кучу машины с мигалками. Готовые стрелять по любой движущейся мишени полицейские. И прочее.
– Нам крышка.
Компаньон начинает паниковать. Хотя ничего еще не произошло.
– Неприятная ситуация не повод для плохого настроения. Уйдем через черный выход.
– Здесь нет черных выходов.
– Тогда наверх.
Не дожидаясь девчонки я бросился вверх по ступеням. Уйти по крышам – вот мечта любого Охотника. Данный вид отступления не в большом почете, но ввязываться в драку с силовыми структурами города тоже не сильная радость.
– Подожди, – донесся за спиной жалобный голос. Вот чего больше всего не люблю, так это нянчиться с плаксивыми компаньонами.
Девчонка плелась еле–еле. Вот что значит мало заниматься спортом.
– Я не могу.
Слабое оправдание.
Внизу раздался страшный грохот. Полицейские не выдержали и стали палить из всех видов оружия по дверям, разнося их в щепки. Следуя логике, это продлиться не более пяти минут, а потом они пойдут на приступ. И пощады, судя по всему, ждать не стоит.
– Ты можешь передвигать ногами побыстрее, – я не злился. Я спрашивал.
– Я же женщина, – слезы так и катились по щекам неудержимым потоком. Женщина! А полицейского свалила с одного удара. Ну ладно. Надо решать, Счастливчик. Если тебе нужна эта плаксивая девчонка, то придется напрячься. Если нет, то брось ее прямо здесь и сматывайся один.
Думаете я выбрал первое? Как же! Но и не второе. Я просто подхватил завизжавшую на весь подъезд Янину, ( бог с ним, с именем), и перекинув ее через спину огромными прыжками стал подниматься по лестнице.
– Эй, гражданин…
– Замолчи, – снова дурацкие вопросы или того хуже, признание в благодарности за спасение.
– Но послушай…
– Заткнись.
Почему все женщины такие болтливые? Я, конечно, не супер специалист в данном вопросе, но данный факт болтливости полностью соответствовал тому, что я узнал и прочитал в Академии.
– Но…
Только хороший шлепок по мягкому месту заставил девчонку замолчать. И надолго. Она правда еще пыталась что–то пробубнить, но я уже ее не слушал.
Пару раз из–за раскрытых дверей выглядывали любознательные жильцы. Я только мило улыбался и мимоходом объяснял, что идут учения по гражданской обороне.
В целом же, подъем на тридцатый этаж прошел без особых приключений. Не скажу, что я оставался свеженьким огурчиком. Даже для такого натренированного тела подобные высоты весьма проблематичны. Но небольшая дрожь в коленках, да чуть сбившееся дыхание, довольно ничтожная плата за такой подвиг.
Осторожно опустив на площадку верхнего этажа девчонку, которую слегка укачало, я быстренько привел под уставшее тело в норму, а легкие – в нормальный рабочий режим. Теперь совсем хорошо. Вот что значит правильное распределение сил.
– Соратница, хорош валяться. Дальше пойдешь сама.
Девчонка , все еще вздрагивая, тупо смотрела на меня.
– Что–то не так? – в ее глазах я усмотрел подозрение на помешательство.
– Там же был лифт.
Я мог бы сейчас сказать, что после этих слов разразилась страшная буря. Что я рвал и метал, проклиная все на свете. Но чего не было, того не было. Ночной Охотник может признать, что некоторые ошибки происходят только по его вине. Надо внимательно слушать собеседников, прежде всего. А во вторых…
– Где этот лифт? Быстро!
Девчонка тупо ткнула в сторону ничем не отличающейся от остальных дверей.
– А что ты хочешь?

Предыдущая страница 16 Следующая страница


17 Сергей Костин

Если в ее головке есть хоть немного мозгов, она должна сама догадаться, что полицейские это не Ночные Охотники. У них хватит ума додуматься, что в таком высоком доме просто необходимо присутствие лифта. Если конечно рядом с ними окажется умный сержант.
Повернувшись спиной к компаньонке, дабы она не видела того ужаса, что я собирался сотворить, я воткнул пальцы в дверь и, навалившись, вырвал ее с корнями петель. Судя по канатам, лифт поднимался. А с ними поднимались очередные неприятности.
Иногда перед Ночными Охотниками встает жестокий выбор. Убивать или не убивать. Ради спасения своей жизни. Все, чему я научился в Академии говорило за то, что в данное время для сохранения безопасности стоит незамедлительно привести задуманный план в действие. Но мне всегда претила жестокость.
Время шло. Лифт поднимался все выше и выше.
И я решился. Не просто потому, что иначе не мог. Но, наверно, мне рано или поздно все равно предстоит убить члена своей стаи. Это жизнь. Если не я, то они меня не пожалеют ни за что.
Толстый, с руку толщиной, трос я перерубил в три приема. На какое то мгновение поднимающаяся масса замерла в ожидании падения и, стремительно набирая скорость, полетела вниз. Но хорошо, когда все хорошо кончается. С раздирающим ухо скрежетом лифт затормозил, и я даже услышал, как из шахты донеслись проклятия в адрес гражданина, который заварил всю эту кашу.
Вернувшись к девчонке, я застал ее за наведением порядка на своем лице.
– Ну как?
Риторический вопрос. У Ночных Охотников не бывает плохо.
Странный мир. В который раз за сегодняшний день я говорю эти слова? И все равно, понятней он не становиться. Как объяснить с точки зрения космической науки сходство женщины из другого мира с прекрасным населением целого города? А может и планеты. Нет объяснений. И все равно. Даже зная, что на улицах полным полно таких же, эта девчонка прекрасна. Или во мне говорят чувства прежних переживаний?
– Ты чего на меня уставился?
Я с трудом отвел глаза от ног девчонки и переключился на более важные мысли.
– Нам наверх. Попробуем уйти через крыши. Что скажешь?
– Скажу, что это невозможно.
Я улыбнулся. Невозможно съесть целого барана в одиночку. А то, что я предлагал, настоящий пустяк.
Пропустив даму вперед, я, как настоящий джентльмен, полез по лестнице вторым. Прикрытие должно быть надежным.
«Янина» толканула крошечную дверь, выходящую на кровлю, перешагнула через край, вскрикнула и исчезла с глаз.
Бывают моменты, когда решение нужно принимать мгновенно.
Я бросил свое тело вперед, пытаясь на ходу определить коэффициент опасности. Сознание старательно отщелкало допустимые сорок пять процентов.
Открывшийся вид совершенно не понравился. Руки бы открутить тому архитектору, кто проектировал эту крышу. Оба его ската уходили вниз под весьма острым углом. И не одной зацепочки. Сплошной, гладкий лист железа. По которому, отчаянно визжа, съезжала на спине несчастная девчонка.
Может быть я, как Ночной Охотник поступил опрометчиво, сигая вслед за ней. Сорок два процента моментально перескочили на девяносто три и пять. Говоря нормальным языком, я могу остаться в живых только при весьма загадочных обстоятельствах.
Но не было страха в моем сердце.
Красиво звучит. Но все на самом деле не так. Когда скатываешься с крыши и знаешь, что под тобой более тридцати этажей, а внизу, кроме твердого асфальта и кучи полицейских ничего нет, в душе невольно засвербит червячок сомнения. А все ли я правильно делаю?
Всего несколько мгновений потребовалось, чтобы скинуть обувь и распластаться на животе, принимая наиболее удобную для моего положения позицию. Сейчас для меня главное догнать девчонку. Она давно уже перестала визжать, а только смотрела на меня широко раскрытыми от ужаса глазами. Хорошо, когда человек понимает, что ждет его впереди.
– Руку! Руку тяни! – закричал я.
Девчонка старательно, надо отдать ей должное, вытянула руку ко мне на встречу.
Это как в задачнике. По наклонной плоскости скользят два тела. У второго скорость больше, чем у первого. Но первый выехал раньше. Вопрос, успеет ли второй догнать первого?
Если бы я не просчитал все варианты заранее, то не стал бы совершать глупость, подобную той, которую совершил несколько секунд назад.
Тело девушки соскочило с кровли и на какое то мгновение зависло в воздухе.
И знаете, что я увидел в глазах этой несносной девчонки? Самую глубокую веру.
И она не ошиблась.
Спасение собственной жизни всегда сложное и ответственное занятие. Но еще сложнее заниматься спасением других. Тут уж приходиться попотеть.
Я не зря снимал ботинки. В тот момент, когда мои руки коснулись ладоней девушки, я, собрав все силы, вонзил пальцы ног в металл кровли. Слабая надежда на то, что получиться, но… Получилось.
У меня чуть ногти не посрывало от толчка. Но практика великое дело. И хотя зацепился я не слишком то и хорошо, но главное было сделано. Девчонка висит у меня на руках, я закрепился на краю крыши. Все очень замечательно. Если не брать во внимание такой пустячный вопрос, как дальнейшие наши действия.
– Тебе удобно, детка?
Она только мотнула головой, обливая меня счастливым светом своих глаз.
– Тогда попробуем потихоньку выкарабкаться отсюда. Одно плохо. В следующий раз предупреждай меня об опасностях.
– А как предупреждать?
Я задумался. Иной раз сам скажешь и не подумаешь. Нас в Академии учили рассчитывать только на свои силы.
– Ну… – я подтащил ее к себе поближе и перекинул на край. Теперь лицо девчонки почти уткнулось в меня. Отбросить в сторону глупые мысли. Нашел место, – Хотя бы скажи, что… пора сматываться. И все.
– Тогда пора сматываться, – девчонка смотрела мимо меня, строго наверх.
В моем положении не представлялось никакой возможности повернуть голову. Я мог только догадываться, что преследователи наконец преодолели последний этаж и теперь весело наблюдают за нашими копошаниями через люк. Подтверждением этих догадок послужил стук разрываемых рядом пуль.
– Ой, – вскрикнула «Янина». Даже знаю почему. Одна из пуль пролетела настолько близко от ее плеча, что даже остался красный след. А мне прямое указание, что, действительно, пора сматываться. Куда еще, как не вниз.
Я выдернул пальцы и, подтянув девчонку еще ближе, приказал голосом, не терпящим пререканий со старшими.
– Постарайся с меня не свалиться.
И мы рухнули вниз.
Нет ничего прекрасней увидеть землю с птичьего полета. Особенно если ты, действительно, птица. А вот когда простой, смертный человек… Не до песен.
Я посмотрел вниз. Пустынный дворик. Деревья растут. Травка. Тишина и покой. Покой и тишина.
– Да сделай что–нибудь! – истошный визг компаньонки вывел меня из мира спокойствия. Не терпится ей.
– Рано еще, – ответил я как можно спокойнее и демонстративно зевнул. Хотя мимо глаз уже пролетал эдак десятый – одиннадцатый этаж. Только ветер в ушах.
И она поверила. Умница, а не ярмо на шее. Хотя дышать от ее объятий становится затруднительно.
Когда мы достигли, я имею ввиду, когда мы просвистели мимо пятого этажа, пришло время действовать.
Вся сила, вся воля была направлена в руки. Точнее на кончики пальцев. Я даже помолился Всевышнему Светилу, чтобы все получилось.
Из под ногтей ударили снопы искр. Пальцы со скрежетом зацепились за пористый материал стен, падение замедлилось и мы почти медленно опустились на землю. Элементарно просто. Попробуйте повторить.
– Гражданин! – девчонка смотрела на меня как на божество из ее снов, – Ты герой.
И долгий, долгий… ( из–за экономии места я удерживаю, насколько долгий )… долгий поцелуй. У меня аж дыхание перехватило. Тяжело в наше время приходится героям.
Где–то по соседству послышались полицейские трели. Путь нашего бегства становился достоянием врага. Не хотелось прекращать интересное занятие, но дело превыше всего.
– Уходим огородами, – у девочки на месте не только губки, но и мозги. Только непонятно, где эти огороды?
Но размышлять, здоровью вредить. Я последовал вслед за улепетывающей во все ноги девчонкой.
Огородами оказались проходные дворы, заваленные по колено мусором.
– Эй, долго нам шастать по мусорной яме?
Девчонка ничего не отвечала. Мчалась вперед не останавливаясь.
Ну что ж. Такова, видимо, моя доля. Спасать и догонять.
Девчонка неожиданно свернула с мусорной тропы и юркнула в подвал полу развалившегося дома. Я последовал вслед за ней. По пыльным ступеням, мимо обшарпанных стен, вниз.
– Здесь слишком темно, держи голову пониже, – это она меня учит, как держать голову. Я Ночной Охотник или кто?
– И еще здесь слишком грязно, – скорее для себя, чем для спутницы констатировал я. Но она услышала.
– Не волнуйся. Дальше станет еще хуже.
Нечего сказать, облегчила душу. Даже в годы моей юности, бывая на Большом Кладбище леса, я не чувствовал такой вони, как сейчас. И вот именно в этом месте живет это милое создание? Не вериться.
Девчонка немного замешкалась у одной из двери, потом справилась и гостеприимно распахнула передо мной проход.
– Добро пожаловать ко мне домой, – я же говорил! Охотники редко ошибаются.
Я прошел через не менее грязную прихожую и втиснулся в приоткрытый круглый люк. Сзади в спину ткнулась голова девчонки. Она тихо засмеялась и попросила :
– Там справа тумблер. Поверни по часовой стрелке. По часовой, а то взлетим в небо.
Как вы думаете, действуют ли в этом мире правила зеркала? Я тоже. Сомневаюсь. Хотя…
– Не найду. Включай сама.
А то поверну, да не в ту сторону. И поминай как звали. Вот Великое Светило!
Я зря думал о девчонке, как о грязном шакаленке. Комната, больше напоминающая небольшой бункер, была чистенькой и аккуратненькой. Простенькая, видавшая виды мебель, полу стертый коврик посредине. Полное отсутствие обслуживающей аппаратуры.
– И здесь ты живешь?
На то, чтобы обойти по периметру комнату, мне потребовалось двадцать шесть шагов. Не густо.
– Да. Здесь я и живу. Там ванная комната, а вот здесь, – девчонка распахнула створку шкафа и указала на небольшую металлическую дверцу, – Запасной выход.
Я не слишком разборчив в жилых помещениях, но мне всегда нравились ванные комнаты. С ультроподогревом и саморегулирующей подачей воды. И естественно, ничего подобного я не обнаружил. Там где должен был находится, простите, унитаз, я обнаружил деревянную крышку, прикрывающую уходящий в глубину колодец канализации. А вместо ванны и душа здоровенная металлическая бочка с водой и висящий на гвоздике ковш.
– Это ванная комната? – осторожно поинтересовался я, заглядывая во мрак колодца.
– Ага. Правда здорово?
Самое интересное, что девчонка говорит искренне. Не стоит обижать.
– Мило, мило, – но мыться я здесь не собираюсь. Уж лучше десяток километров до моря и обратно.
Великое Светило, да о чем я говорю? Я, вообще, не собираюсь здесь надолго оставаться. Что мне делать нечего? Поем, попью. Отдохну с дороги. Может быть узнаю в чем заключается дело девчонки. И все. И никаких.
– А как насчет перекусить?
А в ответ полнейшая, я бы даже сказал, мертвая тишина. По всей видимости обедать мне не придется. Ну да ладно. День, другой потерплю. Больше терпел.
Я осторожно опустился в пошарпанное кресло, которое натужно застонало, вытянул ноги и занялся визуальным осмотром пальцев. Для меня, для Ночного Охотника в настоящее время нет более важного и нужного оружия.
Девчонка примостилась на узкой кровати, подобрав под себя ноги. Не подумайте, что я специально заостряю внимание на ширине спального места. Просто это у меня в крови заложено. Давать всему полную оценку.
– Ну что, спасительница, выкладывай, что за дело и сколько я смогу заработать?
По моему разумению именно так должен разговаривать настоящий мужчина с потенциальным клиентом женского пола.
– А я знаю, кто ты.
Ни один мускул не дрогнул на моем лице. Я оторвался от разглядывания ногтей и устремил твердый и внимательный взгляд на девчонку.
Что она может знать? То что видела на берегу? Никаких особых выводов сделать из этого невозможно. Мое поведение в доме? Подумаешь, еще один псих.
– И кто, по твоему я?
Девчонка опустила на пол ноги и свесив голову набок беспечно сказала:
– Ты Ночной Охотник.
Кресло не выдержав, развалилось на отдельные части, и я оказался сидящим на голой земле.
Может сразу ее придушить? Или под пытками выбить признание? Каленым железом. Иголки под ногти. А может плюнуть на все. Да вернуться под грозные очи Главы Академии? Что это за сверхсекретный агент, про которого знает любая городская девчонка?
– Да ты не растрачивайся. Кресло давно пора было выбрасывать, – вы только посмотрите на эту невинность! Тут в любой момент придушить могу, а она о кресле.
– Ночной Охотник, говоришь? – надо кончать это дело. Мизинцем по шее и в колодец. Концы, так сказать, в канализацию.
– Ну да, – девчонка, казалось, совершенно не замечала нависшей над ней опасности, – Ты не раз приходил ко мне в снах. И всегда выручал. Когда я увидела тебя там, на берегу, то сразу поняла, что это ты.
Обнадеживающее начало дающее небольшую отсрочку.
– А при чем здесь Ночной Охотник?
– В снах, когда ты спасал меня от рук злодеев и чудовищ, ты всегда стучал себя кулаками в грудь, дико кричал и называл себя Ночным Охотником.
Что вы думаете я сделал? Правильно. Я издал боевой клич своего клана. Не успели последние звуки затихнуть, как девчонка бросилась ко мне, схватила за руку и прильнула к ладони.
Не. Я совсем очумел.
– Да! Да! Именно так ты кричал в моих снах. Ночной Охотник!
Что тут можно сказать? Только то, что я нашел настоящую Янину. Без всяких там возможно и кажется. Иначе – почему?
– Как тебя зовут? – я осторожно освободил руки, откинул волосы с затылка девчонки и нашел родимое пятно, указанное в личных приметах.
– Я не знаю, – возможна потеря памяти из–за перехода зеркальной границы.
– Сколько лет?
– Не знаю, – амнезия с большой выдержкой.
– Кто твой отец?
– Не помню, – а может просто издевается.
Хорошо, попробуем от противного.
– Тебе говорит о чем–нибудь имя «Янина»?
Молчание. А это уже хорошо, когда думают.
– Нас здесь так зовут.
Может я не расслышал?
– Объясни.
– Нас всех так зовут в этом городе. Это не имя. Просто мы все «Янины». Женщины на одно лицо. Ничего, мы привыкли.
Смутное подозрение закралось ко мне в душу.
– И что, всем вам сняться одни и те же сны?
– Конечно.
Девчонка подскочила, подбежала к столу и достала пачку потрепанных журналов.
– Вот. Это то, что нам сниться.
Я чуть не заплакал. К Великому светилу! Да заплакал я. Горючими слезами. Потому, что со всех журналов на меня смотрело мое лицо. В профиль, анфас, вдоль и поперек. На диване. В ванной. С бластером. С ножом и вилкой.
– Все. Я ухожу. Я возвращаюсь.
Я решительно встал, направляясь к выходу.

Предыдущая страница 17 Следующая страница


Счастливчик 18

– А как же я?
Девчонка с лицом Янины плакала. И провалиться мне на месте, если я не пожалел ее.
– Ты останешься.
– И не улечу с тобой?
– Куда это?
– Да вот же, написано… – девчонка зло швырнула мне один из журналов.
Кося взгляд на маленькую тигрицу, мало ли что, я развернул журнал и углубился в текст.
Ничего подобного я в жизни не встречал. Все разложено по полочкам. Как в сказке.
Придет из зеркального мира принц–герой и заберет одну из «Янин» в свой далекий замок. Со всеми вытекающими последствиями.
Полный провал. Самое крупное крушение надежд Коалиции. На кой хрен нужен засветившийся агент?
– Я тебе нужен был только для этого?
– Нет.
Странно, но девчонка не соврала ни на миллиграмм. Тогда совсем непонятно.
– А для чего?
– Я хочу… Я хочу…
– Только без любовных штучек, – твердо определил я рамки желаний. Может и зря. Но хорошие мысли приходят гораздо позже плохих.
– Я хочу. Что б ты помог мне украсть корабль и…
– Стоп, – остановил я девушку, – Я уголовщиной не занимаюсь. А что дальше?
– И помог мне найти сокровища Великих Магараджей.
Не хило. То есть я хотел сказать, что неплохое желание.
– И это все о чем ты просишь? Какие пустяки. Да раз плюнуть. Без проблем, детка.
Говоря все это я тихонько отступал. Спасался бегством. Делал ноги.
Она смотрела на мои действия и ничего не говорила. Это настораживало.
– Их больше нет.
– А? – я уже развернулся к люку, готовясь перебросить через него ногу.
– Я говорю, что всех этих женщин, которых ты видел утром, нет.
Она псих. Она больная. Умалишенная. С расстроенной психикой.
– Что значит – нет?
Девчонка молча легла на кровать, вытянула руки по швам и уставилась на ржавый потолок. Как мумия. Поправлюсь. Как красива мумия.
– Мы все. Ждали. Много, много лет. Неизвестно откуда появлялись молодые. Неизвестно куда уходили старые. Но мы все ждали. Было много знамений. Ни одно не сбывалось. Все устали. Разуверились, что когда–нибудь придет Ночной Охотник. Ждали. Чтобы ты выбрал только одну. А остальные… Так сказано и так уже случилось. Они все ушли. Не знаю куда. Ушли. Осталась я одна. Мне грустно. Мне радостно. Я одна. Обними меня. Поцелуй меня. Не покидай меня.
И я остался.
Потому, что поверил безоговорочно.
– Почему ты здесь живешь?
– Я отброс. Мне не положены привилегии, как остальным.
– Почему?
– Они все предали веру в тебя. Перестали ждать. Только удовольствия и развлечения. А я… Я верила и ждала. Ходила по городу и искала.
Я смотрел на это наивное, почти детское лицо, излучающее неземную любовь к своему идолу и думал, что же дальше?
– Мне нужно в город.
Я собирался совершить небольшую вылазку. Отчасти, что бы проверить достоверность слов девушки, отчасти, чтобы раздобыть немного пропитания. Девчонка скоро от голода в обморок шлепнется.
– Тебе нельзя появляться на верху.
– Это почему же? – все эти ограничения начинают меня раздражать.
– После исчезновения всех женщин, население наконец–то увериться в предсказаниях. И тогда начнется охота. Если уже не началась.
– Не вижу связи между первым и вторым.
– Все весьма просто. В предсказаниях говорится, что если в течении трех дней после появления Ночного Охотника и исчезновения женщин последний не будет убит или иным образом умерщвлен, то все мужчины планеты умрут в страшных мучениях.
Чушь какая–то. В это невозможно поверить. Я же не в сказке. Целая планета гибнет только потому, что появился Ночной Охотник. Нахватало еще колдовства или что то в этом роде.
– Я все равно попробую.
Не обращая больше особого внимания на предупреждения и слезы девчонки, я выбрался на свет божий.
Никогда не стоит злоупотреблять сведениями. В Академии учили, что даже самые бредовые из них могут оказаться на один процент реальными. На один смертельный процент. Поэтому я поступил самым банальным образом. Загримировался.
Этому разделу в Академии уделялось довольно большое количество занятий. Пользуясь подручными материалами, я мог материализоваться в кого угодно. В старушку, в медведя, в лошадь в конце концов. Но в данное время мне требовалось нечто другое. Особенное.
Покопавшись минут в пять в мусорных развалах, я нашел все необходимое и занялся своим фейсом. (Фейс – устаревшее человеческое название разновидности лица. Свойственное раннему периоду освоению космического пространства)
Через пять минут все было закончено.
Я подвинулся к первому попавшемуся окошку, отер рукавом пыль и полюбовался на проделанную работу.
В импровизированном зеркале хмурил густые брови мужик с пропитой до нельзя рожей. Даже противно стало. Под глазами синяки, щеки обвисли. Тьфу!
Город гудел. Город обеспокоено метался. Город ждал чего–то страшного. На каждом столбе, на каждой стене, на каждом заборе висели мои портреты. « Найти и обезвредить!» И награда. С пятью нулями.
Сей факт приподнял меня в собственных глазах. За ерунду денег не платят.
А вокруг… Все бегают, мечутся. Во все дырки заглядывают. И ни одной женщины. Права девчонка. Не знаю как, но все что она сказала – сбылось.
– Почему без оружия, гражданин?
Трое вооруженных до зубов мужиков стояли за спиной и подозрительно разглядывали мой внешний вид.
– А я это… граждане, не имею возможности вооружиться.
Не то. Вон как нахмурились. Надо было девчонку послушаться. Теперь, давай, выпутывайся.
– Да я этого гада, вот этими руками , – я затряс черными, в гнойниках, руками перед лицами мужиков, – Задушу, разорву на части, изувечу.
Ребята попятились и через полминуты исчезли в суетливой толпе. Значит подействовало.
Надо возвращаться. О еде нечего и думать. А девчонка сдуру может проблем натворить. Мало что от одиночества и от тоски в голову придти может.
Уже за два квартала до бункера я почувствовал неладное. Словно в мозгах отверткой кто–то ковыряется.
Соблюдая все правила безопасного перемещения агента на вражеской территории, я пересек занятую солдатами зону и, пользуясь для прикрытия имеющейся местностью в виде мусорных бачков, подполз поближе к бункеру.
Так и есть. Несколько самодеятельных следопытов старательно взламывали люк в бункер. Из–за него слышался гневный визг девчонки, страстно обличающей нарушителей спокойствия частной собственности.
– Открывай немедленно, грязная шлюха, – и ломиком тюк–тюк.
– Где твой хваленый Охотник? Мы ему сейчас живо кишки выпустим, – и пехотным бластером по петлям.
Люк потихоньку подавался. Чем больше, тем неуверенней становились вопли девчонки.
– А если его там нет?
– Засаду устроим. Только за подмогой надо сбегать.
Один из осаждающих живо сорвался с места и размахивая руками, бросился через завалы за помощью.
– А с этой что?
– Кончим на месте. Одно отродье.
Пора начинать второй акт, подумал я и уже не скрываясь вышел из–за бочков.
– А чё это вы тут делаете?
Две пары глаз внимательно уставились на мой прикид, признали за своего и, правильно оценив крепость мускулов, дружно пригласили разделить загнанную добычу.
– На всех хватит, гражданин. Девчонку мы минут десять назад заметили. Думаем – что за дела? Все бабы рассосались, а эта гуляет. Значит избранница. Как день ясно. И Охотник должен рядом быть. Ну что?
Сквозь щель в люке показался любопытный глаз девчонки, заинтересовавшейся внезапным прекращением работы. Пару раз стрельнула взглядом по сторонам, заметила меня, и за дверью послышался восторженный писк:
– Ночной Охотник!
Следопыты встрепенулись, похватали ломики и уставились за мою спину.
– Где ? Не вижу? – растерянно спросил один.
До второго дошло сразу. И он почти мгновенно нанес удар острым концом лома.
Мимо. Выпад прошелся под мышкой.
Еще одна попытка.
И снова мимо. Какая неудача!
– Я даю вам всего один шанс. Один из ста, чтобы вы могли спастись, – вполне серьезно заявил я. Времени на шуточки не было. Того гляди подскочит подмога и тогда словами не отделаться. Накопленный опыт Коалиции говорил, что взбунтовавшуюся массу можно успокоить только двумя способами.
Отдать им то, что они просят. Или уничтожить всех.
Ни то ни другое мне не нравилось, поэтому я предложил наименее кровопролитный вариант.
Не знаю, чем руководствовались ребята в выборе решения, но они, после секундного замешательства, согласились на нулевой вариант. Я им не ломаю кости, а они по мирному расходятся.
Как только спины недавних следопытов исчезли за ближайшим домом, я ломанулся в уже распахнувшуюся дверь, схватил девчонку за руку и потянул за собой.
– Уходим. Быстро.
Не тут то было.
На меня смотрели самые непонимающие глаза по обе стороны зеркальной границы.
– Разве ты не примешь бой? – какая наивность!
– Я похож на самоубийцу.
– Но ты же Ночной Охотник, и предсказания говорят…
– К Великому Светилу твои предсказания. Если мы задержимся еще на пару минут, здесь соберется вся планета. Думаешь, я справлюсь?
Она считала именно так. Начиталась журналов про великого героя. Но девчонка не права. Я хоть и супер агент с громким именем, но против большого количества людей, да еще вооруженных, не выстою. Бежать надо. Бежать!
Но не успели.
Топот тысячи и тысячи ног, перемешанный криками и бряцанием оружия окружил нас со всех сторон. Еще немного, и все это окажется здесь.
– Доигралась, – я толкнул девчонку внутрь бункера, закрыл, как получилось, люк, и стал заваливать его мебелью, – Что стоишь, как… вот связался. Помогай!
Охотник, особенно если он Ночной, не должен ждать помощи ни откуда. Тем более от особей женского пола.
Хозяйка бункера, вместо того чтобы хоть немного подсобить, стала хватать меня за руки, всячески мешая делу обороны.
– Это мое! И эта тумбочка тоже моя! Не трогай ! Не отдам!
Никогда не видел подобного тупоумия. Честное слово, девчонка поражала меня. То говорит такие вещи от которых мозги заворачиваются, то выкидывает штучки, на которые способен только человек полностью лишившийся контроля над собой.
Снаружи послышались возбужденные голоса, среди которых я узнал голос одного из недавних следопытов.
– Там они! Некуда им деваться. Люк прочный у них. Долго открывать.
Какой–то умник ему посоветовал:
– Тащите пушку. Шандарахнем бронебойным. Или дверь, или все сразу.
Высвечивалась хорошая перспектива. Если ребята сделают все так как обещали, то от бункера останутся только щепки.
Не говоря уже о нас.
Аналитический ум Ночного Охотника, не раз выручавший меня в трудную минуту, нашел выход так же быстро, как находит Ночной Охотник моего клана добычу на Поверхности.
Но вначале…
Одной, не слишком сильной пощечины хватило девчонке, чтобы придти в себя. Второй, более полновесной, оказалось достаточно, чтобы она вытянулась в струнку. Третьей, уж совсем порядочной, чтобы девчонка четко выкрикнула:
– Готова выполнить любые ваши приказания, – и что особенно приятно, добавила не моргнув глазом, – Сэр!
Вот что значит правильное воспитание.
А теперь можно подумать и о деле.
– Быстро в сортир. То есть в ванную комнату.
Приказ был выполнен четко и без промедления.
– Что дальше? Сэр!
Что дальше, что дальше? Ясное дело. В ванную просто так не заходят.
– Прыгай в колодец.
Недооценил я характер девчонки. Ох, недооценил.
– Все что угодно, сэр. Но туда… – компаньонка заглянула в источающую неимоверную вонь дыру, – …не полезу.
– Ты что, фекалий испугалась? – Наверное, стоило выразиться более примитивно, но моя собеседница в конце концов все еще оставалась женщиной.
– Нет, сэр, но там же водятся Катуки.
Никогда не слышал о данном виде живого существа. Но тон и страх, с которым девчонка произнесла это слово, внушали уважение. Но кто встречал хоть раз Ночного Охотника, который бы испугался каких–то там Катук,
– Ты их сама видела?
– Нет, но…

Предыдущая страница 18 Следующая страница


19 Сергей Костин

– Они по стенам лазают?
– Не–ет! – Сейчас она вконец разревется. А мне не хочется видеть слезы на ее лице.
– Если по стенам не лазают, значит, не опасны. – Дальнейшие разговоры я считал бессмысленными, потому как уловил лязг крупнокалиберной пушки, подкатываемой вплотную к люку.
Приподняв девчонку за плечи, я, не обращая внимания на истошные вопли последней, перенес ее поближе к колодцу и с чистой совестью отпустил на свободу.
В конце концов если Катуки существуют, то пусть она первая убедится, что они не лазают по стенам.
С радостным сердцем и довольный собой, я сиганул следом. Чутье Ночного Охотника меня никогда не обманывало. Главное, все сделать в нужный момент времени.
Как только мое тело пролетело пять мер, над головой в бункере громыхнуло так, что заложило уши. Не думаю, что, от мебели девчонки: что–нибудь останется.
Три, два, один. Приземление произошло точно в заданной точке в заранее рассчитанных координатах. Где моя подопечная? Великое Светило! Я же забыл, что она не могла так, как я, рассчитать глубину колодца. Непростительная ошибка. Но поправимая. Главное, не давать ей глубоко дышать. Чтоб не привыкла.
– Я умираю? – Голова девчонки лежала у меня на руках. Вид не слишком приятный, но о смерти говорить преждевременно.
– Ты жива и здорова. Немного ушибов, чуть–чуть ссадин. А если одним словом, ты полностью в…
Ну не могу я грубо выражаться при женщинах. Тем более о таких вещах. Я–то привычен ко всему. А это бедное, слабое дитя…
Бедное, слабое дитя неожиданно ожила и вцепилась острыми ногтями мне в лицо.
– Ты не Ночной Охотник! Ты серийный убийца доверчивых молоденьких девушек!
С трудом отодрав от щек пальцы, я отстранил девчонку от себя и привел ее в чувство испытанным способом. Как по маслу!
– Значит, так. Детка…
– Теперь меня зовут Янина. Я слегка опешил. Заговорила!
– Это почему так быстро у тебя появилось имя?
– На всей планете осталась только одна из «Янин», и это я. Имя принадлежит мне по праву.
Мог бы и сам догадаться.
– …Хорошо… Янина. – Право слово, мне приятно называть ее нормальным именем. – В какой стороне космопорт, если он существует в этом городе?
– Космопорт?
– Ну да. – Иногда я злюсь от человеческого непонимания, но это не относится к характеру Ночного Охотника. – Ты же сама хотела смыться на корабле и отыскать сокровища Магараджи. Кстати, а сколько это стоит?
Последний вопрос остался без ответа.
– Кажется… место, куда прилетают корабли… находится…находится…
Так я ничего не добьюсь. Придется обратиться к интуиции.
Несколько минут я ползал на карачках, вынюхивая и высматривая. Честное слово, если бы в этот момент Янина (какое замечательное имя!) вздумала улыбнуться, я бы убил ее без всякого сожаления. Но ей повезло.
Я встал и с чувством выполненного долга вытер руки о стены.
– Космопорт в той стороне. – Я показал на один из темных коридоров, заполненный все той же субстанцией, что и место, на котором мы стояли.
Возражений не последовало. Девчонка знала, с кем имеет дело. Но для общего ознакомления поясню. Космические корабли, все равно какой конструкции и с каким угодно типом двигателя, выделяют радиацию. Пусть в ничтожных количествах, но факт остается фактом. Именно по этим остаточным кусочкам всегда можно определить присутствие космопорта. Особенно в канализационной системе.
И мы пошли. Точнее сказать, пошел один я, а Янина пугливо затрусила следом, хватаясь за меня при каждом подозрительном шорохе и то и дело шепча:
– Катуки… Катуки… Почти достала.
Редкие, вертикально уходящие вверх ответвления иногда одаривали нас всевозможными неожиданностями. Но это только сначала неприятно, потом привыкаешь. Как и к тошнотворному запаху. Как и к чувству, что за вами постоянно наблюдают чьи–то глаза. Хотя последнее чувство не являлось иллюзорным.
Я не хотел окончательно расстраивать девчонку, но, кажется, она действительно была права.
Кто–то или, вернее, что–то определенно следило за нами. Причем весьма порядочных размеров. И не одно. И я даже один раз почувствовал, как это что–то прикоснулось к моему затылку. Хотя это могли быть просто волосы, вставшие дыбом. Кто сказал, что Ночные Охотники трусы? Просто всему есть предел. Я не нанимался сражаться с чудовищами из канализации.
– Остановитесь…
Девчонка моментально свалилась без чувств. А я замер, Словно… Да не замер я. Затрясся. Скорее всего от страха. Я тоже человек. Когда в тебя из окружающего смрада проникает голос, тихий и жуткий, невольно задаешься мыслью: кто получит за меня премиальные?
– Остановитесь…
– Да стою я. Стою… – Он что, слепой?
Первая дрожь от неожиданности прошла. Осталось только чувство голодного зверя внутри. Как на Дорогах. Хотя глупо сравнивать канализационные потемки с тьмой Дорог.
– Я Катук!
Так и знал. Сейчас этот тип с гнусавым голосом, у которого хватило ума спрятаться где–то, начнет претендовать на территорию. А вы, ребята, не туда сунулись! А я здесь единственный хозяин? В таком вот роде. А мне и ответить–то нечем.
– А я… – начал было, но меня перебили самым бессовестным образом.
– А мне не интересно, кто ты. – Трудно определить источник звука в таких запутанно–замкнутых пространствах. Но возможно. Судя по количеству отражений (расчеты приводить не стану – слишком сложно и непонятно), господин, пожелавший остаться неизвестным, находится… за моей спиной.
Я повернулся вокруг так быстро, как только умел, и сразу же понял, что для меня было бы лучше свалиться в обморок вместе с девчонкой.
Возьмите стеклянный ящик размером с хороший холодильник, складывайте в него все объедки со стола в течение трех месяцев, приделайте к нему толстые губы и большие сонные глаза. Облейте все это желатином. Может, тогда у вас появится то ощущение, что испытывал я.
– Катук? – Не то чтоб я не знал, но надо же о чем–то поговорить.
– Заткнись, – произнесло то, что именовалось Катуком. – Кушать вас стану сейчас я…
Абсолютно неправильное построение слов в предложении. Но разве ему объяснишь? Тем более что эта дрянь действительно хочет нами закусить.
– …Я и мои друзья, – закончил высказываться Катук.
Послышался тихий шелест, и из «а спины „холодильника с испорченными продовольственными товарами“ появились еще двое. Таких же прозрачных.
Я осторожно пихнул Янину ногой. Никакого результата. Придется увеличить прилагаемое усилие. Вот теперь получилось.
Есть одно важное правило в тех случаях, когда женщина постоянно падает от страха в обморок: никогда не приводите ее в чувство, повернув лицом к источнику страха.
– Что это было? – А глазенки словно после трех дней беспробудного сна. – Мне привиделось? И что ты хочешь от меня. Милый.
Мне всегда приятно, когда меня называют милым, но в данную минуту для спокойствия требовалось нечто другое.
– Спички. У тебя спички есть. Или зажигалка? Догадайтесь, что я задумал?
Спичек, как и зажигалок, у женщин на этой планете не водилось. Мне оставалось только развернуть Янину лицом к приближающимся «холодильникам» и аккуратно закинуть уже бесчувственное тело через плечо.
Я впервые попадал в подобную ситуацию и совершенно не знал, насколько непредсказуемы могут быть последствия. Но… Бежать не имело смысла. Мы с девчонкой достаточно быстро шли до первой встречи с Катуками и все равно не успели. Оставалось одно.
Если это их не убьет, то поранит достаточно сильно.
Наверное, я сошел с ума, если решил выпутаться подобным образом, но когда в нос упираются чужие ноздри, а тем более такие несимпатичные, выбирать не приходится.
Отступив пару–другую шагов, дабы обеспечить максимальный разрыв в дистанции, я со всего размаху ударил пальцами кисти по стене.
Что случается, когда камень ударяется о камень? Это известно даже в начальных Коридорах Обучения. Искры! Искры! Искры! Причем в разные стороны.
Это как поднести газовую горелку к открытому корабельному дюзу. Главное, вовремя отпрыгнуть в сторону.
В нашем случае данный способ избежать огня недейственен. Здесь нужен более глубокий подход к делу.
Закрывая глаза, чтобы не ослепнуть от голубой вспышки, я прикрыл лицо Янины ладонью и сиганул в вонючую массу под ногами. Будем надеяться, что здоровяки Катуки лишены подобной возможности из–за своего большого роста.
Пламя бушевало минуты три. Просто удивляюсь, как девчонка не задохнулась. Я бы и больше провалялся, но взрывом слегка обожгло спину и требовалось срочное вмешательство.
Но сначала посмотреть на результаты своих подвигов.
Они меня удивили. Просто счастье, что мы с Яниной оказались в более глубоком месте, нежели Катуки. Бедные твари. Они растаяли словно желе в вазочке, рассыпав по сторонам содержимое внушительных желудков.
– А ты знаешь, как называется эта планета? – Янина сидела спиной ко мне и остервенело отплевывалась. Быстро же оклемалась. Детка.
– Весьма интересно узнать сей важный факт. – Девочка должна знать, что и она на что–то годится.
– Планета носит имя «Авдей». Ты только что очистил Авдеевы канализации. Не так, как положено по легенде, но тоже весьма оригинальным способом.
Интересно, о чем это она? Совсем разболталась.
Отведя десять минут на внешний осмотр и слегка припудрив наружные повреждения, я настоятельно рекомендовал Янине продолжить путь.
– Сейчас канализация свободна. Рано или поздно твои сограждане узнают об этом. Тем более не найдя наших растерзанных тел в бункере. И тогда все начнется заново. Поторопимся, компаньонка.
Через полчаса бешеного бега мы остановились.
– Слышишь?
Над головой грохотало и стены ходили от мелкой вибрации.
– Это и есть космопорт?
Я не был на все сто процентов уверен в истинности данного утверждения, но лучшего предположения не имелось.
– Сейчас найдем колодец и поднимемся наверх. Думаю, у нас больше не возникнет особых проблем.
Я успокаивал и себя, и девчонку. Даже больше себя. Потому что был уверен – нас ждут.
Необходимо иметь абсолютно слабое воображение, чтобы не сообразить, куда в первую очередь могут направиться беглецы. Конечно, в космопорт.
Мысль о возвращении вместе с Яниной я отбросил в первые же минуты бегства. Папаша не поймет. Мой отец, сам Ночной Охотник, часто говорил мне: «Мальчик мой. Если ты хочешь принести в стаю именно ту добычу, которую преследуешь, не отвлекайся на другие. Даже если они скачут перед тобой в уже освежеванном виде. Не позорь клан».
Я поступлю так, как ты говорил.
Крышка люка со скрежетом отползла в сторону, и я, слегка взмыленный, высунулся наружу.
Увиденное меня не слишком воодушевило. Более захудалого космопорта в жизни не видел. Пара здоровенных эстакад, занятых старыми, словно сама вселенная, кораблями.
– Вы на этом летаете? – поинтересовался я у Янины, голова которой протиснулась в оставшуюся щель. Мог бы и не спрашивать. Откуда девчонка знает, на чем летают в ее мире.
Я вылез сам и помог подняться ей.
О свобода! Как сладко дышится твоим воздухом. Как прекрасно встающее солнце. Особенно когда тебе всего где– то за тридцать. (Точный возраст Ночных Охотников – государственная тайна. За разглашение – немедленная смерть. Правда, здорово!)
– Как ты думаешь захватить корабль?
Девчонке не терпится поскорее отправиться за сокровищами. В отличие от меня. Сдались они ей. Только стало интересно. Не хочется улетать. Но надо. Рано или поздно нас найдут. Я даже слышу тяжелое дыхание преследователей за спиной. «Догнать. Схватить. Уничтожить». Не дождетесь. Только через мой труп. Хороший каламбур получился.
– Мы не можем захватить корабль прямо сейчас. Скоро рассвет, а мы и так как на ладони. Переждем в канализации.
Самое тяжелое – заставить человека вернуться на курорт, с которого он только что благополучно сбежал. Но Янина – умная девочка и вскоре поняла, что спорить с настойчивостью Ночного Охотника не стоит. Как она плакала? Как умоляла? Но я оставался непреклонен и старательно утрамбовывал ее голову, не желающую скрываться в отверстии колодца.
И лишь когда сам спустился вниз, я понял, что это такое – возвращение.
– Ну хорошо. Ты меня уговорила. – Я обнял вздрагивающую Янину и погладил по грязным скомканным волосам. – Мы переждем этот день в маленькой уютной пещере, которую я сделаю специально для тебя.
С чего бы я такой ласковый?
Повозиться пришлось, только отколупывая куски бетона. Дальше пошла голая земля и дело двинулось гораздо быстрее. Через полчаса, как раз к рассвету, небольшая пещерка недалеко от выхода на поверхность была готова. Немного маскировки, не забыть оставить вентиляционные отверстия и… живите на здоровье.
– Ты устал? – Девчонка потерлась головой о мою щеку и заворочалась, поудобнее устраиваясь на моей же полусогнутой руке. Мне пришлось отвернуть лицо, чтобы волосы Янины случаем не заползли в рот.
– Нет. Мне просто приятно оказать тебе услугу.
Все–таки она странная, эта девчонка. Какое–то волшебное отображение той, которую я ищу. И найду ли, не знаю. А ее… Сколько я с ней? Двое суток? А впечатление, что…
Я не способен долго мечтать, засыпая. Не приучен. Пара стандартных фраз о мире и любви, и меня можно кантовать в любое место. Только осторожно. Потому что я все–таки Ночной Охотник. А это, признайте, звучит гордо. Хоть и совершенно бессмысленно. Но гордо.
Снятся ли нам сны? Или мы смотрим отрывки из чужой жизни? Живем с ними рядом. Говорим. Пьем, едим. Снятся ли нам сны? А может быть, мы улетаем в эти минуты в мир, где в данную минуту наше присутствие важнее. И сделав там что–то, оказав посильную помощь, мы возвращаемся обратно. Чтобы проснуться и долго лежать с закрытыми глазами, пытаясь вернуть волшебные мгновения счастья, страха, ненависти, любви. Снятся ли нам сны? Или это чей–то настойчивый кулак тыкается тебе в бок, требуя внимания.
Я еле продрал глаза и тупо уставился на девчонку, которая, отвернув лицо к стене, отчаянно дубасила меня по боку.
– Достаточно стучать. Я уже проснулся. – По приезде в Академию надо пройти тесты на физическое состояние организма. Я имею в виду чрезмерную сонливость. Пригрелся, размяк в безопасности. Нет здесь безопасных мест. Кругом война. Враги кругом. Все! Кажется, достаточно.
Приведя себя в порядок данной разновидностью аутотренинга, я обратил свое внимание на Янину.
– Что слышно, девочка?
– Там… Голоса. Нас нашли.
А я–то думал, что случилось нечто неординарное.
– Когда нас найдут, милая моя, я первый скажу тебе об этом. Нет никаких поводов для волнения. Все хорошо. Все хорошо. А ну ложись на место!
Так всегда. Пока голос не повысишь, не послушается. Совершенно неожиданно Янина свернулась клубком и заплакала.
– Ты неправильно обращаешься со мной! Я же твоя избранница! Ты должен любить меня!
Интересная постановка вопроса. Это значит, что я – Ночной Охотник, из клана Ночных Охотников, должен теперь всю сознательную жизнь любить эту подделку? Не годится.
– Расскажи–ка лучше, что за ерунда у вас тут творится? Чудовища непонятные? И вообще?
Ничего толкового Янина рассказать не могла. По причине низкой образованности и скудности информации. Единственное, что я смог понять, это то, что до недавнего времени планета представляла собой незаселенный гуманоидами кусок вселенной. Потом, не представляю, каким образом могло это произойти, планета в считанные месяцы была заселена. Из женского населения одни «Янины». Мужчины как приложение. Что касается Катуков, сведения о них почерпнуты из все тех же журналов. Мол, водятся в глубинах канализаций, и все тут. Без каких бы то подробностей.
Я мог воспринимать полученную информацию под любым углом. Пусть чудеса. Пусть волшебство. Мне все равно. Я Охотник и не должен верить во всю эту чертовщину. Но раз вокруг происходят подобные вещи, то я должен принимать их такими, какие они есть. Но воспринимать только на основании строгих научных выкладок.
– Так нас не найдут здесь?
– Нет. – Плохим же я оказался Ночным Охотником, если бы не позаботился о безопасности. Вход в наше небольшое убежище представлял спрессованный до твердости бетона кусок земли и только весьма изощренные мечтатели могли представить, что скрывается за ним. Так что я не слишком беспокоился, ловя глухие отзвуки, доносившиеся сверху. – Но если твои сородичи не успокоятся, нам придется посидеть подольше. Кстати, что ты там говорила о трех днях, в течение которых нас, вернее, меня, должны убить?
Янина повторила историю о зависимости благосостояния жителей планеты от моей жизни.
– Ты уверена, что они тоже исчезнут?
– Женщины же исчезли.
Железная логика. Против фактов не попрешь.
– Я есть хочу, – заявила девчонка и уставилась так, словно у меня в карманах находился мини–завод по производству булочек с маком.
– Потерпишь.
– А я хочу.
Вот почему я придерживаюсь мнения, что в жизни нужно все делать самому. Ни к кому не обращаться за помощью. Никому не помогать. А следовательно, ни о ком не заботиться. Но в конце концов я сам взвалил на себя эту ношу. Придется потрудиться.
Еще подготавливая площадку под основное убежище, я унюхал в толще земли гнездо местных землеползающих. Правда, я представления не имел, можно ли их употреблять в пищу, но выбора не существовало.
Вздохнув над своей долюшкой, я отодвинул Янину и принялся копать Тропинку по направлению к гнезду. Девчонка пристально наблюдала за мной и неожиданно полезла помогать.
– Брысь отсюда!
Как известно, для Ночного Охотника нет ничего позорнее, когда ему оказывает помощь кто–либо из его клана в устройстве Дороги. Лучше вообще отказаться от принадлежности к стае.
Янина не обиделась и уселась в дальнем уголке пещерки, поджав ноги.
Добраться до гнезда не составило особого труда. Почва достаточно мягкая, чуть влажная под бетонным щитом космопорта.

Предыдущая страница 19 Следующая страница


Счастливчик 20

– Вот. Еда. – Я выложил перед девчонкой добычу, завернутую в футболку. Четыре пригоршни великолепных, сочных, свежих и толстых оранжевых гусениц.
Не то чтобы я издевался, но был уверен на сто один процент, что девчонку стошнит не сходя с места. Даже отодвинулся подальше. Оранжевые гусеницы не слишком калорийная еда даже для жителей Тверди, а уж говорить о простых людях вообще смешно.
Но вопреки всем законам развития цивилизаций, вопреки уверенности Охотника в неприспособленность человечества, Янина аккуратно подцепила двумя пальчиками одну из извивающихся особей, внимательно осмотрела противное насекомое и засунула его в рот.
Я не брезглив, но меня всего передернуло, когда раздался хруст перемалываемого острыми зубками Янины хитона землеползающего.
А девчонка даже не поморщилась. Следующее насекомое исчезло в ее рту с поразительной быстротой, и вскоре она с завидным спокойствием и с видимым удовольствием уплетала гусениц за обе щеки. Я понял, что могу остаться без завтрака, и присоединился к девчонке.
В этом есть что–то теплое. Семейное. Сидеть в темной пещерке и мирно поглощать добычу. С веселым хрустом.
Светлый период суток пролетел незаметно.
Мы немного подремали. Поговорили о жизни. Выяснили несколько спорных вопросов относительно друг друга. Я надеялся, что смогу выкачать у девчонки хоть что–то, что приблизит меня к цели визита. Но ничего.
– Пора выходить. – Я прижался ухом к земле и вслушался в звуки местной Тверди. Далекие, редкие шаги. Тихое громыхание цепей на том конце космопорта. Глубоко в земле шум воды. Ничего особенного и опасного.
Расковыряв утрамбованную заглушку, я еще раз проверил окружающую местность и, только убедившись в полной безопасности, полез по расшатанным скобам на Поверхность.
Ночной воздух приятно заполнил легкие. Люблю ночь. Когда нет суеты и спешки. Яркого света и беспутного ветра.
Из колодца показалась голова Янины.
– Шевелись, девочка. Нам еще многое необходимо сделать.
Я не верил в спокойствие Поверхности. Пусть нет непосредственной опасности, но меня учили, что нельзя доверять открытому пространству. Оно непостоянно.
Избегая редких освещенных участков, мы двинулись к одной из эстакад.
Пока что не видно никого из охраны. Именно это меня и смущает. Не настолько же глупы люди, чтобы не позаботиться об элементарном.
Подобравшись вплотную к кораблю, я знаком приказал Янине остановиться.
– Что случилось? – прошептала девчонка мне в ухо. Какое горячее, приятное дыхание.
Я прижал палец к губам. Жест, известный во всех областях Коалиции. Означает – заткнись, пока не схлопотала. Девчонка поняла все правильно.
Так что же меня беспокоит? Что же?
Я постарался сконцентрироваться.
Слабые волны постороннего волнения осторожно коснулись сознания. Так и есть. Мы не одни. Кто–то, укрывшийся за конструкциями эстакады, ждет нашего появления. Не просто охраняет положенный участок, а ждет.
И вот еще… Запах потных рук. Еле различимый. Скорее всего это руки, сжимающие оружие. Значит, нам еще везет, что мы не обнаружены. Хотя это дело времени.
Я наклонился и, ни слова не говоря, стал снимать с ног девушки высокие ботинки со шнурками. Она попыталась воспротивиться, но мой взгляд остановил ее попытку молчаливого бунта. Бетон еще скрадывал шаги, но металл выдаст наше присутствие моментально. Поманив Янину пальцем, я показал направление движения. Следуй за мной, девочка, и я приведу тебя к звездам.
Первого лоботряса я заметил, едва поднявшись на нижний ярус. Парень не слишком усердно выполнял возложенные на него обязательства. Обхватив винтовку НЦ–248 (точность стрельбы никудышная, но дырки оставляет с кулак величиной), он мирно клевал носом и пускал из рта слюни.
Проверив, нет ли поблизости еще кого–нибудь, я обезвредил его самым элементарным способом. Отобрал винтовку и уложил спать в более горизонтальном положении. Парень с благодарностью почмокал губами и заснул крепким, по моим расчетам не менее двух часов времени, сном. Все бы так просто.
Всучив винтовку Янине и знаками показав, как ей не надо пользоваться, чтобы не повредить себе, я заскользил дальше. Девчонка, старательно повторяя все мои движения, плелась следом, сгибаясь под тяжестью оружия. (Вес НЦ–248 без дополнительного боекомплекта достигает двадцати килограммов.)
А дальше начались неприятности.
То ли Янина нечаянно нажала на спусковой крючок, то ли специально пульнула мимо моего виска, но после этого выстрела вокруг поднялась настоящая кутерьма.
Не знаю, откуда они все появились, но в поле зрения моментально возникло сразу шесть человек, старательно разглядывающих нас через прицелы.
Ночного Охотника отличает от нормальных людей умение вовремя пригнуться и тем самым спасти свою никчемную жизнь. Схватив ничего не соображающую Янину за шею, я прижал ее к металлическому полу яруса. Сразу же вслед за этим вокруг нас в шести местах разорвало палубу, обдав лица расплавленным металлом.
Теперь быстро вперед. НЦ–248 довольно долго перезаряжается. Целых две секунды. А за это время можно натворить бог знает какие дела. Что я и сделал.
Женщина во время боевых действий является смертельной обузой для любого агента. Это не я придумал. Параграф тридцать шестой, пункт второй. О правилах ведения боя на территории врага.
Бессовестно бросив девчонку под стволами винтовок, я быстрыми перебежками преодолел разделяющее меня и передового стрелка расстояние. Одно мгновение потребовалось, чтобы правильно оценить обстановку и принять единственное решение.
Короткий взмах, скользящий удар ногтем по горлу. Широко открытые в ужасе глаза. Корчащееся тело валится к моим ногам. Миссия окончена.
Следующий рядом. За заправочным контейнером. Целится. Нажимает на курок. Выстрел. Короткий уклон в сторону. Мазила. Несчастный мазила. Быстрый удар с приложением в точку соприкосновения всей массы тела. Миссия окончена.
Что там с девчонкой? Ничего хорошего. Залегла за выступом гасящего амортизатора и удачно пережидает местный артобстрел.
Прикрыть ее выстрелом из винтовки, добежать до нее, схватить за руку и уволочь в более безопасное место. Миссия окончена.
Теперь вверх по ступеням. Только вперед девчонку. Отобрать у нее тяжелое оружие. Так лучше.
На вершине лестницы появляется голова. Можно разглядеть щурящиеся глаза. Пока он пытается определить точное местонахождение предполагаемой жертвы, поменяемся ролями. Выстрел. Короткий вскрик. Пропустить катящееся вниз по ступеням бездыханное тело с дыркой в башке. Миссия окончена.
Со спины раздается мерный перестук тяжелого пулемета. Ослепительные брызги разрывов неотвратимо настигают. Еще немного, и придется заказывать новые штаны. Но площадка близко. Подтолкнуть девчонку в спину, придав ей необходимое ускорение, и самому сигануть следом.
Очередь прошла над головами.
А это что за смельчаки?
Характеристика вражеских объектов. Два индивидуума человекоподобных. Вооружение – легкое оборонительное. Степень опасности – нулевая. Пьяны в стельку, еле держатся на ногах.
Лишившись ножей и получив пару раз по роже, парни решили не продолжать бой и сиганули через перила вниз. Я хотел было напомнить им, что до земли по меньшей мере метров двенадцать, но ребята спрыгнули с таким видом, будто точно знали, что делают.
Скорее всего нам поначалу попадались парни из самодеятельных отрядов по охране важных стратегических объектов. Далее дело пошло хуже. На верхних ярусах службу несли регулярные войсковые формирования.
Послышались четко отдаваемые команды. Много команд. Но с одним смыслом. Стрелять по всему, что движется и не внушает уважения.
Наши скромные персоны уважением явно не пользовались. Потому что как только две макушки показались из–за обрамлений вспомогательных рангоутов, по ним открыли прицельный огонь из всех имеющихся видов оружия.
Наша атака захлебывалась. Отсиживаться за толщей металла, конечно, более безопасно, нежели ломиться вперед, но только до поры до времени. В космопорте давно уже сыграла свою мелодию тревога, и по направлению к эстакаде в данное время торопится весь личный состав. Включая и добровольных охотников.
– Ну что?
Я на секунду отвлекся на девчонку. Ишь ты, ожила. Глаза горят, руки трясутся, зубы дробь отбивают.
– Сейчас мы попробуем проделать одну штучку. Только не говори мне, что это невозможно. Запомни раз и навсегда: для Ночного Охотника нет ничего невозможного. – Вру без зазрения совести. Я не умею прижимать уши к затылку.
Внизу послышались крики и топанье вновь прибывших. Приятное известие, подливающее адреналин в кровеносную систему.
– Смотри внимательно, девочка. Второй раз показывать и повторять не стану. Вон там лифтовая шахта. В целях безопасности кабинку оставили наверху. Именно туда нам и надо. На счет «три» бежим к шахте. Ты позади. Сначала прыгаю я. Ты следующая. Цепляешься за шею. Только не дави, как в прошлый раз. Все остальное за мной.
– А…
– Три, два, раз!
Если девчонка соображает туго, я не виноват. Успеет так успеет. Замешкается, уйду один.
Хорошо, что грузовые шахты не оборудуют дверцами с кодовыми замками. Иначе пришлось бы слегка повозиться. А так все просто. Дверь в сторону, прыжок, повиснуть на тросе.
В спину ударили острые ребра, и руки Янины стиснули шею. Все как я и думал.
Теперь дальнейшее зависело от моей удачи и сноровки. Дело предстояло тонкое и щепетильное.
Вцепившись одной рукой в трос, второй я принялся обрабатывать соседний канат. По моей задумке кабина рухнет вниз, а мы, наоборот, вознесемся. Но не это служило причиной некоторого беспокойства. Как известно, чтобы два тела разминулись в одном пространстве, для меньшего должно существовать некое свободное место внутри более крупного. Одним словом, хватит ли нам места двоим в решетчатой шахте лифта? Янину я не считаю. Как повезет. Жертвовать приходится слабейшими.
Перетертый канат со страшной силой выстрелил, едва не сбив с моих плеч бедную девушку. Но все обошлось. Только она еще сильнее сдавила шею, окончательно перекрывая доступ воздуха.
Сказал бы пару ласковых. Но слова не могу произнести. Да к тому же и некогда. Мы летим вверх.
Самое время поразмышлять над словами великого Анштуйна и его знаменитой теории замены масс. (Закрытая работа под грифом «Для внутреннего пользования». Но для общего развития можно.) Так вот, этот башковитый парень сказал, или написал, в общем не важно: «Тело, перемещающееся в пространстве, не оставляет за собой пустоты. Его движение сопровождается переходом точки пространства из одного состояния в другое. Иными словами, любая точка вселенной или их группа является неизменной в координатной сетке и может меняться от вакуумного до твердого состояния, передавая свои свойства тому или иному движущемуся предмету».
Так утверждал великий Анштуйн. (Мнение ученых не всегда совпадает с мнением Ночных Охотников.)
А вообще с чего бы это я?
Кабина лифта со свистом пронеслась мимо, содрав с меня последние лоскутки одежды. Но только не девчонку.
Я даже не представляю, каким образом она переместилась в наиболее безопасное место на моей спине. С непосредственной наглостью перебралась на шею и теперь весело болтает ногами, разглядывая с высоты открывающийся пейзаж.
Это удовольствие длилось недолго. Ровно до тех пор, пока кабина не долетела до низа и не шибанула о землю.
Нас с силой подбросило, девчонка сорвалась с насиженного места, и мне пришлось буквально вылавливать ее руками. Перекинув несопротивляющееся тело через край площадки, я поспешил следом. Еще не все преграды пройдены.
– За мной.
Янина, лихо взбрыкнув, выполнила приказ с точностью до наоборот. Я вначале и не понял, что произошло.
Громкий, раздирающий уши визг, удар, и тело солдата, коварно подкравшегося с тыла, согнулось пополам.
– Лихо… – только и смог сказать я, разглядывая крутящуюся волчком около ног разрывную гранату ближнего радиуса действия.
Потом до меня дошло, что разглядывать хорошую вещь можно сколько угодно, а граната ждать не будет. Некогда ей.
– Беги, дура! – захрипел я, тараща на Янину глаза. А она, эта самая дура, даже с места не двинется. Глазеет на гранату и не шелохнется. Я–то знаю почему. Граната не простая, с эффектом гипноза. Стоишь, смотришь, наслаждаешься, а запал в это время мгновения отсчитывает. Беда.
Я мог бы совершенно спокойно оставаться на месте. Граната ближнего действия поражает на весьма небольшом расстоянии. До меня даже всплеска воздуха не долетит. А вот что станет с девчонкой? Даже представить страшно. Перемелет, словно в жерновах. Жалко.
Ну я и бросился. Вниз животом. На гранату. Бес попутал, видать.
Лежу это я, лежу, глаза прикрывши. Жду. Когда бабахнет.
А она не идет. Смерть то есть.
Тут девчонка по плечу похлопывает.
– Охотник?! Ты что валяешься?
А время–то все истекло. Тут не то что граната, весь комплекс можно по ветру развеять. Значит, зря геройствовал.
Я поднялся, отряхнул коленки и прокашлялся. Не нужно, чтобы замешательство Ночного Охотника стало достоянием всего народа. Янина, конечно, не народ, но тоже стыдно.
– Ты этого не видела.
Девчонка равнодушно пожала плечами. Мне даже неприятно стало. Я тут, понимаешь, телом гранаты закрываю. Ради нее. А она хоть слово благодарности.
Я перегнулся через ограждения и заглянул вниз.
Солдаты уже оценили обстановку и теперь упорно карабкались к нам.
До входного люка в корабль в общем–то недалеко. Если поспешить, то можно успеть. Неизвестно только, готов ли корабль к вылету. Но надежда покидает человека последней. Кликнув девчонку, я помчался вперед.
Один поворот. Второй… Дорогу преградил растерянный парень без оружия. Видимо, техник из обслуживающего персонала. Его можно не трогать. А вот и люк. С кодовым замком. Конструкция довольно старая, но для того, чтобы открыть его одним движением руки, не могло быть и речи.
– Смотри по сторонам, – приказал я девчонке. А сам присел на корточки, разминая пальцы.
Грубой силой здесь не обойтись. В данном случае нужен интеллектуал. Из девяти цифр составить комбинацию из неизвестного количества чисел.
По предварительным расчетам, на это может уйти половина жизни. Начнем. Сначала самые простые числа. Потом с каждым разом сложнее. И так, пока не получится. А солдаты все ближе и ближе. А у меня ничего не получается.
– Два, три, пять, пять, ноль, восемь, один, восемь.
Я посмотрел на Янину. Она равнодушно наблюдала за моими действиями, поглаживая кончик носа.
– Ты уверена, девочка? – Издевается, что ли?
– Уверена, Охотник. Это в каждом журнале написано. Код, раскрывающий вход в космический корабль.
Чем Великое Светило не шутит! В этом мире столько всего необычного, что возможно все. Попробуем набрать названное число.
– …Восемь. Один. Восемь. Оп!
Овальный люк раскрылся, как бутон цветка во время весеннего дождя.
Невероятный мир.
Янина отодвинула меня в сторону и проплыла внутрь корабля. Наглость невозможная.
Стукнув для порядка по кодовому замку кулаком, я прошел следом за девчонкой. Закрыть люк обратно и привести в действие внутренние запоры – дело минуты.
Я осмотрелся.
Внутренности корабля напомнили мне археологический музей. Я, конечно, не слишком крутой специалист по космонавтике, но здесь и дураку станет понятно: более древний корабль не найти по обе стороны зеркальной границы.
Янина уже сидела в кресле пилота и умиротворенно щелкала тумблерами и переключателями.
– Не трогай ничего руками, – посоветовал я, так как знал, что игры до хорошего никогда не доводят.
Заняв центральное кресло пилота, я откинулся на спинку и прикрыл глаза. Глупо думать, что Ночные Охотники умеют управлять космическим кораблем. За всю свою жизнь я был в космосе раз десять. Да и то преимущественно в качестве пассажира. Академия считала, что мне не потребуется точных знаний. Достаточно гипноотпечатков в сознании. В нужное время и в нужный момент они сами найдут выход и заставят мозг по–новому осмыслить окружающее.
Так оно и случилось. Через пару минут я открыл глаза и беглым взглядом осмотрел панель управления. Действительно, старый корабль с допотопными двигателями. Управление элементарное. Взлет через двадцать минут после начала подготовки. Скорость небольшая. Экипаж пять человек. Придется попотеть. Грузовой отсек пуст.
– Янина, позади тебя, в металлическом шкафу, наверняка есть еда. Сооруди бутерброд, если это слово тебе о чем–то говорит.
Пока девчонка ковырялась в холодильнике, я включил камеры наружного наблюдения и с интересом наблюдал за суетливым мельтешением солдат вокруг корабля. Но не бесвокоился. Единственное, что они могут сделать за оставшееся время, это открутить дюзовые камеры. Но для этого требуются не только высококвалифицированные специалисты, но и специальные приспособления, которых я в пределах обзора камер не видел.
– Задаю отсчет времени, – не знаю для кого, объявил я. Раз того требует инструкция, почему бы не сказать. – Двадцать минут ноль–ноль секунд. Экипажу корабля приготовиться к взлету.
Пальцы забегали по клавишам, выводя из сна железного монстра. По кораблю пробежала еле заметная дрожь, и кабина наполнилась ровным, приятным на слух гудением.
– Держи. – Янина протянула мне сооружение, только с большой фантазией натягиваемое на определение бутерброда. Некрасиво. Зато всего вдоволь.
– Садись на свое место и больше ни к чему не прикасайся. Можешь поспать. И пристегнись. Ремни безопасности позади тебя.
Девчонка забралась в просторное кресло с ногами, положила свой якобы бутерброд на панель и стала пристегиваться. Мне оставалось только морщиться и гневно молчать.
– Центр управления полетами вызывает экипаж корабля… Центр управления…
– Экипаж корабля приветствует центр управления. – Я нахлобучил наушник и развалился в кресле, дожидаясь полной готовности консервной банки к вылету. – Что там у вас случилось, ребята?
Всегда можно совместить полезное с приятным.
– Говорит губернатор Авдеи. С кем имею честь?
Я аккуратно вынул из бутерброда широкий лист незнакомого мне растения, тщательно обнюхал, попробовал на зуб, счел его не слишком аппетитным, зашвырнул за спину и только потом ответил:
– Ночной Охотник у аппарата. А разве вам еще не доложили, губернатор, что к вам пожаловал национальный герой?
Молчание, разбавленное шипением эфира.
– Женщина с вами?
– Ага. Сидит рядом и, кажется, впервые за всю жизнь сытно кушает.
– У нас есть предложение, которое может вас заинтересовать, Ночной Охотник.
Назовите мне хоть одну вещь, которая в настоящий момент способна вызвать во мне бурный интерес. Но я тоже любопытен.
– Валяйте, губернатор.
– Я предлагаю следующее. Вы выпускаете женщину и выходите сами. Женщину мы забираем, а вам отдаем одну вещь, принадлежащую, несомненно, вам. Это ящик, который мы нашли на дне моря. Чем–то похожий на скафандр.
У меня все опустилось. Вот ведь гады. Нашли «Зеркальный гроб». И ведь знают, чем меня можно купить.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

– Это они о чем? – влезла в разговор Янина, усиленно работая челюстями.
– Предлагают выдать тебя властям взамен на… – А, разве ей все объяснишь?
– На «Зеркальный гроб»? Я про него читала. Интересно, есть во мне хоть что–то, чего не знают в этом мире?
– И что ты предлагаешь? – Умная, так попробуй ответь.
– Все равно они тебя обманут. Ты им не верь. Они ведь за себя боятся. Увезешь меня, исчезнут они. А отдашь, так тебя первый попавшийся гражданин за милую душу порешит. Только поминай как звали. Если та штука тебе так необходима, вернешься через пару недель, когда все утихнет.
Как по писаному шпарит. А выбирать все равно придется. Разве можно ставить на весы жизнь целого мира и какого–то никчемного Ночного Охотника, не выполнившего задания. Ведь засунут «Зеркальный гроб» куда подальше – всю планету ведь не расковыряю.
– Мы выходим, – огласил я свое решение, – отбой всем системам корабля. Возвратиться на исходные уровни.
Янина поперхнулась, закашлялась и, согнувшись пополам, оперлась на пульт. Не знаю, что она там успела передвинуть, но корабль задрожал, напрягся и из пульта на экран вывелось сообщение: «Экстренный запуск! Экстренный запуск! Всем членам команды занять места! Старт через пятнадцать секунд! Отсчет времени пошел…» И крупные цифры во весь монитор. По убывающей.
– Ты что! – заорал я, пытаясь привести многочисленные переключатели в исходное положение. – Смерти хочешь? Ну погоди…
А на экране вместо цифры «десять» фраза – «Отключение систем невозможно. Экстренный запуск!»
– Я ж тебя…
Я не знал, что можно сделать с человеком, у которого в глотке застрял кусок бутерброда. Да ничего я с ней не сделаю. У меня самого мелькнула мысль о предательстве, но надежда на скорое возвращение взяла верх. Так что примем все как есть.
Корабль дернулся, подвигал задней частью по сторонам и рванул с эстакады так, что ребра прилипли к спине. Интересно, успела дрянная девчонка проглотить кусок или нет?
Нас вышвырнуло на околопланетную орбиту в течение двух минут. И все это время я находился в состоянии сдавленности. В прямом и хорошем смысле этого слова. Но постепенно все пришло в норму и я смог наконец вздохнуть свободно.
– Эй, у тебя все в порядке? – Я посмотрел на девушку и понял, что до порядка еще очень и очень далеко. Выпученные глаза, белые пальцы, вцепившиеся в подлокотники, и торчащий изо рта кусок бутерброда.
Я осторожно встал, проверил методом приседаний, все ли в порядке с костной системой, и только потом занялся Яниной.
Аккуратно вернул глаза на место, отодрал пальцы и положил руки на колени. С едой все оказалось гораздо сложнее, Янина настолько сильно сжимала челюстями бутерброд, что пришлось разжимать зубы с помощью монтажки, так удачно оказавшейся под сиденьем пилота.
– Ух ты! – Это первое, что она сказала, едва придя в себя.
Я отвесил ей хороший подзатыльник, мысленно забывая о том, что женщин бить нехорошо. Иногда, редко и за дело просто необходимо.
– Ну что, красавица? Доигралась? – Нажав пару кнопок, я открыл передний иллюминатор, и в кабину ворвался свет миллионов звезд. – Ты посмотри, что наделала. Планету уничтожила, корабль угнала и теперь, ко всему прочему, мне никогда не вернуться обратно. Довольна?
Девчонка промолчала, но весь ее вид говорил за то, что еще немного, и радость польется через край.
Ну что с ней делать?
Я вернулся на место, закинул ноги на пульт и, закрыв глаза, принялся анализировать создавшуюся ситуацию.
Собственно, не все так плохо. Из первоначального плана мы не отбились. Одна неувязочка. «Зеркальный гроб». Но если верить Янине, то все обитатели планеты исчезли. Успели ли они припрятать принадлежащую мне вещь? Вполне возможно, что и нет. Значит ли это, что с моим саркофагом ничего не случится? Именно это и значит.
И не стоит обвинять себя в том, что произошло. Ты знал, на что идешь? Смерть, она всегда ходит рядом. С тобой ли или с кем–то другим. Это аксиома жизни. И пока ты носишь имя Ночного Охотника, то всегда будешь нести в мир смерть. Именно для этого тебя и воспитали.
Прав я был в своих оправданиях или нет, не могу судить. Но одно скажу точно: меня это успокаивало. А совесть? Что совесть. Каждый за себя и за свой мир. Идет война.
– Кофейку не желаешь? – Наглое лицо девчонки маячило на уровне моих глаз. В руке стакан с дурно пахнущим напитком.
Можно как угодно и сколько угодно обижаться на женщину, но когда она приносит вам стаканчик кофе на рабочее место, все обиды заканчиваются.
– Ладно, давай сюда кофе и присаживайся поближе. Там на кресле справа рукоятка есть.
Я подождал, пока Янина не найдет нужный рычаг и не подъедет почти вплотную.
– У меня только один вопрос. – Отхлебнув добрую половину стакана, я пришел в нормальное расположение духа, уже забывая все шалости девчонки. – Скажи–ка мне, всезнайка, куда нам лететь?
– Держи журнал, там все написано.
– И про сокровища. Как там его? Магараджи? На сколько брюликов потянет это дело? А?
– Никаких сокровищ, Счастливчик. Летим туда, куда прикажу я.
В нос уперся раструб легкого бластера.

Глава 8
Какие сокровища?

Время ничто

– Как это все понимать?
Янина сидела за пультом и быстро щелкала клавишами, задавая курс. Я же в данный момент валялся на полу, спеленатый с головы до ног самым изуверским способом. Даже пальцем не пошевелить. Мастерская работа. Хорошо хоть кляп в рот не запихнула, стерва. И ведь как обманула? С высшим классом. С присвистом.
Я до последнего момента не мог поверить в происшедшее. Как? Глупая девчонка, которая еле–еле могла связать пару слов, неожиданно превратилась в фурию! Правильно говорил Глава Академии, папаша этой гадины, держи, мол, парень, с ней ухо востро. Обманет, изведет и даже глазом не моргнет.
– Прекрати бурчать за моей спиной, пока по ребрам не получил. – Янина, не поворачиваясь, швырнула в мою сторону толстый корабельный журнал, который попал строго по переносице.
На глаза выкатила скупая мужская слеза. Не от боли, от обиды. Меня, Ночного Охотника, отличника боевой и политической подготовки, использовало в своих гнусных целях это чудовище с длинными ногами?! Как теперь в глаза народу смотреть?
Янина закончила колдовать над пультом, развернулась и пристально посмотрела на меня.
– Что мне с тобой делать?
Я мог предложить тысячу и один способ использования моего тела и разума в благородных и не очень целях, но посчитал, что общаться с девчонкой не в моих интересах. Пусть сама головкой поработает.
– Может, тебя в космос спустить? – Вот же… – Или на планету высадить. Необитаемую.
Второй вариант мне нравился больше. Мне б под ногами Твердь почуять, а там уж справлюсь.
– Что молчишь, Охотник? Посоветуй?
– Сама грамотная, в журнальчиках своих прочтешь. – Советы ей потребоватись.
Янина соскочила с кресла и подошла ближе.
– Ты мне, Охотник, не груби. – Дурная привычка махать оружием у лица, – Ты сейчас в моей власти. Как я тебя, а? Не ожидал?
Девчонка коротко замахнулась и рукояткой бластера вмазала мне по щеке.
– Это за твои пинки.
А потом с другой стороны, аж голову в сторону отбросило.
– А это за приказы дурацкие.
И прямо в челюсть. Хорошо хоть зубы крепкие.
– А это лично за ужин в пещере. До сих пор дрожь берет.
Ну что я мог сказать? Во всем она права. Не кричал бы, пинков не раздавал да жучками подземными не кормил, глядишь, била бы без повода. А это куда неприятнее.
Янина что–то вспомнила и уже без всякого повода долбанула рукояткой бластера по башке.
– За что?
– За Катук. И за все остальное, что потом вспомню. А ведь еще хотел меня властям на растерзание сдать? Что молчишь, гад ночной? Или язык отвалился. Я его сейчас враз…
Далее последовала процедура, описанная многими классиками как Старой, так и Новой эры. Суть ее заключается в планомерном нанесении одиночных ударов по различным частям тела, не вызывающих большой потери трудоспособности у испытуемого.
Когда монстр в юбке устал, я представлял хороший кусок мяса, основательно подготовленного под бифштекс. И это называется благодарностью за доброе отношение.
– Слушай, девочка. – Я демонстративно выплюнул изо рта сгусток крови. – Что–то я тебя никак не пойму. Сама ко мне прицепилась. Возьми меня, люби меня! А теперь? Что ты собираешься делать? И зачем тебе я?
Янина опустилась на корточки и, методично постукивая меня по голове корабельным журналом, стала втолковывать:
– Ты, милый мой Охотник, нужен был только для того, чтобы с твоей помощью я могла захватить этот корабль. На этом твоя миссия окончена. Так, кажется, говорят у нас, Ночных Охотников? А что касается лично тебя… Балласт ты. И умрешь бесславно.
– А как же твой папаша? Я обещал ему, что верну тебя в целости и сохранности.
– Папаша, говоришь? А я и вернусь. Но несколько позже и одна. Единственное, что могу обещать точно, памятник тебе отгрохают наверняка. За большие заслуги перед Коалицией. Ты пока полежи, а я приведу себя в порядок. Если бы ты только знал, сколько раз я была готова сорваться, ползая за тобой по канализации и ковыряясь в земле.
Янина, ничуть не стесняясь меня, разделась и зашла в душевую кабинку, расположенную в хвостовой части командной рубки. Я был так расстроен, что даже не посчитал нужным прокомментировать состояние ее фигуры. Но это совершенно не значит, что я смотрел в другую сторону.
Что будем делать, Ночной Охотник? Предупреждения Главы Академии начинают сбываться. Девчонка сделает все так, как говорила. Прибьет, честное слово. И за что только она так меня возненавидела. Вроде из одного ведомства. Соратники. Думай, Охотник. Думай.
А что тут думать. В данном случае действует закон Одиночного Тела. Нас в Академии как учили Ночной Охотник – нечто особенное. Неповторимое. Девчонка таковой себя и считала. А тут я подворачиваюсь. Она и сорвалась. А ведь как все хитро закручено. Целую планету заграбастала, лишь бы меня отловить. Но как узнала? И как мне спастись?
На центральный экран корабля компьютер вывел сообщение, что мы в данное время проносимся мимо небольшой планетки небольшого солнца. Разумной жизни не замечено. Атмосфера в порядке. Жить можно.
Это шанс? Это шанс.
Дотянуться до бортового журнала нелегко. Но можно. Еще проще откусить порядочный кусок от угла. Тщательно пережевать и прицелиться.
– Ты что там челюстями двигаешь? – Девчонка стояла надо мной в чем мать родила и подозрительно щурилась. – Ну–ка выплюнь!
Если не сделаю сейчас, не сделаю никогда.
Не обращая внимания на яростные пинки по ребрам, я свернул губы трубочкой и выплюнул спрессованный кусок бумаги в экран наружного обзора.
Это не просто придурь. Это секретное оружие Ночных Охотников. Все воины моего клана могли проделывать подобное. У меня получилось не так хорошо, но получилось.
Стекло звякнуло и покрылось паутиной трещин.
Вот так.
«Разгерметизация корабля! Разгерметизация корабля! Рекомендуется немедленная эвакуация личного состава. Ближайшая планета там–то, там–то…» – заголосил внутренний голос корабля.
– Падла! – только и смогла вымолвить Янина. А я довольно улыбался.
– Сажай корабль на планету, – посоветовал я, наблюдая, как девчонка беспомощно мечется между кресел. – Чем быстрее, тем лучше. Разряженность растет. У тебя в запасе всего ничего.
– Заткнись, умник, – закричала Янина, но послушалась дельного совета и заиграла кнопками.
– Ты б накинула на себя что–нибудь, – попросил я, пялясь на голые плечи. Сказал так, ради приличия. Девчонке сейчас не до одевания.
Дышать стало труднее.
Янина оторвалась от управления кораблем, смоталась в кладовку и вернулась оттуда в рабочем скафандре.
– А мне? – спросил я без всякой надежды. И оказался прав. Девчонка только глазами стрельнула.
– Все равно подохнешь. Какая разница как?
Права, как всегда, права. Что стоит жизнь Ночного Охотника? Ничего. Даже на ломаный брюлик не потянет.
– Твой папаша, если без меня вернешься, всю попу исполосует. Знаешь, сколько он за меня отвалил? Десять миллионов.
На девчонку данная, почти астрономическая сумма не подействовала.
– Ты свои десять миллионов отработал. И вообще пора бы тебе загнуться.
Пришлось воспользоваться запасным вариантом. Нехватка воздуха не слишком веская причина для Охотника, чтобы расстраиваться. Твердь, она и не такому научит. Главное, проветрить хорошенько легкие и впасть в расчетную кому. Часика на полтора. Пока не закончится падение. Что я и сделал.
Из комы меня вывел тяжелый удар. Янина посадила корабль безграмотно. Без соблюдения элементарных правил пилотирования.
Меня подбросило к потолку, вернуло назад, потом еще раз встряхнуло, и я понял, что остался жив. Спасибо и на этом.
Минут через пять девчонка со стоном на губах расстегнула ремни безопасности, сползла с кресла, потерла полученные при посадке синяки и грязно выругалась. Конечно, в мой адрес. Можно подумать, что я являлся одним на свете, виновным в происходящих событиях.
– Подох, мерзавец! – Удар по почкам заставил меня еще сильнее спрятаться под маской мертвеца. Дыхание нулевое. Сердцебиение нулевое. Деятельность организма в минус четвертой степени.
Послышался звук снимаемого скафандра, шелест одежды и шаркающие шаги, ведущие к выходному люку. Легкий скрип и шипение замка возвестили о том, что девчонка решила выйти прогуляться. Теперь можно освободиться от оков и прийти в себя.
Обычно это занимает не менее получаса. Настроить организм после такой встряски дело хлопотное и требует напряжения всех органов тела. Но сегодня я превзошел себя. Превозмогая пронизывающую боль в голове, я уже через десять минут был на ногах.
Теперь найти в аптечке хоть что–то, напоминающее стимуляторы, заглотнуть с десяток штук, покорячиться на полу в страшных коликах.
У всех неприятных вещей и событий имеется хорошая черта. Заканчиваться тогда, когда кажется, что наступает конец света и не стоит жить.
– Помогите!
Слабый, чуть слышный крик о помощи донесся из–за пределов корабля. Голос девчонки, Великое Светило побери. Женщин нельзя оставить одних ни на минуту. Снова влипла в неприятность.
Поверхность планеты представляла сборище всех климатических зон. Сам корабль опустился на небольшое ледниковое плато. Его окружало заросшее лесом кольцо, за которым раскидала желтые пятна пустыня вперемежку с голубыми озерными кругами. Вот такая планета.
Янина по своей дурости и неподготовленности трепыхалась в одной из песчаных топей. Ее уже успело засосать по пояс и теперь только вопрос времени, сколько девчонка сможет продержаться на поверхности. Десять, двадцать минут. Кто знает?
Стараясь близко не подступать к опасным краям, я подобрался поближе и улегся метрах в полтора от Янины.
– Привет.
Девчонка не то чтобы удивилась. В ее положении даже мертвец был лучшим вариантом.
– Жив?
– Как видишь. Жив и здоров. Чего не скажешь о тебе.
– Вытащи меня.
Как иногда коротка у людей память. И эта женщина, еще недавно грозившая отнять у меня жизнь и избивавшая меня, без зазрения совести просит о помощи? Видимо, я что–то не понимаю в женском характере. На что надеется девчонка?
– Ты не поможешь мне? – Сейчас она заплачет. Многие женщины думают, что слезы – одно из основных орудий слабого пола. Может быть. Но только не для Ночного Охотника. Слезы – драгоценная влага и транжирить ее слишком глупо и неприлично.
– Назови мне хоть одну причину, по которой я должен сделать это?
Топь чавкнула, и тело девчонки ушло в песок по грудь.
– Ты обязан вернуть меня домой! – Это уже не просьба о помощи. Визг прямо–таки.
– Ты, девочка, не беспокойся. – Я положил подбородок на ладони и прикрыл глаза. – Папаше твоему сообщу, что ты погибла смертью героической. Он поймет.
– А совесть Ночного Охотника? – Теперь перешли на совесть. Так держать.
– Моя совесть будет спокойна только тогда, когда я спасу мир от такой ничтожной личности, как ты.
Кажется, пробрало. Основное правило общения со слабым полом – уничтожьте их уверенность в себе любыми доступными средствами. И тогда они приползут к вам на коленях. Я тут в библиотеке Академии вычитал: «Чем меньше женщину мы любим, тем реже отдаем зарплату». Умный человек сказал.
А девчонка тем временем погружалась все глубже и глубже.
Липкий песок неторопливо чавкал вокруг шеи, и теперь на поверхности остались только вытянутые руки и испуганные глаза.
– Ну пожалуйста…
Пора. Самое время принимать верные решения о подписывании договора.

Предыдущая страница 21 Следующая страница


Счастливчик 22

– У меня встречное предложение. Ты лучше помолчи и не дергайся. Предлагаю следующее. Я тебя вытаскиваю, а ты после этого полностью подчиняешься мне. И без всяких там шуточек. Ну что, идет?
Сама Янина ответить не могла. На поверхности остались только руки. Но и они при достаточном желании могут сказать очень многое. Если я правильно разбираюсь в жестах, у Янины на данную минуту имелось только одно желание. Поскорее вылезти.
Я досчитал до шестидесяти. Ровно столько требуется человеку, попавшему в трясину, чтобы окончательно отчаяться и предаться панике. Теперь можно и спасти заблудшую овечку.
Делается это элементарно.
Погружаешься в Твердь чуть в стороне от опасного места. На три меры вниз, а потом в сторону спасаемого объекта. Главное – не медлить. Пройти топкий участок на возможно большей скорости. Чтобы не составить компанию жертве. Схватить ее за любую часть тела и тащить, тащить, тащить. Пусть она брыкается, пусть дергается в конвульсиях. Без разницы. И только миновав липкий песок, можно выбираться на Поверхность.
Девчонка не дышала. То ли с великого перепуга, а может, песка наглоталась. Их же, я имею в виду жертв, не разберешь, пока не вытащишь.
Потрепать слегка по щекам. Безрезультатно? Тогда переходим ко второй процедуре. Вытряхиванию из полости рта песка. Поднять за ноги и как следует потрясти. Песок вышел? Значит, все в порядке. Не помогло? Следуем дальше. Теперь искусственное дыхание. Как учили. Без всяких там платков. Чего бояться. И на всякий случай массаж сердца. Для профилактики. Снова ничего? Значит, пациент в тяжелой форме. Приподнять и с силой о колено. Чтоб организм почувствовал, чтс о нем заботятся. Так–то лучше.
Янина прерывисто захрипела, закашлялась и ее стало безудержно рвать давешним бутербродом. Обычное явление для почти утонувших.
Теперь можно оттащить ее к кораблю, прислонить к еще горячей обшивке и крепко–накрепко связать руки и ноги. Уже не для профилактики, а ради собственной безопасности.
Я нашел в корабле пищевую канистру и сходил за водой к озерку, расположенному метрах в двухстах от точки приземления. Когда вернулся, Янина окончательно пришла в себя и встречала меня злым, я бы сказал, недружелюбным взглядом рассерженной кошки Шин, которая любит только себя.
– Как настроение, девочка?
Минуты две я выслушивал недвусмысленные замечания в свой адрес, складывающиеся в основном из малознакомых инопланетных выражений повышенной яркости. Но закончилось все вполне пристойно:
– Развяжи меня сейчас же, сволочь недобитая. Девчонка, кажется, безбожно тупа, если абсолютно не понимает, с кем имеет дело.
Я отвесил ей хороший подзатыльник совершенно искренне. Даже меня можно разозлить.
– У тебя короткая память, девочка. Я только что спас тебя, а ты так со мной несправедливо. А как же наше соглашение?
Еще две минуты я выслушивал откровения Янины в том, что никаких соглашений не было, что все я придумал и что коварнее меня нет на целом свете. Последнее замечание мне особенно понравилось. Я, наверное, когда вернусь, попрошу старика присвоить мне титул «Коварный». Здорово звучит – Коварный Ночной Охотник. В этом что–то есть.
– Так ты отказываешься сотрудничать со мной?
Великое Светило! Она плюнула мне прямо в лицо. Честное слово, я не понимаю, в чем я так прокололся, чтобы ненавидеть меня столь люто. А по ее личным данным и не скажешь, что в этом довольно щуплом теле скрывается столько ненависти.
Если со мной не хотят сотрудничать, я принимаю меры неадекватного действия. Что это значит: берется индивидуум, не желающий нормально общаться, поднимается за одну ногу над поверхностью и переносится в ту точку, которая ему совершенно не нравится.
– Если я сию минуту не услышу твоего согласия, то мне доставит огромное удовольствие наблюдать, как ты снова станешь бултыхаться в песке. Но учти, спасать больше не собираюсь.
Плохо я знал девчонку.
– Иди к черту!
Что ж. Я применил все дозволенные методы воздействия на психику человека. Остаются две последние вещи.
Первый. Метод силового воздействия.
Аккуратно перекинув связанную девчонку через согнутое колено, я бессовестно спустил штаны комбинезона.
– Что ты собираешься делать со мной, скотина?
– Это очень больно, – тихо ответил я и стал равномерно, не стесняя себя никакими ограничениями, вколачивать уважение к Ночному Охотнику посредством нанесения легких телесных повреждений по месту, описываемому во всех медицинских справочниках как ягодицы.
Девчонка только стиснула зубы и жалобно так поскуливала.
Когда рука устала заниматься порученным делом, а сам я основательно взмок, интересное место девчонки представляло раскаленный до красноты участок тела. Но она молчала. Все зря.
Пришлось применять метод второй. Самый опасный и особо засекреченный. Специальная разработка Академии для таких невезунчиков, как я.
Я перевернул Янину, как того желает природа, поставил на ноги и поцеловал.
Это совсем не то, что можно подумать. Объясню коротко. Данный предмет не входит в обязательную программу обучения в Академии. О данной разработке знали только Глава Академии, я и люди, которые погибли при испытаниях. Если не сильно вдаваться в подробности, тема здесь звучит такая; «Воздействие на нервные окончания высшей формы развития животного – человека посредством языкового контакта с областями внутри ротовой полости». Все очень просто. Засовываете свой язык в рот человека, на которого желаете воздействовать, и, последовательно стимулируя определенные точки, добиваетесь нужного вам результата. Но осторожно! Если сделаете что–то неправильно, это грозит большими неприятностями. При испытаниях погибло около сотни человек. Как с той, так и с другой стороны. Но самое основное, о чем я забыл сказать, – следить за тем, чтобы партнер не откусил вам язык.
Процедура прошла успешно. Не знаю, конечно, о чем там подумала сама Янина, но только после того, как она открыла глаза, я понял, в этом мире есть место сильному, доброму, нежному.
– Это ты? – Нормальный вопрос после обработки и перестройки мышления.
– Я, детка. Я. – Закрепим эффект поглаживанием по голове.
– Охотник… Ничего не помню.. Что случилось, любимый? – Это побочные явления. Я не хотел. – И почему я связана?
– Карантин, – пояснил я, распутывая узлы. Кажется, тьфу–тьфу, все прошло на высшем уровне. Девчонке хорошо, да и мне приятно. Было.
– Охотник! Мой Охотник!
Едва руки девчонки обрели свободу, она моментально обхватила меня за шею и притянула к себе. Продолжать лечение.
– Хочу фруктов, – пожелала Янина, оторвавшись от меня.
Я всего лишь Ночной Охотник и не знаю слов любви… Нет, это пошло. Любовь… Морковь… Тоже не годится. Да и что это со мной? Крен полнейший.
Я замотал головой, стараясь освободиться от окутавшей меня дымки счастья. Помогло, но не до конца.
– Фруктов хочу, – напомнила Янина.
Я вскочил на ноги и, расплывшись в широкой, доброй, нежной улыбке, проворковал:
– Конечно, моя голубка. Один момент.
И словно молодой жеребчик помчался в сторону леса, где еще недавно заприметил парочку деревьев с плодами, напоминающими изогнутые желтые огурцы. Да нет! Что я, бананов не ел? Это другое.
Набрав их побольше, я, радостно взбрыкивая ногами, повернул обратно, размышляя о том, насколько далеко может зайти все это дело. А что? Пустынная планета. Вода есть. Пища есть. Железа на первое время навалом. Построим уютный домик с камином. Наплодим детей. Побольше. Объявим планету автономной зоной. Блеск! Блеск?
Ослепительный блеск, вспыхнувший прямо перед глазами, развеял радужную картинку и заставил меня, побросав желтые изогнутые фрукты, те, которые не бананы, броситься на землю.
– Эй, Охотник? – звучит голос из–за вражеского бугра, где притаилось главное отрицательное лицо истории.
Я перевернулся на спину и посмотрел в голубое небо.
Жаль. Жаль, что мы не построим маленького домика на берегу очень тихой реки. Жаль, что не будет у нас много детишек и я не смогу объявить себя единоличным президентом планеты. А я, дурак, хотел присвоить этому миру имя «Янина».
– Ты еще жив, Охотник?
– Жив! – отозвался я.
– Ты это… Не приближайся близко. Хорошо? А то я могу и отстрелить.
Дура. Подпустила бы ближе и закончила все разом. Она ведь должна понимать, что я не отступлюсь.
– Не понимаю, зачем это все? Можно решить все полюбовно?!
– Ну ты, любовничек! Целуешься ты, конечно, здорово. Я уж почти разомлела. Да только не все у тебя получилось. Так что извини.
– Я ж тебя все равно достану!
– Не достанешь.
Новые выстрелы срезали верхушки кустов, под которыми я находился. Хреново стреляет.
– Я выставлю автоматическую охрану. Ты знаешь, что это такое?
Знает ли Ночной Охотник, что такое автоматическая охрана? Глупый вопрос. Вокруг корабля выставляется защитное поле. Собственно, оно предназначено для мелких метеоритов. Но если я приближусь к кораблю ближе чем на сто метров, корабль оценит меня как непосредственную угрозу и расщеплит на маленькие такие ядра.
– Я только не пойму, зачем это все? – попытался я воздействовать на здравомыслие Янины. – Мы могли бы друг другу помочь?
Янина ответила после небольшой паузы. Скорее всего лазила в корабль и устанавливала поле.
– Хочешь знать, почему я не желаю с тобой сотрудничать?
– Весьма интересно. – Что она еще придумает?
– Когда я перелетала через зеркальную границу, мне приснился вещий сон. Словно бегу я по васильковому полю. (Василек – здоровенный такой тропический лопух. – Примечание Н.О.) Надо мной радуга переливается. Птицы радостно песни поют. И вдруг проваливаюсь в яму. А там, внизу, темень страшная. Ты меня слушаешь?
– Слушаю, слушаю. – Я не предпринимал никаких действий по одной простой причине. Рано или поздно запасы продовольствия и воды на корабле иссякнут, и тогда девчонке придется выйти за пределы действия поля. Тут я ее и сцапаю. А пока пусть поговорит.
– Темень, говорю, страшная. И в этой темноте глаза чьи–то светятся. Подхожу ближе, а это папаша мой собственной персоной. И заворачивает мне такую вещь. Ты, говорит, дочка, ничего в жизни не бойся. Все тебе под силам. Все сумеешь преодолеть, всех победить. Только остерегайся одного Ночного Охотника. Он тебе не по зубам. В нем сила, говорит, есть, тебе не подвластная. Незнакомая. Ты все понял, Охотник?
– Дурак твой папаша, – процедил я личное мнение, но для девчонки передал следующее: – Правильно папа сказал. Я смерть твоя. Когда поймаю, не обижайся. Лупкой не отделаешься.
То, что Янина на меня не обиделась, я убедился через мгновение. Серия прицельных выстрелов в то место, где я валялся за мгновение до этого. Я ж не дурак все время быть мишенью.
– Охотник? Охотник?!
Отвечать я не стану. Все что нужно, уже сказано. Если ума нет, то пусть думает, что я убит. А мы подождем. Времени у нас полно, а желания еще больше. Денек можно спокойно побродить по местности, раньше девчонка из корабля не высунется.
Отползая задом от корабля, я старательно заметал следы. С недавних пор я весьма зауважал некоторые способности Янины, проявляющиеся так некстати время от времени. Никто не знает, что может она еще выкинуть. Чему научили ее в Академии, кроме того, что я знаю из бумаг? Думаете, папаша все выложил? Как же. Я лично сомневаюсь.
Только оказавшись на приличном расстоянии, я позволил себе встать.
Что мы имеем? Потерпевший крушение никуда не годный корабль с истеричкой на борту. Одного Ночного Охотника, который великолепно себя чувствует на прекрасной планете. И… И задание вернуть беглянку–дочь рыдающему от безутешного горя папаше.
Я забрел в гущу деревьев, насобирал всевозможных плодов и уселся в тени, чтобы оценить по достоинству подаренные дары природы на вкус.
Но долго рассиживаться не пришлось.
Ровный гул, оцененный мной как звук спускаемого с неба летательного аппарата, заставил меня вскочить на ноги и броситься к месту нашей посадки. Еще со времени моего пленения у меня осталось неприятное отношение к неожиданно появляющимся с неба космическим кораблям.
И я не ошибся. Продравшись через кустарник, я увидел опускающийся рядом с нашей развалюхой первоклассный I военный лайнер. Мозги вежливо подкинули необходимую информацию. Класс корабля – МРК (Межпланетный Разведывательный Катер). Вооружение – пять двадцатидюймовых пушек. Экипаж восемнадцать человек. Предназначение – обследование новых территорий.
Я уж хотел с радостными воплями броситься в объятия спасителей, но вовремя остановился.
Только на одних видах космических кораблей носовая часть окрашена в черный цвет.
Передо мной возвышался Космический Пират
Из Пирата выскочили несколько человек и подбежали к нашему корыту. Если девчонка не совсем свихнулась, то она должна была давно задраить все люки и вести себя словно провинившаяся мышь. Но, очевидно, у Янины в голове бродили совершенно другие мысли.
Она выплыла из корабля, словно принцесса, встречающая свое рыцарство, возвратившееся из дальнего похода. Какая непростительная глупость. Девчонке попросту дали прикладом по голове и потащили на Пирата.
Что должен делать настоящий мужчина, который видит, что с женщиной, к которой он… ну не важно как относится, уводят плохие ребята?
Мой стремительный бег сделал бы честь любому стайеру по обе стороны зеркальной границы. Мощь и сила прямо выскакивали из меня.
Но ненадолго.
Когда загромыхали все пять бортовых орудий и вокру! меня стали образовываться десятиметровые воронки, я слегка умерил прыть, чтобы через секунду развернуться на сто восемьдесят градусов и ломануться под прикрытия спасительных деревьев. Да. Я спасался бегом. Можно подумать, что Ночные Охотники такие отважные ребята, что способны отдать свою жизнь за горсть сожженного пепла. Прежде всего сохранение жизни. А уж потом все остальное. С девчонкой пока поступили достаточно вежливо. Хорошая встряска ей не помешает. И если меня прибьют, то ей уже ничто и никто не поможет.
Я бежал прочь, петляя среди деревьев, перескакивая через песчаные ловушки, скользя по редким ледяным площадкам. А вокруг меня бушевала буря. Ребята всерьез решили избавиться от последнего местного аборигена. Дальнобойность орудий Пирата впечатляющая. Беги я хоть целый день, они запросто могут контролировать меня и бомбардировать.
А посему я решил умереть. В переносном смысле, конечно.
Песчаная ловушка жадно поглотила меня со скоростью межпланетного почтового спутника. Засосало так, что я даже слегка испугался. Нужно было найти яму поменьше. Но что сделано, то сделано. Достигнув глубины около двенадцати мер, я с силой заработал руками и, применяя эффект вытеснения массы посредством быстрой вибрации, двинулся в сторону заранее намеченного пятна льда. Единственное место, где меня не засекут чуткие радары Пирата.
Ловушка не хотела отпускать законную жертву, но я сказал ей волшебное слово и она сдалась. Двадцать мер по горизонтали дались мне не менее тяжело. Постоянное сотрясание в почве нарушало Дорогу, сбивало с места воздушный мешок. (Я, кажется, слегка проговорился.) Скорость падала. Но я все же был уверен, что дотяну до ледника и не задохнусь. Что и случилось. Заползти в толщу льда гораздо проще, чем это может показаться на самом деле. Это в общем–то закон Тверди. Чем тверже материал Дороги, тем легче по ней двигаться. Я не имею в виду особо прочные образования, но это из другой темы.
Стрельба прекратилась. Ребята потеряли меня, и если они полностью доверяют приборам, то скорее всего думают, что я валяюсь, разорванный на такие мелкие кусочки, что даже вездесущие сенсоры не воспринимают остаточное тепло. Хвала приборам!
Немного подождав, я чуть поднялся вверх, выколупал во льду небольшие отверстия, готовый в любую минуту броситься обратно в глубину льда. Но вроде все в норме. Никто не стреляет. Можно и высунуться подальше.
Как я и ожидал, меня никто не искал и никому я был не нужен. Пиратский корабль уже продувал вспомогательные системы и готовился взлететь. А где–то внутри находилась женщина, которую я обязан был вернуть в положенный мир. На положенное место. Или по минимуму обеспечить относительную безопасность. Бедняга. Она так и осталась при своих интересах. Держалась бы меня, дура, все могло быть иначе.
Пират громыхнул. И напоследок пульнув по нашей космической развалине, опалил землю горячей вспышкой и метнулся к звездам. Вот и все. Миссия закончена.
Я выбрался из своего укрытия и побрел к разрушенному кораблю.
Один, один, совсем один. На целой планете. Где нечего ждать, кроме смерти или такого же залетного Пирата. Стоп!
Интересная мысль посетила меня. Пират. Не кажется ли тебе, Счастливчик, что прибытие этой калоши слишком неестественно. Словно за нами следили и только ждали подходящего момента, чтобы схомутать. И почему им понадобилась только девчонка? Какую роль она играет в неизвестной мне игре? Скрытые в ее прелестной головке секретные сведения? Может быть. Тогда вполне объяснимо такое большое количество Янин на той планете. Она пряталась. А тут подвалил я, и девчонка попробовала воспользоваться услугами Охотника–идиота.
В общем, звучит вполне логично. А главное, подпадает под стандартные условия поиска.
Какой к Великому Светилу поиск.
Я врезал кулаком по обшивке. Корабль отозвался глухим коротким эхом и развалился на несколько огромных кусков из конструктора «Сделай сам».
На чем искать? На этой груде ни к чему не пригодного металлолома? Хотя…
А почему бы не попробовать? Давай, Академия, помогай своему пасынку… Повернуть мозги на девяносто градусов и выжать все, что в них спрессовано.
Это не просто тяжело. И не просто мучительно больно. Иногда мне казалось, что задуманное невыполнимо. Но я ступил на Дорогу и мне придется пройти ее всю. От начала безнадежности до конца надежды.
Если бы кто–то за эти три дня увидел меня и обратился с самым элементарным вопросом, держу пари, он бы обиделся до конца жизни. Я не слышал, что творится вокруг. Я не замечал, что день сменяет ночь. Голод, жажда, усталость. Ничего не существовало для меня. Зомби. Я был обыкновенным зомби. Который делал запрограммированную работу.
Разбирал корабль на миллионы частей, что–то скручивал, что–то свинчивал. Соединял, менял, варил и заматывал. Я видел себя как–то со стороны. Перемазанного, в груде железяк, с опухшими глазами и запавшими щеками.
Трое суток я метался как бешеный. А на четвертый свалился без памяти. Впервые за всю свою жизнь. И спал ровно двое суток. Не просыпаясь.
Едва я разодрал глаза, то попытался вспомнить, что я такого мог натворить интересного. Ничего не помню. Только начало. Когда мозги разорвались и превратились в маленькое конструкторское бюро со штатным расписанием сотрудников. И, кажется, я пробовал ремонтировать корабль.
Корабль?
Этого не могло быть. Вернее, это не мог быть мой корабль.
На ледяной площадке среди искореженного металла и оставшихся запчастей стоял элегантный, словно с журнала мод, рыбообразный космический катер. Готовый к полету и эксплуатации по полной программе. Только стереть масляные разводы с обшивки.
– Это сделал я?
– Да, парень. Это сделал ты.
– Но это чудесно!
– Не скромничай, парень, ты гений. Соорудить из третьесортного дирижабля ультрасовременный катер, здесь слова не нужны.
– Значит, я могу лететь?
– Без сомнения. Лети на здоровье. Только захвати пресной воды и фруктов. Там витамины.
– Это действительно мой корабль?
– Да, парень. И ты только посмотри его начинку. Разговоры с самим собой настраивают на рабочий ритм.
А кораблик в самом деле получился превосходным. Как я его собрал, не представляю. Но главное, чтобы из той горы лишних запчастей, которые остались от старого корабля, не забыть самое необходимое, без чего нельзя обойтись в открытом космосе. Монтировку и домкрат.
Усевшись в единственное на борту кресло пилота, я окинул взглядом тесную кабину. Здесь поработала рука мастера. Никаких вам душевых и мини–соляриев. Все самое необходимое. Одно ведро для этого, второе – для этого. И достаточно.
Теперь приборы. А вот здесь еще интереснее. Несколько датчиков с нацарапанными вручную цифрами. Никаких штурвалов и всесильных компьютеров. Только ручка управления да пара педалей. Все гениальное – просто. Скорость, судя по дополнительным делениям на спидометре, достигала крейсерской. А это значит, что я полностью переделал двигатель. С ума сойти!
Через час, обмотавшись ремнями, я закрыл глаза, прочитал единственную, позаимствованную из книг Академии, молитву и дернул рычаг, предназначение которого заключалось в единственном слове – «взлететь несмотря ни на что».
Моя «ласточка» чихнула, подпрыгнула на месте и… затихла.
– Не понял?
По всем правилам космонавтики я уже должен был находиться в открытом космосе. Но «ласточка» молчала.
И тогда на меня навалилось безразличие.
Ради чего? Вот единственный вопрос, который метался во мне встревоженным вороном. Ради чего?

Предыдущая страница 22 Следующая страница


23 Сергей Костин

Адреналин вспрыснулся в кровеносную систему, злость захватила тело, и я плюнул на приборную доску.
В следующую секунду корабль, дико взревев, сорвался с места и, с каждым мгновением набирая скорость, рванул вперед.
Зомбированый ум позаботился о многом. О пепельнице в рукоятках кресла. О цветных занавесках на крошечном обзорном экране. Даже о холодильнике, который хоть и не работал, но потреблял жуткое количество энергии. А вот подумать о том, как отыскать след Пирата в глубоком космосе, – этого нет. Пришлось пользоваться старым, проверенным временем способом. Идти по нюху.
Автопилота конструкцией корабля не предусмотрено, так что я сидел у штурвала, не отрываясь. Редкие минуты, когда я метался к ведрам или за едой, «ласточку» мотало из стороны в сторону, как перепившего утренней росы ночного ежа.
Но подобные неудобства совершенно не расстраивали мою скромную персону. Я радовался, что корабль двигается вперед. Что вскоре я окажусь на хвосте Пиратов. И как следствие – выручу Янину из беды.
Можно меня спросить – зачем?
Это даже не долг чести. Нечто другое. То, что я всегда пытался скрыть под маской Ночного Охотника. Я был всего лишь человеком. Со слабостями и желаниями. И на сегодняшний день самое огромное желание для меня – найти девчонку и сказать ей пару слов. Про жизнь и все такое. Но чтоб поняла.
Через пяток дней я приспособился управлять «ласточкой» в состоянии полусна. Это когда голова спит, а руки управляют. В общем–то распространенное явление. И нашим, и вашим.
Именно во время такого засыпа меня разбудило единственное сигнальное устройство корабля. Булыжник, подвешенный над креслом.
Нюх довел меня наконец до нужного места. А именно планеты с целыми пятью лунами. Зрелище превосходное. Серый в крапинку шар, мечется от одной луны к другой, не зная, кому отдать предпочтение. Данная ветреность плохо отозвалась на планете. Одной любимой подари кислород. Другой – воду. А остальные разобрали все, что осталось. Подходящее место для героев. Кислорода нет. Воды нет. Земли нет. Одни скалы да кратеры. Единственный город занимает площадь несколько сот квадратных километров. Накрыт колпаком. Сойдет для начала.
Поначалу я хотел появиться на планете незаметно. Но тот незначительный факт, что мне все равно придется как– то проникать в город, сделал последнюю затею бессмысленной. Не думаю, что меня встретят слишком недружелюбно. Пространство всегда кишит странствующими бродягами. Кто–то ищет приключения, кто–то сокровища. А кто–то и просто бежит от жизненных невзгод. Почему бы мне не стать одним из них?
В комплект «ласточки» входило только радио ближнего действия. На батарейках от корабельного фонаря. Может, меня и вызывали. Но я этого не слышал. Включив аварийные огни и послав в космос сигнал бедствия, я нагло двинулся прямиком на купол, надеясь, что если меня не подобьют силы обороны, то примут пренепременно.
На подлете включил радио, оно ожило и затарахтело на одном из межпланетных наречий. Обычно на таком общаются звездные волки, избороздившие пространство вдоль и поперек и гордящиеся многочисленными шрамами на щеках. Правда, никто и никогда не спрашивал у них, чем они бреются, раз имеют такие порезы.
– Борт без опознавательных знаков с аварийными огнями! Ответьте станции слежения!
Ответить можно. Что ж не ответить. И я заголосил тонким голосом, имитируя безудержную панику и одновременно чихающий двигатель.
– Станция! Станция! Требую срочной посадки. Движок в трубу летит. Станция!
Ребята долго соображали, что означает выражение «вылететь в трубу». Но потом решение было принято.
– Борт с аварийными огнями! Борт с аварийными огнями! Срочно прижмитесь к правому посадочному лучу и идите на разворот. Планета «Крошка Мэри» отказывает кораблю в посадке. Садитесь на скалы, может, и повезет. Мы высылаем к вам планетный труповоз.
«Крошка Мэри». Красивое название.
– У меня заклинило боковые дюзы. Обшивка не выдерживает перегрузок. И меня сейчас вырвет. Сажусь на купол.
Ага! Засуетились, стервецы! На скалы посадить захотели?
– Держись луча. – Совершенно другой голос. Более низкий и злой. – Если помнешь хоть одну стойку, я с тебя живого шкуру сниму.
Хорошее предупреждение. Сказано вовремя. А то я хотел плюхнуться именно на стойки приемной ямы.
Теперь слегка подергаем корабль по сторонам, поиграем на нервах. Вправо. Влево. Вправо. Влево. Достаточно. Садимся.
«Ласточка» выплюнула из дюз последние капли сгоревшего горючего и спланировала вертикально на посадочную площадку. Хорошо хоть с небольшой высоты. И не помяла ни одной стойки.
Посадка прошла более чем успешно. Один подбитый о ручку управления глаз. Можно даже не брать во внимание столь мелкие неприятности.
Перед тем как вывалиться из кабины, я выломал рычаг взлета и зашвырнул его в одно из ведер с отходами. Не то чтоб я беспокоился о целостности корабля, кроме меня никто его не поднимет, но на всякий случай не повредит.
– Ты что себе позволяешь, грязная скотина?
Я давненько не слышал подобного ругательства и не сразу нашелся, что ответить коротышке в заляпанном комбинезоне, встретившему меня у выхода.
Сунув ему в ладонь один из сохраненных банкнот неизвестно какого номинала, я похлопал его по плечу и вежливо попросил, только чуть повысив голос до звука запускаемого реактора:
– Не ори на меня, жирная свинья. Корабль заправить, системы проверить. Произвести влажную уборку помещений.
Оставив коротышку наедине со свалившимися поручениями, я двинулся к группе людей, без сомнения, поджидающих меня.
– Техпаспорт на корабль? Права на вождение. Медицинскую карточку и справку на РВ. (Радиоактивный выхлоп. – Примечание Н.О.)
Нашли что спрашивать.
– Ни того, ни другого, ни третьего. – Я расплылся в широкой улыбке, показывая дружелюбность намерений. Но ребята были на работе и не приняли правила моей игры.
– Карантинная карточка?
Я пожал плечами. За всю жизнь у меня только один раз болел зуб, да и то по ошибке.
– В таком случае вы не имеете права выхода в город. Заплатите за горючее, механики помогут вам исправить поломку, после чего вы, заплатив стояночную пошлину, немедленно улетите.
Совершенно неприемлемые условия. Раз. У меня нет денег. Два. Я заметил дальше на парковочной стоянке Пирата. Три. Мне не нравятся эти люди. По–моему, достаточные основания, чтобы остаться. Поэтому скажем правду.
– У меня нет денег, чтобы заплатить.
Нечасто сюда прилетают парни без денег. Иначе чем объяснить замешательство встречающих.
– А зачем вообще сюда залетел?
Или я дурак, или они туго соображают.
– Но я же потерпел бедствие. А вы ближайшая планета, до которой я мог добраться.
Минута на размышление. Время кончилось.
– Иди посмотри корабль. – Один из встречающих быстренько смотался туда и обратно.
– Потянет на двести брюликов. – И здесь брюлики. Правильно, зеркальная вселенная. Хоть что–то должно совпадать.
– Вы хотите купить мой замечательный корабль? – помог я ребятам.
Ребята хотели купить мой корабль, но на весьма неприятных условиях.
– Двести брюликов. Минус сорок за посадку. Минус шестьдесят за парковку. Итого сотня на руки.
– А прейскурант? – робко попросил я.
– Если не нравится, мы выкинем тебя с планеты бесплатно. В открытый космос.
Пришлось ударить по рукам. Все равно у парней ничего с моей «ласточкой» не выйдет. Если только на металлолом?
– И что мне теперь делать? – поинтересовался я, запихивая в карман тонкую пачку денег.
– Можешь пропить их в баре. Можешь сыграть в местном казино. А можешь купить какую–нибудь старушку на завтрашних торгах.
Я даже не переспрашивал. Все что нужно, известно. Есть бар, где можно раздобыть недостающую информацию. Есть казино, где необходимо выиграть требуемую сумму. И есть завтрашние торги, где, без сомнения, выставят Янину. Если девчонка до того времени не перегрызет им всем горло.
В первую очередь – в бар. Корабельная пища хоть и питательна, но ее обычно недостаточно много. А захваченные фрукты имеют свойство быстро портиться.
Первый же встречный мужик, от которого за версту разило спиртным, указал на местонахождение бара. Пришлось воспользоваться лифтом и заплатить за это удовольствие десять брюликов. Приятные цены. Развитое общество.
Местная забегаловка мне понравилась. Эдакий небольшой стадион, с круговой стойкой и многочисленными разноцветными бутылками. Наверняка контрабандными. Как и все на этой планете–притоне. Пышные девицы, виляя по сторонам широкими бедрами, разносили по столикам заказы и то и дело отвешивали подносами подзатыльники особо прилипчивым. Публика напоминала сборище воров, убийц, контрабандистов разных мастей. Встречались иногда и порядочные рожи. Такие, как я. Но в большинстве своем пьяные.
В общем, мне понравилось.
Пролистав грязное меню, я ткнул два раза пальцем в непонятные названия и добавил вслух:
– И большой стакан молока.
Бармен скривился, но ничего не сказал. Через минуту он появился снова, подстелил под стакан салфетку не первой свежести и плюхнул рядом две тарелки. На одной лежало нечто, напоминающее заплесневелую пшенную кашу. На второй еще шевелящийся кусок мяса.
– Тридцать пять за молоко. Пять за все остальное.
Кажется, я заказал не самые дорогие блюда.
Выложив на стол вышеназванную сумму, я с трудом подсчитал, что если дело пойдет так дальше, то к завтрашнему утру я буду иметь минусовой кредит. Но так или иначе, деньги заплачены, еда ждет.
Каша ничего. Твердая и сухая. И наверняка не свежеприготовленная. Пришлось вежливо отказаться. А вот второе блюдо ничего. Я долго гонял по тарелке улепетывающий от вилки кусок, пока сидящий рядом сосед не рубанул беглеца кулаком. Я даже не обиделся, что мою еду трогают руками. Зато кусок остановился и позволил себя разрезать на несколько кусков. После чего, правда, все началось сначала. Но я парень не промах, смысл уловил. Прихлопывал каждый кусок по отдельности и, пока тот очухивался, отправлял его в рот. Вкусно и питательно. Единственный недостаток в том, что после принятия данного блюда в животе начались гонки на выживание. Потерпев такое нахальство минут десять и поняв, что долго не выдержу, я забежал в туалет и выкинул из себя ненавистные куски. Они весело запрыгали и навсегда исчезли из моей жизни.
После этого мучительного выбрасывания денег я вернулся на место, чтобы допить молоко. Как того следовало ожидать, на столе не было стакана, а за столиком недавнего мужика. Желание собирать информацию пропало. И, кажется, я расстроился.
В кармане осталось пятьдесят брюликов. Не густо. Особенно если учесть, что добираться до казино придется на лифте. Еще десять.
Казино встретило меня перезвоном игральных автоматов, шелестом карт, криками крупье и предсмертными завываниями проигравших посетителей.
Когда я менял оставшиеся деньги, служащий посмотрел на меня так, словно ничего противнее он в жизни не встречал. Пришлось ответить ему тем же. За что он оставил себе преждевременные чаевые и бросил мне три фишки.
И это все, чем мне придется начинать новую жизнь?
Пошлявшись мимо азартных игроков, я присел за рулетку.
– Делайте ставку, благородные господа. – Странное какое–то обращение. Но мне нравится.
Я поставил десять на красное.
– Восемнадцать черное.
Я ставлю десять на черное.
– Восемнадцать красное.
Я плюю на все и ухожу. А кто–то подумал, что сейчас мне попрет выигрыш? Ночные Охотники не шулера, да и к везунчикам нас отнести можно с трудом. Теперь передо мной стоит только один вопрос: как лучше просадить последние брюлики и отправиться на большую дорогу? Грабить, чего же еще.
Рядом со мной раздался выстрел, я присел. Но на сей раз все обошлось. Просто какой–то мужик просадил все деньги и пустил себе заряд в висок. Неприятное зрелище. Только плечи и кусочек скальпа. А все остальное сплошная дырка.
Самоубийцу быстро убрали, но на его место никто не встал. Я знаю это поверье. Если хочешь остаться при последних, никогда не становись на место, обагренное кровью.
Но лично я никогда не верил приметы. Да и стоит ли расстраиваться из–за последних десяти брюликов.
Я бросил жетон в щель и дернул ручку. Повернулся и пошел на выход под ехидную улыбку служащего за окошком. Но чем ближе я приближался к окошку, тем большее меня одолевало любопытство. Ведь должно получиться. Зря что ль я расковырял пальцем титановый корпус и сломал ограничитель выигрыша.
Ответом мне был мелодичный перезвон. И вздох восхищения пронесся вокруг. В общем–то и не восхищения, а черной зависти. Потому что по всем правилам казино любое количество жетонов, выпавших из аппарата при игре, даже если аппарат сломался, является выигрышем.
Ну а дальше я двинулся по кругу. Сейчас главное не останавливаться. Пока хозяева сообразят, что здесь дело нечисто, пока решат, что предпринять, надо успеть обчистить казино на кругленькую сумму.
Остановиться вовремя – трудная задача. Особенно когда прет удача. Но я не падок до монет. Найдя то количество, что выиграл, достаточным, я закончил игру и вывалил в окошко приличную кучу.
– Здесь примерно на три миллиона брюликов, – обратился я к выпучившему глаза служащему. – Если ты сейчас же выдашь мне два с половиной, все остальное останется тебе. Соображай быстрее.
Но парень и так уже сообразил, в чем дело, и совал мне в руки пачку банкнот. Такой сервис мне нравился.
Уже запрыгивая в лифт, я увидел, как в казино с другого конца зала вбегает с десяток людей в строгих оттопыренных костюмах. Группа быстрой разборки.
Но лифт уже уносил меня на нижние этажи гигантского мегаполиса.
Я снял номер в лучшей подземной гостинице, заказал нормальную пищу и развалился на широченной кровати.
Хорошо чувствовать себя нормальным человеком.
Подтолкнув поближе пульт управления прелестями жизни, я притушил свет, включил музыку, а затем и местное телевидение. По всем каналам шла реклама завтрашних торгов.
– Только раз в году! Посетите наши торги! Широкий выбор разнообразных товаров! На любой вкус! – надрывался телевизор.
Я стал подремывать, когда началась демонстрация так называемого товара. И последнему дураку после первых же кадров стало бы ясно, какой товар предлагается на завтрашних торгах.
– Лот номер три. Мужчина сорока лет. Физические данные… Лот номер четыре. Женщина тридцати пяти лет…
Неприятно засосало под ложечкой. Зеркальный мир напомнил мне о событиях шестилетней давности. Когда я, вот так же. как и эти несчастные, являлся предметом купли–продажи. Захотелось выключить телевизор, но долг Охотника заставлял смотреть дальше. Вполне вероятно, что и моя девчонка попадет в число продаваемых. Но время шло. Мелькали кадры. И я не видел знакомого лица с голубыми глазами и упрямо сжатыми губами.
– Можно? – Молодой парень в белом берете протиснул в двери коляску с едой.
– У вас всегда так долго обслуживают? – чисто для проформы спросил я, пялясь в экран.
Парень ничего не ответил. У него такая работа. Ничего не отвечать. Только улыбнуться, получая чаевые. Причем весьма приличные. Стоимость моей «ласточки». За такие деньги можно быть и поразговорчивее.
– Слабоват у вас товар нынче, – заметил я, стараясь не слишком напрягаться на вопросе. Замечание для себя.
– Так это для верхних этажей, сэр. – Уже кое что, но не совсем. Посмотрим, насколько парнишка быстро соображает. Еще двести, нет, пожалуй, ста брюликов достаточно.
– Я давно не занимался торговлей, братишка. Сядь на минуту и объясни, в чем весь смысл.
Два раза повторять не стоило. Сотенная исчезла в кармане фартука, и парень с небольшими интервалами для подкормки выложил все, что он знал. Всего это стоило тысячу брюликов.
– На верхние этажи поставляют товар, который по каким–либо причинам не прошел основное тестирование. Брак, одним словом. Всего в городе существует три рынка. Один вы только что видели. Второй покажут попозже. Это для средних слоев. А вот о третьем знает совсем небольшое количество клиентов. Оно…
Очередная банкнота растворилась в липких руках напористого парнишки.
– …оно произойдет завтра, поздно вечером. В самом сердце нашего города. Лучший товар. Обычно самые красивые, – парнишка проглотил слюну, а я засунул ему за пазуху очередную порцию денег, – самые ласковые. Словом, самые–самые.
– Как туда пройти? Парень почему–то засмеялся.
– Да один вход туда, сэр, стоит миллион брюликов. Миллион! А уж о ценах говорить нечего. Например, я слышал, что вчера привезли одну особу…
За такие слова можно сразу триста.
– …Вы щедры, сэр. Так вот. Одну весьма интересную особу, Мне мой дружок сказал по большому секрету, что цена на нее растет каждую минуту.
– И сколько на данный час?
Парень посмотрел на потолок и не сказал, а пошевелил губами. Хорошо, что я в совершенстве владею навыками общения с глухонемыми. Пришлось выложить пятьсот брю– ликов. Для парня сегодня счастливый день. Ишь как глазки засверкали.
Как только он получил желаемую сумму, тотчас же подскочил к ящику, выдвинул его из углубления в стене, покопался там минут пять и довольный обернулся ко мне,
– Четвертый канал, сэр. Только четыре часа. Потом все сгорит. Меры предосторожности, сэр.
Я все понимал. Я сам был секретным агентом.
Когда парень выходил от меня, то его лицо выражало такую неземную благодарность, что я даже пожалел, что вытащил у него все деньги, которые он у меня выторговал. Но я ведь не Глава Академии, чтобы тратить на информацию свои деньги.
Четвертая программа показывала именно то, что было нужно.
– Господа, – вещал приятный вкрадчивый голос, – мы предлагаем не просто лучшее, мы предлагаем единственное. Сегодняшняя ночь вас приятно удивит. Посмотрите, что мы приготовили для ваших толстых кошельков.
В экран въехали кадры с симпатичной блондинкой. Мне аж плохо стало. Все прям как в лучших мнимых реальностях. И то на месте. И это.
– В настоящее время стартовая цена колеблется от четырнадцати до восемнадцати миллионов брюликов.
Переплюнули меня, гады. Вообще–то здесь и деньгам другая цена.
– А вот прекрасная амазонка с берегов солнечного Ориона. Это сама любовь перед вами. Не откажите себе в удовольствии. Стартовая цена от пятнадцати миллионов брюликов.
Ну предположим, на вход я наскребу. А вот как с покупками быть. Если выставят девчонку, то даже если предположить за нее минимальную цену…
– И в заключение, высокочтимые господа, – голос усилился и стал похож на трубный рев, – гвоздь ночной распродажи. Посмотрите на единственную женщину из Зазеркалья.
Ее накачали наркотиками, помыли, накрасили, но так и не одели. Вот свиньи. Нашли чего показывать по чертовому четвертому каналу. Бедная девочка.
Голова Янины моталась из стороны в сторону. Она глупо улыбалась, показывая всему заинтересованному миру ровные белые зубы. И все остальное, что любопытная камера не собиралась обходить своим вниманием.
Я смотрел на это тело и думал, как жалок я был. Почему не говорил ей нормальные слова? Почему не целовал эти губы, эти глаза. Почему. Почему. Почему.
– Стартовая цена… двадцать миллионов брюликов.
Можно собирать чемоданы и убираться отсюда к Великому Светилу. Можно, если ты простой космический бизнесмен без лишних двадцати миллионов в кармане. Но когда в груди бьется гордое и горячее сердце Ночного Охотника, то не стоит отчаиваться. Разве большая проблема в наше время найти каких–то двадцать, тридцать миллионов? Отнюдь.

Предыдущая страница 23 Следующая страница


Счастливчик 24

Нижние этажи. Нижние этажи. И скорее всего именно там живут толстосумы. А почему бы, ради правого дела, не нанести, образно говоря, визит вежливости. Но осторожно. Если уж они разыскали девчонку в пространстве, то наверняка позаботились о надлежащей охране.
В дверь постучали.
– Да! – крикнул я, заранее зная, кто там стоит.
– Простите, сэр! – Жалкое лицо обманутого отпетым негодяем парнишки появилось в проеме. Он–то мне и нужен.
– Заходи, о юный мой друг!
Парень зашел с таким видом, словно я был его персональным палачом.
– Сэр?! – начал было он, но я, размахивая руками, остановил его.
– Все знаю, мой друг. Все знаю. Ты потерял деньги. Какое совпадение. А я их нашел у дверей. Вот твоя тысяча брюликов. Теперь можешь идти… Если, конечно, не хочешь заработать еще тысяч эдак двести.
Спина парня замерла на пороге, и я почувствовал, как от нее исходит волна недоверия.
– Что вы сказали, сэр? – Наживка проглочена. Пора собирать агентуру. И теперь без дурацких шуточек.
– Ты слышал, что я сказал. Сто тысяч сейчас, сто потом.
– Кого пришить? – О! Какая развитая нынче молодежь.
– Никого. Мне просто нужно проникнуть на нижние этажи. Кроме этого, сведения обо всех богатых покупателях. Далее, все о той девушке. Ну ты понимаешь. Следующее. Все о системе безопасности.
– Четыреста.
– Что четыреста? – Я попробовал сыграть дурака, но это у меня не получилось. – Хорошо. Пусть будет четыреста тысяч, если мне предоставят всю информацию по ночным торгам. И пятьсот – если окажут небольшие услуги. Но если я говорю – всю, то именно это я и подразумеваю.
– Через час я приду. Не один. С друзьями. Так надо. – Развернулся и смылся.
Вербовка агентов для Ночных Охотников не является чем–то необходимым. Но иногда встречаются ситуации, когда легче выполнить ту или иную задачу чужими руками.
Ровно через час в дверь скромно постучали.
– Кто там? – спросил я.
– Ваши вещи, сэр.
Дверь распахнулась и несколько здоровенных лбов внесли в номер огромные запечатанные коробки. Не забыв получить чаевые, носильщики ретировались, но их место заняли трое парней, среди которых был и мой недавний знакомый.
– Можно начинать, сэр?
Я кивнул и уселся в дальнем углу, дабы не мешать ребятам, которые, не теряя ни минуты, принялись распаковывать коробки. Дело было поставлено на широкую ногу.
Через полчаса комната оказалась заставлена всевозможной аппаратурой, начиная от стереофона и заканчивая, если не ошибаюсь, приспособлением для изготовления фальшивых бриллиантов.
– Прошу вас, сэр. – Меня пригласили занять почетное место у монитора, на котором уже разворачивалась объемная карта города.
– У вас странное хобби, ребята.
– За пятьсот тысяч можно заняться чем угодно.
Несколько минут помощники настраивали аппаратуру, а потом стали тщательно объяснять положение дел.
– Сейчас в нижних номерах остановилось восемь постояльцев. Сплошные денежные мешки. Вот этот держит в руках всю добычу урана. Этот сидит на наркотиках. Это – босс работорговли. Черненький – шишка из правительства.
– Меня интересует, у кого можно занять немного денег. Миллионов за тридцать.
– Это не так просто, сэр. Охрану нижних этажей осуществляет специальное подразделение, натренированное именно для этого. Звери, а не люди.
– Короче, парни. Как пробраться, например, вот в этот номер?
Пальцы вундеркиндов забегали по клавиатуре.
– Существует всего один путь. Через вентиляцию. – Я бы без посторонней помощи дошел до этого. Все нормальные агенты пользуются или вентиляцией, или канализацией. – Вот сюда, сюда и сюда. Но только там полно датчиков движения и все нашпиговано самонаводящимися пушками.
Целых три часа мы разбирались, как нам лучше провернуть дельце. За это время я полностью выучил схему города. Узнал все, что касалось девчонки. Мог назвать по имени любого из охраны. Единственная вещь, которую я не знал, как добыть деньги. По всему выходило, что зайти в номер денежного воротилы и прихватить деньги – дело пропащее.
Лезть на рожон и поднимать шум не входило в мои планы. Могли запросто отменить торги. И тогда прощай девочка Яночка.
– А где располагаются сейфы и деньги? – вконец измученный, поинтересовался я.
– Деньги? – Что я спросил не так? – Денег нет. То есть они все на личных счетах.
Что–то новенькое. Я почему–то думал, что здесь расплачиваются только наличными.
– Да нет, – пояснил один из агентурных сотрудников, – слишком большая сумма, чтобы носить ее в карманах. У каждого есть счет, там и лежат деньги. А все данные занесены вот в такую карточку.
Парень вынул из кармана небольшую пластиковую карточку, засунул ее в щель компьютера, который после недолгого молчания вывел на монитор лежащую на счете сумму.
– Негусто, мой друг, негусто. Пять тысяч брюликов за три года работы.
– Поэтому мы вам и помогаем, сэр. Пятьсот тысяч на троих – большие деньги.
– Значит, так, ребята, – в моей голове зрел план, выполнение которого сулило большие барыши, – никакого ограбления не будет.
Я сразу понял, что ребята жутко расстроились. Конечно, им хотелось посмотреть, как ведутся боевые действия и льется кровь. Но иногда ограбление происходит гораздо обыденнее.
Я попросил освободить место за клавиатурой и стал работать.
Честно сказать, ни черта не понимаю в этих ящиках. Минимум знаний – включить и выключить. Я всегда считал, что ни одна машина не заменит в нужную минуту крепкую голову и твердую руку. Но Академия относилась к данному вопросу несколько иначе и постаралась, чтобы в моей крепкой голове отпечаталось несколько энциклопедий по компьютерному делу. Именно распечатыванием данного материала я и занимался в настоящее время.
Войти в базу данных городского центра обеспечения жизнедеятельности много времени не потребовалось. Элементарный пароль из случайного набора тридцати различных цифр и букв. Черная коробка дешифратора справилась с этим за восемь минут.
Дальше найти персональные файлы. Потребовалось чуть больше времени, но и с этой задачей я справился на «отлично». Теперь обойти ловушки, скрытые и явные. Запутать след, оставив после себя чепуховую информацию. И самое главное, ради чего я вообще затеял эту игру.
– Давай свою карточку с мелочью, – попросил я, и чуть ли не силой вырвал пластик из дрожащих рук. – Не бойся, парень. Через пять минут ты, возможно, станешь миллионером.
Я у всех брал по чуть–чуть. Подумаешь, каких–то десять миллионов брюликов. Не убудет. У каждого из восьми на городском счету лежит от шестидесяти до ста миллионов. Почему бы им не поделиться?
– Вот и все, ребята, – я откинулся на спинку и вздохнул полной грудью, – у нас в кармане восемьдесят миллионов.
Никогда не видел такие воодушевленные лица. Без ложной скромности скажу – меня боготворили.
– Вот это штучки! – Парни, раскрыв рты, взирали на экран, где мерцал восьмизначный номер.
– А теперь слушайте меня внимательно. – Парни превратились в статуи с направленными ко мне ушами. – Мне нужна персональная карточка. Я думаю, что вы сможете организовать это. Затем перекидываете на нее пятьдесят миллионов. Потом покупаете для меня небольшой корабль. А все остальное ваше.
Много ли нужно людям для счастья? Каких–то двадцать миллионов на троих.
На ночные торги я явился во фраке, с сигарой в зубах, в черных очках и с усами. Карман приятно оттопыривала энная сумма, а в штанах лежала карточка с украденными миллионами.
Проверки начались еще у лифта. Два здоровенных мордоворота тщательно проверили мое липовое удостоверение личности, обыскали с ног до головы и, вежливо извинившись, впустили в кабину.
Пока я несся в глубину планеты и города, не оставляло ощущение, что моя личность старательно изучается. Две камеры, беззастенчиво уставясь на меня линзами, моргали красными лампочками. Что ж. Новый человек всегда интересен. Я не возражаю.
Створки лифта распахнулись, и я сразу же попал под раструбы бластеров.
– Оставайтесь на месте. Руки поднять.
Я выполнил все, о чем просили. У парней такая работа. Никому не доверять.
– Чат Счастливчик? – Офицер в черной униформе держал перед собой на вытянутой руке мою карточку и внимательно смотрел в глаза. Меня всегда удивляла эта тупость. Спрашивать заведомо ясные вещи.
– Так и есть, лейтенант. – Голос мой спокоен, чуть хриплый.
– Цель визита в нижний город?
– Торги. – Делать здесь мне больше нечего.
– Вас нет в списках…
Самое слабое место легенды. Если начнут копать глубже, обнаружится, что я даже и не прилетал.
– Лейтенант. Я не люблю себя афишировать. Это мой стиль. Хотите верьте, хотите нет. С наличными у меня все в порядке, и если у вас нет претензий к документам, то позвольте мне пройти.
Лейтенант повертел в руках удостоверение и пластиковую карточку со счетом. Потом отсчитал из вытащенной у меня пачки денег сто тысяч и, вернув остальное, махнул рукой, отдавая приказ пропустить гостя.
Нижние этажи – это вам не верхние трущобы. Роскошь и благополучие. Маленький оазис под большим болотом. Все сплошь залито неоновым светом. И на каждом углу люди в черном.
Один из них приблизился ко мне и поинтересовался, не может ли он быть мне чем–то полезен. Я ответил, что следую на ночные торги, но плохо знаю нижний город и мне нужен провожатый.
За пятьсот брюликов меня отведут куда угодно. Я согласился. Пятьсот так пятьсот. Сорить деньгами гораздо проще, чем их зарабатывать.
Человек в черном провел меня метров пятьдесят и указал на сверкающий дом в стиле раннего возрождения цивилизаций.
– Это здание торгов.
А вот совести здесь ни у кого нет. Пятьдесят шагов за такую сумму? Грабеж средь бела дня.
На входе я еще раз подвергся проверке. Из карманов было вывалено все. Одежду прощупали вдоль и поперек и только потом запустили внутрь.
Просторное помещение с единственным длинным полукруглым столом, за которым восседал служащий. Он внимательно окинул меня взглядом, порылся в бумагах и вытащил лист бумаги.
– Чат Счастливчик? – Традиционный вопрос. Уже успели донести. А если так, то не стоит и отвечать. – Вы не значитесь в списках.
– Я свободный гражданин и не обязан уведомлять кого бы то ни было о своем прибытии.
Служащий согласно кивнул, довольствуясь пояснением.
– Вход на торги…
Не говоря ничего, я шлепнул на стол пачку брюликов. Ровно миллион.
– Столик номер девять, сэр!
И после этого говорят, что не в деньгах счастье!
Зал торгов представлял собой уютный небольшой ресторанчик. Когда я в него входил, расторопные официанты уже устраивали мой столик.
– Пожалуйста, сэр!
Тихая музыка, высококалорийная пища и ожидание – что может быть приятнее.
Я осмотрелся. Один парадный выход. Сцена. Вероятно, есть еще одна черная дверь. Кроме моего, еще восемь столиков. За ними сидят те, кто оказал мне небольшую финансовую услугу. Официанты, бармен, оркестр, остальные служащие – переодетые люди из спецподразделения. Около двадцати человек. Не считая персональной охраны денежных мешков. В общей сложности человек пятьдесят. Многовато.
Оркестр заиграл веселенькую мелодию, на сцену выскочила полуодетая девушка и стала исполнять танец живота. Интересно. Красочно. Зажигательно.
Я ждал.
После танцовщицы появилась парочка певцов, исполнивших грустную песенку о влюбленной парочке, которая от всех скрывалась и пряталась. И в результате их сбросили с высокой скалы в море.
За столами зарыдали.
Я ждал.
На сцену выскочил вертлявый мужичок в белом костюме.
– Господа!
Он терпеливо дождался, пока наступит тишина, и только после этого продолжил:
– Господа! А сейчас позвольте вашему покорному слуге объявить о начале торгов этого года!
Все захлопали, засвистели. Затопали ногами. С чего так радоваться?
Еще минут десять мужик объяснял правила ведения торгов. Еще пять минут о трудностях нынешнего времени. И еще через минуту перешел к делу.
– А сейчас разрешите представить вам лот номер один! Прекрасную, невинную, красивую…
И так далее.
Я ждал.
Процесс торгов мало чем отличался от того, что я помнил. На сцену выводили очередной лот. Коротко поясняли, откуда и за что. И объявляли стартовую цену. Торговались слабовато. Более пяти миллионов обычно сверху не давали. Особенно старался барон наркобизнеса. Перекупал всех подряд. Но ему сам бог велел. Почему бы не потратить дармовые денежки?
Я ждал. На меня никто не обращал внимания. Несомненно, где–то сидели люди и внимательно разглядывали происходящее в зале. Но моя скромная персона никого не привлекала. Я старательно поглощал дармовую, относительно, еду и наслаждался видом торгов.
Во время показа шестого лота ко мне подошел официант и, слегка наклонившись, сказал:
– Извините, сэр! Я вижу, вы новенький? Меня попросили напомнить вам, что участник торгов, ничего не купивший, обязан оставить здесь десять миллионов. Простите, сэр, но таковы правила.
Я вежливо послал его подальше.
– Как скажете, сэр.
Следующие три лота я предавался размышлениям. Из восьми человек, которые приняли участие в торгах, пустыми остаюсь я и господин из правительства. Скорее всего это не просто любитель.
Я вспомнил Главу Академии, который выкупил меня за бешеные деньги для работы на Коалицию. Нельзя исключать возможности, что правительство Зазеркалья тоже заинтересовано получить Янину. Для чего? Все весьма просто. Первоклассный агент. Человек, перелетевший через зеркальную границу раз, может сделать это и во второй.
– А сейчас, господа, как мы вам и обещали – гвоздь программы!
Оживление в зале. Загремела музыка, засверкали огни. Я заметил, как встрепенулся представитель правительства. Опасения мои не напрасны.
Из–за кулис в сопровождении двух красоток, предположительно работников спецслужб, показалась моя драгоценная. В полном смысле этого слова. Самый высокий на торгах рейтинг и самая высокая стартовая цена.
Пока мужчина в белом костюме расписывал все прелести представленного лота, я разглядывал Янину.
Могу поклясться, что она доставила устроителям торгов немало хлопот. Тонкие цепочки опоясывали ее запястья и соединялись с руками двух охранниц. Никакого наркотического опьянения. Глаза сверкают злым пламенем. Губы упрямо сжаты. Подбородок упрямо уткнулся в грудь. Самая натуральная волчица. Но именно такую ее и хотят. И что греха таить, красива, чертовски красива.
– Стартовая цена двадцать пять миллионов брюликов. – Как быстро растут цены! – Ваши предложения, господа!
Подобьем финансы. На данный момент у меня сорок восемь миллионов. А еще нужно приобрести кое–что для обратного полета. Плюс дневные расходы. В общем, стоит ориентироваться на сорок миллионов плюс пять как неприкосновенный запас.
– Тридцать миллионов. – Наркотики желают галопом прибрать к рукам все сразу.
– Тридцать два. – Господин из игорного бизнеса тоже включается в игру. Но мне еще рано.
– Тридцать пять. – Правительство располагает большим запасом денег. И если оно захочет…
– Тридцать семь. – С таким темпом я быстро сойду с дистанции.
– Тридцать восемь восемьсот! – Наркотики выдохлись и предлагают свою последнюю сумму. Туда ему и дорога.
– Сорок! – Что–то мне не по себе. Надо было оставить поменьше на карманные расходы ребятам из обслуживания номеров.
– Сорок – раз! Сорок – два! Пора.
– Сорок пять!
Наконец–то на меня обратили внимание. Даже Янина. Но не узнала. Да она вообще даже предположить не может, что я здесь.
– Господин за девятым столиком предложил сорок пять миллионов!
Ему пришлось повторить во второй раз, чтобы все поняли и расслышали. Я довольно улыбался.
– Пятьдесят миллионов. – Удар ниже пояса со стороны правительственного чиновника. Крыть нечем. Можно только прослезиться и с умилением наблюдать, как твою девочку забирает другой.

Предыдущая страница 24 Следующая страница


25 Сергей Костин

– Извините, сэр. – Надо мной склонился все тот же настырный официант. – Ваши друзья, – он загадочно улыбнулся, – попросили передать вам скромный подарок.
Я опустил глаза на стол и увидел пластиковую карточку.
– На счете десять миллионов, но будьте осторожны, сэр! Все–таки хорошее отношение к людям что–нибудь да стоит.
– Пятьдесят пять миллионов, – возвестил я и посмотрел на государственного служащего.
Мне жаль тебя, парень. Если бы я не свистнул с твоего счета десять миллионов, ты бы победил. Но…
– Лот продан господину за девятым столиком! Я был весьма и весьма рад.
Чего не скажешь о представителе правительства. Который тут же на месте сделал себе харакири столовым ножом. Жаль. Но нужно достойно принимать неудачи.
Меня пригласили пройти в офис и оформить передачу денег.
Я проследовал за вежливым клерком за кулисы, где нас уже поджидала целая толпа разномастных юристов и адвокатов, предлагающих свои услуги. Но я и сам знал назубок все таинства юриспруденции. В Академии постарались.
– Сюда, сэр!
Я проследовал в указанную дверь, зашел в офис и уселся перед столом, за которым восседал крупный мужчина лет сорока пяти. Местный воротила.
– Вашу карточку. – Я достал обе и протянул их навстречу протянутой руке.
Через минуту брюлики удачно перекочевали из одного нечестного кармана в другой нечестный карман и сделка совершилась.
– Забирайте свою покупку, – бросил мордоворот. – Если хотите, я обеспечу вам охрану на период, пока вы не покинете наш город. Девочка слегка буйная и вам придется немало потрудиться, прежде чем обломаете ее. Если, конечно, это вообще когда–нибудь случится.
Ладно, шутник. Мне бы ее только в руки получить да из вашего прогнившего городка смыться. А там уж разберусь как–нибудь сам.
– Убери от меня свои грязные руки! – узнаю знакомый голос.
Янину даже не ввели, а впихнули в кабинет. Она по инерции пробежала через всю комнату и упала мне на руки. Хорошее начало.
– Забирайте ее и уводите, – скорчился мужчина за столом. – У меня из–за нее уже два дня головная боль не проходит.
Я же говорил, что девчонка покажет им Великое Светило.
Едва цепочка наручников перекочевала на мое запястье, Янина изловчилась и укусила меня за локоть.
– Еще один ублюдок на мою голову! Горло перегрызу, сволочь!
Что за женщина!
– Может, ее слегка успокоить?
Я отрицательно покачал головой и увернулся от следующего укуса.
– Мне она нравится именно такой, – браво сказал я и дернул за цепочку, – настоящее сокровище. Правда, детка?
Детка остановила челюсть в двух сантиметрах от моего носа и задумалась. Необходимо иметь весьма посредственный ум, чтобы не связать три вещи воедино – покупку, сокровище и ключевое слово «детка».
Янина свесила набок голову, внимательно посмотрела в глаза и сказала:
– Я тоже уважаю тебя.
Нельзя так часто испытывать стресс от слов. А именно это со мной и произошло. Снова эти слова, сказанные вольно или невольно. Она меня уважает. Как и Росси. Как и Янина из снов и иллюзий.
– Что ты такое сказал этой дьяволице? – сунул свой любопытный нос мужчина из–за стола. Я не успел его ни остановить, ни предупредить. Дьяволица метнулась к нему и сделала то, что еще секунду назад собиралась сделать со мной. Откусить нос.
– Ничего, – ответил я, наблюдая за орущим мордоворотом. – Я забираю покупку и улетаю из города.
Глаза девчонки светились признательностью и еще чем– то, никак не могу понять, чем именно. Может быть…
– Чат Счастливчик! Вы арестованы по подозрению в махинациях с ценными бумагами! – Пока говорились эти слова, в кабинет втиснулось около двадцати вооруженных людей в черном.
Нижние этажи – это совсем не то место, где можно спокойно взирать, как у тебя отнимают законную добычу люди из правительства. Еще не дослушав монолог о признании моей виновности перед планетой, я перерезал цепочку, соединяющую меня с девчонкой, и бросился на солдат.
Когда дело касается сохранения жизни и сохранения свободы, Ночной Охотник не выбирает средств. Война есть война. И как на любой другой войне, Охотник должен убивать.
Пальцы расставлены веером, глаза выхватывают из окружающего мира наиболее опасные силуэты и наносится смертельный удар. В голову, в горло или любой другой орган.
Мое нападение было неожиданным и стремительным. Пока солдаты в черном поняли что к чему, у ног корчились в смертельных судорогах пятеро из них. Но даже потом, когда дисциплина и выучка взяли верх над робостью и неожиданностью, перевес был на моей стороне.
В тесном помещении трудно вести прицельный огонь, без опаски задеть своего. А в рукопашной схватке мне нет равных. Не зря Коалиция годами оттачивала мое мастерство и умение побеждать в любой ситуации. Несколько пустячных царапин не в счет.
Через несколько минут все было кончено. Черное с красным. Красное на черном.
– Ты варвар, Чат, – заявила Янина, сбрасывая остатки цепей. – Как думаешь выбираться?
Что–нибудь придумаю. Хотя придумывать толком и нечего. Город – одна сплошная ловушка.
Я выглянул за дверь. Пока ничего подозрительного. Ребята решили не перестраховываться, а взять меня наглостью и напором. Да и не я им нужен. Янина. Вот из–за кого весь шум.
– Пошли, – сказал я девчонке и двинулся обходными путями к выходу из заведения. Мы удачно миновали опустевший зал, обезвредили охрану у дверей и выскочили на улицу. Пока все как обычно. На нас никто не обращает внимания. И это уже хорошо. Теперь к лифту.
– С удачным приобретением, сэр! – недавний лейтенант у лифта козырнул и без всяких задержек запустил нас в лифт. Мне даже не показалось подозрительным, что он не проверил соответствующих бумаг ни у меня, ни у моей спутницы. Только оказавшись внутри лифта, я понял, что попал в самую настоящую западню. Не везет мне на лифты, хоть застрелись.
Микрофон наверху кашлянул и пробасил:
– Привет, Чат!
Знакомые нотки, знакомые интонации.
– Это кто? – Я заглянул в одну из камер. Микрофон рассмеялся и пояснил:
– Я давно наблюдаю за тобой, Чат. За тобой и твоей девчонкой. У меня поначалу не было полной уверенности, что ты – это ты. Но события последних часов убедили меня в справедливости подозрений. Спрашиваешь, кто я такой? Всему свое время. Лучше расскажи, что тебе известно о Зеркальной границе.
Вот еще. Делать мне нечего.
– Хорошо, – сразу согласился голос, – можешь не отвечать. Тогда придется мне. Зеркальная граница – это воображаемая линия, за которой находится мир, почти идентичный нашему. Или вашему, как тебе удобнее. Это прописные истины. А теперь главное. Как ты думаешь, существует ли у нас Академия?
И я узнал голос.
– Вижу, что ты догадываешься. Молодец. Только не надо нервничать. Кабина лифта специально создана для таких неугомонных, как ты. Следующий вопрос. Если в нашем мире существует Академия, то, как ты правильно соображаешь, имеется и свой Ночной Охотник. Знаешь, как его зовут? Как зовут меня?
Пауза без комментариев.
– Молчишь, Чат? И правильно делаешь. Ведь ты даже в страшных снах не мог предположить, что когда–нибудь встретишься со своим двойником. А?
Еще одна пауза без комментариев.
– Сейчас двери откроются и ты сможешь на меня посмотреть. Только без глупостей. Ты прекрасно знаешь, чем грозит нам обоим даже обыкновенное рукопожатие.
– Что вы собираетесь делать? – Паузы кончились и мозг заработал с удвоенной силой.
– Ничего особенного, друг мой. Встретимся, поговорим. Лифт завибрировал и спустился вниз метров на девять.
По приблизительным подсчетам. На более точные вычисления не было времени. Двери разъехались по сторонам, и я увидел самого себя.
Это довольно интересно, разглядывать отражение, сошедшее с зеркала. Вроде бы ты, а на самом деле и не ты. Свои движения, манера держаться, шрамы, расположенные на другой стороне лица. Чудно!
Я стоял в окружении бравых солдат с направленными на меня «зайками». (Все прекрасно понимают, кого я имею в виду, говоря «я».)
– Ну вот и встретились, – сказал я.
– Вот и встретились, – эхом повторил я.
– Янина, иди ко мне.
– Стой.
Девочка в замешательстве задергалась в дверях. Трудный момент.
– Зачем она тебе?
– Правительство имеет большие планы относительно вашего мира. А Янина может оказать неоценимые услуги. Иди ко мне.
Я, вот сейчас я говорю, что это сделал именно я, шагнул вперед и схватил Янину за руку. С другой стороны «я» тоже рванул к ней и схватил за вторую руку
– Я тебе сейчас по морде дам. – Мне смешно.
– Не обожгись, двойник.
Это не могло продолжаться долго. И я, и тот другой прекрасно понимали, что единственное сдерживающее звено, это девчонка. Как только Янина перейдет на ту сторону, со мной как с личностью, как с Ночным Охотником будет покончено. С помощью второго Охотника изолировать меня не составит особого труда.
– Янина, милая, подумай о своем будущем. Зачем тебе умирать в столь юном возрасте. Мы станем с тобой прекрасной парой. Ведь ты любишь меня?!
Мой двойник совершил ошибку. И он даже не понял этого. Не стоило говорить девчонке о какой–то там любви и прочих великих чувствах. У нее в крови не было места для подобной ерунды.
Янина сделала то, что у нее получалось особенно хорошо. Ударила ногой ниже живота.
Видимо, зеркальное отражение – это не только передача внешних данных. Но и физических чувств. Иначе чем объяснить скрутившую меня боль.
– Не надо больше, – захрипел я, наблюдая, как девчонка готовится на второй заход.
– Это вам с рук не сойдет, – простонал второй я.
И тогда я понял одну весьма замечательную вещь. В этом мире со мной ничего не сделают. Ровным счетом ничего. Потому что я отображение зеркального Охотника.
– Янина, пни этого парня еще разок. Я разрешаю.
Не хочу ничего плохого сказать об этом парне, но он мне не нравился. Пришел бы один. Поговорили по душам.
Чайку попили. Выяснили, кто что должен делать. А не так,
Приволок с собой роту солдат и думает, что ему все можно,
Янина старательно выполнила поручение. Даже слишком.
– Ну и что ты собираешься делать, парень? – Я отдышался быстрее. Наблюдалась странная закономерность. Чем дальше я находился от двойника, тем меньше на меня действовала отдача.
«Я» тоже пришел в себя и отошел подальше от лифта.
– Ты не умрешь и не надейся, – я даже не думал об этом, – но я сделаю так, чтобы ты и твоя девчонка страдали всю оставшуюся жизнь.
– Нашу жизнь, – поправил я его. Правда, с некоторым сомнением. Еще нет никаких доказательств полной зависимости одного отображения от другого.
Янина встряла в мужской разговор. У нее тоже имелся вопрос к зеркальному Охотнику.
– Слышь, уродина, а где вторая я?
Она попала в самую точку. Должно же существовать хоть какое–то объяснение всеобщей любви к девчонке из другого мира.
– В нашей вселенной у тебя нет двойника.
Янина спряталась за моей спиной, чтобы обдумать услышанное. Я ее прекрасно понимал, но рассказать о Росси не хватало времени. Да и, наверное, чушь все это.
– Спустите их, – приказал зеркальный Охотник солдатам. Я не представлял, что он имеет в виду, говоря это, но поспешил задать последний вопрос, мучивший меня все это время.
– Подожди минуту. – Отображение сделало знак рукой и наш «спуск» на секунду задержался. – Как тебя зовут здесь?
Второе «я» пожало плечами:
– Как и тебя. Чат Счастливчик. А чего ты ожидал?
– Нет. Полное имя?
– Не понимаю, о чем ты говоришь. – Хорошо, попробуем с другой стороны.
– Ты помнишь Росси? Пустые глаза ответили за него.
– Все. Кончайте с ним. Мне надоело. – И обращаясь к нам: – Приятного времяпрепровождения.
Дверки лифта закрылись и лифт рухнул вниз. С бешеной скоростью и без остановок.
– Это смерть?
Девочка прижалась ко мне сзади. И, кажется, она плакала.
Смерть? Нет. Здесь нечто другое. Янина слишком ценна для них, а моя смерть может повлиять на самочувствие зеркального Ночного Охотника.
Получается странная вещь. Он не помнит и не знает Росси. Может, он провел совсем другое детство? Трудное, без игрушек. Может быть, он даже помнит родителей? Жаль, что не успел спросить об этом.
Лифт стал резко тормозить и нас прижало к полу. Еще не остановившись окончательно, кабина вздрогнула, пол под нами провалился и мы выпали из последнего убежища.
Мы падали молча. В кромешной темноте. Прильнув друг к другу. Но недолго. Секунды две–три.
Инстинкт Ночного Охотника всегда заставляет приземляться меня на четыре конечности – руки и ноги. Но в данном случае пришлось придерживать девчонку. Так что я слегка отбил пятки.
Кабина лифта зажужжала и уехала наверх.
– Где мы? – почему–то шепотом спросила Янина.
Я мог бы ответить, что мы находимся на глубине четырех километров под поверхностью планеты и примерно трех с половиной от нижних этажей города. В яме около двух метров в диаметре. Мог, но не сказал. Потому что я смеялся самым идиотским смехом.
Вот она, козырная карта!
Зеркальный Охотник не знал о некоторых специфических способностях своего зазеркального брата. Спасибо Великому Светилу, что я воспитывался в стае, почитающих Твердь более других богов. Спасибо клану, что меня научили жить в Тверди. Спасибо вам всем.
– Мне страшно. – Янина нагло подлезла под руку и прижалась к волосатой груди Ночного Охотника. То есть ко мне.
Я не мстительный человек, но за некоторые шалости девчонка должна расплатиться.
– Зачем ты стреляла в меня? Молчит, только теснее прижимается.
– Связала и бросила помирать без скафандра? Начинает гладить шею.
– Обманываешь меня на каждом шагу. Лезет целоваться.
Такого хамства я стерпеть не мог. Обхватив ее ручищами, я сделал то, что на моем месте сделал бы каждый нормальный мужчина. Прислонил к стене и оставил ее там без всяких объяснений. (А правильно ли я поступил?)
– Счастливчик? Ты где?
Янина меня не видела, но я, привыкнув к темноте, настроил зрение и спокойно разглядывал ее беспокойное лицо. Мучайся, подлая женщина, от которой у меня в жизни одни неприятности.
Всего на короткое мгновение, на самую маленькую долю секунды Янина встретилась со мной глазами, и я понял, что все обман.
– Ты же видишь меня?! – заорал я, хватая ее за плечи и с силой встряхивая.
Когда женщине нечего возразить, она молчит.
– Ты же… – Нет у меня больше слов. Нет, и все тут.
– Но я Охотница. Такая же, как и ты. Что в этом удивительного?
Ни одно разумное существо по обе стороны от зеркальной границы не обладает настолько развитым, как у Ночных Охотников, зрением. Вы можете иметь глаза размером с блюдце, видеть все в инфракрасном излучении. Но с жителями Тверди вам не сравниться. И теперь эта бессовестная девчонка смеет утверждать, что только одно обучение в Академии позволяет ей меня разглядывать. Нет. Меня нагло обманывают. Но тогда где объяснение?
А может, это я съехал с катушек. («Съехать с катушек» – любимое изречение первых человекоподобных роботов. Впоследствии распространилось и среди людей.) Почему я, квалифицированный работник с законченным высшим Академическим образованием, должен заниматься разгадыванием кроссвордов на незаданные темы. Я должен сражаться. Я должен выживать. И делать порученное мне дело. Но все равно. Мои разъяренные размышления не объясняют способности девчонки видеть в кромешной темноте.

Предыдущая страница 25 Следующая страница


Счастливчик 26

– Это как–то связано с Росси. – Еще одно безумное заявление Янины. Понимай как хочешь.
– Ты знаешь и о ней? – Мой хриплый голос звучал в яме слишком зловеще. Это правда. Я готов растерзать девчонку на не стыкующиеся обратно части.
– Я многое знаю.
Хорошее объяснение хорошей девочки. А чем черт не шутит. Раз уж вокруг Росси развернулась такая история, никто не сможет с достаточной долей уверенности опровергать отсутствие влияния одной личности на другую.
– И я люблю тебя.
– Последнюю фразу медленно и с расстановкой. Можно погромче.
– Я тебя люблю. Я уважаю тебя. Я только развел руками.
– Ну тогда давай поцелуемся.
Два раза просить не требовалось. Янина прыгнула ко мне, как изголодавшаяся кошка, и впилась в меня со всем жаром, на который только была способна.
Я летал, я падал, я парил.
Твердый раздвоенный язычок обхватил мой родной язык, и я почувствовал, как земля уходит из–под ног.
– Прекрати, – застонал я, но девчонка не унималась.
Тонкое жало языка вырвалось изо рта, обняло, как когда–то за шею. Нежно. С любовью. Перебралось на грудь, ощупало соски и спустилось вниз.
– Прекрати, – почти выдохнул я, теряя сознание. Потому что мозг отказывался воспринимать происходящее. – Прекрати…
Но я снова летал, падал и парил…
Я открыл глаза и долго не мог понять, где нахожусь. Уходящий вертикально вверх земляной колодец. Царапающие звуки в углу. И истома по всему телу. Словно его долго–долго били, а потом также долго–долго гладили.
Но потом я вспомнил все и сказал себе. Вслух.
– Этого не может быть.
Царапающие звуки пропали, послышались шаги и передо мной возникла Янина собственной персоной.
– Все может быть. Если только этого очень захотеть.
Я отшатнулся от нее как от привидения. (На самом деле привидения меня никогда не волновали. Но стоящее передо мной существо навевало жуткий страх.)
– Ты боишься меня?
Любой бы на моем месте давно свихнулся. А я ничего. Держусь.
– Милый, ну не надо делать так глазами. – Я дернулся в сторону от руки этого существа с лицом человеческой женщины.
– Ты кто? – Первый нормальный вопрос, заданный за все это время.
– Ты об этом? – вздохнула девчонка и высунула сквозь зубы тонкую ленту раздвоенного языка. Меня аж пот прошиб.
– Вот–вот. Именно.
– Разве это так важно? – Неправильный вопрос. Что еще может быть важнее.
– Пока не получу все сведения, даже разговаривать не стану. – И подальше к стеночке. Чтобы ненароком не достала.
– Ну хорошо, – согласилась Янина. – С чего начнем? Вот это уже деловой разговор,
– Только близко не приближайтесь. Пожалуйста.
С чего начнем? С чего начнем! Так сразу и не сообразишь.
– Твой папаша меня обманывал?
– Видимо, да. Для твоего же спокойствия. – Подлый старикашка. Я ему никогда не верил.
– Каким образом ты… и вот твой язык…
– Это началось лет десять назад. Сначала приходили странные сны, в которых я встречалась и разговаривала с незнакомыми существами. Они жили под землей, тело их было покрыто чешуйками, а кисти рук представляли собой странного вида лопатки, с помощью которых они рыли подземные ходы.
– Дальше.
– Среди них я иногда встречала юношу. Немного странного, но симпатичного. С ним одним я не могла поговорить. Он все время как бы расплывался, едва я приближалась.
– Дальше.
– Эти сны… Они приходили сначала редко, затем все чаще. Я привыкла к ним, ждала их. Мне стало интересно. Так продолжалось почти четыре года. Для меня это был как наркотик. Если ночью я не жила среди тех существ, то днем… я ложилась в кровать и молила бога, чтобы он послал мне сон с ними.
– Шизоидальная паранойя. Дальше.
– В одну из ночей я снова встретилась с теми существами. Но что–то случилось. Я чувствовала это. Раньше они говорили со мной, рассказывали свои сказки, гуляли по ночному лесу. А в этот раз… Словно все смешалось. Они бежали куда–то. Дико кричали.
– Корабль…
– Да. Они говорили про корабль. Я бросилась вслед за ними. Там, наверху, творилось нечто ужасное. Огонь. Кругом один огонь. Огромный корабль убивал их. Они бросались на него вместе с птицами и зверьем. И даже лес помогал им. Но… Я вдруг увидела того юношу, которого волокли внутрь корабля. Я бросилась, чтобы спасти его. Я дралась. Поверь мне, я дралась во сне. Но неожиданно меня охватило жаркое пламя. Стало невыносимо душно. И… Я проснулась. И больше никогда не видела снов. Никогда. Последнее, что я помню, так это то, что юноша назвал меня именем Росси. Вот и все.
Минут десять я сидел опустив голову. Не было мыслей. Не было чувств. Только капли слез стекали по щекам. Одна за другой. Одна за другой. Как грустно. Вспомнить мир, в котором жил. И который погиб.
– Язык. Ты не сказала про язык?
– Не знаю. Папа говорил, что это атавизм. Старый древний атавизм. Вероятно, моими предками были вовсе не обезьяны, а ящерицы. Или те существа, которые мне снились.
– Или в тебя вселилась душа Росси. Как ты вычислила меня?
– Тоже не знаю. Почувствовала, что должно что–то случиться. А когда увидела, то поняла, что ты именно тот, кто снился мне.
– И это дало тебе повод убивать меня?
– Я сходила с ума. Я злилась. Я думала…
– Много думать вредно. Какое у тебя задание?
– Узнать как можно больше о Зазеркалье. Существующие технологии. Вооружение. Промышленность. Возможность оккупации.
– Глупо.
– Теперь и я это понимаю.
– Почему здесь нет твоего отображения?
– Во время перехода через границу мы натолкнулись на зеркальный научный корабль. Я в это время находилась в первом «Зеркальном гробу» и успела. Вероятно, вторая Янина допустила оплошность и погибла. Но иногда мне кажется, что в настоящее время она находится на нашей территории. Согласно законам зеркальности.
– Ты не похожа на Ночного Охотника.
– Папа готовил меня с детства. А физическая подготовка совсем не обязательна для агента–женщины.
– Что за сокровища, про которые ты мне мозги вкручивала?
Янина впервые за всю беседу рассмеялась.
– Так я называла того юношу. Из снов. Сокровище. И я искала именно его. И, кажется, нашла. Ты уважаешь меня, муж мой?
Стоп, стоп, стоп! Неужели все так далеко зашло? Я ничего не помню. Я абсолютно ничего не помню.
– Я ничего не помню. И именно поэтому…
– Ты все помнишь, Счастливчик. И не говори мне неправды. Не забывай, что я тоже Ночной Охотник.
Действительно. Мало ли чего я не помню. Ну и что? Было так было. Но это не дает ей никакого права… А, к Великому Светилу все. Сознайся, Чат, что все время ты гонялся за этими словами. Ты гонялся за своим сокровищем.
Вздохнем. Улыбнемся. И скажем:
– Я тоже уважаю тебя, жена моя.
Дурная привычка после всяких слов сразу же душить меня за горло длинным и нежным языком. Теплым языком. Ласковым языком.
– Эй, ребята! Я вижу вы неплохо проводите время?
Я оторвался от Янины и посмотрел вверх. Вот ведь подлец. Ничего святого.
На бесконечно длинном кабеле висела автономная камера.
– Да пошли его подальше. – Янина томно потянулась. Женщины никогда не поймут настоящей гордости мужчин. Впрочем, я выполнил указание девушки, жены, товарища. (А как мне ее вообще называть?)
– Значит, вам хорошо? – не унималась камера. – Сейчас станет плохо.
Камера взлетела вверх и на нас почти сразу посыпались комья земли.
– Что он делает?
– Трамбует, – спокойно пояснила Янина. Спокойная до безобразия.
Землепад усилился, и я разглядел, как сверху опускается пятно блина размерами как раз под ямку. Блин двигался с такой скоростью, что я даже сам не успею смыться, не говоря уже о Янине.
– Пока ты находился в отключке, я там приготовила подарок.
Янина указала на дальний угол. Именно оттуда доносился корябающий звук.
– Не бог весть какое, но начало Дороги есть. Но дальше камень, я не смогла.
Ай умница.
Даже не Дорога, а выемка в стене, но полностью укрывающая нас от пресса.
– Он не остановится на этом. Пора браться тебе за работу. Обо мне не беспокойся.
Что мне оставалось делать? Только идти по Дороге. В какую угодно сторону. Главное – уйти из ямы. А там видно будет.
Приятно пройтись по весеннему лесу километра четыре. Одно удовольствие пробежаться по ромашковому полю километра четыре. Блаженство прошлепать по утренней луговой росе километра четыре. Но нет никаких приятностей, удовольствий, блаженств прокопать четыре километра Дороги. Плюс поправка на уклон и дуговое вращение.
Чертова планета, Великое Светило меня прости. На всем пути одни только камни, камни и еще раз камни.
Тут не до радостных восклицаний. Пальцы болят, ноги болят. Спина гудит. Воздуха на двоих не хватает. Янина скулит. А мне так хорошо.
Я бросил работу и уткнулся лицом в переработанный камень.
– Чат! Что ты?
Я проглотил кусок пыли и поджал под себя кисти рук.
– Мы не выживем.
Янина все видела. Янина все понимала. Вот уже десять долгих дней мы карабкались по Дороге. Ни капли воды. Ни заморыша–червячка. Только сплошной камень. И не видно края каменной Тверди.
– Ты сможешь… – Она сама не верит в слова.
– Впереди еще как минимум около километра. Это три дня. Если найдем воду.
Янина молчала. Что могла сказать эта милая девушка? Что доверила мне свою жизнь? Что поверила Ночному Охотнику?
– Я не хочу умирать. – Странные слова. Кто этого хочет? Жизнь сладка, жизнь прекрасна, жизнь удивительна. – Неужели здесь нигде нет хоть глотка воды?
Я ничего не чувствовал. Обычно Ночные Охотники способны распознать скрытый водоем на расстоянии ста мер. За все время Дороги я не почувствовал даже капли влаги. Сухая, безжизненная планета.
– Воды нет. И… Если завтра мы не найдем ее, то умрем. – Я не мог повернуться и посмотреть на спутницу. Для экономии сил и времени приходилось делать Дорогу узкой. Только бы хватило места для отработки. – Смерть в тихой каменной могиле, где тебя никто никогда не потревожит.
– Не потревожит? А эта противная вибрация? Она меня выводит. От нее мне хочется кричать!
О какой вибрации она говорит?
Я замер, напрягая тело и вбирая все посторонние звуки.
Это дыхание Янины. Тяжелое и усталое. И слишком громкое. А вот стучит ее сердце. Беспокойно и с тревогой. Шелест скатывающихся каменных песчинок. Мертвый, недвижимый воздух. И мелкая, едва заметная дрожь. Словно где–то далеко–далеко ворочается громадный зверь. Город? Нет. Совсем другое. И это находится относительно недалеко. Два дня пути. Может, меньше.
– Ты почувствовал?
Не отвечать. Беречь силы. Только работа. Даже мысли прочь. Потом все объясню. Все потом…
…Удар. Отколовшийся кусок растереть, спрессовать, в сторону. Удар. Растереть, спрессовать, в сторону. Удар…
Рука наткнулась на холодный металл и отдернулась в сторону. Рефлекс, выработанный годами. Не прикасаться к тому, что не знакомо.
Я вышел из транса мгновенно.
Металл? Значит, я дошел. Я смог.
– Я сделал это, Янина! Она не ответила.
– Янина? Тишина.
Усталость пропала, словно и не было. Руки заработали с тройной силой, образовывая на Дороге площадку для разворота.
Позади меня, закрывая дорогу, громоздилась переработанная масса камня.
Все. Я положил лицо на камень и затих. Все. Янины нет.
Такое случалось часто. Когда переработанной массе уже некуда деваться, она занимает любой объем. Если Янина отстала хоть на три меры, то Твердь не смогла удержаться. Это ее территория, и она вправе поступать, как того захочет. Твердь и так слишком расточительна. Целых три меры между жизнью и смертью.
Я представил, как Янина смотрит испуганными глазами мне вслед и ее заваливает нетерпеливая Твердь. И нет воздуха. И сил, чтобы закричать. Пыль забила легкие. Камень закрыл рот.
Вернуться? Нет. Янина могла отстать и день, и два назад. Да пробудь она хоть десять минут наедине с хозяйкой– планетой, это смерть.
Как часто в последнее время я произношу это слово. Накликал, родимую. Накаркал, проклятую.
Расковырять стальную переборку не составило труда. Пальцы за эти дни настолько привыкли к работе, что потребовалось меньше минуты, чтобы пробуравить дырку.
Я принюхался. Что бы ни скрывалось за стеной, надо быть осторожным. Сил сопротивляться нет. Любой человек, любое животное представляет для меня серьезную опасность.
Влажный воздух. Очень влажный. Это хорошо. Рядом вода. Жаль. Что Янина… Нет. Не надо об этом. Все кончено. Задание полностью провалено. А если бы она осталась с тем Охотником. Была бы жива. Не надо. Я не хотел.
В воздухе нет движения. Тоже хорошо. Значит, не побеспокоят. По крайней мере первое время.
Пространство внутри наэлектризовано. Ерунда. Утечка. Я высунулся наполовину из дыры, еще раз все проверил и только тогда позволил себе вывалиться полностью.
Слава Великому Светилу, что пол находился близко. Метров десять. С моим ослабленным телом можно запросто заработать кучу переломов.
Я пополз по направлению к воде. Кажется, единственно приемлемым способом передвижения для меня стало положение лежа. Привычка, знаете ли, хреновое дело.
Десять метров, двадцать, тридцать, и голова уперлась в дверь. Там вода. Там спасение.
Теперь подняться, опереться о стену и открыть.
Яркий свет ослепил меня. Сбил с ног, повалил наземь.
А еще через минуту я лежал, засунув голову в цистерну с водой и наслаждался.
Видимо, здесь сосредоточена вся вода города. Хранилище драгоценной влаги. Огромные, всаженные в толщу камня цистерны. И это все мне одному.

Предыдущая страница 26 Следующая страница


27 Сергей Костин

– Ты там не слишком жадничай, Счастливчик. Оторви мне голову, я не верю в это. За спиной стояла Янина собственной персоной. Цветущая и здоровая. Слегка пошатывающаяся, но на вид вполне живая.
– Закрой рот, Чат. Я поджидаю тебя здесь со вчерашнего дня. – Еще одна новость, не поддающаяся объяснению.
– Ты! Меня! Со вчерашнего дня? Но это невозможно!
– О мой милый, для Ночных Охотников нет ничего невозможного. Это твои слова.
– Но Твердь?!
– Я пыталась удержать тебя, но ты словно чумной двинул на второй круг. Выкинул меня сюда, а сам вернулся копать свою Дорогу.
Вот уж никогда не подумал, что я страдаю мозговым несварением. Это значит, что я целые сутки зря рылся в камне и страдал от жажды? Вот уж не приведи Великое Светило испытать кому–то подобные завихрения.
– Я тут побродила немного. Пока ты отсутствовал. Помещение почти автономно. Только один выход. Но он закрыт с той стороны. Я не смогла открыть его. Теперь, когда ты здесь, мы попробуем вместе.
– Но сначала я слегка приду в себя.
Для того чтобы слегка прийти в себя, не требовалось много времени. Дня два–три. А как же иначе? Организм должен пропитаться влагой, восстановить равновесие. Набраться сил.
За эти дни мы многое обговорили с Яниной, Затея Коалиции о военной экспансии зеркального мира выглядела сумасбродной идеей. Два космических содружества, обладающих одинаковой промышленной и военной мощью, не могли даже надеяться на проигрыш одной из сторон. Ко всему прочему существовала зеркальная граница. Самая надежная из всех известных границ. Сотрудничество? В этом тоже не было смысла. Любое научное достижение одной из сторон мгновенно становилось достоянием другой. Это не параллельные миры. Нечто большее. Это ваше отражение в зеркале. Со всеми рожицами, которые вы корчите по утрам. Со слезами и радостью.
– Значит, нам можно возвращаться? Ты свою миссию выполнила. А у меня, как известно, одна задача. Вернуть тебя в Коалицию.
Я лежал, склонившись над резервуаром, и плескал ладошкой по воде. Интереснейшее занятие для Ночного Охотника. Янина валялась рядом и задумчиво смотрела на потолок.
– И как же мы вернемся?
Хороший вопрос. «Зеркальный гроб» наверняка в руках правительства. Саркофаг Янины, по ее же словам, взорвался. Остается только одно.
– Нам нужен корабль. Попытаемся еще раз проскочить границу. Кто знает, может, повезет двум потерявшимся Охотникам? Должно повезти.
Не улетевший никуда зеркальный Охотник обеспечивал нам уверенность в том, что при переходе я не встречу никакие неприятности. А странная пара Янина – Росси давала надежду на возможность удачного перехода моей напарницы.
Хорошее решение только тогда хорошее решение, если оно претворяется в жизнь без промедления. Мы достаточно отдохнули, набрались сил, насколько это возможно без еды при наличии только воды.
Недолгие сборы – и в путь. До дверей из подземного бункера.
– Как ломать будем? – Я всегда любовался Яниной, когда она вот так серьезно морщила лоб. Как ломать? Руками, конечно. Благо, практика у меня в этом деле отменная. Если бы я не работал на Коалицию, то стал бы домушником или медвежатником.
Наметив вокруг центрального замка воображаемый круг, я принялся за работу. Дело осложнялось тем, что мы не знали, что или кто находится за дверью. Поэтому все делалось медленно и осторожно. Как можно меньше шума и как можно больше результата.
На все про все потребовалось полчаса. Блин, размером с тарелку, был аккуратно вытащен, и я заглянул в отверстие.
– Ну что там? – нетерпеливо заскреблась о спину Янина.
– То ли подстанция, то ли еще черт знает что, – с умным видом ответил я.
В пределах видимости никого не было видно, поэтому можно было смело открывать дверь и заняться более детальным изучением помещения.
Побродив среди гудящих ящиков, перепутанных кабелей, фарфоровых столбиков, мы спустя некоторое время пришли к единодушному мнению, что попали в силовое отделение города. У Янины мгновенно возникла мысль о совершении диверсии.
– Подорвем ко всем чертям, и поминай как звали.
Я отговорил ее. На планете жили не только денежные мешки. Встречались и порядочные ребята. Зачем лишняя кровь.
Собственно, все это время мы шли наобум. Я хочу сказать, что у нас не было определенного плана. Корабль угнать не такое простое дело, как может показаться на первый взгляд.
Миновав трансформаторную будку, как ее обозвала Янина, мы встали еще перед одной проблемой.
Отсюда наверх вел только единственный грузовой лифт. Подниматься на нем – значит громогласно заявить о себе по всему городу. Мы не знали, догадывается ли зеркальный Охотник о нашем удачном бегстве, но рисковать не хотелось.
Оставалось одно: сидеть и ждать, пока на станцию не спустятся техники. Ведь должны же они хоть иногда проверять исправность оборудования.
Если бы я находился здесь один, то наверняка залег где–нибудь в засаде и в течение дней и ночей терпеливо ждал прихода людей. Но со мной рядом оказалась Янина, которая своим же умом дошла до оригинальной мысли.
– Если техники не идут на станцию, то пусть станция сама сходит за ними.
И нагло вырвала из крепежных гнезд несколько силовых кабелей, подняв при этом целый салют из вспышек и разрядов.
Ждать долго не пришлось. Часа два или три, пока ребята не сообразили, где находится неисправность.
Прибыла целая бригада из восьми человек. Пока они все обнюхивали своими приборами, нам пришлось слегка побеспокоить двоих и с молчаливого позволения последних позаимствовать одежду. После чего заскочить в лифт и отправиться наверх.
– Почему одни, без группы?
Мы даже не успели и шага сделать из остановившегося лифта, как нас прижала к стенке дюжина злобных солдат.
– Забыли в мастерской синхронный переключатель силовых потоков, – пропищала Янина и для демонстративного показа развела руками, намечая контуры. По всему выходило, что штука эта большая и ценная.
Если бы я был солдатом, то тоже не имел бы никакого понятия о синхронности силовых потоков. (Можно подумать, что я и сейчас понимаю.) Но наши умные и открытые лица, а также тяжелые на слух слова оказали должное действие. Солдаты дружно закивали с умным видом и разрешили пройти. Даже подсказали, что мастерская находится в совершенно другой стороне.
– Я думал, что все. Влипли. – Я посмотрел на Янину. Ни капли волнения. – Ты всегда такая спокойная?
– Конечно. – Невозмутима и прекрасна. – Особенно когда выдергиваю чеку из гранаты на поясе одного из солдат.
Что она имела в виду, я понял, только когда через пару секунд за спиной раздался оглушительный взрыв.
– Да они спишут все на неосторожность обращения е оружием, – перебила Янина начинающее разрастаться мое негодование.
Следующим нашим шагом к спасению было ограбление, иначе назвать никак нельзя, пожилой супружеской парочки. Обобрали с ног до головы. Единственное нам оправдание, что у стариков будет что вспомнить под старость.
Еще через час, в течение которого мы сделали не слишком много хороших поступков, о чем я не хочу вообще говорить, мы сидели в баре, лениво потягивали какую–то бурду из стаканов и подсчитывали совершенные грехи за последние два часа.
Янина, загримированная под «звездную скиталицу» – определение данного словосочетания вы найдете в любом космическом справочнике, – лениво постреливала глазками по сторонам в поисках какого–нибудь контрабандиста, согласившегося бы как минимум провести нас на свой корабль. Я выполнял функцию охранника, в обязанности которого входило наружное наблюдение за местностью.
Поначалу у нас возникла мысль захватить первый попавшийся корабль и смыться. Но здравые рассуждения отклонили этот план. Как таковая, проблема заключалась в следующем. Ворваться на корабль, перебить экипаж и взлететь мы могли. Но прорваться сквозь колпак без специального разрешения невозможно. Нас бы моментально расстреляли из противоракетных орудий. На мелкие кусочки.
Янина незаметно толкнула меня ногой. Этот секретный знак означал, что к нам приближается претендент.
Бородатый мужик в поношенном костюме космического торговца, пошатываясь и порыгивая перегаром, нагло вставил высокий табурет между нами и, с трудом взобравшись на него, уставился на Янину.
– Какие дела, крошка?
Вот идиот! Нашел о чем спрашивать «звездную скиталицу». Он бы еще поинтересовался, какой у нее счет в федеральном банке.
Янина держалась молодцом. Она посмотрела на мужика такими глазами, что я понял: Ночной Охотнице совсем не обязательна физическая подготовка.
Пока свалившийся от выстрела глазами мужик поднимался с пола, я успел перекинуться с девочкой парой многозначащих взглядов. А также незаметно пошерудить по карманам торговца (в Академии данный предмет назывался не иначе, как «Ознакомление с личностью собеседника».) Результаты обнадеживали. Судя по жетону в нагрудном кармане, парень имел двухсоттонную грузовую посудину. Сто тысяч наличными и огромное желание заполучить Янину на ближайший рейс. Рыбка сама плыла в сети.
Дальнейший диалог между моей девушкой и мужиком происходил буквально на пальцах. И не из–за языкового барьера. Просто парень не мог связать пару слов. То ли от стеснения, то ли от принятого на грудь.
Торговец показывал, во сколько он оценивает Янину, а девочка старательно разгибала его пальцы. Когда обе руки растопырились пятерней, согласие в цене было достигнуто. Сошлись на имеющихся у торговца ста тысячах, которые тут же перетекли к Янине.
Я слегка поморщился. Дешевим.
Мужик сполз со стула и, схватив Янину за руку, направился к выходу. Пока все шло по плану.
Я поплелся следом, со злорадством представляя, что ожидает торговца на корабле.
Далее наши планы слегка смешались.
Начнем с того, что мужик и Янина миновали пункт прохождения досмотра без проблем. Торговец только махнул головой, сообщая, что данная красотка с ним. И все. Никаких вопросов.
А меня остановили. Пришлось прикинуться пьяным вторым пилотом с корабля торговца. Охране многого не требовалось. Имя капитана. Серийный код корабля и пара сотен брюликов взамен оставленного на борту удостоверения личности.
Следующая заминка уже на трапе «Дикой утки». Именно так называлась посудина, на которой скрылась Янина в сопровождении мужика. Неприятности исходили уже от местной охраны. Обычно в нее входят вновь набранные юнцы, мечтающие о космических подвигах.
Пришлось сочинять прямо на ходу.
– Срочное донесение для капитана корабля.
Если бы ребята прослужили чуть подольше, то они бы знали, что для передачи сообщений существует примитивное радио.
Теперь следует переодеться в форму команды и попробовать отыскать Янину.
Мою драгоценную я нашел в кают–компании качающей на коленях уснувшего торговца. Первым желанием было свернуть тому шею, но настоятельные взгляды Янины задержали на некоторое время выполнение этого зловещего предприятия.
– Взлет намечается через два часа, – шепотом сообщила Янина и, осторожно положив капитана на диван, вышла за мной в коридор.
– Брось ты его, – посоветовал я, в грузовом трюме полно места, чтобы спрятаться на время. А когда выйдем в открытый космос, разберемся со всеми делами.
Хорошие предложения всегда воспринимаются хорошо. Найти трюм можно было по запаху. Корабль зарабатывал тем, что перевозил удобрение. Мы устроили из мешков что– то вроде домика и завалились внутрь. Что мы делали? Какая разница. Спали.
Два часа пролетело незаметно. По кораблю разнесся сигнал готовности, корыто задрожало и медленно взлетело.
Мы вздохнули свободно и радостно. Самая неинтересная часть пути благополучно заканчивалась. Мы не убегали от опасностей. Мы их старательно обходили.
– …Это пиратский захват корабля! Всем оставаться на своих местах и даже забыть думать о сопротивлении. Шаг в сторону считается побегом. Ведите себя спокойно, и мы обеспечим вам достойную старость!
На этом весь мой бандитский словарный запас закончился.
Мысль силой захватить космический «навозовоз» пришла в голову Янине. Ее замечательный план основывался на том, что в Зазеркалье данный вид индивидуальной трудовой деятельности не слишком развит и наше наглое вторжение в размеренную жизнь корабля принесет мгновенную победу. План делился на два параграфа. В данный момент Янина приводила в действие первый, а я – второй.
Как всегда, девчонке досталось что полегче. Захват радиорубки, машинного отделения, отсека охраны, продовольственных складов и прочих вспомогательных объектов.
А я вынужден был заниматься исключительно командным мостиком. Перед тем как расстаться, Янина ласково потрепала меня за щеку и напомнила о недопустимости провала.
– Нет ничего проще, чем захват мостика. Прояви инициативу, и удача у тебя в кармане.
Но в настоящее время у меня в кармане находилась только собственная рука, довольно слабо имитирующая оружие. (Какой идиот станет прятать оружие при захвате корабля?)
Сначала все шло по плану. Дождавшись назначенного времени, к которому Янина должна была захватить половину вышеперечисленных вражеских объектов, я вышиб двери сокрушительным ударом ноги. (Двери автоматические и открываются при приближении любого предмета. Факт не огорчительный, но не стоит на нем заострять внимание.) После чего произнес заранее подготовленную в мучительных муках творчества речь.
Знаете, через пару секунд у меня сложилось такое впечатление, что ж а меня просто не обращают внимания. Сам капитан, хозяи и этой рухляди с двигателями, его офицерский состав, прилипший к приборам, и даже молоденький юнга, таскающий кофе, удосужились бросить на меня только мимолетный и, ничего не выражающий взгляд. Пустое место.
Я повторил речь террориста. Погромче, но не так уверенно и выразительно. Эффект почти тот же. За небольшим исключением. Хозяин «гадючника» (как хочу, так и называю!), недовольный тем, что его отвлекают от основного места рабюты, скосил на меня глаза и даже не слишком вежливо, перемешивая вопрос непереводимыми космическими еле нгами, пробасил:
– Кто взял на борт клоуна?
Ей–богу не вру. Так и спросил. Кто из вас, мерзавцы, протащил на борт этого второсортного актеришку.
Самое неприятное в работе Ночного Охотника – это когда тебя не понимают. Я так думаю: если вам говорят, что перед вами террорист, то говоривший никак не может оказаться разносчиком гамбургеров. Но что еще более неприятное в той же самой работе, когда на тебя плюют.
Именно это в настоящее время демонстрировал расторопный юнга, подталкивая меня маленьким кулачком по направлению к выходу.
На меня иногда находит. Я эту штуку называю – «регрессирующий приступ несбалансированной скуки». Смысл ее заключается в следующем. Берется (желательно за ноги) объект, вызвавший в организме Охотника (моего) необратимые процессы негодования, и зашвыривается куда–нибудь подальше. Желательно на что–нибудь ценное и нужное. Предположим, на центральный пульт управления двигателями.
Небольшое примечание. Не слишком современные корабли, оснащенные не слишком современными двигателями, имеют не слишком защищенные от подобных проказ пульты управления. До них не то что дотрагиваться боязно, дышать страшно. А когда на все это скопище кнопок, клавиш, тумблеров и переключателей падает молоденький юнга, который обязан в данное время разносить кофе… Ну вы, конечно, понимаете, что происходит?
Лоханка (читайте: космический корабль класса планета – планета) взбрыкивается, словно молоденькая необъезженная лошадка, и начинает рыскать по необъятным просторам космоса, подчиняясь только одной ей известным законам космодинамики. Ужасное зрелище, должен заметить. И это неприятное ощущение может сгладить только одно. Сознание, что это сделано тобой одним.
Как и положено в подобных случаях, мгновенно отключились основные генераторы и корабль погрузился во тьму. Но ненадолго. Ровно через… раз, два, три, четыре… ровно через четыре секунды зажглось аварийное освещение. Плюс – сирена, состоящая из батальона визгливых женщин. Плюс – паника по всему кораблю.
Мне оставалось только не отпускать металлическую стойку и терпеливо дожидаться, когда автоматика приведет системы корабля в нормальное положение и прекратится вся эта невозможная болтанка по космосу.
На все про все потребовалось не так уж и много времени. Что–то около часа. Мне даже порядком наскучило. Вот ведь подлец – юнга, угораздило свалиться так неудобно.
Но рано или поздно все кончается. Когда гнусавый голос бортового компьютера сообщил о полном исправлении неполадок, я имел в наличии двенадцать крепко связанных собственными ремнями офицеров во главе с капитаном. С последним пришлось слегка повозиться. Никак не хотел пойти на мировую. Грязно ругался и все норовил укусить меня за руку. Пришлось слегка его пристукнуть. Пристукнуть? Кто сказал – пристукнуть? Нет, конечно! С таким хорошим парнем всегда можно договориться полюбовно. Будьте добры! Спасибо! Пожалуйста! И по башке, чтоб не кусался.
Дверь в отсек распахнулась и на пороге предстала Янина.
Я почувствовал, что в воздухе запахло насыщенным весьма высоким концентратом озона. Попросту – грозой. И, как всегда, не ошибся.
– Ты что натворил, мерзавец?
Не люблю, когда на меня повышают голос, а тем более лепят мрачные ярлыки.
– Что–то не так? – Хотел было добавить – «дорогая», но сдержался, уткнувшись в гневные глаза напарницы.
– Что ты наделал?
Янина в один миг из разгневанной самки превратилась в кроткую хорошую девочку. Она прислонилась к стенке и сползла на пол.
– Это не я, – попробовал возмутиться я, – это все юнга.
Но все оправдания напрасны, когда Ночной Охотник плачет. А именно этим в данный момент и занималась Янина. Право, я даже не имел представления почему?
– Почему?
Янина растерла слезы по лицу и устало ответила:
– Ты хоть представляешь, в какой точке вселенной мы сейчас находимся.
Я протянул руку к капитану, вырвал у него изо рта кляп и повторил вопрос.
– Отвечай гад, когда тебя спрашивает женщина. Хозяин «Дикой утки» посмотрел на меня безумными глазами. И ответил. То, что он сказал, дословно не передаю. Сначала он высказал сомнения в моем умственном развитии. Затем хорошо отозвался о тех же качествах Янины. И в завершении доложил, что всем нам теперь крышка.
(Крышка – старинный человеческий сленг, означающий деревянную доску, укладываемую на умершего человека, прежде чем его закопать. Впоследствии после наступления эры поголовного сжигания мертвецов и принудительного рассеивания пепла по ветру означало конец какого– либо делового предприятия. Варварские обычаи. Но я не имею к этому никакого отношения.)
Для более полного уяснения сложившейся обстановки я обратился к бортовому компьютеру:
– «Ночная крыса»! Доложить местонахождение корабля. Голос корабля слегка повыделывался, не соглашаясь с легким перевиранием имени, но после слабых намеков о полном размагничивании программы выдал то, что нужно. Вернее сказать, не выдал ничего. Место, в которое зашвырнуло корабль после часа неуправляемых поползновений, по координатным сеткам не имело аналогов ни с одной звездной картой. Проще говоря, мы заблудились.
– Я этому пацану все уши повыдираю. – Я было дернулся, чтобы выполнить задуманное, но слабый взмах руки Янины остановил меня на полпути к испуганно корчившемуся юнге. Зря боится. Нужны мне его уши.
Я принял чисто мужское решение. И ни один эксперт не сочтет мои действия неправильными.
– Я беру командование кораблем в свои руки.
Не скажу, чтобы Янина была в большом восторге, но хоть что–то.
Для начала мы стащили всех пленников в грузовой отсек. Достаточно я подышал свежим воздухом, пускай теперь сами нюхают. Затем с помощью развязанного юнги снабдили их достаточным запасом воды и продовольствия, после чего заперли на все засовы. «Дикая крыса»… Хорошо, хорошо! «Утка» теперь принадлежала полностью мне. (Здесь меня поправляют: «Нам»!) Я и говорю, что нам.
– И что ты станешь делать?
Девчонку плохо обучали, раз она постоянно задает вопросы. Ночной Охотник не имеет на это права. Но… Когда вместе собираются два Охотника, то, наверное, можно.
– Все очень и очень просто. – Я устроился поудобнее перед пультом и неторопливо стал выяснять необходимые мне данные. – Наш план по захвату корабля сработал. Мы получили его в собственность. Экипаж находится в оплачиваемом отпуске. Наши следы потеряны для всех. И никто нас не найдет в этой дыре.
– Это плюс?
На короткое мгновение я остановил игру пальцев по клавишам, размышляя, к какому разряду отнести замечание
Янины. Но в конце этого мгновения решил согласиться с оценкой событий напарницей.
– Да. Это плюс. А…
– Тогда должны быть и минусы? – Дурная манера перебивать работающего Охотника. Я начинаю сердиться.
– А минусы… Мне кажется, я могу ошибаться, но мы находимся на границе наших двух вселенных. В эдаком остром клинышке.
Я знал, что Янина не согласится. Весь научный мир еще мог допустить существование зеркальной вселенной. Но то, что говорил я, являлось самым настоящим бредом. Но что самое невероятное, это было именно так. Не обращая внимания на девчонку, которая высказывала опасения по поводу моего здоровья, я задал корабельному компьютеру небольшую задачку. Развернуть имеющиеся перед кораблем созвездия на все имеющиеся точки координат, сместить полученное и интегрировать изображение на градуированный экран обратной видимости.
Янина тоже ни черта не поняла. А я не стал забивать ей голову ненужными объяснениями. Такому каждого не учат. Только самых, самых, самых… О чем это я?
– Вот видишь, как все просто. – Я вытащил из преобразователя еще излучающие тепло ускорителя голограммы и протянул их компаньонке. – Остается только выбрать, какая из вселенных наша.
Девчонка брезгливо уцепилась кончиками пальцев за истекавшую побочными изображениями голограмму и поднесла их поближе к свету. Хочу надеяться, не для того, чтобы выкинуть в утилизатор, а рассмотреть получше.

Предыдущая страница 27 Следующая страница


Счастливчик 28

– Но этого не может быть! – Вот лучшие слова для ученого!
Я молча наблюдал за меняющимся выражением лица Охотницы. (Почему–то я всегда забываю, что она тоже – эта… Охотница. Иногда меня просто смех разбирает.)
Янине потребовалось часа два, чтобы все перепроверить. Три раза. Вкупе с дублирующими системами. Под фактором «Вечного Вопроса». Это когда вам говерят, что вода сырая, а вы не верите до тех пор, пока вас не утопят.
– М–да… – И это все, что она могла сказать мне?
– И это все, что ты можешь сказать?
На сей раз Янина швырнула всю скопившуюся кучу голограмм прямиком в приемник утилизатора. Ящик недовольно крякнул. Но проглотил.
После этого Охотница забралась с ногами на пульт, раскрыла смотровые жалюзи и уткнулась в открывшуюся прелестным глазкам картинку космоса, которую не видел до нее еще ни один человек. Тем более женщина.
Я решил не отвлекать ее. Потому что догадывался, какие мысли роются в этой прекрасной головке. Какая из вселенных своя?
Усевшись так, чтобы видеть задумчивый профиль Янины в полной его красе, я предался воспоминаниям. Если хотите, философским размышлениям.
Когда–то, еще в Академии, мне на глаза попалась довольно занятная книжка. Весьма старое издание. Еще на золотом диске. Библиотечный сержант весьма настойчиво посоветовал мне ознакомиться с данной стариной. Для общего развития. А мне что? Тогда я читал и проглатывал все подряд. Книга не то что очень понравилась. Но я хорошо запомнил только некоторые куски. А особенно насчет рыщущей по свету второй половинки человека. (Эта книжка про любовь, а не про термоядерные опыты древних ученых.)
Бродит, бродит. Иногда находит. И тогда люди любят друг друга. Но чаще всего притворяется, что нашла, скрывается под вуалью обмана. И тогда, рано или поздно, обман обнаруживается и все идет прахом.
Я смотрю на Янину и думаю. Жизнь моя сложилась так, что я за все свое существование встретил только двух женщин, обжегших мне сердце. И что самое интересное, судьбы их переплелись невообразимым образом. Янина – Росси. Росси – Янина. Мои вторые половинки? Но не это главное.
– Янина, девочка, а ты умеешь готовить?
Естественно, что девочка меня не слышала. Она вовсю орудовала на командном пульте, отдавая приказ кораблю приблизиться как можно ближе к границе двух вселенных. Непростительное неуважение к вопросам Ночного Охотника.
Но что мне нравится в моей партнерше, это то, что результаты ее действий не заставляют себя ждать.
– Посмотри на экран.
Ну что там можно увидеть интересного? Сплошные зеркальные отражения созвездий, галактик и черных дыр. Справа и слева одно и то же.
На этом месте я прекратил пялиться на Янину и взглянул на экран. И не поверил собственным глазам.
Увеличенное внешними телескопами изображение нарисовало довольно занятную картинку.
Граница двух вселенных. Слабое, чуть заметное мерцание по окружности. И два флота военных кораблей по обе стороны границы. Две армады из тяжелых крейсеров, легких протононосцев, быстрых боевых разведывательных яхт.
– Это что за…
Закончить справедливое возмущение не дал голос «дикой утки».
– Принято два сообщения для каких–то Ночных Охотников на частоте межгалактической связи. Позвольте зачитать?
– Да! – в один голос заорали мы. Переглянулись и уже спокойно сообщили свою волю кораблю... – Зачитайте.
– Они абсолютно идентичны.
Мы еще раз переглянулись. Зеркальность преподносит свои штучки.
– Начнем с первого или второго? – поинтересовался я. Янина в серьезные моменты шуток не принимала.
– Мы слушаем,
– Сообщение Ночным Охотникам. Сообщение Ночным Охотникам. Глава Академии просит выйти на связь. Кодовый пароль… (Кодовый пароль Ночных Охотников не разглашается ни при каких обстоятельствах. Так что извините.) …При невозможности связаться с Главой Академии просим следовать курсом на сближение с флотом. Мы рады вашему возвращению.
Глупый корабль стал зачитывать сообщение по второму разу, но мы остановили его.
– С другой стороны то же самое?
– Да, – ответил голос и заткнулся. Вернее, его заткнула Янина. Ее всегда раздражали механические голоса.
– Ну и?..
Это она меня спрашивает. Почему–то считается, что все важные решения в жизни должен принимать обязательно мужчина. Лично я с этим не согласен. Всесторонние обследования, проведенные лучшими специалистами во все времена, показывают, что в стрессовых ситуациях лучше ведет себя именно женщина. А сейчас была именно такая ситуация. Стрессовая.
– Я думаю…
Сейчас она начнет выдвигать бредовые предложения, которые я не собираюсь выполнять. Мало ли что говорят обследования. У меня свое мнение на этот счет.
– Чат, что ты задумал?
Что я задумал? О! Сейчас я совершу шаг, достойный настоящего мужчины. Я подойду поближе к обоим флотам и выложу все, что думаю о Главе Академии. В лицо. Полным набором. А вот уж по его, вернее сказать, по их реакции определим, к какому из скопищу кораблей нам двигать. Янина девочка умная. Если не сразу, но догадалась. Сидит себе тихонько да управляет системой наведения единственного орудия на корабле. Ма–аленькой такой пушечки. Сто сорокового калибра с кумулятивным действием. Ну и пусть сидит. Балуется. И подсказывает иногда. Как сейчас.
– До флотов две тысячи километров. Границы зеркальной зоны сужаются.
А это значит, что сейчас движемся по третьей вселенной. Мы с Яниной переглянулись.
– Третья вселенная?
Странно, что эта мысль не пришла в голову раньше. Ведь ясно как божий день. Если мы находимся вне зеркальных вселенных, то должны же мы где–то находиться?
– Чат!
А если мы находимся в третьей вселенной, то можно и допустить, что существует еще один Ночной Охотник?
– Чат! Это важно!
– А не является ли точка, к которой мы сейчас приближаемся, центром мироздания?
Янине надоело обращать на себя внимание посредством голоса и она применила более действующие средства. Руки. А именно легкий, килограммов на двадцать, подзатыльник.
– Я к тебе обращаюсь!
– Я весь во внимании. – Теория, естественно, интересна, но нужно хоть иногда обращать внимание на народ.
– Посмотри на центральный экран. Что ты думаешь по поводу вот этой маленькой звездочки, которая приближается строго по нашему вектору с такой же, как и у нас, скоростью, имея точно такие же размеры.
Я молча уставился на экран. Охотница уже достаточно сказала. Направление, скорость, масса и… находящиеся в ней люди. Это наверняка. Все идентично.
Я усмехнулся. Я сдвинул к переносице брови. Я наморщил лоб.
– Это мы. Из четвертой вселенной. И икнул. Потому что сам не верил в то, что сказал. Янина смотрела на меня так, словно видела перед собой сто двадцать восьмое чудо света.
Через часа четыре, когда наша колымага приблизилась вплотную к точке пересечения вселенных, все сомнения отсеялись напрочь. Как это ни покажется парадоксальным, складывалась действительно интереснейшая ситуация.
Четыре вселенные огромными конусами сходились к этой точке пространства. В двух из них нас ждали два зеркальных флота. А в двух других весело подпрыгивали на ухабах «Дикие утки». Копии друг друга. – Этого не может быть.
Эти слова Янина повторяла вот уже раз двадцать. Я с ней не спорил. Да, этого не может быть. Но вот оно – перед нами. Второй «Селезень» порхает перед нами, в точности повторяя все наши движения. Вверх, вниз. Вверх, вниз.
И наоборот. Ничего странного. Мы вторглись на территорию Зазеркалья. Зазеркалье послало к нам своих агентов.
Но есть маленькое «но». Ночной Охотник Чат Счастливчик остался дома. А на корабле… На корабле кто–то другой. Янина?
– Мы можем связаться с двойником?
Охотница попробовала, но через несколько секунд отрицательно помотала головой.
Нет так нет. Не очень и надо. Обойдемся без международных переговоров. Тем более что нам не стоит встречаться с двойником. Может получиться небольшой космический бух.
– Кажется, ребята тоже в растерянности, – прокомментировала Янина поведение обоих флотов.
Я их понимаю. Ждали один корабль, появилось два. Какой из них свой? А какой вражеский? Вопрос. Но желание захватить оба, несомненно, появилось у обоих.
– Они выслали патрульные корабли.
Я сам все вижу и не надо мне рассказывать о сюжете. Дурная привычка женщин. Они считают, что у мужчин не развито зрение.
От обоих скопищ кораблей отделились по несколько патрульных катеров и направились к «Диким уткам». Зрелище великолепное. Как в калейдоскопе.
– Давай–ка пристегнемся и приготовимся к маневрам, – посоветовал я напарнице. Кто знает, что час грядущий нам готовит? Хм. Когда Ночной Охотник начинает говорить стихами, это говорит о его безобразном настроении. – Двигаем как можно ближе.
Торговый корабль – это вам не прогулочная яхта. Огромная громадина, состоящая преимущественно из грузовых фургонов.
Патрульные катера тоже не цветочные горшки. Железяки размером с небольшой грейдер–контейнер – ну, вы понимаете, что я имею в виду, – напичканные оборудованием, электроникой и самыми последними видами оружия.
Теперь представьте, как в одной точке черного–черного космоса упираются нос к носу две громадины грузовика и восемь патрулей.
И каждый хочет сказать что–то свое.
– Стоп, двигатели! Держать расстояние! Если попытаются приблизиться, уходим с максимальным ускорением.
Это для корабля. Человек не сможет определить на таком близком расстоянии приближение в десять метров. А вы представляете себе, что значит встреча нескольких огромных масс из разных вселенных. Одним маленьким «бум» не отделаешься.
– Что мне делать дальше?
Обожаю, когда симпатичные женщины обращаются ко мне за советом. Особенно когда я не знаю, как ответить. А когда происходит подобная вещь, весьма редкая, замечу, говорю любую глупость, которая попадается на язык.
– Сейчас произойдет одно из двух. Или мы все подохнем. Это если приблизимся к друг другу еще на несколько метров. Или…
– Что или? Если бы я знал.
– Врубай приемник на полную катушку. Пришло время переговоров. Надеюсь, у них хватить ума не бросаться на абордаж?
Янина включила то, что я сказал, и командная рубка наполнилась какофонией оглушительного шума. Зачем дословно выполнять команды? Можно и потише.
– …Ответьте нам… Ночной Охотник… Прием…
Я уже было собрался разразиться приветственной речью, как Янина, перегнувшись, заткнула мне рот теплой ладошкой и сдавила горло второй рукой.
Потом минуты две она старательно от меня отбивалась.
– Чат… Я совершенно не это имела в виду. – Янина отрывала от себя мои руки и шипела на ухо. – Ну пожалуйста.
– Ну ладно… – Я неохотно успокоился, но, подчиняясь Янине, продолжал разговаривать шепотом. – Что ты хочешь?
– Послушай… Давай предположим, что на втором корабле–двойнике нахожусь только я. Это справедливо. Ведь твой… твое отражение осталось на планете. И, наверное, не стоит показывать, что здесь сидишь ты. А?
Можно подумать, что ребята на катерах не в курсе происходящих событий. Раз сумела спастись девчонка, то куда девался мужик? Я то есть. Ну да ладно. Мне придется сделать всего ничего. Передать право первой приветственной речи спутнице.
– Валяй.
– Я – «Дикая утка»… Я – «Дикая утка»…
На этом красноречие Янины закончилась и она вопросительно уставилась на меня. Надо помогать. Шепотом и в кулачок.
– Прием.
Янина старательно повторила:
– Прием! – И снова на меня. Я пожал плечами. Не совсем представляю, что в подобных случаях нужно говорить.
Все исторические события, происходящие в истории человечества, происходят по вине случая. В нашем деле волю случая олицетворял ворвавшийся во главе абордажной команды на капитанский мостик хозяин корабля. С криками, не оставляющими надежды на мирное продолжение наших с Яниной жизней, он бросился на меня. Следом – толпа разъяренных членов команды. Одна половина в мою сторону. Вторая, не менее малочисленная, на Янину.
Я ожидал чего угодно. Но освобождения от пут команды? Этого нам как раз и не хватало.
От неожиданности… Стоп. Это я вру. Ночных Охотников трудно застать врасплох. Лучше будет так. Преследуя вполне определенные тактические цели, я свалился с кресла, пропустив над собой летящее тело капитана. И надо же было такому случиться, но основная масса нападающего шлепнулась именно на то место, где несколькими часами раньше побывал юнга. Учитывая разницу в массе и объеме, нетрудно представить, что последовавшие вслед за этим события ничуть не напоминали той детской игры, что пришлось совсем недавно нам пережить.
Космический грузовой, дернувшись кормовой частью и выплюнув изрядную порцию инерционного топлива из дюз, рванулся вперед.
Любому из присутствующих стало понятно, что при таком разгоне и таком скоплении вокруг «Дикой утки» кораблей ничего хорошего ждать не приходится. Все, кто не успел зацепиться за выступающие части аппаратуры, оказались размазанными по стенам. Капитана по инерции сдуло с пульта и унесло в услужливо распахнувшиеся двери.
Натяжные ремни оказали хорошую службу, вернув меня на место. Но только для того, чтобы я мог видеть стремительное приближение рванувшегося к нам навстречу нашего отображения.
Янина вопила. Команда, вернее, те, кто мог воспринимать реальность, истошно кричали. Двигатели натужно ревели.
Только я, Ночной Охотник, оставался нем словно рыба. И то только потому, что во время падения сильно прикусил язык и любое движение во рту напоминало недовольное ворчание раков в кипятке. В этом имелись и свои плюсы. Например, в относительной внутренней тишине подумать о том, что нас ожидает. Ничего хорошего.
Вторая, зеркальная, «Утка» мчалась нам навстречу. Окружающие нас флоты, узрев надвигающуюся космическую катастрофу в панике, но, продолжая сохранять зеркальное отображение, бросались в бега. С их–то ускорителями и мощными навигационными системами смыться, не задев никого, пара пустяков. Не то что мы. Чертов капитан. Не сиделось ему в трюме.
До столкновения и именно самого взрыва оставалось чуть менее полминуты. Даже если, что абсолютно невероятно, корабль успеет справиться с безобразиями, мы врежемся друг в друга по инерции. И нас ничто не может спасти.
Оставалось только попрощаться с близкими людьми.
Янина. Сколько раз я смотрел за последнее время в эти глаза? Сколько раз целовал эти губы? И все равно. Как мало.
– Это все?
Я улыбнулся. Чуть–чуть. Уголками губ. Как умеют только улыбаться Ночные Охотники из моего клана. И ответом мне была улыбка. Такая, как могут улыбаться только самки из клана подземных жителей. Как Росси.
– Я уважаю тебя.
– Я уважаю тебя.
Темная громадина корабля заслонила экран и рухнула на нас…
Не произошло ровным счетом ничего. Или – почти ничего. Разве можно считать особенным событием то, что два корабля, словно гигантские дельфины, встретившиеся в море, изогнулись под действием невообразимой силы, развернулись на девяносто градусов в одну сторону, соприкоснулись, прилипли к друг к другу и рванули, подгоняемые двойным усилием спевшихся двигателей, в сторону ярко блестящих звезд.
– Ах… – Никто не осудит женщину, даже если она Охотница, за то, что вместо загробного мира встречаешь вновь надоевшие лица. Пусть девочка побудет без сознания. Так даже лучше.
– Капитан!..
Что–то новенькое. Пришедшие в себя члены команды смотрели на меня глазами толпы, которая ожидает чуда. Раньше бы такими умненькими были. А какой прок сейчас.
– Всем молчать. Не паниковать. Я думать стану. Странно, но все выполнили то, что я приказал. Затихли, ожидая решения.
Что мы имеем? Необъяснимое явление спаривания двух зеркальных кораблей. По всем правилам они должны были давно рассыпаться на молекулы и рассеяться в космосе. Этого не произошло. Значит, действуют какие–то законы, препятствующие этому. Примем как должное. Дальше. Мы мчимся. Набирая скорость. В одну сторону. Что тоже противоречит здравому смыслу. По неписаным правилам зеркальных вселенных мы должны бы разлетаться… А тут… Ладно. Что еще? Ага. Два флота успели очухаться и теперь преследуют нас параллельными курсами. Не нагоняя, но и не отставая.
Вывод. Только один. Мы все еще движемся вдоль зеркальной границы. А вернее сказать так – вдоль зеркального отображения зеркальной границы. Сам знаю, что бред, но другого объяснения внутри головы не существует.
Наши действия?
– Слушать мою команду. Через несколько минут корабль взорвется. Всей команде занять место в трюмах. Через десять минут я задраиваю все переходы и отцепляю контейнерные отсеки. Вас подберут следующие за нами корабли. При погрузке соблюдать…
Я даже не успел закончить. Команда ломанулась вон. Словно ее преследовала стая загробных монстров. Через пятнадцать минут я выполнил то, что задумал, – отсоединил грузовые отсеки.
Зачем? Глупый вопрос. Наше спокойное путешествие бок о бок с отображением рано или поздно закончится и тогда… Даже Ночные Охотники могут позаботиться о спасении ни в чем не повинных жизней.
Последовал легкий толчок и от обоих кораблей, а как же иначе, стали медленно отставать грузовые контейнеры.
Если в полном сборе «Дикая утка» представляла не слишком приятное зрелище для глаза настоящего художника, то сейчас даже самый взыскательный знаток искусства должен был признать, что мы выглядели достаточно симпатично. Два чемодана, прижавшиеся друг к другу.
Именно в этот момент Янина пришла в себя. Потребовалось всего несколько минут, чтобы вкратце нарисовать ту картину, в которой мы оказались главными персонажами.
– Ну если ты считаешь, что так лучше?.. – Что–то я не слышал в голосе напарницы уверенности.
– Посуди сама, моя девочка, только сейчас мы свободны от сдерживающих нас цепей. Через стенку, – я постучат кулаком по переборке, – находится кто–то, кто в точности повторяет все наши действия. И мне бы хотелось посмотреть на них. Как? Очень просто. В данную минуту у наших соседей в голове возникла точно такая же мысль о свидании. А это значит, что мы сейчас сделаем одну и ту же вещь. Перевернемся вокруг оси и уткнемся друг в друга центральными экранами. Жми на педали, детка.
Так как Янина абсолютно не представляла, что такое жать на педали, пришлось это делать самому. Пара вспышек боковых двигателей, чуть в сторону нижние векторные стабилизаторы, и корабли, пролетев километров двести, соприкасаясь только одной чемоданной гранью, хлопнулись друг о друга лицевой стороной. А разве вам не известно, что у любого корабля, как и всякой нормальной вещи, имеются лицевые и изнаночные стороны? Если не знаете, то я удивлен, чему вас в школе учили?
Она смотрела на нас растерянным взглядом через бронированное стекло. Одна.
Я ожидал увидеть двойника Янины, но все равно был шокирован. Одно дело знать, совсем другое – видеть в двух метрах от себя.
Янина… Да что я говорю? Обе Янины приблизились вплотную к стеклу и, протянув ладони навстречу друг другу, прижали их к экрану. И тотчас же, даже разделенные многосантиметровым стеклом, способным выдержать любые нагрузки, стекло разбухло от мелких трещин.
– Прочь…

Предыдущая страница 28 Следующая страница


29 Сергей Костин

Я рванул к Янине и, вцепившись в ее волосы, отбросил разом ставшее безвольным тело в сторону.
Черт! Черт! Ведь знал, догадывался и все равно. Мало приключений… Взрыва захотел.
– Идиотка! Ты что делаешь? Ты же сама себя убить хочешь! Вы обе – дуры!
Я сорвался. Такое случается. Даже с Ночными Охотниками. Которые влюбляются. Нарушают все писаные и неписаные правила и влюбляются.
– Не делай ей больно… Кажется, я вздрогнул.
Медленно повернул голову к обзорному экрану и уставился на отображение Янины.
– Не делай ей больно, пожалуйста, – повторила девушка за стеклом. Ее голос, слегка искаженный динамиками, был тем не менее легко узнаваем. Голос настоящей Янины. Только это риторический вопрос – кто настоящий. Каждая из них имеет право на существование и каждая имеет полное право утверждать, что это только она неповторима. Хотя на самом деле так оно и есть.
– Ты меня слышишь? – Ну, брат, а твой голосок дрожит. Волнуешься? И правильно делаешь. Потому что видишь женщину, которую любишь. Вторую. Или первую. Нет, так дело не пойдет, только запутаешься. Давай считать, что та, что со мной, – моя, та, что за стеклом, – чужая.
– Да, – последовал ответ через непродолжительное молчание.
– Ты одна? – Да.
– А где другой я? Если ты понимаешь, о чем я говорю?
– Да.
Мужчины, позвольте мне заметить, больше всего на свете не любят, когда на их вопросы женщины отвечают с неохотой и осторожностью. Это задевает самолюбие.
– Детка! – Я потихоньку закипал. А что? Справедливое возмущение с моей стороны. Я тут со всей душой, а ко мне… – Ты не могла бы быть поразговорчивее?
– Не говори со мной таким тоном!
Это уже моя Янина очухалась и теперь заступается за свое отображение. Нашла предмет для защиты. – Да… Но!..
– Замолчи и позволь мне поговорить с собой.
Вот так всегда. Мы, мужики, налаживаем контакт, строим мосты и переправы, а самое интересное, я имею в виду общение, достается представителям слабого пола. Ну да ладно. Я не гордый. Послушаем, о чем воркуют две голубушки. У нас достаточно времени. Пока корабельные компьютеры не разберутся с нарушениями двигательных систем. Будем надеяться, что с наведением порядка мы не потеряем стабильности и не взлетим на воздух.
А девчонки быстро нашли общий язык и теперь, слава Великому Светилу, не приближаясь к друг другу ближе чем на два метра, вели милый женский разговор.
– …Так я и прошла через зеркальную границу. – Это вторая, которая в аквариуме за стеклом. Но с другой стороны, про нас тоже можно так сказать. – О цели задания ты должна знать. Разведданные, шпионаж и установление возможности прямого вторжения в ваш мир. Думаю, что мои выводы совпадают с твоими?
– Абсолютно отрицательный результат. – Янина, которая со мной. – Вторжение не только не невозможно, но и опасно для обеих вселенных.
Скрестив руки на груди, я гордо восседал в кресле и занимался не только слушанием диалога между двойниками. Я сравнивал, пытаясь найти хоть одно отличие. Волосы… Нос… Глаза, их выражение… Губы… Нет. Пустое занятие. Две капли воды сорвались с одного листа и медленно падают, любуясь друг другом.
На несколько секунд мне пришлось оторваться от посетившей меня философской темы и вернуться к диалогу. Потому что разговор зашел обо мне.
– Как получилось, что ты одна на корабле?
– Я не нуждаюсь в чьей–то помощи. Я достаточно самостоятельна. – Ну вот и первое отличие.
Вопрос надо ставить несколько иначе. Судя по всему, вторая Охотница даже представления не имеет о моем существовании.
– М–м, Янина, – я просунул свою голову вперед, отгораживая собой Янину, – мое лицо тебе о чем–нибудь говорит? Напоминает, навевает мысли, приносит боль, грусть, страдание, радость, облегчение?
Глаза с той стороны смотрели на меня, не мигая. Мне даже не по себе стало. Какая боль, какое страдание? Она меня даже не знает.
– Ты Чат Счастливчик, – ну слава Светилу, – ты Ночной Охотник. Но я не желаю с тобой разговаривать.
– Это почему? – возмутился я. Надеюсь, потомки поймут мое возмущение. Чтобы какая–то женщина с другой стороны вселенной отказывалась разговаривать с Ночным Охотником… Хм, а что, собственно, в этом такого?
Янина под порядковым номером два ответила на мой вопрос. Не слишком вежливо и абсолютно не стесняясь в выражениях. Даже Янина–один раз поморщилась. По словам Охотницы–два выходило, что во всей вселенной не встретить человека более противного и опасного, нежели я. Далее последовало, что я весьма хитер, зол, бездушен, жесток. И так далее.
Это уже второе отличие. Она меня не то что не уважает, за разумное существо не воспринимает. Обидно, досадно, но без конфликта между внутренними областями мозга. Ночной Охотник должен воспринимать любое к нему отношение. Вернее, вообще не обращать на него внимания.
А картина сложилась такая, если я правильно все понял из нашего недолгого разговора: как я и предполагал, в этой вселенной тоже заинтересовались своими соседями и не нашли ничего лучшего, как послать на разведку дочь самого Главы местного отделения Академии. Все развивалось по намеченному плану. Так же, как и у нас. Но вот именно здесь и начинается развитие цепочки, повлекшей к нарушению зеркальности. Наш папаша оказался немного человечнее и забеспокоился. А потом послал вслед за дочерью меня. В зеркальной вселенной дело обстояло несколько иначе. Никто не беспокоился. Никто не волновался. Никто никого не посылал на выручку. А я, имею в виду свое отображение, спокойно проводил время в погоне за мной. Вот такая, слегка запутанная картина. А в остальном… А в остальном все хорошо.
– Ребята, у нас неприятности…
Янина нервно щелкала клавишами, быстро выводя на экраны изображение самих неприятностей.
Я быстренько оценил ситуацию и не нашел в ней ничего хорошего. Похоже, что оба флота одновременно потеряли терпение и теперь принялись за нас вплотную.
Мчащиеся сломя голову «чемоданы» с двух сторон окружили корабли. С одной стороны, наши, с другой – тоже вроде бы наши. Кто разберет?
– …Ночным Охотникам… Срочно остановиться. Вы заходите в необследованные территории. Если приказ не будет выполнен, мы будем вынуждены открыть огонь… Ночным Охотникам…
– Да слышали уже… – Я забарабанил пальцами по ручке кресла. Мы оказались в дурной ситуации. Командование флотов запаниковало, что их агенты могут оказаться в руках противника. А инструкция предписывает в данной ситуации физическое уничтожение агента. Благодарность за годы преданной работы. Уничтожить лучших представителей человечества? Плюс женщин? Невероятно. Но все согласно закону и правилам игры.
– Эй, Чат? Ты меня слышишь?
Знакомый голос заставил меня сорваться с кресла и прекратить заниматься бездельем. Я быстро подключил дополнительную аппаратуру, пытаясь определить направление передачи. Весьма важный момент, который все может решить.
– Это он? – поинтересовалась Янина. Первая.
– Да. – С направлением ничего не получалось. Слишком близко друг от друга шли косяки кораблей. – Мой злобный гений собственной персоной. Как думаешь, ответить на его просьбу отозваться?
Янине было все равно. Мне в принципе тоже. По той простой причине, что мой двойник тоже не сможет определить, на каком именно корабле я нахожусь.
– Привет, бездарь!
Динамики закашлялись. Но вскоре справились с хрипами и выдали:
– Нельзя ли повежливее, дружище?
Вежливости ему захотелось. Как в колодце меня трамбовать – ему не до вежливости. Скотина.
– Чего хочешь?
– Послушай, Чат. У нас тут вырисовывается невеселая картина. И для тебя, и для меня. Да и для наших симпатичных агентов тоже. Как ты сам понимаешь, у командования на сегодняшний день одна задача – не допустить захвата ваших кораблей противником. Но из всего видно, что дело дрянь. Они не могут рисковать, подходя к вам ближе. Ты понимаешь почему.
Я же не тупой в конце концов. Как только хоть один корабль попробует приблизиться к нам, его зеркальное отображение в точности повторит весь свой маневр. Как бы вы ни ухитрялись. В этом все дело. А всем известно, чем заканчиваются подобные встречи. Я не имею в виду наши «мусоровозы». Тут нечто другое, необъяснимое.
– Давай дальше, – посоветовал я.
– Меня игнорируют. На меня давят. Я только что сбежал с президентского совета. Сейчас там решается… – Непонятный шум, указывающий на то, что со мной где–то не слишком хорошо обращаются. Но после некоторого молчания передача возобновилась. Судя по сбившемуся дыханию моего двойника, ему пришлось слегка поработать руками. – …В общем, дело не в этом. Все сходятся на мнении, что вас следует уничтожить…
Как я и думал, что наши фокусы не останутся без внимания.
– …Нет агентов, нет и проблемы. Ты понимаешь, что лично я против данного плана. Твоя смерть – это и моя смерть. Но, похоже, на меня здесь мало обращают внимания…
Глухие звуки ударов, чьи–то крики, ругательства.
– …Меня изолировали. Эти крысы сбежали на флагманский корабль. Приказ расстрелять вас уже отдан. Я… Я ничего не могу сделать. Мне жаль…
Сильнейший толчок сбросил меня на пол.

Началось. Они не выдержали. Они струсили. Вот и доверяй правительствам. Воспитывают, обучают, тратят бешеные деньги. А потом в одну минуту теряют доверие и начинают обстреливать из всех имеющихся стволов. Уничтожь, и все ваши проблемы решены.
– Чат! Ты еще меня слышишь, дружище?
Я подтянулся за ножку стола и, перекинув тело через подлокотники, укрепился всеми ремнями.
– Да, я еще жив. Пока. Что у тебя еще?
Вот так противники становятся друзьями. Особенно тогда, когда от этого зависит собственная жизнь.
– Я могу только посоветовать…
Советы – это тоже хорошо. Особенно когда каждая секунда может стать последней.
– Валяй… дружище.
– В двадцати минутах от вас находится система. Сплошное скопище звезд и планет. Если продержитесь, то есть возможность спрятаться на одной из них.
Хороший совет. Дельный совет. Действительно дельный, я не иронизирую. Два маленьких судна–посудины смогут спрятаться. Весь флот не последует за нами. Слишком опасно. Шанс? Шанс.
– «Дикая утка»? Что там у нас?
Последовал краткий отчет, из которого следовало, что минут через пять мы сможем управлять всеми системами без ограничения.
Я бросил взгляд на отражение Янины. Она все слышала. И все прекрасно понимала.
– Тогда поехали, – сказал я свою коронную фразу и взмахнул рукой. – Сейчас мы покажем ребятам, на что способны Ночные Охотники. Если, конечно, до этого времени нас не собьют.
Мы на самом деле представляли собой отличную мишень и только чудо спасало нас от точного, прицельного попадания. Свою роль здесь сыграла и зеркальная граница. Попробуйте бросить мяч в огромное зеркало без всякого расчета? Что получится? Правильно. С той стороны в вас тоже бросят мяч. А теперь постарайтесь рассчитать до шестого знака после запятой, что мяч не замечает вас отдачей. Вот так–то.
Пока парни на кораблях обоих флотов терпеливо корпели над расчетами каждого выстрела, мы, благополучно вздрагивая от каждого разрыва вблизи наших «Диких уток», двигались своим путем. Для того чтобы выполнить предложенную моим отображением операцию, следовало скоординировать свои действия и маневрирование со вторым кораблем. Зеркальность зеркальностью, но в последнее время она преподносит достаточно много новых сюрпризов.
Я бросил взгляд на отображение Янины.
Ее кивок подтвердил ее согласие на проведение операции, но для большей уверенности я засадил за пульт управления напарницу. Все–таки две женщины быстрее найдут общий язык. Но общее руководство над операцией я оставил за собой.
– Приготовьтесь, девочки. Через минуту нам откроют двери и мы рванем отсюда к такой–то бабушке. – Я не стал уточнять к какой. Мало ли какие у кого воспоминания. Зачем обижать. – На нас объявлена охота. От нас отказались. И теперь мы предоставлены сами себе. Поэтому объявляю этот день – днем независимости зеркальных отображений. Осталось полминуты. Молитесь.
Оставшиеся полминуты мы летели в тишине. Естественно, относительной. Прицельный огонь по «Диким уткам» усилился. Без сомнения, все космические частоты прослушивались и наши переговоры тоже. А командование флотов не собиралось так просто отпускать загнанные жертвы. Но торопливость никогда не доводит до логического завершения. Справа и слева от нас вспыхнули ослепительные взрывы и несколько кораблей вселенских флотов утонули в огне. Вот вам и точный расчет.
– Системы корабля в норме.
Умница «селезень». Как у Янины? Все в порядке. У соседей? Тоже. Тогда…
– Курс пятнадцать градусов по вертикали. Максимальное ускорение. Включить блокиратор защиты. Расчетная точка… два градуса по оси от созвездия, занесенного в бортовой журнал как три–три–три. И без возражений.
Спаренные «чемоданы» подпрыгнули и, выплюнув недельный запас топлива, рванули с немыслимой перегрузкой к намеченной на космическом небосводе точке.
Отодрав расплющенную щеку от кресла, я сдвинул голову в сторону соседнего кресла. Поинтересоваться, как там моя девочка.
Нет ничего страшнее видеть любимую женщину во время перегрузок. Рожа расплющена. Глаза закатились в район затылка. Зубы выползли наружу. Но в остальном такая же милая и красивая. Тьфу на левую сторону.
Повернуть голову – только начало. А вот вернуть ее на место – это уже задача не для слабаков. Но я справился с этим. Нужно было справиться. Потому что следовало посмотреть, что предприняли флоты.
Ускоряться с таким же ускорением они, естественно, не смогли. Не та подготовка. Нас не зря мурыжили в Академии на ускорителях, приучая выживать в подобных ситуациях. А ребят, выполняющих свой долг на космических военных кораблях, приучали честно отслужить положенный срок и вернуться домой с минимальными потерями.
Если я правильно прикинул расстояние до системы, к которой мы направляемся, и то ускорение, которое нам приходится переносить, то мы оторвемся от преследователей минимум часа на полтора. Конечно, такого маленького отрезка времени не хватит, чтобы полностью избежать преследования флотов. Слишком у них мощная аппаратура. Уж это я знал, проходили. А вечно мчаться с такой скоростью мы не могли. Основные топливные баки были отцеплены вместе с командой, и теперь мы тянули на аварийных. Часа на полтора хорошей работы.
Я, честно сказать, вообще не знал, на что мы надеемся. Ну, опустимся на планету. Вопрос: есть ли там воздух? Ну, спрячемся. Второй вопрос: есть ли там место, где можно спрятаться? И даже если нам удастся укрыться и переждать, то на чем мы вылетим обратно. И куда?
Целый набор вопросов, разом возникших в данной ситуации, не давал мне покоя. А может, командование пойдет на переговоры? Как же!
– Объект, обозначенный как конечная цель, прямо по курсу. Следует ли отменить последний приказ на максимальное ускорение?
– Да. – Стиснутые зубы с трудом разомкнулись, выпуская нечленораздельный звук. Но корабль понял его как положено и мгновенно выключил двигатели. Придурок.
Тело рвануло вперед с такой силой, что удобно расположившиеся на спинках кресел складки кожи стремительно рванули вперед.
Только через несколько минут, когда тело заняло положенное ему природой положение, я отстегнулся и принял вертикальное положение. Косточки захрустели, вставая на место, тело приятно заныло от полученной свободы.
– Девочки. Вы как?
Девочки были никак. Размазаны и расстроены. В отношении одной из них пришлось применить шоковую терапию. Пару раз по щекам, и все в норме. А вторая находилась в относительной изоляции, предоставленная сама себе. Тут уж я ничего не мог поделать. Пришлось терпеливо ждать, пока Янина–два придет в себя. На это ушло довольно много драгоценного времени. Но все обычно заканчивается. Сквозь стекло мы заметили, как дрогнули длинные ресницы и Янина очнулась.
– Теперь все в сборе. Давайте думать, на какой кусок космоса нам примоститься. Только думать надо побыстрее. Мы и так потеряли достаточно времени.
Предоставленный нам набор не отличался особым разнообразием. Несколько десятков планет, расположенных слишком близко к звездам. Несколько десятков – слишком далеко. Пригодных для нормального существования насчитывалось не так уж и много – всего штук шесть–семь.
Но в данном месте резонно возник вопрос. Естественной реакцией флотов, достигших данного места, станет полное сожжение последних планет. Никто не станет разбираться, обитаемы ли они, нужны ли они кому–то. Просто возьмут и спалят ко всем Великим Светилам. Даже праха не останется.
Так или иначе выходило, что подходящие нам планеты для нас абсолютно не подходили. Жаль. Пришлось выбирать из оставшихся. Слишком холодные отпали сразу. Холод – это такая штука… Я еще до сих пор вспоминаю Академию, когда меня забросили на Северный Ледник. И мне бы очень не хотелось сооружать себе одежду из чьей–то шкуры. Я хотел сказать – кожи.
Так что оставался выбор планет, вертящихся в непосредственной близости от светил. Жарковато? Да. Мало воздуха? Абсолютно точно. Недостаток или полное отсутствие воды? А что, разве есть другие варианты? Или нас спалят протонными пушками, или мы попробуем выкарабкаться. Правда, не представляю как. Вот если бы я был один…
Что сделал бы в одиночку Ночной Охотник, пусть так и останется загадкой. Со мной находились две женщины, которых, по странному стечению обстоятельств, я был обязан любить и которых должен был оберегать. А на сегодняшнюю минуту это главное. Глава Академии на прощание весьма недвусмысленно приказал сохранить жизнь дочери при любых обстоятельствах.
Но на самом интересном месте нашего спора нас довольно бесцеремонно перебил голос корабля. Такой вкрадчивый и в то же время наглый до невозможности.
– Позвольте мне напомнить, что, согласно последним расчетам, заданным мне новым капитаном, вражеские корабли будут в данном районе через сорок четыре минуты. Поэтому я предлагаю…
Иногда даже корабельные компьютеры обладают свойствами, несвойственными машинам. Пожертвовать своими металлическими мозгами ради спасения трех существ? На такое можно пойти только от полной скуки или от великой любви к человечеству. Хорошо сказано.

Глава 9
Возвращение

– Чат! Думаешь, мы правильно сделали, что послушались?
Чат не знал, что ответить. Он и сам был ошарашен предложением корабля. Но… В предложении было что–то такое, что заставило его послушаться.
Они спускались на зеленую планету, полную живительного воздуха. С синими океанами и извилистыми, сверкающими от света, реками. Спускались на планету, которая могла дать им приют. Рядом, подчиняясь неведомым законам космоса, прилипла спасательная капсула с находящейся внутри зеркальной Яниной.
«Дикие утки» висели где–то высоко в небе и терпеливо ждали окончания спуска.
Чат вспомнил последние слова бортового компьютера о том, что тому всегда хотелось почувствовать себя боевым кораблем. Странное желание у бездушной машины. Но к любым желаниям нужно относиться с уважением.
– Хуже не будет, – ответил Чат, прижимая к себе чуть вздрагивающее тело Янины. Последние события почти вытравили из души девочки остатки Ночной Охотницы. Только беззащитная, слабая женщина. Которой плохо и требуется поддержка.
Чат подумал о той, которая находилась почти рядом.
Одна. Каково ей сейчас? Странное дело. Она доверилась им полностью. Со всеми потрохами доверилась людям, которые по сути своей должны нести ей смерть. Как грубо распорядилась судьба. Как грубо.
Сработали тормозные двигатели и легкий толчок возвестил о том, что небольшое путешествие к поверхности окончено.
– У нас всего несколько минут, чтобы уйти с этого места, – сказал Чат.
Янине не стоило напоминать. Она слышала, что корабль отпустил им всего совсем немного времени, чтобы они успели спрятаться. После чего корабли единственными имеющимися на борту орудиями разнесут спасательные капсулы на мельчайшие осколки.
Круглый люк откинулся, и в кабину, смешиваясь со спертым воздухом, ворвался веселый летний ветер. Он беззастенчиво облетел капсулу, заглянул двум существам в глаза и умчался. Чтобы сообщить неведомому хозяину о прибытии на планету нескольких странных существ, абсолютно непохожих ни на что другое.
Чат первым вывалился на поверхность, и его тотчас же ласково обволокла высокая трава. Любопытная и вездесущая. Ее тонкие пронырливые щупальца прикоснулись к упавшему телу. Дотронулись до грубой кожи и, не почувствовав угрозы, уже более решительно обняли упавшего, не давая прикоснуться ему к твердой земле.
Чат принял встречу как нечто должное. Трава, принявшая его почти что с материнской нежностью, наполнила его грудь смутными, почти забытыми воспоминаниями. Что–то до боли знакомое. Как старый, давно забытый друг. Как встреча со старым, полуразвалившимся домом. Чат мотнул головой, прогоняя нахлынувшее чувство. Прежде всего он был воспитанником Академии, а только потом всем остальным, что жило в нем.
– Вылезай, я помогу. – Он обхватил Янину и осторожно опустил на вежливо расступившуюся траву.
– И ей, – тихо, но твердо сказала девушка.
– И ей, – легко согласился Чат.
Он обошел вокруг еще теплых металлических шаров и подошел к раскрытому люку.
Капсула была пуста.
Несколько секунд человек смотрел на пустые внутренности, затем что–то вспомнил и вернулся назад.
– Пошли отсюда.
– А как же она?
– Ее там нет. И неизвестно, была ли вообще. Или это только игра нашего воображения. Быстрее.

Предыдущая страница 29 Следующая страница


Счастливчик 30

Они едва успели отойти метров сто от капсул, как с неба на металлические шары обрушились слипшиеся друг с другом два столба огня. Ни оглушительного грохота, ни яркого пламени. Просто на том месте, где за секунду до этого на земле лежали шары, остались небольшие серые круги.
Трава, поразмышляв о происшедшем, приняла правильное решение. Она набросилась на раненых и опаленных сородичей, чтобы первой занять освободившееся место. Но она не успела чуть–чуть. Проныра ветер, налетев, бросил на землю несколько небольших семян. Траве только оставалось, что безропотно принять чужака. Это жизнь. И они все здесь братья.
Через несколько минут ничто не напоминало о том, что с неба на планету прилетели два шара. Только трава в том месте была чуть свежее, несколько молоденьких побегов деревьев торопливо тянулись вверх, дабы побыстрее занять отведенное им жизнью место.
Неугомонный ветер подлетел к остановившимся существам и еще раз заглянул им в глаза. Сначала к той, что так трепетно прижимается к руке высокого.
Странные глаза. Словно небо. И немного испуганы. А может быть, это удивление? Чему можно удивляться в этом мире? Но самое главное, что от них не исходит никакой опасности.
Ветер тихо засмеялся, радуясь узнанному, и не спеша перелетел к высокому существу.
Наверное, такое же пугливое?
Ветер отшатнулся, заглянув в эти черные глаза. Ветер испугался. Не от увиденного – нет. Он прикоснулся к запретному, к тому, от чего всегда следовало бежать без оглядки. Ветер так и поступил. Пятясь, осторожно, чтобы не побеспокоить обладателя этих глаз, ветер отступил, думая, кому первому сообщить новость. И стоит ли вообще вмешиваться в это дело?
– Здесь очень красиво…
Чат почувствовал, как вздрогнула Янина, но не обернулся на голос. Он давно уже чувствовал, как из–за спины к ним осторожно подбирается другая Янина. Нет, не по запаху. Просто ему сказали об этом трава, листья деревьев.
– Ты пропустила самое интересное. – Наконец Чат позволил себе обернуться и взглянуть на подошедшую. – Я не успел помочь тебе выбраться. Извини.
Девушка внимательно разглядывала стоящих рядом мужчину и женщину и о чем–то усиленно размышляла.
– Я Охотница и вполне могу справиться с трудностями самостоятельно.
Чата немного удивила интонация, с которой Янина произнесла это. И он даже догадывался о причине, вызвавшей столь неприятную окраску голоса. Причина кроется не в нем. Глупо, конечно, но примерно то же самое испытал и он сам, увидев свое отражение впервые.
Высоко в небе пронесся гром. Гулкий и протяжный.
Чат задрал голову, всмотрелся в ослепительно голубое небо и представил, как «Дикая утка» осуществляет свою мечту. Дать настоящий космический бой. Последний бой. Недолгий бой.
Когда правее ослепительного Светила зажглась яркая звезда, погасшая через несколько мгновений, Чат понял, что мечта сбылась. И сгорела в ослепительном огне. Как и все мечты.
Когда он опустил голову, то увиденное заставило его сделать несколько непроизвольных шагов назад.
Две женщины, словно рассвирепевшие тигрицы, выпустив когти, кружили друг против друга. И шипели.
Чат ожидал чего угодно, но только не этого. Неужели они не понимают, как это глупо? Любое прикосновение необратимо.
Но… Женщины…
– Прекратите, – тихо, но твердо сказал Чат.
И странное дело, его послушались. Потому что нельзя было не послушаться этого мужчину. Что–то звериное исходило от него. Незнакомое и нечеловеческое.
Чат, нахмурив брови, но в душе тихо посмеиваясь, наблюдал, как взъерошенные женщины разошлись на несколько шагов, затем одновременно повернулись в его сторону и, улыбаясь, стали приближаться.
«Только этого мне не хватало, – подумал Чат. – Поди разберись, какая из них…»
Чат задумался. Они обе настоящие. И согласно космическим законам, обе имеют право любить его. Но он–то не имеет данного права.
– Остановитесь, – приказал он, и женщины замерли в двух шагах от него. И друг от друга.
Он мог прикоснуться к любой из них. .Мог ласкать и целовать любую из них. Но…
Чат в который раз за последнее время замотал головой, стряхивая недовольство собой.
– Ты, – он указал на ту, что стояла справа и нервно покусывала ногти, – идешь впереди меня. А ты, – вторая занималась тем же самым занятием, – следуешь сзади. И не вздумайте приближаться ко мне ближе чем на две меры.
«Меры? Я сказал – меры?»
Чат глубоко вздохнул, закрыл на секунду глаза и, отбросив нахлынувшее видение, продолжил:
– Еще неизвестно, насколько ребята поверят в то, что мы погибли. Слишком легко. Подлетели и расстреляли. Слишком легко. Вполне возможно, что они захотят обшарить близлежащие планеты. Нам стоит укрыться. Идите вперед. По направлению к холмам.
Чат не успел. Он лишь почувствовал, что сейчас случится непоправимое.
Так повелось с самых древних времен. И это называлось просто – борьба за выживание. Планета, принявшая гостей, была пропитана словно губка этим. Не умрет твой соперник – умрешь ты. И незачем винить двух женщин за то, что, повинуясь вспыхнувшим в их душах порывам, они бросились друг на друга, позабыв о смертельной опасности. Такова жизнь.
На уровне подсознания рефлексы Чата сработали быстро и четко. Прыжок в сторону от соприкоснувшихся женских тел. Прочь от яркой вспышки взрыва. Прочь от смерти.
Чат распластался на траве, готовый каждую секунду услышать звук этого взрыва. Звук непримирившихся сердец. Но одно мгновение сменялось другим. Бесконечно тянулось третье, и ничего не происходило. Чат только чувствовал, как вибрирует на невозможной частоте воздух, как во все стороны разлетаются волны злобы, перемешанной с неукротимым желанием.
Вскоре и это исчезло.
Чат оставался на земле ровно столько, сколько требовалось для того, чтобы понять: все, что должно было произойти, уже произошло. Он осторожно поднялся и взглянул на то место, где недавно встретились два человека. Две женщины, два зеркальных отображения.
Свернутое калачиком, недвижимое и неживое, на траве лежало нечто. Чат многое видел за свою жизнь. И немногое могло заставить его задрожать от неприятного чувства, которому он давал определение страха. Мелкая неприятная дрожь охватила его, вытесняя чувство безысходности и жалости к нахлынувшему непоправимому одиночеству.
То, что лежало перед ним, несомненно, являлось человеком. Женщиной. С чертами лица той женщины, которую он любил. Но… Что–то странное, не воспринимаемое сердцем и душой, исходило от этого тела. Слишком правильные черты. Слишком. Словно…
Чат склонил голову, немного подумал и нашел определение того, что его так испугало.
…Зеркальность. Вот что послужило причиной непонятного страха. Между половинками тела никакого различия. Никакого. А он помнил о непослушных локонах волос. О темной родинке на шее. О небольшом шраме в уголке губ.
Чат сделал один шаг, второй, опустился на колени и склонился над скрюченным телом.
Оно – Чат не мог назвать то, что лежало перед ним, знакомым ему именем – не дышало. Оно не было даже теплым. Холодное, словно камень. Недвижимое, словно камень.
Он осторожно, словно чего–то остерегаясь, прикоснулся к волосам.
Чат даже не успел вскрикнуть. Сила, неведомая сила втиснула его в это неподвижное тело. Всадила, словно острый нож в кусок Тверди. Размазала, перетерла и так же неожиданно выплюнула прочь.
Охотник, отброшенный от неподвижного тела, упал на спину, но тут же вскочил, чтобы, повинуясь заложенным в нем инстинктам, броситься вперед и убить. Либо спастись бегством.
Но этого не потребовалось.
Тело, лежащее перед ним, вздрогнуло, дернулось, распласталось пятиконечной звездой и рассыпалось. В мелкую–мелкую пыль. Которую тотчас же подхватил наблюдающий за всем ветер.
Смерть. Смерть пришла.
Чат устало опустился на услужливо подвинувшуюся траву, прислонился спиной к стволу дерева, которое старательно укрыло его от ослепительных лучей Светила.
Чат думал. Он размышлял о том, что до самого последнего мгновения в нем еще жила надежда. Надежда на то, что может произойти чудо. Самое обычное, ничем не объяснимое чудо. И она останется с ним. С ним и с этой планетой. Но чуда не произошло. Зеркальность сыграла свою последнюю шутку. И победила.
Охотник устало провел рукой по траве, которая, словна маленький котенок, нежно подставляла под его пальцы свои листики. Все в мире конечно. И закончился путь Янины. Точно так же, как когданибудь завершится путь Ночного Охотника. Но пока…
Чат вскочил на ноги и посмотрел на недалекие холмы, манящие его своими глубинами.
– А пока я вернулся домой.
Чат верил в свои слова. Чувства редко обманывали сердце. И сердце редко обманывало чувства. Все вокруг говорило о том, что он вернулся. Ему казалось, он помнит и эту ласковую траву. И этот настырный ветер. Зеленые холмы и голубое небо. Как часто в своих чутких снах он возвращался домой. Как часто. Но только не так, как он это сделал. Один.
– Один. Без тебя…
Чат медленно провел ладонями по лицу, стараясь избавиться от стянувшей его маски боли. Его пальцы уже отрывались от колючего подбородка, как на смену шершавым ладоням на глаза опустились мягкие, теплые, чуть подрагивающие пальцы. Они едва касались лица, медленно перебираясь вниз, старательно повторяя изгибы лица. Чат хотел что–то сказать, но пальцы несильно, едва–едва, только намекая на требовательность, прижались к губам.
Что–то холодное прикоснулось к основанию шеи. Чат вздрогнул, принимая удар памяти. Он помнил это прикосновение.
Узкая и нежная лента затянулась на его шее и голос, не похожий ни на что на свете своей нежностью, прошептал:
– Один?
Чат не спешил. Он умел растягивать редкие мгновения удовольствия в целую вечность. Охотник поворачивался медленно, выхватывая боковым зрением фрагменты, которые складывались в один целостный образ.
– Это ты…
Черная лента языка исчезла за растянутыми в улыбке губами. На Чата смотрела Янина. Живая. Теплая. Любимая.
– Ты… Но как?
Янина пожала плечами. Чуть–чуть. Еле заметно.
– Я не знаю. Что–то заставило меня вернуться. Этот мир не отпустил меня. Ты не отпустил.
Чат протянул руку, чтобы прикоснуться к той, которая попрала все законы мироздания и вернулась к нему.
Земля вздыбилась сразу несколькими черными фонтанами вокруг них, закрывая и свет неба, и зелень Поверхности. Цепкие лапы схватили сначала закричавшую девушку, затем и Чата и стремительно поволокли вниз. В темноту Тверди.
Чат не сопротивлялся. Он знал, что это делать бесполезно. Пусть пришедшие за ними полностью возликуют, празднуя победу. Преждевременную победу.
Слои Тверди мелькали перед глазами, засыпая бурлящей землей глаза. Чат прикрыл их. Он терпеливо ждал, когда закончится это погружение. И когда придет черед сказать ему свое слово. Слово Ночного Охотника.
Его швырнули на твердый пол. Как швыряет довольный охотник пойманную добычу.
Чат и теперь не спешил открывать глаза. Все, что нужно, он чувствовал.
Он знал, что рядом лежит Янина. А вокруг молчаливо столпились несколько десятков подземных жителей. Он мысленно улыбнулся. Чутье не обмануло его. Он действительно вернулся домой. В стаю. В клан. В Твердь. Только теперь он должен сам завоевать свое место здесь. Ему не на кого надеяться. Рядом нет ни отца, ни матери. Только он. И женщина. Которую он никому не отдаст.
Чат открыл глаза. Со всех сторон его окружал мрак. Мрак? Разве может быть темно в Тверди? Твердь полна света. Только нужно рассмотреть его. Не пропустить редкие колебания.
Не обращая внимания на молчаливых существ, которые, угрожающе заурчав, сделали шаг к нему, он наклонился над Яниной, слегка встряхнул ее за плечи и, только убедившись, что с девушкой все в порядке, повернул лицо к наступающим существам.
– Не стоило этого делать со мной. Чат сказал это на том языке, который понимали только в Тверди. И его поняли.
Обступившие его охотники растерянно заворчали, переговариваясь. Тяжело стать членом стаи. Чат знал это. Но он также знал, что если этого не произойдет сейчас, не произойдет никогда. И он был готов встретить любую опасность, вставшую на пути к этой цели. И она не заставила себя ждать.
Вперед выступил охотник средних лет с полустертыми лопатками и, протянув руку к Янине, бросил в лицо Чату:
– Это моя добыча. И ты – моя добыча. Даже если говоришь на нашем языке.
Еще десять лет назад Чат ни за что не стал бы связываться со взрослым охотником. Но сейчас вопрос стоял не только о его жизни. Где–то внутри себя, в самой глубине сознания, Чат понимал, что он должен сражаться даже не за Янину. За самку. За продолжение рода.
Чат встретил летящую к его шее кисть Охотника тем ударом, которым его так давно научил отец.
Лопатка встретила сжатые пальцы Чата и тут же переломилась пополам. Не дожидаясь, когда Охотник закричит от боли, Чат выбросил вперед вторую руку и буквально протаранил грудь нападавшего.
Хороший удар, о котором можно слагать песни.
Охотник на секунду замер, испуганно разглядывая рассыпавшиеся от удара бронированные пластины на груди, которые были не под силу даже свирепым, ударам Тверди, и рухнул замертво к ногам победителя.
Охотники угрожающе зарычали. Чат напрягся. Он–то знал, что означает это недовольство. Когда все члены стаи решат, что ему не место среди них, его не спасет ничто. Ни крепкие пальцы, ни полная знаний голова.
Но неожиданно, неизвестно откуда, в пещеру ворвался ветер. Тот самый ветер, который уже порядком поносился по Поверхности, разнося свежие новости, и теперь спешил поделиться ими с подземными жителями. Он закружил вокруг охотников, что–то старательно нашептывая им. Что? Да только ветер знает.
– Ночной Охотник вернулся домой.
Именно так и только так. Без просьб и без склоненных колен. Стая должна знать, кто спустился с Поверхности.
И стая приняла его. Охотники, опустив черные чешуйчатые морды, отступили от Чата. И ни один: больше не рискнул попробовать на себе крепость рук Чата.
– Ночной Охотник вернулся, – пронеслось под сводами пещеры, – Ночной Охотник вернулся в свою стаю.
Но Чат не спешил расслабляться. Он знал, что не все еще сказано и не все сделано. Он принят в стаю. Но оставалась еще Янина. Да. Она его добыча. Но только добыча и ничего больше. А согласно законам Тверди, любая добыча должна быть использована стаей в течение планетного дня.
От Охотников отделился старик. Чат сразу это понял и не стал предупреждать то, что он ступил на занимаемую им территорию. Ночные Охотники не любят, когда к ним близко приближаются их сородичи. Но старик стар. И Чат чувствовал, что сила старика не в износившихся от долгой Дороги в Тверди лопатках, а в мудрости прожитых ночей.
Лопатки старика осторожно прикоснулись к ладоням Чата, внимательно ощупали их, затем перенеслись и тихо опустились на щеки. Черные бусинки внимательно заглянули, казалось, в самую душу Чата, прочитали, словно выпили до дна его мысли. И только узнав все, что он хотел, старик отошел.
– Ты член стаи. Но ей не место здесь. Она умрет. Это не было угрозой. Разве можно угрожать Ночному Охотнику? Простая констатация фактов. Никто, кроме Охотника, не сможет существовать в Тверди. Твердь не терпит слабых. И убивает их.
Именно это хотел сказать старик. И Чат знал, что тот прав. Янина не сможет выжить здесь. Точно так же, как не сможет выжить и на Поверхности. Но Чат также знал, что ничто не заставит его отдать Янину как добычу.
– Она останется со мной, пока не умрет.
Стая знала, что такое любовь к самке. И знала, что такое продолжение рода. Но стая также знала и была права в своем знании, что в стае имеют право жить только сильные.
Чат почувствовал, как погасшее недовольство стаи начинает разгораться вновь, перерастая в злобу. Не против него, Чата, а против его желания оставить добычу.
Ночные Охотники не имеют привычки предупреждать о своем нападении. Молниеносный бросок, удар и смерть.
В голове у Чата родилось видение, как стая бросается на него, десятки лопаток впиваются в тело, ломая и круша кости. Но он не мог позволить себе пойти на попятную. Слишком дорога была добыча и слишком велико презрение к Охотнику, отступившему от нападения.
– Убью, – тихо сказал Чат.
Эти слова, сказанные с непонятной стае твердостью, на мгновение оттянули нападение. Но только на мгновение. Несколько пар темных силуэтов словно тени метнулись к Чату. Он еще успел отразить несколько ударов, сумел опрокинуть, отбросить от себя напирающие тела, отвести страшные кисти. Но он уже понимал, что все закончено. Стая, открывшая Охоту в Тверди, уже неуправляема. Ничто не может остановить ее. Только смерть. Одна смерть.
Его отбросили к стене, смяли хитроумную защиту, размазали и теперь готовились окончательно покончить со странным Ночным Охотником, так неожиданно появившимся на их планете.
Чат мог бы воззвать к их жалости. И, несомненно, его помиловали бы, оставили в живых. Калекой тоже можно жить под Толщей. Но… Мог ли позволить себе это Чат? Не мог. Потому что он был настоящим Ночным Охотником.
А стая ждала. Ждала именно этих слов прощения и пощады. Стая не была кровожадна и она могла понять все. Она только выполняла отведенную ей природой роль. Слабым не место в стае.
– Я – Ночной Охотник!
Как тяжелы слова, как неторопливо ворочается разбухший язык в полном крови рту. И как мешают тяжелые красные капли, срывающиеся с бровей.
– Я – Ночной Охотник…
И стая поняла, что только смерть может остановить этого безумного зверя, который, истекая кровью, с переломанными ребрами и руками, стоял у стены.
И стая бросилась вперед, чтобы добить строптивого и принести в Твердь спокойствие.
Черная злобная тень, со вздыбившимися на загривке бронированными пластинками, шипя и выплевывая острые молнии черного языка, заслонила слабеющее тело Чата.
– Убью…
Стая замерла, во второй раз потрясенная твердостью услышанного слова. И ни у кого не возникло сомнения, что тот, кто посмеет приблизиться к истекающему кровью Ночному Охотнику, погибнет под острыми, блестящими словно ночные молнии, лопатками. Найдет смерть от рук взбешенной самки.
Чат проваливался в слабое беспамятство, но все еще мог видеть, как утихла разъяренная стая. Он мог слышать удивленные возгласы. Но Чат не понимал, что происходит. И только тогда, когда спасшая его самка повернулась к нему, он изумленно вздохнул:
– Росси?
Головные пластины с легким перестуком улеглись на место, растрепанные жесткие косички опустились в заушные ложбины. Кончик языка, быстро выскакивая из–под твердых губ, быстро ощупал лицо Чата.
– Росси? – повторил он.
– Нет. Я уже не Росси.
Самка закончила осмотр, слегка отстранилась от лица Ночного Охотника и вдруг стала на глазах меняться.
Чату казалось, что он спит. Он не мог поверить в то, что видел. Черные бронированные пластины исчезали, превращаясь в гладкую нежную кожу. Блестящая темнота тела пропадала, становилась светлее. Жесткие пучки косичек расцвели пышным кустом знакомых волос.
На него смотрела Янина.
– А–а?
– Это очень просто, Чат. Очень просто, когда любишь.
– Но…
– Стая удовлетворена тем, что видела. Разве тебе не понравились мои новенькие коготки?
– И…
– Я смогу это делать когда угодно, если именно это тебя интересует.
– Я тоже тебя уважаю, муж мой.

Предыдущая страница 30 Следующая страница


31 Сергей Костин

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Детеныш     (Страница 1)
  • Глава 2
    Пленник     (Страница 3)
  • Глава 3
    Академия     (Страница 6)
  • Глава 4
    Уровни «пять – десять»     (Страница 7)
  • Глава 5
    Последние испытания     (Страница 10)
  • Глава 6
    Насчет времени ничего не могу сказать     (Страница 13)
  • Глава 7
    Зеркальный мир     (Страница 14)
  • Глава 8
    Какие сокровища?     (Страница 21)
  • Глава 9
    Возвращение     (Страница 29)


Сергей Костин

Счастливчик

 Читать книгу

Аннотация

Он — космический Маугли.
Единственный, выживший во время катастрофы космического корабля. Осиротевший малыш, выросший на далекой, чужой планете. Человеческий ребенок, воспитанный в Толще подземных пространств племенем Ночных Охотников — странных и страшных существ, наводящих ужас на обитателей покрывающего поверхность планеты Леса.
Он — "Счастливчик, рожденный на закате ночи". Воин, обучившийся выживать там, где выжить невозможно. Даже — в Академии Легионеров, куда был продан космическими работорговцами. Даже — там, где готовят самых элитных убийц Вселенной. Даже — там, где всякое задание превосходит человеческие возможности…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.