Сергей Костин - Повелители тьмы

1 Сергей Костин

Глава 1
НЕПРИЯТНОСТИ

Сбивая с ног зазевавшихся прохожих, держа перед собой огромный букет роз, по направлению к городскому Дому Бракосочетания летел молодой человек, одуревший от переполнявшего его счастья. Когда он почти достиг своей цели, неизвестно откуда взявшийся автомобиль обдал его дорогой белый костюм фонтаном грязно-серых брызг, превратив жениховское одеяние в подобие грязного и мокрого коврика для вытирания ног.
Совсем другое дело я. Я никуда не спешил, считая, что обзавестись ярмом, имя которому женитьба, всегда успею. И хотя именно сегодня, буквально через полчаса, я собирался надеть на себя это ярмо, я был само спокойствие.
В моих руках скромно торчали три невзрачных цветочка с довольно труднопроизносимым названием, костюм годился разве что для работ в канализационном колодце, а кроссовки сменили своего третьего хозяина. Где-то в здании с высокими белыми колоннами и двумя переплетёнными кольцами на фронтоне меня ждала моя невеста. При этом я не испытывал какого бы то ни было чувства спешки или неудобства от моего костюма.
По официальной версии, я был законным безработным и денег на дорогие вещи у меня попросту не было. Илонея мою версию полностью одобряла, считая, что не стоит сразу высовываться с золотыми монетами неизвестного происхождения или камушками, за которые можно купить добрую половину всего этого города.
Илонея - это моя будущая жена, которая, как я надеялся, давно ждёт меня в ЗАГСе. В паспортном столе, на вопрос, чем обусловлен выбор такого необычного имени, Ило и Иннея в одном лице со слезами на глазах рассказала трогательную историю о двух любимых бабушках, одна из которых была немкой, а другая принадлежала к маленькому племени новозеландской общины.
Вообще сама идея заключения брака была рискованным предприятием. Мало того, что пришлось через очень дальних родственников, половина из которых сидела в тюрьме за подделку документов, доставать для Илонеи паспорт. Это было, в конце концов, не самое трудное дело. Сложнее всего было ввести мою будущую жену в курс дела.
Замужество для принцесс является совершенно другим делом, чем, скажем, для молодых работниц Стройдорсервиса.
Илонея никак не хотела смириться с мыслью, что, после того как я скину с неё свадебную фату, ей придётся заниматься стиркой моих грязных носков, приготовлением пищи для своего любимого мужа и так далее. Всего в моём списке набралось сто восемьдесят пунктов, да и то я составлял этот список с оглядкой.
Как бы то ни было, все формальности, обусловленные общением с государственным аппаратом, были закончены, и теперь мне предстояла самая трудная роль в моей жизни. Я женюсь. Вообще-то я предлагал своей будущей жене обойтись без свадебных церемоний, но Илонея, насмотревшись телепередач, настояла на своём.
Поэтому пришлось подчиниться, хотя это стоило мне многих бессонных ночей и долгих малоутешительных раздумий.
Именно поэтому, поплевав на лепестки цветов, которые собирались свернуться в трубочку, я неторопливым шагом пошёл навстречу судьбе, которую олицетворяли собой ЗАГС и непредсказуемое будущее семейной жизни. По дороге я с некоторым злорадством думал о том, что сделаю со своей уже законной женой в первые недели нашего медового месяца.
За квартал от самого скучного здания города мне пришлось остановиться и пропустить группу детишек, которые, взявшись за верёвочку, шли в парк. Глядя на маленькие топающие ножки, я с некоторым удивлением почувствовал, что кто-то, подкравшись сзади, закрыл мои глаза ладонями. По запаху и по нежной коже рук, я сразу же определил, что это, скорее всего, молодая стройная женщина. Воображение сразу же дорисовало картину. Красивая, стройная и глубоко заблуждающаяся насчёт моей персоны. Потому, что в последние три года я ни с кем из женщин не встречался и вообще не общался более двух часов.
- Гражданочка! - сказал я, тщетно пытаясь разъединить цепкие пальчики, - мне кажется, что вы ошибаетесь относительно моей личности!
Руки расцепились, я смог, наконец, увидеть ту, что сделала мне «лицевой массаж».
Ну, конечно, она ошиблась. Просто удивительно, как можно признать человека, одетого так, как я. Такие женщины обычно ездят в дорогих автомобилях и курят сигареты «Кэмел».
А мой видок не тянул даже на «Дымок».
- Сергей, ты что, не узнаешь меня?
Хмыкнув, я повнимательней осмотрел красавицу и убедился, что я действительно её не знаю.
- Я действительно Сергей, но не тот, который вам нужен.
И стараясь побыстрее отвязаться от симпатюли, хотя мне этого совершенно не хотелось, я повернулся и собрался уходить.
Но крошка была настырна и обладала сильными пальцами, которые крепко ухватили рукав моей джинсовой куртки.
Мне стало несколько неудобно, так как на нас стали оглядываться. С какой стати, наверное, думали люди, красивая женщина уцепилась в рукав оборванца-стиляги. И не позвать ли милицию?
Очевидно, все эти мысли отразились и на моём лице, потому что девушка наконец отпустила мой рукав.
- Мне нужно срочно поговорить с тобой, произнесла она, опасливо поглядывая по сторонам.
- А мне срочно нужно жениться! - парировал я и сделал шаг в сторону ЗАГСа. Следующие слова остановили меня, как цепь останавливает взбесившегося быка.
- Это касается Иннеи!
Женщина сделала непростительную ошибку, о которой она, вероятно, не догадывалась.
Не было больше Иннеи, не было больше и Ило.
Была только Илонея. Но то, что подружка знала имя Иннеи, меня заинтересовало. В этом мире никто и никогда не слышал этого имени.
Никто и никогда, я это знал наверняка.
Развернувшись на месте, я пристально посмотрел на женщину.
- Кто такая Иннея?
Сам по себе вопрос был безопасен. Почему бы мне не поинтересоваться какой-то там Иннеей.
- Разве твою невесту зовут не Иннеей? - брови красавицы недоуменно взлетели вверх.
- Мою будущую жену зовут иначе. Но… может быть, я могу чем-нибудь помочь вам?
Когда нужны сведения о противнике, хороши любые способы. А то, что эта встреча неслучайна, не вызывало никаких сомнений. За свою будущую жену я не волновался. Если бы с ней действительно что-то случилось или что-то ей грозило, то женщине было бы известно её теперешнее имя.
Красавица, заметив, наконец, мои видавшие виды кроссовки и окинув взглядом мой джинсовый костюм, поморщилась и предложила:
- Давайте не будем говорить об этом здесь.
Нам лучше отойти куда-нибудь.
Крошка совершила ещё одну ошибку, видимо, у неё было не всё в порядке с логикой.
Зачем говорить с человеком, невесту которого зовут совершенно иначе. Происходящее заинтересовало меня, и я решил, что разобраться со всем этим - моя прямая обязанность. Немного времени у меня-таки было, и я поспешил успокоить себя тем, что Илонея не слишком разозлится, если я чуток припозднюсь к церемонии.
Я последовал за женщиной.
Мы быстро миновали многолюдную улицу и завернули в какую-то полутёмную арку. Здесь красотка остановилась.
- А теперь давайте вашу историю, а то я опаздываю. Надеюсь, она будет не слишком долгой?
- Нет, нет! Это займёт всего несколько минут.
Я посмотрел на часы. До назначенного времени оставалось совсем немного. Если разговор уложится в десять минут, то я ещё успею причесаться. Я ещё раз посмотрел на часы. Но не для того, чтобы узнать время. Просто я хотел скрыть своё лицо. В этот момент на нём было торжество. Я кое-что узнал. Эта красавица-незнакомка кого-то ждала.
Её быстрые взгляды по сторонам можно было охарактеризовать только так. Ей-богу, она кого-то ждала. И от этого мне стало совсем интересно! Я даже на какую-то секунду забыл, что меня ждёт Илонея.
- Видите ли, в чём дело…
Незнакомка ещё раз посмотрела по сторонам. Она тянула время, причём делала это бездарно. Лучше бы она бросилась мне на шею и призналась, что давно любит меня. Тогда бы я поверил всему, что бы она ни сказала.
- Дело в том, что у меня есть друг, который… а вот, кстати, и он.
Я не совсем понимал, какое отношение к так называемой Иннее это имеет. Игра была безобразной, и мне становилось скучно. Тем более, что подходивший «друг» был более всего похож на гангстера: небритая морда, с широким выступающим подбородком.
- У вас симпатичные друзья, - заметил я.
Незнакомка посмотрела на меня как-то странно и улыбнулась. Мне почему-то показалось, что сейчас она скажет, что её дружок сам ангел во плоти. Но женщина ничего не сказала.
Подошедший «ангел» скептически осмотрел меня и обратился к своей подружке.
- Это он?
Девушка кивнула. Чёрт! Неужели это заурядное ограбление? Мне почему-то казалось, что всё будет гораздо интересней. А это… так, шелуха жизни.
- Если это ограбление, то предупреждаю сразу, у меня в кармане всего двести карбованцев.
Да и то я их вряд ли отдам.
Реакция красавицы и её дружка была прямо противоположной той, что я ожидал увидеть.
Они всего-навсего засмеялись. Но я не был отставным варрканом, если бы не смог уловить, что этот смех наигран.
- Мы не грабители, - перестав наконец смеяться, сказала моя незнакомка. - Мы просто хотели показать вам одну вещь.
Сказав это, она полезла в свою маленькую сумочку, висевшую на плече, и что-то достала…
Это был Глаз Дракона! Не может быть! Ведь не далее как вчера я запрятал его в своей каморке так, что его не нашли бы все сотрудники КГБ вместе взятые, даже если бы им помогало ЦРУ.
Но тем не менее камень преспокойно лежал на ладони незнакомки. Насколько я понимал, оба товарища хотели увидеть мою реакцию по этому поводу. Если они хотели именно этого, то добились своего. В первое мгновение я растерялся, но затем состроил безразличную физиономию.
- Ну и что?
- Это Глаз Дракона! Не узнаешь?
- М-да? Весьма интересно! Можно мне рассмотреть его поближе?
Ну конечно! Я рассчитывал на дураков! Не знаю только, кто из нас в этот момент был глупее. Мне следовало бы наброситься на них сразу же, как я увидел камень. А теперь…
- Ну почему бы и нет! - сказал друг незнакомки.
Красавица беспрекословно протянула мне Глаз Дракона.
Я непростительно расслабился, когда уже решил было, что выиграл.
В тот момент, когда мои пальцы коснулись поверхности камня, а мой взгляд был направлен на него, в мой лоб влетел кулак верзилы.
Сам по себе удар был слабый, какие-то детские забавы. Но когда рука оторвалась от моего лба, я успел заметить на безымянном пальце перстень.
По-моему, именно он и сделал своё последнее дело. Мир стал расплываться, и перед глазами поплыли разноцветные фантики от конфет «МАРС».

Глава 2
ТРЕТЬЕ ПРИШЕСТВИЕ

Никакого временного перерыва между происшествием в подворотне и моим очухиванием не было. Между ними существовал какой-то отрезок времени, но не для меня. Как в мультфильме - раз, и совсем другой кадр. Только немного болит голова. Мне бы сейчас принять таблетку цитрамона - было бы совсем хорошо. Или пивка…
Рассуждать подобным образом мог бы человек, у которого в запасе есть как минимум ещё одна жизнь, и как максимум - космический скафандр высокой защиты.
Моё третье прибытие в этот мир не было таким же безоблачным и счастливым, как первые два. Ну представьте себе: вы только что разговаривали с симпатичной женщиной и её не менее симпатичным спутником о том, о сём, как вдруг перед вашим лицом появилась недоуменная морда бобока. Каков финал, а? Накрашенные дамские губки… раз! Переключили канал - и из ощерившейся пасти нелюди капает слюна.
Что бы на моём месте сделал любой человек? Правильно! Я сделал тоже самое. От страха и неожиданности я подпрыгнул высоко вверх. Признаться честно, больше от страха, чем от неожиданности, потому что я знал, что рано или поздно мне придётся вернуться в этот неугомонный мир. Но это случилось слишком быстро, я даже не успел жениться.
Уже будучи в воздухе, я немного сориентировался, после чего стал более скептически относиться к своей дальнейшей жизни. Меня занесло в не слишком приятное место и не слишком приятную компанию. Судя по всему, я оказался в самом центре стаи бобоков. Весьма недурственная компания, если хочешь пойти кому-нибудь на завтрак.
Но эти мысли пришли мне в голову, когда я уже опускался на землю. У меня даже селезёнка чувствовала на себе взгляды этих монстров. Но, кроме взглядов, я заметил ещё кое-что, что весьма не понравилось моему голодному желудку. При моём появлении у бобоков повысилось слюноотделение. Это говорило о том, что и они иногда хотят кушать.
Если бы мне в компанию набивался всего один товарищ, я бы ещё подумал, продолжать знакомство или нет. Но когда вокруг толпится слишком много желающих посмотреть на тебя в освежёванном виде, то, увы, всякое желание продолжать диалог пропадает.
Поэтому я, плюя на приличные манеры, повернулся к ребятам спиной, пнул одного из них и, опрокинув на спину второго, пустился в бега. Мне было, конечно, жаль, что парни останутся без закуски, но и меня можно было понять.
Скорее всего, в этот момент я был похож на убегающую курицу, которая знает, что её ждёт кастрюля.
Мой уход в чисто английской манере был воспринят без должного одобрения. За спиной раздался рёв разочарования и послышался топот погони. Кто отпускает курицу, которая сама залезла в кастрюлю с кипятком? И первое, и второе, и третье заставили меня прибавить ходу, слава Богу, что на мне были кроссовки. Если бы кто-нибудь оказался рядом и сумел заснять все это, то фабрике «Скороход» больше не была бы нужна никакая реклама. Я улепётывал со скоростью олимпийского чемпиона. А если точнее, бежал со скоростью человека, к которому приехала тёща.
Все эти экспромты приходили мне в голову в первую минуту бегства. Потом стало немного не по себе. Бобоки, привычные к этой обстановке, постепенно догоняли меня. Приходилось постоянно перелезать через какие-то деревья, отцепляться от назойливых сучьев, вытаскивать ноги из каких-то ям.
Я, собственно, не совсем понимал, что всё-таки происходит. Если кто-то, предположим, эта неизвестная красавица и её мордоворот, хотели моей смерти, то не обязательно было запихивать меня в этот мир. Все прекрасно вышло бы и на Земле.
Правда, я не совсем уверен, что у них бы что-то получилось. При первой же попытке прирезать или задушить меня, я бы открутил обоим ухи. Или уши? Короче, я бы открутил им все выступающие части.
Если я и понадобился кому-то, то, наверняка, для дел, связанных с моей профессией, однако непонятно, зачем было меня закидывать в самую гущу злобных тварей. И к тому же голодных. Покормить-то могли?
Правый рукав моей куртки хрякнул и остался на ветке, на которую за мгновение до этого я напоролся щекой. Всё было плохо. Моих преследователей ещё более раззадорило то, что по щеке потекла кровь, и то, что у меня не было никакого оружия.
Поставить Круг Чистоты или сотворить ещё какое-нибудь временное укрытие я, пожалуй, смог бы, но вот что дальше? Сидеть, сложа руки и смотреть, как исходящие слюной нелюди рассаживаются вокруг в ожидании, когда я стухну? Нет уж! Лучшего выхода, чем бегство, найти было просто невозможно.
Наконец в этом захватывающем марафоне стало что-то проясняться. Среди преследователей образовалась группа передовиков, которые уже дышали мне в затылок. Очевидно, это были самые голодные твари. Чем быстрее бегаешь, тем скорее кушаешь! Чёрт! Почему-то в голову всегда лезет подобная чушь, вместо того чтобы сидеть тихо и уступать место более дельным мыслишкам!
Какой-то, ну очень усердный бобок постарался в отчаянном прыжке достать меня. Но он прыгнул слишком рано. Подвела жадность.
Жадность жадностью, а клок куртки, навсегда остался в его лапах. Мне не было жаль старой джинсовки, хотя бы потому, что она уже оказала мне маленькую помощь.
Рухнувший на землю бобок загородил своим телом дорогу, и среди преследователей на несколько секунд образовалась куча мала. Я с честью воспользовался предоставленной мне возможностью оторваться от них как можно дальше. Жаль, что это не надолго оставило меня в гордом одиночестве. Нелюди быстро разобрали кучу и с удвоенной энергией продолжили погоню. Что-что, а бегать эти гады умели превосходно. У меня давно уже кончилось и второе, и третье дыхание, заканчивалось и четвёртое. К тому же, я сомневался, что у меня в запасе имеется ещё хоть что-нибудь. Но я продолжал бежать. Умирать почему-то не хотелось.
Общее моё состояние я бы охарактеризовал как отвратительное. Привкус во рту был такой, словно там пробежал отряд объевшихся коров.
Ноги давно уже не чувствовали, куда ступают.
Кочка так кочка, яма так яма. Единственное, что мне самому в себе нравилось, так это руки, они работали, словно крылья мельницы.
Я прекрасно понимал, что дальше так жить невозможно. Быстрые ноги - не слишком весомый аргумент в этом деле. Пора было предпринимать самые решительные шаги, направленные на моё спасение. Но ничего подходящего, как назло, в моём мозгу не нашлось. Те силы, что когда-то были во мне, ещё спали, и чтобы разбудить их, требовалось не только время, но и определённые силы. А вот их-то у меня и не было. Так что приходилось довольствоваться тем, что у меня оставалось. А оставалось, признался я сам себе, не так уж и много. Мышцы, налитые усталостью, и голова, которая в данный момент раскалывалась от ужасной боли.
Ба! Нелюди избрали очень интересную тактику. Большая их группа продолжала неустанно следовать за мной, а ещё две разделились и стали обходить меня с обеих сторон. Весьма и весьма похвально!
Тактика была весьма удачной. Те, что обходили меня с флангов, не мешали друг другу, поэтому и скорость у них была повыше, чем у желающих первыми полакомиться моим мясом.
Если дела и дальше пойдут таким образом, то за свою жизнь я не дам и стакана воды.
О! Если бы мне сейчас кто-нибудь дал стакан воды!
Как только я подумал о воде, все остальные мысли сразу же ушли куда-то в сторону.
Жажда навалилась на меня необычайно тяжёлым грузом. К чёрту нелюдей! К чёрту все! Пить, только бы попить…
Иногда говорят, что, мол, стоит только человеку пожелать себе что-нибудь эдакое, как всё, что он пожелает, сбывается. Лишь бы человек был счастливый и везучий.
Очевидно, я как раз и относился к этой категории.
Почва из-под моих ног ушла куда-то вниз, и я почувствовал, что лечу. И сразу же позади меня раздался жалобный вой обманутых нелюдей. Теперь-то я понял, почему они решили отрезать мне путь в стороны. Место, куда я в данное время летел, оказалось огромным озером.
Стая бобоков выгнала меня на высокую кручу. Вот я и сиганул вниз. Будет весьма неприятно, если там, внизу, меня ожидает отмель.
Закрыв глаза и доверившись судьбе-злодейке, я принял позу оловянного солдатика. В любом случае приземляться придётся. Так лучше уж поломать ноги, чем хребет.
Но и здесь везение не оставило меня. Скорость падения и масса тела стремительно увлекли меня под воду. Как ни странно, до дна я не достал. Озеро оказалось достаточно глубоким.
Стянув под водой кроссовки и то, что осталось от куртки, я заработал ногами и стал выбираться наверх.
О! Что за блаженство, предоставив своё уставшее тело воде, глотнуть свежего озёрного воздуха!
Некоторое время я неподвижно лежал на поверхности и блаженно цыркал струйками воды вверх. Но долго разлёживаться не стоило.
Бросив взгляд на берег, я увидел, что нелюди начинают осторожно вылезать из леса на свет божий, а некоторые уже предприняли попытку спуска по крутому откосу.
Никаких шансов выбраться на берег у меня не было. В любом случае, бобоки так просто не отпустят свою жертву.
Поболтавшись немного у берега, я без раздумья скинул тяжёлые джинсы, футболку, оставив почему-то только носки.
Покинув бобоков без всякого сожаления, я повернулся в сторону далёкого горизонта и, разгребая перед собой воду хорошо отдохнувшими за время бега руками, направился к противоположному берегу.
Может быть, там я найду ответы на свои вопросы, которых у меня накопилось довольно много?!
В тот момент, когда я обдумывал, что буду говорить тому человеку, который все это задумал, мои ноги почувствовали, что к ним что-то прикоснулось. У меня не было никаких дурных предчувствий. Какая-нибудь рыба или другой безобидный обитатель озёрного мира. Но когда это «что-то» требовательно потянуло меня вниз, моё отношение к озеру изменилось в самую худшую сторону.
Как известно, ноги прочно соединены с остальными частями тела. Именно этот факт заставил меня набрать в последний раз побольше воздуха и последовать вслед за дурными ногами, которые, в отличие от широко распространённой поговорки, не давали покоя моей голове.
Уже под водой я открыл глаза, пытаясь разглядеть существо, тянувшее меня внизу, Глаза мои были раскрыты слишком широко, чтобы раскрывать их ещё. Хотя для этого и был весомый повод.
За мои ноги уцепилось не какое-нибудь животное, а самые настоящие люди! Правда, несколько необычные. Странным было то, насколько я мог видеть в воде, что у этой парочки вместо ног были рыбьи хвосты.
Мне довольно часто приходилось видеть русалок и живыми, и мёртвыми, но я никогда не думал, что существуют живые «русалы», или как их там называют. Ибо это, без сомнения, были представители мужского рода. Что мне понравилось меньше всего, так это то, что вместо нормального человеческого лица у них был какой-то серый нарост, не имеющий ничего общего с носом, ртом и глазами.
Я мог бы и дальше с таким же интересом рассуждать о физиологическом строении этих двух особей, если бы у меня в лёгких было побольше воздуха. В груди неприятно закололо, и я понял, что если в ближайшие минуты не выберусь наверх, то мне придётся сменить съедение на утопление.
Подрыгав, впрочем, без всякой надежды на успех, ногами, я убедился, что мои похитители лишь покрепче обхватили меня руками и интенсивней заработали своими хвостами. Эх! Если у меня был хотя бы нож, то я бы…
Что бы я сделал тогда, я так и не додумал, так как откуда-то из глубины приблизились ещё два существа с хвостами и тут же направили свои усилия на обуздание моих рук. Теперь я был спелёнат, как новорождённый. Довольно смешное зрелище, если бы оно происходило на земле и при наличии свежего воздуха. К чёрту свежий воздух! Мне нужен был глоток любого воздуха: загазованного, пыльного, со старой свалки. Любой, но только воздух!

1 Следующая страница


Повелители тьмы 2

Один из русалов протянул ко мне руку. В ней он держал что-то похожее на медузу. Вот этой-то гадостью он и хотел заткнуть мне рот, из которого уходили последние пузырьки воздуха. Если они хотят, чтобы я задохнулся ещё быстрее, то я их не понимаю.
Как я ни вертел головой, в которой уже стали расплываться разноцветные спасательные круги, его рука всё же прилепила эту медузу, и она плотно обхватила моё лицо, закрывая глаза, рот, нос и тщательно выбритый перед свадьбой подбородок. Я инстинктивно закрыл глаза.
В следующее мгновение лёгкие не выдержали нагрузки и взбунтовались. Я приготовился принять вовнутрь количество воды, равное объёму моих лёгких, и массу той гадости, что сидела у меня на физиономии.
Сказать честно, я уже минуту назад распрощался со своей жизнью. Даже если бы меня сейчас отпустили, то вряд ли я бы успел выплыть на поверхность, слишком глубоко меня затащили, если судить по темноте.
Но всё оказалось гораздо лучше, чем я мог думать. Мой рот раскрылся, готовясь принять воду или, по крайней мере, студень медузы, а принял совершенно чистый воздух. В первое мгновение я даже и не понял, что это именно то, о чём я мечтал. Но когда вкусовые ощущения наконец достигли нужных точек мозга, я понял, что и на этот раз судьба ко мне милостива и благосклонна.
Глаза автоматически раскрылись, и я увидел (ха я ещё и вижу?!), всю окружающую меня водную обстановку так, словно смотрел на всё это в «Клубе кинопутешествий». Изображение было отчётливое и донельзя красивое. Но самое главное - я дышал. Как это происходит, меня совершенно не интересовало. Важен был сам факт, а не его происхождение.
Теперь-то я догадывался, что причудливые лица русалов были всего-навсего этой своеобразной маской, которая давала им возможность дышать и видеть окружающий мир. Трепыхаться больше не было желания, и я спокойно предоставил своё тело в распоряжение четырёх носильщиков, которые, как я мог заметить, довольно бережно относились к нему. Что будет дальше, меня мало беспокоило.
Я рассуждал трезво. Если эти люди дышат, то им нужен воздух. Но всю жизнь в спасительных масках не проведёшь, поэтому я сделал вывод, что меня несут в какое-то место, где есть воздух.
Признаться честно, я выбрал только этот вариант, потому что все остальные не сулили мне ничего хорошего. И мне было приятно, когда мои мысли стали вырисовываться во что-то более явственное, нежели слабые надежды.
Место, куда меня доставили, походило на грот, причём довольной большой. Именно туда мы и направлялись. Надежда, слабая, но надежда, снова вернулась ко мне. Я и мои проводники нырнули в грот, и нас поглотила темнота подводного мира, без единого лучика света. На суше такого не увидишь. В любой темноте всегда есть хоть немного света, но только не здесь. Это был мрак в полном смысле этого слова.
Неожиданно перед нами возник сноп света, по которому я уже успел соскучиться. В первое мгновение было слишком больно глазам, и мне пришлось прикрыть их. Постепенно я освоился и разглядел источник света. И не только его.
Это были самые настоящие ворота. С освещением, охраной и даже смотровым окошком.
Свет исходил от каких-то диковинных рыб, охрану несли все те же парни с рыбьими хвостами, а смотровое окошко было закрыто. Это всё, что я смог увидеть, потому что в следующее мгновение сопровождавший меня русал коснулся моего плеча какой-то штукой, после чего меня скрючила адская боль.
От полученного электрического шока я ненадолго потерял способность ориентироваться в пространстве и, как следствие этого, пропустил самое интересное. Когда я немного очухался и сфокусировал изображение, то увидел, что нахожусь в помещении, напоминающем шлюзовую камеру, уже без маски и без своих сопровождающих. Я стоял на ногах, а вода быстро убывала через маленькие отверстия в полу.
Как только помещение освободилось от воды, открылась створка дверей и моему изумлённому взору предстал город.
Это было самое безумное и прекрасное из всего, что я видел когда-либо. Город под водой, на дне большого озера. В этом было что-то нереальное, и я несколько раз ущипнул себя за руку. Щипать долго не пришлось, меня ждали.
Сильный толчок в спину заставил меня вылететь из шлюзовой камеры и проехаться на руках по известковому основанию. Сразу вслед за этим раздался резкий хохот. Очевидно, смеялись над моей неуклюжестью.
Хотел бы я посмотреть на тех, кто это сделал, после того как они битый час спасались бы от нелюдей, а потом чуть не захлебнулись в воде. Поднявшись на ноги, я обратил все своё внимание на встречающих.
Почему-то мне казалось, что встречать меня будут все те же парни с рыбьими хвостами. Но всё оказалось прозаичнее.
По внешнему виду они напоминали обыкновенных людей, только все были голубыми. Я имею в виду голубые, а не «голубые»: начиная от макушки головы и кончая самыми обыкновенными пятнами на самых обыкновенных ногах, люди были голубого цвета. Ничего особенного, если принять во внимание, что вся их жизнь связана с водой. При таких условиях жизни я бы тоже посинел.
Вообще-то оставалось ещё солнце, играющее определённую роль в формировании цвета кожи.
Но когда я поднял голову к небу, у меня закружилась голова.
Солнца не было. Был один мерцающий свод из какого-то природного материала, края которого терялись где-то в вышине.
Господи, куда меня занесло? Никогда бы не подумал, что мне придётся погостить в мире, где не будет солнца. То, что я собираюсь лишь немного погостить здесь, я понял сразу, как только увидел глаза встречающих. Мало того, что сами по себе они были не слишком-то дружелюбны, их голубой цвет создавал какое-то дьявольское впечатление.
Ни слова не говоря, ко мне подошли двое, с подвязанными к поясу узкими мечами, похожими больше на сабли, подхватили меня под руки и повели в известном только им направлении.
Я не стал брыкаться. По крайней мере, ребята знают, что делать, в отличие от меня. Я впервые попал в ситуацию, когда не знал, что предпринять. Всё было слишком необычно и неожиданно.
А вообще городок, в который меня затащила судьба, был вполне симпатичным, и если бы не встречающиеся на каждом шагу голубокожие люди, то вполне можно было подумать, что я попал в обычный провинциальный городишко, где-нибудь в средневековье.
Было немного неприятно от того, что мой вид вызывал у прохожих бурные взрывы смеха. Не понимаю, что они нашли во мне смешного? Хотя, конечно, было бы лучше, если бы я оставил при себе хоть немного одежды.
Наша скромная процессия миновала половину небольшого городка и приблизилась к стоящему в самом центре великолепному зданию, которое я с некоторой натяжкой назвал бы дворцом. В принципе, это, наверное, и был дворец, только очень маленький. Но не настолько маленький, чтобы у его ворот не стояло что-то вроде стражи.
Жизнь под землёй и постоянное пребывание в воде наложили свой отпечаток на мускульную систему жителей городка: прекрасно развитое тело, горы мускулов и достаточно толстый слой жира. Нормально!
Меня передали следующей партии все так же молча и без каких бы то ни было комментариев. Я тоже воздерживался от разговоров, считая, что чем меньше болтаешь, тем дольше живёшь.
Внутри дворец не произвёл на меня совершенно никакого впечатления. Я просто не мог уже удивляться.
Всё, что имело море в своём богатом сундуке, всё было здесь. Потолки просто ломились от навешанного на них жемчуга, прекрасные коралловые деревья украшали все помещения, а уж о чучелах рыб и животных нечего и говорить.
Если я правильно понимал ситуацию, то меня вели прямо к царю. Или императору, владыке, президенту, королю. Кому как нравится.
Мне не нравилось ничего. По своему богатому опыту я знал, что все власть имущие слишком велики, чтобы снизойти милостью до простого человека. Но между тем я с нетерпением ждал минуты, когда смогу увидеть короля. Слишком неопределённым было моё положение. Я был то ли пленником, то ли спасённым. Вообще-то ещё оставался статус политического перебежчика, но я думаю, что с этим у меня не выгорит.
Моё ожидание было, наконец, прервано, и меня ввели, не забывая об охране, разумеется, в царские покои.
Королём оказался крепкий на вид старичок, больше смахивающий на дядьку Черномора.
Борода лопатой, в руках, как и положено, трезубец, вокруг свита, состоящая из все тех же голубокожих людей.
Сразу вслед за этим мне дали понять, кто я. Сильные руки поставили меня на колени перед самым троном. Немного непривычно, но спасибо и за это. Лучше стоять на коленях, чем без головы.
Собравшиеся вокруг своего короля придворные о чём-то шептались, а король невозмутимо смотрел на меня.
Я невольно поёжился под этим холодным взглядом. Голубые глаза короля не предвещали ничего хорошего, в смысле дальнейшего продолжения моей жизни. Король открыл рот, и я приготовился внимательно слушать всё то, что мне будет сказано.
- Почему ты пришёл к нам?
Вот так ну, значит, я ещё и виноват! Сами затащили меня в эту дыру, а потом требуют объяснений.
- Да простит меня Ваше Величество, я пришёл к вам не по своей воле! Меня захватили ваши доблестные солдаты.
- Но тебя поймали в воде?
Интересно, где ещё меня можно было поймать? На суше я бы так просто не дался, будьте уверены.
- Я по случайности оказался в воде озера, потому, что…
- Разве ты не знаешь, что наше великое озеро запретно для любого человека. Оно священно, и ты посягнул на нашу священную собственность.
Вот этого мне как раз и не хватало. Теперь меня будут казнить по причине посягательства на частную собственность.
Быстро, боясь, что мне не дадут договорить, я коротко рассказал о своём бегстве от бобоков и о том, как очутился в озере. По выражению лиц собравшихся, мне стало понятно, что мой рассказ мало кого трогает. Все правильно: чужие заботы!
- Если Ваше Величество позволит, я бы попросил, чтобы меня отпустили на землю! - робко попросил я, не рассчитывая, впрочем, на успех. Я давно понял закон: если хочешь спастись, спасайся сам.
Всё так и было.
- И ты через несколько дней приведёшь с собой людишек из Верхнего Мира, и вы разграбите мой город? - загремел король подводного мира.
Во-первых, я понял, что король не слишком надеется на свою оборону. Во-вторых, у меня есть шанс выйти из всей этой передряги, если я найду какую-нибудь брешь.
- Я маленький человек. Ваше Величество.
И чужой город мне не нужен! Я простой крестьянин, который хочет жить на своей земле и растить хлеб.
- Для крестьянина у тебя слишком хитрая рожа.
Если и было в этом что-то смешное, то я не понял. Но приближённые Его Величества весело засмеялись непонятной шутке своего короля.
- Что же будет со мной? - поинтересовался я, прекрасно зная, что бывает с лазутчиками, и ожидания мои оправдались.
- Ты умрёшь, человек из Верхнего Мира.
- И нет ни одного шанса?
- Зачем тебе шанс? - поднял король свои лохматые брови.
- Я хотел бы, чтобы Ваше Величество развлекалось, наблюдая мою смерть.
Я вёл опасную игру, ставка в которой была всего ничего - моя жизнь. Рассчитал я все правильно: где вы видели короля, который не захотел бы увидеть, как умирают его враги? А в данное время в роли врага выступил я. Всё, что мне нужно, это немного времени, чтобы освободить свои знания. Немного времени и спокойствия.
Но у короля было другое мнение насчёт моего отдыха. Первую часть плана он полностью одобрил, вне всякого сомнения, она ему дико понравилась. Но вот, что касается второго пункта, то…
- Прекрасно, человек из Верхнего Мира, ты сам выбрал свою смерть. Мы слишком давно не развлекались.
Король хлопнул в ладоши, и из-за спины его кресла появились воины.
- Приготовьте этого человека к встрече с акулами. Мы начинаем сейчас же!
О Боже! Только не это! Откуда в озере акулы? И прямо сейчас? Я сам напросился на это.
И теперь мне самому придётся расхлёбывать всю эту кашу. Но акулы!
Я понимал, что с этими рыбками мне не справиться. Вот если бы мне только оказаться с той стороны шлюзовых ворот!
И тут меня осенило. Стараясь, чтобы мой голос не дрожал, я обратился к королю.
- Ваше Величество! Позвольте сказать ещё пару слов!
Король уже собрался было вставать, но мои слова задержали его.
- Ну, что ещё?
- Ваше Величество! Перед тем, как умереть, мне хотелось бы открыть вам маленькую тайну.
Люди слишком любопытны. На это я и рассчитывал, и это не прогорело.
- Говори!
- Я открыл способ, как находиться под водой без тех масок, в которых вы плаваете. Это очень удобный способ, позволяющий брать с собой много воздуха.
По возникшей тишине я понял, что мои слова заинтересовали не только короля, но и всю его многочисленную свиту. Успех - только тог да успех, когда его можно закрепить. Поэтому я соловьём принялся расписывать удобства путешествия под водой.
То, что я задумал, не имело ничего общего с колдовством. Вопрос был чисто технический.
Но он был направлен на спасение моей жизни.
- Я могу создать такой аппарат, или, по-вашему, подводную повозку, которая будет двигаться сама, а ваша задача: сидеть в ней и наслаждаться видом подводного мира. Такого ещё не было нигде!
Этим я их и сразил.
Король на минуту задумался и, посовещавшись со своими советниками, изрёк:
- Хорошо, человек из Верхнего Мира! Мы дадим тебе возможность сделать эту повозку, ради славы нашего мира. Да будет так.
Я чуть не подпрыгнул от радости. На пятьдесят процентов мой план был выполнен. Правда, следующие слова немного умерили мой пыл.
- Своим делом ты займёшься сейчас же. А после этого ты умрёшь!
Хороша благодарность, ну да ничего. К тому времени, когда у короля возникнет желание посмотреть на меня мёртвого, меня уже не будет в этом проклятом озере.
Детали плана и моего проекта я выложил тут же. Мне были даны люди, материалы и всё, что бы я ни попросил. Естественно, были и два стражника, не отходящие от меня ни на шаг.
Но я был рад и этому.
Единственное, чего мне не хватало, так это немного отдыха, чтобы немного отдохнуть и привести себя и свои мысли в порядок.
Меня отвели в какой-то дом, во дворе которого уже через час кипела бурная деятельность.
В моём распоряжении было десять человек, вероятно, таких же, как и я, пленников. Разговаривать с ними я не мог по той простой причине, что у всех был отрезан язык. Король был не только любителем смерти, но и изрядным шутником.
Я носился по двору как молния, выводя из себя моих стражников. Что делать, я рисовал прямо на известковой мостовой. Ребята мне попались сообразительные, так что к вечеру было сделано почти все. Оставшиеся мелочи я заканчивал сам, дабы не привлекать ничьего внимания и раньше времени не раскрыть свою тайну.
Один из солдат отправился доложить королю, что мой маленький секрет уже готов. Я заколотил последний деревянный гвоздь и отошёл, чтобы полюбоваться своим детищем.
Это была самая уродливая подводная лодка, которая когда-либо оказывалась в воде. Маленькая, рассчитанная всего на одного человека, неуклюжая и готовая развалиться от первого прикосновения воды. Но я думал, я даже был уверен, что именно эта малютка меня и спасёт. Знаний по этому делу у меня было маловато, но я постарался на славу. Только бы скорость у этой посудины оказалась достаточной.
Король явился со всей своей свитой. Минут пять походив вокруг моего детища, он с сомнением посмотрел на меня.
- Что это?
- Это будущая слава твоего города!
- И что я буду делать с этим?
- Я могу показать, но для этого нужна вода, много воды!
Я молил Бога, чтобы жизнь в затворничестве от всего мира хоть немного повлияла на мозги его жителей, иначе всё было бы просто погано.
- Надеюсь, моего озера тебе хватит?
И снова глупый смех придворных, но для меня он звучал небесной музыкой.
- Я думаю, что хватит, Ваше Величество.
А ещё через полчаса я сидел в своей подводной лодке и ждал, когда шлюз наполнится водой. С той стороны меня ждали сам король, его свита и целая куча воинов. Я хотел думать, что это всего лишь любопытство, а не предосторожность.
Вода стала быстро прибывать, и я, затаив дыхание, ждал, что скажет на этот счёт моя малышка. Конструкция хоть и была несовершенной, но тем не менее лодка была что надо.
Вода сочилась изо всех щелей, и я надеялся, что её не будет слишком много.
Ворота медленно распахнулись, и я оказался на пороге свободы. Но радоваться было ещё рано. Стоило посмотреть, как движется лодка.
Хвостовые винты приводились в движение простым нажатием педали, которые находились в носу крошки.
Я легонько нажал на них, и лодка чуть было не сорвалась со своего места. Это было великолепно. Скорость у этой штучки должна быть подходящей.
Ещё до начала плавания я предпринял некоторые меры предосторожности. Я попросил короля, чтобы его люди перетащили мой агрегат в открытое озеро, где я и начну свой основной показ. Лодку подхватили сильные руки и потащили на более просторное место. Король и свита следовали рядом.
Мы двигались довольно медленно. А время работало не на меня. Я как-то не рассчитывал долго оставаться в своём детище. А воздуха было не слишком-то и много.
Наконец вся процессия остановилась, и я почувствовал, что меня начинает поднимать наверх. Это обстоятельство немного обеспокоило зрителей, и по корпусу раздалось несколько требовательных ударов. Я так и не понял, то ли меня просили поскорее начинать, то ли это было предупреждением относительно моего подъёма.
Об этом я уже не думал. Ноги упёрлись в педали, задние винты заработали, и лодка стала набирать скорость. Оставалось молить Бога, чтобы я успел развить достаточную скорость до того, как все поймут, что я собираюсь попросту сбежать.
Некоторое время все плыли рядом со мной, но, по мере того как лодка набирала скорость, русалы отставали. Уж не знаю, что они делали для того, чтобы остановить меня. Свобода смеялась мне в лицо, я понял, что выиграл и эту схватку. И хотя лодка трещала по всем швам, вода капала сверху и сочилась снизу, а воздух становился все хуже, я ликовал. Хоть что-то пригодилось из моих скромных знаний о технике.
О свобода! Как ты прекрасна! Я люблю тебя!
Это и многое другое я орал во всё горло, наслаждаясь состоянием, которое нечасто приходилось испытывать мне в моих странствиях. Я уже представлял, как сойду на берег, прощально махну рукой озеру и завалюсь спать. И лишь тогда я буду спокоен. Мне нужны силы.
Лодка всплыла настолько, что стал виден серебряный блеск поверхности, и уже одно это было хорошим знаком. Серебро всегда несло мне счастье. Или, по крайней мере, спасение и защиту. Я сидел по горло в воде, и воздуха едва хватало, чтобы не сойти с ума от удушья. Ноги сами делали свою работу, независимо от того, как соображала голова. Знакомое ощущение, так было всегда, когда от какого-то органа зависело благополучие всего организма.
Пот катил градом, добавляя влажности в и так уже полную утробу моего корабля. Я нажал посильнее, надеясь, что большая скорость побыстрее вынесет на желанный берег. Раздался неприятный хруст, и обе педали полетели ко всем чертям. И, словно почувствовав свою гибель, корабль начал разваливаться прямо на глазах.
Помогая себе локтями и руками, я выбрался наружу и в светлой воде увидел, как то, что я создал своими руками, развалилось, выполнив полностью свою задачу.
Отчаянно заработав ногами и помогая руками, я взлетел на поверхность и хлебнул воздуха. Всё шло просто прекрасно. Берег находился не далее чем в пяти минутах плавания. Перевернувшись на спину и размеренно взмахивая руками, я поплыл к берегу.
Неожиданно я услышал с берега какие-то крики. Перевернувшись, я посмотрел на источник этого крика. Ну слава тебе, это были обыкновенные люди, без хвостов и голубой кожи.
Но меня несколько озадачило их поведение.
Люди суетились так, словно к ним приближалось целое войско. Связывать такой шум со своей персоной я не стал. Их всполошило что-то другое. Догадка мелькнула в моей голове, и я, резко повернувшись, увидел, что мои подозрения полностью обоснованы.
Со стороны озера ко мне приближалось несколько треугольных плавников. Е-моё! Акулы!
И не только! За плавниками я увидел ещё кое-что, вернее, кое-кого. Это была стража короля, оседлавшая морских хищников. В другое время я бы полюбовался этим зрелищем, но сейчас у меня возникло чувство, что пора спасать свою шкуру.
Подбадриваемый криками с берега, я, словно сумасшедший, замахал всеми своими конечностями, стараясь поскорее избавиться от приближающихся челюстей.
Неприятное чувство, вообще-то, ждать, когда тебя цапнут сзади. Какая разница, кто: акулы ли, воины ли, примостившиеся на их спинах…

Предыдущая страница 2 Следующая страница


3 Сергей Костин

Где-то в области груди возникла острая боль.
Хватая жадным ртом крохи воздуха, я в последнем рывке вытолкнул своё тело на берег. Лесные жители обступили меня, продолжая выкрикивать непристойности в адрес моих преследователей.
Акульи плавники ещё немного покружили у берега и отправились восвояси. Я проводил их измученным взглядом и еле сдержался, чтоб не расцеловать свои ноги и руки.
Я посмотрел на людей, которые, пусть и косвенно, оказали мне помощь. Выражение их лиц могло бы быть и поприветливей.
- Здорово, мужики! - ощерился я всеми своими зубами.
- Здорово, здорово, - отозвался нестройный хор голосов.
И больше ничего, ни вопросов, ни удивления, ничего. Это немного озадачило меня, но я знал, что жители этого мира по своей природе подозрительны, и поэтому попытался наладить контакт.
- Эти гады чуть не убили меня!
Никакой реакции.
- Они хотели скормить меня акулам!
Снова ничего. Ну да ладно, я парень простой и знаю, что может расшевелить любого мужика.
- Ну ладно, парни, спасибо за все, я пошёл.
Я поднялся, неинтеллигентно отстранил одного из мужиков и собрался уйти в лес.
Как же! Дали!
Ребята навалились на меня как по команде, и я получил несколько весьма ощутимых ударов и пинков по различным частям своего тела.
Когда толпа отступила, я представлял из себя что-то вроде котлеты. Бока болели, голова трещала, и, вдобавок ко всему, у меня начал заплывать правый глаз. Это было самое худшее, потому что я знаю, какой я непривлекательный, когда у меня под глазами синяки. Пытаясь перевернуться на наименее болевший бок, я выдохнул:
- Больно ведь! Сволочи!
Сволочи, недолго думая, взвалили меня на плечи, предварительно отпустив несколько ударов в качестве добавки, и поволокли в лес. Я чуть не плакал от досады. Третье пришествие было просто отвратительным. С самого начала меня преследуют одни неудачи.
Вообще-то я немного покривил душой, мне везло дико и волшебно. Я уже трижды за сегодняшний день избежал смерти. Будем надеяться, что это не предел.
Трясясь на плече очередного верзилы, я посматривал на окружающую природу и прикидывал, где я могу находиться. Сознание не могло выдать карту местности, потому что было полностью заблокировано, а мои собственные познания не шли дальше автобусных маршрутов городского транспорта.
Мои новые спутники были похожи на обыкновенных лесных жителей. Одежда, простое оружие, речь - всё было знакомо.
- Ребята, а куда вы меня несёте? - простонал я, не желая показывать, что мне стало лучше. Пускай тащат, раз нравится.
- Поговори, ублюдок! - ткнули меня в бок кулаком.
- А что за деревня, а? - не унимался я.
- Да заткнись ты! - прошипел носильщик.
Ну ладно, нет так нет. Обойдёмся без объяснений. Я решил воспользоваться положением и попробовать снять в мозгу все заслонки. Но головная боль, а главное, страшная усталость не позволили мне сделать этого. Решив подождать до лучших времён, я закрыл глаза и попробовал вздремнуть. Но, чёрт возьми, как спать на вулкане? Движения моего носильщика состояли из многочисленных прыжков, провалов и взлётов.
Никаких условий для отдыха. Я хотел было попроситься идти самому, но вспомнил, какие муки испытали мои ноженьки, и отбросил эту мысль. Пусть ребята надрываются.
Но надрываться пришлось недолго. Вскоре показалась деревня.
Меня свалили в центре деревни, чтобы тут же связать по рукам и ногам. Хорошо, хоть кляп в рот не забили, и на этом спасибо. Все-таки свобода - это великая вещь.
Вокруг моего тела собралась, наверное, вся деревня. Обыватели подходили ко мне, щупали мои голые ноги, руки и восхищённо цокали языками. Я их понимал. Не каждый день вылавливаешь в озере такого парня. Я глупо всем улыбался, попытался заговорить с одной молодкой и, заработав пинок, заткнулся. Эти ребята в детстве не получили никакого воспитания.
Наконец ВДНХ кончилась и большинство присутствующих покинуло сцену. Оставшиеся сбились в кучку и стали о чём-то горячо спорить. Речь шла, видимо, обо мне. Об этом говорили взгляды, бросаемые изредка в мою сторону. Спор шёл не на жизнь, а на смерть.
Я вспомнил точно такую же деревню и точно такой же спор относительно моего будущего. Как давно это было. Но тогда у меня хватило времени, чтобы завоевать расположение жителей. На этот раз такой возможности не было.
И один Бог знал, какую участь мне готовят эти люди.
После получаса яростных криков и жестикулирования, от кучки отделился человек и куда-то убежал, предоставляя мне право гадать о предполагаемой цели его ухода. Я никак не мог решить, есть ли у меня какие-нибудь сторонники или нет. Казалось, сам спор подразумевает, что такие люди есть. Но всё могло оказаться гораздо прозаичнее. Парни просто не могли решить, каким способом укоротить меня сантиметров на тридцать.
Наверное, я бы умер от любопытства, но мою преждевременную смерть отложило появление небольшой группы людей, один вид которых вселил в меня надежду. Это были преимущественно старики.
Соединившись, эти две группы заново начали спор, который, впрочем, шёл гораздо более спокойно.
Минут через двадцать ребята достигли консенсуса. Я, правда, и сам не совсем понимал значение этого слова, но надеялся, что оно не принесёт ничего плохого. Меня снова окружили, подняли, поставили на ноги и старательно поддерживали моё, готовое рухнуть в любую секунду тело.
Вперёд выступил пожилой, но довольно крепкий на вид старичок, и без всякого вступления зачитал мой приговор. Если пересказывать его вкратце, то всё сводилось к тому, что я за свою жизнь совершил больше преступлений, чем всё человечество, вместе взятое. И чего тут только не было. Начиная с изнасилования женщин и кончая изменой родине, заключающейся в разбазаривании народного достояния в особо крупных размерах.
Венец этой речи заключался в одном слове: смерть. Хорошо, хоть не конфискация имущества. Говоривший закончил свою обвинительную речь и замолчал, видимо, ожидая, что по этому поводу думаю я.
А что я? Я дрожал, как мышь. От холода, от страха, от несправедливости. Но пусть плюнет в меня тот, кто заметил эту дрожь. Я совершенно равнодушно отнёсся ко всему происходящему. Ну, одной смертью больше, одной меньше, какая, собственно, разница? Я зевнул и, прикрыв веки, спросил:
- Вам не кажется, что всё это относится не ко мне? Я думаю, вы ошибаетесь, карая меня за то, что я не совершал.
Должна же быть хоть какая-нибудь справедливость? Но никакой справедливости и закона в этой глухомани не было. Глухомань, знаете ли, неприятная вещь.
Я широко открыл глаза, собираясь посмотреть на тех, кто без всякой причины отправляет человека на смерть. Палачи должны видеть глаза своих жертв.
- Ты умрёшь не за то, что совершил ты, пояснил мне старичок, словно только этого он и ждал. - Ты умрёшь за те преступления, которые совершил весь человеческий род.
- А вы кто? Не человеки, что ли? - скривился я, морщась от боли в висках.
Как только я это сказал, все присутствующие, словно на параде, встали по стойке смирно, а старичок, который читал мой приговор, с пафосом произнёс:
- Мы посланы на землю выполнять волю божества, которое наказало нам свершать суд от его имени. Мы избранные, и после смерти нам обещана вечная жизнь в раю.
Я поморщился. Хотел бы я взглянуть на этого товарища!
Теперь-то я всё понял. Я попал в деревню к сумасшедшим. Все сплошные психи. Ну а что же могу сделать я? Закон сто пятьдесят восьмой.
Если попал в компанию психов, будь первым из них.
Я отчаянно дёрнулся и что есть силы завопил:
- Развяжите меня! Я послан вашим божеством! Я сам почти божество! Развяжите, кому говорю! А не то…
Я сделал продолжительную паузу, чтобы обступившие меня психи поняли, что я могу сделать с ними. Их лица ничуть не изменились, даже показалось, что в них проскользнуло торжество.
- Ты врёшь! Наше божество предупреждало нас, что многие захотят прикрыться её именем.
«Именно таких, - говорила нам она, - нужно убивать в первую очередь».
М-да, вышла небольшая накладочка. Прокол, так сказать. Ну кто знал, что это божество такое сообразительное? Но важно было другое. Божество было женского рода, а это, если хорошо постараться, могло сыграть и в мою пользу.
- Я хочу видеть божество, у меня для неё есть сообщение!
Главное, увидеться с этой дамочкой, конечно, если она действительно существует. А там, глядишь, всё образуется.
Старичок вскинул глаза к небу, поморщился, а затем, покопавшись в складках одежды, вытащил на свет небольшую замусоленную книжонку. Полистав её, он нашёл то, что искал, и торжественным голосом зачитал:
- А тот, кто захочет увидеться со мной или будет иметь для меня что-либо, подлежит сожжению на костре, - старичок захлопнул книгу и, не глядя на меня, сказал: - Твоя смерть откладывается. Нам нужно немного времени, чтобы приготовить костёр.
- Но это несправедливо!
- Высшая справедливость - это смерть!
Анархисты, палачи, убийцы, террористы! Ну и порядочки здесь. Я решил испробовать свою козырную карту.
- Уважаемый, - обратился я к старичку, инстинктивно чувствуя, что он является старшим в этом судейском корпусе. - Вам что-нибудь известно о варрканах?
Если я ожидал потрясения, то его не последовало.
- Варрканах? - переспросил старичок, тщательно просмаркиваясь. - Ну как же, слышали. А при чём здесь варрканы?
- Дело в том, - внутренне я уже праздновал очередную победу, потому что заметил, что при слове «варркан» многие насторожились, что я и есть варркан!
Какие у них были лица! Только писать картину: падение тунгусского метеорита. Я попал в точку. Надо было именно с этого и начинать.
Старичок покачал головой.
- Да не можешь ты быть варрканом!
- Это почему я не могу быть варрканом? возмущение переполняло меня через край. Первый раз сказал правду и оказался неправ.
- Потому что варрканов больше нет!
- Как же нет, если вот он я?
- Если бы ты был варрканом, то никакого разговора бы вообще не было.
- Че? - не понял я. Дурная привычка говорить непонятные вещи.
- Будь ты варрканом, ты не дал бы взять себя в плен. А вообще-то ты мне нравишься!
Нам ещё не попадался такой лжец, как ты, приятно будет убивать такого хорошего человека.
«Лучше бы оставили этого хорошего человека в живых, - подумал я. - Странная логика. А насчёт варркана он, пожалуй, прав, какой я сейчас варркан? Одно название».
- Ладно! Ваша взяла! - согласился я со всеми обвинениями. По толпе прошёл облегчённый вздох. - Никакой я не варркан и не посланник вашего божества. Я простой человек, который потерял семью и маленьких детей. Я потерял свой кров, и всю жизнь меня преследуют одни неудачи.
Таким манером я заливал ещё минут пятнадцать. От всех тех бед, которые я живописал, меня самого прошибла слеза. А что говорить о тех, кто все это слушал впервые, да притом из уст профессионального рассказчика. Люди плакали навзрыд, слушая мои причитания по поводу гибели моей семьи, надежд, мечтаний.
Правда, было несколько неприятно наблюдать за тем, что, продолжая плакать и сочувствовать, ребята продолжали в то же время организовывать костёр. Поняв, что ничего путного мне этим цирком мне добиться, я замолчал.
Какой-то мужичок с притороченным к поясу ножом, годным разве что для забоя крупного рогатого скота, предложил побыстрее прервать все мои мучения и отправить на тот свет.
Ничего подобного я не хотел. Но мужчина демонстративно вытащил нож и попробовал воплотить своё милосердие в реальность.
Видя такое дело, я поднапрягся и закричал:
- Только костёр, чёрт побери, только костёр!
Не хватало мне быстрой и мгновенной смерти! Вот костёр - другое дело. Долго горит, времени много. Может, чего и случится? Меня поддержало большинство, я получил ещё одну отсрочку.
Между тем, шутки шутками, а горка дров продолжала стремительно расти. Костерок должен был получиться на славу. Весть разнеслась по всей деревне, и каждый норовил приложить свою руку к этому благородному занятию. Мне же хотелось, чтобы вокруг всего этого дела было поменьше спешки и побольше торжественности. Именно об этом я и попросил старичка.
- Твоё сожжение будет выполнено в самых лучших наших традициях. Не надо думать о нас плохо.
Как же мне о вас думать? Зажарят сейчас невиновного человека, и концы в воду.
Куча дров превысила количество, необходимое для зажарки одного человека, и представляла сейчас сооружение, на котором можно было бы приготовить жаркое из целого слона.
Утешение, что всё это приготовлено для одного меня, было слабым.
Наконец, когда жители сочли костёрчик достаточным, чтобы жертва ни в чём не могла обвинить их, началось сооружение конструкции, напоминающей помост. Он венчал всю эту кучу Дров и предназначался опять же для меня одного. Работа спорилась, видимо, ожидаемое зрелище было целым событием для такой маленькой деревушки.
Я было хотел, чтобы меня сожгли развязанным, но, получив категорический отказ, прекратил всякие попытки спасения.
Может быть, мгновенная смерть была бы лучшим избавлением от тех мучений, что я испытывал. Тело практически ничего уже не чувствовало. Одна большая судорога.
Но нужно было принимать все как есть. Костёр сложен, помост закончен. Ко мне приблизилась группа людей, одетых, соответственно случаю, в белые балахоны. Словно сговорившись, заплакали женщины, но на их лицах я не заметил ни одной слезинки, одно любопытство.
Белые балахоны затянули какую-то нудную песенку, подняли меня на руках высоко над собой и торжественно понесли к костру. Проплывая мимо жителей, я видел, что они склоняются в низких поклонах, присоединяясь к плачу. Дети стали бросать мне на грудь охапки живых цветов.
Похороны были поистине великолепны.
Если бы меня так хоронили после моей смерти, я бы не имел ничего против. Но сейчас это было несколько непривычно.
Меня занесли наверх и бережно опустили на помост, заваленный цветами. Белые балахоны спустились вниз и присоединились к провожающим меня в последний путь жителям. Откуда ни возьмись в их руках появились факелы.
- Последнее слово! Последнее слово! - раздались крики из толпы.
Если это относилось ко мне, то я не имел ничего против. Любая секунда отсрочки могла принесли мне спасение. Только я не представлял, откуда оно может появиться.
- Народ требует, чтобы ты сказал своё последнее слово, - крикнул старичок.
Ну, если всё-таки требует, я готов. Я собрал всю оставшуюся во рту влагу и смочил пересохшее горло.
- Люди!
Мой возглас был похож на писк охрипшей курицы. Так не годилось. Если уж умирать, то так, чтобы о тебе потом слагали песни. Насколько мне позволяли моё лежачее положение и стягивающие меня верёвки, я прокашлялся, и теперь мой голос был похож на трубный глас Господа:
- Люди! Принимая эту смерть, я хочу, чтобы она послужила благому делу прославления вашего божества!
Я подождал, пока затихнут взрывы плача, и продолжил:
- Я также хочу, чтобы вы все закончили свою жизнь в подобном огне и чтобы некому было развеять ваш пепел по ветру…
Плач затих, и послышался лёгкий ропот. Но я не обращал на это никакого внимания. Каждый получал то, что заслужил.
- … Вы все будете гореть в вечном аду, на сковородках, а над вами будут стоять дьяволы с вилами и тыкать в ваши…
Крик ярости заглушил мои слова, и боюсь что собравшиеся пропустили самое интересное Толпа всколыхнулась, и послышались крики:
- Зажигай!…
- Огня!…
Огня, огня! Несут огонь! Белые балахоны, вскинув факелы, бросились к костру и подожгли его с четырёх сторон. Толпа восторженно взвыла, а я перевернулся на спину и уставился в синее-синее небо.
Ну что за жизнь? Всего лишь набор вполне известных и обыденных ситуаций, в которые попадает ни один, так другой человек. А что касается меня, что ж, смерть и для меня была смертью. Только ради чего эта смерть?
Сухие дрова внизу костра весело трещали, и запахло дымом. Мне стало припекать бок, и я перевернулся на другой.
Это было не от того, что я хотел быть зажаренным равномерно, просто со стороны деревни послышался стук копыт. Хоть какое-то развлечение. И может быть, чем чёрт не шутит?
Лошади встали на дыбы почти перед костром. Жители деревни упали на колени и прижали свои лбы к земле. Дым мешал мне разглядеть гостей, но по отношению жителей я понял, что это имеет какое-то отношение к их божеству. Дышать стало совсем невозможно, и кашель скрутил мои лёгкие. Пятки неприятно обдало жаром, и я подтянул ноги под себя. Но и в центре костра было не лучше. Я почувствовал, как уже покрываюсь хрустящей корочкой, словно рождественская индейка.
Где-то там, далеко, раздался свист, и мою шею охватила верёвочная петля. Мало того, что меня зажаривают, меня хотят ещё и повесить, это уж слишком. Я вцепился ногами в выступающий дрючок и напряг шею. Но силы были не те. Верёвка потянула меня за собой, в самое пекло. Тонкие бревна, уже частично подпалённые, обломились под моим весом, и я свалился прямо в алые языки пламени.
Волосы на теле моментально вспыхнули, голова превратилась в раскалённый шар, оставшаяся одежда добавила неприятностей, а верёвки обволокли меня горящими кругами.
Невыносимая боль вперемешку с ужасом выключили моё сознание.

Глава 3
ИМПЕРИЯ ШИМЕС - АМАТИЯ

Голоса доносились откуда-то из темноты небытия. Они мешали и не давали покоя уставшему и больному телу. Но звук оказался таким настойчивым, что не слышать было просто невозможно…
- Он будет жить?
- Он должен жить, моя госпожа!
- Он не похож на того человека!
- Огонь, моя госпожа.
- Почему он очутился где-то в лесу, среди сброда?
- Может быть…

Предыдущая страница 3 Следующая страница


Повелители тьмы 4

- Мне не нужны твои «может быть»! Почему ты не нашёл его раньше?
- Мы искали его, моя госпожа, но…
- Запомни, если он умрёт, то его место займёшь ты.
- Я всё понял, госпожа.
- Моя госпожа, не забывай этого!
- Да, моя госпожа!
Голоса исчезли. Как хорошо в тишине и вечном мраке. Но как мешает эта боль. Она разлилась по всему телу… Нет, снова в ночь… Во мрак спокойствия…
Шок прошёл. Сознание вернулось на своё место, но боль продолжала пульсировать в каждой клетке тела. Боже, как мне больно. Словно мириады иголочек впиваются впиваются в меня, заставляя тело содрогаться в бешеных муках.
С трудом раздирая обгоревшие веки, я раскрыл глаза и уставился в серый потолок.
Восстановление картины происшедшего не заняло слишком много времени. Всё было просто, как в сказке.
ЗАГС, подворотня, бобоки, подводный мир и костёр. И всё. Значит, я снова жив?! Но если судить по той боли, которой охвачено моё тело, эта жизнь досталась мне с большим трудом. Но главное, я жив! Главное, я снова могу отдохнуть. А остальное свершится само собой. Да будет так!
Я снова провалился в забытье. Но теперь это был не абсолютный мрак. Наконец наступил тот момент, которого я ждал все это долгое время.
По телу снова пробежала судорога. Но это не была судорога боли, бесконечной и невыносимой.
Сознание обрело свободу, и теперь само, подчиняясь каким-то неведомым мне законам, начало освобождать накопившуюся в нём энергию знаний и мудрости.
Прежде всего было тело.
Боль постепенно отступала, тело расслаблялось и впитывало в себя соки жизни. Кровь заструилась с бешеной скоростью, обгорелая кожа спадала, вытесняемая новыми здоровыми клетками. Тело горело, вышвыривая вон последствия другого огня.
Даже сквозь долгий сон я чувствовал, как заживают раны, как сначала розовеет молодая кожица, как становится твёрдой и упругой. В какой-то момент я почувствовал себя садом.
Маленькие волоски и волосы заколосились редкими всходами, чтобы через какой-то промежуток времени набрать новую силу.
Кровь все медленней и медленней разносила по телу спасение. Когда был дан сигнал - я проснулся.
Открывать глаза не хотелось. Ещё слишком свежо было воспоминание о перенесённой боли.
Я пошевелил пальцами рук. Вроде всё нормально. Следующими на очереди были ноги. Непривычное ощущение совершенно свежей кожи.
Словно только что вылез из бани.
Пересилив себя, я открыл глаза.
Как и следовало ожидать, я находился все в том же помещении, где пришёл в сознание в первый раз. Серые мрачные своды, не менее мрачные стены, и уж совсем неприглядный пол.
Скорее всего, это темница. Значит, я арестован.
Не видно ни сиделки, ни стражи.
Ощущая некоторую непривычность, я свесил ноги с деревянного топчана и с блаженством ощутил прохладу каменного пола. На мне ничего не было. Половина моей одежды плавала где-то в озере, часть болталась в лесу на сучьях, всё остальное сожрал огонь.
Огонь. Я провёл по голове рукой, ожидая, что кроме лысины ничего не обнаружу. Волосы были, правда, не слишком длинные, но это ничего. Всё остальное - я осмотрел себя - всё остальное было на месте. Разве что на ладонях отсутствовали кирпичные мозоли. Это тоже придёт, всё это неважно. Важно, что я жив и мог открыть заслонки.
Я снова лёг, закрыл глаза и посмотрел в самого себя. То, что искал, скрывалось за крепкой бетонной стеной. Я был уверен, что эти знания мне никогда не понадобятся, и предусмотрительно избавился от них таким образом. А теперь требовалось открыть эту дверцу.
Я сконцентрировал силы и навалился на бетонную дверь. Стена даже не затрещала. Но ничего, что построено человеком - всегда можно сломать, только для этого нужно время.
Напрягаясь всем своим существом, я взламывал песчинку за песчинкой, отковыривал вслед за маленьким кусочком другой кусочек.
Преграда подалась, и в узкую щель стали проскальзывать в меня крупицы чужих жизней.
Краем уха я услышал, как отворилась дверь в камеру, раздался изумлённый крик, и дверь снова захлопнулась. Теперь нельзя было терять ни секунды.
Расшвыривая по сторонам куски, мешающие мне стать самим собой, я постепенно увеличил тоненький ручеёк. И больше не нужно было моей помощи для этого потока. Он сам рвался наружу, сминая все на своём пути и неся мне наслаждение болью. Это было именно наслаждением, потому что я получал самое ценное, что у меня было. Знание и мощь.
Некоторое время меня дёргало и бросало в стороны, сотрясало, но всё это было мелочью по сравнению с той болью, которую я перенёс на костре.
В последний раз меня тряхнуло так, что я слетел с кровати. Я упал на каменный пол, но уже не чувствовал его холода. Тело налилось той необычайной силой, о которой говорят, что она волшебная.
Я снова стал варрканом. Спасибо тебе, Господи, если ты есть!
Новое тело, новые мысли привели к тому, что я и мыслить стал немного по-другому. Память вернула меня к самому важному моменту, касающемуся моего пребывания в этом мире.
Разговор женщины, которую называли госпожой, и мужчины, который так называл женщину. Значит, именно эти ребята спасли меня и запихали в эту комнатушку. И я нужен им живой. По крайней мере, женщине.
В коридоре за дверью послышались шаги бегущих людей, и я предусмотрительно занял своё место на деревянном топчане. Было вполне естественно, что я продолжал наблюдать за всем происходящим из-под прикрытых век.
Дверь распахнулась, и в камеру осторожно вошли несколько мужчин. Все хорошо вооружены. Один из них, видимо, старший, одет слишком богато, чтобы не догадаться о его высоком положении. И все они удивлены.
Изумление так и лезло из них.
- Всевышний, он действительно изменился.
Богато одетый человек прервал всех повелительным жестом.
- Довольно болтать. Я хочу, чтоб в эту келью никто не заходил и никто, естественно, не выходил. Никто!
- А наша госпожа? - поинтересовался один из воинов.
Богатый сощурил глаза и пошёл на воина.
- Разве наша госпожа есть никто? Или ты хочешь попробовать моей плётки, если не понимаешь таких вещей?
Ну и порядочки у них. Не было у меня в этом мире хороших компаний, и не будет. Но всё-таки, где я мог видеть этого парня?
Личность богато одетого человека была мне определённо знакома, но в мозгах ещё был большой бардак, и ответа я не получил.
Дверь за солдатам закрылась, послышался стук запираемого замка. Трое остались за дверью. Было слышно, как они переговариваются. А тот, что был знаком мне, и ещё один солдат удалились по коридору.
Мне требовалось ещё по крайней мере два часа, чтобы полностью привести себя в норму.
Я не знал, есть ли у меня эти два часа, поэтому сразу принялся за дело с тщательностью часового мастера.
Я бы не сказал, что это слишком интересное и захватывающее занятие для действующего человека. Внутри происходит непрерывная борьба живущих во мне сознаний совершенно разных людей. И каждого нужно поставить на место, чтобы не лез со своими советами и правилами в самое неподходящее время. Это как стихи: они должны возникать в голове только тогда, когда нужны. Нелёгкое дело, но обязательное. Я не хотел, чтобы в момент, когда мне нужно заклинание огня, в голову лезла всякая чепуха, вроде того, как приготовить приворотное снадобье.
Существовала масса совершенно не нужных знаний, применение которых ожидалось едва ли не в ближайшее светопреставление. Но и они могли понадобиться, поэтому тоже занимали своё место в моём мозгу.
Самое почетное и, несомненно, самое привилегированное положение было у тех навыков и познаний, которые были давно испытаны на деле. В своей жизни варркана у меня было десятка два коронных приёмов, которыми я пользовался. И, главное, мне этого хватало. Поэтому я и оставил их на своих позициях, надеясь, что они и впредь будут служить мне верой и правдой.
Требовалось немало сил, чтобы рассортировать все личности, живые и давно угасшие. Я был кладом, в котором скопилось всё, что было известно или давно забыто. Иногда я сравнивал себя с гигантской библиотекой, столько всего во мне было.
Мне повезло, что жизнь предоставила мне эти два часа. Я успел сделать всё, что хотел.
Когда я закончил, то чувствовал себя богом. Но чувство всемогущества, соизмеримого с мощью богов, никогда не подымало меня слишком высоко над землёй. Я прекрасно помнил, кто я и зачем пришёл в этот мир.
В конечном итоге я был всего лишь обыкновенным варрканом, странствующим убийцей нечистой силы, эдаким Робин Гудом и американским шерифом одновременно. Я чтил кодекс варрканов, но не считал его догмой. Я носил на своём теле цеховой знак варрканов, но прекрасно мог обойтись без него.
После праведных трудов требовалось отдохнуть и набить желудок. Я всегда говорил, что голодный варркан - это половинка трупа. Считая, что кормёжка пленных - дело тюремщиков, я подошёл к двери и забарабанил в неё своими дубовыми кулаками.
- Что надо? - послышался голос из-за дверей. Не требовалось даже сканировать мысли говорившего, чтобы понять, что меня боятся. Ну что же, надо поддержать общественное мнение.
- Жрать давай!
За дверью послышалось приглушённое шептание. Парни явно не знали, что им делать. Я решил им немного помочь.
- Ну что? Сходит кто-нибудь за едой? Или мне помереть с голоду и жажды?
Немного поспорив о том, кому идти, ребята бросились выполнять мой заказ. Я, правда, хотел не этого, но терпеливо ждал, когда заказ будет подан.
Первым пришёл тот, кто пошёл за водой.
Дверь приоткрылась, показался сначала нос, а потом уже меч. У ребят отвратительные учителя.
Обычно сначала рискуют расстаться с оружием, а уж потом с носом. Увидев, что я преспокойно валяюсь, раздетый и безоружный, солдат поставил кувшин на пол и собрался было уходить.
В это мгновение я застонал. Лучшие актёры мира не отличили бы мой стон от стона умирающего. А парень был не из семьи профессиональных артистов. Он поверил сразу. Держа меч перед собой, он осторожно подобрался к мне и наклонился, чтобы заглянуть в моё лицо.
Не стоило ему этого делать. «Осторожность превыше всего», - думал я, торопливо заталкивая его в дальний тёмный угол. По коридору кто-то шёл, очевидно, мой второй охранник. У самых дверей он остановился, смущённый открытой дверью. Мне пришлось снова застонать. История повторилась с той разницей, что парень решил подойти к моим ногам.
Пока он корчился от боли, я связал обоих, после чего привёл в чувство первого и дождался, пока не стихнут стоны второго. Посадив на пол, я прислонил их к стене и занялся допросом. Мне нужны были сведения, чтобы знать, что мне делать и чего мне не делать.
Солдаты попались весёлые и разговорчивые.
Я бы тоже был разговорчив, если бы у моей шеи плавно парил клинок.
Из короткого делового разговора я узнал, что, во-первых, я нахожусь в замке Шимес, названном так по имени своей хозяйки. Шимес была внебрачной дочерью какого-то короля, по рассказам стражников, злобная и вредная бабёнка, желающая стать полноправной королевой.
Мне бы её заботы!
Во-вторых, замок стоит в скалистых горах, и подступы к нему хорошо защищены.
В-третьих, тип, которого я видел в самом начале, любовник Шимес по имени Милах. Он же главный советник, он же начальник стражи, он же главнокомандующий, он же самый гнусный тип, которых когда-либо носила земля.
Предположим, я видел и похуже, ну да ладно, оставим эту мелочь на совести отвечавших.
И четвёртое! Самое главное! Два дня назад во дворец была доставлена и заключена под стражу одна весьма симпатичная молодая особа. Имени её не упоминалось. Девушку охраняли воины из личной стражи Шимес.
Остальные сведения о численности гарнизона, привычках его обитателей и прочее я не стал принимать во внимание. Было достаточно, чтобы в моём мозгу, напоминающем компьютер, зародились кое-какие подозрения. Покусывая ногти, я размышлял.
Вне всякого сомнения, эта госпожа Шимес и её любовник Милах и есть те самые люди, которые помогли мне перебраться в этот мир.
Таким образом, мне стало понятно, для чего весь этот сыр-бор. Я должен был завоевать Шимес трон. Но я варркан, и им должно быть известно, что варрканы никогда не будут заниматься подобной дрянью. А вот здесь мы приближаемся к самому главному.
Оторвавшись на секунду, я немного утихомирил одного из солдат, который вздумал было позвать на помощь.
Так вот. Для того, чтобы я этим занимался, в руках у Шимес и её парня должен быть козырной туз. Вернее, козырная дама. Эта женщина, которую заточили два дня назад, не может ли это быть… Да нет, убеждал я себя, это просто невозможно. Выходило уж совсем не почеловечески. Второй раз у меня отнимают мою Илонею. Но всё говорило за то, что так оно и есть.
Мне захотелось сразу же броситься на выручку своей будущей жены, но усилием воли я сдержал этот порыв. Если Шимес сумела извлечь меня из моего мира, то было бы просто глупостью не позаботиться о мерах пресечения непокорности. Нужно действовать немного иначе. Именно это я и стал делать.
Немного гипноза, немного физического убеждения, и всё стало, как прежде. Я лежал, обнажённый, на деревянной раскладушке, от которой у меня уже начали побаливать бока, воины стояли на страже у дверей. Единственное, что я оставил, еда и кувшин с водой, позаботившись, чтобы на этот счёт в мозгах стражников не возникало никаких иллюзий.
Подкрепившись чем бог послал, я, по своей любимой привычке, завалился спать. Но глубоко ошибался бы тот, кто верил, что я действительно сплю. В моей голове прокручивались различные варианты дальнейших событий. Было ещё неизвестно, какой из вариантов будет пригоден, но мозг, как шахматист, прокручивал все на двадцать ходов вперёд. Потом может и не быть времени на обдумывание и выбор.
И, естественно, что я принял все меры предосторожности. Время бездействия и покорности судьбе прошло. Я сам выбирал своё будущее, и должен быть готов к этому будущему в любое время дня и ночи. В общем, я спал довольно спокойно.
Я проснулся от того, что за дверью моей камеры появились новые действующие лица.
Насколько я разбираюсь в подобных вещах, пришли Милах и несколько воинов. Я открыл свои уши, чтобы послушать, как поведут себя мои охранники.
- Все спокойно? - это Милах.
- Да, господин.
- Он вёл себя спокойно?
- Да. Он был очень слаб, и мы принесли ему немного еды и воды.
- Хорошо. Вы оба свободны.
Стражники, выполнив свою работу удалились.
Дверь скрипнула, и на пороге появился сам Милах в сопровождении шести воинов.
Теперь у меня не оставалось никаких сомнений. Это был тот самый парень, который ткнул своим перстнем мне в лоб. Не было ничего удивительного в том, что я его не узнал с самого начала. Богатая одежда, позолоченные доспехи и нахлобученная на глаза боевая каска делали его неузнаваемым. Мне, правда, было непонятно, почему он всё время носит этот тяжёлый головной убор. Если у него есть причины чегото бояться, то мне хотелось бы знать их.
Я продолжал валяться на опостылевшем топчане, желания вскакивать и вытягиваться в струнку перед моим тюремщиком у меня не возникало.
Милах обернулся к солдатам:
- Поднимите его!
Солдаты выполнили все в точности. Меня подняли, как упавшего на землю ребёнка. Видимо, они получили соответствующие указания относительно моей персоны.
Главнокомандующий, он же начальник охраны, он же и всё остальное, осмотрел меня с ног до головы и поморщился. Кажется, я понял, что ему не понравилось. По сведениям, полученным от стражи, Шимес была своенравной женщиной, и ей в голову могли прийти самые удивительные мысли. Я попросту был опасным соперником.
- Ты! - Милах уткнул палец в грудь одного из солдат. - Принеси ему одежду.
Посланный вернулся довольно быстро и приволок целую охапку. Я дал солдатам одеть себя в широченные дырявые штаны и более-менее целую безрукавку. По виду Милаха я понял, что выгляжу, как последний оборванец.
Меня это мало смущало. Тот, кто меня любил и был любим мною, видел меня и не в таких лохмотьях.
- Ведите! - бросил Милах и первым вышел из камеры. Следом за ним двинулась процессия, представляющая собой оборванца в кольце великолепно вооружённых солдат.
Мозг, как только я миновал порог моей темницы, стал собирать информацию. Варркан без сведений и информации почти беспомощен.
Знания иногда заменяют оружие.
У меня не возникало никаких иллюзий насчёт конечной цели нашего маленького путешествия. Скорее всего, мы шли к госпоже Шимес.
Замок мне понравился. Построенный в неизвестном мне стиле, он был скромен, но достаточно красив. Никаких излишеств. Только самое необходимое. Либо Шимес мелочна и жадна, либо попросту бедна.
Но через несколько минут мне пришлось сменить своё последнее мнение на первое. Следом за воинами я прошёл в очень богатую комнату, которая поражала своим великолепием.
В этом не было ничего особенного. Просто я немного отвык от всего этого, ютясь в своей однокомнатной квартирке. На кровати, где не хватало места на двоих… Воспоминания об Илонее были совершенно не нужны сейчас, и я без всякого сожаления, но весьма бережно спрятал их до поры до времени. До того самого времени, когда смогу выплеснуть их наружу со всей страстью, на которую только способен.
Прежде всего было дело. Если я хотел действительно спасти Илонею и вернуться домой, то мне придётся быть самым свирепым варрканом из всех когда-либо ступавших на поверхность этой планеты. Меня оставили одного посреди мраморного квадрата, вделанного в пол.
Стоящий передо мной трон говорил сам за себя. Тронный зал. Просто удивительно: каждый, кто имеет замок и немного солдат, хочет иметь трон и королевский титул. Властители одинаковы. Сладкие уста, твёрдые загребущие руки. Везде одно и тоже.
Стражники и сам Милах стояли довольно далеко от меня. Меня немного удивила такая безалаберность. Но, подумав, я пришёл к заключению, что квадрат, на который меня поставили, - не просто украшение. Я решил, что проверив его сейчас, избегу неприятных ощущений в дальнейшем. Шаг вперёд, за пределы квадрата - удар по всему телу и приблизившийся к лицу мрамор.
Все ясненько. Эти олухи, поставили самый обыкновенный магический квадрат. Простенькая, но весьма неприятная штука.
Со стороны трона послышался весёлый и приятный женский смех, дружно подхваченный солдатами.
- Хорошо смеяться над тем, у кого нет оружия, - пробормотал я, поднимаясь с пола. Шок быстро прошёл, и теперь сознание могло в считанные секунды снять поле с квадрата. Это и была конечная цель моего поступка.
- Милах! - снова этот голос.
- Слушаю, моя госпожа?
- Этот юноша слишком неуклюж!
Вот стерва! Это я неуклюж?! Посмотрим, та ли эта фифа?
Это действительно была та самая красавица, чьи милые пальчики закрыли мои глаза перед самым ЗАГСом. Но одновременно это была и не она. Чёрные как смоль волосы были распущены и струились по обнажённым плечам.
Любопытный взгляд мог бы найти довольно много в несколько экстравагантной одежде, выставляющей слишком многое напоказ. Эта бабёнка прекрасно знала своё оружие и выставляла его на всеобщее обозрение.
Она восседала на маленьком троне и пристально разглядывала меня. Что-то ей не понравилось, она подозвала одного из своих охранников и быстро шепнула ему на ухо тихую фразу.
Никто из присутствующих её не слышал, кроме, разумеется, меня. Я со злорадством посмотрел на Милаха. Похоже, он не самый лучший представитель мужского общества, который присутствовал здесь. Воин, получивший приказ от Шимес, подошёл к Квадрату вплотную, и, по едва заметному шевелению его губ, я разобрал уже известное мне заклинание. Как только поле исчезло, воин прошёл внутрь квадрата и одним движением сдёрнул с меня всю одежду. Я заметил, как Милах поморщился, словно от зубной боли.
Шимес одобрительно покачала головой, рассматривая меня, и в её глазах я увидел похоть.
Солдаты мне не врали, когда говорили, что эта дамочка - весьма интересная особа.

Предыдущая страница 4 Следующая страница


5 Сергей Костин

Мне, наконец надоело показывать себя, я нагнулся, поднял одежду и кое-как пристроил её на себя.
- Я не разрешала тебе одеваться! - голос Шимес был ровен и без признаков недовольства. Своими словами она только показывала, кто командует парадом.
- Мне не нужно ничье разрешение, - я вцепился в её глаза и дождался, пока под моим взглядом Шимес не отвела свои глаза.
- Ты дерзок!
- Скорее я самостоятелен, - позволим себе немного улыбнуться. Не стоит разу усложнять отношения.
- Ты узнал меня? - головка Шимес игриво склонилась, и в уголке её рта появилось жало язычка.
- Трудно не узнать женщину, которая пристаёт к тебе на улице, как последняя…
Милах выхватил меч и бросился ко мне.
Интересно, на что он надеялся? Я находился в магическом квадрате, который не пропустил бы и его. Отвратительный артист. Он даже и бежал слишком медленно. Рука Шимес взлетела, приказывая начальнику стражи остановиться.
- Он дерзок, но говорит правду, - Шимес опёрлась на свой маленький кулачок и, задумчиво глядя на меня спросила: - Я знаю, что ты не первый раз в нашей… стране. Думаю, ты понимаешь меня.
Вообще-то я не жалуюсь на тупоумие.
- Да! Мне приходилось бывать здесь. И что с того?
- Ты был варрканом? Это тоже правда?
Эту новость многие присутствующие явно не слышали раньше. Несколько особо несдержанных солдат оголили оружие, но Милах, к его чести, быстро утихомирил выскочек ударами кулака.
- Всё это правда, госпожа Шимес.
- Ты знаешь моё имя? - удивление женщины не было наигранным.
- Ты же сама сказала, что я варркан.
- Значит,… - задумалась на секунду Шимес, - ты знаешь и ещё кое-что?
У этой барышни порядочный аппетит. Но она не получит всего. Все, это козырь в игре, и тот у кого этот козырь, будет править игрой.
- Безусловно, Шимес, - кивнул я на вопрос женщины, краем глаза отмечая, как бесится Милах от того, что я преспокойно называю его госпожу просто по имени. - Я, например, знаю, что этот достойный господин твой главный военачальник, советник, начальник стражи. О том, что он ещё и любовник, не стоит говорить, об этом болтают все стены твоего замка.
Шимес вспыхнула, а уж о Милахе нечего и говорить. Он занимался тем, что рассыпал удары кулаками направо и налево, по лицам отчаянно улыбающихся воинов.
Этот парень долго не продержится. В один прекрасный момент его пырнут ножом в спину. Слишком много недовольных и обиженных.
- Ещё я знаю, - продолжал я тем временем, - что ты притащила меня сюда для того, чтобы я помог тебе…
- Стоп, больше ни слова.
Шимес вскочила на ноги. Ясно! Кроме Милаха, её планов не знает никто.
Шимес повелительным жестом, полным необычайной красоты и грации, отправила всех за двери. Говорить, что Милах остался, излишне. Ноздри этой обезьяны работали, как кузнечные меха. Разозлил я его порядочно. Надёжный враг лучше, чем ненадёжный друг.
Как только все вышли, Шимес вскочила и нервно заходила по просторной комнате. И я, и Милах наблюдали за ней. Шимес остановилась перед магическим квадратом.
- Как ты можешь знать все, варркан?
- Ты сама ответила на этот вопрос. Я многое могу.
В мою голову пришла интересная идейка, но для её выполнения у меня было ещё слишком мало информации.
- Значит, я прав относительно того, зачем я здесь?
Шимес долго не отвечала, продолжая расхаживать по комнате, и я думал, что она попросту сама боится того, что задумала.
- Мне нужно это королевство, я задыхаюсь в тесном замке. Мне нужен трон Аматия. Я хочу править его страной, потому что она принадлежит мне по праву.
Эк её разобрало! Власти ей, видите ли, хочется. Ну и брала бы сама эту власть, меня-то зачем приклеивать к тому делу.
- Причём здесь я?
- Ты должен мне помочь!
Шимес остановилась и посмотрела на меня самым обворожительным взглядом, на который была способна.
- Почему ты думаешь, что у меня получится?
Шимес улыбнулась, видимо, предвкушая, что меня сразили её ровненькие зубки.
- Ты убил чёрного дьявола, ты покончил с армией Тьмы, ты уничтожил Безору. Разве это не говорит о том, что ты человек дела?
- Это всё сказки.
- Нет сказок в нашем мире. Я слишком долго следила за тобой. Ну, так что, ты согласен мне помочь?
Вот чертовка, всё-то она знает. Да, с её способностями ей ничего не стоит уговорить любого варркана. Но я не любой.
- Какова будет плата за это? - осторожно поинтересовался я. Мне было интересно узнать, что она держит про запас.
- Плата?
Шимес замолчала, некоторое время пристально изучала моё лицо и наконец сказала:
- Платой буду я.
Кто бы видел, что случилось после этих слов с Милахом. Он буквально вывернулся наизнанку. Лицо его исказилось до такой степени, что в нём трудно было узнать прежнего мордоворота. Сплошная гримаса ненависти. А я? Я внутренне улыбнулся. Игра была слишком дешёвой, стало даже неинтересно. Быть очередным любовником Шимес? Оставим эту роль для взбесившегося начальника стражи. Она ему подходит как нельзя лучше.
- Ты считаешь, что это достаточная плата для варркана?
- Разве мало того, что я буду твоей?
- Варрканы не могут иметь ни семью, ни жену, ни детей.
- Да, да, я знаю. Этот ваш кодекс чести, но ты же… - Шимес вовремя остановилась, чтобы взглянуть на Милаха. Тот отчаянно пытался привлечь внимание своей госпожи, пытаясь остановить её от необдуманного слова. Шимес поняла, и быстро сообразила, -… никогда не гнушался женщин?
Она хотела сказать что-то об Илонее. Это было ясно как божий день. Теперь было необходимо вытащить эти сведения наружу. Нужно найти способ заставить Шимес выложить свою козырную карту.
- Нет, Шимес, я думаю, это дело не по мне.
- Ты получишь власть!
- Мне не нужна власть.
- Много денег!
- Варркану - деньги? - я демонстративно усмехнулся.
- Славу!
- Нет.
- Ты отказываешься даже от меня?
Глаза Шимес потемнели от гнева, и я понял, что наступает мой звёздный час.
- А что в тебе есть такого, чего бы я не видел?
О! Эта женщина могла быть и тигрицей, когда дело доходило до неё самой. Глаза её уже не сдерживали потока льющейся из них ненависти, а на пальчиках, казалось, сами по себе появились когти.
- Тогда…
- Что тогда, Шимес?
- Тогда я сделаю так, что бы ты сам просил меня об этой милости.
- Вот как? Что можешь сделать ты варркану
- У меня есть способ заставить тебя разговаривать со мной более любезно.
- Да ну?
Шимес взяла себя в руки, и я был немного удивлён, как быстро она это сделала. Глаза потухли и превратились в зрачки хитрой лисицы.
- Надеюсь, ты помнишь свою невесту? А, варркан?
Вот оно. Я оказался прав. Вот эта козырная карта Шимес. Но что она хочет сделать?
- Не вижу никакой связи. - А Милах-то успокоился и выглядит теперь вполне благополучно и довольно.
- Если ты хочешь, чтобы с твоей невестой ничего не случилось, то сделаешь всё, что я тебе прикажу.
Теперь главное не переиграть самому. Не стоит показывать, что мне известно о присутствии в замке пленницы. Вполне возможно, что она и не Илонея. Тогда всё это - чистой воды блеф.
- Она слишком далеко, чтобы причинить ей неприятности.
- Ты в этом уверен, варркан?
Я пожал плечами, показывая, что никак не могу вникнуть в суть дела.
- Ну что ж! - Шимес кивнула своему любовнику, и тот, отойдя к стене, повернул какуюто ручку.
Одна из стен стала отъезжать в сторону, открывая вид в другую комнату.
Эта женщина не только дьявол, она больше чем дьявол. Я увидел то, что сжало моё сердце в тиски.
В подвешенной под потолком клетке находилась Илонея. Клетка была подвешена на верёвке, которая проходила через шкив в потолке. Другой конец этой верёвки держал в своих руках раб, закованный в цепи. Стоило ему опустить верёвку, как клетка упала бы вниз, где в каменный пол были вделаны острые металлические стержни. Рядом с рабом стояли четыре воина, готовые в любой момент убить раба или отсечь державшие верёвку руки. В довершение ко всему, по периметру комнаты стояло ещё несколько вооружённых солдат.
Даже если бы я сейчас же рванулся на помощь Илонее, то смерть настигла бы её быстрее, чем я успел бы добежать до комнаты.
Илонея лежала на дне клетки неподвижная и без признаков жизни. Её прекрасные белые волосы были спутаны в клочья. Одежды на ней почти не было, да и та, что осталась, едва прикрывала её. Я напряг слух и с облегчением услышал её неглубокий вздох. Значит, она пока жива.
Словно отвечая на мои мысли, Шимес сказала:
- Она жива, варркан. Но она спит, и проснётся не раньше, чем ты выполнишь мою просьбу. Ну так как?
И тогда я сделал то, он чем давно мечтал.
Быстро сняв магический квадрат, я в одном прыжке настиг Шимес, ухватил её поперёк туловища и прыгнул обратно в квадрат. Поставить защитное поле на место и немного усилить его, было делом нескольких секунд.
Я рисковал в том отношении, что воины около раба, державшего верёвку, могли понять мои действия, как желание освободить Илонею.
Но этого не произошло. Очевидно, они получили вполне конкретные инструкции.
Вокруг квадрата образовалась куча желающих прорваться ко мне, но, получив несколько ударов, воины отступили. Один лишь Милах продолжал яростно наскакивать на квадрат, получая новые и новые силовые разряды.
Шимес в моих руках яростно отбивалась, поэтому я принял некоторые меры к тому, чтобы заставить её немного угомониться. Её ногти и так уже оставили на мне несколько глубоких царапин. Мой метод был позаимствован у психиатров. В какой-то мере и сама Шимес подсказала мне, что нужно сделать.
Раздался треск разрываемого материала, от которого Милах прекратил свои напрасные попытки прорваться сквозь защитное поле, и у меня в руках оказалось почти все платье Шимес. Вообще-то я хотел позаимствовать немного, но так получилось.
- Ты…!!!
- О Шимес, не принимай все так близко к сердцу. Ты же видела меня без одежды, так почему я не могу посмотреть на твоё роскошное тело.
Всё это я говорил быстро, завязывая узлы на руках и ногах Шимес. Причём, когда я это делал, мне пришло на ум, что не стоит так сильно возбуждаться.
Наконец всё, что я хотел, было сделано, теперь острые коготки пойманной птички были не опасны.
- А вот теперь здравствуй по-настоящему, улыбнувшись пленнице, я не удержался и потрепал её по щеке.
- Ты…!!!
Девочка никак не могла прийти в себя. Ну что ж, я её прекрасно понимал. Я тоже был в таком же положении, правда, на мне тогда кроме верёвок были и трусы. Я аккуратно усадил её на пол, стараясь, чтобы она не задела спиной границы магического квадрата.
Милах, видя такое дело, приказал воинам отвернуться, что они и сделали; по бросаемым украдкой взглядам, я понял, что Шимес не часто появляется перед своими подданными в таком виде.
- Ну что, поговорим?
Шимес немного пришла в себя. Но не настолько, чтобы полностью успокоиться. Она вся дрожала. Я только не понял: от стыда за свою наготу, от страха за свою жизнь или от ненависти ко мне? Впрочем, меня это мало интересовало.
Я резко приподнял её подбородок рукой и заставил посмотреть мне в глаза.
- Шимес! Я не люблю шутить! Или мы будем говорить на интересующую нас… меня, тему, или ты больше не увидишь неба.
- Но тогда умрёт и твоя невеста, - я еле сумел разобрать хриплые слова.
Шимес больше не была похожа на госпожу.
Скорее она напоминала испуганного воробья. Но мне нельзя было заблуждаться и поддаваться милосердию. На кон поставлена не только моя жизнь, но и жизнь моей будущей жены. А уж за неё я сверну шею кому угодно.
- Моя невеста, говоришь? Разве твоя жизнь может сравниться с жизнью какой-то земной женщины. Мне всё равно, умрёт она или нет.
Я понял, что немного переиграл, и, стараясь исправить ошибку, быстро сказал:
- Но ты умрёшь сразу, как только умрёт она. Запомни это. Если с моей… невестой что-нибудь случится, ты умрёшь. Слово варркана!
Ты всё поняла? Я спрашиваю, ты всё поняла?!
Я заставил её сказать «да». И ещё я увидел, как в её глазах вспыхнули искорки страха. Я часто видел такое. Варрканы слишком опасны и безжалостны. Это известно всем. А уж если варркан дал слово, то не существует никаких препятствий для его выполнения.
- И ещё. Мне не нравится, как дрожат руки у этого раба. Прикажи привязать верёвку. Ну!
Шимес слабым голосом отдала приказ, который, к моему глубокому удовлетворению, был выполнен. Впрочем, солдаты не отошли от верёвки ни на шаг. Их командир, этот малый Милах, бесновался вокруг квадрата, выкрикивая в мой адрес какие-то слова. Мне это надоело, и я, убедившись, что Илонее пока не грозит непосредственная опасность, сотворил заклятье тишины, после чего мы погрузились в энергетический столб, куда не проникали никакие звуки.
Шимес затравленным зверьком смотрела на меня.
- Надеюсь, ты уже жалеешь, что связалась с таким варрканом, как я?
Леди уже достаточно пришла в себя, чтобы говорить со мной нормально.
- Ты ублюдок!
- Ого-го!
- Ты грязная скотина!
- Первый раз слышу!
- Ты мерзок!
- Достаточно, - мне надоело, что меня поносит какая-то девчонка. - Ты никогда не слышала, как хрустят шейные позвонки, когда у человека, а особенно у женщины, сворачивают голову? Я могу продемонстрировать тебе это.
- Ты…
Я отвесил ей хорошую пощёчину, которая могла привести в чувство и не такое хрупкое создание. Было неприятно это делать, но что ещё мне оставалось?
- Надеюсь, я не сделал тебе слишком больно? - спросил я, рассматривая отпечаток моей руки на розовой щеке Шимес.
- Ты зверь!
А вот теперь растерялся я. Шимес не только не обиделась на пощёчину, казалось, это ей даже понравилось. Даже здесь есть мазохисты.

Предыдущая страница 5 Следующая страница


Повелители тьмы 6

- Ладно. Шимес, давай спокойно поговорим.
- Сейчас Милах снимет заклятье, и ты будешь убит.
- Я так не думаю, - ответил я, наблюдая, как вокруг магического квадрата безрезультатно машут руками какие-то люди. - Я поставил дополнительное заклятие, и нам никто не помешает.
- Всё равно ты умрёшь.
- Послушай, детка, давай прекратим этот разговор, полный взаимных угроз. Скажу только, что в данную минуту ты в моей власти, и я могу сделать с тобой всё, что захочу.
В доказательство своих слов я провёл пальцем по её груди. Милах за полем запрыгал с новой силой и получил очередной удар. Что делает с человеком любовь!
- А этот парень влюблён в тебя до безумия, - прокомментировал я события и обратил своё внимание снова на Шимес.
Почему-то моя рука оставалась на её груди.
Шимес не только не выказывала признаков негодования этим фактом, но и, похоже, была не прочь продолжить начатое. Глаза её были закрыты, а тело подалось навстречу мне.
Вот бестия. Того и гляди, она меня захомутает. Я оторвал, наконец, свою руку и похлопал свою пленницу по щеке.
- Эй, крошка, сеанс окончился!
Шимес с трудом подняла веки, и её губы страстно зашептали:
- Я хочу…
- А я не очень, знаешь ли, - перебил я её. Давай ближе к делу. Мне нужна моя девушка живая и невредимая. Далее, я хочу, чтобы нас вернули обратно. И третье. Я хочу, чтобы нас больше никто и никогда не беспокоил. Это всё.
- Ничего не получится, варркан, - Шимес изменилась прямо на глазах. - Ты не сможешь вернуться, пока не сделаешь того, что я тебе скажу.
- Ты начинаешь снова?
- Я лишь выполняю твою просьбу говорить по делу.
Я хмыкнул. Действительно, именно об этом я и просил её. Но какова штучка, а!
- Тогда мне придётся убить тебя прямо сейчас.
- Попробуй! Твоя подружка тоже умрёт. А если ты сделаешь мне маленькое одолжение, то всё будет так, как ты хочешь. Можешь считать, что я тебя наняла.
Этой женщине не отказать в логике, и, несомненно, какой-то смысл в её словах был. Я попал в довольно неприглядную историю. Убив Шимес, я лишался Илонеи, а поступив к ведьме на службу, имел весьма слабый шанс спасти свою будущую жену.
Сознание тут же предоставило мне один из вариантов партии. И хотя я сам был несколько не согласен с этой постановкой вопроса, но согласился.
- И какое это маленькое одолжение?
Кто бы видел, как расцвела Шимес! Прямо бутончик. И, причём, весьма соблазнительный.
- Тебе нужно будет сделать всего ничего. Ты должен убить моего сводного брата Аматия, который правит своей маленькой империей.
- И тогда?
- И тогда я стану королевой, а ты уберёшься на свою Землю вместе с девчонкой. Или…
Если захочешь, останешься со мной и будешь править от моего имени.
- Разделив с тобой брачное ложе, не так ли?
- И разделив со мной брачное ложе! Я знала, что ты умный человек.
Я снова усмехнулся, наблюдая яростные попытки отставного любовника пробраться в нашу тесную компанию.
- Ну что, ты согласен?
- На ложе? - бросил я, продолжая наблюдать за Милахом.
Наступила тишина, в течение которой я мог только догадываться, какая богатая гамма чувств пробежала по лицу Шимес. Наверняка она думала, что я придурок. Оторвавшись от занимательного зрелища, я снова повернулся к своей пленнице.
- Ну так что? Мы пришли к соглашению насчёт нашего дела?
Своим вопросом я окончательно поставил красавицу в тупик.
- Пришли, - нерешительно ответила она, не совсем понимая, к какому собственно соглашению.
Склонив голову, я наблюдал, как Шимес прореагирует на мои слова. Она не была дурой и прореагировала правильно.
- Ты считаешь меня глупой девчонкой, у которой в голове только желание видеть у своих ног покорённую империю? Ты ошибаешься, варркан.
- Вот теперь я слышу слова не девочки, но… - я неопределённо помахал у себя перед носом рукой и, не найдя подходящего слова, закончил: - Деловой женщины. Но, Шимес.
Если я соглашусь, то, говоря нормальным языком, могу остаться в дураках. Я сделаю своё дело, а ты убьёшь мою невесту.
- Она мне не нужна.
- Тоже верно. Но позволь тебя спросить, почему этого короля не могут убить твои люди?
Взять, к примеру, твоего бычка? А?
Шимес посмотрела на меня так, словно я был малым дитем.
- Ну это же ясно! Охрана Аматия слишком надёжна…
- Чтобы рисковать своими людьми. Я правильно закончил твою мысль?
- Не совсем, варркан. У Аматия при дворе слишком Много разных знахарей, колдунов и прочих магов. Они надёжно защищают своего императора от любых неожиданностей. Простому человеку здесь не справиться. Нужен такой, как ты.
- Приятно слышать. Но… я не согласен.
- Тогда она умрёт прямо сейчас.
Шимес неожиданно кивнула Милаху. У этой бестии не хватало ума додуматься, что если умрёт Илонея, то умрёт и она. А может быть, наоборот, она достаточно умна, чтобы рискнуть. Так или иначе, я не могу допустить смерти.
Милах уже выхватил меч и приближался к верёвке. Даже у варркана есть предохранитель, который включается время от времени. Именно такой предохранитель сейчас и включился.
- Останови его. Я согласен!
Я снял заклятье тишины и подождал, пока Шимес не остановит любовника. Меч замер буквально на волоске от верёвки.
- Эй, Милах! Подойди-ка сюда на минутку.
Милах подошёл и зло уставился на меня.
- Мы тут договорились обо всём с Шимес.
Не правда ли?
Шимес согласно кивнула.
- Так вот. Мне нужна одежда, еда и оружие. И, по возможности, серебряное.
Милах растянул своё лицо в попытке изобразить улыбку.
- Мне очень жаль, но у нас с моей госпожой существовала договорённость, что ты отправишься на дело в том виде, в котором сейчас находишься.
- А тебе не кажется, что это уже наглость?
Главнокомандующий показал на Шимес.
- Это её приказ.
- Да? - лицо красавицы отображало только то, что на нём было, то есть красоту.
- Ну ладно. Но позвольте только для вас двоих произвести маленькую речь.
Милах приблизился почти вплотную к магическому квадрату, да и Шимес навострила свои ушки.
- Слушайте, и по возможности запоминайте. Потому что второй раз я повторю только тогда, когда снова приду к вам. Я варркан. Вы это прекрасно знаете. И знаете немного о тех делах, которые я провернул в вашем мире. Но все ЭТО лишь маленькая часть того, что я сделал.
Это так, на будущее. Я оставляю вам свою женщину. Но я вернусь, в этом можете не сомневаться. Если с её головы упадёт хоть один волос, то вы знаете, как убивают варрканы. И смею вас заверить, я не простой варркан, и смерть ваша тоже не будет простой. Мало того, что я перебью весь ваш замок, я его сравняю с землёй, и тогда никто больше не вспомнит о вас.
Я все сказал. Ну как, усекли?
Ребята усекли. Это было заметно по их лицам. Кстати, я говорил немного громче, чем следовало, и мою пламенную речь услышали не только эти двое. Я был больше чем уверен, что сегодняшняя ночь у многих воинов будет полна кошмаров.
- Кстати, мне нужен хотя бы нож. Надеюсь, его мне дадут?
Милах посмотрел на мою соседку и кивнул.
- Нож ты получишь. И больше ничего.
- Тогда давай его.
Начальник стражи нерешительно задёргался.
- Если у меня появится желание, то я убью Шимес голыми руками.
Я продемонстрировал Милаху, как собираюсь сделать это, и через несколько секунд нож находился в руках главнокомандующего.
- Если ты думаешь, что я сейчас же открою квадрат, то ты ошибаешься, Милах. Положи-ка нож на окно. Пусть полежит. У меня для вас есть ещё несколько слов.
Милах повиновался, и я отметил место, где он оставил нож. Поблизости никого не было.
- Что ещё ты можешь нам сказать? - брови Милаха походили на сведённые мосты.
- У меня для вас один очень приятный сюрприз. Надеюсь, он вам понравится.
Этот так называемый сюрприз созрел в моей голове уже давно. Он не был плодом чужого сознания. На этот раз постарался мой земной умишко. Только он мог додуматься до такой проказы.
- Шимес, Милах и все присутствующие!
Присутствующие дружно повернулись к нам.
- Отвернитесь, скоты! - загремел Милах, тщетно пытаясь прикрыть своим телом обнажённую фигуру Шимес. Тем не менее солдаты отвернулись.
- Ну ладно, сойдёт и так. Это касается больше Шимес, нежели тебя, Милах. Вы немного поиздевались над моей невестой, а я немного поиздеваюсь над Шимес. Нет, нет! Я не буду ничего делать с её телом.
Ярость на лице Милаха погасла, а на лице Шимес разгоралась досада.
- Я оставлю её здесь. В этом магическом квадрате. А чтобы она не умерла с голода, я оставлю маленькую щёлку, которую будет нетрудно найти, если постараться. Что касается остальных удобств, то извините.
Вряд ли они поняли меня. Прошло несколько томительных секунд, прежде чем разразилась настоящая буря. Милах прыгал вокруг поля и отчаянно махал руками, пытаясь меня в чем-то убедить. Шимес немного повизжала, а затем принялась слёзно умолять о милости. Остальные, по-моему, просто ржали.
- Эй, дружище! - я с трудом завладел внимаем Милаха. - Старичок, ты даже сможешь поцеловать её.
- Варркан, когда всё кончится, я тебя убью! прорычал тот.
Серьёзное заявление, которое исходит из уст серьёзного мужчины.
- Хорошо, я принимаю твой вызов, и мы скрестим любое оружие, которое ты выберешь.
Лады, старичок. А пока у меня есть кое-какие дела, не будет же такая красивая женщина валяться здесь связанной.
- А если ты не вернёшься?
Я уже повернулся спиной, и мне пришлось поворачиваться обратно.
- Посмотри на меня, Милах! Разве похоже, что я могу не вернуться?
Обернувшись к Шимес, я посмотрел на неё:
- Ты хорошая баба, Шимес, но все эти бредни об империи слишком загадили твою головку. Попомни моё слово, когда-нибудь ты пожалеешь об этом.
Пока говорил, я снимал верёвки с ног. Затем я сделал всё необходимое для того, чтобы эта своеобразная тюрьма была меньше всего похожа на номер в гостинице. И только тогда я посмотрел в сторону Милаха. Но взгляд мой был направлен не на него, а на окно, где лежал нож.
- А теперь позвольте ваши ручки, - обратился я к Шимес. Она подняла стянутые в кистях руки.
Всё ещё держа в кулаке эти кисти, я притянул к себе её тело и впился губами в красные губы.
Сзади послышались вопли Милаха, а тело Шимес начало обмякать. Всё, что хотел, я сделал. Бросив последний взгляд на обезумевшие глаза красавицы и на бесчувственное тело в клетке, я решил, что пора отправляться.
Перебросить своё тело через энергетическое поле было для меня парой пустяков. Я собрался воедино у окна и первым делом схватил нож, а затем оценил площадку под окном замка, куда мне предстояло совершить новый прыжок.
Подавив желание отвесить Милаху пинок, я бросился в пространство, оставляя всех гадать о моём внезапном исчезновении.

Глава 4
КОРОЛЬ АМАТИЯ И ЕГО АРМИЯ

Растянувшись на мягкой траве, я смотрел в звёздное небо. Под головой у меня лежал камень, а одеялом служил тёплый воздух ночи.
Моё отбытие из замка Шимес прошло как нельзя лучше. Словно лиса, я прошмыгнул мимо многочисленных заслонов, стараясь, чтобы моё исчезновение для всех так и осталось тайной. Чем больше тайны, тем больше страх.
А страх, как известно, тоже оружие в опытных руках.
Сначала у меня была мысль вернуться ночью и попытаться спасти Илонею, но, взвесив все за и против, я пришёл к выводу, что так рисковать нельзя. Поэтому сначала я решил навестить короля Аматия и посмотреть, что он из себя представляет. Вполне возможно, что он и заслужил смерть. Так или иначе, я направлялся к королю, но ещё не знал, под каким предлогом мне до него добраться.
Помня, что утро вечера мудренее, я решил немного поспать, чтобы на рассвете отправиться прямо к королю в гости.
Мне показалось, что я только заснул, когда что-то растолкало меня. Обрывки снов растаяли сразу, как только я вскочил на ноги. Ничего опасного я не заметил. Об этом говорили все обострённые чувства. Только где-то впереди слышались топот копыт и человеческие голоса.
Быстро сняв свою «охрану», я снова растянулся на траве у обочины той самой дороги, по которой ехали всадники. Насколько я помнил, в той части этого мира, где я выполнял свою «работу», о лошадях никто не знал. Тем более странно, что теперь этот вид транспорта находился в обращении. Очевидно, после поражения армии Тьмы эти чудовища, больше похожие на крокодилов, чем на лошадей, расплодились и попали в рабскую зависимость от людей.
Всадники быстро приближались, и вместе с ними приближалось громыхание их оружия.
Если это люди Шимес, то им не повезло. А если это кто-то другой, то я с удовольствием присоединюсь к ним. Тем более, что нам по пути.
Сначала из-за поворота показался всадник, к спине которого было приторочено древко с развевающимся на нём стягом. В своё время в немного покопался в мозгу Шимес и теперь узнал этот герб. Отряд принадлежал к гвардии короля Аматия. Приятная неожиданность и со впадение, если совпадения вообще бывают случайными.
Следом за вымпелом появился основной отряд, состоящий из двух десятков всадников и трёх подвод, запряжённых теперь уже буйволами. На них вповалку лежали какие-то люди.
Замыкал отряд маленький взвод пехотинцев, вооружённых лёгкими луками и довольно короткими мечами.
Приблизившись достаточно, чтобы заметить меня, отряд остановился. От строя отделились двое всадников и поскакали ко мне.
Я подскочил так, словно увидел привидение.
После этого изобразил успокоение и склонил голову в небольшом поклоне.
- Здрасьте!
- Ты кто такой? - какие мы грозные!
- О, господин хороший, я всего лишь бедный странник, у которого ничего нет.
- Не думаешь ли ты, что мы бандиты?
- Не знаю, господин хороший, меня этому не учили.
Один из верховых потянул второго за рукав, наклонился к его уху и торопливо зашептал.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

Только этого мне не хватало, эти ребята оказались вербовщиками, а в повозках находились рекруты, будущие солдаты. И сейчас как раз шёл разговор, что за такого самца, как я, сержант отвалит кучу золотых. Впрочем, мне они не достанутся. Деньги были уже поделены, и ребята определили даже кабачок для их растрачивания.
Всадники пришли к какому-то мнению в тот момент, когда я ковырялся в пятке.
- Эй ты, деревенщина, хочешь заработать немного денег?
- А как? - взялся за другую пятку.
- Вступай в армию короля, и у тебя будут и деньги, и слава, и девочки. Если ты, конечно, знаешь, как с ними обращаться! - засмеялись весельчаки. - Ну так как? Согласен?
- Деньги?!
- Много денег!
- Слава?!
- Хоть удавись!
- И девочки?!
- Замучаешься!
- Нет, не согласен.
- Вот зараза!
Естественным следствием всего этого было бы прямое нападение и захват. Но я немного ошибся.
- Так чего же ты хочешь?
Пора было соглашаться, чего уж там. Прямо рок какой-то.
Шимес предлагала мне то же самое, и в тот раз я отказался, а теперь мне предлагают гораздо меньше, и я должен согласиться.
- Так чего же ты хочешь? - повторил свой вопрос всадник.
- Кушать очень хочется. Живот подводит.
Я прямо почувствовал, какое облегчение испытали ребята.
- И всего-то! Ты получишь столько еды, что лопнешь, уж поверь нам. г По их виду я бы этого не сказал. Что один, что другой были доходягами.
- Нет, я хочу сейчас.
- Ладно, иди к повозкам, там тебя накормят.
Я поднялся и побрёл к повозкам. На них вповалку спали рекруты - такие же оборванцы, как и я. Пополнение армии явно шло за счёт бедных слоёв.
Один из всадников что-то шепнул здоровяку пехотинцу, и мной занялись всерьёз.
Я дал себя окружить, похлопать по плечам, и даже милостиво позволил огреть по голове чем-то тяжёлым. Вся тонкость в этом деле заключается в том, чтобы вовремя присесть на корточки, тогда удар будет вроде бы и сильным, но безвредным. Поэтому ни у кого не возникло сомнений относительно полной потери мной памяти.
Я свалился мешком и закрыл глаза, предоставив возможность взвалить меня на повозку.
Некоторое время среди пехотинцев шёл оживлённый разговор о том, как лихо меня уломали вступить в гвардию короля. Но вскоре и об этом разговор стих, мы неторопливо продолжали двигаться по ухабам лесной дороги.
Когда я счёл нужным прийти в себя, мы уже подъезжали к городу. Всадники исчезли, и нас, новобранцев, сопровождали только с десяток вооружённых мечами воинов. Я один лежал на подводе, остальные плелись по бокам. Мне уже надоело валяться, и я поднял голову, показывая, что со мной всё в порядке.
- Очнулся, парниша?
Руки моих сотоварищей помогли мне спуститься.
- Хорошо же тебя шарахнули по башке, посочувствовал один из них.
- Угу, - согласился я.
Никакого желания говорить у меня не было.
Отчасти это исходило из моей профессии, отчасти от того, что я не собирался долго здесь задерживаться.
- А ты не слишком болтлив, парниша. Я снова отделался немногословием и, к моей радости, меня больше никто не тревожил. Какой интерес общаться с молчуном? Своё внимание я переключил на город.
У меня создалось впечатление, что и город, и все его жители готовятся к войне. Повсюду расхаживали вооружённые патрули, попадались немногочисленные конные отряды. И все жители были вооружены. Кто мечом, кто луком, а кто просто палкой. Причина всеобщей мобилизации была мне неизвестна. У Шимес никаких сведений на этот счёт в голове не оказалось.
Нас привели на широкую площадь, где собралось довольно много новеньких. Сопровождающие нас солдаты перепоручили нас другим воинам, которые стали заниматься только нами.
Для начала нас отвели в баню. От бани осталось только одно название. Полуразвалившееся здание на берегу протекающей неподалёку речки. Вода в ней напоминала прокисший борщ.
Именно в этом борще мы все и оказались, как только нас провели через дом и донага раздели. Пришлось оставить свой нож в груде грязного белья.
Завершением банно-прачечного дня была стрижка. Мне просто повезло, что в тот момент, когда до меня дошла очередь, у цирюльника обломились ножницы. Правда, не без моей помощи. Только поэтому мои волосы и кончики ушей остались на своём месте.
После этого нас встроили в нескончаемую очередь за новым обмундированием. Разбор вещей длился слишком долго, поэтому многие тряслись под холодным ветром. Мой организм позаботился о том, чтобы я не испытывал никаких неудобств в этом плане.
Когда до меня дошла очередь, стоящие около громадной кучи белья солдаты скептически осмотрели мои обширные плечи. Вообще-то я был вполне нормальным человеком по земным меркам, ну, может быть, с некоторыми отклонениями. Но в этом мире всё было совершенно иначе.
Тем временем солдаты позвали своего командира и стали старательно объяснять ему, что такого парня, как я, трудно одеть сразу. Командир попался сообразительный, он тут же ушёл и через несколько минут явился с гороподобным существом, лишь вблизи напоминающем человека. Он долго мял мои косточки, осматривал меня со всех сторон, даже зачем-то заглянул в рот и выложил свою резолюцию.
- Я его забираю! Пошли парень!
И мы пошли. Впереди гора мускулов, а следом я, голый, прикрывающий руками своё достоинство. Долго идти не пришлось. Даже издали я увидел группу людей, выделявшихся своим ростом. Подойдя немного ближе, я заметил, что кроме роста у них ничего нет. В основном это были долговязые переростки, тощие, с торчащими во все стороны лопатками и рёбрами.
Если здесь набирали состав королевской баскетбольной команды, то у меня был шанс отличиться. Даже сейчас среди этих высоких людей я выглядел вполне впечатляюще.
Человек-гора подтолкнул меня к столу, на котором были разложены вещи.
- Выбирай, потом подойдёшь ко мне.
Пришлось изрядно повозиться, прежде чем я принял вид бравого солдата. Куртенка была немного тесновата, но ничего. Главное, я был одет и обут. Теперь недоставало самого главного. Не оружия. Я и без него чувствовал себя нормально. Мне необходимо было набить желудок. Тот маленький кабанчик, которого я поймал в лесу, был давно переварен, и организм требовал новой порции.
Но я был солдатом, и у меня был первый приказ. Я недолго искал великана, его было трудно не заметить.
На мой доклад о прибытии он только задумчиво кивнул, продолжая копаться в ящике с оружием.
- Что тебе больше нравится, меч или копье?
Я посмотрел по сторонам и понял, что вопрос задан мне.
- Вообще-то я не нуждаюсь в оружии. Того, что мне нужно, у вас нет, а это всё дрянь.
Великан повернул голову и внимательно посмотрел на меня.
Я постарался на славу. На ногах были самые высокие ботфорты, какие я только нашёл.
Штаны в обтяжку. А куртка ярко выделяла бугры на моих руках. Единственное, что я оставил неприкрытым, это голову. Головные уборы были такие нелепые, что я не рискнул надеть ни один из них.
Великан выпрямился и сказал:
- Я тоже так считаю. Ну-ка, пошли со мной.
И мы снова пошли. Но и на этот раз не для того, чтобы перекусить. Место, куда мы пришли, было больше похоже на борцовский ковёр, с одним отличием: вместо матов на траве лежали грязные, местами порванные матрасы.
- Я думаю, что ты говорил именно об этом оружии?
Я лишь усмехнулся. Меня только разбирало любопытство, в какие войска меня зачислили. Даю голову на отсечение, что великан большая шишка во дворе, а его отряд - что-то вроде гвардии.
- Ну так что ты думаешь по этому поводу? - поинтересовался великан.
- По этому поводу я думаю, что не мешало бы чего-нибудь поесть.
Наглость - это второе счастье, как говорил мой папа. Прежде, чем что-либо делать, я хотел бы услышать довольное урчание моего желудка.
- Хорошо! - великан понимающе кивнул головой. - Иди вон к тому сараю и скажи, что тебя послал Пьер Абан. Тебя накормят. Ты всё понял?
- Я всё понял, Пьер Абан.
Следующие полчаса я усиленно занимался тем, что заталкивал в себя свиные котлеты, куски тёплого хлеба и литры горячего вина. В забегаловке кормили вволю и притом очень вкусно. Одно из обещаний сбылось. Кормили меня действительно на убой. Жаль только, что, кроме меня, в форме солдата никого не было. Одно офицерье. Несколько раз я ловил на себе косые взгляды, но ширина моих плеч, а главное, мощные движения жующего подбородка сдерживали недовольных.
Когда я почувствовал, что с меня уже довольно и выпитое вино готово перелиться через край, то поднялся, отвесил учтивый поклон нескольким особо свирепо смотревшим на меня, зашагал по направлению к белому проёму выхода. Мне оставался всего лишь один шаг, чтобы покинуть это райское место, когда дверной проём загородила чья-то фигура.
- А это что за чернь?
Чернью был я. Поэтому я посторонился:
- Пардон!
- Что ты там шепчешь, деревенщина?
В воздухе запахло скандалом. У меня особый нюх на подобные вещи. Я находился в довольно невыгодном положении. Вход загораживала фигура довольно крупного человека, на поясе которого болтался здоровенный меч. Позади толпились люди, которых один лишь мой вид приводил в бешенство. Я постарался предпринять последнюю попытку предотвратить драку.
- Меня послал Пьер Абан.
- Пьер Абан?! - закричал детина, словно его резали. - Этот грязный выскочка, этот простолюдин, этот…
Меня несколько задел за живое нескончаемый поток выражений. Я думаю, что этот парень, Пьер Абан, не заслужил такого обращения.
- Он мой командир!
- Да хоть крёстный папа, мне-то что?
- Ну ладно, если вы закончили, позвольте мне пройти.
Я попытался обойти грубияна, но это было просто невозможно. Легче перепрыгнуть. Мои действия вызвали целую бурю криков, как со стороны стоящего в дверях, так и со стороны остальных офицеров. Драка близилась с каждым мгновением. Я не знал здешних правил, поэтому не стал начинать первым.
Просто мне пришлось немного подождать, пока толстячок размахнётся и попытается влепить мне затрещину. Я буквально сам подставил лицо под его кулак.
Наверное, я слишком плохо думал о физической подготовке офицерского состава. Оплеуха получилась довольно-таки смачной. Я даже позволил себе опрокинуться на стоящий рядом стол и вывалить всё его содержимое на сидящих за ним офицеров. И только после этого я начал обороняться.
Что тут началось! Все, буквально все офицеры, вскочили на ноги и бросились на меня.
Хорошо, хоть ни у одного из них не хватило ума воспользоваться мечом или кинжалом. А мне требовался простор. В этой тесной комнатушке было слишком мало места, чтобы провести показательное выступление. К тому же, мне хотелось, чтобы меня, если это возможно, увидел и сам виновник торжества, так называемый выскочка Пьер Абан.
Я не возражал, когда меня буквально вышвырнули на улицу. Растянувшись на затоптанной траве, я наблюдал, как вокруг образовывается кольцо зевак, желающих посмотреть, что случилось. Насколько я понимал, подобные сцены были здесь не редкостью. Народ любил и умел развлекаться.
Как раз в это время в мой живот попыталась влететь нога одного из старших чинов. Я перехватил её как раз вовремя - ещё бы чуть-чуть и все котлеты, которые я успел съесть, полезли бы наружу. Вывернув ногу куда-то в сторону, я счёл, что дал достаточно форы нападавшим и пришло моё время показать, на что способен я.
Основы рукопашного боя преподаются в любой армии, но там, где служил я, это не было простой забавой на часах физподготовки. Иногда от умения работать ногами и руками зависело, закончится твоя жизнь на мягкой постели или в цинковом гробу. Я немного попотел, прежде чем вошёл в нужное русло. Но капли моего пота были отработаны сполна. Несколько человек отползали прочь с незначительными изменениями в костно-мышечной системе.
Ещё несколько послужили прекрасной подстилкой для очередных падающих тел. Я недаром выбрал эти сапоги. Тупые тяжёлые носки и подкованные каблуки, что может быть приятнее.
А вот и сам товарищ Пьер.
Великан стоял в толпе, скрестив перед собою руки и внимательно наблюдал за всем происходящим. Немного обидно, когда дерёшься за человека, а он стоит в сторонке и преспокойно оценивает твои действия.
Времени заниматься философией не было, наступила кульминация. Парни, видимо, поняли, что так просто со мной не справиться. Они правильно все поняли, но мне не понравилось, что они предприняли. Если до этого времени мечи находились не у дел, то сейчас, видимо, пришло их время.
Всего нападающих было семь человек. Семь желающих посмотреть на цвет моей крови. И, что самое интересное, никто из зрителей не прореагировал на то, что я совершенно безоружен и что, по всей вероятности, сейчас произойдёт самое неприкрытое убийство.
- Сейчас мы тебя немного укоротим! - прохрипел офицер с расквашенным носом и свёрнутым набок ухом.
Круг сужался, а острия мечей приближались. Я облизал сухие губы и приготовился защищаться.
Раздался глухой удар металла о землю, и к моим ногам упал меч. Ну, если у Пьера Абана хватило ума только на это, то я невысоко оцениваю его человеческие качества. Мне почемуто казалось, что с ним мы сможем найти общий язык. Но сейчас…
Офицеры бросали злобные взгляды на Пьера, но тот был невозмутим, как сама скала.
Я тоже был не тростником. Взяв меч за лезвие, я кинул его обратно под ноги моего нового командира.
Гул удивления пробежал по рядам зрителей, и даже брови Пьера Абана взлетели вверх. Только у нападавших мой жест вызвал улыбки.
- Ты торопишься сдохнуть?
Я ничего не ответил, молча наблюдая за малейшими перемещениями обступивших меня людей и собирая их мысли в один узел. Мне было неважно, кто нападёт первым. Я должен знать, кто этот первый. Импульс, идущий от человеческого мозга до нужной группы мышц слишком нетороплив, чтобы я не смог его засечь. Моя реакция обычно в несколько раз превышает реакцию обыкновенного человека, и поэтому у него нет никаких шансов справиться со мной. Конечно, если он не псих и контролирует свои поступки. Но в армии служат либо полные дураки, либо умные люди. Третьих нет.
Тело развернулось, подныривая под удар справа и ушло немного в сторону, давая возможность руками нанести удар по шее промахнувшегося. Раздавшиеся возгласы одобрения показали, что манёвр выполнен красиво и достиг своей цели.
Следующий импульс был пойман в сети сознания, и, повинуясь приказу, тело прогнулось чуть назад, пропуская меч, который собирался вспороть мне живот. Такие ошибки не прощаются. Моментальный перехват, хруст костей, и не нужный уже никому меч падает к моим ногам.
Но отвлекаться на такие мелочи просто нет времени, следующий выпад - и я едва успеваю справиться с двумя лезвиями сразу. Рывок за обе руки, и сталь с неприятным звуком входит в плоть человеческого тела.
Едва заметная полоска возникает на моей куртке, а следом за ней кровь. Не слишком удачно, но тоже неплохо. Ноги подпрыгнули, и глаза успевают заметить свистящее лезвие длинного меча, проскользнувшего подо мной. Не давать уйти. К чертям его глаз, глаз - это ещё не смерть.
Ещё двое. О! Один ещё и с кинжалом, и он хочет его метнуть. Он лучший метатель ножей?
Неужели? Перехватить летящую молнию и послать в ответ как можно быстрее, чтобы никто ничего не понял.
И, наконец, грубиян. Я специально оставил тебя напоследок. На твоей совести лежит кровь убитых и покалеченных мною людей.
Поэтому ты должен умереть. Ну, это совсем уж нечестно!
Я заметил только затирающуюся в толпе спину и кожаные штаны, и я его не забуду. Внешность, запах, голос, всё будет сложено в платочек, на котором я завяжу огромный узелок.
Кажется, все. Теперь можно расслабиться и почувствовать себя победителем. Окружившие меня люди восторженно кричали, кидая вверх шлемы и шапки. Меня приятно удивило, что среди них были и офицеры. Совершенно непонятное общество. Все поставлено с ног на голову.
Пока я отряхивался и приводил себя в порядок, люди как-то незаметно рассосались, и остался только Пьер Абан.
Он стоял на своём месте, задумчивый и величественный в своём отрешении от мира.
- Ну что, перекусил?
И этот гад ещё издевается, ну и наглость, меня же могли зарезать.
- Значит, про это оружие ты говорил? Как тебя зовут?
Привет, мы знакомы почти два часа, а этот тип только сейчас интересуется именем человека, которого чуть было не прирезали.
- Моё имя Серж, достопочтимый Пьер Абан!
- Я такой же достопочтимый, как и ты.
Зови меня просто Пьер. Конечно, если рядом нет кого-нибудь постарше.
- Я всё понял, Пьер.
Вот уж не думал, что мне придётся столкнуться в армии короля с проблемой панибратства.
- Серж, где ты научился махать руками?
Угу, так я тебе и сказал.
- У нас в деревне некоторое время жил один странный человек, он и научил меня немного.
- Я бы не сказал, что это немного, ты убил пять человек и покалечил ещё с десяток.
- Это просто случайность, - я скромно потупил глаза. Что-то в этом человеке меня определённо настораживало. Он был в принципе добр, чуть красив, благороден по меркам этого мира. Но какая-то нотка в его голосе мне не нравилась. Я попробовал было залезть в его голову, но именно в это время он положил руку мне на плечо и предложил:
- А ты не хочешь попробовать со мной?
- Что попробовать? - я старательно делал вид, что не понимаю сути вопроса.

Предыдущая страница 7 Следующая страница


Повелители тьмы 8

- Я хочу, чтобы ты попробовал уложить меня.
Этот парень был таким же, как все офицеры, заносчивым и горделивым. Единственное, что его отличало от остальных - странная уверенность в своих силах. Мне казалось, что после того, как я уложил банду, ко мне будут относиться с некоторой насторожённостью и уж ни в коей мере не будут стараться связываться со мной.
- Мне кажется, что нам нечего делить, сказал я, ковыряясь носком сапога в траве.
- Можешь считать, что это будет маленькое состязание. К тому же один из нас может заработать немного денег.
- Как так? - не стоит забывать, что я всего лишь деревенский парень, попавший в город. И мне, как и любому человеку, ничто человеческое не должно быть чуждо. Тем более деньги.
- Мы просто заключим пари.
- У меня нет денег.
- Зато они есть у тех, кто тебя невзлюбил за эти два часа.
- А что будет, если я проиграю?
- Ты всего-навсего будешь служить королю бесплатно.
Хорошенькое дельце! Почему это я должен буду служить королю бесплатно? Скорее всего, придётся тебе всю жизнь бесплатно тянуть службу.
- А если я выиграю? - меня интересовал именно этот вопрос.
Пьер засмеялся, словно с гор сошла лавина.
- Я не думаю, что ты можешь надеяться на это. Ты хорошо дерёшься, но со мной тебе не справиться.
У этого парня был комплекс неполноценности. Он считал себя великим. Понятненько! Обыкновенный шизофреник.
- Тогда зачем я буду драться с тобой, если ты знаешь, что выиграешь? - посмотрим, что он скажет на это.
- В любом случае ты получишь столько денег, что тебе не нужно будет жалование. Ну как?
Я старательно делал вид, что вопрос для меня сложен и требуется некоторое время, чтобы я все решил.
- Ну ладно, я согласен!
- Вот и хорошо! Займись чем-нибудь, я пока соберу людей и заключу пари.
Ждать пришлось недолго. Слава обо мне уже облетела этот своеобразный лагерь, рассказ о моём поступке успел облететь его несколько раз.
Солдаты весело ржали над офицерами, а офицеры злобно раздавали тумаки солдатам. И те, и другие были внутренне готовы поставить на поединок деньги.
Из разговором прибывающих я узнал, что Пьер Абан пользуется в армии короля едва ли не большей славой, чем король. Ко мне подходили многие солдаты и говорили, что не завидуют моим рёбрам. Пьер был отъявленным драчуном, и его кулаки уносили немало человеческих жизней.
Не было никаких оснований рассчитывать на то, что все будут ставить на меня. И я не удивился, когда узнал, что на меня поставило всего несколько человек. Все основные деньги были вложены в Пьера.
- А кто он такой, этот Пьер? - поинтересовался я, когда в очередной раз получил благословение на смерть.
- Он личный телохранитель короля Аматия, парень. А ты что, не знал этого? Ну тогда понятно, почему ты согласился встать под его кулаки.
Меня расстроили настолько, что я отошёл в сторонку и примостился в одиночестве, глядя, как народ потихоньку прибывает и ставит свои деньги на одного из нас.
Пьер - личный телохранитель. Мне это ни о чём не говорило. Да, действительно, этот парень представлял собой гору мускулов, и даже моё тело не могло соперничать с его торсом.
Но это ещё ничего не значит. Интересно другое. Он прекрасно видел, как я справился с несколькими офицерами, и наверняка успел заметить, что я не просто новобранец. Что это?
Просто способ утвердить себя или желание видеть всех ниже себя на лестнице расстановки сил и славы?
- Король! Король! - раздались крики, и солдаты словно наэлектризованные вскочили со своих мест, чтобы поприветствовать своего короля.
- Да здравствует король Аматия!
- Слава королю!
И так далее, и тому подобное. По этим возгласам я предположил, что Аматия пользуется доброй славой в своём государстве.
Толпа расступилась, и показался сам король Аматия. Это был просто мальчик.
Ему было всего лет десять, и хотя весь вид его говорил, что в его жилах течёт кровь королей и императоров, но он был невероятно молод! Понятно теперь, почему Шимес считала трон этой маленькой империи своим по праву.
Право старшинства.
Рядом с королём и императором вышагивал его личный телохранитель - Пьер Абан. Красавец с бычьей шеей и дверным косяком вместо плеч. Король и его немногочисленная свита расположилась на маленьком подиуме, и король поднял руку, призывая всех замолчать.
К этому времени вокруг круглого пятачка земли собралось несколько сотен, а вполне возможно, и тысяч солдат и офицеров. Естественно, что офицерский состав занимал отдельное место. Собравшиеся увидели взмах детской руки, и шум моментально стих, уступив место почтительной тишине.
Король встал и, обратившись к солдатам, крикнул немного писклявым голосом:
- Я приветствую вас, мои подданные!
Арена превратилась в сплошной рёв приветствия и восторга. Мне пришлось тоже помахать руками и поорать. Я наблюдал за Аматием и все больше понимал, что ни за что не смогу сделать то, о чём меня попросили. Даже за жизнь Илонеи. Я не могу убить ребёнка. Да, я убил человека, несколько человек. Но я знаю, что расплата наступит сегодня ночью. Никто не имеет права нарушать Кодекс Чести.
Аматия снова вскинул руку, призывая к молчанию.
- Пусть подойдёт тот, кто хочет сражаться с моим Пьером Абаном.
Моё появление вызвало новую бурю. Но мне показалось, что в ней больше свиста, чем приветствий. Я подошёл к подиуму и встал на одно колено, склонив голову перед молодым императором.
- Пьер мне сказал, что ты изъявил желание драться с ним?
Каково, а? Значит, это я изъявил желание, а не он?!
- Мы просто решили померяться силой с вашим подданным, - учтиво сказал я.
- Пьер - не подданный! Он свободный гражданин!
- Прощу прощения, мой король!
Мальчишка перегнулся, обколотившись на поручни кресла, на котором сидел, и с чисто мальчишеской непосредственностью спросил:
- А ты не боишься, солдат? Ведь Пьер - лучший из лучших в моём королевстве!
- Я только недавно прибыл и ещё не успел узнать о подвигах свободного гражданина Пьера Абана, мой король!
- Ну что ж, - Аматия снова принял гордую позу императора. - Давайте начинать. Пьер?!
Пьер Абан вышел вперёд и вскинул обе руки, вызывая целый шквал криков. Подождав, пока они стихнут, Пьер встал рядом со мной, но не опустился на колено, как я, а остался стоять.
- Я готов, король!
- Каким оружием вы будете драться? Мечами?
- Нет, этот солдат выбрал другое оружие.
- Что?
- Вот это, - Пьер выставил перед собой руки и сжал пальцы в два здоровенных кулака.
- О-о! - маленький король чуть не подскочил с места. - Я так люблю, когда ты дерёшься. У тебя нет никаких возражений, солдат?
Может быть, есть просьбы или ты передумал?
Поистине, Аматия был королём, заботящимся обо всех своих подданных. Но у меня не было никаких просьб, и я не передумал. Но, чёрт побери, как приятно, когда хоть один король поинтересовался, хочу ли я драться.
- Я готов, мой король.
- Тогда начнём.
Король взмахнул рукой, и, откуда ни возьмись, появились трубачи и возвестили, что представление началось. В толпе зрителей поспешно заключались последние сделки. На растянутой шкуре были нарисованы ставки. Я посмотрел и обомлел. Ставили один к ста против меня.
Так низко я ещё не падал. Я встал и обратился к королю:
- Прошу прощения, мой король. У меня возникла небольшая просьба.
- Проси, солдат.
- Не могли бы вы, Ваше Величество, дать мне денег, чтобы я поставил сам на себя.
Детские глаза округлились.
- Солдат, я понимаю, что ты хочешь выиграть, но ставить на себя деньги… Ну, хорошо!
Сколько тебе нужно?
- Всё, что есть у вас в карманах, мой король.
Аматия рассмеялся.
- У меня в карманах не слишком-то и много. Но я сделаю больше, чем ты просил.
Через минуту у меня в руках было аж целых два мешочка с золотом. Король был щедр.
Недолго думая, я направился к группе офицеров со сломанными руками и носами. Мои старые знакомые не должны были подкачать.
- Ну кто из вас такой же смелый, чтобы поставить сто к одному?
Я даже не ожидал такого энтузиазма. Рядом с моими скромными мешочками выросшая груда казалась просто горой. Плюс к этому многочисленные проклятия в мой адрес. Вот теперь можно было и начинать.
Куртка была не нужна, и я сорвал её одним движением. Пронёсся вздох изумления. Я их понимал. У меня была фигура Аполлона, но никак не борца. По сравнению с Пьером, который тоже успел обнажиться до пояса, я выглядел самым настоящим сосунком.
Трубачи протрубили очередной раз, завершая все манипуляции с деньгами.
Король Аматия встал:
- Как известно всем моим подданным, поединок длится, пока один из соперников не сможет подняться. И только после этого я решу, жить или умереть побеждённому. Это справедливо, ибо таков наш обычай. Я все сказал.
Жуткое время, жуткие нравы.
- Ну что, Пьер, может быть, начнём?
- Первый раз вижу такого нетерпеливого мальчишку. Давай приступим, если ты уже готов. Но пока мы не начали, запомни. Я попросил короля, чтоб тебе даровали жизнь. Мне нужны такие люди, как ты.
- Спасибо, Пьер Абан, но лучше позаботься о том, чтобы жизнь даровали тебе.
Брови Пьера нахмурились.
- Я хотел как лучше, но вижу, что ты такая же свинья, как и все остальные.
Человек - сплошная загадка. Пьер - это больше, чем просто загадка. Интересно, кто это «все остальные»?
Пьер резко отвернулся от меня, и отойдя на несколько шагов, замер. Я поступил точно так же.
Собравшиеся замерли, ожидая команды короля. Аматия немного потянул время и, когда уже казалось, что чаша терпения зрителей готова переполниться, взмахнул рукой. Трубы взвыли, и сразу вслед за ними ряды всколыхнулись в истошном крике жажды крови.
Я мгновенно переключился на боевой режим. Тело напряглось и подчинилось только одной задаче - победить. Посторонние звуки выключились, и осталось только шуршание песка под ногами Пьера. Мы медленно приближались друг к другу. Пьер, должно быть, чувствовал, что я не простой соперник, и у него была возможность в этом убедиться. А я не видел его в деле, но не сомневался, что кулаками он работает хорошо.
Всё начиналось, как обычно. Сначала Пьер влепил мне по левой скуле великолепный хук, от которого меня немного покачнуло. Я тоже не остался в долгу и размазал его левое ухо.
Мы отскочили друг от друга и снова стали медленно сближаться. Несколько коротких тычков в мой нос заставили меня более серьёзно отнестись к своему противнику. Несомненно, Пьер знал своё дело.
Я вонзил свой кулак в его живот и напоролся на стальную стенку. Удар был чудовищный, но мне показалось, что Пьер даже не вздрогнул. Это было просто невероятно. Такие удары заставляли людей падать без чувств. Я понял, что мне пора переходить к более жёсткому способу ведения боя.
Это мнение ещё больше укрепилось во мне, когда кулак Пьера подцепил мой подбородок, поднял его и заставил свалиться вместе с остальным телом на землю. Мне все меньше нравилась моя манера драться. Я на несколько мгновений открыл заслонку и послушал, что творится среди зрителей. Один сплошной рёв восторга. Ну ладно, ребята. Хоть мы и в различных категориях, но я тоже кое на что способен.
Без всякого стеснения и предрассудков я полез в мысли Пьера, чтобы поймать его импульсы, управляющие мышцами тела. Благородство - благородством, но мне не нравилось, что я уже несколько раз оказывался на земле.
Как только я нащупал его мысли, мне сразу же стало не по себе. Как можно быстрее я убрал свои щупальца и мгновенно заблокировал мозг. Оставив человеческую память.
Я в очередной раз валялся на земле, и у меня было несколько секунд подумать над тем, что произошло. Пьер оказался варрканом! Причём варрканом самого высокого класса. Он давно уже уцепился за мои собственные мысли, и было вполне ясно, почему я никак не мог уложить эту гору мяса на землю. Он попросту перехватывал мои мысли и опережал меня. Не намного, но опережал.
С варрканом вообще трудно иметь дело, а с таким и подавно.
Как раз в это мгновение нога Пьера врезалась в мой живот и ненадолго застряла там, давая мне возможность ещё немного подумать.
Я решил, что не будет особых неприятностей, если я себя раскрою. Ведь и Пьер, наверняка, не хочет, чтобы все знали о его основной профессии. Ну что ж! Варркан против варркана!
Я полностью раскрыл себя и впился в мозг соперника хваткой волка. Глаза Пьера Абана изумлённо раскрылись, и в осмысливании узнанного факта он отпрянул от меня. Я вскочил на ноги.
- Ну что, варркан Пьер, или как тебя, ты удивлён?
- Ты?!
- Как видишь, я тоже!
- Но…
- Давай-ка лучше продолжим. У меня масса долгов, так что придётся тебя уложить.
Реакции у варрканов мгновенны. Пьер мгновенно справился с изумлением, ухмыльнулся и сказал:
- Все равно ляжешь ты!
В этом я был не уверен и продолжил прерванное занятие.
Сошлись не просто два человеческих тела.
Сошлись два мозга, мощные и непримиримые.
Трудно было сказать, что играло большую роль - наши кулаки или сознания, которые выискивали друг у друга уязвимые места. Получался сплошной клубок из переплетений импульсов, реакций и знаний.
Я знал, что мне намного легче раскрыть Пьера. У меня было гораздо больше внутренних сил и знаний, и, кажется, Пьер наконец понял, с кем имеет дело. Он попытался и дальше переиграть меня на быстроте реакций, но я уже включил все свои резервы и успешно боролся с проникшим в мой мозг чужим разумом.
Я играл со своими мыслями, заставляя Пьера совершать ошибку за ошибкой.
Время для меня превратилось в игрушку, я видел, как медленно летит мне в лицо кулак, без труда уходил от удара и наносил свой.
Лицо бедного Пьера превратилось в кровавое месиво, но нечестно было бы сказать, что он держался плохо. Пьер оказался настоящим варрканом, не его вина, что он попался именно мне. Вернее, что я попался ему. Несколько раз я отправлял его в глубокий нокдаун, но варркан снова и снова вставал на ноги, и словно взбесившийся бык, шёл на меня.
Не скажу, что я выглядел красивше, чем мой противник. Правый глаз затекал с невероятной быстротой, скулы болели, а нос давно уже перестал ловить какие бы то ни было запахи по причине полной непригодности.
Но тем не менее я уже не валялся на песке, пытаясь собраться с силами. Чего нельзя было сказать о Пьере.
Я чувствовал, что он смят, озадачен и не знает, что делать. Вдобавок ко всему, он разозлился, а злость - непростительная слабость для варркана. От злости пропадает чувство опасности. А если пропало чувство опасности, пропало и сознание реальности происходящего.
Пьер был обречён. В какой-то момент его организм варркана выдал последние сбережения, он обрушился на меня, как вихрь, рассыпая удары по всему моему телу. Но это была одна видимость, удары были направлены наобум и не попали ни в одну болевую точку.
И сразу же вслед за этим я почувствовал, что Пьер готов. И не в том смысле, что он больше не мог драться. У него хватало силы, чтобы размозжить головы не одному десятку простых людей. Пьер сломался психически. В его глазах мелькнула покорность судьбе, а в мозгу возникла пустота.
Пора было кончать его, иначе на дальнейшую дружбу я не мог рассчитывать.
Пропустив его ногу где-то в районе моего пупка, я нанёс сильный удар в лоб Пьера. Оставалось только смотреть, как он медленно оседает на землю. Если я правильно рассчитал силу удара, то он сможет подняться не раньше, чем через десять минут. Достаточно, чтобы признать меня победителем.
Я снова включился в контур внешнего мира и услышал тишину. Сначала мне показалось, что я что-то сделал неправильно, но всё было именно так, как было.
Все молчали. Я даже заметил несколько раскрытых от удивления ртов. Если кто-то и ставил на меня, то даже они не ожидали такой концовки.
Я твёрдым шагом подошёл к подиуму, на котором сидел маленький король, и, не вставая больше на одно колено, посмотрел целым глазом на Аматия. У него был такой вид, словно рухнули все его идеалы. Глаза были полны слёз, а губы кривились в жалкой попытке сдержать рыдания. Я ждал приговора.

Предыдущая страница 8 Следующая страница


9 Сергей Костин

Аматия встал и, немного поколебавшись, сказал:
- Ты выиграл, солдат.
Следом за словами короля поднялись восторженные крики тех счастливчиков, которые рискнули поставить на меня, и сказочно обогатились.
Не говоря больше ни слова, я повернулся и пошёл за своей долей. Я сложил мешки с золотом в куртку, оставшееся распихал по карманам и снова подошёл к креслу молодого короля.
- Я возвращаю свой долг, мой король!
Аматия только кивнул, не отрывая взгляда от Пьера Абана, своего поверженного идола и личного телохранителя. Последний поднимался тяжело и неохотно. В конце концов, он был опозорен перед своими солдатами, перед офицерами, да и перед своим королём.
Я подошёл и помог ему подняться.
- Надеюсь, что ты найдёшь немного времени, чтобы поболтать?
- К чёрту болтовню! К чёрту тебя! Я хочу полежать и привести своё тело в порядок!
Я пожал плечами и передал Пьера подбежавшим солдатам.
Ну что ж. К чёрту, так к чёрту. Но что же мне теперь делать?
- Эй, приятель!
Поддерживаемый солдатами, Пьер был похож на Ваньку-встаньку.
- Зайди-ка ко мне вечерком. Мы немного поболтаем. А, чёрт!
Я улыбнулся. Варркан, он и есть варркан.
Кодекс чести предостерегает нас от подобных встреч, но если такое случается, то клановая привязанность друг к другу все равно сказывается. Пьер - лучшее тому доказательство. Он ушёл, поддерживаемый солдатами, и я был рад, что он не забыл, что мы по сути своей почти одна семья.
Король давно исчез вместе со своей свитой, а люди потихоньку расходились, горячо обсуждая окончившийся поединок. Несколько счастливчиков, поставивших на выигрыш, обступили меня и всячески предлагали свои услуги и дружбу.
Я выбрал самого честного и благородного и поручил ему свои деньги. Это оказался довольно интересный молодой офицер, богатый и из хорошей семьи, поэтому я был уверен, что мои денежки не уплывут, пока я с ним пьянствую в офицерском кабаке.
Как ни странно, первый день армии принёс мне всё то, что обещали мне вербовщики.
У меня было целое состояние, слава, еда. Что касается девочек, то я категорически отказался, оправдываясь тем, что нахожусь не в том состоянии, когда можно на что-либо надеяться.
Я был все в той же солдатской форме, но делать было нечего. Как солдат я никого не интересовал. Всех волновали только мои денежки. Я был щедр и закатил самую грандиозную пьянку, на какую только был способен винный погребок, в котором мы пили.
Мне и в самом деле было всё равно. Организм, совершенно не спрашивая моего разрешения, самовольно выводил алкоголь из крови, предоставляя мне возможность трезвыми глазами наблюдать за пьянкой. Меня обнимали, целовали, качали на руках, а от симпатичных девчонок просто не было отбоя. Каждый хотел побыть с героем сегодняшнего дня. Ну и, конечно, рядом с моими деньгами, которые таяли с неимоверной быстротой. Я больше чем уверен, что если бы при мне находились все деньги, которые я выиграл у офицерского состава, то и они бы уплыли так же незаметно, как и те, что были в моих карманах.
Поздно вечером, когда большинство собутыльников валялось мертвецки пьяными, а денег оставалось, разве что на чай трактирщику, я определил наиболее трезвого солдата и приказал ему отвести себя в дом Пьера Абана.
Дом Пьера оказался не просто домом. Это была самая настоящая крепость, расположенная рядом с замком короля и соединённая с ним крытым мостом. На мой стук дверь открылась, и, узнав, кто я такой, меня сразу же пропустили.
Оставленный без присмотра солдат, который довёл меня до замка, рухнул и тут же заснул под тяжёлыми дубовыми дверями. Я попросил позаботиться о нём и последовал вслед за воином.
Охрана замка была налажена отлично. Все солдаты были как на подбор, высокие и прекрасно сложены. Вооружение было обычное. У тех, кто нёс вахту на стенах крепости, кроме мечей имелись короткие луки. У внутренней охраны - только мечи. Вооружённые воины стояли повсюду, и у меня создалось впечатление, что либо Пьер, либо сам король чего-то боятся.
Воин, ведший меня по освещённым факелами коридорам, остановился около дверей, у которых стояла неподвижная охрана. Первым делом меня обыскали. Я страшно боюсь щекотки, поэтому несколько раз требовательно остановил ищущие руки.
- Так положено, господин!
Я уже стал господином! Это приятно удивило меня.
- Если вы видели сегодняшний поединок, то можете догадаться, что мне не нужно оружие.
В это время за дверью раздался страшный грохот. Вслед за этим дверь распахнулась, и выскочивший испуганный солдат закричал на стражников.
- Пропустить, чёрт вас побери! Господин сердится!
Договорить он не успел, потому что в его спину врезался здоровенный сапог Пьера, чей голос возвестил о том, что он прекрасно себя чувствует и не желает, чтобы его гостя подвергали унизительной проверке. Это была довольно длинная речь, но я опускаю некоторые слова, которые далеко не красили её.
Стражники вытянулись, а я, подбадриваемый голосом Пьера, вошёл в комнату.
Пьер Абан лежал на великолепной кровати в одних подштанниках и забавлялся тем, что швырял ножи в стоящий в противоположном углу шкаф.
- Проходи, мой друг! - взревел он, едва увидев меня. Куда только делись его невозмутимость и холодность. Я увидел перед собой весельчака и балагура.
Но как только дверь за мной закрылась, лицо Пьера изменилось и стало прежним. Я не ошибся, он был настоящим варрканом. Одиночкой и молчуном.
- Садись, - Пьер устало указал на кресло.
Лицо Пьера уже начало заживать. Правда, не так быстро, как у меня, но ведь и я был не таким, как он. Мы были разными, но я не хотел ему об этом говорить.
- Ты неплохо меня отделал.
- Один из нас должен был упасть.
- Но по всему выходило, что это должен был быть ты.
- Так получилось, Пьер. Кстати, как твоё настоящее имя?
- А! - махнул рукой Пьер, - какая разница, какое у меня имя? Это было так давно, что я и сам его позабыл. Называй меня по-старому.
- Хорошо.
- А твоё, если не секрет? Как тебя звали в замке Корч?
Я ждал этого вопроса и был готов к нему.
Сначала у меня возникли некоторые сомнения, раскрывать ли его. В своё время мне пришлось восстать против замка Корч и варрканов. Но я счёл, что не стоит скрывать того, о чём рано или поздно Пьер все равно догадается.
- В замке меня звали Файон.
- Что? - Пьер никак не ожидал услышать это имя, и я пожалел, что сказал его. Но сделанного не исправить.
- Я знал, что тебя это удивит.
- Так значит, ты и есть тот самый Файон, про которого уже слагают легенды?
- Насчёт легенд я не в курсе.
Пьер, не переставая восклицать, натянул штаны и белую рубаху.
- Файон у меня в доме и в таких лохмотьях?!
- То же самое я могу сказать и о тебе. Варркан и этот замок…
- А, это только маска.
Пьер Абан задумался и, придя к какому-то решению, махнул рукой.
- Ты все равно все узнаешь, да и у меня нет желания скрывать от тебя своей тайны.
Только сначала… - Пьер немного помялся, подыскивая слова, - позволь мне удостоверится, что ты тот, за кого себя выдаёшь.
Вполне естественное желание. Я бы поступил точно так же. Доверяй, но проверяй.
Я открыл свой мозг и подождал, пока Пьер не узнает всё, что хотел. Но я поставил кое-где заслонки, незачем варркану знать всего. В частности, я скрыл своё земное происхождение, свою силу и посещение Шимес.
Пьер удовлетворённо крякнул.
- Все нормально, Файон. Ты - это действительно ты.
- А я в этом и не сомневался.
Пьер Абан вызвал своего адъютанта, того самого, который получил сапогом в спину, и приказал притащить побольше еды и питья.
- Чистая традиция, - пояснил он. - За столом разговор будет интересней.
Я не имел ничего против. Мой желудок постоянно требовал новых поступлений.
Стол был накрыт, и беседа после обильного ужина потекла в более деловом русле.
- Меня послали сюда около полугода назад.
- Кто? - поинтересовался я, тщательно обгладывая баранью ногу.
- Как это кто? Ах да! Корч не погиб в той бойне на равнине. Волшебники сумели спастись и стали собирать оставшиеся силы, чтобы продолжить своё дело. Но именно тогда ты сам справился с армией Тьмы и нам, варрканам, пришлось вернуться к своему основному занятию. Так вот, волшебникам Корч стало известно, что вокруг империи Аматия начинают сгущаться тучи. Появились сведения, что на самого императора готовится покушение.
- Ну и что? Разве это дело варрканов?
- Мы тоже сначала так думали, но покушение готовилось не кем-нибудь, а сводной сестрой Аматия - Шимес.
Ну я и влип! С кем я связался?!
- Меня и ещё одного варркана послали охранять короля. Первое покушение оказалось самым прозаичным - Аматия попыталась прирезать собственные сиделки. Второе было продумано намного тщательнее. Шимес прислала оборотня, и только смерть Старка - моего второго помощника - предотвратила трагедию. Сейчас я остался один и, как видишь, пока выполняю свою работу достаточно хорошо.
Пьер принялся выскребать яичницу с огромной сковороды.
- А что собой представляет эта Шимес? поинтересовался я между делом.
- Стерва! - коротко ответил Пьер, приступая к отбивным котлетам.
- Разве она связана с тёмными силами?
Пьер замер с куском мяса в зубах, а я проклинал себя за длинный язык.
- Файон, тебе что-то известно?
- Почему ты думаешь, что мне должно быть что-то известно?
- Это следует из твоего вопроса. Файон! Мы взрослые люди и, к тому же, варрканы. Если у тебя есть, что сообщить мне, то прошу, не держи этого в себе. Любые сведения могут спасти жизнь этого мальчика и всей империи.
И я решился. Слишком у меня было мало путей, которыми я мог идти. Один из них - довериться Пьеру. Кто знает, может быть, этот союз и принесёт пользу.
- Меня наняла Шимес в качестве убийцы.
Пьер застыл, как изваяние. Несколько секунд он молчал, затем тихим голосом спросил:
- Значит, ты убьёшь его?
- Пьер! Ты принимаешь меня за детоубийцу? Низко же я пал в глазах варркана.
- Но тогда зачем ты здесь?
- Шимес и её любовник держат в заточении в своём замке мою будущую жену Илонею, которая, быть может, тебе больше известна под именем Иннея.
- Да, я слышал о её красоте.
- Шимес поклялась, что убьёт Илонею, если я не убью Аматия. Вот, собственно, и вся моя история.
- М-да! - Пьер Абан задумчиво подёргал себя за бороду. - И что же ты собираешься теперь делать?
- Пока не знаю.
- Ну, вот что! - Пьер вскочил на ноги. - Откровенность за откровенность. Я знал, что Шимес нашла какого-то парня, варркана, твоего телосложения и внешности, чтобы заполучить трон. Я знал, что этот парень вскоре должен появиться в городе. И поэтому не случайно я отыскал тебя и постарался заставить выдать себя.
- Это тебе удалось!
- Да! Ещё тогда, когда ты убил нескольких офицеров, я подумал, что здесь что-то не то. С твоими способностями, - Пьер потрогал распухшее ухо, - ты мог бы добраться до короля за считанные минуты.
- Ты сильно рисковал, приведя его на поединок, - заметил я.
- Это был всего лишь двойник. Жестокая необходимость. Ну вот. Тогда-то я и решил поговорить с тобой по душам, и рад, что всё обошлось благополучно. А теперь встань со своего места.
- Это ещё зачем?
- Увидишь.
Я встал и принялся наблюдать за действиями Пьера. Он отодвинул кресло, снова подошёл к своему месту и нажал на что-то под столом.
Через секунду на том месте, где я только что сидел, зияла огромная дыра, что-то вроде колодца, дна которого не было видно.
- Это предназначалось тебе, и я рад, что мне не пришлось этим воспользоваться.
Я промолчал насчёт того, что всё равно ничего бы не получилось. Слишком хорошо я владел пространством, чтобы погибнуть так просто.
- А теперь, - Пьер показал на мои лохмотья, - скидывай это барахло.
Я скинул одёжку и позволил себе примерить кое-что из гардероба Пьера. Одежды было много, и мне не составило особого труда найти для себя всё необходимое.
- А теперь я хочу познакомить тебя с королём.
- Ты уже не боишься?
- Я боюсь, но я не сомневаюсь в тебе, Файон.
- Тогда можешь быть полностью спокоен за своего короля. Показывай его.
- Не так сразу. Сначала нужно получить его разрешение.
Ждать разрешения короля на встречу пришлось совсем недолго, я даже успел снова проголодаться и вновь подкрепиться. Пьер влетел в комнату и с порога закричал:
- Быстренько собирайся и пойдём. Король ждёт нас!
Я не находил никаких причин для подобного крика: собирать мне было нечего, а король не самолёт, мог и подождать.
Пока мы добирались до апартаментов Аматия, я порядочно взмок. Мало того, что на каждом шагу спрашивали пароль и меня (на Пьера это правило не распространялось) обшаривали внимательные руки. Пьер Абан же только пожимал плечами: мол, такова жизнь, мой друг. Все окна, без исключения, закрывали толстые решётки, двери были закованы в железо, и все, буквально все, комнаты охранялись ребятами Пьера. В завершение утомительной процедуры обысков и паролей в последней комнате мне приказали раздеться.
Я немного поворчал, но подчинился. Тем более, что буквально все обращались со мной, как с большим вельможей. Вообще-то я им и был, о чём незамедлительно сообщил Пьеру.
- Дружище Пьер! Тут такое дело! Не стоит называть меня дворянскими титулами.
- Я думал, что тебе это доставит радость.
- У меня уже есть титул.
- Интересно, какой?
- Ты забываешь, что я почти женат на королеве Иннее.
Пьер замер на месте и хлопнул себя ладонью по лбу.
- Какой же я дурак. Ведь ты же король!
- Ну, не совсем, - скромно потупился я.
- Это не играет никакой роли хотя бы потому, что можно было свести всю эту процедуру до минимума. Ведь ты же король!
- Без свиты.
На этот довод Пьер долго не мог найти ответа.
- В этом мире творятся и не такие вещи.

Предыдущая страница 9 Следующая страница


Повелители тьмы 10

Но всё равно, - продолжал он твёрдо, - я представлю тебя как короля.
- Как хочешь, но сначала сделай вот что.
Мне нужно, чтобы ты не сидел как на иголках. Между нами не должно быть никаких секретов. Это касается моей встречи с Шимес.
Я открылся, и Пьер получил возможность увидеть все подробности моей встречи с сводной сестрой Аматия.
- А она ничего, - задумчиво сказал варркан, когда всё закончилось. - Она красива.
О, как хорошо я знал это чувство. Варркан, лишённый возможности иметь жену и семью, лишён и главного, что есть в жизни - счастья.
И бывают такие минуты, когда даже самые холодные и безразличные варрканы становятся сентиментальными и мягкими, словно воск. И тогда…
Короче, похоже на то, что он втрескался в эту стерву.
Я уже пожалел, что показал Пьеру Шимес в таком виде. В том, что этот великан воспылал страстью к своему врагу, не было ничего удивительного, я вспомнил свои эмоции при виде обнажённой Шимес. Из этой ситуации существовал только один выход. Или убить одного из них, или заставить Шимес полюбить Пьера Абана.
- Э, Пьер! Что с тобой?
Пьер очнулся и потряс головой.
- Да так! Лезет всякая ерунда в голову.
Угу. Сначала это кажется ерундой, а потом хоть вешайся. Эх, варркан, варркан, что же я с тобой сделал?!
Так мы идём к королю? - толкнул я Пьера, так как тот снова впадал в прострацию.
- А мы, собственно, уже пришли.
Воины распахнули тяжёлые двери и захлопнули их за нашими спинами.
Я ожидал увидеть комнату с игрушками и прочей детской амуницией. Но передо мной была большая библиотека. Кровать с балдахином, несколько кожаных кресел, стол просто терялись среди огромного количества книг.
Даже в библиотеке Корч я не видел столько.
В самом углу комнаты сидел маленький мальчишка. Он забрался с ногами в кресло и читал. Меньше всего он напоминал короля. Он соскочил с кресла и стремительно подошёл к нам, остановился напротив меня и принялся внимательно изучать мою внешность.
Я заглянул ему в глаза и увидел в них взрослую заботу. О королевстве, о разваливающейся империи, о своих бедах. Что ещё может заботить короля? И я понял, что предстоит далеко не детский разговор.
- Садитесь. Прошу вас.
Король показал на кресла, и мы с Пьером опустились в их мягкие чрева. Я подумал о том, что и голос у Аматия совсем как у взрослого.
Короли быстро взрослеют. Власть старит.
- Так это вы побили Пьера?
В голосе короля не было ни намёка на смех или на что-либо подобное, только голая констатация фактов.
- Да.
- Вы сильнее?
- Просто в этот раз мне повезло больше.
- Как вы сумели победить варркана?
- Я такой же, как и он.
- Варркан?
- Да.
Аматия, казалось, удивил мой ответ. Он задумался, и я заметил, как на его лбу проступили преждевременные морщинки.
- Аматия! - я вздрогнул от того, что Пьер назвал короля только по имени. В любой стране за это сразу бы сравняли плечи с шеей. Но сам король довольно равнодушно отнёсся к этому факту.
- Что, Пьер?
- Позволь, я расскажу тебе немного об этом человеке.
- Я только что хотел попросить его об этом.
- За него это сделаю я.
- Хорошо, Пьер. Мне всё равно.
Пьер Абан поудобнее устроился а кресле, и я понял, что рассказ будет приятным и долгим.
Я был не прочь послушать про себя.
- Этот человек, - Пьер кивнул на меня, такой же варркан, как и я. Он тоже воспитывался в замке Корч и совершил много подвигов. Ты, наверное, помнишь, как я тебе рассказывал о варркане по имени Файон?
- Да, Пьер. Он сейчас где-то в другом мире сражается с нечистой силой.
При этих словах я чуть было не подпрыгнул. Впервые такое слышу.
- Да, именно о нём я и говорю. Он убил чёрного дьявола, разгромил его армию, избавил наш мир от Безоры.
- Я это помню. В книгах про это много написано. - О! Есть ещё и книги. Скоро про меня будут снимать публицистические очерки. Успеть бы гонорарчик стрясти.
- Но и это ещё не все, - разливался Пьер, он женился, - кто? Я уже женился? - на прекраснейшей женщине нашего мира и забрал её с собой.
- Пьер! - прервал варркана король, - всё это я прекрасно знаю, но какое отношение это имеет к этому человеку?
- Тьфу ты,… я же о чём тебе толкую полчаса? Это и есть Файон!
Глаза короля округлились, а рот раскрылся. Наконец-то он стал похож на обыкновенного мальчишку.
- Ух ты-ы! Ты - Файон?
Я кивнул.
- Тот самый Файон, который в одиночку убил клона?
А кто ещё это мог сделать? Я снова кивнул.
- А расскажи, что ещё случилось с тобой.
Делового разговора не получалось. Я вздохнул, взглянул на мило улыбающегося Пьера, и начал говорить.
Мы болтали примерно часа три. Вернее, говорил я один. Пьер, который все это уже слышал, завалился спать тут же в кресле. Аматия интересовало всё. Иногда он спрашивал о таком, о чём даже я сам не помнил. А этот мальчишка рассказывал мне все в деталях.
Особенно его заинтересовал рассказ о моём приключении в замке Шимес. Сначала я и не хотел ничего говорить, но потом всё же решился. Лёгкая насторожённость Аматия постепенно исчезла, и он снова стал беззаботно задавать вопросы, желая знать все этапы моей нелёгкой биографии.
Он перебрался ко мне в кресло, и когда я начал было рассказывать о своих отношениях с Ило, то вдруг заметил, что маленький король спит. Я посмотрел на эту спящую невинность и подумал, что Шимес слишком плохо знала варрканов и меня.
В этом положении меня и застал проснувшийся Пьер.
- Ну что, проснулся? А я тут не знаю, что и рассказывать. Давай-ка перенесём его в кровать.
- А я и не спал! - губы варркана растянулись в ухмылке.
- Ты не спал? - вот же сволочь! А ещё говорит, что верит мне. - Ты полагал, что я воспользуюсь случаем и убью его?!
- Не обижайся. Всё-таки я личный телохранитель короля, и это моя работа. Разве ты не поступил бы точно так же?
Мне пришлось согласиться. Каждый делает то, что он должен делать. Мы осторожно перенесли короля на кровать и вышли.
- Кстати, Пьер! А как ты догадался, что именно я посланник Шимес?
- По волосам.
- То есть?
- Только у варрканов бывают такие седые волосы и такие глупые лица. - И мне опять пришлось согласиться.
Пьер велел постелить мне в одной с ним комнате.
- Опять боишься, что я начну творить зло?
- Нисколько. Ты мог бы это сделать уже несколько раз. Да и не похоже это на тебя. Как тебе король?
- Он не по годам взрослый. Но всё же в нём ещё так много детского. А где его мать и отец?
- Мать умерла давно, а старый король был убит несколько месяцев тому назад.
- Шимес?
- Похоже на то. Но у нас нет никаких доказательств. Однако теперь, с твоим приходом, всё встало на свои места. Я видел, как прореагировал король на твой рассказ. Можешь быть доволен, он стал доверять тебе. Впрочем, разве можно не доверять варркану Файону? Герой, что ещё сказать. А мы - простые труженики, которым достаются одни косые взгляды. А что, Файон, твоя жена, я хотел сказать, Иннея, она действительно так прекрасна, как говорят? Я не видел её лица в твоём рассказе.
- Прекрасна ли она? О, она безупречна…
Посмотри сам.
Я открыл себя, и некоторое время сознание Пьера путешествовало по моим воспоминаниям.
- Она действительно прекрасна, - кивнул он. - И что ты собираешься делать?
- Спасать её.
- Но как?
Ответом на его вопрос был мой храп. Пьер поворочался немного на своём ложе, повздыхал и проворчал:
- Спокойной ночи тебе, варркан! И пусть тебе приснится твоя Илонея, а мне пусть…
Он забормотал что-то и тоже захрапел. Кто должен был присниться Пьеру, я только догадывался. Кажется, мой друг варркан не на шутку заболел.
Утром нас вызвал король. Мы спешно собрались и помчались. Никто нас не проверял и ни о чём не спрашивал. На мой вопрос о такой резкой перемене, Пьер выдохнул, перемахивая сразу через четыре ступеньки:
- Ты такой же король, как и Аматия. К тому же, ты ему понравился.
Король и император сидел за столом, заваленным грудой карт. Мальчишеского налёта прежней ночи не было и в помине.
- Пьер! Файон! Я думаю, вы сможете помочь мне советом. Если, конечно, Файон не против давать советы.
- Аматия, брось придуриваться и говори, что тебе нужно.
На секунду в глазах короля блеснула довольная пацанья радость, но в следующее мгновение она сменилась холодным блеском.
- Я хочу начать войну против моей сводной сестры Шимес. Что вы думаете по этому поводу? Файон?
- А разве страна и так не находится в состоянии войны? Мне показалось, что весь город только и ждёт, как бы начать воевать.
- Мы только готовимся к войне, но начинать её - воля короля. Пьер?!
- Вы знаете моё мнение по этому поводу.
- Но сейчас положение немного изменилось.
Появились сдерживающие нас факторы.
- Какие? - спросили мы с Пьером в один голос и подумали каждый о своём.
- Ваша жена, Файон. Королева Иннея.
Я опустил глаза, чтобы никто не видел, какой страх за эту дорогую мне жизнь мелькнул в моих глазах.
- Прежде чем выступать. Ваше Величество, официально начал Пьер, - необходимо обдумать все наши действия, чтобы не пострадали невинные люди. Я говорю и об Илонее, и о тех солдатах, которые есть у вашей сводной сестры.
Король вскочил из-за стола и подошёл к окну. Мы с Пьером переглянулись. Поведение Аматия было слишком нервозным, любой варркан сказал бы, что король чем-то обеспокоен или у него дурные вести.
- Шимес исчезла из замка вместе со своим любовником и вашей женой, Файон!
Болезненно тихие секунды исчезали в потоке времени, и никто не хотел нарушать эту тишину.
Я встал, опрокинув кресло.
- Что ты собираешься делать?
- Искать.
- Сядь!
Я повернулся к дверям.
- Сядь!
Голос короля, именно короля, остановил меня и заставил опуститься в кресло.
- Ты сам мне говорил, что варркану не положено совершать непродуманные действия.
Вот сейчас мы и подумаем. - Аматия подошёл к своему месту, сел и, сложа перед собой руки, стал пристально смотреть на меня: - Эту весть принесли перебежчики из замка Шимес. Она исчезла два дня назад, то есть почти сразу же после твоего ухода. Каким-то образом она сумела выбраться из магического квадрата. Не думаю, что для неё это было сложно, ведь она дочь ведьмы и сама немного ведьма. То, что произошло с тобой, всего лишь игра. Но ты не виноват в том, что она обманула тебя. Так вот.
Воины, охранявшие таинственную пленницу, были убиты, а клетка опустела. Она ещё жива, Файон!
- Я знаю, что она жива. Её смерть невыгодна ни Шимес, ни Милаху. Я поклялся, что если она умрёт, я найду их, где бы они ни были.
И они прекрасно знают, что мои слова - не пустой звук.
- Но и это ещё не все! - король снова перехватил инициативу. - Из некоторых моих личных источников, да простит меня Пьер за эту секретность, стало известно, что трое человек, по описанию очень похожие на беглецов, скрылись в болотах Чёрных Облаков.
Быстрый взгляд Пьера указал, что он тоже понял, о каких местах идёт речь.
Болота Чёрных Облаков. Сплошная мешанина из грязи, высохших лесов и отвратительной погоды. Бескрайние просторы болот. Насколько мне было известно, немало нечистой силы после разгрома чёрного варркана подалось туда. Впрочем, там и до этого хватало своей мрази.
- Ваши предложения, варрканы.
Какие предложения, к чертям собачьим. В эту глушь я бы и в лучшие годы не полез, а сейчас, когда каждая тварь знает меня в лицо и подавно. Но с другой стороны, куда же ещё денешься?
- Почему Шимес так быстро исчезла? Насколько я знаю, её замок был неприступен?
Ответил Пьер.
- Мы вели подрывную работу, и в замке у нас было много разведчиков. От них мы и получали сведения. А после твоих выкрутасов дисциплина совсем упала. Видимо, поэтому Шимес ушла. Она просто почувствовала, что её власть непрочна.
- Что ты можешь сказать, Файон? Я поведу свои войска куда угодно и сделаю всё возможное, чтобы спасти твою жену и обезвредить Шимес.
Мозг давно работал над этим вопросом, и наконец пришло озарение.
Я встал.
- Мой король! Мне нужен корабль и команда. Я вернусь через две недели и скажу, что делать.
- Куда ты, варркан?
- Мне нужен меч Повелителя Мира.

Предыдущая страница 10 Следующая страница


11 Сергей Костин

Глава 5
ШЕПОТ ПОВЕЛИТЕЛЕЙ

- Может быть, тебе всё же нужна моя помощь? - настаивал Пьер, попутно отдавая приказы команде корабля.
- Охраняй лучше короля и готовь армию.
Я как-нибудь справлюсь один. Команда предупреждена?
- Да, Файон. Никто не знает, куда плывёт корабль, и никто не будет задавать тебе вопросов.
- Тогда давай прощаться. И если я не вернусь, то обещай мне, что сделаешь все, как следует.
Мы подняли руки и скрестили их в прощальном знаке варрканов. Корабль был готов к отплытию. По нашему общему настоянию, король остался в своих покоях. Но щедрость его говорила о том, что он всей душой болеет за мою экспедицию. По его приказу меня приготовили к любым встречам. Больше всего я сейчас напоминал варркана, впервые идущего на дело.
Новенькая, сшитая по моему заказу одежда, серебряное оружие и всё необходимое, что может пригодиться странствующему варркану в дальних странах.
Путь мой лежал за Край Света, в места, о которых я не говорил даже Пьеру. Ибо там находился меч, подаренный мне Повелителем Мира. Меч был спрятан Драконом где-то в потайных ходах замка.
Я сам попросил Дракона убрать его так, чтобы ни варркан, ни простой смертный не смогли бы достать его. Лучшего места, чем обиталище Повелителей Тьмы, просто не сыскать.
Каким образом Дракон выполнил мой наказ, мне было безразлично. Главное, что я знал, где находится моё оружие, и знал, вернее, думал, что знаю, как его оттуда извлечь.
В своих последних беседах с королём и Пьером я постарался убедить обоих в том, что мне необходим «Лучший». Кажется, это у меня получилось. И вот я стоял на борту королевского военного корабля и смотрел на исчезающий берег.
Где-то там, на берегу, живёт мальчишка, рано повзрослевший из-за государственных дел.
Живёт варркан, который охраняет спокойствие этого маленького короля и императора. А ещё дальше, в болотах Чёрных Облаков, находится моя любовь, причина всей этой истории.
Правильно ли я поступаю, рискуя её жизнью?
Наверное, существовало множество других путей, и я знал о них, но все они были залиты человеческой кровью. В ту ночь, когда я убил нескольких офицеров, ко мне пришла расплата. Кровь варркана, старательно впитавшая в себя заповеди Кодекса Чести, взбунтовалась. И почти час моё тело корчилось в страшных муках. Не физических. Нет! Муки душевные. А они всего больней.
У меня было достаточно времени, чтобы обдумать все детали посещения страны леших и водяных.
Я спустился в свою каюту, запер её и больше не выходил, посвятив себя приготовлениям.
Ещё ранее капитан корабля получил соответствующие указания и побеспокоил меня только тогда, когда на горизонте показалась земля.
- Мы прибыли, господин! Земля!
По официальной версии, я был придворным магом. Я возражал против этого, говоря, что мой костюм и оружие даже дураку скажут о моей профессии, но Пьер считал, что в этом случае у команды будет меньше поводов для пересудов.
Я поблагодарил капитана и поинтересовался, все ли он помнит из сказанного ещё на земле королевства Аматия.
- Да, господин. Я должен ждать вас неделю и только после этого отплыть обратно.
Корабль вошёл в гавань какого-то приморского городка в полном одиночестве. После уничтожения нечистой силы жизнь вернулась в это королевство. На троне, как я думал, находится мать Иннеи - старая королева. Города поднимались после правления чёрного варркана, рождались новые дети, подрастали старые.
В общем, королевство продолжало жить, невзирая на то, что большинство мужчин было уничтожено.
В гавани нас окружила целая флотилия маленьких лодок, на которых восседали преимущественно женщины, предлагая нам заняться торговлей. Для этого на корабле имелся кое-какой груз, я считал, что команде в любом случае не стоит зря терять время. Вокруг было столько женщин, что я не сомневался - к моему возвращению на корабле останется едва ли половина команды. Королевство жадно впитывало и пригревало на своей груди мужчин. И не только королевство.
Я попрощался с капитаном и под бдительными взглядами местных красоток, сопровождаемый весьма недвусмысленными шуточками, сошёл на берег. По улицам города сновали целые банды малолеток. Потихоньку шла торговля, а весь город представлял собой прекрасный сад, по которому туда-сюда шмыгали старушки, женщины, девушки и просто девчонки. И каждая из них норовила задеть меня, чтобы потом скромно потупить глазки и извиниться.
К тому времени как я выбрался из города, у меня порядочно болели бока и рябило в глазах, ибо, следуя закону природы, женщины старались быть как можно привлекательнее и носили на себе то, что я бы никогда не назвал одеждой.
Дорога, хоть и немного пришедшая в негодность, была достаточно хороша, чтобы не сбиться с пути. Все дороги в королевстве вели в столицу. А именно туда я и направлялся. Прежде всего я хотел выяснить обстановку.
Через несколько часов я нагнал небольшой караван, который шёл в столицу с грузом. Я посчитал, что будет немного интереснее попутешествовать в компании, одиночество варркана мне порядком надоело. К тому же я не видел вокруг ничего подозрительного. Леса были чисты. Если в них и водилась нелюдь, то я её не чувствовал, по причине очень далёкого расстояния.
На мою просьбу присоединиться контингент все тех же женщин согласился даже слишком быстро.
- Давай, мужичок. Нам такая подмога подойдёт.
Я устроился именно с той роскошью, которую позволяло моё происхождение. Мне предлагали то то, то это. Иногда предлагали кое-что посущественней, но я был твёрд, и интересовала меня только информация.
Старательно избегая подводный камней и уклончиво отвечая на вполне конкретные заигрывания и предложения, я старательно собирал нужные мне сведения.
Женщины болтливы, если, конечно, умеешь их разговорить и очаровать. Они даже знают гораздо больше, чем существует на самом деле.
Поэтому я наслушался о необыкновенных подвигах варркана Файона. И особенно о страстной его любви к прекрасной Иннее.
- А кто же сейчас на троне? - поинтересовался я.
- Старая королева - ответила мне девчонка с озорными глазами, подтверждая мои мысли.
- А не стара?
- А у нас старых нет.
- Как так?
- Да вот, после войны в стране как болезнь какая пошла. Ну, не болезнь, волшебство. Старухи наши могут снова детей рожать, грудью кормить.
Ну что ж! Все вполне вероятно. После опустошительных войн женщины рожают мальчиков, а здесь немножко по-другому.
- В лесах спокойно?
- В лесах-то спокойно, да вот…
- Ну говори, говори!
Девчонка с озорными глазами, которая вот уже день занимала место рядом со мной, отвоевав его в жестокой конкуренции у более пожилых дам, огляделась по сторонам и наклонилась к моему уху. Я был больше чем уверен, что в этом случае важна не секретность сообщения, а сама манера передачи этой секретной информации. Но приходилось терпеть, поэтому я только поёжился от горячего дыхания девчонки, вливающегося прямо в моё ухо:
- В лесах-то все спокойно, - повторила чертовка. - Но вот люди говорят, что земля около столицы нашей ходуном ходит. Говорят, духи какие-то сердятся.
А вот это уже кое-что. Требовалось разобраться с этим поподробней, но, к моему сожалению, никто ничего конкретного добавить не мог. Единственное, что я узнал: земля начала трястись после того, как Файон, то есть я, забрав королеву Иннею, исчез. Вот тогда-то всё и началось.
Новость была тревожной и ставила мой план под угрозу. Я прекрасно помнил своё обещание Повелителям Мрака не нарушать их покой. Но со свойственной всем людям безалаберностью я не только поручил Дракону спрятать меч в подземелье, но и сам теперь собирался наведаться туда. Решение, прямо скажем, не слишком умное.
Но мне позарез был нужен меч, и ради него я готов был зайти в клетку с самим дьяволом.
Существовала счастливая звезда на моём небосклоне, и я решил рискнуть ещё раз.
Столица появилась совершенно неожиданно.
Я, наверное, слишком увлёкся болтовнёй с симпатичной девчонкой, у которой были озорные глаза. Но как только я увидел высокие башни города, то сразу же почувствовал, что земля действительно больна. Она не то, чтобы вздрагивала. Просто изредка по ней проходила волна, похожая на судорогу.
Похоже, Повелители недовольны тем, что меч Повелителя Мира находится у них. Если я попытаюсь забрать его, не получится ли так, что они будут даже благодарны мне?
Дворцовая стража состояла из мужчин. По этим ухоженным рожам нельзя было сказать, что их служба трудна и тягостна. Наверное, если бы я жил в стране, где девяносто процентов женщин, то тоже был бы доволен жизнью.
Тем не менее, когда я хотел пройти во дворец, дорогу мне преградили тяжёлые копья, нацеленные мне в грудь. Вид у стражников был достаточно воинственный, и я остановился.
- Если вам не трудно, уберите свои палки, а то мне немного неприятно говорить, когда в мой пупок упирается острие, - сказал я, отстраняя копья.
- Стой где стоишь, чужеземец! - прорычал старший. - Вход в замок запрещён, и мы сейчас выясним, что ты за птичка! Если ты ни в чём не виновен, то отправишься обратно, если нет, то уж извини.
- Я какой-то особенный? - поинтересовался я и показал на беспрепятственно проходивших в замок женщин.
- Ты мужчина, и этого достаточно, чтобы задержать тебя.
- Но почему?
Видать, моя ведьма взбесилась, раз отдала приказ не пропускать мужчин. Уж она-то должна знать, что именно мужчины - самое ценное, что есть в её стране.
- Ладно, ребята, я понимаю, что у вас есть приказ, но мне нужен ваш старший. Надеюсь, вы сможете позвать его?
Стражники немного поколебались, затем один из них пошёл за своим военачальником.
В ожидании его прихода я немного поболтал с воинами.
- А почему мужчинам нельзя заходить в замок?
- Это приказ королевы.
Олухи! Можно подумать, что я об этом не догадываюсь.
- Я понимаю, что приказ. Но в чём причина?
Отвечать никто не стал, но мне этого и не требовалось. Мне нужно было поймать глаза стражника, и всё. Я заглянул под его шлем, в то место, которое обычно называют головой.
Солдат попался действительно толстокожий.
Череп у него был толщиной, наверное, с кулак.
Мысли или подобие мыслей еле-еле пробивались через кость и были так скудны, что ничего примечательного я не узнал. Он делал только то, что ему было приказано, не рассуждая и не обдумывая свои действия. Наверное, хорошо иметь армию, состоящую из одних таких труднопробиваемых ребят. Мало думают, но делают все тщательно и исправно. К тому времени, когда я полностью отпустил мозг солдата, подошёл начальник охраны.
Он смотрел на меня так, словно я собирался отнять у него все привилегии, включая его шикарные усы, которые он не переставая покусывал.
- Что ты хотел, чужеземец? Разве тебе неизвестно, что существует приказ королевы никого не пускать на территорию замка?
- А женщины?
- Говоря никого, я не имел в виду женщин.
Приказ распространяется только на мужчин.
Командир немного расслабился от того, что я так внимательно его слушаю, и благосклонно добавил:
- Даже мы не заходим за специально проведённую границу. Тот, кто посмеет ослушаться, сразу получает любую смерть на выбор.
В замке что-то творилось, и это что-то интересовало меня всё сильнее.
- У меня есть сообщение для королевы. Не может же она править такой огромной страной и никого не принимать?
- Мы передаём ей все через женщин. Иногда она сама выходит к народу.
- Я хочу, чтобы ей кое-что передали.
Командир закатил глаза к небу и задумчиво покачался.
Да, люди не хотят меняться. Мне пришлось залезть в свой кошелёк и достать монетку, от одного вида которой командир сразу подобрел.
- Что ты хочешь передать, чужеземец?
- Передай королеве, что у ворот её ждёт человек, который дал ей милостыню в славном городе Лакморе. А если и после этого она не захочет меня видеть, то добавь, что за эту монету я купил королевство и жену. Ты всё понял?
Командир с сомнением посмотрел на меня.
Очевидно, он думал о том, стоит ли рискнуть за деньги передать королеве бред сумасшедшего или не рисковать своей шеей и сразу выбросить меня на улицу. Единство противоположностей победило, и он, приняв монету, приказал отшвырнуть меня от ворот.
- Если ты всего лишь издевался надо мной, чужеземец, то тебя ждёт мой меч.
- Я подожду и тебя, и твой меч.
Ну что за люди? Дали тебе деньги, ну и делай, что тебе сказали, а то начинается: что да почему?!
Командира не было минут пятнадцать. Я уже было собирался поинтересоваться, не отрубили ли ему голову, как со стороны замка послышался гомон и шум.
Первым показался тот самый командир, который грозился намылить мне шею. Его испуганное лицо делало за него ту работу, с которой не справлялся охрипший голос. Многочисленные женщины шарахались от него, как от прокажённого. Следом бежала приличная группа представительниц прекрасного пола во главе с самой королевой. Старушка выглядела на все сто. Происшедшие в стране перемены омолодили её лет эдак на двадцать, и я с интересом представил себе, что именно такое лицо было бы у моей Иннеи, если бы её тело не слилось с телом голубоглазой Ило и было на тридцать лет постарше. Вообще-то ничего, вполне симпатичное лицо.
Подбежавший командир охраны, на глазах у изумлённых своих подчинённых, рухнул передо мной на колени и хриплым от страха голосом заголосил:
- Ваше Величество, прости за слова мои! Не признал я тебя!
Ага, ещё бы ты меня узнал, ты меня и в глаза не видел ни разу, но за то, что назвал меня полным титулом, особое спасибо.
- Встань, солдат! Негоже воину стоять на коленях, даже перед королями.
Ого-го! Я ещё оказывается могу и говорить по-королевски!
Голос мой окреп, осанка, и без того прямая, ещё больше выпрямилась, и теперь я смотрел на всех прямо-таки соколом. Наконец старуха добежала до меня и рухнула в мои объятия.
- Файон, сыночек, пришёл наконец. А я уж заждалась! Думала, больше не увижу вас.
В стариках всегда есть что-то, способное выжимать слезу. Я погладил старуху по голове:
- Всё в порядке, мать. Теперь всё будет в порядке!
А вокруг шумел самый настоящий праздник. И хотя в большинстве случаев женщин трудно убедить, что мужчина-король намного лучше женщины-королевы, тем не менее они прыгали вокруг и восторженно скандировали:
- Король вернулся! Король вернулся!
У меня создалось впечатление, что эта весть успела облететь весь город и все его жители пришли к воротам, чтобы посмотреть на своего короля.
- Приветствуй свой народ, король Файон! прошептала старая королева, старательно утирая слёзы батистовым платочком.
Мне не пришло в голову ничего другого, как вскинуть руку и заорать во всю силу своих лёгких:
- Король приветствует свой любимый народ!
Шторм восторженных криков и оваций был мне ответом. Чувствовалось, что меня здесь любили, хотя никогда и не видели.
- Пусть король живёт вечно!
- Да здравствует король!
- Слава королю!
За всем этим шумом я даже не расслышал вопроса моей старушки. Я просто чувствовал, что она об этом спросит. Взгляд мой перелетел от многочисленный рук, взметнувшихся к небу, к глазам королевы. Она спрашивала меня об Иннее.
Я до сих пор не знал, видела ли она ту Илонею, которая была в замке. Или она до сих пор надеется увидеть свою Иннею? Но она должна была знать, что прежней Иннеи больше нет. Просто её не существует. Как не существует и Ило.
Илонея была чем-то особенным. За то короткое время, что мне предоставилось, даже я иногда терялся, находясь рядом с ней. Иногда мне казалось, что это Иннея, а иногда, что только Ило.
Эти два характера смешались и становились всё более похожими друг на друга. Они впитывали в себя то, чего не было в каждой из них.
То же самое касалось и любви. Я никогда не мог с уверенностью сказать, чей разум говорит мне ласковые слова и чей заставляет пальцы ласкать моё тело. Всё было сложно, и я давно уже не задумывался над происшедшим, принимая Илонею, как особенную, неповторимую и неделимую личность.
Но сейчас мне придётся подумать над тем, как сказать старушке, что часть её дочери, часть сознания Иннеи находится в руках врагов. Что она скажет мне на это? Не посмотрят ли с укором её глаза?
- Почему ты ничего не отвечаешь, Файон?
- Здесь слишком шумно, нам необходимо поговорить.
Мой уклончивый ответ, я это заметил, привёл королеву в замешательство. Но старушка даже не показала вида, что встревожена.
- Давай пройдём в замок и там поговорим, предложил я, продолжая приветственно взмахивать обеими руками.
- В замок нельзя!
- Почему же?
- Это особая история, об этом позже.
- Так что нам делать? Ты же знаешь, что я не смогу долго выносить всей этой праздничной церемонии?

Предыдущая страница 11 Следующая страница


Повелители тьмы 12

- Здесь, в городе, я приказала построить дом.
Рано или поздно ты должен был вернуться.
Окружённые народом и не соблюдая никаких мер безопасности, присущих королевским особам, мы двинулись к дому, который приказала построить для меня королева-мать.
- Я бы хотел, чтобы при нашей встрече присутствовал Пато, отец Ило.
- Я знала, что ты попросишь об этом, и уже послала за ним.
Я решился на главный вопрос.
- Мать! Как ты отнеслась ко всему этому?
Старуха поняла, что я хотел сказать, и покачала головой.
- Я уже знала, во что превратится моя дочь, и её смерть для меня была свершившимся фактом. Но после того как лешие рассказали мне обо всём, я возрадовалась. Говорят, эта девушка так же прекрасна, как была прекрасна Иннея? Это правда?
- Эта девушка, она не только прекрасна, она половинка той Иннеи, которую мы оба помним.
И поверь мне, что она точно так же продолжает любить тебя, как и прежде. Только теперь эта любовь в два раза сильней.
- Это правда?
- Разве я тебе когда-нибудь врал?
Я был рад, что хоть немного успокоил старуху.
- Файон? Извини, может, я зря спрашиваю, но мне просто интересно.
- Спрашивай, что хочешь.
- Если её любовь к родителям стала в два раза сильнее из-за того, что в ней одной живут сразу две девушки, то и любовь к тебе тоже двойная?
Я вспомнил пощёчину в прихожей.
- Да, пожалуй, ты права, мать. Её любовь действительно стала в два раза сильнее.
Дом представлял собой дворец в миниатюре. Совсем немного комнат, но достаточно роскоши, чтобы жить и ни о чём не задумываться. Королевству достались в наследство огромные богатства, и я был уверен, что так просто королева их не разбазарит. Только они были способны возродить богатый край.
Пока я смывал в мраморной ванне дорожную пыль и беспрекословно принимал помощь молоденьких хихикающих женщин, желающих потереть мне спинку, был накрыт стол. Рядом стояли три кресла. Больше никто не должен был знать о теме нашего разговора. Леший вот-вот должен был появиться, и мы болтали со старухой о разных мелочах, старательно избегая щекотливых тем. Королева, казалось, понимала, что я специально не начинаю разговора о своей будущей жене. А у меня для этого были веские причины.
- Как ты связываешься с лешими?
- Через домовых, - пояснила с нескрываемой гордостью старушка. - После наступления мира мы заключили с ними договор, и теперь они живут как и раньше, вместе с нами. Ты должен был их видеть. Они тоже приветствовали тебя.
Я вспомнил, что немного удивился, увидев среди многочисленной толпы подозрительных лохматых типчиков. Значит, это были домовые.
Ну что ж, всё идёт к лучшему.
- Кажется, я немного опоздал?
Леший появился так же внезапно, как и всегда. Он буквально материализовался из воздуха. Когда-то давно это вызывало у меня восхищение, но теперь, когда я мог делать подобные штучки сам, это было обычным делом.
Пато подошёл ко мне, и мы обнялись. Немного странно, что мой тесть зелёный, но это только цветовые затруднения. Лишь бы человеком хорошим был. А Пато, насколько я его знал, был самым милым лешим из всех известных мне представителей этого класса.
Закончив церемонии, мы уселись за стол.
Старуха-королева цыкнула, и служанки испарились, словно их и не было. Тёща была женщиной суровой, но благородной.
Я не обратил внимания на вопрос, продолжая набивать желудок. Я знаю, что это было несколько неприлично, но для варркана главное иметь прочный тыл. А всё остальное после.
- Извини, Пато! - заворчал я. - Мои силы немного истощились, и мне необходимо пополнить их.
Пато и сам был не дурак порубать. Глядя на меня, он схватил ложку и принялся подчищать стоящие перед ним блюда. Только мать-королева сидела и молча глядела своими добрыми глазками, как её зять подчищает недельные запасы продовольствия. Но я ничего не мог с собой поделать. Всё было настолько вкусно, что когда я наконец закончил, то представлял из себя пузатого монстра, которому лень вытереть руки.
- А теперь по существу! - предложил я следующую тему застолья. - Отвечая на твой вопрос, я должен сначала узнать, что здесь происходит. Это сейчас главное, и надеюсь, что вы меня понимаете. Что случилось в замке?
Ответила королева-мать.
- После твоего ухода в замке стали происходить странные вещи. Пато не даст мне соврать.
Леший кивком головы подтвердил истинность её слов.
- Как только в пределах внутренних покоев замка появлялся любой мужчина, землю под замком начинало трясти, словно там бог знает что.
Но это не самое главное. В одной из комнат открывалась стена и обнажала проход, ведущий в подземелье, по которому ты, Файон, впервые прошёл в замок. Я несколько раз посылала туда своих воинов, но никто оттуда не возвращался.
И тогда я обратилась за советом к Пато.
- Это действительно так, - Пато прокашлялся и продолжил рассказ. - Все это очень взволновало нас, потому что мы знали, какие силы скрываются в подземных ходах старого города. Мы навели кое-какие справки у земляных духов и узнали страшные вещи.
Леший облизал обсохшие губы и с видимой неохотой продолжил:
- Повелители Мрака взбунтовались. Они чего-то хотят.
- Я думаю, что знаю, чего они хотят, - для меня это было очевидным. - Они ждут меня.
В комнате на несколько секунд возникла тягостная тишина, нарушаемая только доносившимися с улицы звуками народного гулянья в честь прибытия короля.
- Почему ты так думаешь? - обеспокоенно спросила старушка.
- Я спрятал там свой меч. Меч Повелителя Мира. И думаю, что именно он не даёт покоя Повелителям Тьмы. Я пришёл забрать его.
- Что-то случилось с моей дочерью?
Королева быстро соображала. Я кивнул.
- Она похищена.
- Кто посмел?
- Стервецы, которые хотят править одной далёкой империей. Для того, чтобы спасти вашу дочь, мне нужен Меч Повелителя.
- Ты хочешь спуститься в этот ад? - леший вскочил со своего места и, перегнувшись через стол, уставился на меня безумными глазами.
- А что, кто-то сможет сделать это за меня?
- Но они уничтожат тебя!
- Пато! Вот уже несколько лет вся нечистая сила этого мира пытается сжить меня со света.
Нередко они бывали на волосок от исполнения своего желания. Но, как видишь, я пока ещё жив. Или ты хочешь, чтобы Повелители Мрака сами вылезли л стали искать меня? Но тогда умру не я один. Это почище, чем сама Безора!
- Если это единственный выход, - после небольшого размышления изрёк Пато, - и если это поможет нашей девочке, то что ж, я думаю, ты прав. Да и кто сможет удержать тебя?
- Да, только это может помочь мне.
- Как это произошло?
Мать-королева держалась превосходно. Как особа королевской крови, она имела незаурядный ум и могла принимать с должной стойкостью события, которые уже совершились.
Я коротко рассказал о случившемся, не скрывая и того, что смертью мальчика мог бы добиться освобождения Илонеи.
- Ты правильно поступил, сын мой, - вздохнула старуха. Думаю, что наша дочь не одобрила бы той цены, за которую удалось бы купить её жизнь. Я немного знаю Иннею и могу сказать, что после этого в ваших отношениях было бы больше вопросов, чем ответов.
- Да, - поддержал королеву леший, - наша дочь всегда была слишком привязана к людям.
Когда ты собираешься спуститься в подземелье?
- Думаю, что чем скорее я это сделаю, тем больше шансов у меня разыскать и освободить Илонею. Завтра утром! Да!
Мне требовалось немного времени, чтобы полностью приготовиться к встрече с Повелителями Мрака. К тому же, сегодня был праздник и народ хотел видеть своего короля. Именно поэтому мы немного поговорили о деталях, королева отдала соответствующие приказы, после чего леший, сославшись на дела, исчез, а мы с королевой-матерью вышли к народу.
Может быть, впервые за долгие годы одиночества и скитаний я почувствовал по-настоящему любовь народа. Там, где мы появлялись, стихала музыка, прекращались песни и пляски и народ славил меня. Это не была показная любовь - сначала я усомнился в подлинности чувств и позволил себе просканировать некоторых людей. Я был ошеломлён. Все любили меня, любовь эта переплёскивала через край, заполняла улицы и выливалась из города. От деревни к деревне нёсся слух о возвращении короля, и страна ликовала.
Как мне было жаль этих людей. Они не знали, что мне рано или поздно придётся уйти. Но, может быть, оно и к лучшему. Народ не должен привыкать к королям. Привычка снижает интерес, и, как следствие, исчезает любовь, а иногда и доверие.
Но пока я здесь и веселился с ними. Варркан заснул во мне, я был просто человеком, со своими слабостями и чувствами. Я скакал, прыгал, танцевал, распевал какие-то дикие песни, от которых все приходили в дикий восторг, и даже немного выпил. И удивительное дело: мой организм поддался на уговоры и долго не выгонял из себя дикую радость тёплого вина.
Однако близилось утро, и мне было пора заниматься делом.
Мне хватило двух часов, чтобы привести себя в должное состояние. Весь шлак был тщательно собран и выведен из тела. Каждая клетка, словно маленький аккумулятор, была заряжена энергией под завязку. Нервные нити проверены и продублированы. Все органы чувств приведены в повышенно чувствительное состояние.
Я догадывался, что мой визит может и не оказаться удачным, если считать, что смерть это просто маленькая неудача, но во мне не было страха. Я затолкал это чувство в самый дальний уголок своего мозга, впрочем, не очень-то надеясь, что это скользкое и мерзкое животное не найдёт маленькой щёлки и не выберется наружу, чтобы выжать из меня капельки холодного пота.
Но всё это было впереди и не являлось для меня чем-то новым. Страх и отчаяние всегда останутся во мне. И я заставлю их служить себе, так же, как и жажду жизни.
Оружие было подготовлено и обработано надлежащим образом. Оно придавало уверенности рукам и всему сознанию.
В часы подготовки я попытался добраться до разума Повелителя Мира, но нигде его не нашёл. Я не расстроился. В данное время я представлял собой человека, даже существо, которое не нуждалось ни в чьей помощи. Я мог управлять временем, владел пространством, и был, ко всему прочему, самым необычным варрканом, которого видел этот чудный мир.
Каким-то образом весть о том, что я собираюсь спуститься в подземелье, разнеслась по городу, и наутро он превратился в город плача и скорби. Когда я вышел из своего дома, то все пространство вокруг заполняли молчаливые люди. Их глаза были полны любви и слез.
Здесь были и люди, и домовые, и лешие.
Странная страна! Прекрасная страна, где все могут жить в мире и дружбе. И ни у кого не вызывает отвращения ни цвет кожи, ни манеры поведения. Райская страна, как не похожа она на мою родину! Может быть, когда всё это кончится, я заберу Илонею и поселюсь на этой земле, в маленьком тихом домишке. Нарожаем кучу малюсеньких королей и королев и будем жить в мире и согласии.
Люди все так же молча расступились, образовывая проход, и я, ни на кого не глядя, твёрдым шагом пошёл к замку.
У крепостной стены меня встретили королева-мать и Пато. Они ничего не сказали, даже не попрощались, и я благодарен им за эту мудрость.
В последний раз я повернулся к провожающему меня народу. Я хотел что-нибудь сказать, но все слова были глупы и пусты. Я просто улыбнулся. И мне в ответ полетели тысячи и тысячи улыбок. Глубоко вдохнув этот воздух, я повернулся и вошёл в замок.
И сразу же, как только я переступил первый порог, по замку прошла нервная дрожь, которая вскоре переросла в ощутимые толчки.
Я заранее побеспокоился, чтобы в замке никого не было, ничто не должно мешать варркану делать его работу. Пустынный замок, где каждое помещение напоминало мне о часах, минутах и секундах, которые я здесь провёл.
Коридоры ничем не напоминали те серые стены, которые я здесь помнил, но я знал, что за краской, коврами и картинами они все те же.
Дома - как люди. Лёгкий налёт красоты, а внутри или холод бетона, или плесневелое безразличие.
Замок продолжало трясти всё сильнее и сильнее, у меня на глазах с гвоздей срывались картины, ковры ходили ходуном, словно живые.
Звон разбивающейся посуды доносился из всех комнат.
Я шёл туда, где, по словам королевы, открывалась стена. Мои шаги тонули в звоне, шуме, каких-то чудных звуках, которых не существовало в природе. Но сознание молчало. Только тихо тикали часы, отсчитывая внутреннее время, неслышно проверялись цепи, рефлексы и прочие составляющие единого организма.
Словно ответом на это видимое спокойствие, в меня ударила волна чужой жизни, чужих эмоций. Стена открылась. Я не успел заметить, как.
Исчезнувшая стена открывала чёрную пасть подземелья, из которого на меня пахнуло сыростью. Он манил, он притягивал меня. Он призывал безрассудно броситься в этот чёрный колодец и отдаться его властителям. Но во мне было то, чего не было ни у одного Повелителя Мрака.
Властвуя над всеми импульсами, рассматривая их и судя, жила во мне чудная сила. Это была воля.
Я заставил себя опуститься на колено и склонил голову в последней молитве-заклинании.
- Дух Божий и Властелин! Ты властвуешь над миром и светом, ты вдохнул в меня душу и дал мне радость жизни. Будь же моим предводителем в царстве мрака и тьмы. Пусть станет слово мной, и я повелю духам воздуха и обуздаю коней солнца желанием ума моего, силой взгляда моего и размышлением сердца моего.
Итак, заклинаю тебя, творец солнца и воздуха именем ИЕВЕ. Аминь.
Бешеный крик сшиб меня с ног и размазал по стене.
Сбылось! Теперь я готов! Я иду к вам, жалкие Повелители Мрака! Именем Повелителя Мира и именем Создателя Повелителя Мира, я иду! Не раздумывая больше ни минуты, я перешагнул порог, и стена за моей спиной снова стала на своё место.
Мрак без единого блика света окутал меня.
Разум сразу включил инфракрасное зрение, и мрак рассеялся. Красноватый свет окутал меня и стены. И тишина. Она жила, эта тишина. Я слышал, как где-то далеко падают тяжёлые капли воды, как отрываются они от влажных стен и скользят вниз, нарушая мертвенность воздуха, как падают и разбиваются на мелкие брызги, не в силах совладать с мощью камня.
Я слышал далёкий шёпот тоненькой паутины, трепещущей от движения воздуха. Это я потревожил тебя, паутина.
И я почувствовал запах. Странный запах, какого не было в прошлый раз. Мне показалось, что я узнал этот мёртвый запах чёрных роз.
Страх всё-таки нашёл лазейку и теперь незаметно старался подобраться к своему заветному местечку у сердца. Я отшвырнул его обратно и сделал шаг вперёд.
- Ш-ш-ш…
То ли голос, то ли эхо моего движения пронеслось по пещере. Я снова шагнул, и снова со всех сторон на меня обрушился этот затихающий звук.
- Ш-ш-ш…
Мозг мгновенно вычислил тоны шума и исключил их из слышимости. Теперь шаги были не слышны даже мне. Я просто чувствовал, как под подошвой перекатываются пылинки, как трутся друг о друга и переговариваются. Шепчутся…
«Дракон немного перестарался, - мелькнуло в голове, - можно было бы спрятать меч поближе к стенам, а не затаскивать его в саму пещеру Шёпота». Я и в первый-то раз чуть не наложил в штаны, а сейчас, когда этот сброд взбудоражен… Странно, земля перестала ходить ходуном.
Охотник дождался свою жертву и теперь ждёт, когда она сама придёт к нему. Интересно, знают ли Повелители Мрака, что это Я иду к ним, или они привыкли к человеческим жертвам. Зря королева посылала сюда своих солдат, она только разожгла их аппетит.
Пещера Шёпота была все ближе. И чем ближе я подходил, тем больше попадалось под ноги костей. На некоторых ещё оставались куски оборванной материи. Но все были чисто обглоданы, ни кусочка загнившего мяса. Крысы? Сомневаюсь, что здесь водятся крысы. Один паук, да и тот маленький.
Что-то под ногами звякнуло. Я замер на месте, удивляясь такой оплошности. Меч?
Я наклонился и посмотрел на него. Серебряный меч! Значит, здесь был какой-то варркан и погиб. Или это предупреждение мне? Или игра со мной? Я доверял своим чувствам и был уверен, что сознание никогда не допустит, чтобы нога задела какой-нибудь предмет. Значит, это предупреждение! Но для чего?
Кто или что предупреждает меня?
Кто в этих объятиях тишины может быть мне другом?
До боли в ушах я вслушивался в тишину, стараясь уловить хоть что-то. Ничего.
А если ничего, то пойдём дальше. Топчась на месте и отгоняя маленького пушистого зверька, который хочет облапить сердце, ничего не сделаешь.
Меч всё ещё находился в своих ножнах за спиной, но руки были готовы в любой момент выхватить его и повернуть в сторону врага. А пока что в груди натянулись тонкие нити нервов и звенят, звенят, звенят.
Пещера Шёпота открылась внезапно, и потому её вид разорвал несколько звенящих струн.
Я стоял у самого входа и чувствовал, как на меня начинают смотреть чьи-то глаза. Их становилось всё больше и больше, пока весь зал не превратился в сплошной глаз.
Вздох, еле слышный вздох облетел пещеру Шепотов и замер. Я всмотрелся в темноту. Одни неясные тени, которые могли быть чем угодно.
Это могло быть и моё разыгравшееся воображение. Это могли быть тени хозяев. Это могло быть чем угодно.
Глаза ощупывали меня тщательно, не упуская ни миллиметра. Сначала ноги, грудь, и, наконец, лицо. Что-то похожее на прикосновение птичьего пуха коснулось меня и тут же отпрянуло. Я почувствовал, как чьи-то липкие и донельзя отвратительные щупальца попытались проникнуть в меня, но, натолкнувшись на хороший пинок, отскочили.
Подбородок. Губы. Нос. Глаза.
Глаза!
Они заглянули прямо в меня и почти сразу по пещере пронёсся тихий вопрос.
- Это ты?
Я стоял и ждал. Что мне ответить на этот вопрос? Конечно, это я. Но это и не я. Это только моя оболочка вернулась к вам, а там, внутри, все совсем другое, незнакомое вам и не поддающееся узнаванию.
- Ты посмел снова прийти к нам?
Довольно молчания и покорности. Я пришёл.
- Не вижу причин, чтобы не посетить вас снова!
- Тише… Тише… Не нарушай тишину нашего раздумья, и ты проживёшь чуть дольше, чем те, которые захотели посмотреть на нас.

Предыдущая страница 12 Следующая страница


13 Сергей Костин

Ты обещал, что никогда больше не вернёшься сюда и не потревожишь наш покой! Ты лжив, человек!
- Я пришёл забрать то, что принадлежит мне! - я пошёл им навстречу и говорил, едва заметно шевеля губами. Но эти Повелители были слишком избалованы тишиной.
- Тише, человек! Твой голос неприятен! Что может тебе, человечишко, принадлежать в нашем мире уединения?
- Меч Повелителя Мира!
Словно ураган звуков, низких и шипящих сорвался со стен и обрушился вниз.
- Так это твой меч?
- Разве я не ношу в себе разум Повелителя Мира?
Издевательский смех столетнего старика.
- Разум Повелителя Мира? Где сейчас твой Повелитель Мира?
- Он во мне!
Что-то не нравится мне этот шепчущий смех. Ещё и разум повелителя пропал.
- Как вы лживы, люди! Нет больше Повелителя Мира. Он исчез, испарился вместе с разумом своей жены. А тебе он, значит, ничего и не сказал?
И снова тихий смех.
- Как вы наивны, люди, как вы наивны.
Неясные тени на стенах заметались, и в искажённом свете пещеры стали вырисовываться неясные очертания чего-то безобразного.
- Мы долго ждали хозяина меча. К нам приходили какие-то людишки. Они пытались махать своими металлическими палками и падали мёртвыми. Ты видел их кости? Ты будешь таким же.
И тогда я увидел меч!
Он лежал на выступе стены, невзрачный, покрытый пылью и бесполезный в своей неподвижности.
- Ты заметил меч, человечишко? Как он мешает нам! Но ты - последний, кто владел им, и теперь ты умрёшь. А вместе с тобой исчезнет сила оружия Повелителя Мира. Как оно нам мешает!
Шёпот замер, наткнувшись на серые стены.
А я прикидывал, каким образом мне получить этот меч.
- Когда-то ты хотел узнать, как мы выглядим? Ты помнишь, человечишко? Среди нас есть те, кого ты знаешь. Но есть те, кого ты никогда не видел. Ты хочешь посмотреть на нас? А?
- Угу, жажду.
А чего мне терять. Все равно эти ребята захотят освободиться от меня. Так уж лучше посмотреть на их лица, чтобы потом знать, чего боялся.
Думая так, я сделал всего один шаг к мечу Повелителя, и тотчас же огненный луч возник из ниоткуда и вонзился в землю у моих ног.
- Куда ты спешишь, человечишко? Меч не для тебя, и ты никогда больше не испытаешь его силу.
- Тогда мне придётся вас убить. - Чего я болтаю?
На этот раз рассмеялся не один, а несколько неизвестных мне Повелителей Мрака. Их смех переплетался, скатывался в тугие комочки и падал вниз, чтобы через секунду утонуть в толще камня.
- Как ты жалок, человечишко!
- Настолько жалок, что вы даже не можете проникнуть в меня?
Я улыбнулся, потому что ответа не было. Я попал в точку.
- Настолько жалок, - продолжал я, расхрабрившись, - что вы боитесь моего лица?
Огненная стрела воткнулась в то место пространства, где только что был я.
- Я настолько жалок, что даже ваши стрелы не могу поразить меня?
И я прыгнул к мечу. Но пространство закрутилось и вышвырнуло меня обратно. Эти Повелители были не настолько просты, чтобы оставить меч без прикрытия.
- А ты многому научился, человечишко. И многие твои слова правдивы. Ты не такой, как все. Но это не задержит твою смерть.
Я немного оправился от пинка и снова контролировал ситуацию. Просто повезло, что меня сразу не разодрали на куски. Повелители допустили непростительную ошибку, и я больше не был намерен давать им такой превосходный шанс. Меч заблокирован, но у меня есть другой, пусть не меч Повелителя Мира, но тоже дай бог.
- Один - ноль в вашу пользу, ребята, - пробормотал я. - Но как вы отнесётесь к этому?
В одно мгновение серебряный меч вылетел из ножен и описав в воздухе немыслимую спираль, замер у меня в руках.
- Как ты глуп, человек! Как ты глуп!
Я не верил своим глазам. Лезвие стало темнеть, и вот уже тяжёлые серебряные капли падают с него, превращая острый клинок в обсосанный леденец. Металл стек, и у меня в руках осталась одна рукоятка, которую я со злостью отбросил в сторону.
- Это не играет никакой роли. Я и без него смогу уничтожить вас.
Если я кого-то и брал на понт, то только самого себя. По пещере зашелестел смех, и я понял, что актёр я неважнецкий.
- Чем же ты собираешься нас уничтожить, человечишко?
Если что мне и нравилось в этих парнях, населяющих пещеру Шёпота, то это их смешливость. Лично мне было далеко до их состояния. То серебро, что лежало у меня в кармане, тоже было бесполезно. Все превратится в сверкающие капли, едва я достану его из карманов.
Но что же тогда делать? Один разум не победит это сборище.
- Видимо ты понял, что тебя ожидает? Ты готов к смерти?
- Да вроде нет, пока.
Должен же существовать какой-то способ победить Повелителей Мрака. Должен. Иначе зачем все эти сказки, где добро побеждает зло Но что я должен делать?
- Мы достаточно говорили с тобой, человечишко. Ты нас утомил. Но не настолько, чтобы мы не могли повеселиться в последний раз.
Но прежде чем ты умрёшь, ты должен выслушать, что мы собираемся сделать. Когда ты и меч Повелителя Мира перестанете сдерживать нас, мы наконец-то обретём долгожданную свободу и устремимся наверх. В мир, где много пищи и света. Мы уничтожим этот мир, мы уничтожим всё, что создал Повелитель Мира, и создадим царство мрака. В нём не будет ни звёзд, ни этих ничтожных планет. Ничего не будет во Вселенной. Мы, и только мы будем править миром. И, кроме мрака и тишины, в нём ничего не будет. Тебе понравился наш план, человечишко?
- Мне всегда нравятся чужие планы, особенно если они несбыточны.
Ангел с мёртвыми глазами, повинуйся и исчезни вместе с светом. Из-за Захариэля и Сахиель-Милаха повинуйся.
Я вскинул рук вверх, и тотчас надо мной зажглось маленькое яркое солнце, ослепляя меня и озаряя невыносимым светом пещеру.
Но тут же оно потухло и упало мне в руку горячим черным шариком.
- Как ты глуп! Ты думаешь, можно уничтожить каким-то ничтожным солнцем нас, способных одним дуновением потушить настоящее солнце? Как ты глуп!
Да, с солнцем у меня явно не получилось!
Об этом можно было бы и догадаться. Это не просто нелюди, которые бегут от одного лучика света. Это больше. Но что делать? Умирать-то вроде ещё рано. Мне ещё нужно обеспечить хотя бы одного наследника престола. А то, того и гляди, зачахнет царский род.
- Да, ты многому научился! Прежде ты был прост, а теперь твоя голова забита опасными знаниями. Так посмотри же, что умеем мы!
Вокруг меня возникла необычайно красивая радуга, которая стала обволакивать меня, стягивая руки и сжимая горло. Я хотел вздохнуть, но воздух не проходил сквозь это переплетение цветных лент. Они сжимали меня все сильней, пока я не оказался спелёнатым, как младенец.
Неожиданно ленты распались и растворились в красном воздухе. Я еле перевёл дыхание и вздохнул. Похоже, на этот раз мне крышка.
С такими силами не справиться и целому батальону варрканов, во главе с Повелителем Мира. Так что же, умирать? Да нет, попробуем ещё чего-нибудь. Авось и пройдёт.
Но заклятия не подействовали. Они словно ускользали от меня, их суть, слова, даже назначение потеряло для меня всякий смысл.
И я почувствовал, как всё, что я имею, начинает медленно вытекать из меня. Капля за каплей. Разум за разумом. Знание за знанием.
Лоб мой покрылся испариной, и я судорожно попытался прекратить этот наглый грабёж.
Каким-то образом, в обход моего сознания Повелители Мрака нашли дорогу в мой мозг и стали бессовестно воровать всё, что я накопил за годы работы. Наглость, да и только.
Я успокоился только тогда, когда прикрыл эту лавочку. Я взмок, словно только что искупался. От столь жалкого зрелища меня отвлёк шёпот Повелителя:
- Где ты столько взял?
Очевидно, это относилось к тому, что эти парни сумели у меня увести.
- Какая разница, где? Главное, что с помощью всего этого я убивал таких, как вы.
- Мы это уже поняли. Значит, это ты убил всех тех, кто приходил в нашу пещеру? Всех тех духов, которые были наверху?
- Да, наверное, это сделал я.
Никак не ожидал, что они так разозлятся.
Очевидно, я расстроил весёлую компанию, сложившуюся за долгие века. Ну правильно, кто выдержит характер этой гадости Безоры? Интересно, а почему это стало так тихо?
И действительно. Шёпота больше не было слышно. В воздухе повисла какая-то напряжённая тишина. Но она длилась недолго. В конце концов любая тишина кончается.
Всё тот же шёпот взлетел к сводам:
- Мы решили, что ты умрёшь так же, как умирали наши подданные.
- И как это понимать?
- Ты будешь корчиться от боли и страха.
Ты будешь метаться в поисках выхода, которого не будет. Ты умрёшь, как последний земной червяк. А потом…
Господи, ну сколько можно смеяться?
- … А потом твой освободившийся разум останется в этом зале. Один. И без всякой надежды на покой и забвение. Он будет умирать каждый час и каждый час возвращаться к жизни.
И ничто не сможет остановить этого.
- Ну вы даёте!
Такое не приснится и в страшном сне. Но мне это не грозит по той простой причине, что моя личная часть сознания должна улететь обратно на Землю. А иначе какого хрена я тут болтаю?!
- А теперь человечишко, смотри и трепещи. Готовься узреть нас во плоти.
По стенам пещеры Шёпота пробежала гигантская тень, и перед моим изумлённым взором предстала самая невероятная картина.
Тень разделилась на десяток теней поменьше, и в полной тишине они опустились на каменный пол пещеры. Как только они коснулись тысячелетней пыли, то сразу стали расплываться в стороны, приобретая форму.
Сначала мне была неясна эта игра теней, но когда я увидел, что объёмные фигуры начинают приобретать твёрдость, то понял, какую шутку решили сыграть со мной Повелители Мрака.
То, что формировалось передо мной, трудно было назвать даже существами. Какие-то немыслимые формы, несущие в себе ужас.
Страх вырвался из своей тюрьмы, прорвался через все заслоны и вцепился мёртвой хваткой в сжавшийся комочек сердца. От этого прикосновения перехватило дыхание и тело становилось ватным, не подчиняясь приказам сознания. Да и само оно металось, словно загнанная лошадь, хватаясь то за одно, то за другое, перескакивая с места на место и не желая останавливаться на чём-то определённом.
Из массы гнилья показались конечности, поднимающие эту массу к самому своду. С материализовавшихся теней что-то капало, а воняло так, что становилось совершенно очевидным, что эти Повелители не мылись со дня своего создания.
Тошнотворный, удушливый запах заполнял все клетки моего тела, ломал меня и пригибал к земле. Но и на этом метаморфоза не закончилась.
Пещера закачалась, и её стены стали разъезжаться в стороны, освобождая место для растущих тел. И чем сильнее сжимал страх моё сердце, тем, казалось, огромнее были Повелители.
Где-то на уровне верхних уступов пещеры стали формироваться отростки рук или лап. Или и то, и другое вместе. Но это не были руки в прямом понимании слова. Какие-то чудовищные отростки гниющей материи. Наконец рост Повелителей прекратился и стали вырисовываться лица. И опять же это нельзя было назвать лицами. Просто я инстинктивно догадывался, что вот этот отросток, например, является глазом, а вот этот служит ухом. И так - каждый кусок, каждый выступ.
Они заставляли меня понимать суть метаморфозы. И они заставляли ужасаться этому пониманию.
Сразу на всех так называемых лицах плоть стала втягиваться внутрь. Что-то отлетало кусками, чтобы затем вновь прилипнуть к ужасному телу, и так до бесконечности. На месте провалов показались длинные узкие языки и, наконец, прямо из гнили стали расти клыки.
Сначала они были маленькими, но быстро увеличивались и вскоре уже походили на бивни мамонтов. И с них капала слюна. Тягучая и невозможно омерзительная.
Монстры закончили трансформацию, превратившись в существа, для которых никто и никогда не придумает имени.
Мне страстно захотелось сглотнуть тяжёлый комок, подступивший к горлу, но даже этого я не мог сделать. Не было больше сил и не было желания бороться за свою жизнь. Но желания желаниями, а тело продолжало надеяться. Вернее, даже не само тело, а то, что называется руками. Самый жизнелюбивый орган. Я с удивлением наблюдал, как они вполне самостоятельно выхватывают из карманов серебро и швыряют его в нависшие надо мной рыла.
Но Повелители Тьмы были правы. Теперь их ничто не могло остановить. Серебро плавилось прямо в полёте и каплями оплывало на пол, не долетая до полуразложившихся тел. Наконец и в карманах ничего не осталось. Руки бессильно опустились в ожидании своей участи.
- Ты боишься нас, человечишко?
Шёпот Повелителей Мрака впивался в мой мозг раскалёнными спицами и не было сил бороться с этой обжигающей властью.
- Ты трепещешь, человечишко. Ты уже мёртв. Ты - ничто.
Я хотел закричать, что я ещё не мёртв, что вот он я, здесь, живой. Но только слабый стон вылетел из искажённых гримасой губ.
Повелители разом подняли свои конечности, и я почувствовал, как гниющее мясо проникает сквозь мою кожу, кости и прикасается к замершему сознанию.
- Ты уже ничто.
Страх, неподконтрольный и не находящий себе места в разрушаемом теле заставил горло раскрыться. Отчаяние скользнуло вниз и расплылось по лёгким, вынуждая их выплеснуть остаток воздуха. И, когда страх и отчаяние соединились, я закричал.
Крик мой, подхваченный миллионным эхом, раскатился по гигантской пещере, сокрушая меня, сокрушая стены.
- Тише!!!
Это уже был не шёпот, это была мольба.
Мольба?
Парализованный разум дёрнулся, освободился от давящей на него чужой тяжести и сделал последнее, на что у него хватило сил. Он заставил меня взвиться в безумном крике. В этот крик влились голоса всех тех, кто был во мне.
Он поднялся вверх и обрушился на меня и на Повелителей Мрака, чей шёпот был уже неразличим в обрушившемся на нас водопаде визга, грома и нечеловеческой жажды жизни.
Глаза мои закрылись, и я стал падать на пол, но тело, не успев коснуться пыли веков, разорвалось на мелкие куски. И я чувствовал, как миллионы "я" разлетаются во все стороны, перемешиваясь с "я" Повелителей и становятся невообразимо далёкими друг от друга.
Я собирал себя долго. Мучительно долго. Я соединял воедино то, что когда-то было моим телом, а теперь рассыпалось во времени и пространстве мириадами маленьких кричащих клеток. Необходимо было не только отыскать их, но и очистить. Стыкуя одну клетку с другой, я иногда получал совсем не то, и приходилось все начинать заново. И кричать от этого наказания.
Где-то в глубине сознания проносились отрывки каких-то слов о ежечасной смерти и ежечасном возрождении. Но всё это казалось пустым и мелочным по сравнению с той работой, которую я делал.
А иногда, когда казалось, что все уже окончилось, я находил в себе чужаков. И тогда снова боль и разрушение. И так десятки раз подряд. Сотни. Миллионы.
Чьи-то маленькие ножки протопали по моему веку, рука поднялась и зажала непрошенного гостя между пальцами.
Я открыл глаза и посмотрел. Это был маленький паучок, который успел сплести на мне маленькую сеть из тысяч тонких нитей. Рука осторожно опустила живое существо на пол, стараясь не раздавить слабенькое брюшко.
Мысли постепенно вернулись к происходящему. Желания подняться и посмотреть, что же всё-таки случилось, не возникало. Зачем? Я и так знал, что и на этот раз моя счастливая звезда не отвернулась от меня. Я выиграл.
- Выиграл!
На этот раз крик не обрушился на меня тоннами груза. Он просто растаял.
Я заставил себя упереться руками в пол и приподнялся.
Пещера была усеяна гниющим мясом. Это всё, что осталось от тел некогда великих Повелителей Мрака. И всё это сделал мой крик.
Мой? Нет. Это был крик всех тех, кто хотел жить. И забудем об этом. Все это слишком мерзко.
Где меч Повелителя Мира? Странно, что его нет на месте. Ещё одна шутка?
Я попытался привстать, и что-то тяжёлое заскользило по моим ногам.
О Боже! Меч! Около меня! На мне! Судьба?
Судьба!

Предыдущая страница 13 Следующая страница


Повелители тьмы 14

Я схватился за рукоятку «Лучшего», и по нему пробежала так давно не виданная мною голубая искорка.
Ну вот и всё. Я завоевал его. И теперь никто не сможет отнять моё оружие.
А теперь на волю. К людям. К Илонее. Теперь её черёд.
Преградившую мне путь стену я вышиб одним ударом меча, а ещё через несколько минут вышел из ворот замка.
Скорбь и горе сменилось счастьем и надеждой. Какое-то мгновение над всем городом повисла мёртвая тишина, а затем разорвалась с шумом водородной бомбы. Восторженный рёв смял шелестящую тишину, и люди бросились ко мне.
Не думаю, что в этот момент я походил на короля. Меня мяли, хлопали, тискали чьи-то руки. Я не успевал вздохнуть, как на смену одним женским губам приходили другие. Какая разница, что это были губы и старух, и совсем молоденьких девчонок, и совсем уж несимпатичных домовых. Это был мой народ, и я старательно переносил все эти телячьи восторги.
Одним махом моё тело взмыло вверх, и меня понесли. Куда? Зачем? Какая разница! Меня несли по всей стране! Ещё чьё-то тело взметнулось в небо. Это была визжащая от страха и восторга старая королева. Следом за ней выловили Пато и, как он ни отбрыкивался, насильно присоединили к нашей небольшой компании.
Меня носили до самого вечера, так что когда я смог опуститься на землю, то чувствовал себя, как выжатый лимон. А город и вместе с ним вся страна ударились в праздник.
- Файон! Файон! - сквозь толпу поклонниц ко мне пробивался Пато. - Твоя мать ждёт тебя в твоём доме!
Ну вот, теперь мне действительно придётся называть королеву вполне официально: мама!
Ну да бог с ней. Старушка - что надо.
С трудом пробившись сквозь плотный заслон, я втиснулся в дверь и с облегчением закрыл её за собой. Слава - хорошая вещь. Но не так много и не так часто. Лучше меньше, но лучше. Золотые слова.
Пато был уже здесь, и мне ничего не оставалось, как сесть за стол и в перерывах между глотанием и прихлёбыванием рассказать обо всём, что произошло.
- Так что теперь ни городу, ни замку не грозят никакие землетрясения, - закончил я свой короткий рассказ.
- Вот оно как! Ишь ты! Значит, просто закричал?
Пато, конечно, хороший мужик, но слишком дотошный.
- Ну почему просто? Одному ногой в колено, другому в рыло, и все дела!
Врать, так врать красиво.
- А теперь-то что? А? Файон? - тихо спросила королева.
Я скомкал полотенце, обтёр рот и встал.
- Завтра мне нужно ехать обратно. Время не ждёт.
- Да. Мы понимаем. Но что ты скажешь народу? Теперь тебе не удастся уйти незамеченным. Тебя каждая собака знает.
- А я и не собираюсь с собаками идти. Ничего. С народом завтра разберёмся. А сейчас спать, спать, спать.
Пожелав всем приятных сновидений, я добрёл до своей кровати и, не раздеваясь, рухнул лицом вниз.
Посреди ночи я проснулся с ощущением, что что-то не так. Не открывая глаз, я прощупал пространство и успокоился. Что-то случилось во мне самом, а с собой я уже научился разбираться. Разобрать и все собрать для меня было плёвым делом.
Медленно перебирая содержимое своего мозга, я старался найти то, что побеспокоило меня.
Вскоре мне стало казаться, что какая-то мысль старается скрыться от меня. Но я был не из тех, кто так просто бросает своё сознание, и с каждой секундой приближался к беглянке.
Она забилась туда, где совсем недавно содержался страх, ныне занимающий вполне почётное место наряду с другими чувствами. Я узнал её сразу. Она изменилась, но меня трудно провести. Мысль. Это была обыкновенная грязь. То, что осталось от Повелителя Мрака.
Жалкий побеждённый разум, затесавшийся в меня хитростью, или по случайности прихваченный мною.
- Ну, и?
- Ты должен дать мне шанс!
- Ты проиграл и должен исчезнуть.
- Мир без зла невозможен.
- Я это уже слышал. Что ещё ты можешь мне сказать?
- Мне нечего говорить. Я прошу пощады и всего лишь возможности жить в тебе, как живут другие.
- Жить во мне? Чтобы в один прекрасный день взбунтоваться?
- Извини, но вы вы действительно глупы.
И ты, и все люди. Как я могу взбунтоваться, если я всего лишь слабая мысль в ТЕБЕ?
- Соображаешь. Хорошо! Но не думай, что тебе будет так же спокойно, как и в пещере. Я слишком неспокойный человек, и иногда буду тревожить тебя.
- Повинуюсь именем своим.
Оставив разум Повелителя там, куда он сам забрался, я на всякий случай обложил его так, чтобы он не выбрался из своей добровольной тюрьмы до конца лет. Чтоб я так же жил, диссидент несчастный.
Через минуту я снова спал с чувством выполненного долга и глубокой признательности самому себе. Меч лежал рядом со мной.
А наутро я ушёл. Не было прощальных встреч, не было слез и печальных песен. Я просто вышел на улицу и, остановив продолжавшийся праздник, сказал:
- Народ мой! Я вас безумно люблю! Но я вынужден уйти, чтобы спасти вашу королеву, мою жену. Но я вернусь вместе с ней, и мы будем жить вместе с вами, в маленьком тихом домике.
Ну, и так далее, и тому подобное. Коротко и ясно. Народ понял меня. А я сделал один очень важный вывод: чтобы быть королём, нужно долго учиться.
До моря меня доставили с комфортом и покоролевски. Впереди на лошадях с крокодильими рожами летела сотня бравых солдат. Следом ехал я в накрытой ковром мягкой повозке. А за мной везли мой багаж. Он уместился всего-навсего в двух подводах, но когда мы добрались до порта, я насчитал уже двенадцать полных повозок и молчаливых, как рыб, сопровождающих.
Смешно? А мне было до обидного больно расставаться с этим добрым народом.
Капитан корабля и его команда чуть не выпрыгнули за борт, увидев эту процессию. Но когда ребята ещё и узнали, кого везут, то просто обалдели.
Как я и думал, половина команды разбежалась, но стоило мне только шепнуть пару слов, как на пирсе появились бабы, ведущие моих беглецов под руки. Я клятвенно всех заверил, что как только буду на месте, корабль снова может отплыть сюда и даже остаться.
У меня в королевстве оставалось слишком мало кораблей, а я уже начинал мыслить по-государственному.
Под взмахи платков и негромкий плач корабль отошёл от берега и взял курс на империю Аматия. Меня ждала Илонея.

Глава 6
ВОЙНА ЧЕРНЫХ БОЛОТ

Замок Шимес сдался сразу. Собственно, сопротивления и не было. Солдаты, защищающие неприступную крепость, давно уже были подготовлены лазутчиками Аматия и поэтому вышли с белыми тряпками задолго до того, как основные силы молодого императора обступили скалы, на которых высился замок.
Это была самая короткая и самая бескровная война, которую я видел. Аматия был всего лишь ребёнком, но его ум мог поспорить с умом взрослого. Например, он совершенно отчётливо понимал, что чем меньше пролито крови простых людей, тем больше славы достаётся их королю.
Я влетел в замок одним из первых и, пока шли мелкие разборки из-за трофеев, обшарил все комнаты замка в поисках Илонеи или каких-то следов её пребывания. Но ничего, напоминающего мне мою будущую жену, не было, разве что опустевшая клетка, которая бесполезной рухлядью валялась на полу.
Сказать, что я был расстроен, нельзя, но я уже несколько раз корил себя за то, что не вернулся в замок сразу же. К тому же у меня была прекрасная возможность перехватить беглецов и взять их тёпленькими. Но не в моих правилах долго страдать над тем, чего уже не вернуть. В голове возникали новые планы, и тело рвалось выполнять их.
Подошёл Пьер Абан. Рукой указал на лежащую на боку клетку, поинтересовался:
- Здесь?
Я молча кивнул головой. За последние дни мы близко сошлись с великаном. И не потому, что он был, как и я, варрканом. Пьер оказался весьма интересным парнем, у которого в голове, кроме серебра, меча и нелюдей, оставалось достаточно много места для серьёзных разговоров и просто весёлого трёпа.
- Ты не хочешь спуститься посмотреть на одну очень занятную комнату, король уже там.
Я нехотя согласился. День близился к концу, и до следующего утра нечего было и думать выходить из замка. Холодные ветры с гор принесли дождь, и за стенами замка начался настоящий потоп. Двигаться по горным дорогам в темноте было настоящим безумием.
Догнав удаляющуюся спину Пьера, я поинтересовался:
- Когда Аматия собирается выступить к Черным Болотам?
Пьер на ходу отдавая распоряжения, направленные на охрану короля, неопределённо помахал рукой.
- Аматия хочет переждать сезон ветров в замке.
- Но это займёт много времени!
- Файон! В конце концов, Аматия - король, а мы всего лишь можем дать ему тот или иной совет.
- Тогда нам нужно настоять на том, чтобы выступить завтрашним утром.
Пьер замедлил шаг и повернулся ко мне.
- Я знаю, что служит причиной твоей спешки, и искренне хочу помочь тебе, но ты забываешь, что Аматия и его люди - всего лишь простые солдаты. Они не такие выносливые, и если мы выступим завтра же, то недосчитаемся многих воинов. Горы не любят суетливых.
В чём-то Пьер был, конечно, прав. Горы убили бы многих, а король слишком хорошо относился к своим солдатам.
- Но я не могу сидеть сложа руки.
Пьер Абан почесал переносицу:
- У меня есть идейка, но боюсь, что некому будет охранять жизнь короля.
Интересно, о чём это он?
- Кстати, мы уже пришли, - Пьер распахнул передо мной двери.
Я протиснулся в узкие двери и оказался в комнате, где уже находились Аматия и несколько воинов из его личной охраны.
- А, Файон! Я давно уже жду вас!
Подойдя к королю, я без тени улыбки пожал его руку.
- Пьер заинтриговал меня. Он сказал, что это очень интересная комната. Не вижу в ней ничего необычного.
- Пьер немного преувеличивает, но, в основном, он прав. В этой неинтересной комнате есть место, на которое стоит посмотреть.
Аматия ухватился за наши ручищи и потянул к совсем маленькой дверце, которой я не заметил с самого начала. Мне пришлось согнуться пополам, прежде чем втиснуться в маленькую каморку. Пьер беспросветно застрял и теперь старался втиснуться с помощью своих солдат.
Глаза быстро привыкли к полумраку, и я действительно заинтересовался каморкой.
- Пьер сказал, что ты гораздо лучше него разбираешься в подобных вещах? - маленький король старался зажечь факел, но у него ничего не получалось. Всё-таки король, да к тому же ещё и ребёнок.
Я отобрал у него факел.
- Спички - это не игрушка! Зачем делать то, что не умеешь?
Аматия совершенно равнодушно отнёсся к моим подковыркам. И вообще, после того как я вернулся из-за Края Света, мой авторитет поднялся слишком высоко. Даже Пьер все чаще называл меня Вашим Величеством. А Аматия принимал меня как равного, а иногда даже считал себя ниже, так как:
- Я не совершил столько подвигов, как ты, и мой народ относится ко мне просто как к королю, а не как к герою.
Я успокоил его самой банальной фразой:
- Какие твои годы!
Комнатушка представляла собой помещение для занятий оккультизмом. Стены были задрапированы белым материалом. Кроме нескольких шкафов для хранения амулетов и разной гадости, в углу стоял жертвенник, в данный момент покрытый засохшей кровью.
Посередине был нарисован круг диаметром примерно в два метра.
- Что это? - король склонился к кругу.
- Это пентаграмма Агриппы, своеобразный магический круг, который предохраняет от того, что, возможно, происходило в этой комнате.
Я присел на корточки и внимательно посмотрел на рисунок. В пятиконечной звезде стоял человек. Центр круга приходился как раз на его пупок.
У меня, как и у всякого варркана, были коекакие знания по этому предмету, но заниматься этим никогда не приходилось. Это занятие скорее подходило ведьмам и магам-самоучкам.
- Для чего Шимес было всё это нужно?
О, маленький король! Как мне ответить тебе на этот вопрос? Зачем людям власть и богатство? Зачем людям власть над духами?
- Здесь Шимес разговаривала с потусторонними силами.
- С нелюдями? - глаза Аматия распахнулись.
Нелюди - лишь малая часть скрытого Зла.
Существует целая компания потусторонних сил, которых по желанию человека можно вытащить на свет и заставить повиноваться. Но для этого нужно многое знать и уметь. Иначе вызванный дух просто уничтожит того, кто его вызвал.
- Они похожи на Повелителей Мрака, о которых ты рассказывал?
- Кто знает! Может быть, да. А может быть, и нет. С тех пор как я в этом мире, я ни разу не слышал, чтобы кто-то занимался подобной чепухой. Духи слишком непредсказуемы, и, чтобы удержать их, нужны не только знания, но и что-то большее.
- Что?
- Внутренняя сила. Если хочешь, называй её внутренней злостью. Духи понимают только её. Слабый не заставит вызванного духа принести даже стакан газировки.
- А что такое стакан газировки?
Мальчик слишком любопытен, а я слишком болтлив.
- Это не нужно знать маленьким мальчикам, забудь! В данный момент меня больше интересует, чья кровь пролилась на жертвенный стол, - несколько секунд тишины. - Аматия, завтра я уйду один, Пьеру ничего не говори. И не удерживай меня. Когда-нибудь ты поймёшь, что чувствует влюблённый человек.
Раздался треск ломающегося дерева, и Пьер ввалился в комнату с дверной коробкой на плечах.
- Какого дьявола в этом замке такие маленькие двери!
Мы с Аматия переглянулись и еле сдержали улыбку.
- А мы, собственно, уже уходим отсюда, вы давил король и, не сдержавшись, прыснул.
Пьер угрюмо посмотрел на нас и начал молча выбираться обратно.
- Так какого чёрта я сюда лез?
Аматия, глядя на спину варркана, тронул меня за руку.
- Почему я ничего не должен говорить ему?
- Если Пьер узнает, что я собираюсь уходить, то ничего хорошего из этого не выйдет.
Когда мы вышли вслед за Пьером, последний поджидал нас снаружи с весьма обиженной физиономией.
- Ну что? Нашептались, заговорщики?
Я не стал обращать внимания на ворчание Пьера Абана. Среди окружавших нас воинов он был обычным человеком и с честью выполнял роль личного телохранителя.
- Шимес не только ведьма, она, ко всему прочему, вызывала духов.
Только варркан мог понять, какая опасность таилась в моих словах. Человек, получивший доступ к потустороннему миру, был весьма опасен. Если ему везло, он получал неограниченную власть не только над силами Зла, но и над душами живых людей, что гораздо опаснее.
- Думаю, Шимес добилась не слишком больших успехов, - говорил мне варркан, когда мы следовали за Аматия в центральный зал. Разговор происходил на уровне звука, недоступном человеческому уху. - Иначе она б давно прибрала к рукам империю.
- Я думаю несколько иначе, - возразил я. - Шимес сумела не только перейти в мой мир, но и украсть Глаз Дракона. Непонятно, почему он до сих пор у неё. По всем правилам, камень должен был вернуться ко мне в первую же минуту. Но этого не произошло, и это меня часто настораживает. К тому же, этот перстень на руке её любовника, он ничего не напоминает тебе?
Пьер Абан задумался.
- Когда-то в замке Корч, я слышал от волшебников о существовании «Перстня, Открывающего Ворота». Но все это считалось сказками.
- В этом мире действительно нет сказок, а кольцо существует. Я - прямое доказательство этого. Именно с помощью кольца меня заставили перенестись в этот мир.
- Значит?

Предыдущая страница 14 Следующая страница


15 Сергей Костин

- Это значит только одно! Каким-то образом Шимес всё-таки сумела проникнуть в потусторонний мир и нашла там новых союзников. Отсюда понятно, почему она бросила замок и ударилась в Чёрные Болота. Имея такого союзника, ей незачем было рисковать, разбираясь со своими воинами. Думаю, что наш поход в Чёрные Болота будет непростым занятием.
- Что ты предлагаешь?
- Об этом я сейчас и скажу королю.
Мы достигли центрального зала и расселись вокруг накрытого стола. Когда варрканам и мальчикам-королям нечего делать, они занимаются чревоугодием.
Король подозрительно посмотрел на нас, и в его глазах блеснуло взрослое понимание.
- Я вижу, сегодня мне предстоит услышать много интересного?
Даже для короля Аматия был слишком разумным человеком, если не принимать во внимание его молодой возраст.
- Файон хочет предложить план проведения военной кампании, - заявил Пьер и отправил в рот первый кусок мяса.
Я немного поковырялся в тарелке и, так ничего и не выбрав, положил трезубую вилку на место.
- Всем выйти! Я хочу остаться наедине со своими друзьями!
Воины выполнили приказ короля, а я про себя похвалил Аматия за проявленную мудрость.
- Ну, Файон, что ты там придумал? Какой будет война, и что ожидает мою армию? - голос короля был твёрд и не допускал никаких двусмысленностей.
Войны не будет!
По тому, как Пьер и Аматия перестали жевать и уставились на меня, я понял, что их несколько удивила такая постановка вопроса.
- Я не буду сидеть в замке и ждать, когда Шимес отправит меня к моим предкам, - еле сдерживая гнев, сквозь стиснутые зубы сказал король.
- Что ты задумал? - это уже Пьер. Он тоже не совсем понимал, о чём, собственно, речь.
Я откинулся на спинку кресла и на одном дыхании выложил свой план.
- Судя по всему, Шимес и все, кто нас интересует, действительно скрылись в Чёрных Болотах. Но все мы прекрасно знаем, что простым смертным вход туда заказан. После посещения магической лаборатории я сделал вывод, что Шимес имеет прямой доступ к потусторонним силам, в сравнении с которыми обыкновенные нелюди - просто дети.
Брови Аматия нахмурились, но я не подал виду, что заметил, как обидели его мои слова.
- Вести всю армию в Болота, значит сознательно обрекать её на гибель. Обыкновенное железо не причинит никакого вреда нежити. Это вы знаете без меня. Плюс к этому всё то, что я сказал о Шимес. Поэтому я предлагаю: армию оставить на границе империи, а в район Чёрных Болот отправить небольшую экспедицию, вооружённую оружием, действительно способным нанести вред нелюдям. Но этот отряд должен избегать прямых столкновений с нечистью. Он должен найти Шимес. Это всё.
- Кто поведёт отряд? - губы короля превратились в тоненькую щёлку.
Кажется, мне удалось убедить короля. Что касается варркана, то создавалось такое впечатление, что ему все до фени. Пьер безразлично ковырялся в зубах. Но я-то знал, что под маской скрывается острый и цепкий ум варркана.
- Отряд должен вести опытный человек, я снова посмотрел на Пьера. Тот оторвался от своего занятия и, не глядя на меня, спросил:
- А почему не два опытных человека?
Король не дал мне ответить на этот щекотливый вопрос.
- Файон прав. Мы не должны рисковать всей армией. Необходимое оружие будет изготовлено по моему указанию через два-три дня.
Пьер! Ты должен возглавить отряд. Людей выберешь сам. У тебя прекрасная гвардия. Я пойду с вами.
- Ни в коем случае! - вскричали мы с Пьером в один голос.
Король вскинул брови:
- Разве я не король и не имею права распоряжаться своей жизнью? К тому же - Шимес мой враг, и именно я должен пресечь её посягательства на меня и мою империю.
Я остановил короля и как можно спокойнее сказал:
- Аматия, позволь мне сказать тебе, как король королю. Ты, - тут меня прорвало, - ты мальчишка, который лезет во все дырки. Ты торопишься умереть в свои десять лет? Разве ты хочешь, чтобы твоя империя осталась без императора? У тебя есть армия, у тебя есть верные слуги и, наконец, у тебя есть верные друзья.
Позволь уж им самим разбираться со всем этим дерьмом. А ты сиди спокойно и не суй свой нос куда не следует. Все!
Я брякнулся на своё место и уставился в потолок, ожидая бури.
Король Аматия встал, его кулаки побелели, а лицо, наоборот, покраснело. Он был поистине прекрасен в своём королевском гневе. Но голос его был на удивление спокоен и тих:
- Если бы я был таким же большим, как вы с Пьером, то вызвал бы тебя на поединок.
Но, так как я слишком мал для этого, я принимаю твои слова, как истину и повинуюсь им.
Но только не смей больше говорить мне такие слова.
Вот тебе и мальчишка. У него больше ума, чем у меня. Осадил он меня здорово.
- Извини, Аматия. Просто я хочу, чтобы ты жил немного подольше.
- Я принял твои извинения. Давайте перейдём к делу.
- Кстати, о деле! - подал голос Пьер, который до этого весьма равнодушно наблюдал и за мной, и за королём. - Мне не совсем понятен один пункт. Почему я должен возглавлять отряд? Что будет делать Файон? Ты не ответишь мне, мой дорогой друг?
Голова Пьера мотнулась и повернулась ко мне.
- Я буду работать один.
Пьер усмехнулся.
- А тебе не кажется, что среди нас существует ещё один варркан, который тоже привык работать один? Чем я хуже тебя?
Если бы я не знал этого парня, то подумал бы, что он нарывается на скандал. Но в его словах была доля правды. Становясь во главе отряда, он обрекал себя на бездействие, как варркан. Было бы лучшим вариантом, если бы он был со мной или, по крайней мере, один. Но тогда отряд останется без инструктора.
- У меня есть встречный план, уважаемые варрканы.
Послушаем, что скажет король, тем более, что я не знаю, что ответить Пьеру.
- Я предлагаю следующее. Отряд из моих гвардейцев будет находиться на границе болота Чёрных Облаков. А ты, Файон, и ты, Пьер, отправитесь вдвоём искать Шимес и, только найдя её, воспользуетесь, в случае необходимости отрядом, - король на секунду задумался и с детской настойчивостью добавил, - во главе которого буду стоять я. Мне кажется, что дело идёт именно к этому.
Варркан Пьер громко захохотал. Даже я улыбнулся.
- Вот это король! Ай да Аматия. Ты сказал то, что было нужно. Не правда ли, Файон? Он предложил дело!
Глаза Пьера и умоляющие глазки Аматия уставились на меня. Я пожал плечами. Ну что же.
Если Пьер считает это хорошим планом, то я нахожу его ещё лучше.
- Я соглашусь с вами только при одном условии.
- Каком? - разом спросили Пьер и король.
- Если ты, Пьер, перестанешь храпеть по ночам.
Утро следующего дня было таким же пронизывающим и дождливым, как и все дни этой мерзкой зимы. Король проводил нас до ворот.
- Отряд будет ждать ваших вестей месяц.
Если их не будет, то мне придётся ввести в болота всю свою армию. Я разорю всю империю, но вооружу солдат серебром.
На нас с Пьером уже накатило то состояние, при котором варркан мало говорит и не тратит зря ни капли энергии. Мы лишь кивнули и, пожав маленькую королевскую руку, стали спускаться вниз. Там, под горами, в двух днях пути нас ждали болота Чёрных Облаков.
На моей спине покоился «Лучший», сумки были полны еды, а рядом шёл хороший попутчик. Что ещё нужно варркану?!
Два дня пути не изобиловали особыми приключениями. Всё было как обычно в подобных путешествиях. К вечеру первого дня нам попалась небольшая группа местных грабителей, которые по ошибке приняли нас за простых торговцев. К сожалению, таковыми мы не оказались, и парни пожалели, что выбрали нас в качестве своих предполагаемых жертв. Деньги у нас имелись, но мы почему-то не пожелали с ними расстаться добровольно. Ребята не поверили и потом очень раскаивались в своём неверии. Мы их отпустили на волю раздетыми и разутыми.
Этой же ночью на нас вышла небольшая стая волков. Это не те волки, что водятся в земных лесах. Нам пришлось немного помахать мечами, прежде чем вожак не понял, что тут ему ловить нечего и не увёл сильно поредевшую стаю подальше от странных людей.
На второй день на нас набрёл неведомо каким образом отбившийся от своих оборотень, с которым разговор был вообще коротким. Мой меч снёс его голову в тот момент, когда меч Пьера ковырялся в его брюхе.
Так что, когда мы достигли границы болот Чёрных Облаков, у нас было о чём поговорить.
Болота Чёрных Облаков простирались перед нами, необозримые и таинственные. Даже у волшебников Корч было очень мало сведений об этих местах. Считалось, что это самое гиблое место, где в избытке самый широкий выбор нелюди всех мастей.
Люди обходили эти места далеко стороной, и у варрканов никогда не возникало надобности посещать эту территорию. Это был оплот нечистой силы, где она могла спокойно развиваться. Существовало даже мнение, что именно с этих мест началось повальное нашествие нечисти в людской мир. В этом не было ничего Удивительного, так как обширные территории, носящие обобщённое название болота Чёрных Облаков, могли скрывать в своём чреве чёрт знает какие тайны.
- Невесёлая картинка, - проворчал Пьер, укладывая сухие ветки для костра. - Одна грязь, и ничего похожего на жизнь.
- А ты думал, что мы отправляемся на курорт?
Я уже принёс свою долю веток и теперь беззаботно валялся на клочке зелёной травы, которая здесь ещё росла.
- Что такое курорт?
- Курорт? - я перевернулся на живот, положил подбородок на руки и мечтательно зажмурился. - Это такое место, друг мой, где много тёплого солнца и мягкого песка на берегу моря.
Это такое место, где много раздетых женщин, сладкого мороженого и масса всевозможных удовольствий. Где не надо постоянно бояться опасности и нелюдей. Единственно, что там плохо, так это то, что могут увести одежду.
- Счастливая земля, - вздохнул Пьер. - Я бы хотел побывать там.
- Может, когда-нибудь и попадёшь. А пока давай хоть немного просушим одежду и закусим.
Мы немного просушились и подзаправились.
- Ну что? Передохнем и пойдём?
Пьер был не против, только спросил:
- Жрать-то что будем? В болотах ничего нет!
- Протянем.
Накопленной нами энергии должно хватить надолго. Можно дать желудку команду, и он перестанет посылать в мозг голодные сигналы.
Но я полагал, что до этого дело не дойдёт. Я прикидывал, что при нормальном ходе дела мы задержимся в болотах максимум на неделю. А столько варркан может спокойно обойтись без пищи.
- Файон, - Пьер валялся рядом со мной, задумчиво глядя на моросящее небо. - Я знаю, что ты не такой, как мы, варрканы. И я знаю, что тебе известны вещи, которые мы, варрканы, отвергаем Кодексом Чести. Что значит любить?
Болезнь Пьера начинает прогрессировать, если он способен задавать такие вопросы. Если Шимес настолько сильно поразила его сердце, то будет опасно находиться рядом с ним, когда мы, наконец, доберёмся до этой ведьмы.
- Вот ты, например, - продолжал Пьер, что ты чувствуешь, когда любишь свою Илонею?
- Чувствую? - я вскочил на ноги и заорал: Конечно, я чувствую! Я чувствую, что твоё сердце начинает бешено колотиться, едва ты вспоминаешь Шимес! Ты влюбился в неё по самые кончики ушей! Ты предаёшь Аматия! Как ты можешь любить эту женщину?
- А как ты любил Илонею в любых её образах? - Пьер резко поднялся.
- Да! Но она… она…
Я весь кончился. Пьер был прав. И чего я взбеленился? Человек влюбился вопреки главному своему закону, а я лезу со своими нотациями. Чем я лучше его!
- Вот видишь, Файон. Ты начинаешь понимать, что я обыкновенный мужчина, а Шимес обыкновенная женщина.
- Так ты действительно влюблён? - пыл мой угас, и теперь я пытался разобраться в чувствах друга.
Варркан пожал плечами.
- Не знаю! Я только могу сказать, что с тех пор, как я увидел её образ в твоём сознании, мне приятно о ней думать. Я понимаю, что она наш враг, что она опасна, но не могу ничего с собой поделать.
М-да. Это слишком серьёзно, чтобы я мог понять эти чувства. А-а, ну и чёрт с ним, пускай любит, может быть, всё закончится как надо.
- Ладно, хватит расплываться. Пора идти.
Единственное, что я тебе могу обещать, Пьер: когда мы выловим Шимес и обезвредим её, я попрошу Аматия оставить ей жизнь. А там разбирайся сам.
- Значит, ты не станешь убивать её?
- Я постараюсь воздержаться от этого. Она всё-таки дама. А теперь пошли и не будем больше поднимать эту тему.
Затушив костёр и развесив на себе амуницию, мы, поплевав на мокрое небо, перешли границу, отделяющую нормальный мир от болота Чёрных Облаков.
Это название недаром имело такой гнетущий оттенок. Говорили, что именно в тёмных облаках, висящих почти у самой земли, зарождаются нелюди. Отсюда и название соответствующее.
Болото ничем не напоминало мне ту водяную грязь, в которую я попал во второе пришествие. Болото Чёрных Облаков было более сухим, и довольно часто нам попадались относительно чистые участки. По ним мы и старались двигаться в глубь территории. Где-то там, за Сухим Лесом, лежала конечная цель нашего рейда.
А пока нам приходилось постоянно быть наготове. Болото Чёрных Облаков не то место, где можно спокойно идти и насвистывать арию варяжского гостя. Здесь в любую минуту нас могла подстерегать опасность.
Я замкнулся в себе. Для меня пропали все ненужные мысли. Только одну щёлку оставил я в своём замкнутом мире. Сознание сцепилось с сознанием Пьера и держало нас вместе. Ноздри старательно ловили малейшие изменения в воздухе. Глаза выхватывали подозрительные тени и посылали их в мозг, где они тщательно изучались, и, соответственно, давался ответ, подымать тревогу или спокойно двигаться дальше.
Пока всё шло нормально. Пьер был в таком же состоянии, как и я, и его органы чувств точно так же шарили вокруг. Иногда наши сознания натыкались друг на друга, и я чувствовал мягкое пожатие и улыбался.
Раньше мне почему-то казалось, что варрканы, путешествующие вместе, приносят друг другу только лишние неудобства. Но то ли я был неправ, то ли Пьер был хорошо притерт ко мне, я, наоборот, чувствовал надёжность нашего спаянного союза. И надеялся, что варркан чувствует тоже самое.
Я уже почувствовал что-то странное впереди и только собирался предупредить Пьера, как он сам разорвал наше молчание.
- Впереди, шагов двести, сведений нет.
Нормальным языком это означало, что впереди показался объект. Расстояние до объекта около двухсот шагов, и Пьер не имеет в своём мозгу матрицы, содержащей описание этого существа. Попросту он ни разу с таким не встречался.
Я имел немногим больше. С существом, которое в данное время торопливо приближалось к нам, я тоже не встречался, но в моём мозгу было его имя. Гемор. Коренастое существо человеческого роста, с нечеловеческими возможностями. В отличие от остальных нелюдей весьма неохотно нападает на людей, предпочитая более лёгкую и спокойную добычу в виде мелких грызунов.
В каком-то роде он был даже мне симпатичен. Несомненно, гемор приносил определённую пользу и его с большим трудом можно было считать нелюдью. Но тем не менее именно нелюдью он и был. В минуты раздражения гемор становился неуправляем и весьма опасен для людей.
Человеческое мясо он не употреблял. Похоже, он откручивал головы ради спортивного интереса. Для нас, варрканов, он был не опаснее любого оборотня, но меня заинтересовало другое.
Гемора было очень трудно вывести из сонного состояния, в котором он находился всю свою жизнь. Должно было случиться что-то из ряда вон выходящее.
Тем временем гемор уже был достаточно близко, и если я не хотел ходить с оторванной головой, то должен был позаботиться о своей защите. Пьер уже выхватил своё оружие и терпеливо поджидал в защитной стойке.
Как и все нелюди, гемор обладал отвратительным телом и не менее отвратительной мордой, усеянной мелкими острыми зубами. Создатель, наверное, отвлёкся, когда лепил его. Такими зубами можно откусить разве что головку сыра. Но зато создатель вовремя спохватился и приложил все своё умение, делая гемору лапы. Я бы даже сказал, что это были лапищи.
Мощные горы мускулов, заканчивающиеся плоскими лопатками ладоней с короткими, но толстыми пальцами. Все это дело венчали когти, больше походившие на ножи для разделки мяса. Вот такое симпатичное было существо.
Моя физиономия понравилась гемору больше, и он, мгновенно переменив направление, ринулся ко мне.
Когда на тебя движется такая туша, то главное - нанести всего один удар и сматываться в сторону.
Всё произошло, словно заученный урок. Меч с лёгким свистом вылетел из-за спины, метнулся к шее гемора, коснулся его и уже на излёте хватанул по лапе, которая тянулась ко мне. После этого шаг назад и в сторону. Меч, пропев свою песню, замер до следующего раза.
Гемор на какую-то секунду замер, затем по инерции проскочил немного вперёд и рассыпался на три равные части: туловище, голова и кисть. В местах, где побывал «Лучший», засеребрилось голубое пламя.
- Недурно! - Пьер носком сапога перевернул голову и посмотрел на срез. - Ты всегда так работаешь?
- Когда есть стимул, то всегда.
- Я рад, что в тот раз, когда мы с тобой сошлись на кулаках, я не выбрал меч. Можно мне посмотреть твой? Ведь именно из-за него ты исчезал на две недели. Можно?
Можно! Чего же нельзя.
Я вытащил «Лучший» и, перехватив за погасшее лезвие, протянул Пьеру.
Варркан взял его в руки, причмокнул, соглашаясь, что меч действительно хорошо сидит в руке, потом подошёл к небольшому деревцу и с моего позволения попробовал его на удар.
Я усмехнулся, наблюдая, как меч, неглубоко войдя в сухую древесину, застрял в ней и Пьеру стоило некоторых усилий вытащить его обратно. Недоуменное лицо варркана вызвало новые приступы смеха, и только нежелание обижать гордость варркана удержало меня от того, чтобы не расхохотаться.
- Чего-то я не понимаю. Как ты смог простым куском железа отхватить башку этой гадости?
Ничего не отвечая, я забрал меч и повернулся к дереву, около которого несколько минут назад мучился Пьер.
- Все обыкновенно и просто.

Предыдущая страница 15 Следующая страница


Повелители тьмы 16

Сказав это, я осторожно положил лезвие меча на рогульку у верхушки дерева и ослабил руку. Меч под собственным весом заскользил вниз, разделяя ствол на две равные половинки.
- Все просто, - повторил за мной эхом Пьер Абан и несколько раз покачал головой, так ничего и не поняв. - Теперь-то я знаю, зачем ты мотался за этим куском железа. Почему он служит только тебе?
- Я его заслужил, - отделался я ничего не значащей фразой. Любое упоминание о том, что я обладаю ещё какими-то свойствами, кроме варрканских, я считал неуместным.
Пьер потёр ладонью щеку и изрёк голосом, полным уважения:
- Я рад, что ты взял меня с собой.
Зная характер варркана, я понял, что это высшая похвала, на какую способен Пьер.
А ещё через минуту мы шли молча, тщательно сканируя простирающиеся перед нами болота.
Основные неприятности начались на следующее утро, когда мы отдыхали после ночного перехода. По взаимному согласию, мы решили, что отдыхать будем днём, а двигаться ночью.
Мы едва успели задремать, как нас что-то подбросило вверх. Никакого сигнала со стороны сознания не поступало, и я совершенно не понимал, что происходит. Земля ходила ходуном, словно в лихорадке, вздрагивая и содрогаясь.
- Что это? - донёсся до меня голос Пьера, которого отбросило немного в сторону.
Можно подумать, я сам знал, что это такое.
Но пока сознание не обнаружило никакой опасности, я не видел поводов для беспокойства. Ну, пошвыряет немного, потом успокоится, если только…
Я хлопнул себя по лбу и устремил свою мысль вниз. И тотчас же тревожно зазвучал колокольчик, передавая сигнал тревоги Пьеру.
Он и сам понял, что происходит, и больше не задавал никаких вопросов. Мы поспешили обнажить оружие, нападение могло произойти в любое мгновение. Я постарался немного приблизиться к Пьеру. Это мне удалось, и вскоре мы весело тряслись на одном кусочке земли.
- Ког-да-о-ни-по-ле-зут? - толчки сделали речь Пьера похожей на испорченную пластинку. - Мне-у-же-на-до-е-ло!
Отзываясь на голос Пьера, почва под нами застыла, а в следующую секунду мы стояли по пояс в земле и вокруг нас визжала, извивалась и клацала зубами мохнатая братия випперов.
Мы не зря приготовили оружие. Не знаю, как Пьеру, а мне пришлось даже помогать левой рукой, чтобы сбросить с себя самых наглых нелюдей. А они действительно были наглыми.
Невзирая на наше оружие и прекрасно видя, чем кончается встреча с ним, випперы продолжали настойчиво наседать. Я кое-как выбрался из земли, получив при этом несколько весьма ощутимых укусов. Оказавшись на сравнительно твёрдой поверхности, я подскочил к Пьеру и, пока тот карабкался, освобождаясь от липких объятий грязи, защищал его спину. Поэтому, когда варркан оказался рядом со мной, он был в лучшем состоянии, чем я.
Не сговариваясь, а действуя чисто инстинктивно, мы стали друг к другу спинами и дали свободу своему воображению. Вот теперь дело пошло на поправку. Имея защищённый тыл, можно полностью погрузиться в раскрывшуюся перед тобой свалку, где каждый из нелюдей стремится занять место поближе. Нередко это удаётся ему и он получает приз в виде короткого удара мечом.
Вокруг нас разливалось серебряное сияние, исходящее от исчезающих тел випперов. Их становилось всё меньше и меньше, пока нам с Пьером не пришлось расцепиться и броситься вдогонку за разбегающимися врагами.
Меня часто убеждали, что все представители нечистой силы - весьма недалёкие создания.
Но чем больше я путешествовал и занимался работой варркана, тем больше убеждался, что все эти разговоры рассчитаны на обывателей.
Без сомнения, некоторая правда в этом была, но какая? Нелюди с самого начала не могли держать в своих лапах ничего, кроме заработанного зубами куска мяса. А сейчас?
Боболоки, разъезжающие на лошадях, с оружием в руке, разве они глупы? Оборотни, способные проникать сквозь стены, - это ерунда?
Да взять хотя бы випперов. Разве способно тупое существо понять, что все для него кончилось и следует сматываться?
Так что нелюди - достаточно сообразительные твари. А если брать во внимание, что они с каждым годом становятся все самостоятельнее, объединяются в отряды и даже в армии, то становится понятно, почему умные человеческие головы беспокоятся заранее.
Когда-нибудь придёт время, и та нелюдь, которая не умела ничего, кроме как жрать человеческое мясо, выйдет на улицы городов с транспарантами и политическими требованиями.
- Ты чего разулыбался? - недовольно покосился на меня Пьер, садясь рядом и протирая меч травой.
- Да так, мысли в голову всякие лезут.
- Мысли, это хорошо. Ты бы лучше подумал о том, как нам поскорее добраться до Сухого Леса!
- Думаешь, там нам дадут отдохнуть? Я в этом не уверен.
- Там хоть земля из-под ног уходить не будет. У меня аж в печёнке ёкнуло, когда в первый раз тряхнуло.
Варркан полюбовался мечом и затолкнул его в ножны.
- Ну что, тронулись, или спать будем?
- Пошли, - выдохнул я, подымаясь. - Я лучше подохну, а спать здесь не буду.
- Угу, - поддакнул Пьер, - жестковата постелька.
- И комаров полно.
То, что нам не удалось отдохнуть, было не слишком большой потерей, отдых для варркана тоже постольку-поскольку. Немного больше расход энергии да лёгкая головная боль, которая пропадает после быстрого вмешательства организма.
Нам пришлось несколько раз сворачивать в сторону, чтобы обойти большие пространства чистой воды. Жизнь здесь тоже была. В болоте пели свои нескончаемые песни лягушки, иногда пролетала осторожная птица, так что Пьер весьма оптимистично смотрел на встающую все отчётливее проблему убывающих запасов. У меня не было никакого желания ни ловить лягушек, ни пробовать их на вкус, но я хотел бы посмотреть, как это делает Пьер.
Вообще-то варрканы не очень щепетильны в вопросах пищи. Или, точнее сказать, варрканы далеко не гурманы. В меня тоже была вбита эта безразличность, но я бы ни за что не стал пробовать гадости типа мокриц и земляных червяков.
Пьер жалел мой желудок и старался хрустеть этими деликатесами, когда я поворачивался к нему спиной. Но меня выворачивало наизнанку даже от этого хруста, и я потребовал, чтобы Пьер делал это после того, как избавит меня от своего общества. Варркан недоуменно пожал плечами, но больше никогда не занимался этой экзекуцией. По крайней мере, при мне.
Мне кажется, что удача была на нашей стороне. Во всяком случае, пока мы дошли до Сухого Леса, на нас напали только випперы. Я не старался объяснить этот факт, но мне казалось, что даже эта мелочь каким-то связана с Шимес. Не могло быть такого, что болото Чёрных Облаков совершенно необитаемы.
Пьер, в свою очередь, полагал, что мы прошли без особых неприятностей, ещё ни о чём не говорит. Нелюди умнели и, возможно, поэтому отходили в глубь болот.
Как бы то ни было, мы тоже шли в ту сторону и с каждой минутой оказывались всё дальше и дальше от мест, где жили все остальные люди.
Сухой Лес был пока что тёмной полоской на горизонте. Если мы будем продвигаться так и дальше, то к утру доберёмся до него и уж там немного отдохнём. Хотя, может быть, именно там нам и не придётся отдыхать.
- Файон! Подойди-ка сюда!
Пьер держал что-то в руках. Я подошёл и вырвал из его рук кусок ткани. Я узнал этот маленький лоскуток. Это было единственное платье, которое я подарил Илонее перед нашей свадьбой. Когда она надела его, то расплакалась и сказала, что ей никто никогда не дарил таких красивых вещей. А красоты там было всего ничего. Но женщин трудно понять, особенно если это любимая женщина.
- Ну что?
- Они были здесь. Нет, вряд ли остались следы кроме этого куска, прошло слишком много времени. Но ясно одно, они направлялись в сторону Сухого Леса. Неясно, где они вошли в него, но это неважно. Илонея жива, и этот клочок может быть только её весточкой.
Я спрятал обрывок в карман и догнал Пьера.
- Я думаю, у нас есть шанс.
- Может быть. А что ты скажешь насчёт этого?
Варркан протянул руку к темнеющему лесу и указал на белое пятно, виднеющееся на его фоне.
- Трудно сказать, что это. Может быть, просто деревья, а может, и что похуже.
- Может, зайдём? - варркан искоса посмотрел на меня.
- Давай зайдём, - согласился я, считая, что не существует ничего, что помешает варркану быть вечно любопытным.
Я пристроился за спиной Пьера и, смахивая капельки воды с носа, посмотрел на небо. Облака действительно становились чёрными. С них постоянно капало, капало, и ещё раз капало.
- Как ты думаешь, что, это может быть? повернулся Пьер ко мне и показал белую полоску.
- А какая, собственно, разница? Это может быть всё что угодно. На то она и страна такая, непонятная.
Это действительно могло быть всё что угодно. Могла быть, например, ловушка. Шимес прекрасно знала, что если кто-то пойдёт по её следу, то не упустит такой замечательной возможности узнать, что это за явление. А может быть, это просто маленькое белое облако спустилось с неба и указывает нам дорогу.
- Прямо на него? - поинтересовался варркан.
- Конечно, мы же специально пришли сюда, чтобы во всём разобраться.
- И то верно, - согласился с моим доводом Пьер Абан.
Пространство перед Сухим Лесом было сплошь покрыто водой, но, на наше счастье, болото было неглубокое, всего по щиколотку, и ничего в себе не таило.
- Посмотри, кажется оно начинает исчезать, - сквозь чавканье трясины донёсся до меня голос моего сотоварища.
И действительно, белое облако словно втягивалось в полоску серого леса и растворялось в нём.
- Что бы это ни было, оно живое.
- Интересно, почему ты так думаешь?
- Не знаю, - варркан склонив голову на плечо и почесал ухо, - у меня такое чувство, что за нами наблюдают.
У меня было такое же ощущение, но я думал, что это всего лишь разыгравшееся воображение.
- Если нами интересуются, то следует нанести визит как можно скорее, пока этот туман или облако не исчезли совсем.
Пьер посчитал мои слова справедливыми, и мы ускорили шаг, насколько это позволяла засасывающая жижа.
Что мне нравилось в Пьере Абане, так это то, что он всегда соглашался. Что бы я ни предложил, он принимал это как должное, без единого слова. Собственно, и я старался следовать этому правилу, но у меня получалось немного похуже.
Мы выбрались из болота совсем близко от Сухого Леса. Он действительно был сухим. Ни одной зелёной веточки. Лишь одни голые сухие ветви, спокойные и застывшие. Ветер кудато исчез, и я только сейчас заметил, что небо перестало осыпать нас мелкими брызгами своих слез. Белого облака тоже не было видно, но это и к лучшему. Если нас не хотят встречать, не надо.
Тем не менее я продолжал чувствовать, как сотни глаз смотрят на нас. Неприятное ощущение, напомнившее мне мои пытки в пещере Шепотов. Будучи на Земле, я иногда почитывал фантастические романы и один из них напомнил мне о живых деревьях.
- Пьер, как бы ты отнёсся к тому, если бы эти деревья стали двигаться и разговаривать? задал я вопрос озирающемуся варркану.
- Я бы тоже подошёл к ним и поздоровался.
- Неплохой вариант. У меня такое впечатление, что это может произойти в любую минуту.
- Да нет! Это только чудится. Если за нами кто и наблюдает, то не эти засохшие палки.
Пьер подошёл к одному из деревьев, с опаской обошёл его и, убедившись, что ничего опасного ни в дереве, ни за ним нет, хлопнул по стволу ладонью.
Наверное, он и сам не понял, что произошло, так как подскочил на месте, и в его руках появился серебряный меч.
От дерева во все стороны разнёсся глухой звук, что-то вроде удара барабана, только в несколько раз насыщенней и полней. Пьер, наконец, сориентировался и, немного успокоившись, вложил оружие в ножны.
- Занятные штучки. Кажется, я слышал когда-то о поющих деревьях. Наверное, это они и есть.
Он подошёл к следующему дереву и легонько хлопнул его рукой. Раздался более высокий протяжный звук, и теперь в ушах было два звенящих тона, один уже затухал, а второй только набирал силу. Мне тоже стало интересно. Я и не заметил, как присоединился к Пьеру и стал колошматить деревья обеими руками.
- Ты послушай, какой звук! - удар справа и протяжный зов.
- А посмотри, какой у этого! - шлепок и новый жалобный звон.
- А вот этот как колокольчик! - и звон колокольчика.
- Вот это класс, поющие деревья!
… Колокольчик…?
До нас одновременно дошёл смысл сказанного, и мгновением позже наши клинки выскочили из своих ножен. Я только сейчас услышал, как жалобно надрываются мои колокола тревоги. Где?
Это приближалось так быстро, что не было возможности уклониться от встречи. Белое облако налетело на нас неожиданно и не обращая внимания на наши мечи. Я моментально вспомнил живой туман на Гнилом Болоте и замер, ожидая, как меня сейчас облепят тысячи жующих тварей. Ставить Круг Чистоты было поздно. Облако накрыло нас неожиданно и не давало нам ни мгновения на размышление.
Но пока ничего страшного не происходило.
Я был жив, Пьер, похоже, тоже неплохо себя чувствовал, хоть и мелко дрожал. Наверное, от холода.
- Файон, ты что-нибудь понимаешь?
Нет, это не от холода.
- Я понимаю ровно столько, сколько и ты, Но пока мы живы, и нам не стоит жаловаться на плохое обращение.
- А шевелиться можно? - а я знаю?
- Сколько угодно. Но я бы не советовал.
Пьер тут же снова замер, и его губы что-то прошептали. Я догадался сам, что.
- Пьер, дружище, ты можешь меня обзывать сколько угодно, лишь бы эта белая масса нас не скушала. А у меня такое впечатление, что именно это она и хочет сделать.
- Тогда ей не понравится моя начинка, - гоготнул Пьер, а я поперхнулся, вспомнив, чем закусывал в эти дни Пьер Абан.
- Кажется, она начинает шевелиться!
Я не мог не согласиться с доводами варркана. Туман это или просто облако, но оно начало активизироваться. С того времени, как оно накрыло нас, не было заметно никакого движения. А теперь облако принялось играть своими лохмотьями, собирая их в кучки.
- Кажется, мы ему не по вкусу. Меня уже освободили!
Раздавшийся стон Пьера говорил о том, что он не так счастлив.
- Пьер, ладно, двигай ко мне. Вдвоём как-то веселее.
Пьер не имел ничего против и двинул ко мне быстрее, чем я ожидал.
- Как ты думаешь, - я задумчиво пытался понять, что происходит с облаком. - Что оно хочет? Ведь не зря же оно налетело на нас как бешеное?
- Оно просто поздоровалось. - Пьер уже снова превратился в невозмутимого великана и занимался тем, что счищал сучком грязь с высоких сапог.
- Э! Пьер! Ну-ка!
Я толканул его в бок и выхватил меч. Пьера не надо было предупреждать дважды. Он уже стоял на ногах и заворожёнными глазами смотрел на то, во что превращается облако. Прямо на наших глазах. И это было невероятно. Хотя, что в этом мире невероятного? Всё, что я встретил за это время, было необычным и невероятным. Мне пора бы давно прекратить удивляться. Но то, что сейчас происходило передо мной, действительно заслуживало внимания.
Белое облако аккуратно разделилось на маленькие беленькие тучки совершенно одинаковых размеров. Эти облака стали принимать какие-то формы, они постоянно растягивались, сжимались и видоизменялись. Потом в какой-то миг внутреннее сияние разорвало одно из них и облако, на секунду разлетевшись, собралось во вполне узнаваемое тело. Оно стояло на земле, смотрело сквозь нас, и сквозь его мутную призрачность я видел сухие стволы деревьев.
Направляемое моим ошеломлённым взглядом, оно двинулось ко мне. Протянуло белые руки и остановилось прямо передо мной. Оно смотрело человеческими глазами. Это была моя мать.
Слабая рябь прошла через облако, оно двинулось на меня, и не было сил двинуться с места.
Оно прошло сквозь меня, добрело до ближайшего дерева, вошло в него и исчезло. В момент, когда белая масса моей матери исчезла, дерево издало слабое: бум-м. И все.
А ко мне уже шло другое. На этот раз это был мой погибший командир, он остался в горах, в моём мире. Но сейчас он снова был со мной. Точно также его тело прошло через меня и, исчезнув в дереве, вызвало: бум-м.
А ко мне уже двигался следующий…
Кажется, я стал понимать, что происходит.
Белое облако действительно было живым. Оно проникло в мою память и срисовало там все. И теперь старательно воспроизводило это.
Через меня проходили и исчезали в стволах деревьев люди, давно умершие, но дорогие мне.
Знакомые, родственники, друзья. Каждое появление начиналось со странного сияния внутри бесформенного облака, затем оно принимало образ человека и проходило сквозь меня, чтобы затем исчезнуть. И всё начиналось сначала.
Краем глаза я видел, как и к Пьеру подходят какие-то люди, останавливаются на несколько секунд, чтобы заглянуть в его лицо, и продолжают свой путь.
Немного позже, когда я уже почти привык к появлениям дорогих мне людей, в облаке произошло какое-то движение, и я заметил, что одно из них, обернувшись человеком, не прошло сквозь меня, а скрылось в дереве сразу. И дерево издало стон.
Я стал внимательней. Следующее облачко было довольно больших размеров. Оно вспыхнуло, разбежалось, а когда собралось воедино, я увидел перед собой образ Безоры. Её белое лицо корчилось и строило гримасы. Точно так же, как и предыдущий призрак, Безора сразу повернулась к деревьям и, исчезая, выдавила из ствола протяжный стон.
Так продолжалось довольно долго. Кто-то проходил через меня, кто-то исчезал сразу. Появилось даже несколько людей, которых я не помнил, и совсем мало было тех, кого я бы не хотел видеть: искажённая гримаса Лииса и сморщенное личико Марго.
Наконец, на поляне осталось всего два облака, которые никак не хотели превращаться во что-либо. Пьер подошёл ко мне, ошарашенный и растерянный.
- Пойдём отсюда. Я больше не могу. Кажется, я впервые увидел своих родителей. Они так плакали. Пойдём.
- Подожди, осталось ещё два.
- Хорошо, но потом мы уйдём отсюда.
Пьер, сам белый, как облако, стал рядом.

Предыдущая страница 16 Следующая страница


17 Сергей Костин

Два облака продолжали видоизменяться и, наконец, сияние разорвало их. Сразу оба. И соединились они вместе. Один около другого. И снова грудь моя сжалась от боли.
Это были Иннея и Ило. Они стояли рядом, взявшись за руки, и смотрели на меня. Где-то рядом тяжело дышал Пьер, я ничего не замечал. Для меня сейчас существовали только два белых создания.
Иннея и Ило, все так же не отрываясь друг от друга, пошли мне навстречу. С каждым шагом они становились ближе друг к другу, пока их тела не соединились. И, словно по волшебству, их лица слились, и я увидел Илонею.
Она шла улыбаясь, и её белые волосы развевались, теряя по дороге белые барашки кудрей. Илонея остановилась, дотронулась до меня своей бесплотной рукой, её губы что-то безмолвно прошептали, и она вошла в меня.
И не вышла. Я обернулся, пытаясь снова увидеть её со спины, но в этот момент прямо во мне раздался звук: Бум-м-м! И меня разорвало в клочья…
- Ну, старик, ты меня совсем напугал! надо мной склонилось сияющее лицо Пьера Абана. - Я уж думал, тебе конец.
Я передёрнулся и поднялся на ноги. Тело немного шаталось, но я чувствовал себя довольно неплохо.
- Ну и что произошло? - повернулся я к своему спасителю.
- Ничего не помнишь?
- Бум-м помню, а дальше провал. Оно вышло из меня?
По выражению лица Пьера я понял, что нет.
- Ну и ладно, и не с такими гадостями жил.
Разберусь. Так что со мной было?
Пьер довольно потёр руки, хотя я не видел никаких причин веселиться.
- Когда оно вошло в тебя… ну, понимаешь,…
ты сам изменился.
- Да? Надеюсь в лучшую сторону?
- Ага. Стал как будто деревом.
Я пристально посмотрел на стоящего рядом варркана.
Кажется, у Пьера крыша поехала.
- Да не смотри ты на меня так. Ты действительно стал похож на дерево, но потом этот…
звук и огонь…
- Взрыв, - подсказал я.
- Да. Наверное, это был… взрыв. Я думал, что тебя разнесло в клочки, но когда всё исчезло, ты лежал на земле и не дышал.
- Не дышал?
- Да. Не дышал. - А сердце у меня стучало?
- Да ты вообще был похож на мертвеца.
Даже посинел, а потом вроде всё стало обычно, ты задышал и вот… Ну и напугал ты меня.
Представляю состояние Пьера. Один, возле мёртвого друга, который превращается в дерево. Замечательно.
- А ты уверен, что я ещё живой, а, Пьер?
Может, я уже упырь?
Я прищурил глаза и впился в лицо варркана.
- Тьфу на тебя, и вали отсюда со своими дурацкими шуточками. Я не для того тебя пер столько, чтобы ты становился упырём.
Я улыбнулся. Всё-таки замечательные люди мне попадаются. Добрые и отзывчивые. А главное, взамен ничего не просят.
- Ладно, дружище, не дуйся. Будем считать, я просто неудачно пошутил. Но, - я нахмурился вспомнив последнюю тучку, - почему облако приняло образ Илонеи. Не значит ли это…
- Глупости говоришь, Файон. Она ведь вошла в тебя и осталась в тебе. Это ли не знак?!
- Да?
Я задумался. Может быть, Пьер прав? Может, это знак того, что Илонея жива? Но всё равно, я найду её, живую или мёртвую. И если я найду её мёртвой, то собственными руками задушу тех, кто виновен в её смерти.
- И правильно сделаешь, - поддакнул Пьер.
- Разве я говорил вслух?
- А разве нет? - глаза варркана были чисты, как слезы младенца. - Кстати, что ты сжимаешь в своём кулаке?
Я посмотрел на свою руку и, действительно, обнаружил, что мой кулак сжат, а в нём что-то есть. Я раскрыл ладонь… На ней лежал чёрный локон.
- Хм! Это тебе, Пьер. Если мне не изменяет память, это волосы Шимес. Я, правда, не знаю, откуда я их взял.
Варркан осторожно взял локон и двумя пальцами поднёс к глазам.
- Ты лучше понюхай его. Волосы Шимес замечательно пахли, - посоветовал я и отвернулся, не желая смотреть, как Пьер ощущает запах той, что похитила мою Илонею. Когда я снова повернулся, Пьер, как ни в чём не бывало, занимался тем, что изучал ствол дерева, куда спряталось облако.
- Очень странное дерево, - задумчиво произнёс Пьер и сморщил свой бульдожий нос. Такое впечатление, что оно начинает оживать.
Я чувствую, как внутри него начинают биться соки жизни.
- Весьма интересное замечание, но, кажется, ты сам, не далее получаса назад, хотел поскорее смыться отсюда.
Пьер изумлённо уставился на меня.
- Что-то не так?
- Файон! Какие полчаса? Ты провалялся здесь сутки!
Вот даже как! Сутки! И я ничего об этом не знаю! Когда вернусь на Землю, покажусь к психиатру.
- Сутки? Ну, это мелочь, мой друг, - хороша мелочь, потерять целые сутки только ради того, чтобы в твоих руках оказались волосы самой вздорной и любвеобильной ведьмочки. Но!
Это доказывает, что Шимес была здесь. Значит, мы на верном пути.
- Мы на верном пути, приятель. И нам следует торопиться, потому что мне кажется, что наши приключения только начинаются. Эй, Пьер, меня-то подожди!
Мы уже полдня пробирались по Сухому Лесу. Благодарение Господу, не было больше никаких Белых Облаков. Жизнь, да и не жизнь, словно вымерла в этом лесу. Каламбурчик получился, надо запомнить. Проходя мимо сухих стволов, ни Пьер, ни я больше не старались послушать, как стонут поющие деревья. Нам было достаточно одного представления. Я уже было совсем заскучал, когда врезался носом в спину Пьера, шедшего впереди меня.
Мы решили, что не стоит зря тратить силы на что, чтобы обоим контролировать ситуацию, и теперь сменяли друг друга каждый час. Так вот, я упёрся носом в спину Пьера и недовольно спросил:
- Ну, что там опять?
Пьер не ответил, и мне пришлось самому заглянуть через плечо. Ровным счётом ничего.
- Ну, что застыл, дружище? Что чуешь ты в краю далёком?
- Вообще-то твои шуточки не смешны и глупы, но иногда ты прав. Ты ничего не чувствуешь?
Как я могу чувствовать, если я полностью отключился?!
Пришлось снова активизировать органы чувств и принюхаться. Пьер правильно сделал, что остановился. Мои ноздри учуяли запах листьев и ещё чего-то, не поддающееся описанию. Если бы я был на Земле, то сказал бы, что это Шанель номер пять. Но так как до ближайшего шопа было чёрт знает какое расстояние, то я занёс запах в свою память, как неопознанный.
- Тебе не кажется, что запах листьев немного не к месту?
М-да! Тонко замечено. Я бы сказал, нюх художника.
- Что же ты предлагаешь, дружище Пьер?
- Может, посмотрим?
- И ты ещё спрашиваешь?
На сей раз Пьеру пришлось догонять меня.
И не из-за того, что была моя очередь. Когда дело касается неизвестности, мне нет равных.
Минут через двадцать быстрой ходьбы мы подошли к источнику странного запаха.
- Невероятно!
Я был полностью согласен со своим другом.
Посреди совершенно мёртвого Сухого Леса сверкал свежими красками оазис зелёного леса. Густые деревья спускали свои ветви до самой земли, которая представляла собой сплошной зелёный ковёр.
Отвечая на молчаливый вопрос варркана, я пояснил:
- Это просто рай. А ты ещё не хотел идти.
- Кто? Я? - изумился Пьер.
- Ладно, хватит пререкаться, пошли посмотрим. Мне кажется, что на этом чудеса не закончатся.
Оазис был совсем небольшим, может быть, шагов сто в диаметре, но тем невероятней казалось его расположение в этой Богом забытой земле. Граница оазиса была словно прочерчена гигантским циркулем. Вот здесь мёртвая земля, а вот здесь уже цветочки и мягкая травка.
- Ты заметил, что есть ещё один запах? поинтересовался тихо Пьер.
- Я заметил не только это. Нам лучше быть наготове. Там есть что-то живое. Может быть, сегодня мы полакомимся дичью. Или нами полакомятся.
Пьер правильно понял намёк и вытащил меч. Я тронул его за плечо и отрицательно покачал головой. Только нож. В таком лесу трудно будет работать мечом. Варркан, ни слова не говоря, послушно спрятал меч и достал ножи.
Вот так-то лучше. Я кивнул, приглашая следовать за мной. В таких ситуациях Пьер признавал моё первенство.
Осторожно переступив границу, я тихо заметил:
- Островок охраняется от нелюди.
Шаг за шагом мы углублялись в лес, осторожно проверяя место, куда должна была ступить нога. Потихонечку мы добрели до середины рая и остановились. Запах шёл отовсюду, но я не видел ничего и никого, кто бы мог издавать такой душистый аромат.
- Файон!
Шёпот Пьера был настолько своеобразен, что я не стал прыгать и махать во все стороны ножом. Я просто скосил глаза на друга и увидел, что он, открыв рот, смотрит вверх.
Чертова страна, то снизу, то сверху. Скоро начнут из-за угла выскакивать.
Подумав таким образом, я, не делая резких движений, но внутренне готовый к любым неожиданностям, поднял глаза.
- Матерь Божья!
Все ветки деревьев были облеплены женщинами. Причём, совершенно раздетыми. Я имею в виду, что на них не было ничего. А ничего в моём лексиконе означает абсолютно. Я кивнул головой, отчасти проталкивая в горло жёсткий комок удивления, отчасти здороваясь.
- Привет, крошки!
Крошки оказались хорошо воспитаны и кивнули в ответ.
- Пьер, захлопни челюсть, это неприлично! - верзила неохотно выполнил мою просьбу, но глаза его расширились ещё больше. Я называю это законом сохранения энергии.
- Кто это? - наконец смог выдавить из себя варркан. Я его прекрасно понимал, потому что вокруг меня тоже никогда не было столько красивых женщин. Вернее, женщины были, но не в таком виде.
- А-а, приятель, похоже, ты никогда не слышал о них? - я ухмыльнулся, ведь в данный момент я был единственным человеком в этом мире, кто знал, как это называется. Но вслух этого я говорить не стал. А сказал совершенно иное. - Это дриады, женщины, по нашей земной мифологии, живущие на деревьях и очень любящие… как бы тебе объяснить получше…
- Не надо, - прервал меня приятель. - Я догадываюсь. Кажется, они начинают спускаться вниз.
- Ты хотел сказать: к нам?
Ситуация была бы действительно комичной, если бы я не знал, чем всё это может кончиться.
В некоторых книгах указывалось, что дриады весьма любвеобильны и, проводя всю жизнь на деревьях, только и делают, что занимаются любовью. Все бы ничего, но их было слишком много, а, как известно, с женщинами не шутят.
- Пьер! Нам нужно смываться! Пьер, ты что, оглох?
А беднягу Пьера уже обступили дриады и, нежно улыбаясь, гладили Пьера. Везде. Он даже покраснел. Но, самое интересное, что ко мне ни одна… не подошла. Свинство, да и только.
- Эй, Пьер, ты что делаешь?
Похоже, варркан попал в ловушку. Женщины, едва касаясь руками одежд, стали расстёгивать куртку. Если это начнётся, то даже будь Пьер циклопом, всё равно ему не справиться.
А значит, ему крышка.
- Ну-ка, подружки, - я несколько неэлегантно растолкал испуганно. озирающихся красоток и пробрался к наполовину раздетому телу варркана. - Ба, да ты уже и рассудок потерял.
Крошки! Пять минут. Мне только пару слов ему сказать, и он в вашем распоряжении. Да отцепитесь, вы, заразы!
Мне пришлось буквально отрывать тонкие пальчики, прежде чем удалось освободить все тело Пьера. Он уже почти не стоял на ногах, но довольно активно упирался и мотал головой, не желая сдвинуться с места.
Дриады снова начали вплотную подступать к нам, и по их глазам, и особенно рукам, я заметил, что за дело взялись профессионалки.
- Ну-ка, красотки, расступись немного!

Глава 7
ИСКУШЕНИЕ И СТРАСТЬ

Сухой Лес кончился неожиданно. Мы только что старательно обходили стволы поющих деревьев, и вдруг, раз, перед нами открылся совершенно другой вид. Это были развалины старого города. И не просто развалины небольшого захолустного городишки. Насколько хватало взгляда, насколько ум мог охватить пространство, всюду стояли полуразвалившиеся здания.
Это был целый мир, забытый, дряхлый и осыпающийся. Время безжалостно разрушало его, забирая старый долг. Ветер выдувал песчинки и уносил их куда-то дальше, дожди проникали сквозь прохудившиеся крыши, а яркое солнце безжалостно превратило некогда яркие краски в однообразную серую массу.
- Что-то мне этот городок не нравится!
Пьер давно очухался, но немного дулся на меня за то, что я поставил ему приличный фонарь. Немного участия и совсем немного убеждения сделают его прежним, таким, каким я его знал. Что касается руинного города, то и у меня не возникало к нему особой любви. На меня всегда производили гнетущие впечатления старые дома в городах-музеях Земли. А сейчас передо мной был целый город исторических памятников.
- Что будем делать?
- Пьер, ты задаёшь странные вопросы! Разве у нас есть другой путь? Или мы уже отказались от поисков?
- Я не о том. Город велик, и если Шимес со своими спутниками и пленниками укрылась здесь, нам не найти её до конца своих дней.
Справедливое замечание. Мы можем проплутать по городу месяц, год, вечность и ничего не найти. Но выход должен быть в любой ситуации.
- Старина Пьер! Мы в конце концов найдём Шимес, но сначала ответь на один вопрос!
- Ну?
- Тебе не кажется, что мы дошли до этого города без особых неприятностей?
- Ну и что из того, - возразил варркан, можно подумать, что мы должны были каждый час здороваться с нелюдями за руку. Ты же сам хотел, чтобы подобных встреч было как можно меньше. К тому же, я не считаю, что нам так уж повезло. Кое-кого мы всё же встретили.
- Это всё не то. Болото Чёрных Облаков страна нелюдей, а за всё время мы только два раза столкнулись с истинными их представителями. У меня сейчас такое чувство, что этот город буквально запружён нечистью. Ведь где-то они должны скрываться? После разгрома армии дьявола вся нечисть подалась сюда, а нам попадаются какие-то жалкие випперы и взбесившийся гемор.
- И ещё поющие деревья, призраки и дриады, - закончил список Пьер.
- Ну, о последних, я вижу, ты не очень-то и расстраиваешься?
Пьер ничего не ответил, а я вспомнил, как он чуть не убил меня за то, что я насильно уволок его из маленького рая.
- Ладно, что рассуждать и ссориться? Мы пришли, и теперь поздно поворачивать, я только хочу, чтобы Илонея была жива, хотя у меня все меньше в это веры.

Предыдущая страница 17 Следующая страница


Повелители тьмы 18

Я действительно совсем упал духом. Выжить в этой стране было трудно даже мужчинам, а что говорить о женщинах? Если только Шимес не воспользовалась услугами потустороннего мира и не натворила более страшных дел, чем сама могла предполагать.
- Файон, а что ты думаешь о городе?
- Что я думаю о городе! Может быть, когда-то давно, так давно, что даже повелители Корч не помнят об этом, здесь цвела жизнь. Но потом она исчезла или ей помогли исчезнуть.
Пришли нелюди сюда после или до, можно только предполагать. Как бы то ни было, мы уже достаточно близко от города, чтобы прекратить пустые разговоры и заняться делом.
Первое здание напоминало мне развалившуюся мечеть старой Земли. Куполообразный дом стоял на самом краю города, открывая своей обширной аркой вход в разрушенный город.
Ожидая каждую секунду обвала сооружения, мы с Пьером осторожно прошли арку и вышли на просторную улицу, покрытую каким-то странным серым налётом.
Пьер нагнулся, набрал целую горсть этой пыли и тщательно её изучил.
- Это всё, что осталось от костей. Скорее всего, человеческих.
Я невольно поёжился. Сколько же должно было здесь жить людей, если все улицы завалены прахом. И что с ними произошло? Боюсь, что никто никогда не даст мне ответа на мой вопрос.
- Если Шимес прошла в город, то здесь должны быть следы. Если их нет, то мы найдём следующие ворота и будем искать, пока не найдём хоть что-то, похожее на след.
Я хотел было согласиться, но тут увидел такое, от чего досадливо поморщился
- Боюсь, Пьер, что твой план не слишком хорош для нас. Посмотри-ка назад, на ворота.
За аркой мечети, через которую мы вошли, по всем законам мироздания должны были быть видны деревья Сухого Леса. Но вместо этого был виден всё тот же однообразный ландшафт серого города. Вокруг нас был только он, и ничего больше.
Пьер бросился в арку, пробежал через неё и остановился, растерянно озираясь на возникшие из ниоткуда покинутые улицы.
- Но это просто невероятно!
- А разве последние три дня ты видел что-нибудь, что вероятно? - Я повертел по сторонам головой и определил наши дальнейшие действия. - Мы идём по этой улице.
- Почему именно по этой?
Я почесал затылок.
- Ну как бы тебе объяснить популярно? Все города строятся по одному принципу. Волшебный он или простой. Существует одна улица, которая окружает весь город. Мы пойдём по ней или будем стараться следовать этому правилу, и надеюсь, что найдём следы Шимес.
Вообще-то я и представления не имел, каким образом строятся города. Но надо было что-то сказать и что-то сделать. Не стоять же на месте. Тем более, что улица, которую выбрал я, была ничуть не хуже остальных.
За моей спиной Пьер справедливо заметил, что я слишком много знаю даже для варркана, но не стал прекословить и поплёлся за мной.
Прах старого города тихо поскрипывал под нашими ногами, а вокруг было всё одно и тоже.
Пустые глазницы полуразвалившихся руин и завывающий ветер. Близился вечер, и стоило подумать о ночлеге. Ни у меня, ни у Пьера не было никакого желания путешествовать по мёртвому городу ночью. Одно дело - лес или равнина, другое дело - незнакомый город, где за каждым углом можно ожидать чей-нибудь приветливой физиономии.
После недолгого поиска мы выбрали наиболее сохранившееся двухэтажное здание и зашли в него.
Здесь жили, наверное, веков пять. Все просто грозило обвалиться от одного дыхания, но это было лучше, чем ничего. Вся обстановка дома представляла всё тот же прах. Время сожгло все вещи, и только голые кирпичные стены стойко сопротивлялись. Но и этот остов продолжал разрушаться. Было слышно, как то и дело где-то падают кирпичи, а иногда сквозь ветер до нас доносился грохот обвалившегося здания.
- Не слишком хорошая могила для варркана, - прошептал Пьер, недовольно оглядываясь по сторонам.
- Будем считать, что это дом строили на века и он не завалит нас трухой, - поддакнул я и, устроившись в углу комнаты, напротив окна, закрыл глаза, собираясь вздремнуть часиков восемь.
Пьер немного поворочался на полу рядом с пустым дверным проёмом и затих. Варркан на совесть выполнял своё обещание не храпеть по ночам. Скорее всего, он никогда и не храпел, так, придуривался. Кто хоть раз видел варркана, который ночью храпит?
От неясного и еле слышного шума где-то в глубине города я и Пьер подскочили одновременно, рискуя вызвать преждевременное разрушение дома. Крик, полный боли и нечеловеческого страдания, залетел в окно и замер, уткнувшись в опадающую штукатуркой стену.
- Как ты думаешь, что это могло быть?
Пьер отрицательно покачал головой, давая понять, что он тоже ничего не знает и не понимает.
- Если это какой-то зверь, то я не хотел бы встречаться с тем, кто сделал ему больно.
Некоторое время стояла тишина. Даже ветер перестал выть и ворошить старый город. А потом вдруг совсем рядом с домом повторился тот ужасающий крик, который мы слышали за минуту до этого.
- Пьер, а ты не хочешь посмотреть на того зверя, которому сделали больно?
На этот раз варркан затряс головой более энергично.
Я закрыл глаза и по еле заметным шагам неизвестного существа попытался представить его вид. Это больше всего походило на какое-то крупное животное, размерами примерно с корову.
Сильный толчок, и здание заходило ходуном. Нам просто повезло, что мы так тщательно выбирали его, несколько кусков потолка шмякнулось около нас, но в остальном был полный порядок.
- Файон, всё-таки нам придётся выйти и посмотреть на этого мерзавца.
- Угу, и потом мы снова спокойно ляжем спать, - согласился я и стал спускаться за Пьером по каменной лестнице. Несколько ступеней обвалилось, и нам пришлось перепрыгивать через них. От этого несильного толчка дом закряхтел, поднатужился и стал медленно рассыпаться. Пьер коротко, но красиво выругался и бросился перескакивать ступени длинными прыжками. Я не отставал от него ни на шаг.
В тот момент, когда мы пулей выскочили из дырки, заменяющей вход, дом в последний раз шумно вздохнул и рухнул, понимая целую тучу пыли. Она была столь густа, что в двух шагах от себя я ничего не видел.
- Файон, - донёсся до меня крик Пьера. Я справа от тебя, примерно в десяти шагах и прямо передо мной что-то есть.
Сквозь густую пыль трудно было что-то различить, но даже сейчас я учуял незнакомый запах, смешанный с запахом разложившегося города. Запах неприятный и таящий в себе опасность.
Терять времени не стоило, тем более, что Пьер был в опасности. Наметив точку в пространстве, я мгновенно перебросил туда своё тело и лишь в последний момент успел выхватить меч и встретить удар другого меча.
- Пьер, чёрт тебя дери, ты чуть было не выпустил мне кишки.
Раздалось радостное урчание Пьера и его рука схватила мою ладонь.
- Ты появился прямо из пыли, и я подумал, что это нападение.
- Ага, и чуть было не лишил меня самого дорогого. Ты орал так, что меня чуть кондратий не хватил.
- Какой кондратий? - Пьер быстр ощупал насторожённым взглядом пространство вокруг нас, а я в лишний раз убедился, что наши миры не так уж и похожи.
- Успокойся, к нашему делу кондратий имеет самое незначительное отношение. Что у нас с источником крика?
Пьер поднял руку, призывая к тишине. Вокруг ничего не было.
- Он только что стоял прямо передо мной, но сейчас я его не ощущаю, а ты?
- А может, это только ветер, - с сомнением сказал я.
- Ага! И ветер толканул дом, где мы чуть было не остались?
Справедливо. Но это ничего не объясняет.
Если кто-то и был здесь, то он не мог исчезнуть так быстро.
- Пьер! Справа!
Нападение было столь стремительным, что я еле успел среагировать. Среагировать, но ничего не сделать. Что-то гигантское, похожее на лопату, подкинуло нас вверх. Меч был бесполезен. Я ничего не видел, а только приготовился принять на себя удар о землю. Но его не последовало.
Я проваливался сквозь какое-то узкое отверстие, из которого шёл смрадный дух. В голову что-то ударило, и я ощутил на своей голове чьи-то руки, которые рвали на мне волосы. Не желая оставаться в долгу, я вывернул, насколько позволяла пульсирующая дыра, руку и вцепился в неприятеля, собираясь переломать всю его кисть. Рука не подалась, и я почувствовал, как она начинает соскребать с моего черепа кожу.
Дёрнувшись всем телом, я освободил голову и засунул её под мышку, где её не смогла бы достать ничья рука.
Тело моё на секунду сжало и вытолкнуло в какое-то тёмное помещение. Я упал на что-то мягкое, и сверху на меня свалился мешок с чем-то тяжелым. Вскочить на ноги, ощутить под собой пружинистую сырую поверхность, переключить зрение было делом одного мгновения. Меч уже летел по направлению к копошащемуся мешку, и ничто не могло остановить его. Ничего, кроме моего сознания, что оно и сделало.
Передо мной был не мешок, а что ни на есть живой и невредимый Пьер Абан. Что-то непонятно крякнув, он попытался встать, отчаянно качаясь. Увидев меня, он оставил свои попытки и сел прямо на хлюпающий пол.
- Чёрт подери, что случилось?
Если бы я сам знал, что случилось. Скорее всего, мы попали в ловушку, поставленную неизвестно кем.
- Пьер, - обратился я к другу, заметив, что тот баюкает свою руку, - ты, кажется, немного ранен.
- Угу, - промычал варркан. - Какой гад чуть не сломал мне руку, попадись он мне…
- А мне какой-то гад чуть не стянул с головы кожу, - равнодушно сообщил я.
Мы несколько минут размышляли над сказанным, затем одновременно посмотрели друг на друга и заржали.
- Так значит, это ты… - укатывался я, указывая на раненую руку варркана.
- А я тебе… - Пьер чуть не катался по скользкому слизистому полу и, в свою очередь, показывал на мою растрёпанную шевелюру.
- Ну мы и влипли, - чуть успокоившись, продолжил здоровяк Пьер, - кстати, тебе не кажется, что здесь чем-то воняет?
Секунду назад я совсем не задумывался над запахами, но после слов Пьера внутренне согласился, что в нашей тюрьме действительно немного попахивает. А главное, запах бы знакомый. Я не относил его к приятным, поскольку для этого он совершенно не подходил; но чувствовал, что с этим запашком не раз встречался на Земле.
- Не хочу огорчать тебя, дружище, но мне кажется, что здесь кого-то вырвало! - затыкая нос, констатировал я.
- Только не меня! - изрёк Пьер и сделал тоже самое. - И вообще, где мы находимся?
Пытаясь ответить на этот вопрос, который мучил и меня, я прощупал помещение, послал все данные в свой мозг-компьютер и стал ждать заключения. Через секунду мозг выплюнул свой ответ с таким отвращением, что я подумал, что мы свалились в канализационный люк.
На самом деле всё оказалось гораздо прозаичнее. Мы были в желудке.
- Файон, это же…
- Спасибо, Пьер, но я уже знаю!
- И…?
- Без понятия!
На этот раз судьба преподнесла мне интересный сюрприз. Нас просто напросто проглотили. Неприятное известие, но ничего не поделаешь.
- Файон, мои сапоги начинают, кажется разлагаться!
Я посмотрел на свою обувку и увидел, что она тоже начинает понемногу облезать, о чём и доложил другу.
- Оно начинает нас переваривать.
Пьер икнул, что служило верным признаком того, что он немного взволнован, и сообщил мне:
- Я не хочу быть переваренным.
Я не успел согласиться с ним, как почувствовал, что тело, в котором мы находились, закачалось и пришло в движение.
- По-моему, оно собирается отправиться на прогулку! - Пьер ещё раз икнул, что являлось верным признаком того, что волнение полностью покинуло его могучее тело.
- Пьер, - обратился я к другу трагическим голосом, - мне кажется, что ты умрёшь первым.
- Это почему?
- Потому что ты аппетитнее, а эти твари… я увернулся от ладони варркана и закончил,… очень любят толстеньких варрканчиков.
- Ты сам-то хоть имеешь преставление, что это такое? - спросил Пьер, немного огорчённый своим промахом.
- Не знаю, что это такое, но уверен, что оно очень большое и прожорливое и скоро начнёт выделять желудочный сок, от которого могут испортиться наши причёски.
Пьер старательно обдумал мои слова и заявил:
- Тогда давай выбираться отсюда побыстрее!
- А я не знаю, что ты расселся?! Оружие у нас есть, и я не знаю, какой желудок может устоять против этой приправы. Кстати, у тебя скоро штаны переварятся.
Минуту спустя мы добрались по скользкому полу до стенки, по которой уже действительно сочилась вязкая жидкость.
- Ещё немного, и нас затопит, - Пьер, как всегда, оказался пессимистом.
Я не стал отвечать на дурацкие замечания.
- Думаю, что в этом месте будет как раз.
- А почему именно здесь? - поинтересовался варркан.
Я посмотрел на его добродушное лицо и не понял, что он хотел этим сказать. Но ответ был дан в той же форме, что и вопрос.
- Отсюда есть только два выхода. Один, через который мы пришли. А второй, вон там, если хочешь, попробуй им воспользоваться.
Пьер воспользоваться им не захотел, и мы после небольшой перебранки занялись делом.
Я немного отстранил Пьера в сторонку, примерился и рубанул «Лучшим» со всей силой, на которую был способен. Пещера моментально подпрыгнула, а в следующее мгновение понеслась гигантскими скачками. Нас швырнуло на пол, и у меня хватило ума только на то, чтобы защитить открытые участки кожи от брызг желудочного сока.
Но, насколько я понял, мой удар был результативным - в рваную дыру проник луч света. Теперь необходимо было немного расширить эту дверь, и я крикнул Пьеру, чтобы он мне помог.
Я привстал на ноги, а Пьер встал на колени и уцепился за мои ноги. Положение было не очень-то удобным, но выбирать не приходилось. Рискуя каждое мгновение свалиться, я стал отчаянно работать мечом, потому что, несмотря ни на что, положение в желудке меня не устраивало.
«Лучший» поработал на славу, кусок мяса отвалился вместе с торчащими во все стороны костями, и я вывалился наружу, моля бога не попасть под тушу раненого существа. Меня подбросило вверх, шмякнуло о землю, и на одну секунду я потерял сознание.
Когда же я пришёл в себя, то увидел фантастическую картину.
Огромное существо вприпрыжку неслось по улице, а из его бока вылетал Пьер. Он врезался носом в землю и пропахал добрых двадцать шагов в том же положении, в каком и приземлился. Существо, поднимая тучи пыли, уносилось по улице и вскоре скрылось за домами.
Если я немного понимаю в биологии, то ему не придётся слишком долго носиться по мёртвому городу. Скорее всего, оно умрёт с голоду.
Перевернув друга на спину, я невольно поморщился. Даже я не смог бы так отделать его нос. Неприятное зрелище, словно лицо причёсывали металлической щёткой.
- Я ещё жив?
Если спрашивает, значит жив.
- Как я? - Пьера очень интересовало его самочувствие, и я поспешил его успокоить.
- С тобой всё в порядке, но в этих штанах тебе больше нельзя показываться в приличном обществе.
Пьер Абан пришёл в себя гораздо быстрее, чем я думал. Скорее всего, для него было не в диковинку пахать носом землю. Что касается штанов, то их пришлось немного укоротить.
Точно так же, как и наши сапоги. Посмотрев друг на друга после небольшой штопки, мы долго смеялись. Мы были похожи на пионеров в коротких штанишках и полуботинках. Вообще-то я смеялся больше Пьера, потому что у меня не болел нос.
- Ну, что теперь скажешь? - спросил я друга, когда весёлость прошла и наступила пора осмысления.
Пьер ответил, как всегда, философски:
- Если в этом городе есть такие гиганты, то должны быть и поменьше, те, которыми он мог бы питаться.
- Ты хочешь сказать, что нелюди кушают нелюдей? Это нереально!
- На всех нелюдей человечины не напасёшься. Ты забываешь, что это обособленная земля и нормальной пищи тут просто нет.
Моё сердце неприятно сжалось при мысли об Илонее. Она могла встретиться здесь с кем угодно…
- Файон, не бери всю эту чепуху в голову.
Мы все равно найдём её.
Я резко повернулся к Пьеру.
- Теперь-то я уверен, что не говорил сам с собою вслух!
Пьер безразлично дёрнул плечом:
- Мы с тобой так давно вместе, что не знать, о чём ты думаешь, просто свинство. У тебя разве не так?
- Может быть, ты и прав, - вздохнул я и тут же Забыл обо всех своих подозрениях.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

Мы шли по этому бесконечному серому городу уже несколько долгих однообразных дней.
По пути нам никто не попадался, и не с кем было перемолвиться словом. Время тянулось среди серости домов и сухого праха умершего города…
Пьер давно уже бросил все попытки разговорить меня, а я устал объяснять ему, что моё настроение не годится для разговоров. Мы брели, взвинченные от вынужденного бездействия, и я который раз убеждался, как правы были волшебники Корч, когда настаивали на том, чтобы варрканы всегда действовали поодиночке.
Меня буквально выводила из себя маячившая впереди спина Пьера, и я был уверен, что он испытывает по отношению ко мне точно такие же чувства. Но я был рад, что вслух никто не выражает своих мыслей. Все преходяще; когда-нибудь такое положение вещей должно измениться, и тогда…
- О Пьер, кажется, нас встречают!
Пьер, который в это время шёл за мной и был в отключке, встрепенулся, и я снова узнал в нём личного телохранителя короля: блеск в глазах, губы сжаты, ну чистый терминатор. Он встал рядом со мной и присоединился к наблюдению за встречающими.
Если бы я не был уверен, что меня здесь никто не знает, то подумал бы, что эта встреча запланирована заранее.
В узкой улочке, между домами, стоял отряд боболоков. Их было как минимум пятьдесят. Короткая шерсть на лицах легко рябила, и казалось, что они всё время меняются. В руках короткие тупорылые мечи, а на ногах, подтверждая мои мысли об ускоренной эволюции нелюдей, просторные кожаные шаровары, заправленные в короткие сапоги.
- Тебе не кажется, что они вооружены?
- Пьер, я видел и не такое за Краем Света и готов спорить с тобой, что они ко всему ещё и разговаривают. Ну что? Пари?
Пьер, не глядя, хлопнул меня по подставленной руке и заранее проиграл.
Отряд боболоков не двигался с места и даже их оружие оставалось в ножнах. Мы соскучились по работе и поэтому с радостью двинулись вперёд, не забыв, конечно, о мерах безопасности. Мы двигались таким образом, чтобы между нами постоянно сохранялось одинаковое расстояние, достаточное для того, чтобы наше оружие не мешало друг другу. Ко всему прочему, наш тыл защищала полоса серебряных колючек. Они служили для того, чтобы к этим ребятам не присоединились лишние, не слишком хорошо воспитанные нелюди.
Мы остановились, не дойдя до невозмутимого отряда шагов десять. Сплюнув сквозь зубы, я взглянул на Пьера и, обращаясь к боболокам, спросил:
- По какому случаю праздник, ребята?
Пьер чуть не сел на землю, когда один из боболоков сделал шаг вперёд и без всякого акцента произнёс:
- Мы давно уже ждём вас, варрканы!
Я снова взглянул на друга. Он оправился довольно быстро:
- Я проиграл, - и, обращаясь к нелюдям: Вы что, не могли встретить нас пораньше?
Впрочем, его вопрос остался без ответа.
- Мы наблюдаем за вами с тех пор, как вы зашли в наши болота. Так же мы знаем, что вы уничтожили наш отряд. Мы знаем все. Вы на нашей земле, и должны подчиняться нам.
- А может, вам…
- Подожди, Пьер, - прервал я варркана. - Эй вы, если это ваша земля, то почему вы пропустили нас так далеко? Сказали бы пораньше, и мы бы ушли, а?
- Вы идёте, преследуя определённую цель!
Эти ребята соображают. Но они не наделены пока той хитростью, которая свойственна только людям. Если они знают, что мы не просто любители природы, то ясно, что им известно о Шимес и Илонее. О красавчике я и не говорю. Поэтому я решил действовать напролом.
- Если вы такие умные и все знаете, то скажите, где две женщины и мужчина, которые вошли в болото примерно два месяца назад?
- Если ты говоришь о нашей госпоже Шимес и её пленнице, то именно она послала нас.
Она сказала, что люди преследуют её, и наша задача - встретить их и проводить во дворец к повелительнице. Шимес будет нескончаемо рада видеть среди гостей праздника, который начнётся сегодня, и вас, варркан Файон, и вашего друга.
- Файон, - зашипел Пьер, - это провокация!
Я удивлённо поглядел на друга.
- Ты где таких слов нахватался?
- С кем поведёшься, от того и наберёшься! - парировал Пьер, ничуть не смущаясь сказанными словами, место которым было в далёком будущем.
Я снова обратился к боболоку.
- Значит, Шимес приглашает нас на праздник? В качестве гостей или в качестве закуски?
- Ваша безопасность гарантируется!
Мы с Пьером одновременно рассмеялись.
Лично я никогда не думал, что мне придётся выслушивать такие слова от тех, кого я преследовал и уничтожал всю свою жизнь в образе варркана. Мне гарантируют жизнь! Это надо же!
- Ну что, Пьер, воспользуемся приглашением?
- Гораздо надёжнее, если мы немного попортим эти куски говорящего мяса. Ты им веришь?
- Я не верю ни единому слову, но будет лучше, если мы пойдём с ними. В противном случае, нам придётся искать этот чёртов дворец целую вечность.
Пьер нашёл мои слова справедливыми и согласно кивнул.
- Ладно, парни, - крикнул я. - Мы идём с вами, но есть одно условие, которое вы должны соблюдать. Мы идём следом за вами. Если кто вздумает приблизиться к нам, мы не даём никаких гарантий, - я посмотрел на Пьера и заметил, что тот уловил значение слова, - что мы будем так же приветливы, как сейчас.
Боболоки некоторое время посовещались, очевидно, у них были несколько другие указания, но в конце концов согласились. Достаточно дисциплинированным отрядом они тронулись в путь, а мы последовали за ними на расстоянии тридцати шагов. Излишне говорить, что наши тела были готовы в любое время взорваться и дать достойный отпор кому бы то ни было.
Пьер шёл немного сзади и внимательно следил за тылом, в то время как я старательно контролировал ситуацию впереди. Мы шли довольно долго, но путь наш вёл строго к конкретному месту, мы не виляли по рассыпающимся улицам, а двигались всё время на восток. В принципе, теперь можно было бы и не пользоваться услугами такого большого отряда проводников: направление мы знали, могли дойти и сами.
Но Пьер советовал не задерживаться для разборок, а как можно быстрее достигнуть дворца Шимес.
Дворец оказался руинами старого замка.
Некогда высокие башни давно завалились, но в целом он производил благоприятное впечатление. Отряд боболоков как-то незаметно отошёл в сторону, и мы продолжали следовать за старшим. Я не знал, тот ли это боболок, который говорил с нами. Для меня они все были на одно лицо. Нелюдь как нелюдь.
- Тебе не кажется, что для праздника в замке слишком тихо? - едва шевеля губами, спросил Пьер.
Да. Тишина была довольно подозрительной.
Пока я не видел никакой охраны, да и гостями не пахло. Одни мы. Хотя я не хотел выступать в роли вкусной и здоровой пищи.
- Вы должны ждать здесь, - сказал боболок и, считая, что мы после такого приказа выполним его беспрекословно, вошёл внутрь замка, оставив нас у огромной кучи сваленных в одно место каменных идолов.
Но с гостями так не поступают. Кивком указав направление, я бросился к небольшому окну, расположенному примерно на уровне моей груди. Куда оно вело, мне было безразлично. Пьер подставил колено, и я, не теряя времени, прыгнул в комнату, куда минутой позже забрался и Пьер.
Всё происходило в полнейшем безмолвии.
Ветер продолжал тихо петь свои песни, но ничто не выдавало нашего быстрого движения.
Приоткрыв двери и убедившись, что рядом никого нет, мы прошмыгнули в коридор и, пробежав по нему, немного упёрлись в лестницу, сплошь покрытую пылью времён.
Пьер издал неопределённое «псс» и показал рукой на поверхность лестницы. Сердце моё забилось от предчувствий. И действительно, я увидел отпечаток человеческой ноги. Прошёл только один человек. Недавно. Куда-то спешил.
Мужчина.
Нетрудно догадаться, что единственным мужчиной в этом замке мог быть только Милах. А там, где Милах, там и Шимес, а значит, и Илонея. Пока что мы вели в счёте, но нужно было что-то делать.
- Пьер! Наверх!
Если нам что и поможет, то только наша быстрота и умение маскироваться. Едва касаясь ногами ступеней, мы взлетели наверх и нос к носу столкнулись с двумя оборотнями. Если кто и не ожидал встречи, так это две прозрачные твари. Наши мечи вошли в тела нелюдей одновременно, запалив два небольших костра. Пламя только разгорелось, а мы уже неслись наверх.
Стоп! Я вскинул руку, останавливая Пьера.
Где-то неподалёку послышались какие-то шумы, похожие на визжание молодого поросёнка. Там где визг, должны быть и женщины. Я хотел было кинуться в ту сторону, но Пьер предложил весьма интересное дело. Последний раз в жизни я подсматривал в чужие окна ещё в детстве, на Земле. Это было окно девчонки, которая училась со мной в одном классе. Насколько я понял бормотание Пьера, он предлагал то же самое: заглянуть в окно комнаты, откуда нёсся визг.
Сказано - сделано. Свернув из коридора мы проскользнули в пустую комнату. Пьер подошёл к окну и выглянул наружу.
- Ты посмотри, что творится!
Я подошёл к нему и присоединился к обзору окрестностей и внутреннего двора замка. Он был сплошь заполнен нелюдями. И все они были вооружены.
- Думаешь, это и есть гости? - Пьер посмотрел на меня сверху вниз.
- Если здесь и есть гости, так это мы. Здесь есть карниз, так что можно попробовать.
На наружной стене замка ряд окон действительно опоясывал карниз, но настолько узкий и обветшалый, что воспользоваться им могли только круглые идиоты. Наверное, мы таковыми и являлись, так как через минуту, прижимаясь лицом к выщербленной стене, уже ползли по нему.
Миновав два окна, мы приблизились к источнику подозрительного шума. Я шёл за Пьером, осторожно переступая ногами, проверяя каждый свой шаг.
- Файон! Я вообще-то боюсь высоты, - прохрипел Пьер. Повернувшееся ко мне лицо было действительно бледно.
- Ничего, осталось немного, и ты снова будешь гулять по ровному полу.
Я ещё хотел посоветовать Пьеру не смотреть вниз, но немного опоздал. Быстрый взгляд вниз, и варркан стал медленно отделяться от стенки.
В этом не было бы ничего страшного, я все равно успел бы помочь ему, но в этот момент карниз под Пьером стал разваливаться, и под ногами варркана образовалась пустота.
Мгновение повисев в воздухе, Пьер рухнул вниз. Не знаю, чтобы с ним случилось на гостеприимных каменных плитах, но сознание быстро послало приказ, моя нога дёрнулась и зацепилась за судорожно раскрытые ладони Пьера.
Если быть точнее, пальцы Пьера сами нашли носок моего короткого сапога и вцепились в него с силой висящей на дереве обезьяны.
Меня дёрнуло, чуть было не опрокинуло вслед за другом, но я сумел выровняться и, балансируя на одной ноге, замер. Положение было достаточно пикантным. Пьер болтался на моей ноге, а я болтался на узком карнизе.
- Пьер, - упираясь ртом в стену, прохрипел я. - Ты не хочешь забраться обратно?
- Тебе тяжело?
Как у этого подлеца хватает наглости шутить?
Тут, того и гляди, рухнем оба вниз… А это идея!
Вообще-то я редко радуюсь хорошим идеям.
Но эта была действительно великолепной. Однако необходимо был всё рассчитать. Ошибки допускать нельзя. У меня была всего одна попытка, мозг тщательно проанализировал ситуацию и выдал решение.
Я дёрнул ногой, сбрасывая с себя Пьера, услышал его удивлённое восклицание, бросился в подпространство и собрал своё тело прямо за спиной уже летящего вниз варркана. Руки, выполняя приказ, замкнулись в клещи, обхватывая тело Пьера, и я снова ринулся в подпространство.
Вообще-то я не был до конца уверен, что перенос тела Пьера удастся, но рискнул и оказался в выигрыше. Я материализовался с варрканом у карниза, поставил его на место и, уже падая, снова исчез, чтобы через секунду возникнуть на карнизе, рядом с Пьером.
Великан стоял, хватая ртом воздух и что-то хотел сказать. По его восторженным глазам я понял, что это лишь скромная благодарность за спасение. Продышавшись и уняв дрожь, Пьер по-настоящему поблагодарил меня, но не забыл поинтересоваться:
- Я всегда замечал в тебе что-то особенное.
Что-то, чего нет у всех варрканов. Эта способность переноситься?! Невероятно!
У меня не было желания обсуждать этот вопрос. После такого большого количества перемещений моё тело разрывалось на части. Энергии было затрачено столько, что её могло хватить на целую неделю. Я лишний раз убедился, что не все знания, которые я получил, следует слишком часто использовать. У меня оставалось сил только доползти до следующего окна и, перевалившись через него, рухнуть на пол.
И отлежаться. Хоть немного.
- Файон, отдохнёшь потом, мы уже на месте, - Пьер поманил меня пальцами к окну, из которого доносился непонятный шум.
Отдых мне не светил, поэтому я, вздохнув, пополз к Пьеру, надеясь, что вся эта суета принесёт свои плоды.
Пьер заглянул в окно, довольно хмыкнул, и через секунду в проёме торчали только его ноги, которые вскоре тоже исчезли, а на их месте появилась довольная физиономия варркана.
Подбадриваемый его улыбками, я добрёл до стены и с помощью рук Пьера забрался внутрь.
Насколько я понял, мы ничуть не приблизились к земле. Окно было расположено слишком высоко. Наше счастье, что под ногами оказалась каменная балка, которая пересекала огромную комнату и кончалась на её противоположной стене. А внизу… А внизу была та, за которой мы столько дней вели погоню. Шимес!
Она стояла посреди зала, уперев в бока свои прелестные ручки. На почтительном расстоянии стояли вооружённые боболоки и несколько других представителей нечистой силы. Чувствовалось, что Шимес пользуется здесь авторитетом.
Спины нежитей были согнуты в поклоне, а сама Шимес производила разнос.
- Кажется, это о нас! - шепнул Пьер и пополз по балке поближе к говорящим, напрочь забыв о том, что зверски боится высоты.
Я остался на месте, но не потому, что не было сил двигаться. Я просто и так слышал все.
Говорили и в самом деле о нас, и говорила преимущественно Шимес. Хотя разговором назвать это было трудно, так как поросячий визг, исходил именно от неё. Изо рта Шимес во все стороны брызгала слюна ненависти, ибо…
- Уроды! Вы посмели упустить этих двух варрканов! Где они? Я вас спрашиваю?!
Испуганные боболоки, а они действительно были испуганы, рухнули на колени и что-то невнятно пробормотали, чем вызвали новый приступ ярости. Пьер со своего места со значением посмотрел на меня. Было чему удивляться. Я только один раз видел, как безжалостные боболоки боятся, да и то это было в присутствии Безоры, которую нельзя не бояться. Но чтобы дрожать перед какой-то слабой женщиной?
Это было выше моего понимания.
Между тем Шимес немного успокоилась, сделала два шага вперёд и, вскинув руку по направлению к провинившимся, произнесла мрачным голосом:
- Ариэс! Малщидал! Вышвырните их отсюда!
Боболоки в ужасе попятились, но какая-то неведомая сила подняла их в воздух и со страшной силой швырнула по направлению к дверям, за которыми несчастные боболоки исчезли в криках боли и страха.
Пьер уже не смотрел на меня глазам искателя приключений. В нём чувствовалась деловая озабоченность. Да и я невольно поморщился. Было от чего волноваться. Шимес действительно получила доступ к потустороннему миру, и страх боболоков был понятен. Шимес служили духи воздуха.
Я никогда раньше не сталкивался с ними, но некоторое представление всё же имел. Вызов этих духов из чрева потустороннего мира очень опасен. Одно неправильное слово или невольная посторонняя мысль может стоить вызывающему жизни. Шимес была рисковой женщиной, если попробовала сделать это. И это у неё получилось.
Духи воздуха, в данном случае это были небезызвестные мне по старым книгам Ариэс и Малщидал, обладали невероятной силой. Наверное, именно поэтому Создатель предусмотрительно отправил их в потусторонний мир, чтобы они не причиняли слишком много беспокойства всем остальным.
Шимес, насладившись наказанием, повернулась к остальным нелюдям и твёрдым голосом известила:
- Если вы не хотите почувствовать на себе мою карающую руку, то должны беспрекословно выполнять все мои приказы.
- Мы повинуемся тебе, наша госпожа! - спины гордых боболоков согнулись ещё сильнее.
- Найдите мне двух варрканов! Если они не согласятся прийти добровольно, убейте их. Хотя я думаю, что для вас самих будет лучше, если вы уговорите их. Не забывайте, что один их них - ваш старый друг Файон!
Рёв неприкрытой ненависти разнёсся по всему залу, и я понял, что в этой стране ни на какую любовь рассчитывать не приходится.
Слишком много неприятностей я принёс нечистой силе.
Пьер подполз ко мне и сдавленным голос сообщил:
- У меня есть план!
- Отлично придумано, дружище! Кстати, в чём он заключается?
- Я попробую отсюда убить Шимес!
Мысль интересная, но несколько преждевременная. Пока я не знаю, где Илонея, я ни за что не допущу, чтобы Шимес была убита. Если с моей будущей женой что-то случилось, то убить ведьму должен только я. А если Илонея жива, то…
- Ты же не хотел убивать её так сразу?
Пьер поморщился, как от зубной боли.
- Тогда что ты предлагаешь?
Что могу предложить я? У меня было только одно предложение, и я не знал, настолько ли оно хорошо, чтобы его поддержал Пьер.
- Мне кажется, нам стоит воспользоваться её приглашением. Рано или поздно нелюди отыщут нас, и тогда не получится того эффекта, который мы ожидаем. Мы достаточно сильны, чтобы сражаться с этой командой. Только мне сначала нужно немного отдохнуть и набраться сил. Твоё спасение - слишком энергоёмкое дело.
А после мы нанесём визит к нашей прекрасной даме. Кстати, как она тебе живьём?
Я спросил это не потому у что меня интересовало мнение Пьера. Просто я видел, какими жадными глазами он смотрит на Шимес. Может быть, он действительно становится опасным спутником? Вряд ли. Я не имел никаких оснований не доверять Пьеру. А Шимес была действительно привлекательной женщиной, которой мог бы увлечься и не такой парень, как Пьер.
На мой вопрос Пьер ответил со всей прямотой, на какую был способен варркан.
- Она очень красива, и будет весьма жаль, если она умрёт.
В остальном варркан был со мной согласен, и мы, забравшись почти на середину балки, прилегли отдохнуть. Широкая каменная колонна надёжно защищала нас от любопытных взглядов снизу. А единственной доступной тропинкой к нашему пристанищу являлось окно, добраться до которого непросто любому нелюдю.
Довольно улыбаясь столь удачно выбранному месту, я закрыл глаза и погрузился в состояние столь далёкое ото сна, как звезды далеки друг от друга.
Сознание принялось бродить по закоулкам моего тела, выискивая ненужные порции энергии и направляя их в реку жизни. Занятие неблагодарное, потому что приходилось тщательно все взвешивать, прежде чем отобрать от одного места и направить в другое драгоценный сгусток энергии. Никогда не знаешь, что понадобится в следующую секунду - голова или что-то другое.

Предыдущая страница 19 Следующая страница


Повелители тьмы 20

Когда я закончил своё занятие и открыл глаза, то увидел, что Пьер свесился вниз и внимательно наблюдает за Шимес.
В данное время она сидела в кресле и принимала многочисленные доклады поисковых групп. Я присоединился к варркану и, немного поглазев, поинтересовался:
- Не нашли?
- Не нашли, - ответил Пьер и усмехнулся. - Кажется, Шимес начинает нервничать.
- Значит, полетят новые головы. Об Илонее ничего?
- Пока нет. А вот Милах появлялся уже два раза.
- Вот как?! - удивился я. - Ну и что же с нашим другом?
- Похоже, он впал во временную немилость.
Шимес обращается с ним довольно бесцеремонно. А вот, кстати, и он, собственной персоной.
И в самом деле! В зал вошёл Милах в сопровождении двух боболоков. По его виду нельзя было сказать, что он доволен своей компанией. Хмурый и недовольный всем на свете, он приблизился к импровизированному трону и склонился в учтивом полупоклоне.
- Почему варрканы ещё не найдены? - тон Шимес не предвещал Милаху ничего хорошего. Очевидно, он и сам понимал это, но держался довольно неплохо для потенциальной жертвы.
- Поиски продолжаются, моя госпожа. Но пока никаких результатов.
- Должны же остаться следы, или мои подданные уже потеряли способность выслеживать людей?
- Следы обрываются в центральном коридоре. Исчезло два охранника. Я думаю, что…
- Мне неинтересно, что думаешь ты! - прервала его Шимес, и даже с этого расстояния было видно, как краска злости разливается по лицу бывшего начальника стражи и главнокомандующего. Мне показалось, что Милаха можно было бы назвать и бывшим любовником.
Хотя, кто его знает?
- В данный момент, меня интересует, о чём думает Файон! - продолжала Шимес свой разнос. - Ты прекрасно понимаешь, чем грозит его приход сюда. Я не совсем уверена, что он справится со мной, а вот ты, дорогой Милах, очень сильно рискуешь. Чем быстрее ты его найдёшь, тем больше шансов у тебя остаться в живых.
Иди. И не возвращайся, пока не найдёшь их.
Милах, красный как варёный рак, развернулся и пошёл к дверям. Уже у самых дверей голос Шимес заставил его остановиться.
- Не забывай, дорогой Милах, если ты не найдёшь Файона, то немедленно займёшь его место.
Милах кивнул и скрылся за дверью.
Из всего сказанного нельзя было сделать абсолютно никаких выводов, кроме одного: Милах займёт моё место при каких-то неизвестных мне обстоятельствах.
Пьер толкнул меня в бок.
- Не пора ли начинать?
Я проверил ещё раз своё состояние и, найдя его удовлетворительным, согласно кивнул.
Не сговариваясь, мы оба погрузились в себя, чтобы подготовиться к встрече.
Я довёл себя до состояния, когда все мышцы беспрекословно чувствуют и мгновенно выполняют приказы, отданные сознанием. Клетки тела завибрировали, но постепенно подстроились под единый ритм и теперь представляли собой единый механизм, способный действовать в любой обстановке без сбоев и досадных накладок.
Сознание заставило где-то в глубине души застучать маленькие барабаны, и бой их постепенно становился всё более оглушительным. По всему телу разлилась единая волна боевой песни варрканов.
Я знал, что в эту минуту в душе Пьера происходит тоже самое. Немного приоткрыв заслоны, я нащупал протянутые ко мне щупальца сознания Пьера, и мы заставили звучащие в нас барабаны грохотать в такт. Для того, чтобы не общаться друг с другом посредством голоса, мы оставили тоненькую нить, посредством которой наше общение переходило на более высокий уровень мысли.
Такой способ применялся среди варрканов очень редко, так как подразумевал бесконечную веру друг в друга. Любая мысль, пришедшая к одному, тотчас же становилась известной другому. А так как большинство варрканов были довольно-таки подозрительными личностями, то становилось понятно, почему они без особой необходимости старались избегать такого способа общения.
Всё было готово, и Пьер послал мне мысль, которая означала примерно следующее:
- Как спускаться?
- Прыгнем! - ответил я.
- Высоко!
- Не на пол, на кого-нибудь.
- Ждём.
Ждать пришлось недолго. Очередная поисковая группа остановилась как раз под нами и склонились перед Шимес.
- Ничего, наша госпожа. Весь старый замок обыскан.
Шимес нервно принялась грызть красные ногти.
- Где Милах?
- Охраняет пленницу!
Наверное, в этот миг я подумал что-то нехорошее, потому что Пьер даже соизволил повернуть ко мне голову и покачать головой.
Пусть хоть чем качает. Эти подлецы прячут гдето невинную девчонку, и я ещё должен думать о них хорошо.
- Поехали? - подумал я и прыгнул вниз, прямо на плечи стоящего подо мной боболока.
Краем глаза я видел, что Пьер прыгнул одновременно со мной. Хороший мужик, а главное надёжный.
От удара плечи боболока подломились, и он рухнул на пол, принимая моё тело. Я бы не сказал, что приземление было удачным, но тело не реагировало на подобные мелочи, оставляя болевые ощущения на потом, или вообще успевало справиться с ними. Так или иначе, я крепко стоял на ногах и заканчивал небольшой разговор с нелюдями, которых угораздило стоять рядом с посадочной полосой двух варрканов. Вернее, это можно было назвать монологом, потому что сопротивления никакого не было. Оружие нелюдей осталось на своих местах, и, кроме меча Пьера, я не видел ничего, что могло бы нанести рану. Но Пьер прекрасно улавливал моё местоположение, и поэтому никакой опасности не существовало.
Отправив в мир иной пятерых боболоков, я развернулся на пятке, ожидая встретить подбегающих охранников, но замер на месте. Боболоки, охранявшие Шимес, хоть и вынули свои короткие мечи, но не делали никаких попыток приблизиться к нам. А бледные упыри вообще испуганно жались к стенам.
- Похоже, ты пользуешься среди них большей славой, чем я думал! - поймал я мысль Пьера, который тоже закончил все свои дела и теперь становился рядом. - Посмотри, а Шимес, похоже, совсем не расстроена нашим визитом.
Да, глядя на Шимес, никто не мог бы сказать, что она испугана и обеспокоена нашим появлением. Она даже не вскочила со своего места, а продолжала сидеть и, ко всему прочему, мило улыбалась.
- Почему она улыбается?
Мысли не способны передавать интонацию, но я был уверен, что Пьер удивлён не меньше, чем я сам.
- Она, наверное, рехнулась от страха, - констатировал я, впрочем, не придавая своим словам никакого серьёзного значения.
- Может, поздороваемся?
- Валяй, мне не хочется.
Пьер сделал шаг вперёд и, опершись руками на свой меч, довольно улыбнулся.
- Не ждала нас?
Хорошо же он здоровается. Я бы на месте Шимес послал его подальше. Но сама красавица ещё шире растянула губы и, обнажая ровные белые зубки, сказала прелестным голоском:
- Ну почему же не ждала? Очень даже ждала. Разве вам не передали моего приглашения?
- А что такой красавице нужно от двух неотёсанных мужланов?
- Пьер, - бросил я свою мысль в мозг варркана, - во-первых, я не мужлан, а во-вторых, обрати внимание на руку Шимес.
Пока Шимес что-то там говорила о необычайной привлекательности наших физиономий, мы с Пьером успели обсудить это колечко.
На безымянном пальце Шимес было вполне обычное кольцо. Но на его поверхности я заметил пантакль. Он представлял из себя изображение Предвечного. Теперь всё было ясно. Имея такое кольцо, можно было оказывать большое влияние на духов, укрощая их, так как сказано, что небо и земля, ангелы и демоны преклоняются перед Ним.
- Ты знаешь, зачем мы пришли? - я уже достаточно наслушался любезностей и решил, что время заняться делами.
- О Файон! Как я могу забыть твои слова?
Ты, видимо, пришёл за своей девчонкой?
- Ты чертовски догадлива. Где она?
- О! Не беспокойся, ты получишь её в любую минуту. Но сперва ты должен ответить мне на два вопроса!
- Хоть на три, - что она ещё задумала, эта бестия? «Пьер, следи за дверью и охраной, я попробую покопаться в её мозгах».
Я впился глазами в лицо Шимес, но безрезультатно. Её сознание было надёжно прикрыто. Этого следовало ожидать. Если она способна подчинить себе духов, то такую мелочь, как блокировку своего разума, ей организовать ничего не стоит.
- Мой первый вопрос прост, - Шимес загадочно улыбнулась, и я понял, что она почувствовала мою попытку проникнуть в неё, - мне хотелось бы знать, убил ли ты Аматия? Можешь не отвечать! Я знаю, что ты этого не сделал.
Второй вопрос проще. Почему с тобой тот, кто заботится о жизни этого мальчишки?
- Пьер, что мне отвечать?
- А я почём знаю? - огрызнулась мысль Пьера.
- Шимес. Я тут немного подумал, и сам отвечу и на свой, и на твой вопрос. Ты можешь догадаться, что я не так жесток, чтобы убивать детей. Это ты могла услышать ещё в первую нашу встречу.
«Файон, сзади зашёл Милах и несколько боболоков».
- Чёрт с ним, - и, обращаясь к Шимес: Если бы ты сказала, что мне придётся убивать ребёнка, то получила бы мгновенный отказ. Это первое. Второе. Этот человек пришёл сюда за тем же, зачем и я. Мы думаем немного укоротить твоё симпатичное тело и забрать Илонею.
Шимес продолжала сидеть и, улыбаясь, слушала мои излияния. Вообще-то я не красноречив, но было похоже, что мои слова волнуют её до глубины души.
- Где Илонея?
- Разве я обещала, что отдам её тебе?
Я пожал плечами и, покрутив перед собой мечом, произнёс фразу, от которой боболоки заметно съёжились:
- А куда ты… денешься?
- Как ты груб, варркан! Разве так разговаривают с женщиной?
- Да ты такая же женщина, как я сапожник! И ты сама прекрасно знаешь это. Ладно.
Или сейчас приведут Илонею, или мне придётся повторить своё обещание.
- Ну-ну, Файон! Зачем так спешить! Разве я не сказала, что у нас сегодня праздник? Сначала вы погостите у меня, а потом заберёте свою девку и уйдёте.
«Пьер! Неужели я похож на тупицу?» «Непохож. Давай займёмся делом. Мы слишком много болтаем, а нелюди прибывают с каждой минутой».
«Твои слова для меня закон. Вперёд!» Наверное, я действительно недооценил силу Шимес. В тот момент, когда мы тронулись с места с мечами в руках, мне на голову свалилась какая-то гадость. Это могла быть каменная балка, на которой мы отдыхали, мог быть кусок кровли, а мог быть и неизвестный дух.
Но что бы это ни было, меня шарахнуло по голове так, что казалось, мозги разлетаются в разные стороны. Перед тем, как окончательно свалиться, я успел услышать стонущую мысль Пьера: «Файон! Я вырубился!»
В последнее время моей голове приходилось слишком часто получать сотрясения и различного рода травмы. Именно поэтому, когда я очнулся, голова моя трещала по всем швам, как после недельной беспробудной пьянки. Я попытался поднять руку и почувствовал, что её вес не соответствует нормативному. В данную минуту мне было просто необходимо схватиться за голову, поэтому пришлось открыть глаза и изучать причину перемены веса.
Не было ничего необычного и сверхъестественного. Я был просто закован. И, что самое интересное, обычными цепями, игрушкой в руках такого опытного варркана, каковым являлся я. Эта мысль принесла мне некоторое облегчение. За секунду до этого я думал совсем о другом. Надо же быть таким идиотом. Чтобы не защитить себя сверху. Главное, один раз уже наказали, и это меня ничему не научило. Я закрыл глаза, пытаясь унять пульсирующую боль, но даже могучий организм варркана ничего не мог поделать с ней. Ну что ж, придётся существовать с головной болью.
Пьер! Я послал мысль во все стороны, но ответа не получил. Или варркан мёртв, или он слишком далеко от меня. Теперь надо открыть глаза и определить, что со мной, где я и кому свернуть шею.
Превозмогая колоссальную боль, я продрал глаза и занялся осмотром помещения. Странно. Но ничего нового для себя не увидел. Всё тот же зал. Я был прикован к серой стене. Рядом со мной стояли два боболока с обнажёнными мечами. На противоположной стене, как это ни странно, был приторочен Пьер, который, похоже, находился в худшей кондиции, чем я.
Глаза варркана были закрыты, а из уголка рта вытекала тоненькая струйка крови.
Если кровь капает, то человек ещё жив, вспомнил я и немного повеселел. Радость отозвалась новой болью в голове, и я не смог сдержать стона.
- Разве варрканы чувствуют боль?
Я попытался развернуть свои глаза в сторону говорившего, это мне удалось, и в сфокусированном объективе моих зрачков появилась несравненная Шимес. Я открыл рот. Губы почему-то растрескались и плохо слушались.
- Как ты нас накрыла?
Красавица сидела в кресле, которое было подвинуто поближе ко мне. За её спиной стояли довольный Милах и несколько десятков нелюдей. Шимес, внимательно глядя на меня, крутила на своём пальце кольцо с изображением Предвечного. Наконец, после недолгого молчания, она соизволила раскрыть свой ротик и показать кончик соблазнительно влажного языка.
- Все очень просто, варркан. Теперь я сильнее тебя. У меня есть власть.
- Что ты с ней будешь делать? - я продолжал смотреть на кончик розового языка Шимес и думал, какого чёрта в голову лезет всякая ерунда.
- Что можно сделать с властью, варркан?
Все! Я вернусь в империю, и народ признает меня королевой. А потом я наведу порядок в этой грязной стране.
- Шимес. Послушай, детка, что скажет тебе старый сержант.
Глаза Шимес удивлённо округлились, но она ничего не произнесла, давая мне время сказать то, что я считал нужным.
- За свою долгую жизнь я видел очень много людей, желающих обладать властью. Я также видел очень много людей, кто сумел заполучить эту власть. Я видел с десяток королей и не менее дюжины императоров…
- Короче, варркан, что ты хочешь сказать обо мне?
- Короче? Почему бы и нет. За всю свою жизнь я не видел большей идиотки, чем ты. Ты просто маньячка.
А в следующую секунду на меня обрушились здоровенные кулаки Милаха, который подскочил ко мне слишком быстро, гораздо быстрее, чем если бы я был свободен.
Старался он вовсю. И, как всегда, зря. Глупец тот, кто думает, что можно так просто избить варркана. Существует только несколько болевых точек, попадание в которые заставляет нашего брата недовольно морщиться. А всё остальное - мелочь. Тело гасило удары, и я боюсь, что больно было только кулакам Милаха.
Единственная неприятность, несколько раз он врезал мне по голове, что заставило меня закрыть глаза.
Но когда я снова открыл их, то даже моё, неспособное ничему удивляться сознание удивилось. Очевидно, от ударов по голове там чтото сдвинулось с места, и боль, до этого буквально пронизывающая меня, исчезла. Я чуть было не сказал Милаху спасибо, но вовремя одумался. Вдруг ему захочется поставить все обратно.
Тяжело дыша, жлоб отвалил за кресло Шимес, и она снова завела свою волынку.
- Теперь тебе, наверное, очень хорошо?
Если бы она знала, как близка к истине.
Но для истинного удовольствия мне не хватало совсем немногого - свободы. Что я и решил исправить.
Напрягшись, я постарался вырвать своё тело из сжимающих его тисков и перебросить куда-нибудь в более интересное место. Например, поближе к Милаху, который в это время осматривал мой меч.
Но, как ни странно, ничего не получилось.
Я оставался там, где не должен оставаться. То есть в цепях, прикованный к стене. Ладно, попробуем вырваться с помощью грубой мужской силы. Не так эффектно, зато действенно. Я рванул цепи, но в ответ вместо характерного звука рвущегося металла, до моих ушей донёсся смех Шимес и Милаха.
- Файон, ты мог бы спросить меня, что произошло, прежде чем пробовать освободиться.
Ладно, я не гордый. Тем более, что мне абсолютно непонятно, почему я, раньше свободно перемещавшийся по пространству и рвавший не такие цепочки, совершенно беспомощен.
- Так что же произошло? - разбитые Милахом губы еле шевелились.
- А ты посмотри в себя, и увидишь, что произошло.
Последуем совету Шимес, тем более, что мне давно уже хотелось посмотреть на неполадки в моей внутренней системе. Я закрыл глаза и обратил все своё внимание на сознание.
Господи! Что здесь произошло? Я метался по извилинам мозга и, вскрывая ячейки одну за другой, всюду видел любопытную руку Шимес. Пока я был без сознания, она славно поработала в моей голове. Казалось, все моё сознание оплетено тоненькими ниточками разума ведьмы. Теперь становилось понятно, почему я не смог освободиться. Моё сознание было заблокировано сознанием Шимес, и я ничего не мог сделать без её ведома. Все мои знания в один миг стали бесполезны.
- Как тебе это нравится? - голос Шимес проникал в меня и звучал прямо в моей голове.
Я раскрыл глаза и зло уставился на ведьму, которая выглядела весьма довольной.
- Вообще-то в моём лексиконе есть одно слово, но думаю, ты не захочешь выслушать его.
- Если ты боишься Милаха, то он тебя не тронет. Говори, я хочу слышать, что обо мне думает человек, чей разум находится у меня в подчинении.
Ну, я и сказал всё, что думал по этому поводу. А что?
Шимес побледнела, вскочила на ноги и остановила бросившегося ко мне мордоворота Милаха.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

- Нет, Милах!
Милах, как и положено дисциплинированному любовнику, раздул свои бычьи ноздри, но на месте остался.
Шимес соскользнула с кресла и неторопливо приблизилась ко мне.
- Я не хотела напоминать тебе, Файон, но придётся. Надеюсь, ты не забыл, как выставил меня на посмешище перед моими людьми в горном замке? И сейчас. Тебя ничему не научили кулаки Милаха, но тебя научу я.
Я только успел подставить щеку. Удар был такой силы, что голова моя метнулась в сторону и врезалась в стену. И, кажется, на щеке, кроме памятного для меня отпечатка остались четыре глубоких царапины от ногтей Щимес.
Я выплюнул два зуба, облизал губы и проглотил обиду.
- Ну и паскуда же ты!
Шимес резко остановила рукой слишком ретивого Милаха и только после того, как удостоверилась, что я смотрю ей в глаза, прошептала:
- А знаешь, варркан, ты мне нравишься!
Ха, нормально. Сначала бац по морде, а потом ещё и нравлюсь.
- Тебе не нравятся мои слова?
- Нравятся, че не нравятся-то. Только зубы жалко. Наверное, без них я не очень симпатичный. Шимес! Слушай! Хорош цирк устраивать.
Если я проиграл, убей меня. Если нет, то отпусти, и мы все начнём сначала. Погоняемся друг за другом. А, Шимес?!
Я думал, Милах взорвётся на своём месте за креслом. Его глаза отчётливо говорили мне, что, будь его воля, он бы сделал со мной что-то ужасное. Но это «что-то» ужасное сделала сама Шимес.
Сначала я подумал, что она собирается оторвать мне уши. Она схватила их, резко и надёжно, затем рванула на себя моё лицо, а в следующее мгновение я почувствовал, как её язык, которым я не далее десяти минут назад любовался, раздвигает мои зубы и проталкивается к моему ошалевшему языку.
Обычно, если я попадаю в подобные ситуации, то стараюсь, чтобы они были приятными.
Как я себя чувствовал в тот момент, это другая тема и совсем не интересная. Я зажмурился и ответил на этот весьма странный поцелуй. Скажу честно, мне понравилось. Весьма и весьма своеобразно. Может быть, это просто от необычности обстановки. Ну кто, когда и где целовался так, как я? Если добавить ко всему этому Милаха, который едва удерживался, чтобы не оторвать Шимес от меня, то получится замечательная и очень живописная картина.
Шимес прекратила свои шуры-муры и отстранилась. Таких безумных глаз я ещё не видал. Это были глаза даже не маньячки, а суперманьячки.
Она резко повернулась и, дойдя до кресла, опустилась в него. Опершись о подлокотник, она закрыла глаза ладонью и замерла. Вместе с нею, замер весь зал. Боболоки даже закрыли свои носовые отверстия. Через минуту напряжённой тишины, Шимес отвела руку от глаз и медленно встала:
- Слушайте все! Этот человек, варркан и наш враг, после прохождения церемонии будет со мной обвенчан., Я ожидал всего, чего угодно. Я был готов к смерти. Я даже был готов к тому, что меня скушают. Но такого!!! Во влип! И за кого?! За Шимес!!!
Среди присутствующих неправильно среагировал только Милах. Он брякнулся перед ведьмой на колени и завопил что-то там о любви до гроба, о каких-то обещаниях. Шимес оттолкнула его ногой и приблизилась ко мне.
- Я знаю, варркан, что ты можешь быть несогласен, но я так хочу, и так будет!
Эта женщина знала, чего она хочет.
- Но я в некотором смысле уже обвенчан, попробовал я надавить на слабую женскую струну.
- Эта девчонка? Она умрёт!
Шимес дотронулась до моей щеки.
- Я тебя ранила? Извини, но ты был груб со мной.
Её горячая ладонь проскользила по моей шее, перешла на грудь, затем на живот. Заметив, что Шимес не собирается останавливаться и что в её глазах появляется знакомый голодный блеск, я заикаясь попробовал отвлечься от ненужных мыслей.
- А-а мой друг, он останется жить?
Где вы видели танк, который можно остановить выстрелом из ружья? Я тоже не видел.
Мне пришлось только стиснуть зубы и заняться вычислением квадрата третьей степени из трёхсот двадцати семи тысяч девятьсот пятидесяти одного. И скажу без лишней гордости, что это мне удалось через тринадцать секунд.
Меня оставили прикованным к стене, без каких бы то ни было поблажек, на которые я мог рассчитывать в роли жениха. Вокруг меня нервно расхаживал Милах, который время от времени, озираясь по сторонам, отвешивал мне весьма недвусмысленные удары. Я только стиснул зубы, представляя себе пытки, которые я применю к этому уроду.
Шимес куда-то исчезла, заверив меня, что никаких отсрочек не будет. Моё умение вычислять квадратные корни из шестизначных чисел подстегнуло её желание поскорее выйти за меня замуж.
Я только мог гадать, как такая мысль могла прийти в голову этой ведьме. Лично для себя я пока что не видел ничего хорошего. Мои мысли были опутаны паутиной Шимес, и я с ужасом представлял, во что могу превратиться при, такой интересной жене.
К чёрту подобные мысли. Я не собирался жениться на Шимес, даже если для этого мне придётся пожертвовать жизнями Илонеи и Пьера. Где это видано, чтобы варркан такого класса, как я, сдавался без боя. Мне бы только освободиться от пут.
Не обращая внимания на редкие, но довольно неприятные удары Милаха, я ещё раз проверил своё сознание. Ничего утешительного.
Сделать что-либо было невозможно. Я чувствовал себя ватным Дедом Морозом. Красивая обёртка и имя, а внутри ничего, кроме ваты.
Сознание по мере возможностей сделало анализ, и выводы оказались самыми неутешительными. Все, кроме моего собственного земного сознания, находилось под неусыпным контролем Шимес.
Я снова вернулся из мира мыслей и увидел, что Милах внимательно разглядывает мой меч.
Как и всегда в подобных случаях он больше походил на нож для открывания консервов. Ничего примечательного. Такой меч нормальному воину было бы противно взять в руки.
- Ну ты, гад, - Милах с силой ткнул меня в грудь, - мне говорили, что этот меч рубит камень?
- Угу! - кивок головой.
- Но почему у меня он не рубит ничего?
- Руки не из того места растут.
Ещё один тычок в нос дал мне понять, что я слишком много болтаю.
Милах поднёс «Лучший» к моему горлу и голосом убийцы-психопата прошептал:
- Сейчас мы посмотрим, как будет действовать твоя игрушка.
Вообще-то мне этого не хотелось. Я знал, что меч начинает действовать от прикосновения моей руки, но вот как он поведёт себя, если к нему присоединить моё горло.
- Милах, корешок, - прохрипел я, стараясь не глотать обильную слюну, - а что на этот счёт скажет Шимес?
Мои слова только ещё больше разозлили его.
Он показал жёлтые зубы и пахнул мне в лицо каким-то чесночным соусом.
- С Шимес я разберусь сам. После твоей смерти она снова захочет меня.
- Почему ты так думаешь? - Господи, этот психопат действительно меня зарежет. Даже если меч останется обыкновенным, он снесёт мне голову одним ударом.
Эти и другие неприятные мысли лезли мне в голову, когда Милах сделал короткий замах.
Я вздохнул с облегчением, когда в дверях появилась Шимес. Честно говоря, я даже не думал, что когда-то буду так рад этой женщине.
Увидев, что происходит, она замерла и, подавшись вперёд, крикнула:
- Милах! Не сметь!
Я поблагодарил Бога и Шимес, и нагло улыбнулся щербатым ртом. Не стоило мне этого делать. Милаха доконала моя наглость. Глухо ухнув, он вогнал мне в шею меч, и я даже почувствовал, как железо врезается в стену.
Если кому-нибудь рубили голову, тот поймёт, что я чувствовал. Холодная сталь обожгла шею, прошла её насквозь и снова вышла по намеченному маршруту.
Я захлопнул глаза и стал ждать, когда моя голова отделится от шеи и упадёт на холодный камень этого старого города. И будут люди слагать песни о безвременной кончине героя-варркана, павшего от руки подлого предателя человечества.
Но что-то моя голова слишком долго падала. Я открыл глаза и увидел интересную композицию, с позволения сказать - натюрморт.
Милах стоял в поднятым «Лучшим», с откинувшейся челюстью и скатившимися на щёки глазами. За его спиной, прижав ладонь к беззвучно раскрытому рту, с не менее выразительными глазами стояла Шимес. А на противоположной стене, прикованный и истёкший кровью, довольно щерился Пьер. Я моргнул, приходя в себя, и увидел немного изменившуюся картину. Милах готовился снова попытаться счастья, Шимес гневно вскинула руку, пытаясь остановить бывшего любовника, а Пьер снова висел без сознания. А может, он и не приходил в себя, а это всего лишь галлюцинации.
Хотя я готов был поклясться, что я жив.
Как ни странно, и как ни удивительно.
Внезапно все сорвалось с места. Милах вспорол мечом мой живот, Шимес что-то закричала, а я снова в одно мгновение стал мертвецом. И, как опять оказалось, зря. Теперь я видел все до мельчайших подробностей. Меч в руках Милаха приблизился к моему животу, бережно распорол расстёгнутую куртку, затем, слегка обжигая, раздвинул кожу и вошёл внутрь. Если бы не серьёзность ситуации, я бы рассмеялся от счастья и щекотки. «Лучший» ничего не сделал своему хозяину. И это был приятно. Так приятно, что я плюнул в гнусную рожу Милаха всей своей накопившейся кровяной слюной.
Милах, в свою очередь, выпустил меч из рук, шагнул назад, как-то медленно и неестественно опрокинул стоящую за ним Шимес, и оба они покатились по каменному полу.
Шимес первая вскочила на ноги и бросилась ко мне.
- Ты жив??
Приятно чувствовать хоть какую-то заботу о своём здоровье.
- Пока да, но хотел бы, чтобы меч вытащили из моего брюха.
Я действительно ощущал некоторый дискомфорт от того, что меч торчал во мне. Словно ножик в рождественской индюшке. Хотя, честно говоря, я никогда не видел, как ножи точат из индюшек. Просто это сравнение показалось мне наиболее удачным.
Шимес отважно, что, несомненно, было её плюсом, взялась за меч и, с силой потянув, вытащила его из меня. Одновременно мы посмотрели на то место, где только что побывал «Лучший» и, по всем признакам, должна была находиться колотая рана. Но там ничего не было. Ровным счётом ничего. Я не имею в виду мой пупок, который просто развязывался от смеха.
- Ты смеёшься, варркан? - ошалевшая Шимес уже не знала, какие ей сделать глаза.
Я ничего не ответил. Собственно, мне и говорить-то было нечего. Я понимал гораздо меньше, чем все они, вместе взятые.
Шимес прикоснулась рукой к тому месту, откуда вышел меч, и я подумал, что всё начинается снова. Но ведьма сразу же отняла ладонь и замерла.
- Я думала, что знаю тебя хорошо, но сейчас понимаю, что ты и впрямь очень велик.
Я не стал её разубеждать. Как хочет, так пускай и думает.
- Но ты всё равно будешь моим.
Вот нашла на неё эта блажь. Хочется ей, и все тут!
Я даже пожалел о своём поведении с Шимес в нашу первую встречу. Если бы я был с ней немного построже, то всё могло бы быть совсем иначе. А теперь мне придётся отдуваться.
Шимес резко повернулась к Милаху и впилась в него своими глазищами.
- Ты! Мразь! Как ты мог ослушаться меня?!
Свою госпожу!
С каждым словом ведьма делала шаг к Милаху, а он испуганно пятился назад, глядя, как Шимес дотрагивается до своего перстня.
- Я уничтожу тебя сейчас же! Ариэс! Малщидал!
- Шимес! - крикнул я.
- Что тебе, варркан?
Не знаю, что меня дёрнуло, но я подумал, что это важно:
- Оставь его, Шимес.
Ведьма внимательно посмотрела мне в глаза:
- Почему я должна выполнять твою просьбу? Милах пытался убить моего будущего мужа и достоин смерти.
- Все это правильно, но всё равно, пусть пока живёт.
- Но почему?
Потому, что я хочу сам посмотреть, что скажет Милах, когда я буду откручивать ему голову и ещё кое-что. Я это подумал, но сказал совершенно другое.
- Потому что именно Милах будет подавать мне домашние тапочки.
Шимес благосклонно отнеслась к моей просьбе.
- Хорошо, варркан. Но пока он не подаёт тебе тапочки, и поэтому будет находиться в тюрьме. Убрать его.
Боболокам не надо было повторять дважды.
Они подхватили обмякшего Милаха, который действительно стал отставным любовником, и куда-то поволокли. Мне бы очень хотелось посмотреть, куда.
- Скажи, Файон, - ладонь Шимес довольно бесцеремонно легла на мой пупок. Очевидно, ведьма уже представляла меня своим мужем. Как тебе удалось остаться в живых?
Я дал волю своему разыгравшемуся воображению:
- Всё дело в том, уважаемая…
- Называй меня просто милой, - потребовала Шимес, и по её сжатым губкам, я понял, что мне придётся сделать это, если я хочу выбраться отсюда.
- Хорошо… Милая. Так вот. Дело в том, что я не просто варркан. Я великий и могучий волшебник, который был послан Создателем, чтобы судить споры мирские между королями. Моя власть безгранична и ужасна. Я могу…
- Дурашка, - Шимес потрепала меня по щеке, и я заткнулся. - Зачем ты говоришь мне неправду? Я же полностью изучила тебя и твоё сознание. Неужели ты думаешь, что я поверю в этот бред с Создателем?
Я на это и не надеялся. Просто я полагал, что после такого живописного представления у Шимес появятся подозрения насчёт моей личности. Но обдурить её было непросто.
Глаза ведьмы превратились в узкие щёлочки. Она собрала мой рот в один растрескавшийся бутон и снова впилась в него губами.
Когда это неприятный, но в то же время сладкий миг прошёл, Шимес тихо сказала:
- Никогда не говори мне неправды. Иначе…
- Я всё понял, - поспешно заявил я, глядя на поднятую к моему носу руку с перстнем. Что тут непонятного?
Шимес отстранилась, её взгляд снова стал бесцветен.
- Церемония назначена на сегодняшний вечер. Будь готов.
- А что, собственно, будет на этой церемонии?
- Не все сразу, варркан. Ты все увидишь сам. А пока отдыхай.
Шимес неспеша удалилась, отдав приказ, чтобы моего тела не касалась ничья рука.
Хорошо сказано, отдыхай. Распят на стене, как Христос. И никто даже напиться не даст.
- Эй ты, образина, - обратился я к стоящему неподалёку охраннику-боболоку, - принесика воды.
Бедняга шарахнулся от одного звука моего голоса, только чёткий приказ Шимес заставил его остаться на месте. Так что я окончательно убедился - чем цивилизованнее люди, тем они пугливее. Мне пришлось страдать: от жажды в довольно неинтересной компании.
- Файон!
А, наконец-то приятель Пьер очухался.
- Ну что, дружище? Как дела?
Пьер оглядел себя с ног до головы и нашёл, что дела могли бы быть и получше. Ему не понравилось, что его место было на солнечной стороне.
- Пьер, покопайся в своей башке и скажи, что у тебя там новенького?
Несколько минут варркан висел неподвижно, закрыв глаза. Когда он снова пришёл в движение, то я сразу понял, что его дела не лучше моих.
- По мне словно каток проехался, - произнёс мой дружок, и я сразу подхватил интересную тему.
- Пьер. Мне кажется, что ты слишком часто употребляешь незнакомые этому миру слова. Где ты мог видеть каток? Ну-ка ответь мне! У варркана не было настроения отвечать на дурацкие вопросы.
- Отстань! Ты уже достал меня своими подозрениями. Тебе мало, что я вишу напротив тебя и выгляжу словно подбитая собака.
Хорошо. Если варркан не хочет отвечать на вопросы варркана, значит, на это есть причина. В данном случае, причина была вполне уважительная. Солнечная сторона.
- Что тут происходило, пока я был без сознания? По твоему виду я сказал бы, что ты очухался гораздо раньше меня.
- Ничего особенного. Пьер. Ничего, чтобы заслуживало твоего внимания.

Предыдущая страница 21 Следующая страница


Повелители тьмы 22

- Не темни, Файон. Твои зубы, валяющиеся на полу, говорят мне, что тобой немного позанимались.
- Это Милах, решил проверить меня на прочность.
- А ты, часом, не врёшь?
Собственно, чего я скрываю события от Пьера? Какая разница, если он будет знать все.
Может, правда раскроет его глаза?
- Пьер, честное слово, здесь ничего не произошло. Просто Шимес решила выйти за меня замуж, а Милах попытался меня прикончить.
- Ну и что дальше? - похоже, мои признания не произвели на великана никакого впечатления.
- А дальше ничего? Женюсь, и все.
- Я тебя понимаю, дружище!
Как же, понимаешь ты меня. Ни черта меня никто не понимает. Где-то в замке томится моя Илонея, а я вишу здесь и только и делаю, что целуюсь с Шимес и получаю мечом в брюхо.
Моё состояние было и в самом деле не такое уж весёлое. Меня просто мучила беспомощность. Где найти в себе силы противостоять Шимес? Как порвать паутину, что оплела меня с ног до головы? Где выход? Я искал и не находил его. По-видимому, моя дорога оборвётся именно в этом потерянном и забытом людьми городе, расположенном в самом центре болот Чёрных Облаков. Неприятный вывод, но придётся с ним смириться.
- Может быть, Аматия выступит со своей армией и спасёт нас?
Пьер был оптимистом.
- Аматия обещал выйти только через месяц, если мы не вернёмся. К этому времени мы будем или мертвы, или…
- Что или?
- Или ты будешь мёртв, а я буду мужем Шимес со всеми вытекающими отсюда последствиями.
- У тебя есть желание стать мужем?
- Это желание есть у Шимес, и смею тебя заверить, что, контролируя наши сознания, она может сделать всё, что она захочет.
Пьер понимающе покачал головой. Приятно иметь собеседника, которому не надо объяснять все по нескольку раз.
- Ну и что мы будем делать?
- Будем просто ждать и надеяться на чудо. Где оно, это чудо, в каком месте притаилось?
- Файон, ты ждёшь чуда? Ты, такой великий герой, ждёшь помощи? Я тебя не понимаю.
Разве ты потерял силы для борьбы? Ты сломлен?
Я удивлённо посмотрел на варркана. Таким говорливым я его никогда не видел. И самое главное, он говорил правду. Я столько раз попадал в ситуации, из которых, казалось, не было никакого выхода, и всегда выбирался из них победителем. А сейчас? Неужели меня победит какая-то женщина? Да не бывать этому!
- Я не сломлен. Я просто немного не в себе.
Ничего, Пьер, будет и на нашей улице праздник. Рано или поздно я разберусь с Шимес.
- Лучше бы попозже, и не при тех обстоятельствах, о которых ты говорил.
В этом я был полностью согласен с Пьером.
Двери распахнулись, и в зал молча, но торжественно стали заходить нелюди. На их мордах было какое-то скрытое торжество, маленькие глаза радостно блестели, и мне даже показалось, что все они посмотрели в мою сторону.' Не очень приятные взгляды, тем более, когда не знаешь их причины.
Нелюди равномерно распределились по стенам и затихли в ожидании.
Старый замок погружался во мрак. Солнце уже было не способно заглянуть в его окна и, посмотрев на Пьера в последний раз, исчезло.
Слабые недолгие сумерки погрузили замок в мрачное состояние. Скоро и они поблекли, уступая место бесцеремонной ночи. Я почувствовал, как меня охватывает возбуждение, словно перед боем. Знакомое чувство по земным делам, но ровно настолько же незнакомое по делам варрканским. Что-то должно было произойти.
Вся странность этой церемонии, как сказала Шимес, в её неизвестности. Можно было только гадать, что эта ведьма собирается сделать. Всё что угодно, начиная от, бр-р, кастрации и кончая посвящением меня в рыцари нелюдского ордена.
Волна возбуждения достигла и нелюдей. Они качнулись и склонились в низком поклоне. По всем правилам, сейчас должна была появиться Шимес, чтобы возвестить о начале таинственной церемонии. И она действительно появилась.
Волокуши - маленькие, беззлобные до поры до времени твари, поставили в середине зала уже не кресло, а самый настоящий трон. Они же бросились к дверям и принялись расстилать длинную дорожку бледного цвета.
Я присмотрелся и обомлел. Дорожка была сделана из человеческой кожи.
Раздался громкий рёв нелюдей, и в дверях, наконец, появилась сама Шимес. Даже я, видевший на своём веку немало красивых женщин, должен был признать, что такой ещё не встречал. Ну, разумеется, за исключением Илонеи. Но она скорее была божеством, спустившимся в этот мир, и ни под какие сравнения не подпадала.
Я посмотрел на Пьера Абана. Если кто и находился не в своё тарелке, то это он. Он пожирал Шимес глазами. И с ним тоже трудно было не согласиться.
На Шимес было прозрачное одеяние, которое нисколько не скрывало всех её прелестей.
Волосы, чёрные, как воронье крыло и пышные, как сама ночь, были собраны в невообразимую причёску. Господи, это была сама невинность!
Шимес шла, скромно потупясь, не глядя ни на кого. Подойдя к трону, она с грацией дикой кошки опустилась в него и сложила руки на коленях.
Рёв нелюдей смолк, и наступила тишина.
Шимес подняла руку и сказала, обращаясь в никуда.
- Пусть начнётся церемония.
Я не знаю, когда нелюди успели так хорошо все освоить, но мысль о том, что человечеству ещё придётся столкнуться с этим отродьем, не покидала меня.
Откуда-то послышалась странная музыка, похожая на ночной шорох. До боли в ушах я вслушивался в эту музыку, стараясь уловить в ней хоть что-то человеческое, и не находил.
Музыка несла в душу смятение и страх.
Шимес поднялась со своего места и вскинула руки. И тотчас, повинуясь её движению, разверзся потолок, и в образовавшееся отверстие заглянуло ночное небо. Чистое звёздное небо.
Шимес, не опуская рук, потянулась к этому чистому куску и стала что-то бормотать. Слова были незнакомы мне, но смысл как-то доходил до меня. Может быть, какой-то из. моих разумов знал его и теперь, воспользовавшись тем, что внимание ведьмы обращено в небо, старался передать смысл этих бессвязных слов мне.
Шимес говорила что-то о тёмных духах, которые спрятались от мира, о зле, которое покинуло землю. И в это миг она была дико прекрасна, эта злобная тварь в образе женщины.
Звёздное небо стало затягиваться тучами, чёрными и низкими.
- Введите подданных для свершения церемонии.
Голос Шимес заставил двигаться покорные тела нелюдей. С места сорвалось сразу несколько десятков и устремилось к выходу. Через несколько минут они появились, волоча на цепях около двадцати человек. При их виде мне стало не по себе. Если мне не изменяет память, это были воины из личной гвардии короля Аматия. Но как жалок был их вид! Все тело покрыто сплошной засохшей кровяной коркой. Они еле волочили свои ноги.
Следом за ними в двери были загнаны нелюди, которые больше подходили к этому определению, нежели те, кто стоял у стен и имел меч.
- Ты узнаешь их, варркан?
Вопрос Шимес относился не ко мне, а к Пьеру Абану. Тот кивнул.
- Да, варркан. Это именно те люди, что охраняли моего сводного брата. Они зашли в болота следом за вами. Мои слуги захватили их, и мне весьма жаль, что среди этого человеческого сброда не было Аматия. Весьма жаль. Но я получу и его.
- Ты убьёшь их?
- Ну что ты, варркан! Разве я могу убивать тех, на кого сама похожа. Ты плохо обо мне думаешь. Они сами отдадут свои жизни, чтобы служить мне.
- Они никогда не будут служит тебе!
- Ты так думаешь? Ну что ж, посмотрим.
Может быть, и тебе придётся последовать вслед за ними. Если, конечно, твой друг Файон не заступится за твою ничтожную жизнь. И, может быть, если он будет вести себя хорошо, я подарю эту жизнь твоему телу.
Интересно, что она имела в виду, говоря о моём примерном поведении? И почему эти люди пришли на болота? Хорошо, хоть Аматия нет с ними.
- А теперь пора.
Людей, словно скотину, подогнали к трону и ударами мечей заставили сбиться в кучу.
Шимес сняла со своей руки кольцо и, держа его над собой, запела в такт музыке.
Словно гигантский колокол громыхнул высоко в небе, и вслед за ним на растерянных и ничего не понимающих людей с небес обрушилась гигантская молния. Их тела падали на каменные плиты, извивались в последней попытке удержать жизнь, но тщетно. Всё было предопределено. Они остались лежать, недвижимые, молодые, так ничего и не повидавшие в своей недолгой жизни.
Шимес, продолжая свою песню, подошла к этим телам. Затем произошло то, что я уже видел, когда была убита Безора. От тел поднялись маленькие прозрачные облачка и устремились вверх. Но Шимес повелительно направила своё кольцо, и они, повинуясь её силам, стали вновь опускаться. Боболоки с мечами загнали истинных нелюдей под эти сверкающие людские души. Нелюди испуганно озирались, пытались отбежать в сторону, но всюду их встречали мечи боболоков.
- Смотрите, варрканы, какова моя сила.
Сейчас вы увидите чудо!
Шимес кричала как сумасшедшая, она впала в то состояние, которое врачи называют трансом.
Белые души заскользили вниз и, остановившись над головами нелюдей, стали медленно рассасываться. Сначала ничего не происходило, но в какой-то момент стоящие на четвереньках нелюди дрогнули, заметались и ещё через миг прочно встали на задние лапы. По их мордам пробежала искра мысли, а глаза зажглись неведомым огнём.
Шимес рухнула на свой трон. Всё было закончено. Людские души были перенесены в чуждые им тела. Но на этом церемония не закончилась. Вновь обращённые боболоки стояли, ничего не понимая. К ним подошли вооружённые нелюди, что-то прогавкали, и дальше началось такое, от чего я закрыл глаза.
Обретшие человеческий ум звери бросились на распластанные людские тела и принялись поедать их с ужасающим чавканьем. Я услышал, как вырвало Пьера, но заставил себя открыть глаза и посмотреть на происходящее.
Может быть, я надеялся, что увиденное придаст мне силы. Может быть. Но ничего кроме ненависти я не почувствовал.
Неожиданно один из боболоков оторвался от кровавого пира, взглянул на Пьера и одним прыжком подскочил к нему. Я ожидал самого худшего, но нелюдь пристально посмотрел на варркана, и что-то блеснуло в его глазах. В следующее мгновение он закричал, и крик этот был человеческим криком боли. Он обернулся и, вскинув лапы, бросился на Шимес. Казалось, ещё чуть-чуть, и его острые зубы вопьются в нежную кожу, но это только казалось. Прежде, чем он успел добежать до ведьмы, его тело было встречено мечами, разорвано и съедено. Самое ужасное, что это сделали те, кто только что были людьми.
Страшная музыка замолкла, и я посмел посмотреть на зал. О том, что. здесь произошло, говорило только красное пятно на серых плитах, да, пожалуй, боболоки, которые не успели ещё напялить свои шаровары. Шимес сидела на троне, прямая и безразличная ко всему происходящему. Какая же злость должна скопиться в женском сердце, чтобы вот так поступить с людьми. Зверская злость. Непрощаемая.
- Церемония окончена. Уведите подданных.
Новоиспечённых боболоков увели. Теперь это были нелюди, которым, может быть, известны все человеческие чувства. Может быть, кто знает?
Шимес встала и, покачиваясь, подошла ко мне. Она не выдержала моего взгляда и опустила свои глаза. Она знала, что я не прощу её.
- Что ты думаешь об этом?
- Ты такая же, как и они.
- Ты ошибаешься, варркан. Я лишь хочу власти. Власти и любви.
Меня передёрнуло от одного этого слова.
- Неужели ты думаешь, что после всего этого я смогу согласиться?
- Ты согласишься, варркан. Ещё как согласишься. Если не захочешь, чтобы с твоей невестой, этой девчонкой, и твоим другом произошло то же самое. Не говори ничего. Подумай.
Чуть позже мы вернёмся к этому разговору. А пока мне надо немного отдохнуть и распорядиться насчёт нашей свадьбы.
- Свадьбы? Но разговор шёл только о помолвке!
- Будем считать, что она только что произошла. Подумай и не забывай моих слов о девушке и варркане.
Шимес удалилась, чуть слышно шурша прозрачным покрывалом, которое не скрывало её звериного облика. Следом за ней черным ручьём вытекли все нелюди, оставив нас е Пьером одних.
- Что ты обо всём этом думаешь? - Пьер угрюмо смотрел на меня из-под сдвинутых бровей.
- А разве не понятно? - огрызнулся я. Можно подумать, что он думает как-то иначе.
- Не кипятись. Давай все обдумаем.
В самом деле, чего это я? Какая-то злость.
Неужели я так огрубел от этой работы. Смерть, кругом только смерть. Но это не повод, чтобы посылать друга ко всем чертям.
- Извини, Пьер, я, кажется, немного сорвался. Что ты хочешь обдумывать? Ты слышал, что сказала Шимес?
- Именно это я и собираюсь обсудить.
В голосе друга и варркана я услышал какую-то надежду.
- Что ты предлагаешь?
- Файон, сейчас я скажу тебе то, что думаю. Но не говори ничего, пока я не закончу.
Обещаешь?
- Хорошо.
- Ты знаешь меня уже достаточно долго, чтобы знать, что я отношусь к тебе едва ли не с большей любовью, чем ты к Илонее. Ты также знаешь, что Кодекс Варркана запрещает какие бы то ни было уступки тёмным силам. И то, что я хочу предложить тебе, является прямым нарушением нашего Кодекса. Но ты не просто варркан, ты человек из другого мира и можешь справиться с противоречиями в своём сердце. И ты, и я, оба мы хотим жить. И хотим, чтобы была жива Илонея. А для этого ты должен жениться на Шимес. Я просил тебя выслушать до конца!
Я закрыл рот и остановил готовую вылететь фразу, далеко не лестную.
- Итак, Файон. Ты должен поступиться всеми своими принципами и согласиться на этот брак. Ты должен быть ласковым женихом и старательным мужем. Хотя, надеюсь, что до этого дело не дойдёт. И вот, когда ты станешь всем этим, у тебя появится возможность завладеть кольцом Предвечного.
Кажется, я понял мысль Пьера. Он предлагал мне сделку с совестью, сделку с сердцем и со своим человеческим достоинством.
- Рано или поздно, но Шимес в чём-то ошибётся, и кольцо будет в твоих руках. И вот тогда, когда она лишится своей силы, каждый получит по заслугам. Почему ты молчишь, Файон?
- Ты же сам просил меня помолчать!
- Я не думал, что ты настолько выдержан.
Ну так что? Ты согласен?
- А подумать можно?
- Кто я такой, чтобы запрещать думать великому Файону?
Я погрузился в мир своих мыслей. Я тщательно закрылся от сознания, которое держала под контролем Шимес, и теперь предоставил право решать своему земному разуму. Доверял ему, как самому себе. Странная мысль, но некоторые люди не могут похвастаться тем, что доверяют самому себе.
Итак, что мы имеем? А имеем мы вот что.
Красивая и чертовски привлекательная ведьма воспылала ко мне страстью. И желает разделить со мной брачное ложе. Если я не соглашусь, то мою любимую и моего друга ожидает безусловная смерть. Если же соглашусь, то это будет выглядеть как предательство. Я предам Илонею, предам людей и предам самого себя. Кодекс Чести не в счёт. Я и в более лучшие времена нарушал его. Лучшие времена. Когда-то я полюбил зеленоволосую Ило, и её любовь помогла мне спасти Иннею. Может, все не так плохо? Может быть, заставив полюбить Шимес, я спасу эту женщину от беса, вселившегося в неё. И тогда она сама поймёт, что всё, что случилось в её никчёмной жизни, лишь прах, такой же, как и прах этого старого города. Но если этого не произойдёт, то я смогу получить кольцо Предвечного. Но смогу ли я? Что? Полюбить Шимес и заставить её полюбить меня? Кажется, нет.
Слишком тяжело мне будет, невозможно. Мысли о томящейся где-то Илонее будут мешать мне.
Ах, если бы только Шимес выбрала Пьера. У него бы всё получилось. Я же видел, как он смотрит на неё. Он влюблён, как мальчишка. И ему не повезло с предметом любви. Всё-таки он прав.
Мне надо попробовать. Но как это трудно!
- Я все решил, Пьер.
- Каково твоё решение?
- Я попробую.
Может быть, я и ошибся, но мне показалось, что этот мужественный человек вздохнул. Облегчённо и в то же время с горечью. Ведь он предлагал за жизнь Илонеи, моей Илонеи свою любовь. Ничего, Пьер, может быть, всё обернётся к лучшему.
- Как ты собираешься завоевать её доверие? теперь варркан мог говорить только о деле, все эмоции были оставлены где-то далеко.
- Это можно сделать двумя способами, но оба они мне не нравятся и совершенно не подходят. Шимес может потребовать подтверждения в преданности.
- Конкретно, Файон. Не думаю, чтобы у нас было много времён и на разговоры. Давай без всяких загадок, напрямую. Не стоит жалеть меня, если ты понимаешь, что я хочу этим сказать.
- Конкретно, это может выглядеть следующим образом. Шимес захочет, чтобы я убил одного из вас, скорее всего Илонею, но, не исключено, что и тебя. В любом случае, этот способ неприемлем.
- А второй?
- А второй, лечь с ней в кровать и показать всё, на что я способен.
- Ну, и?
- Что «ну, и»?

Предыдущая страница 22 Следующая страница


23 Сергей Костин

- Я не понимаю, почему это тебя смущает?
Разве ты никогда не делал это с другими женщинами? Кодекс Чести не запрещает этого. Просто забудь, что Шимес относится к силам Зла, и все.
Пьер буквально выдавливал из себя слова.
Он действительно был сражён наповал.
- Боюсь, что Шимес разгадает мою игру и поймёт, что все это для того, чтобы оставить в живых вас. А как только это произойдёт, то она, как женщина умная, потребует вашей смерти.
- И причём обоих сразу, - вставил варркан.
- Да, все может быть.
- Тогда полюби её по-настоящему.
- Как ты?
Пьер, наверняка, догадывался, что я знаю о его страсти, но никогда бы не подумал, что я способен сказать об этом вслух. Я видел, что он напрягся и замкнулся в себе. Тогда мне пришлось немного разозлиться:
- Ты что, думаешь, я совсем слепой? Да ты втрескался в неё в первый же миг, как увидел её. И не стоит обижаться на меня. Я сказал чистую правду и в первый раз вижу варркана, который обижается на правду. Или ты действительно хочешь, чтобы я влюбился по-настоящему? Что тогда можно сказать о тебе?
Моя пламенная речь дошла до ушей варркана, и он усмехнулся. Мир был восстановлен.
- И ты всё это время знал, что я люблю её?
- Этого не заметил бы. только пень.
- И ты решился идти со мной? Ведь я мог предать тебя.
- Из-за женщины?
- Да!
- Но ведь я не предал всех нас из-за своей любви к Илонее.
- Ну что ж, если это будет необходимо для дела, полюби её по-настоящему. Но только потом так же по-настоящему разлюби. Тебе достаточно Ило и Иннеи. Оставь мне хоть Шимес.
- Пьер, дружище, тебе не кажется, что мы начинаем делиться женщинами, так же, как на земле делят шкуру неубитого медведя?
Смысл сказанного быстро дошёл до сметливых мозгов варркана Пьера Абана, и он засмеялся на две секунды позже меня. Это не говорило об его тугодумии. Просто варрканы не шутят, да и шуток не понимают. Не то, что мы, простые люди с Земли.
Через два часа после нашего разговора, когда мы с Пьером успели и переговорить, и немного отдохнуть, хотя отдыхом это назвать было трудно, в зал вошли несколько нелюдей. Их приход отвлёк меня от грустных мыслей и заставил внимательно следить за происходящим.
Половина пришедших подошла к моему распятию и стала снимать меня с цепей. Руки и ноги так долго находились без движения, что были похож на ватные культи. Стоять я не мог, и поэтому позволил мохнатым лапам боболоков некоторое время поддерживать меня. Пьер тоже качался как пьяный, но выглядел немного лучше. Наверное, на мне сказывались побои Милаха, попадись он мне когда-нибудь.
Боболоки любезно подождали, пока мы сможем стоять на ногах достаточно прочно, затем взялись за концы цепей и повели нас, непонятно только, куда.
Мы шли недолго, всего несколько поворотов по серому тёмному коридору, позвякивая цепями, как каторжники. Дойдя до громадных дверей, мы остановились. В отличие ото всех дверей в этом замке, эти были целыми и неповреждёнными. Словно их только что повесили.
Двери распахнулись, и мы попали в совершенно иной мир. Не было больше серых стен и пыльных полов. Всюду сияла чистота, стены были украшены коврами. Мебель, вазочки, цветочки, в общем, все, как и положено.
Шимес постаралась устроить своё жилище на славу.
- Что передать нашей госпоже? - спросил один из боболоков.
- Я бы хотел, чтобы она сама выслушала то, что я скажу ей.
Боболок совсем по-человечески пожал плечами и скрылся в соседней комнатке. Через минуту он появился.
- Наша госпожа сейчас появится, чтобы узнать твоё решение, варркан Файон.
- А ты не можешь называть меня господином? - Пьер за моей спиной усмехнулся. Мне это не понравилось. Слишком уж он становится смешливым. Того гляди и забудет, что мы варрканы.
- Если вы примете предложение нашей госпожи, то все будут называть вас только господином, - сказал боболок бесстрастным голосом.
Я и не знал, что нелюди могут быть бесстрастными.
- И вы будете выполнять все мои распоряжения? А?
Боболок не ответил на мой вопрос. Он просто ловко ушёл от ответа, сославшись на Шимес.
- Наша госпожа, Шимес! - и низенько поклонился.
Шимес вышла из комнаты, вся задрапированная в чёрное. Длинное чёрное платье, чёрная вуаль и, конечно же, чёрные волосы, рассыпавшиеся по плечам.
Я услышал, как сзади тяжело задышал Пьер.
Ну, что любовь делает даже с варрканами?!
Шимес остановилась прямо передо мной.
- Что ты решил, варркан? - даже сквозь густую вуаль я почувствовал напряжённые глаза ведьмы.
- То, что ты и хотела услышать.
- Ты согласен добровольно? - а теперь уже удивление, смешанное с недоверием.
- А почему бы и нет? Я тоже хочу жить и не быть подлецом.
- О чём ты? - к удивлению и неверию примешалось непонимание.
- Ты красива, прекрасно сложена, почему бы мне не жениться на тебе?
- Ты хотел сказать не это! - подозрительность! Надо срочно оправдываться.
- Я просто подумал, что, возможно, ты отпустишь моих друзей, если я буду твоим мужем.
Шимес успокоилась, откинула вуаль, и передо мной предстали ясные глаза влюблённой женщины. И за что меня бабы любят?
- Значит, ты все окончательно решил, да, Файон?
- Да, Шимес.
- Называй меня милая Шимес.
Дыхание Пьера исчезло, и я, ощущая на спине его взгляд решился:
- Да, милая Шимес, я хочу, чтобы ты была моей!
Просто удивительно, почему все женщины так быстро падают в обморок?

Глава 8
ЛЮБОВЬ И НЕНАВИСТЬ

В своей жизни мне приходилось испытывать многое. Я умирал несчётное количество раз и столько же раз возрождался снова. Я знал многих женщин, и ни одной по тем или иным причинам не удалось довести меня до венца. И вот теперь, похоже, я влипал окончательно. У Шимес были далеко идущие планы, и в этой игре королевских особ мне, варркану и мужчине, отводилось довольно незавидное место рядом с постелью или в ней самой.
Споря сам с собой, я молча наблюдал за приготовлениями к свадьбе. Нелюди носились, словно угорелые. Что они делали, я так и не понял до самого начала ритуала. Шимес скрылась, а мы с Пьером были предоставлены сами себе.
Но это была относительная свобода муравьёв в стакане, накрытом блюдцем. Не знаю, как варркан, но я постоянно чувствовал внутренний контроль со стороны Шимес. Тоненькие нити, словно паутина, опутывали моё сознание, и мне приходилось довольно тщательно контролировать мысли, стараясь, чтобы они не шли вразрез с моими словами. Хотя, если сказать откровенно, думать о Шимес с отвращением я просто не мог.
То, что она была самой ужасной женщиной в этом мире ведьм и колдунов, как-то отошло на второй план. Была очень привлекательная, весьма молодая и соблазнительная девушка, которая, как и все, хотела любви. Разве можно за это винить человека? Другое дело, всё остальное. Но, памятуя о том, что в любую минуту Шимес может контролировать мои мысли, я старательно избегал этих тем.
Мой мозг, казалось, понял, что от него требуется, все мысли были профильтрованы и разукрашены, так что если бы ведьма вздумала меня сейчас проверить на предмет лояльности, то весьма удивилась бы, узнав, что моя страсть достигла своего апогея.
Пьер стоял у окна, молчаливо наблюдал за снующими туда-сюда нелюдями. Цепи с него, в отличие от меня, не сняли, но его это не сильно тяготило. Изредка я ловил его ободряющий взгляд, в котором мелькала искра заговора, но она моментально исчезала, уступая место послушанию и покорности.
У Шимес были немного странные вкусы. Вообще-то я не знаю, как проходит венчание и свадебный обряд, но, судя по тому, какой кровавой была помолвка, сама свадьба могла показаться просто райской жизнью. В зале были накрыты столы, хотя я не знал, что будет служить угощением, в одной из многочисленных комнат соорудили алтарь, на котором не было никакого упоминания о Боге или заменяющих его символов.
Обо мне тоже позаботились с некоторым своеобразием. Я не сказал бы, что со мной плохо обращались, хотя со стороны нелюдей трудно ожидать элегантности и утончённости.
Я уже успел побывать во внутреннем бассейне, наполненном довольно тухлой водой, где смыл с себя липкий пот. Меня даже одели соответствующим образом. Почти строгий костюм, не хватало только смокинга и бабочки.
Пьер, когда увидел меня в этой одежде, несмотря на ситуацию, чуть не рассмеялся. Ну что ж. Если я и смешон, то меня никто не видит.
Ко мне подошёл один из боболоков и, обращаясь ко мне, чуть не склонил голову. Но господином, видимо, не посчитал нужным называть, по той причине, что пока я таковым не являлся.
- Наша госпожа просит вас пройти за мной в зал, где произойдёт обручение.
- А он? - я кивнул на стоящего у окна Пьера, который наблюдал за нами.
- Он тоже будет приглашён, но немного позднее.
Я бросил взгляд на варркана и заметил едва заметный кивок. Ну что ж. Если просят меня одного, так или иначе, придётся повиноваться.
Будем только надеяться, что моё расставание с Пьером будет носить временный характер. Я только хотел подойти к Пьеру и попрощаться.
Но едва я сделал шаг ему навстречу, как паутинки в моём сознании натянулись и заставили делать совсем не то, чего я хотел.
Моё тело развернулось, а ноги сами пошли за удаляющимся боболоком. Должен заметить, что весьма неприятное ощущение, что твоим телом вертят, как игрушкой, быстро прошло, и уже через несколько секунд мне казалось, что всё, что я делаю, я делаю сам. Только мой слабый земной разум понимал, что с такими силами, какими обладает Шимес, я не только могу быстренько оказаться в одной с ней постели, но и при известном старании и изобретательности способен выполнить любую задачу.
Если Шимес будет и дальше управлять мной, то я даже буду способен пустить кровь и Пьеру, и Илонее. Понимание этого тяжёлым гнётом лежало на моём сердце, и я был рад, что Шимес оставила в покое хотя бы мой земной разум, впрочем, от него было мало пользы. Он был слаб и беспомощен в этом мире.
Подданные Шимес постарались на славу.
Замок был украшен как новогодняя ёлка. Очевидно, в этот старый город, полный руин и праха, стекались богатства, которые награбили боболоки ещё в прошлое своё объединение. Ковры, драгоценности, посуда. Но всё это было повешено и расставлено неумелой рукой.
- Вам сюда! - сопровождающий меня боболок указал на дверь, ведущую в небольшую комнатку. В ней не было ничего примечательного, если говорить об обстановке, всё было просто и даже красиво. Но в целом, участки неприкрытых коврами серых стен, чёрные драпировки и некоторые предметы, предназначенные явно для чёрной магии, произвели на меня немного гнетущее впечатление.
Трудно объяснить даже самому себе, что творилось в душе, пока я ждал Шимес. С одной стороны, я понимал, что это необходимо для спасения жизней Пьера и Илонеи. Да и моей, наверное. Но с другой стороны, я ощущал в душе неимоверную тягость предательства.
Двери открылись, и в комнату вошла Шимес в белом платье. Я смотрел, как она приближается ко мне, и думал о том, что земные люди говорят истинную правду о том, что подвенечный наряд красит любую женщину. А если учесть, что Шимес была далеко не простой женщиной, а очень и очень привлекательной, то можно догадаться, почему моё сердце застучало неровно и слишком громко.
Она была действительно прекрасна, эта ведьма с душою разбуженного зверя. Белое одеяние старательно скрывало её формы, но мозг любого мужчины устроен таким образом, что способен дорисовать картину только по крохотному обнажённому участку тела.
В данном случае это оказались руки. Белые пальцы с длинными ногтями, накрашенными синим лаком, скромно сцепились впереди. И только по ним я мог догадываться, что скрывается под белыми кружевами платья.
Шимес подошла к алтарю с изображением Предвечного и опустилась на колени. Вообще-то я не знал, что делают в подобных случаях, и только толкнувшая меня сзади лапа боболока дала понять, что мою персону желают видеть рядом с Шимес. Толчок был достаточно сильным, чтобы я опустился на колени. Шимес чуть повернула голову, но за белой фатой я не смог увидеть её глаз. Я только почувствовал, как она коснулась своим разумом моих мыслей. Благодарение Господу, что именно в этот момент моё мужское начало возобладало над всеми эмоциями! Шимес чуть заметно кивнула головой, видимо, вполне удовлетворённая увиденным.
- Начинайте!
Её голос не был похож на всё, что мне приходилось слышать до этого. Кротость и послушание, вот что было в нём. Хотя о послушании мог говорить как раз я. Шимес была инициатором, а я всего лишь жертвой.
Обойдя нас, к алтарю подошёл крупный бобок, которых я, как ни странно, ещё не встречал в старом дворце. Очевидно, эти сильные нелюди выполняли какие-то особенные поручения Шимес, как, например, сейчас. Или просто их было очень мало, что меня ничуть не удивило.
На своём веку я их покосил достаточно. На бобоке был просторный чёрный плащ с капюшоном. Со спины могло показаться, что это взаправдашний поп, но спереди, из-под капюшона, на меня смотрели маленькие красные глазки, в которых горела ненависть, и я даже порадовался, что в эту минуту рядом со мной Шимес.
Вообще-то хорошего здесь мало - если ведьма так бесцеремонно обходится с нелюдью, то что говорить обо мне? Похоже, я буду самым порабощённым мужем во всём мире. Ладно, это всё ерунда, надеюсь, на рыбалку она меня отпускать будет, Какая к чёрту рыбалка! Я обругал себя всем своим черным запасом. Похоже, меня здорово окрутили, если я начинаю думать не о деле, а о простых мужских радостях.
Бобок тем временем повернулся к алтарю и стал монотонно говорить что-то на непонятном языке. У меня создалось впечатление, что это простой набор случайных фраз, произносимый только для того, чтобы создать видимость производимой церемонии.
Рука Шимес соскользнула со своего места и накрыла мою ладонь. Вообще-то - довольно приятное чувство! Рука была тёплой и напомнила мне молодые годы, когда одно вот такое прикосновение могло привести меня в неописуемый восторг.
Но сейчас я немного постарел, если можно назвать двадцать семь с хвостиком старостью, и волнение первых свиданий стало привычным. Но тогда непонятно, почему сердце колотится в груди, а рука отвечает на ласки Шимес. И в самом деле, моя ладонь действовала как бы независимо от меня. Она выскользнула из-под руки Шимес, накрыла её и сжала. Я только почувствовал, как дыхание женщины сбилось.
Бобок продолжал что-то бубнить, когда Шимес тихим голосом сказала:
- Довольно. Приступай к главному.
Бобок покорно повернулся, в руках у него было золотое блюдце, на котором лежали два золотых кольца.
Мой земной разум рванулся, пытаясь овладеть телом, но не смог. Слишком сильная зависимость от Шимес. Если она и почувствовала что-то, то ничего не сказала.
- Встаньте, дети мои! - прошепелявил бобок.
Ха! Оказывается, я ещё и его ребёнок!
Тем не менее я поднялся на ноги вслед за Шимес.
- Согласна ли вы, наша госпожа, выйти замуж за человека по имени Файон? - прогундел нелюдь, и я почувствовал, как сбившийся земной разум замер в ожидании.
- Да! - чуть слышно сказала Шимес. Эта женщина действительно спуталась с дьяволом, если может говорить таким сладостным голосом.
- Согласен ли ты, человек по имени Файон, взять в жёны нашу госпожу?
Пальчики Шимес впились в мою ладонь так, что из-под ногтей показались капельки крови.
Да, отказываться не стоит.
- Согласен, а как же!
- Именем Предвечного считать брак свершённым!
Я думал, что в этот момент небеса разверзнутся и всевышний покарает меня за слабость.
Но ничего похожего не произошло. Только Шимес вздохнула, как будто с облегчением.
Интересно, чтобы она сказала, если бы узнала, что я всё время держал левую руку в фигуре, которую в народе нарекли простым именем - «кукиш». Для меня это было слабым утешением, но я хоть так старался очистить свою совесть.
- Муж мой, - Шимес повернула ко мне свою голову, - теперь нам нужно надеть друг другу кольца.
Ведьма взяла с блюдца кольцо, предназначенное мне, и стала натягивать его на мой палец. Естественно, никто не позаботился узнать мой размер, и, как невеста ни старалась, кольцо налезло только на мизинец, что служило добрым знаком. В моей башке зародился маленький план по захвату кольца Предвечного, но для этого мне нужна была рука Шимес. Было бы просто замечательно, если бы я, надевая на её пальчик обручальное кольцо, стянул с другого не менее замечательного пальчика кольцо, столь необходимое мне.
Но, к моему разочарованию, кольцо Предвечного было не на той руке, на которую мне пришлось натягивать обручальное. Шимес, возможно, сомневалась во мне и приняла все меры предосторожности.
- А теперь закрепите ваш брак поцелуем верности!
Этот бобок в рясе священника определённо выводил меня из себя. Какие ещё поцелуи? Разве их было недостаточно?
Но у Шимес было несколько иное мнение по этому поводу. Она откинула вуаль, подняла лицо и прикрыла глаза, ожидая доброго мужского поцелуя.
Что ж! Если мне суждено быть её мужем, то я буду делать всё, что считаю нужным. Прости меня, Илонея, видит Бог, что всё это делается только ради тебя.
Я обхватил тоненькое тело Шимес своими громадными грубыми ручищами, прижал его к себе так, что Шимес пискнула, и запечатлел на её губах такой страстный поцелуй, что она чуть было снова не потеряла сознание.
Вполне естественно, что после этого я услышал от неё:
- О, милый мой, я тебя люблю!
Я тоже не остался в долгу:
- А я тебя просто обожаю. Так бы и скушал тебя прямо сейчас!
- Файон, ты хочешь быть похожим на моих подданных? - игриво спросила моя, будем так говорить, жена.
- Просто ты выглядишь ослепительно в этом платье! Ты великолепна!
Если кто-то хочет сразить женщину наповал, то ему стоит произнести всего лишь несколько комплиментов её одежде, характеру и внешности. И тогда дело в шляпе. Я ничего не мог сказать о её характере, но платье Шимес и её внешность стоили того, чтобы сказать несколько пламенных слов.
- А ты не врёшь? - ну вот, опять начинаются подозрения!
- Шимес!
- Милая Шимес! - черт, опять забыл этот дурацкий этикет.
- Милая Шимес! Если ты когда-нибудь смотришься в зеркало, - как я её, а? - то наверняка знаешь, как ты красива. Любой на моём месте полюбил бы тебя.
- А ты сам?

Предыдущая страница 23 Следующая страница


Повелители тьмы 24

- Конечно же! - вот если я не приучен говорить красиво, то уж ничто не поможет.
- А как же твоя девчонка?
- Точно так же, как твой Милах, - довольно удачно подмечено!
- О, Файон! Женские сердца переменчивы.
Когда я встретила тебя, то сразу решила, что ты будешь только моим. А Милах? Он всего лишь животное для моих прихотей. Надеюсь, что ты не обижаешься на меня?
Ну что ж! Если женщина начинает оправдываться, то это почти победа. А чтобы укрепить эту победу, поцелуем-ка ещё раз эту крошку. Кажется, мне это начинает нравиться.
Я впился в губы Шимес и не отпускал их, пока она требовательно не застучала по моей спине кулачками.
- Ах ты, мой зверь! - ух, как она меня! - А теперь пойдём, нас ждут гости.
Я сразу скуксился. Ну конечно, гости! Опять эти чавкающие рожи, снова этот трупный запах! Мне это действует на нервы.
Шимес, держась за мою руку, потянула меня к выходу, и через несколько минут мы появились в зале, где, действительно, было много гостей. Если просто сказать, что здесь собралась нелюдь, значит, ничего не сказать.
Здесь присутствовали представители всех разновидностей этого дрянного народца, начиная с низкорослых боровиков и заканчивая сумрачными уродами и оборотнями. Общество на славу!
Единственным человеком, который сидел среди всей этой мрази, был, естественно, Пьер.
Думаю, что он чувствовал себя довольно неуютно, сидя посреди двух бобоков, которые от такого близкого присутствия пищи буквально исходили слюной.
При нашем появлении по зале разнеслась всё та же непонятная музыка, и все нелюди, разом подскочив, заорали, завизжали, загоготали и даже захрюкали.
Если они так приветствовали меня, то мне их приветствие и даром не нужно. Но, скорее всего, я их интересовал постольку поскольку.
В данном случае центром внимания была Шимес. Их госпожа!
- Посмотри, милый, какая армия у меня!
Разве сравнится она с армией чёрного варркана, которого ты убил? Там были простые скоты, а здесь, - она обвела зал глазами, - здесь сидят мыслящие существа, которые ни в чём не уступают людям, а в чём-то даже превосходят их.
Я хотел было сказать, что случилось с одной такой же армией и её хозяином, но промолчал. Во-первых, потому что Шимес не стала бы мня слушать. А во-вторых, ведьма была в чём-то права. Если такая армия выйдет из болот и будет возглавлена самой Шимес, то я не хотел бы оказаться в роли её противника.
Шимес привела меня к дальнему концу огромного стола. Там стояло два трона, причём тот, что предназначался для меня, был немного поменьше. Я не стал долго раздумывать и, обойдя свою новую жену, шмякнулся на высокий трон.
Шимес недоуменно уставилась на меня.
Нелюди почувствовали, что сейчас что-то произойдёт, и замолкли. Вообще-то я нарывался на грубость, но, немного зная характер Шимес, продолжал вести свою игру.
- Разве ты не видишь, милый, что сел на мой трон? Твоё место рядом со мной! - ой, как страшно!
Глазки ведьмы аж побелели от бешенства, а я только усилием воли заставил свою задницу оставаться на том месте, куда я её посадил.
Или она останется здесь, или у неё будут большие неприятности. Ну и чёрт с ними! Я не собираюсь допустить, чтобы мной понукали!
- Милая Шимес! Я твой муж, и теперь сам выбираю место, где мне сидеть. Если тебе не нравится, то ещё ничего не поздно изменить.
Но тогда тебе придётся вызывать, как ты сама говоришь, быдло Милаха. Если он тебе нравится больше, чем я, то пожалуйста.
Шимес достаточно было сказать всего одно слово или попросту покопаться в моём сознании, и тогда бы я слетел с трона в одно мгновение. Но любовь делает женщину глупой. Белизна в глазах ведьмы погасла, и она неожиданно улыбнулась:
- Ты прав, муж мой, твоё место должно быть выше!
Хо-хо! Какая уверенная победа! Только надолго ли? Эта подруга может и узелочек завязать на память.
Шимес, продолжая улыбаться, села на маленький трон. Крики нелюдей возобновились, но теперь к ним присоединился и Пьер. Честно говоря, от него я этого не ожидал. Хотя причины веселиться у него были. Только мужчина, и только варркан, способен понять, какую трудную победу я сейчас одержал.
. - Посмотри, как радуется твой друг, - склонилась ко мне Шимес.
- Он отличный парень, и очень жаль, что ты выбрала меня, а не его.
- Когда-нибудь ты мне надоешь, и, возможно, я займусь и им. Что ты так вздрогнул, мой милый? Я же только пошутила.
Шимес залилась шаловливым смехом. У этой дамочки странные шутки! Конечно, если это шутка, а не предсказание моего будущего. И вообще, я не вздрогнул, а чуть было не подавился.
Чуть не подавился я по той простой причине, что в зал стали вносить кушанья. Назвать это едой не было ни желания, ни возможности.
Огромные подносы с наваленными кусками сырого мяса, кажется, чуть подпорченного.
- Милая, мы что, тоже будем есть это?
Шимес снова засмеялась.
- Ты думаешь, если я управляю этими тварями, то и сама стала тварью?
Я ничего не ответил, но подумал, что возможно, так оно и есть.
Шимес продолжала:
- Мои воины нашли тушу гигантского животного. То ли оно умерло, то ли кто-то убил его. Тебе ничего неизвестно об этом?
- Может быть. Нам часто встречались те, кого мы убивали.
Шимес слегка нахмурилась, но ничего на мою наглость не сказала.
- Для нас будет особая еда, можешь не волноваться.
- А мой друг?
- Он будет есть то, что едят все.
- Да! Но…
- Я все сказала!
Разве можно что-то доказать женщинам?
Если какая-то мысль или идея влезла им в голову, то все! Её не вытащить даже щипцами.
Упрямые твари!
Закрывшись рукой от своей жены, я наблюдал за Пьером, перед которым поставили миску с парным мясом. Даже со своего места я почувствовал, как оно пахнет. Если Пьер дотронется до него хоть мизинцем, я умру.
Пьер почувствовал мой взгляд, посмотрел, потом перевёл глаза чуть в сторону, на Шимес, и уткнулся в свою тарелку. Конечно, я знал, что Пьер, как и любой варркан, не слишком разбалован. Но чтобы есть это мясо! Комок тошноты подкатился к моему горлу и застрял там. Варркан ел довольно аппетитно, то и дело облизывая руки. Не удивлюсь, если он попросит ещё и добавки. Ну и Пьер! Вот это мужик!
Перед моим носом появилось несколько блюд и золотых сосудов. Я с некоторой опаской посмотрел на них, но Шимес, заметив мой подозрительный взгляд, поспешила успокоить.
- Это нормальное мясо, два моих отряда постоянно совершают набеги из болота и перехватывают иногда караваны. Можешь быть спокоен.
- А я и не волновался.
Пускай вон Пьер волнуется. Посмотрим, что он скажет потом, когда мясцо начнёт перевариваться.
- Почему ты ничего не ешь?
Она ещё спрашивает, почему я ничего не ем!
Вокруг одно чавканье, да такое, что у нормального человека оно отобьёт аппетит на всю оставшуюся жизнь.
- Ничего, милая Шимес, я ещё не слишком проголодался.
- Тогда, может быть, уйдём отсюда?
Уйти отсюда? И направиться к брачному ложу? Нет уж! Пусть лучше мой желудок немного побунтует!
- Подожди немного, моя милая, кажется, у меня появился аппетит.
Не желая видеть реакцию Шимес, я придвинул к себе все имеющиеся тарелки и принялся поглощать их содержимое со всей непосредственностью и спокойствием, на какие я только был способен. Признаться честно, закуска была достаточно хороша, чтобы меня не вырвало на месте. Говорить что-либо о вине вообще считаю кощунством. Вино - даже в этом трухлявом городе вино. Что с ним случится?
С вином не случилось ничего, а вот со мной, похоже, стали твориться вещи неприятные. Сознание, скрученное по всем швам Шимес, отказалось выполнять свои функции, и алкоголь разлился по моему телу горячей волной фенности.
Фенность - это такое чувство, когда варркану все до фени. Моё личное изобретение.
Мир поплыл у меня перед глазами радостной картиной. И нелюди больше не казались мне такими уродливыми. Вполне нормальные ребята. Ну, немного заросшие, что здесь такого? Обыкновенные панки, будь они неладны.
И место моё казалось замечательным. Ну, подумаешь, нахожусь в компании тварей, каждая из которых готова разодрать меня на мелкие части, по крайней мере, два раза. А уж о женщине, сидящей рядом, нечего и говорить.
Я как только посмотрел на неё, так сразу и подумал:
- Вот это да!
- Файон, что с тобой?
Я мотнул головой в сторону Шимес.
- Кто из вас моя жена? А? Отвечайте!
Если я и был способен рассуждать трезво, то мне показалось, что ведьма улыбнулась.
- Да ты пьян!
Я выдавил только своё коронное «угу» и полез к Шимес целоваться.
- Файон, не здесь!
Это довольно отчётливо прозвучало в моём мозгу, и я понемногу взял себя в руки. В минуту просветления я увидел двух Пьеров, которые внимательно наблюдали за моими выкрутасами. Не знаю, понимал ли он, что творится со мной, но мне захотелось сделать ему приятное. Я снова повернулся к своей жене:
- Чёрт! Вас опят двое? Ладно! Тогда кто мне скажет одну вещь? Зачем вам два варркана?
Одного можно отпустить? А?
- Файон, веди себя прилично! - обе Шимес разом ущипнули меня в одно место. Причём, весьма больно.
- А почему это я должен вести себя прилично? - я дотянулся до своего бокала и хватанул ещё пару глотков этого яда. - С кем я должен вести себя прилично?
Если Шимес и не нравилось моё поведение, то она ничем не выдала своего недовольства.
Хотя, кажется, моё опьянение её только позабавило. Или порадовало, в зависимости от того, что она предполагала делать со мной в дальнейшем.
Я разошёлся вовсю. Число нелюдей, сидящих за столами и продолжавших громко поглощать мясо, увеличилось вдвое, но меня это совершенно не беспокоило. Несколько раз я пытался подняться на ноги, но это мне почему-то не удавалось. А мне так хотелось сказать что-нибудь хорошее этому лохматому народу. Медвежата вы мои, плюшевые! Или что-нибудь в этом роде.
После нескольких безуспешных попыток подняться, я решил немного добавить и, тщательно прицелясь, потянулся за одним из бокалов. Оба они прошли мимо моей руки и свалились на стол. Ничего не понимаю.
- Ладно, милый, тебе хватит. - Ах, как заботливая у меня жена. Да ещё к тому де и красавица! Крошка!
Закусив нижнюю губу, я свесился с трона и постарался дотянуться хотя бы до одной. Немного не рассчитав, я с громкими проклятиями свалился на пол. Долго мне лежать не дали.
Лохматые руки подхватили меня и поволокли к дверям. Я немного постарался и сфокусировал изображение. Шимес шла следом за мной.
Нелюди восторженно вопили, словно что-то понимали в любви, а Пьер смотрел не меня совершенно спокойным взглядом.
На какое-то мгновение пришло прояснение.
Пьер, не меняя выражения глаз, чуть заметно улыбнулся уголками губ, и я понял, что пока идёт все так, как мы… тс-с! Только не думать об этом.
Я взмахнул руками, отбросил державших меня нелюдей и, обколотившись об стол как раз напротив варркана, перегнулся и схватил за грудь сидящего рядом с Пьером бобока.
- Слышь ты, гад! Если кто-нибудь тронет моего друга, то я вам всю шерсть повыдерну.
По одному волоску! Да!
Не знаю, поняли ли сидящие мою речь, но два соседа Пьера поспешили отодвинуться от него подальше. Это меня успокоило, и я с чувством выполненного долга отдался в лапы сопровождающих.
По дороге я, кажется, кому-то набил морду, кому-то сломал лапу, но в целом вёл себя довольно спокойно. Помню только, как двери передо мной распахнулись, и моим глазам предстали спальня Шимес и широченная кровать, размерами с хорошую однокомнатную квартиру. Хмель моментально выветрился из головы, как только я понял, что мне предстоит сделать на этой однокомнатной кровати.
Я попытался прошмыгнуть обратно в двери, но там меня уже поджидала Шимес. Или, точнее говоря, моя жена.
Если мне предстоит выбраться отсюда живым, то всем своим друзьям я буду советовать никогда не знакомиться с роковыми женщинами. Только соблюдая этот совет, можно спастись от безумно красивых глаз и манящего женского тела. Лучше всего иметь дело с простыми дурнушками, которых можно забыть через минуту после того, как за ними закроется дверь.
А лучше всего не иметь никого и спокойно жить, не будучи никому ничем обязанным и не связанным никакими обещаниями.
Но всё это прекрасно подходило бы и ко мне, если бы не одна маленькая деталь. Передо мной стояла женщина, причём даже более роковая, чем можно было ожидать, и она считала меня своим мужем. И не было ничего удивительного, что она хотела осуществить свои права как моя жена.
Двери за спиной захлопнулись, отсекая от меня единственную нить, которой я мог воспользоваться. Шимес ничего не говорила. Просто стояла и смотрела на меня. Вообще-то я не знал, что на моём месте должен делать порядочный муж. Наверное, подойти и поцеловать свою жену. Но у меня не было сил сделать это. Я метался между противоречивыми желаниями.
Я чувствовал примерно то же самое, что чувствует мужчина, открывший двери симпатичной соседке, у которой протёк кран, а неподалёку, на кухне, не менее симпатичная жена чистит картошку. Интересно, как бы на моём месте поступил Пьер? Наверное, он не стал бы растерянно озираться по сторонам и глядеть на жену в подвенечном платье затравленным взглядом.
Шимес первая не выдержала молчаливой дуэли. Её тело слегка качнулось и стало плавно двигаться мне навстречу. То ли это были последствия алкоголя, который ещё бродил во мне, то ли колдовство, но мне действительно показалось, что Шимес плывёт по воздуху. Она остановилась, только уткнувшись в мою грудь, спрятав там же свои белые руки.
Я неловко прижал её к себе, судорожно размышляя, что же мне делать. Не скажу, что я совсем уж неопытный мужчина, но в данной ситуации меня можно было понять.
Шимес подняла свой маленький носик вверх:
- Как хорошо остаться вдвоём! Правда?
Трудно было не согласиться с этим, не хватало только, чтобы нелюди стояли рядом и держали свечки.
- Скажи, что ты меня любишь.
Тупица, не мог сам догадаться. Все порядочные мужики говорят это женщинам при первом же свидании. Главное сказать, а никого не интересует, правда ли это или только слова. Ах слова, слова, слова! У меня когда-то неплохо получались любовные письма. Вся рота в перерывах между войной ходила ко мне и умоляла, чтобы я написал их любимым девушкам. И как я писал, как писал!
Но одно дело писать, зная, что в глаза она тебе не посмотрит, другое - когда стоит она вот так, перед тобой, вся дрожит от твоих прикосновений и хочет услышать одно-единственное слово, сказать которое не хватает сил. Но надо.
- Я люблю тебя, Шимес.
- Милая Шимес! - эк, как к ней прилипло.
Ладно, будет тебе и милая. Мне не трудно.
- Я люблю тебя, милая Шимес!
- Только дурак мог не догадаться, что последует за этими словами. Шимес запрокинула голову, и её полуоткрытые губы звали, звали, звали… Моё дыхание совсем сбилось, а лоб покрылся испариной. И не надо меня винить за то, что я родился самым обыкновенным мужчиной. Я сказал то, что думал:
- Я тебя люблю!
Горячие руки Шимес обхватили мою шею и властно притянули к себе. Разве мог я сопротивляться, разве мог я не желать этих влажных жадных губ, разве мог я отказаться от этого тёплого тела?
Как только Шимес оторвалась от моих губ, она яростно рванула ворот моей рубашки, и тонкий материал затрещал, освобождая меня, моё тело, но не мой разум. Я был словно во сне, не контролировал ни себя, ни руки. Фата медленно спустилась на застеленные ковры, и чёрные волосы Шимес рассыпались по её плечам. Но этого мне уже было мало. Белый материал платья оказался в моих жадных руках, и не было сил остановить его разрушение.
Она стояла передо мной, таинственная и зовущая. Все во мне клокотало и просилось наружу. Ловкие пальцы Шимес сбрасывали с меня последнюю одежду, и, когда уже ничто не могло отделять нас друг от друга, наши тела слились в одно целое. Губы Шимес ласкали моё тело, руки её помогали губам. Я подхватил Шимес на руки и вместе с ней бросился на кровать.
Дыхание вырывалось из нас судорожными всхлипами. Шимес извивалась под моими ладонями, моля только об одном. И я знал, что тоже хочу этого. Шимес опрокинулась навзничь, раскидав по бархатному покрывалу волосы и руки, и только одно было способно усмирить её страсть.
- Сергей!
Сквозь пелену тумана настигло меня это имя.
- Сергей!
Снова этот голос. Я замер. Кто зовёт меня?
Шимес? Но женщина лежала, закрыв глаза, ожидая последних слов и последних движений.
Тогда кто?

Предыдущая страница 24 Следующая страница


25 Сергей Костин

- Сергей!
В голосе было столько боли, что мне стало не по себе. Я узнал его. Я смог бы узнать этот голос из тысячи, из миллионов, из всех голосов, которые когда-либо были, есть и будут в этом грешном мире. Илонея! Где ты? Илонея!
Но голос умолк, оставив только жгучее отрезвление. Что со мной? Я хочу эту женщину? Да нет! Я только… Господи, что с мной происходит? Помоги мне. Господи, справиться со своей похотью. Я не могу предать ту, которую люблю. Даже если всем нам грозит смерть. Даже если весь мир низвергнется в ад. Я не могу предать Илонею.
- Что с тобой?
Шимес поймала мои мысли, и теперь лежала передо мной, красивая, но не желанная, обворожительная, но не зовущая.
- Я не могу, прости, Шимес.
- Почему? Тебе плохо со мной?
- Нет. Ты прекрасная женщина. Но… я не люблю тебя. Извини.
В следующее мгновение по кровати металась разъярённая кошка, а я самым ничтожным способом пытался избежать её когтей. Благо, для этого было достаточно места.
- Ты, ничтожный слизняк, посмел отказаться от моего тела? - бац, бац мне по морде.
- Мразь, я знала, что так будет! - Ну в самом деле, зачем так визжать?
- Шимес, успокойся! - ещё три раза бац. Ну что здесь такого, ну не получилось, и ладно. Шимес, чёрт бы тебя побрал!
Я воспользовался тем, что красавица-ведьма запуталась в покрывале и быстро натянул на себя штаны, стараясь прикрыть от её острых когтей хотя бы самое главное.
Шимес, наконец, выбралась из своего плена и с новой силой набросилась на меня, рассыпая свои кулачки по всему моему телу.
- Подлец! Негодяй! Свинья!
Можно подумать, что я собирался её изнасиловать и насильно затащил в постель. Сама виновата. Правильно Пьер сказал, стерва! Мне уже надоело подставлять своё лицо, и я, коротко замахнувшись, немного успокоил разъярённую тигрицу. Шимес свалилась на кровать, замерла, и вдруг её тело затряслось в безудержных всхлипываниях. Вот только слез мне и не хватало. Я присел возле неё и, старательно подбирая слова, принялся успокаивать самое непредсказуемое существо женского рода, поглаживая её по голове.
- Ну, Шимес, право же, не стоит так переживать. Ты умная женщина, и должна понимать, что чувства порой гораздо сильнее, чем мы сами. Я понимаю, ты слабая женщина и поэтому…
- Я слабая женщина?!
Шимес перевернулась на спину. На её лице не было ни слезинки. Она смеялась.
- Ты говоришь, что я слабая женщина? Ты, который в полной моей власти? А известно ли тебе, что всё это - только представление? Я хотела развлечься.
- Да ну? Что-то по тебе не было этого заметно. Ты очень хорошо любила меня.
- Замолчи! - Батюшки, она и шипеть умеет? - Если ты не веришь мне, то поверишь Милаху.
- Который сидит где-то в подвалах и страдает от любви к тебе, моя крошка.
- Милах!
Вот уж не думал, что эта падаль способна на такую подлость. Один из ковров откинулся, и перед нами предстал сам Милах с весьма довольной рожей.
- Теперь ты веришь?
Ну что за баба? А ведь как играла, чертовка. Я чуть было на сделал её. А этот боров стоял всё время за ковром и подсматривал. Ну и компания!
- Милах, - я нагнулся, поднял всё, что осталось от рубашки и стал натягивать её на себя. - А ты что, сам не можешь сделать этого?
Слабоват, да?
Как он рванул ко мне! Если бы я сделал шаг в сторону, он наверняка вышиб бы стену. Но я не отошёл. Я встретил его ногой. И, боюсь, что после этого удара Шимес надолго останется без своего любовника. Милах с выпученными глазами стек на пол, а Шимес только рассеянно хлопала ресницами.
- Крошка, а тебе не одеться?
Шимес, казалось, только сейчас вспомнила, что совершенно раздета. Она взвизгнула и натянула на себя покрывало.
- Ты заплатишь за это, варркан!
- Только давай без всяких там угроз. Прикажешь убить меня? Ну и что? Смерть не страшна варркану. Жаль, конечно, но что поделаешь.
Давай, зови своих ублюдков.
Шимес зашипела и как-то странно вперилась в меня своими глазами
- Ну, что ты на меня смотришь?
- Варркан! Ты сказал, что я слабая женщина? Сейчас ты узнаешь, что это не так.
Меня словно током долбануло. Паутина в сознании натянулась и стала вибрировать в невыносимом темпе. Мозг раздирало на части, швыряло во всём стороны, и куда бы не бросался мой испуганный разум, везде его настигало сознание Шимес. Оно рвало его, топтало, скручивало в невыносимые жгуты.
Горло моё раздиралось от крика, тело тряслось, а пальцы судорожно пытались найти хоть какую-то защиту в каменных плитах пола. Оказав мне последнюю услугу, сознание Шимес швырнуло меня на стену, мозг сплющился, и меня накрыло тёмным покрывалом беспамятства.
Я очнулся на том же самом месте, где висел днём раньше. Из небытия меня вывел голос Пьера:
- Хорош спать, приятель. Давай, выкарабкивайся!
Я открыл глаза и увидел варркана. Тот висел напротив меня. Ну, слава Богу. Я, кажется, пока жив, Пьер тоже. Будем надеяться, что Илонее тоже пока ничего не грозит.
- Ну, как первая брачная ночь?
- Шимес не понравились пропорции моего тела.
В голове вроде бы всё нормально. Вернее, все как и прежде. Паутина опутывала меня, но я уже стал привыкать к этому. Руки, ноги и всё прочее цело. Хо! Так стоит ли горевать? Вот только бы попить чего-нибудь.
- Ну что, Пьер, как я тебе?
Варркан скептически оглядел моё тело и недовольно покачал головой.
- Я вот не пойму, то ли тебя долго били, то ли это похмелье?
- Кажется, и то, и другое.
- Значит, ничего не получилось?
- О чём ты? А-а! Как видишь.
Я коротко рассказал о нашей с Шимес брачной ночи, упустив разве что самые пикантные подробности. Незачем Пьеру знать то, чего он не должен знать.
- И что теперь?
- Не знаю, Пьер! Я подкачал. Шимес может не только контролировать наши мозги, но и довольно сносно управляется с ними. Она меня чуть не вывернула наизнанку. И, скорее всего, нас ждёт самая обычная смерть.
- Нет, варркан, обычная смерть для тебя будет слишком лёгкой.
Шимес стояла в дверях в сопровождении бледного Милаха. По всему было видно, что он ещё не отошёл от моего удара.
- Какие люди к нам пожаловали! - воскликнул я, сам удивляясь так и прущей из меня любезности и жизнерадостности.
- Ты уже ожил, варркан?
- А что со мной сделается? Кстати, милая Шимес, что ты там сказала о лёгкой смерти?
- Для начала с тобой хочет поговорить Милах, - Шимес мило улыбнулась, а её любовник, прихрамывая, направился ко мне. - Он говорит, что ты ему кое-что должен.
- Э, ребята, я что-то не помню. - Этот придурок решил испортить мою репутацию. - Милах, я тебе все прощаю.
Наверное, не стоило мне так веселиться, потому что в следующее мгновение бывший начальник стражи с силой замахнулся и воткнул в мой пах носок своего сапога. Боже, как больно!
Милах любезно подождал, пока я смогу нормально дышать, и только тогда обратился ко мне:
- Ты удовлетворён, мразь?
- Больше, чем ты сам или твоя подружка.
Слава Богу, что Милах ударил меня по лицу.
Второго урагана боли в низу живота я бы просто не выдержал. Но, хотя удар был менее болезненный, я все равно скорчился. Меня вообще-то нечасто бьют по лицу.
- Милах, остановись, он нам нужен. - Спасибо тебе, Шимес. Ты всегда была со мной ласкова.
Шимес встала рядом с Милахом, внимательно изучила моё тело, и я, не удержавшись, поинтересовался:
- Ты хочешь все начать сначала?
- Нет, варркан, у меня несколько другие планы. Сначала ты скажешь мне кое-что, а потом умрёшь той смертью, на которую ты так долго нарывался. И, поверь мне, это будет нелёгкая смерть.
- Шимес, неужели ты допустишь, чтобы твой законный муж умер?
- Не юродствуй, Файон. Ты прекрасно знаешь, что это была всего лишь шутка.
- И она тебе понравилась!
О, женщины! Как вы наивны, когда считаете что можете легко обмануть нас, мужчин.
Может быть, мы слабы в психологии и домашнем хозяйстве, но одно я могу утверждать, что мы точно так же, как и вы, хитры и умны. И можем разглядеть краску стыда за покровом гнева. Шимес! Ведь тебе было действительно хорошо со мной.
- Варркан, прекратим разговор об этом. Давай займёмся делами серьёзными.
- Разве у нас ещё остались серьёзные дела?
- Да. Иначе бы я не пришла. Скажи, варркан, почему это не действует?
Шимес расстегнула пуговицы на груди и, ничуть не смущаясь открывшегося вида, вытянула за шнурок какой-то предмет. Говоря какой-то, я имел в виду Глаз Дракона. Камень, который у меня похитили.
- Этот камень не подчиняется мне. Почему, варркан?
А вот это была уже приятная новость. Я-то думал, что все, чего добилась Шимес - заслуга камня.
- Ну так что? Ты мне ответишь? - Шимес нетерпеливо постукивала носком башмачка по каменным плитам.
- А мне нечего тебе сказать. Камень сам решает, кому служить, и заставить его это делать никто не вправе. Это всё, что я знаю.
- Значит ли это, что он просто не хочет подчиняться мне?
- Думаю, что это так.
Шимес убрала камень обратно, застегнула пуговицы и повернулась к Пьеру, который всё это время внимательно слушал наш разговор.
- Как твоё имя, варркан?
Пьер, наверное, чертовски рад, что Шимес поинтересовалась его именем. Того гляди, и он окажется очередным фаворитом.
- Пьер Абан.
- Я знаю, что ты в отличие от этого глупца, - глупец - это я, - любишь меня!
Во стерва. Точно! Она его сейчас охмурит.
Пьер Абан немного помолчал, обдумывая свой ответ.
- Ну и что из того?
- Ты можешь добиться моей любви, если согласишься выполнять мои приказы.
- Что я должен буду делать?
- Для начала ты убьёшь Файона!
Всё-таки я был прав. Чтобы завоевать её доверие, существует только два пути: кровать и кровь.
- Почему ты молчишь, варркан Пьер Абан?
- Просто я думаю, какая же ты…
Дальше Пьер сказал ну очень непристойную вещь. Он был крутым мужиком и любил крутые вещи. Естественно, что Шимес просто вскипела.
~ Тогда ты тоже умрёшь, как и твой друг, как и девка твоего друга.
- А что с ней?
- Ты интересуешься? Скоро вы увидите её.
Очень скоро. Милах, идём!
Проводив Шимес и Милаха взглядом, Пьер звякнул цепями, привлекая моё внимание.
- Кажется, дело идёт к финалу.
- Ты мог бы спастись, согласившись на условия Шимес.
- Разве я похож на подлеца?
- Ты похож на самого моего лучшего друга.
- Я собирался сказать тебе то же самое.
Чертовски приятно слышать такие слова от настоящего парня.
- Пьер, а можно задать тебе очень личный вопрос?
- Судя по твоему лицу, этот вопрос слишком серьёзный. Хорошо, я отвечу тебе на любой вопрос.
- Как тебе мясо, которое ты съел на нашей свадьбе?
Пьер очень серьёзно обдумывал свой ответ, вообще я заметил, что он гораздо быстрее соображает, когда у него в руках меч.
- Пока ты там веселился в спальне, я испытывал те же самые удовольствия, что и ты, но только прямо противоположные. Ты удовлетворён?
- Да, но потом мне было очень больно!
- Не волнуйся, я тоже испытал облегчение.
Ввалилось три десятка боболоков, сплошь вооружённых, и я почувствовал что наши акции начинают резко падать.
Пока нелюди отцепляли от стен цепи, я успел задать пару вопросов насчёт того, куда нас собираются вести и что там с нами будут делать. Ответа я, разумеется, не получил. Зато схлопотал несколько ощутимых ударов рукояткой меча по голове. Немного позже, когда нас вели по комнатам и коридорам, я пожаловался Пьеру.
- Ты замечаешь, что в последнее время мне достаётся слишком много оплеух? А тебе, заметь, почти ни одной.
- Ты задаёшь слишком много вопросов.
- Э, Пьер, ты стал философом?
- Нет, но я…
Договорить ему не дали. Пьер получил мощнейший пинок, и только натянутые цепи не дали ему растянуться на полу. Я виновато посмотрел на него, но вопроса задать не рискнул.
И так было ясно, что варркан прав.
Нас вывели на улицу и снова куда-то повели, Пьер посмотрел на меня, а я только пожал плечами. Кто знает, что могло прийти в голову этой ведьме?
Мучиться этим вопросом нам суждено было недолго. Ещё несколько минут, и мы вошли в здание, напоминающее римский Колизей или попросту наши стадионы. Здесь было всё то же.

Предыдущая страница 25 Следующая страница


Повелители тьмы 26

Заполненные зрителями трибуны, арена, обнесённая толстой решёткой, не хватало только разносчиков мороженого. Нас остановили перед входом в эту металлическую клетку.
- Ты думаешь, это для нас?
- Скорее всего, для них, - я кивнул на заполненные ряды. - А нам придётся выполнять роль гладиаторов. Ты когда-нибудь был гладиатором? И я тоже нет. Придётся учиться. Боюсь только, что Шимес заставит нас драться друг с другом.
- Нам дадут оружие? - похоже, Пьера не очень-то волновало, что драться ему придётся со мной.
- Сам посуди, зачем здесь решётки? Только для того, чтобы защитить нелюдей от нашего праведного гнева.
- Хорошо говоришь, Файон! Но думаю, всё будет несколько иначе. Посмотри вон туда. Кажется, идут наши друзья.
Я посмотрел, куда указывал Пьер. Шимес, как всегда великолепная, шла под руку с Милахом. Вокруг них бушевала толпа подданных.
В конце концов, Шимес получила, что хотела.
Целое королевство со столицей и внимающим каждому её слову народом. Правда, народец был не ахти, но это уже кому как нравится.
Обсудить такую интересную тему нам не дали боболоки. Они снова натянули цепи и поволокли нас внутрь огороженного пространства.
Посередине круглой арены стоял каменный столб примерно в обхват толщиной. Меня оставили немного в стороне, а Пьера приковали к этому памятнику древней цивилизации.
- Файон! Ты хорошо слышишь меня?
Шимес сидела прямо перед решёткой. Позади неё стоял Милах, довольный и надутый.
Я приветливо помахал рукой.
- Привет, Шимес! Что ты опять задумала?
- Я решила устроить праздник своему народу.
- А причём здесь мы?
- А ты не догадываешься? Тогда ты действительно счастливчик. Я хочу показать своим подданным, как умрёт ненавистный варркан Файон.
- Пьер, ты слышишь, чего она хочет? - я повернулся к другу. - Почему все красивые женщины такие кровожадные? Пьер, ты меня слушаешь?
Пьер, не отрываясь, смотрел куда-то мимо меня.
- Посмотри, Файон, может быть, я ошибаюсь?
Я развернулся и посмотрел туда, куда был устремлён взгляд Пьера.
- Нет, брат, ты не ошибаешься. Это Илонея.
Я хотел рвануть навстречу, но боболоки натянули цепи, и я повис в воздухе. Со стороны Шимес донёсся хохот. Я не обратил на него никакого внимания. Я смотрел только на приближающуюся Илонею.
Её вели два боболока за тоненькие цепи.
Боже, что с ней сделали! Илонея шла покачиваясь и как-то странно болтая головой. Белые волосы, такие же растрёпанные, какими я их видел в замке Шимес, превратились в грязные сосульки. Обрывки платья едва держались на ней. Тело было грязное и давно немытое. Но самое главное, глаза её смотрели в одну точку, и ничто не могло привлечь их внимания.
- Илонея! - не сдерживаясь, -крикнул я, и ничего не получил в ответ. Девушка продолжала все так же автоматически передвигать ноги.
Илонея, Илонея, что же с тобой сделали?
Меня захлестнула волна ярости. Невзирая на упирающихся в каменную труху нелюдей, я рванул к Шимес. Ничто не могло сдержать меня.
Какая-то сила вселилась в моё тело. Только бы мне добраться до ведьмы, только бы дойти. Через ворота выскакивали боболоки и бросались на меня. Одних я откидывал в сторону, других подминал под себя.
Шимес была так близко. Мне оставалось сделать ещё несколько шагов, разогнуть прутья решётки, и тогда все. Как приятна месть!
Я уже чувствовал, как шея Шимес хрустит в моих кулаках, когда она сама встала и выбросила вперёд руку с кольцом Предвечного. И сразу же в моём мозгу повторилась та же боль, что и в первый раз. Я застонал и, схватившись за голову, повалился на землю. Я плохо помню, как меня волокли обратно, как смеялась ведьма, а ей подвякивал Милах.
Я пришёл в себя, когда уже на арене кроме меня, Пьера и Илонеи больше никого не было.
Первым желанием было рвануться снова к виновнице всех бед, но меня задержал голос Пьера.
Он был спокоен.
- Файон, не суетись зря. Ты прикован к кольцу.
Я немного остыл и осмотрелся.
Пьер и Илонея были прикованы к столбу, а я - к небольшому, но весьма прочному кольцу, торчащему примерно в десяти шагах от каменного исполина. Моя цепь позволяла подойти к ним только на расстояние шести-семи шагов. И всё. Я даже не мог обнять мою Илонею. Но, по всей видимости, ей самой это было безразлично. Она стояла, словно живая кукла - невидящие глаза, безвольное лицо.
- Варркан! - снова эта ведьма.
- Что тебе, Шимес?
- Я сдержала своё обещание. С твоей девчонкой ничего не случилось. Просто она немного околдована. Посмотри на неё. Как ты мог променять мою любовь на любовь этой грязнушки?
- Всё равно ты ничего не поймёшь.
- Так ты отказываешься любить меня?
- Я тебе все сказал.
Кто знает, может быть, в сердце этой женщины действительно была любовь. Пускай не такая, как у всех, но любовь. И никто не виноват, что я не смогу разлюбить свою Илонею!
- Шимес, - обратился я к задумавшейся почему-то ведьме. - Для чего ты привела нас сюда? Посмеяться над нами ты могла бы и во дворце.
Шимес тяжело вздохнула и нехотя произнесла:
- Приготовься, варркан, сейчас ты умрёшь.
- Как ты убьёшь меня?
- Ты же знаешь, варркан, что я не убиваю сама. Тебя убьют духи, которые служат мне.
Они известны тебе: это Ариэс и Малщидал.
- Ты не дашь мне оружия и не освободишь меня от своей паутины?
- Зачем, варркан? Ты умрёшь быстро.
- Это несправедливо!
- Где ты видел справедливость в нашем мире? Довольно разговоров. Именем Предвечного заклинаю вас, духов воздуха. Ариэс и Малщидал, придите в мир наш и убейте того, кого я ненавижу больше всех!
Именем Предвечного, повинуйтесь!
Вздох страха прошёл по рядам нелюдей.
Даже они боялись того, что должно было появиться.
Воздух у решётки сгустился, по нему пробежали искры, и из небытия в мир явились Ариэс и Малщидал.
Сначала это были только сотканные из воздуха тела, но время шло, и воздух стал темнеть и превращаться в нечто ужасное. Нет, это не были звероподобные существа. Они не походили ни на что живое - какие-то сгустки энергии, извивающиеся и ревущие. Там, где они проходили, оставался обугленный камень.
То, на что они смотрели, трепетало от животного страха.
Мой земной разум, дрожа и плача, метался по опутанным чужой паутиной мыслям, пытаясь порвать их крепкие нити. Всего на одно мгновение мне нужна была свобода. Всего на одно мгновение. Но цепкие щупальца Шимес надёжно держали свою жертву. Ни одна мысль не могла справиться со своими путами и выбраться, чтобы помочь мне.
Земной разум, ища спасения в забвении, бросился в самый тёмный угол и забился туда, дрожа и ожидая смерти.
А духи были всё ближе и ближе. Их смертоносное дыхание уже доходило до нас, обжигало наши лёгкие, сминало наши тела.
Откуда-то издалека донёсся голос Пьера.
Вздрагивающий разум еле уловил чуть слышный тяжёлый шёпот.
- Файон, смотри в себя. Ищи. Должно быть что-то. Ради Илонеи, ради меня, ради всех нас, ищи!
Дрожащий разум осмелел, выбрался наружу, но одного взгляда на духов было достаточно, чтобы он снова бросился прочь. Путаясь в паутине Шимес, он забрался далеко-далеко. Но и этого ему показалось мало. Сошедший с ума от страха, он стал ломать какую-то старую стенку и вдруг…
- Человечишко, ты решил поговорить со мной?
- Кто ты?
- Как быстро ты забываешь свои победы, человечишко! Я всё, что осталось от Повелителя Мрака. Разве ты забыл?
- Повелитель Мрака! Пещера Шёпота?
- Почему так дрожит твоё тело? И что за странный шум снаружи?
- Это наша смерть!
- Смерть? Ты умираешь? Ты, который одолел Повелителей Мрака, умираешь?
- Моё сознание связано. Я ничего не могу сделать.
Разум Повелителей Мрака заворочался в своей тюрьме, недовольный и разочарованный.
- Ты не можешь умереть. В тебе слишком много сил.
- Но я не могу бороться с тем, что снаружи!
- Кто?
- Духи воздуха!
- Всего лишь?
- Для меня это достаточно.
- Позволь мне взглянуть на них? Может быть, я смогу помочь.
- Это невозможно! Доверяясь тебе, я рискую выпустить в мир ещё большее зло!
- Ты действительно глуп, человечишко. Хорошо. Я дам тебе слово.
- Я не поверю ему.
- Ты думаешь, что только вы, люди, имеете честь?
- Нет, но…
- Доверься мне, человечишко, и ты увидишь, что даже Повелители Мрака имеют честь. Но если я помогу, ты выполнишь мою просьбу?
- Если это не противоречит…
- Нет, никакой опасности это не принесёт.
Обещай!
Земной разум простого человека был растерян и подавлен. Что делать? Можно ли доверять Повелителю Мрака? Если бы только рядом был Повелитель Мира!
- Файон!
Разум метнулся к зовущему голосу. Это был Пьер. Его глаза смотрели с невыносимым холодным блеском.
- Файон, доверься ему. Повелитель Мира ничем не сможет тебе помочь.
- Почему, откуда ты знаешь?
- Повелитель Мира во мне. Но это неважно. Доверься тому, что есть в тебе. Быстрее, они уже близко. У тебя нет времени.
Я всё понял. Мне и раньше казалось подозрительным, что Пьер иногда отвечает на мои невысказанные вопросы. Его манеры, слова, буквально всё вызывало во мне подозрения. Но я никогда не думал, что это случится вот так.
Нет, мне определённо ничего не понятно.
Разум снова метнулся в глубину паутин и отыскал Повелителя Мрака.
- Я всё слышал. Ты согласен?
- Согласен.
Мой испуганный разум отстранился, пропуская мимо себя Повелителя Тьмы.
- Я хочу, чтобы ты тоже поднялся и посмотрел. В конце концов, это будет твой триумф.
Слейся со мной…
- Нет, я не хочу.
- Слейся!
Слабый разум трепыхнулся и слился с Повелителем Мрака. Странное чувство нереальности овладело мной. Мир стал виден словно в детский калейдоскоп. Тело. Какое у меня несовершенное тело! Слабые руки, слабые ноги. Но ничего, в моих силах изменить его.
Безумное напряжение пробежало по мне, задевая все клетки тела, и под влиянием этого напряжения слабые человеческие клетки стали изменяться. Они делились с неимоверной быстротой, мысль не успевала следить за этим, казалось бы беспорядочным хаосом. Все тело набухло, кожа трескалась, и через эти трещины живое мясо стало пробиваться на свободу. Я хотел завизжать от охватившего меня ужаса, но рядом со мной тихий спокойный голос утихомирил взбунтовавшееся сознание.
- Смотри, человек, как несовершенно твоё тело. И посмотри, каким оно будет. Тебе будут не страшны никакие духи. Тебе никто не будет страшен. Я сделаю так, что ты полюбишь своё новое тело.
А тело продолжало расти. На месте ног давно уже появились прекрасные столбы, место рук заняли гибкие клешнеобразные отростки. Череп раскололся на две половины и упал к тому, что раньше носило название ноги. Студенистое желе мозга обволокла масса, тёмная и густая.
Через мгновение она застыла и превратилась в прочную крепость, которой были не страшны никакие нагрузки.
Я перестал быть человеком. Только мой мозг помнил, каким я был когда-то. Стоя на твёрдых конечностях, я снисходительно смотрел на плывущих ко мне духов воздуха. Какими ничтожными казались мне они. Жалкие, безобразные духи.
Они приблизились к мне и склонились в трепетном поклоне.
- Прости нас. Повелитель, но нас вызвали.
- Я знаю, - ответил мой и не мой голос. Убирайтесь обратно, и больше не возвращайтесь!
- Повинуемся тебе. Повелитель.
Два духа заструились струями нагретого воздуха и исчезли.
Ты видишь, как все просто? Что ещё ты хочешь?
- Тех, кто сидят вокруг нас. Кроме мужчины и женщины.
- И тех, кто у столба?
- Да, и те, что у столба. Остальные - враги.
- Смотри же, человек, и не говори потом, что Повелители Мрака слабы. Посмотри на эти испуганные морды. Они трепещут.
Моё тело поднялось в воздух и вдруг стремительно бросилось к замершим нелюдям. Оно врезалось в них с невероятной скоростью. Нелюди умирали, не успев даже вскрикнуть. Моё тело металось с места на место и превращало все в размазанное месиво.
Трудно сказать, сколько это длилось, мгновение или вечность. Но рано или поздно всё кончается. Я, или то, что было мной, замерло напротив окаменевших от ужаса Шимес и Милаха, единственных, кто уцелел.
- Ты доволен, человек?
- Да!
- Что ещё?

Предыдущая страница 26 Следующая страница


27 Сергей Костин

- Кольцо на руке женщины.
- Оно будет твоим.
- Рассудок той, что стоит у каменного столба.
- Здесь я не властен. Я приношу смерть, но не даю жизнь.
- Моё сознание?
- Оно уже свободно.
- И моё тело?
Тишина.
- Почему ты молчишь?
Тишина.
- Ответь мне!
- Разве тебе не нравится твоё новое тело?
Оно лучше, чем то, что было.
- Я знаю, но я человек, и моё тело должно быть похоже на все человеческое.
- Ты действительно глуп, человечишко. Хорошо. Я верну тебе твоё тело. Ты должен знать, что Повелители Мрака держат своё слово. Что ещё?
- Больше ничего.
- Тогда теперь твоя очередь. Твоё обещание.
- Я слушаю.
- Я выполню все твои желания, но ты должен отпустить мой разум к звёздам. Туда, где мрак и мой дом.
- Я не умею.
- Теперь ты умеешь все. Ведь мы слились.
Обещание?
- Обещаю!
Разум Повелителя Мрака отделился от меня и остался где-то в стороне, ожидая, пока я сделаю всё, что нужно. Моё сознание было свободно от паутины и принялось за дело. Повелитель Мрака не солгал. Я получил новые знания. Моё тело больше не было игрушкой природы. Раньше оно могло подчиняться сознанию, но не могло самостоятельно думать. Теперь это стало возможным.
Где-то в глубине клеток возникла память.
Гигантская туша стала сокращаться, превращаясь в маленькое, неудобное человеческое тело. Но такое родное и единственно возможное. С меня сваливались целые куски мяса, обнажая твёрдую молодую кожу. Твёрдый шлем черепа раскололся, и под ним была обыкновенная голова человека. К сожалению, немного лысоватая.
Я стоял на земле обыкновенными человеческими ногами и ощупывал своё человеческое тело обыкновенными человеческими руками. Господи, спасибо тебе за это тело!
- Файон!
Ко мне, зажав ладонь Илонеи, бежал Пьер.
- Файон, это было просто здорово. Я…
- С тобой мы поговорим немного позже. Я займусь моей женой.
- Какой из них?
- И об этом тоже поговорим. Присмотри за Шимес и, особенно, за Милахом. А я попробую разобраться с Илонеей.
Пьер, радостно улыбаясь, направился к ведьме и её любовнику.
- Йлонея! Ответь мне! Это я, Сергей!
Глаза девушки были все так же безразличны и равнодушны. Я попытался найти ответ в её голове, но там оказалась одна серость. Проклятая Шимес! Я осторожно взял грязную безвольную ладонь принцессы и потянул её. Илонея равнодушно направилась вслед за мной.
Шимес и Милах все ещё не могли прийти в себя. Оба смотрели на меня, как на чудовище, способное проглотить их.
- Файон, они не смогут ничего тебе сказать по крайней мере ещё часа два. Похоже, увиденное было слишком сильным потрясением для них.
- Я уничтожу их прямо сейчас.
- Не спеши. Вспомни об Илонее. Вряд ли ты и я сможем освободить её. Для этого нужна Шимес. И потом, вспомни своё обещание. Если мы найдём твою Илонею, и она будет жива, ты отдашь мне Шимес.
- Она нужна тебе даже после того, как ты узнал её?
- В наших силах изменить её. Если я не ошибаюсь, в тебе ещё сидит разум Повелителя Мрака. Отпусти его.
- Я отпущу его, но прежде ты пообещаешь мне все рассказать и больше не соваться в мой мозг. По крайней мере, пока я этого не захочу.
Ты согласен, варркан Пьер Абан? Или мне называть тебя Повелителем Мира?
Варркан, Пьер Абан, Повелитель Мира и ещё неизвестно кто рассмеялся. Давненько я не слышал простого человеческого смеха.
- Почему ты смеёшься?
- Боюсь, что ты опять оказался неправ. Но я все объясню тебе, как только мы останемся вдвоём. А теперь давай вернёмся в замок. Затолкав Шимес и Милаха в пустую, надёжную комнату, а Илонею уложив на кровать Шимес, мы сели около неё.
- Давай-ка, Пьер, рассказывай всё по порядку. У нас есть немного времени. Двух часов тебе хватит?
- Вполне достаточно. Ну что тебе сказать?
За кого ты меня принимаешь?
- Ну уж не знаю! Может быть, ты варркан.
Но ты сам сказал, что в тебе Повелитель Мира.
- Ты ошибаешься во всём, правильно Повелитель Мрака сказал, что все люди глупы. Ладно, ладно, молчу. Я не варркан. Моё имя не Пьер Абан. И я даже не Повелитель Мира.
Этот парень темнил. Одно из двух. Или Пьер сошёл с ума, или… опять-таки сошёл с ума.
Иначе с чего он говорит заведомую белиберду?
- И кто же ты?
- Попробуй догадаться! - Пьер, а для меня он так и остался Пьером, поднялся, порыскал по шкафам и нашёл целую бутылку какой-то гадости. Фужеры стояли тут же, и варркан неторопливо принялся разливать содержимое по бокалам.
- Это бесполезно.
- Чисто земная традиция отмечать праздники. Ведь у нас сегодня маленький праздник. Ну так что, отгадал, кто я?
- Мой дедушка?
Пьер засмеялся?
- Предвечный?
Оглушительный хохот.
- Я щас по носу вдарю и сам признаешься! - Будем надеяться, что моё лицо оправдывает сказанные слова.
Просто нечеловеческий хохот.
- Я сдаюсь!
Пьер моментально перестал трясти своим подбородком, опрокинул вино внутрь, вытер губы покрывалом и сказал:
- Я Дракон!
- А может ты заодно и король Аматия?
- Я серьёзно.
Если я хоть немного разбирался в людях, то Пьер действительно не врал. Но как-то не сходилось все. И варркан, и Пьер, и Повелитель, а теперь ещё и сам Дракон.
- Ну-ка, старичок, хватит ходить вокруг да около. Давай все подробно и с самого начала. Я весьма внимательно тебя слушаю.
Пьер неторопливо наполнил второй бокал и залпом осушил его.
- Тебе известно, что Глаз Дракона с некоторых пор принадлежит исключительно тебе. И тебя удивляло, почему этот камень, кстати, он у тебя на шее, - я хлопнул рукой по своей груди и почувствовал знакомые контуры камня, не возвращается к тебе, а находится у Шимес, но никак не хочет выполнять её волю. Именно в этом и заключается тайна моего появления в этом мире. Дух Глаза Дракона, то есть я, решил связаться с Повелителем Мира. Я вытащил его из твоего тела, и мы обо всём договорились.
Как тебе должно быть известно, я могу немного предсказывать будущее. Именно поэтому мы решили, что помочь тебе в нужный момент способен только человек, которому ты, без сомнения, доверяешь.
- Ну, это ещё вопрос, доверяю ли я тебе, проворчал я. Мне было о чём подумать. Значит, всё это время я путешествовал с Повелителем Мира и с Драконом и ничего не подозревал? Ан, нет! Подозревал, и иногда был близок к правде. Но вот это раздвоение, плюс человеческая манера поведения, и я попался.
- Ты чем-то расстроен?
- Вы снова вернётесь в первоначальное состояние?
Пьер усмехнулся. Я знал, что он скажет.
Место Дракона - в камне, а место Повелителя Мира - во мне.
- Достань-ка Глаз Дракона, - рука Пьера требовательно протянулась раскрытой ладонью.
- Уже? Так быстро?
Неужели мне придётся потерять и его? Этого здоровяка Пьера? Какая несправедливость! Я вытащил Глаз Дракона и нехотя протянул его Пьеру.
Он положил камень на ладонь, несколько раз подкинул его, а затем одним броском отправил камень в окно.
- Вот и все.
- Значит, ты остаёшься?
- А куда я от тебя денусь?
Я подскочил, как ужаленный. Я орал, как ребёнок. Я обнимал улыбающегося Пьера, как невеста. И вообще, это было просто замечательно.
Когда я немного успокоился, Пьер усадил меня на место.
- Что будем делать с Милахом?
- Вообще-то у меня нет настроения убивать его. Пьер, он просто одураченный парень, который любит эту ведьму. Набить ему морду и дело с концом.
- Всё не так просто, Файон. Если его не убить сейчас, то тебе придётся встретиться с ним в будущем при весьма неприятных обстоятельствах.
- Ну и чёрт с ним, - я беззаботно махнул рукой. - И не такое переживал.
- Он убьёт тебя.
- А вот этого никто не может знать. Пусть живёт, а там видно будет.
- Как знаешь. Твоя печаль.
Пьер встал.
- Ты снова копаешься в моих мыслях? Хотя чёрт с тобой! Копайся, если тебе это доставляет удовольствие.
Пьер плюхнулся в кресло и бросил мне меч.
- Я не копаюсь в твоих мыслях. Просто я должен знать, что делаю и где находятся в данное время мои подданные. Всё-таки я чуть-чуть Повелитель Мира.
- Это осталось в тебе?
- Я больше человек, такой же, как и ты.
Нечто, краснеющее на «Лучшем», привлекло моё внимание.
- Пьер! Эта кровь, откуда она?
Пьер беззаботно наливал себе третью порцию вина. Алкоголик проклятый.
- Ты ответишь мне или нет?
- А что отвечать-то? Ты и сам прекрасно знаешь, чья это кровь.
- Милаха?
- Его.
- Зачем ты это сделал? Я не хотел его смерти. Как ты мог, ведь ты же варркан?!
Пьер отодвинул в сторону бокал и, резко наклонив ко мне своё лицо, стиснув зубы, сказал:
- Прежде всего я позаботился о твоей жизни. Если ты так глуп и беспечен, что даже не удосуживаешься прислушаться к словам Дракона, то мне нечего больше добавить.
Пьер так же резко откинулся обратно, схватил бокал и стал наблюдать за маленькими пузырьками воздуха, лопающимися на поверхности вина.
- А по-моему, ты просто убрал соперника! резюмировал я, глядя в потолок.
В следующее мгновение мне пришлось защищаться от ударов подушкой.
- Пьер, прекрати это ребячество! - воскликнул я.
Пьер угомонился.
- Просто я рад, что ты меня понимаешь. Не всегда, но понимаешь.
- Хорошо. Не пора ли нам заняться прекрасной Шимес?
По-моему, Пьер только этого и ждал. Он вскочил со своего места, как молодой петушок.
Видя, что вслед за Пьером в комнату захожу я, Шимес испуганно забилась в дальний угол и затихла.
- Шимес, нам нужна твоя помощь.
- Я ненавижу вас. А особенно тебя, Файон.
Ты большее зло, чем я могла представить.
Ты - демон!
- Может быть, крошка, может быть. Поэтому я думаю, что наша беседа будет спокойной и мирной. Ведь ты тоже ведьма.
Шимес отвернулась к стене и не проронила ни слова.
- Как очистить Илонею? Мне нужно только это, и я оставлю тебя в покое.
Глаза Шимес вспыхнули в радостном блеске.
- Так ты не очистил её душу? Ха, варркан!

Предыдущая страница 27 Следующая страница


Повелители тьмы 28

Тебе придётся до конца своих дней водить её за руку. Я ничего не скажу тебе.
Я попробовал зайти с другой стороны.
- Послушай, Шимес. Ты потеряла все. У тебя нет ни Глаза Дракона, ни кольца Предвечного, но твоего нелюдского народа. Если ты мне поможешь, то я попрошу короля Аматия, чтобы он простил тебя. Я думаю, что он так и сделает. В твоём распоряжении будут люди, владения и, конечно, твой замок. Все это только за то, что ты окажешь мне помощь. По-моему, хорошая сделка.
- Нет, Файон! Может быть, я и согласилась бы на всё это, но у меня есть причина не принимать этой подачки.
- Так чего же ты хочешь?
- Тебя!
Ну вот мы и приехали, всё начинается сначала. Мне просто неудобно смотреть в глаза Пьеру. - Это невыполнимое условие.
- Тогда ты не получишь ничего! Это моё окончательное решение.
- Ну что ж, - я посмотрел на Пьера и получил его молчаливое согласие. - Тогда мне придётся принять более неприятные меры. Ты помнишь, надеюсь, то существо, в которое я превратился? Да, вижу, что помнишь.
Лицо Шимес достаточно красноречиво говорило о том, что она испытывает животный страх при одном только упоминании о происшедшем.
- Что ты хочешь, проклятый варркан?
- Сейчас я снова превращусь в него. Согласись, что это довольно мерзкое создание. А потом я… исполню свой супружеский долг.
Пьер не выдержал и вылетел из комнаты.
Я схватил за подбородок теряющую сознание Шимес:
- Ну так что? Я тоже могу быть зверем. Не принуждай меня к этому. Ты поможешь?
- Да я согласна, - прошептала Шимес и потеряла сознание.
А что? С женщинами иначе и нельзя!

Глава 9
ОБОРОТЕНЬ

Древние руины города остались позади так же, как Сухой Лес и оазис с дриадами. Болото Чёрных Облаков заканчивались, и настроение у нас было весьма приподнятое.
Говоря «у нас», я совсем не имел в виду гражданку Шимес. Если кому и не нравилось наше путешествие, то только ей. Нам пришлось ещё изрядно помучиться, прежде чем Шимес стала передвигаться самостоятельно, на своих двоих. Первое время она наотрез отказалась идти самостоятельно. Она, мол, не привыкла, что бы её ножки мокли в болотной жиже. Я, конечно, понимал, что ноги у женщины - самое главное, но не до такой же степени. Так что пришлись принимать жестокие, но вполне оправданные меры принуждения. В конце концов Шимес сама поняла, что не в её интересах задерживаться в этой стране, и потопала самостоятельно.
Второй проблемой, возникшей перед нами, был вопрос, чем кормить женщин. Если мы с Пьером могли свободно обойтись минимумом, то слабые создания требовали своего. И опять это в большей степени относилось к вздорной Шимес. Моя Илонея оставалась молчаливой и равнодушной, любая еда принималась ею чисто автоматически.
Иногда, при взгляде на эту бедную девушку, в моём сердце возникало непреодолимое желание тут же расправиться с ведьмой, но я постоянно натыкался на глаза Пьера. Признаться, ему повезло меньше, чем мне. Кроме того, что он присматривал за Шимес, ему пришлось тащить на себе целый тюк пищи и воды. Но было похоже, что ему нравится стараться ради Шимес, по крайней мере, за все эти дни Пьер ни разу не сорвался.
У меня дел было и того меньше. За спиной «Лучший», рядом Илонея. И всё. Общее собрание, состоящее из меня и Пьера, единогласно постановило и решило, что моя задача - обеспечить надёжную охрану нашего маленького каравана.
Что касается последнего, то здесь я вообще разленился. Если нам и встречались одиночки или даже целые отряды нелюдей, то было достаточно одного моего взгляда и они бросались наутёк. Вообще-то я скромный парень, но мир - это большой телефон, где всё становится известно через минуту после окончания события. Может быть, каким-то образом весть о страшной гибели нескольких сот нелюдей в Колизее разнеслась по стране Чёрных Облаков?
Впрочем, мне было всё равно. Лишь бы нас не трогали.
Тем не менее каждую ночь мы исправно несли службу. Будь мы вдвоём, то ограничились бы постановкой Круга Чистоты, но теперь с нами были женщины, и приходилось внимательно относиться к вопросам безопасности.
Шимес была ведьмой и имела достаточно знаний, чтобы подвести нас под монастырь.
Иногда я мысленно ставил себя на её место и размышлял, что бы я сделал, если бы хотел избавиться от своих попутчиков. Освобождённое сознание радостно бралось за дело и давало такой обширный ответ, что от него одного у меня болела голова. Если верить моему сознанию, то выходило, что Шимес может избавиться от нас почти сотней способов. На первом месте стояло отравление, а на последнем - помощь инопланетян.
Именно поэтому мы с Пьером постоянно контролировали разум Шимес. Необходимость этого была очевидна. Как-то на привале ведьма попросила нож, для того чтобы заштопать своё платье. Если бы я в детстве занимался домашним хозяйством, то знал бы, что для ремонта одежды требуется, прежде всего, иголка, но никак не нож. Но так как я этого не знал, то без всякого опасения протянул Шимес один из своих ножей.
Шимес, наглая баба, стянула с себя платье и, по моим представлениям, занялась ремонтом. Предоставив Пьеру самому контролировать её, я со спокойным сердцем отошёл от места нашего бивака. Буквально через минуту послышались звуки ударов и истошные вопли Шимес. Бросившись со всех ног к источнику шума, я застал довольно интересную картину.
Обнажённая Шимес с окровавленным ножом довольно успешно отбивалась от наседавшего на неё Пьера. Сначала мне показалось, что нервы Пьера просто не выдержали, но я, прекрасно зная своего друга, стал искать другое объяснение. И нашёл его довольно быстро. На том самом месте, где я оставил Илонею, было небольшое пятно крови, а сама принцесса лежала чуть поодаль.
Я бросимся к Илонее. После быстрого осмотра я немного успокоился - всего лишь царапина на руке.
Я помог утихомирить Шимес, и только после того, как общими усилиями удалось связать ведьму, Пьер рассказал о происшедшем.
Он отвлёкся всего на минуту. А когда снова посмотрел на Шимес, то увидел, что она уже замахивается ножом, целясь в грудь Илонее.
Благодарение Пьеру, что он прыгуч, как кенгуру. Варркан успел вовремя. Нож в руках ведьмы только чуть задел принцессу.
Именно после этого нам пришлось вести Шимес со связанными сзади руками. И, хотя нам пришлось выслушать немало нелестных отзывов о наших мужских достоинствах, мы до самого окончания пути развязывали ведьму только на привалах, да и то, если она находилась под строгим наблюдением.
В общем, ничего примечательного за эти долгие дни не произошло. С каждым днём мы всё ближе и ближе подходили к границе, отделяющей человеческий мир от ужасов болот Чёрных Облаков.
За эти дни я тщательно привёл своё тело в порядок. Что касается моего сознания, то мне пришлось повозиться. Наследство, оставленное Повелителем Мрака, казалось мне ненужным и даже опасным. Но Пьер, добрая и умная душа, настоял на том, чтобы всё осталось на своих местах, то есть в моей голове. Неохотно, но я согласился. Теперь мой мозг представлял самую настоящую мешанину из всех мастей и цветов.
Чего здесь только ни было! Тысячи чужих разумов терпеливо ждали своего часа, чтобы в нужный момент вынести на поверхность те знания, которыми они обладали, мой мозг буквально распирало от переполнявших его знаний. И опять же, по совету Пьера, я воспользовался резервами своего организма. В человеке достаточно места, чтобы без всякого вреда создать ещё какой-нибудь маленький орган, эдакую кладовку, куда можно сложить то, что в данное время не нужно. Я так и сделал.
Особую озабоченность у меня вызывала Илонея. Я немного отмыл её, и она стала почти такой же, какой я её знал. Почти, но не совсем.
Её разум был забит густой серой массой, которую необходимо было извлечь. Все имеющиеся у меня и Пьера знания не могли сделать это.
Только Шимес. Но она настояла на том, что поможет нам, только оказавшись в своём замке.
Я, не спрашивая ничьего разрешения, залез в разум Шимес и основательно там покопался. И, хотя это занятие никогда не нравилось мне, всё равно, что копаться в чужом грязном белье, я нашёл то, что не хотела говорить ведьма.
К моему огорчению, это оказалось всего лишь имя человека, который бьлспособен помочь Илонее. Только имя.
- Файон! На горизонте тёмное пятно! Чтото оно мне не нравится.
Пьер подождал, пока я подойду и показал, где, по его мнению, что-то ему не нравилось. Я присмотрелся: действительно, на горизонте чернело какое-то неясное пятно.
- Думаешь, это к нам?
Пьер задумчиво покусывал губы. На мой вопрос ответила Шимес, которая слышала наш разговор. Злость её ещё не прошла, поэтому манеры оставляли желать лучшего.
- Ну что, варрканы, остановились? Вы думали, что я так просто пойду с вами и не позабочусь о своей безопасности? Это моя основная армия, и горе вам!
- Заткнись! - бросил Пьер таким суровым голосом, что Шимес действительно заткнулась.
С некоторого времени она стала слушать только варркана. Мне кажется, я понимаю, в чём тут дело. Шимес всегда уважала только силу, а Пьер был крутым парнем.
- Что предлагаешь? - обратился Пьер ко мне.
- Можно подумать, если я скажу, что нам следуем обойти эту подозрительную полосу на горизонте, ты согласишься.
- Почему бы и нет?
- Пьер, только не надо мне пудрить мозги.
Ты прекрасно знаешь, что нам надо идти вперёд!
Варркан прищурился и скорчил такую рожу, словно съел целый лимон.
- Тогда не понимаю, зачем ты завёл весь этот разговор?
Вот нахал.
- Кажется, это была твоя идея?
Мы препирались ещё минуты две. Скорее всего, нам просто не хотелось идти к этой чёрной полосе. Вот и всё. Но тем не менее всё закончилось мирно, и через несколько минут мы уже старательно вытаскивали ноги из болотной жижи. Я тащил на себе Илонею - у неё просто не было сил двигаться по этой грязи. Сзади шла Шимес, а замыкал колонну Пьер.
Сзади мне в спину упёрся сдавленный шёпот Шимес:
- Вон мужик как мужик, тащит девчонку, а я тут должна месить болота. Чем она лучше меня? - и так далее, и тому подобное.
Мне все это порядком надоело, я остановился, вытер со лба капли пота и обратился и Пьеру:
- Старичок, тебе не надоело слушать это дребезжание?
Судя по лицу, старичку давно надоело не только это.
- Шимес, заткнись!
- А пошли вы все… Никуда дальше я не пойду.
Наша дружная компания разваливалась прямо на глазах. И тут мне в голову пришла отличная идея.
- Шимес, ты не возражаешь, если Пьер понесёт тебя на руках?
Я с интересом наблюдал за реакцией. Кажется, моя идея пришлась им обоим по вкусу.
Не обращая больше внимания на то, что творится позади, я потопал к чернеющему горизонту. Из-за спины послышалось воркование, и я понял, что всё идёт просто великолепно. К тяжёлым тюкам Пьера присоединилась масса Шимес. Пусть мучается, это его крест.
- Кажется, нас уже окружают! Пьер, посмотри! Чёрная полоса разделилась на три равные половинки. Две из них поплыли по сторонам и стали медленно заходить с флангов. Шимес довольно ухмылялась, возлежа на руках Пьера, а я тем временем тревожно вглядывался вдаль. Любая встреча грозила не столько мне или Пьеру, как нашему драгоценному грузу.
Если начнётся рубка, то будет просто невозможно защитить женщин.
- По-моему, пора принимать меры, - сказал Пьер, имея в виду оборону.
- А мне кажется, не стоит! - мне показалось, что я разглядел нападающих. - Шимес, что ты там говорила о своей армии?
- Она раздавит вас и не поможет тебе даже твой дьявольский образ.
- А мне кажется, что только тебе стоит беспокоиться о своей жизни. Это люди Аматия.
Может быть, Шимес действительно надеялась на то, что ей кто-то окажет помощь, но в данном случае всё было именно так, как сказал я. Быстро вырастая, расплывчатые фигурки становились всё больше похожими на людей, и скоро было отчётливо видны гербовые цвета империи короля Аматия.
Ещё через несколько минут вооружённые люди окружили нас. Среди них были те, кто знал и меня, и Пьера, так что с вопросами установления гражданства всё было улажено.
Как оказалось, армия Аматия готовилась углубиться в Болота Чёрных Облаков. Цель экспедиции была ясна: выручить нас, если мы в опасности, и привести Шимес к королю, если она ещё жива.
Я не стал. высказывать своего мнения насчёт этого плана. Думаю, что если бы не Повелитель Мрака, ни тот, ни другой пункт не были бы выполнены. А огромная армия людей полегла бы в болотах или под мечами организованного войска Шимес.
Вслух я поблагодарил за своевременно оказанную помощь и попросил поскорее доставить нас к королю Аматия.
Нам выделили лошадей, и через несколько минут я уже скакал следом за Пьером и Шимес, обнимая за талию Илонею.
Штаб-квартира короля, просторная палатка, стояла уже за границей болот, на прекрасном зелёном холме, освещаемая солнцем и окружённая пеньем птиц. Как хорошо было выбраться из мест, где со всех сторон тебя окружали вода и грязь. Как хорошо знать, что почти всё сделано. Оставалась самая малая, но самая главная часть: вернуть Илонее её разум.
Аматия выскочил из палатки и, пренебрегая своим титулом, бросился нам навстречу. Но не добежав нескольких шагов, он наткнулся на наши взгляды и перешёл на шаг. Королю не подобает носиться на глазах у своих подданных!
Король молча принял наши поклоны, даже не взглянув в сторону Шимес.
- Прошу вас в мою палатку.
Аматия гордо задрал голову и степенным шагом скрылся в своих походных апартаментах.
- А король изменился, - заметил Пьер.
- Он просто повзрослел.
- Мне кажется, он не слишком рад, что Шимес жива и здорова?
- Будем надеяться, что он знает о праве на добычу. Иначе тебе придётся с ней расстаться, глаза варркана стали серьёзными, и я понял, что мои слова озадачили его.
Поручив Шимес страже, а Илонею - заботливым женщинам, которых было в избытке в этой армии, мы направились к королю. Обыскивать нас не стали, что было приятным напоминанием того, что мы пока пользуемся доверием императора. Но чувство, что Аматия не только повзрослел, но и изменился во всём остальном, осталось.
Король занимался тем, что просматривал ненужные теперь донесения своих дозорных отрядов. Война закончилась, так и не успев начаться.
- Присаживайтесь, - пригласил король, и мы уселись на скромных деревянных чурбаках.
Надо заметить, что Аматия был не слишком большим ревнителем по части удобств. Сам он сидел на грубо сколоченном табурете. Вся остальная обстановка королевской палатки только подтверждала мою мысль.
- Я рад, что ваше путешествие закончилось удачно.
- Что-то не видно по твоему лицу, что ты слишком доволен, - пробурчал Пьер. Я бы не стал так нагло разговаривать с королём, который больше не. нуждался в помощи каких-то двух варрканов.
Аматия нахмурился, но ничего не сказал на явно наглые слова Пьера.
- Я так же рад, что прекрасная Илонея с вами, а Шимес, благодаря вам, у меня в руках.
- Что её ждёт? - ах, Пьер, как же ты нетерпелив. С королями нужно разговаривать совсем иначе.
- Она умрёт, если вы это имеете в виду!
Вот так-то, дружище Пьер! Получил, на что нарывался. Попробуем заступиться.
- Аматия! Позволь мне и дальше так тебя называть, потому что мы с тобой равны. У нас есть причины считать, что смерть Шимес преждевременна.
- Объясни.
- Она нам нужна, чтобы вернуть Илонее её прежний разум.
- Это невозможно!
Мы с Пьером переглянулись. Ну и дела!
Мало того, что нам пришлось изрядно помучиться, прежде чем добыть Шимес, так теперь этот мальчишка рушит все наши планы. Пора его поставить на место. Но сделать это нужно тактично, не задевая его самолюбия и не вызвав новую кровавую бойню.
- Аматия! По законам любой империи Шимес является нашей добычей, и только мы вправе распоряжаться ею. По крайней мере, до тех пор, пока она нам нужна. А она нужна, смею заметить!
- Шимес - мой враг, и она потенциально опасна. Только уничтожив её, я могу быть спокоен. Что касается добычи, то вы, уважаемые варрканы, забываете, что оба так или иначе находитесь у меня на службе.
Эк, куда его занесло. По его словам выходит, что и я, король, равный ему по величию и намного превосходящий мальчишку в заслугах, тоже нахожусь на его службе? Но дослушаем до конца.
- Как вам должно быть известно, всё, что завоёвано теми, кто находиться на службе у королей, принадлежит королю, если он того желает. Это первое. А второе заключается вот в чём: вы, варрканы, можете требовать плату только в известных вам обоим пределах. Мой народ в вашем распоряжении. Назовите необходимое количество детей, и вы их получите.
Пьер не сдержался. Я давно уже видел, что он еле держится, чтобы не нагрубить, его сдерживала только моя нога, постоянно давящая на его сапог. Но то, что сказал король, заставило его сорваться.
- Слушай ты, когда я пришёл в твою империю, ты представлял из себя дрожащий кусок дерьма, и теперь, когда мы спасли тебя и твой народ, смеешь говорить обо всём, как всего лишь о службе? В таком случае, нам нужен только один ребёнок - ты!
Аматия держался великолепно. На его лице не дрогнул ни один мускул. Парень, действительно, вырос и возмужал. Именно из таких вырастают настоящие тираны. Но пока что перед нами сидел мальчишка, который слишком много на себя взял. Я поспешил вступить в разговор, дабы немного смягчить речь Пьера.
- Если ты настоящий император, то решишь все справедливо. Послушай старого варркана, сынок, я не хочу угрожать тебе, но ты становишься невыносимым.
- Вы угрожаете мне?
- Если хочешь, то да!
- Я так и думал, что моя сестричка сумеет переманить вас на свою сторону.
- Аматия, ты дурак! - Пьер воскликнул то же самое, но последнее его слово начиналось с приставки «при». - Нам нужна Шимес только для того, чтобы вернуть Илонее её разум. Надеюсь, ты это понимаешь?
Мальчишка был действительно придурком, он ничего не хотел понимать. Вот что власть делает с человеком.
- Я не меняю своих решений. Шимес останется здесь и умрёт. Вы можете забрать обычную плату и убираться куда угодно. Можете идти, я вас больше не задерживаю.
Пьер покачал головой и посмотрел на меня:
- Может быть, ему надрать одно место!
- Не стоит, Пьер, всё-таки он король. Неудобно как-то.
Я ещё не расстался с надеждой убедить короля без применения силы.
- Аматия, прежде чем мы уйдём, а ты примешь окончательное решение, выслушай меня так внимательно, как только можешь. Как ты думаешь, почему вышли целыми и невредимыми из болот? Не торопись с ответом! Я только скажу, что там, за границей болот, столько нечистой силы, что вся твоя армия будет считать её несколько лет. Если, конечно, ей дадут это сделать. Ты не знаешь ответа? Тогда я сам отвечу. Мы вынесли это всё потому, что нам в этом мире нет равных. Ни твоя армия, ни армия нелюдей не в состоянии справиться с нами. Надеюсь, ты поверишь мне, если ещё не забыл ни чёрного дьявола, ни Безоры, ни клона? Если ты сейчас откажешься отдать нам Шимес, то в нашем лице получишь таких врагов, что по сравнению с нами твоя сестричка покажется тебе ангелом. Думай, король, думай.

Предыдущая страница 28 Следующая страница


29 Сергей Костин

Я перевёл дух и посмотрел на Пьера. Он был доволен. Я никогда раньше не говорил так много и не знал, получится у меня или нет. Но, судя по тому, как Аматия задумался, я понял, что моё выступление задело не только Пьера Абана.
- Я внимательно выслушал вас, уважаемый Файон, и должен заметить, что ваши слова показались мне странными. Вы варрканы, и не можете принести вреда ни мне, ни моей армии.
Этого вам не позволяет сделать Кодекс Чести.
Или я не прав?
- Кодекс Чести действительно не позволяет нам наносить вред человеку. Но это можно расшифровать двояко. Если под вредом подразумевается смерть, то это справедливо, а вот если мы попросту спихнём тебя с трона, то это не противоречит никаким Кодексам. И ещё немного. От себя. Ради Илонеи я готов поставить весь этот мир с ног на голову, и жизнь какого-то там мальчишки, возомнившего себя королём, не будет играть для меня совершенно никакой роли.
- Мальчишка, это я? - Аматия удивлённо уставился на меня, не сдерживая волнения, вызванного моими словами.
- А что, среди нас присутствует ещё ктото, кто способен рассуждать, словно младенец?
В теле короля текла действительно голубая кровь. Аматия чуть не вылез из кожи, так он был зол. Его глаза метали молнии, а рот судорожно открывался, стараясь найти нужные слова.
Пьер, не обращая внимания на короля, встал.
- Пошли отсюда, Файон, пусть он подумает над всем, что услышал.
- Вы не посмеете забрать Шимес! - а этот зверёныш начинал показывать коготки.
Аматия вскочил с табурета и, обогнув нас, вылетел из палатки.
- А я-то думал, что всё кончится хорошо, вздохнул варркан, и я с ним согласился.
- Как бы он не натворил дел. Пойдём-ка лучше к нашим женщинам.
Мы быстро вышли из палатки короля и застали довольно приятную компанию, состоящую из нескольких десятков воинов, которые весьма недвусмысленно обнажили мечи. За ними стоял Аматия и раздавал направо и налево приказы.
- Ну вот мы и приехали. - Пьер нехотя вытащил меч, - придётся нам их немного пощекотать.
- Подожди, - бросил я варркану и крикнул, обращаясь к королю: - Аматия! Ты что, хочешь чтобы все эти люди погибли?
Король оторвался от своего дела и повернул голову в мою сторону:
- Я не встречал ещё ни одного человека, будь то варркан или кто ещё, кто смог бы выдержать нападение целой армии.
- А по-моему, ты просто решил поиграть в войну!
- Или вы оба сейчас же уйдёте, или я прикажу убить вас.
Никогда бы не подумал, что славный мальчуган, который спал у меня на коленях, и этот идиот - один и тот же человек.
- Пьер, дружище, что-то меня не тянет заниматься убийствами.
- Думаешь, будет лучше, если мы уйдём?
- Мы же уйдём не надолго и не так далеко, как этого бы хотелось королю.
- Я согласен.
Пьер вложил меч в ножны и крикнул.
- Аматия, мы уходим.
Вероятно, король ожидал более продолжи-; тельной борьбы за тело Шимес. Он растерянно смотрел на нас, не зная, что делать. Не обращая внимания на стоящих воинов, мы прошли сквозь их кольцо и направились забрать Илонею. Сзади нас топали солдаты и возбуждённо переговаривались. Мне кажется, им самим не очень-то нравилась вся эта затея с убийством двух самых знаменитых людей империи. Это был ещё один плюс к тому, что мне не захотелось предавать их смерти.
Никаких осложнений с Илонеей не было, и мы благополучно удалились из лагеря, предварительно покопавшись в мозгах у всезнающих женщин и узнав, где содержится Шимес. Жаль Пьера, на него было страшно смотреть. Он както весь осунулся и сник.
- Не горюй, старина, получишь ты свою красавицу.
Пьер только кивнул, соглашаясь.
- Тебе не показалось странным поведение Аматия?
- Ничего странного. Он просто хочет обезопасить себя, и я так думаю, что нам не стоит долго рассиживаться. Сегодня ночью мы выкрадем Шимес.
- Не будет ли поздно?
- Вряд ли! Шимес - королевских кровей, и не во власти Аматия решить вопрос одним ударом меча.
- Будем надеяться.
Вот на такой оптимистической ноте мы вошли в лес, провожаемые целым взводом солдат.
Они отстали от нас, только когда мы углубились в лес.
День подходил к концу, и нам следовало поторопиться. Быстрым шагом, сменяя друг друга, мы несли на себе Илонею, которая до того ослабла, что даже не могла самостоятельно передвигаться. Ещё одно обстоятельство, заставляющее нас торопиться.
Мы забрели в такую чащу, что здесь можно было спокойно оставить девушку в уверенности, что её никто не найдёт. Пока Пьер строил небольшой шалаш, я подбил несколько лесных птиц и, поджарив их на костре, насильно накормил Илонею, которая не хотела уже ничего. Глядя, как равнодушно жуёт мясо эта бедняга, я чуть было не заплакал. Но время горевать ещё не наступило. Близился вечер, и нам было нужно отправляться за Шимес.
Занеся Илонею в шалаш, я уложил её на мягкие мохнатые ветви, поставил рядом кувшин с водой и выбрался наружу.
Пьер первым поставил Круг Чистоты, а следом за ним и я. Находясь под защитой наших заклинаний, Илонея была в полной безопасности. Но её ждала медленная и мучительная смерть, если мы не вернёмся. Хотя вряд ли её мозг понимает, что творится с её телом.
- Пойдём, Файон! - Пьер дёрнул меня за рукав, и я, в последний раз посмотрев на шалаш, врезался в бурелом.
План наш был очень прост. Мы примерно представляли место, где содержится Шимес, и хотели пробраться в лагерь под покровом темноты. Разные там посты и дозоры не очень беспокоили нас. Варркан может, если захочет, быть невидимкой.
- А что сделаем с Аматия? - Пьер никак не мог успокоиться. Видно его сильно задели слова о плате варрканам.
- Если есть желание, то можно и его выкрасть.
- Ну и что мы будем с ним делать? Убьём?
- Ты стал кровожадным, Пьер. Мне это не нравится.
- Я ведь не совсем варркан. Во мне есть, по крайней мере, ещё двое.
- Ну да, Дракон, Повелитель Мира… Мы сделаем с Аматия то, что делают с непослушными детьми.
- Что делают с непослушными детьми?
- Мы оставим его на несколько дней без любимой игрушки.
- Файон, говори яснее, я тебя совсем не понимаю.
- А чего тут понимать? - я усмехнулся. Аматия будет посажен на несколько дней в саморассасывающееся поле. Посмотрим, что он будет говорить о варрканах, после того как вылезет оттуда. Немытый, голодный и умирающий от жажды.
- Неплохая идейка, - крякнул Пьер. - И откуда в тебе столько остроумия?
Лагерь короля Аматия был похож на растревоженный улей.
Даже с такого большого настояния было видно, как по нему носятся люди, готовясь к чему-то необычному и неожиданному для нас.
- Кажется, мальчишка решил побыстрее устроить показательную казнь! Нам надо спешить.
Второй раз говорить мне не потребовалось.
Пьер был давно готов действовать.
Палатка, где держали Шимес, стояла в самом центре палаточного лагеря. Добраться до неё и выкрасть Шимес было бы плёвым делом, если бы не одно обстоятельство. Наш план мы рассчитывали провести под покровом ночи, а сейчас весь лагерь заливало море света от факелов. Это несколько усложняло дело.
- Придётся брать двух языков, - Пьер лежал рядом со мной в густой траве и внимательно осматривал освещённый палаточный городок.
- Поехали. Только повнимательней, не стоит поднимать лишний шум. Осторожно раздвигая сочную траву, наши тела заскользили вперёд. Со стороны могло бы показаться, что трава просто колышется от ветра, но даже это движение могло привлечь охрану, поэтому мы то и дело останавливались и прощупывали местность нашими органами чувств. Несколько раз нам пришлось сворачивать в сторону, чтобы не напороться на многочисленные дозорные отряды, которые буквально прочёсывали местность вокруг отдыхающей армии.
Один раз мы чуть было не напоролись на один из таких отрядов. Нам казалось, что он пройдёт немного в стороне, но почему-то его командиру захотелось изменить маршрут и пройти как раз там, где мы скрывались. Времени отползать не было. Распластавшись по земле и вжав лица в землю, мы замерли, затаив дыхание.
Шаги нескольких воинов прошли почти рядом с нашими головами. Если бы освещение было посильнее или луна вырвалась из объятий сковавших её облаков, то я больше чем уверен, что нам пришлось бы принимать бой. А крики солдат быстро бы подняли на ноги все войско.
Король Аматия был не настолько глуп, чтобы не распорядиться о мерах предосторожности.
Когда шаги замерли, а фигуры воинов растворились в темноте, Пьер поднял голову и, посмотрев на меня, тихо засмеялся.
- У тебя такое лицо, словно ты всю жизнь питался чернозёмом.
Можно подумать, его лицо было лучше.
- Вместо того, чтобы смеяться, посмотри вон на тех оболтусов.
Шагах в пятидесяти от нас стояли два воина и что-то отчаянно делали.
- Ага. Давай поторопимся, иначе сейчас они раздерутся и одному из нас придётся поскучать.
Я ничего не имел против. Мы продолжили движение настолько быстро, насколько позволяло наше положение.
Внимание солдат было слишком занято, чтобы заметить две неясные тени, скользнувшие к ним. Если они что и заметили, то слишком поздно, работать с Пьером было одно удовольствие.
Его клиент даже не вскрикнул. Он мешком свалился на землю и лёг рядом с моим.
- Надеюсь, ты его не убил окончательно?
- Я достаточно хорошо отношусь к людям, чтобы убивать всех подряд. У нас мало времени на разговоры, снимай лучше одежду.
- Пьер, такое впечатление, что ты торопишься на свадьбу.
Но это я так, лишь бы чем-нибудь занять язык. Если кто и волновался о времени больше чем Пьер, то это был только я.
Снять с оглушённых солдат форму было делом нескольких секунд. Гораздо труднее было напялить все это на себя. Солдаты попались какие-то щуплые и неказистые. Пока Пьер ворчал о том, что в следующий раз, прежде чем оглушить кого-нибудь, он будет спрашивать размер одежды, я старался натянуть на себя штаны.
Неблагодарное занятие, если учесть, что мои икры никак не хотели пролезать в узкие штанины, а пуговица на поясе не доходила до петли на добрую ладонь. Пришлось немного распороть штаны и вместо ремня использовать свой пояс.
Куртка отчаянно затрещала по всем швам, но выдержала. Единственным недостатком было то, что теперь я мог с трудом поднять руки до уровня груди.
Нахлобучив на голову идиотский шлем, почти полностью закрывающий мне лицо и отчаянно сдавливающий виски, я посмотрел на мучившегося Пьера. В данную минуту он с грехом пополам напялил штаны и теперь экспериментировал с маленькой курткой. Парень, который носил её раньше, не слишком любил покушать.
- Не застёгивай куртку, и будет все нормально, - посоветовал я.
- Угу, и все будут видеть мою волосатую грудь.
- Поверь, что это не самое страшное.
Пьер последовал моему совету. Ничего другого ему не оставалось. Но варркану повезло в другом. Тот самый парень, что не любил кушать, любил много думать. Шлем пришёлся как раз впору, чему я не раз потом позавидовал. Мы посмотрели друг на друга и остались вполне довольны осмотром.
- Вот только шлем у тебя немного не того, скептически заметил Пьер.
- Тебе просто повезло, а мне нет.
- Мой слишком много думал, вот и голова у него большая.
- А может быть, это ты слишком мало думал, и поэтому у тебя голова такая маленькая.
Везёт же людям, чёрт возьми. Не то что мне. Надо мной постоянно измываются, а нормальные головные уборы достаются всегда другим.
- Файон, ты думаешь, в таком виде нас никто не узнает?
- Я уже сейчас тебя не узнаю. Не дрейфь, старина. Пошли.
Мы проползли ещё немного в сторону, и только там встали на ноги.
- С Богом!
Вышагивая расхлябанной походкой, я внимательно смотрел по сторонам, стараясь выбирать для нашего маршрута наиболее тёмные места.
Камуфляж камуфляжем, но не стоит слишком часто попадаться на глаза. В принципе, это касалось только офицеров. Солдаты, которые встречались нам довольно часто, не обращали на нас совершенно никакого внимания. Сначала я думал, что наш вид вызовет хотя бы удивление. Но если я скажу, что воины короля выглядели опрятнее нас с Пьером, то сознательно солгу.
Если в этой армии и был порядок, то он никак не сказывался на обмундировании. После того как нам попалось по крайней мере несколько типов, совершенно похожих на нас, я успокоился.
- Не слишком-то король щедр для нужд своей армии, - процедил Пьер, тщательно огибая угол палатки, которая прохудилась сразу в нескольких местах.
- Всё хорошо, что полезно нам. Мне только непонятно, почему все носятся, как угорелые.
- Я уже прощупал несколько человек, солдаты ничего не знают. Король приказал собраться всей армии в полночь на какое-то торжество по случаю появления Шимес.
- Он нетерпелив!
- Его не останавливает даже то, что Шимес - его сводная сестра и королевская особа.
- Думаю, он попросту испуган и стремится поскорее избавиться от неё. Надо поспешить.
Едва мы собрались сделать это, как начальственный голос, явно обращённый к нам, приказал остановиться.
Перед нами стоял тот самый толстяк-офицер, с которым мы однажды встретились в офицерской столовой. Пьер тоже узнал его и отошёл чуть в сторону. Я понял это движение. В случае, если тип узнает одного из нас, каждый имеет возможность быстро и без шума покончить с толстяком. Лично у меня не оставалось никаких сомнений, убить его или просто оглушить.
- Эй, солдаты, какого чёрта вы тут шляетесь? Разве вы не слышали приказ короля о празднике? Где ваше расположение?
- Господин офицер, у нас приказ патрулировать внутри расположения.
Толстяк уставился на нас мутными глазами, я замер, потому что понял, что он прислушивается к моему голосу.
- Ну-ка, солдат, сними шлем, я хочу посмотреть на тебя. Твой голос кажется мне знакомым.
Я вздохнул и слегка приподнял шлем.
- Да ты же…
Больше он ничего не успел сказать. Кулак Пьера врезался в его висок прежде, чем он успел что-либо вякнуть. Глаза закатились, и толстячок рухнул на землю. Как назло, в это время мимо проходила группа солдат. Видя такое дело, они тут же подбежали к нам.
- Что здесь происходит?
- Да вот, офицеру плохо стало, перепил, должно быть. - Пьер перевернул толстяка на спину, и у того из кармана выпала бутылка. Я готов был поклясться, что её у него не было вообще. Но Пьеру лучше знать, что он делает. Такая постановка вопроса ничуть не смутила солдат.
- У них только одно на уме, напиваться да нажираться.
Мы с варрканом дружно закивали головой и, выскользнув из круга обступивших тело солдат, поспешили скрыться за ближайшими палатками.
- Пьер, ты уверен, что он до утра не очнётся? - спросил я, когда вокруг никого уже не было.
Пьер ответил, довольно беззаботно помахав в воздухе своей пятернёй:
- Думаю, ему больше не придётся рассказывать, как он повстречался с великим Файоном.
Если я что-то и мог сказать на это, то ничего не сказал. У Пьера была своя голова, и она работала гораздо лучше, чем я думал.
- Кстати, перед тем как смазать ему по виску, ты не просканировал его?
- Что мог знать этот пьяница? К тому же, знаешь, у меня не появилось никакого желания лезть в эту клоаку.
А зря, мой друг. Потому что я узнал очень интересные вещи.
- Пьер, ответь мне, как Аматия относился к своей сестре?
- Он её просто ненавидел. А почему ты спрашиваешь?
- Всё дело в том, что праздник назначен в честь свадьбы Аматия и Шимес.
Наверное, не стоило говорить это так сразу.

Предыдущая страница 29 Следующая страница


Повелители тьмы 30

Было бы лучше, если б Пьер узнал это сам. Но раз так получилось, придётся потерпеть.
Пьер остановился как вкопанный, затем его руки метнулись ко мне и уцепились за мою шею.
- Что за бред ты несёшь? Какая свадьба?
Мне стало немного неудобно дышать, и я похлопал по лапищам варркана.
- Может быть, отпустишь меня?
Варркан раза три выдохнул на меня свою злость, но руки убрал.
- О чём ты говоришь, Файон? Как может Аматия жениться на своей сестре, которая на десять лет его старше? И которую он ненавидит.
- Ты её тоже когда-то ненавидел, - парировал я.
- Мои чувства совсем другие. А Аматия и Шимес? Нет, это просто невозможно.
- Сейчас мы найдём любого офицера и просканируем его мозг. И ты убедишься сам. Король известил их об этом полчаса назад. То, что творится в лагере - это приготовления к свадьбе.
Пьера нелегко было убедить, я надеялся только на то, что он знает, что я не могу так шутить с ним.
- Но она старше его!
- Я знал браки и не с таким разрывом в возрасте.
- Они одной крови!
- Вспомни историю. Браки заключались даже между родными братьями и сёстрами.
- Но Шимес так красива, а Аматия? Ну все. Началось сравнение вариантов. Сейчас будем решать, кто из нас лучше, а кто из нас хуже.
- Пьер, не тебе это решать. Если хочешь, чтобы Шимес была твоей, я могу помочь тебе.
Я слишком люблю тебя, чтобы видеть, как ты мучаешься. Довольно хныкать. Если этот брак состоится, то только после того, как у ног Аматия будет лежать мой труп.
Я сказал даже больше, чем хотел. Но, кажется, именно эти слова успокоили Пьера.
Честно говоря, я и сам был немного растерян. Как этому мальчишке в голову могла прийти такая мысль? Действительно, он повзрослел слишком быстро. И слишком быстро прошла его злость. Скорее всего, это обыкновенная причуда избалованного пацана: получить в своё распоряжение повергнутого врага, причём весьма красивого и привлекательного. Интересно, что по этому поводу думает сама Шимес? Знает ли она о приготовленной ей участи? А может быть, это она сама придумала? Что гадать, нужно дело делать. Тем более, что она мне нужна так же, как и Пьеру. Зря я что ли тащился в эти чёртовы болота и расковал жизнью.
- Мы подходим, - Пьер снова превратился в чуткого зверя, выслеживающего добычу. Он, очевидно, понимал, что если сейчас не взять Шимес обманом, то потом её не возьмёшь даже силой. Став королевой, она получит свою власть, и горе тому, кто посмеет посягнуть на её интересы.
А мальчишку она уберёт сразу же, как только возьмёт власть в свои руки. Этот брак даже более выгоден ей, чем Аматию.
Мы смешались с толпой солдат, таскающих доски, из которых потом сколачивались столы.
Работа спорилась, и чувствовалась, что король торопится со свадьбой. Какие цели он преследовал этой спешкой, было неизвестно. Взяв в руки по доске, мы не спеша побрели к палатке, в которой, по нашему мнению, должна была быть скрыта от всех глаз Шимес. Немного не доходя до неё, я остановился и придержал Пьера.
- Палатка пуста.
Варркану незачем было спрашивать меня, откуда я это знаю. У нашего клана слишком развито чувство обоняния. Если мы хотим найти человека, то достаточно знать его запах. У каждого этот запах индивидуален, так же, как и отпечатки пальцев.
Вокруг палатки старательно продолжали нести охрану воины короля, но самой пленницы там не было и в помине. Аматия, видимо, ожидал, что мы выкинем нечто подобное, и постарался затруднить наши поиски. Теперь, чтобы найти Шимес, требовалось только время, но именно его у нас и не было. Воспользоваться следами тоже не представлялось возможным.
Здесь прошло столько солдат, что искать на земле ступни Шимес было бы просто глупостью.
Оставалось ещё одно средство, и мы сразу же им воспользовались. Но странная вещь, в сознании всех, кто охранял палатку, царила твёрдая убеждённость, что пленница и поныне находится там, получался замкнутый круг.
Никакого решения. Пьер снова начал впадать в меланхолию.
- Не стоит нам стоять здесь, как столбы.
Попробуем найти Аматия, и уже через него выйдем на Шимес.
- Думаешь, это удастся? - в глазах Пьера снова загорелась надежда.
- А когда ты видел, чтобы у нас что-то не получилось? Зная местоположение палатки короля, мы без труда нашли её. Но и тут нас ожидала неудача.
Вокруг королевских апартаментов стояло широкое кольцо вооружённых воинов. И все они были с непокрытыми головами. Каждый, будь то солдат или офицер, перед тем, как пройти за это широкое кольцо, обязательно снимал шлем.
- Король действительно не только повзрослел, но и поумнел, - прошептал я, старательно делая вид, что мой сапог нуждается в тщательном осмотре. - Теперь я не удивляюсь, что Аматия захотел получить столь лакомый кусок, каким является Шимес.
- Если ты сейчас же не заткнёшься, то получишь пинка, - равнодушно сказал Пьер, тоже старательно делая вид, что его интересует моя подмётка.
- Ну дурак, - огрызнулся я и на всякий случай развернулся в другую сторону, чтобы уберечь свой зад от ноги варркана.
- Может быть, попробуем прорваться?
- Угу, и оставим столько трупов, что сами же будем потом проклинать себя.
Нет, этот план не годится. Я загрузил все известные мне данные в свой мозговой компьютер и через несколько секунд получил наиболее рациональное решение задачи.
- Пьер, сваливаем отсюда, нами уже заинтересовались.
Убегать и прятаться - не самое любимое занятие варракана, но иногда приходится заниматься и этим. Мы быстренько исчезли и, только смешавшись с толпой бездельничающих солдат, почувствовали себя более-менее спокойно.
- У меня есть кое-какие соображения. Я уселся на бугорке, в наименее освещённом месте, и потянул Пьера за штанину, приглашая его послушать, что мне пришло в голову.
- Пьер, ты знаешь, что моя голова очень неплохо варит. Но иногда ей требуется некоторая помощь. Ты частенько оказывал мне такую услугу. Давай сообразим сейчас вместе, где мы сможем увидеть Шимес, не привлекая ничьего внимания, и без ненужных жертв?
Пьер должен был знать ответ, и он его знал.
По этот зануда никак не хотел говорить.
- Тогда я отвечу сам, - продолжил я, не дождавшись ответа. - Мы увидим её только на свадьбе. Аматия не посмеет обвенчаться тайно.
Боже, как мне надоели эти свадьбы! Начиная с моего похищения с Земли, я только и делаю, что попадаю на свадьбы. Иногда даже в роли жениха, что вообще-то довольно интересно.
- Что мы сделаем дальше? - варркан был мрачен. Лунный свет, падающий на лицо, придавал ему устрашающий вид.
- А вот здесь начинается самое интересное.
Слушай! Аматия торопится. Значит, свадьба начнётся очень скоро. Возможно, в самое ближайшее время.
- Какая разница, ночью или утром?
- У тебя дурная привычка перебивать меня на самом интересном месте. Так на чём я остановился? Ах да! Ночь и свадьба, что может быть прекрасней!
- Файон! - предупредил Пьер.
- Понял! Заканчиваю. Аматия и Шимес появятся перед армией, и мы просто взвалим твою подружку на плечи и смоемся.
- По наглянке?
- По наглянке!
- А что делать с солдатами, которые не захотят, чтобы мы забирали будущую королеву?
- А разве я тебе ничего не объяснил? - я хлопнул ладонью по лбу. - Пьер, мы кто?
- Ну, варрканы.
- А если без ну? Ты что забываешь, что мы можем натворить? Мы устроим светопреставление, в сравнении с которым праздничный фейерверк будет казаться детской хлопушкой.
До Пьера стало доходить. Ну, слава Богу! Я уж думал, что мне придётся расшибиться на сотню варрканчиков, чтобы хоть что-то вбить в эту голову.
- А это неплохая идея!
- Я плохих не предлагаю.
- А если Шимес не выйдет?
- Куда она денется!
- А если свадьба состоится утром?
- Слишком много «если» для такого варркана, как ты. Если свадьба переносится на утро, то придётся воспользоваться твоими скрытыми возможностями Повелителя Мира или Дракона. А чего ты нос повесил?
Пьер, действительно, как-то скуксился после моих слов.
- Это невозможно, Файон! - чуть слышно проговорил он.
- Опять дурацкие условности?
Если этот идиот опять что-то придумал, то я умываю руки и берусь за дело без помощников.
Пусть будет море крови, но я приведу Шимес.
- Дело в том, что, обретя это тело, многие мои, как ты говоришь, способности, исчезли. Иначе всё было бы слишком просто. Повторяю, я больше человек, чем Дракон или Повелитель Мира.
Это совсем меняет дело! Так бы и сказал сразу.
- Но салют-то устроить сможешь? - с последней надеждой спросил я.
- Народ мой! - какой он всё-таки жалкий, это рано повзрослевший повелитель. - Сегодня в нашей империи великий день. Ваш король решил жениться.
Если Аматия ожидал бурных рукоплесканий, то он ошибся. Жиденькие крики. Может быть, он и сам понял, что его женитьба выглядит, как шутовство, поэтому приказал:
- Начинайте! Я так хочу.
Подошёл священник. Отсюда было плохо слышно, что он говорил, а мне хотелось все знать. Я связался с Пьером. Его сознание откликнулось сразу, будто ждало этого.
- Как ты?
- Невыносимо.
- Нужны мысли Шимес.
- Очень далеко.
- Вместе?
- Возможно. Надо попробовать.
Сдвоенное сознание рванулось к мозгу Шимес и, кажется, зацепило за что-то. И тотчас же в нашем сознании зазвучали голоса. Кому они принадлежали, было ясно.
- Король мой, вы совершаете ошибку заключая брак с этой женщиной!
- Это не ваше дело, аббат! Или вы хотите закончить свою жизнь на виселице?
- Нет, мой король!
- Тогда делайте своё дело.
- Хорошо, мой король! Вы согласны взять в жёны вашу сводную сестру Шимес?
- Я так хочу!
- А вы, госпожа Шимес, согласны стать женой короля Аматия?
- Шимес, ты же знаешь, что будет, если ты не скажешь «да»!
- Я согласна.
Ко мне метнулась мысль Пьера.
- Пора, Файон!
- Не торопись! Сейчас они спустятся и обойдут круг. Тогда и начнём.
Мысли Шимес оборвались, но нам было достаточно и того, что мы слышали. Аматия както запугал женщину и заставил согласиться.
Как я и думал, после традиционного поцелуя парочка спустилась вниз и стала медленно обходить круг, принимая жидкие поздравления.
Пьер вцепился в мою руку, словно они уже отправились в спальню.
Чувствовалось, что король недоволен. Он ожидал, что его народ будет радоваться, а в итоге получилось совсем не так. Не пройдя и половины Аматия резко свернул и потянул за собой, слабо сопротивляющуюся Шимес.
- Файон, они возвращаются!
- Вижу. Сейчас.
Шимес вдруг споткнулась, её рука выскользнула из ладошки Аматия, и женщина остановилась, пытаясь сохранить равновесие.
Не знаю, какую штуку там придумал Пьер, но Шимес буквально поддержала неведомая сила и поставлена на ноги. Её глаза испуганно заметались по толпе, словно пытаясь найти чтото. И я не смог ничего сделать, всё произошло слишком быстро. Пьер перемахнул через столы и бросился к Шимес, на ходу окидывая шлем.
Я ничуть не удивился, когда красавица упала прямо в руки варркана.
Что тут началось! Аматия бегал вокруг и что-то кричал. Некоторые офицеры, сообразив, в чём тут дело, бросились на варркана, но кому как не мне знать, на что способен варркан, когда у нас в руках законная добыча.
Я тоже не терял времени даром. Сотворив пару невинных заклятий, я перемахнул через заграждение и присоединился к Пьеру. Мой меч прочертил широкую окружность, показывая, за какую черту заходить не стоит, и я одним прыжком туда и обратно затащил к нам извивающегося короля.
Пьер решил, что нужно немного отдышаться. Пока он ставил защитное поле, я подтянул за шкварник Аматия.
- Ну что, извращенец? Усёк, что варрканы слов на ветер не бросают?
Ответить Аматию не дала ладонь Пьера, которой он отвесил королю звонкий подзатыльник.
- Пьер, физические наказания запрещены!
- Да я его удавлю сейчас!
Пьер сделал такое зверское лицо, что Аматия буквально затрясся в моих руках.
- Пусть живёт, Пьер. Впредь ему наука.
А Пьер уже забыл о своём обещании. Всё его внимание было приковано к Шимес. Она крепко обнимала своего избавителя, и они просто не могли насмотреться друг на друга.
Я отвернулся от этой идеальной пары. Ну прямо любовь с первого взгляда.
До чего же мы, мужики, дурные. Стоит нас немного приласкать, и мы готовы на всё. Как собачки… Ну, дай-то Бог, чтоб у них всё было нормально.
- Пьер, у меня всё готово, пора уходить.
Варркан послушно мотнул годовой, перекинул на все согласную Шимес через плечо и стал разминать руку, держащую меч варркана.
Я в последний раз посмотрел на Аматия. Его окружало совершенно обособленное автономное поле, которое должно было исчезнуть дня через три.
- Эй, пацан! Не пытайся выбраться отсюда, это всё равно бесполезно. Денька через три ты будешь свободен. Так что лежи и сохраняй силы для будущих завоеваний. Понял? И вот ещё что, штаны не забудь сменить, и помни варрканскую доброту.
Пьер снял Круг Чистоты, и тут на нас навалились. Я думал, будет отчаянная рубка, но нападающих оказалось немного, да и те, увидев, как несколько их сотоварищей отбегают с отрубленными руками, сделали вид, что их больше интересует положение короля. Что касается солдат, то здесь нас ждал сюрприз. Они просто молча расступились и пропустили нашу небольшую, но такую грозную команду. И за это я им был благодарен.
Лагерь быстро остался позади, и мы, так и не встретив никакого сопротивления и не забрав фактически ни одной человеческой жизни, выполнили наш замечательный план на все сто.
Углубившись немного в лес, я остановился и подождал Пьера, который до сих пор тащил на себе Шимес. Могла бы и сама идти!
- Ну, как тебе наше дело?
Варркан просто улыбнулся и сказал.

Предыдущая страница 30 Следующая страница


31 Сергей Костин

- Я за все благодарен тебе.
- Да чего уж там! Я всегда, если надо! А Шимес! У неё была такая счастливая улыбка, словно это её благодарили. Она просто не отходила от Пьера ни на шаг. Че за народ? Не понять!
- Давайте-ка, ребятки, заберём Илонею и быстренько в замок. Надеюсь, Шимес, мне больше не придётся упрашивать тебя?
Упрашивать никого не пришлось. Быстро отыскав в чаще Илонею, мы взяли курс на замок Шимес, где, по её словам, Илонее могли вернуть память.
Каждый был занят своим делом. Я нёс Илонею и тихо шептал ей самые ласковые слова, какие когда-либо возникали в моей голове.
Пьер и Шимес брели позади и о чём-то ворковали. Мне приходилось довольно часто подгонять их, а они то и дело исхитрялись останавливаться. Наконец я не выдержал и, отозвав Пьера, сказал:
- Старик, я знаю, что сейчас ты самый счастливый человек. Но позволь мне заметить, что я хочу быть таким же счастливым, как и ты, и потом, ты не забыл, что мы собирались сделать с разумом Шимес? Пока её мозг носит всю эту грязь, я никогда не смогу ей доверять.
Я развернулся и поспешил вперёд. Некоторое время за моей спиной стояла тишина, потом парочка нагнала меня и больше не отставала.
Мы достигли замка Шимес почти через сутки. На Илонею было страшно смотреть. Жизнь еле теплилась в ней. Бедное тело как-то сморщилось, и от былой красоты не осталось и следа. Я всё время боялся, что мы не успеем. Не дай Бог. Даже Пьер не остановит меня перед убийством виновника.
Не знаю, что подумали солдаты маленького гарнизона, только при нашем появлении все быстренько собрались и, как-то не надоедая друг другу, исчезли. Пьер проверил замок и сообщил, что кроме нас в нём никого нет. Если Аматия даст приказ атаковать нас, то он будет разочарован. Мы общими усилиями соорудили вокруг замка Границу Чистоты и теперь никто не мог придти незваным.
Мы немного посовещались с Пьером и решили, что первым делом необходимо очистить мозг Шимес от накипи. Сама она ни о чём не догадывалась и беспечно бродила по пустынным комнатам замка, вспоминая давно минувшие дни.
Я боялся, как бы эти экскурсии не привели к новой беде. Пьер был со мной согласен, и мы приступили к выполнению поставленной перед нами задачи со всей ответственностью.
Варркан нашёл Шимес и попросил придти в комнату, где мы устроили столовую, обещая, что у нас есть что показать ей. Заинтригованная Шимес вошла в комнату, как всегда, великолепная в своей красоте.
- Зачем же вы меня позвали?
Мне даже показалось, что сейчас она начнёт называть нас хлопцами.
- Сядь, Шимес, у меня к тебе есть разговор.
- Если это опять о твоей девчонке, то я уже сказала, что помогу. Разве этого недостаточно?
- Сейчас я не о Илонее, а о тебе!
- Вот как? Ну что ж, послушаем, что может мне сказать знаменитый варркан? - Шимес опустилась на стул и вальяжно развалилась на нём.
Пьер сел рядом со мной. Мы находились как раз напротив женщины. Я посмотрел на Пьера, тот кивнул: готов.
- Шимес, мы позвали тебя сюда, чтобы сказать, что ты отвратительная женщина.
- Так думаете вы оба или только ты? Пьер, к моему удовлетворению, нашёл в себе силы и кивнул головой, подтверждая, что он придерживается того же мнения, что и я.
- Раз так, то я уйду, как только во мне отпадёт надобность.
А вот здесь она молодец, никаких угроз или проклятий. Просто: не нужна, так уйду.
- Так как ты сама знаешь, что в тебе больше зла, чем требуется нормальной женщине, то мы решили провести небольшую профилактику.
- Это что? Сразу оба? - и наглая улыбка.
- Боюсь, что профилактика - это не совсем то, о чём ты думаешь. Мы хотим немного почистить твои мозги.
Сказанное довольно быстро дошло до Шимес. Её лицо исказилось, она попыталась встать и смыться. Но для неё было всё кончено. Я имею в виду, для прежней Шимес.
Наши сознания жалами вонзились в мозг Шимес и заставили её замереть на месте. Осторожно манипулируя тоненькими щупальцами, мы, как хирурги, осторожно раздвинули защитные стенки и вошли внутрь сознания.
То, что оставалось во мне от Повелителя Мрака, и моё собственное сознание отыскивали зло, тщательно проверяли его, затем скатывали в тугой комочек и уничтожали. Следом за мной шёл Пьер. Его разумы Дракона и Повелителя Мира ещё раз анализировали оставшиеся мысли и заполняли освободившиеся места.
В этом деле я полностью доверял Пьеру. Что он давал взамен, мне неизвестно, но я догадывался. Хотя бы примерно.
Так, шаг за шагом, мы двигались по всему обширному зданию мозга, проверяя все закоулки и вытаскивая на свет божий всё, что могло повредить не только самой Шимес, но и окружающим. С особым удовольствием я размазал всю память, отведённую Милаху.
Я долго думал, стирать ли ту часть, где было моё присутствие. И Пьер снова пришёл мне на помощь.
- Это пусть останется.
- Зачем тебе это?
- Женщине нужны мысли о своих победах.
- Это не похоже на победу!
- Я сделаю все, как надо.
- Ну-ну.
Больше мы не возвращались к этой теме.
Продолжалось это, наверное, целую вечность.
Мы изрядно потрудились, и когда всё было закончено и наши щупальца вернулись на своё место, я просто рухнул без сил. Никогда бы не подумал, что мозг женщин хранит столько всего. Поди, пойми, что вот это хорошее, а вот это плохое! Но тем не менее дело было сделано и повернуть назад невозможно.
Мы уложили Шимес рядом с Илонеей. Она очнётся через час, и тогда мы сделаем все, чтобы вернуть назад Илонею. Я устало опустился в кресло и закрыл глаза. Как я устал!
- Файон! Какой она будет, когда очнётся?
- Старик, у меня раскалывается голова!
- Всего один вопрос. Пожалуйста!
Если этот парень хочет, чтобы я ему ответил, он своего добьётся, даже если я умру.
- Она будет такой, какой её сделал ты сам.
Надеясь на порядочность Пьера, я расслабился и неожиданно для себя забылся спокойным сном человека, который выполнил своё дело до конца. Это был самый спокойный сон в моей жизни. Никаких сновидений. Ни ужасов, ни кошмаров. Даже белый снег не снился мне.
Просто тихая, спокойная тишина…
Тихий, спокойный сон ушёл. 'Осталось только тишина. Пьер дремал рядом, и я пожелал ему спокойного отдыха. Блаженно вытянув ноги, я погрузился в думы о Илонее.
Словно я был на вокзале и ждал поезда, в котором она вот-вот должна приехать. Это будет просто чудесно. Мы отправимся с ней в наше королевство, где нас ждёт её мать. И наш народ. Самый лучший народ в этом мире. И люди, и домовые, и лешие. Я устрою такую роскошную жизнь в королевстве, о которой никто никогда и не мечтал. Я буду любить свою маленькую Илонею, и мы наплодим много маленьких мальчишек и девчонок. И жить мы будем в тихом маленьком домике, на берегу тихой и…
Безумный крик заставил меня подскочить.
Пьер, чуть не свалившись с кресла, подбежал ко мне.
- Что это было?
Если бы я знал! Пусть всё, что угодно, но только не с ней.
- Женщины!
Мы бросились вон из комнаты, перегоняя друг друга и встретились вместе, споткнувшись о дверь. Она была заперта.
- Чёрт! Где оружие? Где мой меч? Я скользнул взглядом по комнате. «Лучшего» нигде не было.
- Пьер, сделай что-нибудь!
- Что?
Растерянные, мы стояли друг перед другом и с ужасом смотрели на дверь. Одна и та же мысль мелькнула в наших мозгах, и тихий стон разлился по комнате.
- Шимес.
- Пьер! Разве это возможно?
- Не знаю, я ничего не знаю.
- Но ты же последним ушёл из неё. Могло с ней что-нибудь случиться?
- Её сознание чисто от зла.
Я готов был бросаться на стены, выбрасываться в окна. Окно! Вот это!
Пьер, угадав мои мысли, уже мчался к окну.
Неожиданно он остановился.
- Слушай!
Я прислушался к тишине и услышал странный звук. Незнакомый. И тихий-тихий. Словно кто-то скользил сквозь камни. И он был близок.
- Не понимаю!
- Оно у самых дверей.
- Значит, оно прошло мимо комнаты с Шимес и Илонией.
- Тогда…
- Тогда всё кончено.
Дверь скрипнула и медленно отворилась.
На пороге стояла Шимес.
- О Боже! Как ты нас напугала! - я сполз на пол. Рядом примостился Пьер, со лба которого падали крупные капли пота.
- Что это был за крик?
- Крик?
Я только сейчас обратил внимание на глаза Шимес. Это были не её глаза. Перед нами стояла настоящая голубка. А лицо?!
- Почему вы так смотрите на меня?
Господи, что Пьер сделал с её голосом! Теперь главное, чтобы он не ошалел от привалившего счастья. Но вернёмся к крику. Меня это продолжало волновать больше всего.
- Шимес, так что это был за крик?
- Крик души, милый друг, - весьма приятно!
- Интересно, чей?
- Разве ты не просил меня помочь тебе?
- Что? Значит…
- Конечно! Она ждёт тебя! Она пришла к тебе.
Шимес отстранилась, и передо мной предстала Илонея. Говорить, что она была прекрасна? Зачем? Говорить, что глаза её светились разумом? Зачем? Говорить, что она звала к себе?
Зачем? Зачем?!
- Сергей!
Душа моя взлетела под небеса, а я сам оторвался и поплыл к ней. К моей единственной и любимой.
Но неожиданно её образ стал тускнеть. И стали тускнеть все остальные образы и лица.
Нет! Только не сейчас! Только не сейчас! Дай мне ещё минуту! Господи, как ты жесток! Как жестока любовь….

Глава 10
ЭТО НЕ СОН

Сбивая с ног зазевавшихся прохожих, держа перед собой огромный букет роз, по направлению к городскому Дому Бракосочетания летел молодой человек, бешеный от переполнявшего его счастья и предвкушения ожидаемого будущего. Когда он почти уже добежал до своей цели, неожиданно появившийся из-за угла автомобиль обдал его дорогой белый костюм фонтаном грязно-серых брызг, превратив молодого человека в грязно-серый коврик для вытирания ног.
Совсем другое дело я. Я никуда не спешил, считая, что с этим делом торопиться не стоит.
И хотя именно сегодня, буквально через полчаса, я женился на самой прекрасной женщине, я был совершенно спокоен.
В руках я держал три невзрачных цветка, которые я спёр с какого-то огорода. Интересно, что скажет Илонея при виде этих мочалок? Нет.
Так дело не пойдёт! Начинать совместную жизнь в экономии не стоит.
Не раздумывая, я швырнул букетик в урну и направился к ближайшему цветочному ларьку. Через пять минут в моих руках цвели, благоухали и завлекали проходящих мимо женщин три розы. Как раз такие, какие любила Илонея. Почему любила? Она и сейчас их обожает.
Но меня она обожает больше.
Довольный собственным откровением, я не стал сдерживать шаг и поспешил навстречу своему счастью. Единственное, что меня немного смущало, так это то, что, когда я покупал розы, цветочница многозначительно посмотрела на меня и сказала что-то о шрамах, которые всегда украшают мужчин. Что она имела в виду?
Я подошёл к витрине какого-то магазинчика и посмотрел на своё отображение. М-да. С моим лицом явно не всё в порядке.
Четыре ярко-красных шрама проходили по всей левой щеке, начиная от мочки уха и до самого подбородка.
- Что, приятель, какая кошка тебя так отблагодарила?
Я послал любопытного парня подальше, а сам растерянно огляделся. Прошлое, словно изображение на фотографии, начало медленно проявляться, заставляя меня с каждой секундой дрожать всё сильнее.
Неужели это случилось снова? Я был там!
Я все помню. Похищение, Шимес, Пьер Абан и Илонея. Илонея! Она же осталась там, в том мире!
Розы вырвались из рук и зажгли горячий асфальт по моими ногами. Кто-то пытался собрать их, какие-то вопросы, удивлённые взгляды…
Неужели всё повторилось? Неужели снова придётся искать дорогу в тот мир? Но у меня нет больше Глаза Дракона! У меня ничего нет!
И что теперь? Но, может быть, все это только сон, и Илонея ждёт меня? Ещё один квартал, и вот она, стоит и ждёт своего варркана?
Я сорвался с места и бросился бежать, не обращая внимания на светофоры и дребезжащие милицейские свирели. За один квартал до цели мне пришлось остановиться и пропустить весёлую группу малышей, которые, умильно взявшись за верёвочку, дружно шли в парк.
Но это уже было! Я помню, как я остановился перед ними. Тогда ещё эта ведьма окрутила меня и заставила пойти с ней в арку, где громила Милах отправил меня на третий заход.
Я помню это!
Чьи-то тёплые ладони закрыли мои глаза. По запаху нежной кожи я сразу же определил, что это молодая и, судя по всему, симпатичная девушка, которая, видимо, спутала меня с кем-то.
Спутала? Да это же…
Я крутанулся на пятке и оказался нос к носу с Шимес. Наверное, я выглядел немного глупее, чем обычно, потому что девушка встряхнула гривой чёрных волос и весело засмеялась.
- Привет, мой друг!
- Привет!
В первое мгновение я хотел было накинуться на Шимес и размазать её по мостовой, но что-то мне помешало. Эта девушка не была похожа на ту Шимес, которую я знал, и которая оставила на моей щеке эти замечательные шрамы.
Какое-то наваждение! Глаза вроде бы те же, но в них столько доброты и теплоты! Лицо? Откуда эта одухотворённость? А может быть, я ошибаюсь?
- Ты что, не узнаешь меня? - девушка смотрела открыто и, казалось, была удивлена оказанным ей приёмом.
- Пытаюсь, но пока что с трудом, - осторожно сказал я, судорожно выстраивая логическую цепочку. Если это действительно Шимес, то сейчас, по логике, должна последовать угроза в отношении моей будущей жены. Мы должны будем зайти в подворотню, и через минуту там появится Милах с кольцом. И тогда я полностью перекрою историю. Но это только в том случае, если это действительно Шимес, а время по какой-то причине решило сделать петлю.
- Сергей, ты стал каким-то странным.
- Я действительно Сергей, но не тот, который нужен вам. - Да, так было и в прошлый раз.

Предыдущая страница 31 Следующая страница


Повелители тьмы 32

- Ну ладно! Ты всегда был оригинальным.
Давай отойдём немного, нам нужно поговорить.
Немного не по сценарию, но принцип один и тот же. Согласимся.
- Хорошо, но всего на несколько минут.
Мы быстро миновали многолюдную улицу и зашли в ту самую арку, где меня шибанули по голове. Кстати, необходимо будет забрать Глаз Дракона. Нужно полностью переделать историю. На этот раз я вырву Илонею из того мира полностью и без возврата.
- Так. А теперь говорите, что вам нужно, и я пойду.
Сейчас она начнёт смотреть по сторонам.
Вот. Есть. Все, как в прошлый раз.
- Что-то не так? Вы кого-то ждёте?
Девушка удивлённо уставилась на меня. И мне почему-то стало не по себе. Этот взгляд?!
- Сергей, я тебе удивляюсь! Я, действительно, жду, но насколько мне известно, ты тоже его ждёшь?:, Вот это нормально! Я уже ничего не понимал. По-моему, надо мной просто издеваются.
Ну, хорошо. Сейчас появится Милах, и я разберусь, что к чему. И с тобой, крошка, и с твоим гориллоподобным.
- А где тот, кого мы ждём?
- А вот, кстати, и он.
Ну, вот и хорошо. Всё встало на свои места.
И хотя в тёмной подворотне было почти невозможно разглядеть лица подходившего, я по фигуре узнал Милаха. Сейчас я вам устрою праздник! Что я тем сказал в прошлый раз? Ах, да!
- У вас симпатичные друзья.
Женщина посмотрела на меня как-то странно и улыбнулась.
- Да. У Пьера весьма оригинальное лицо.
- У Пьера?
Я переводил взгляд то на Шимес, то на подходившего. Это действительно был Пьер. Пьер Абан! Собственной персоной! В отличном сером костюмчике и с бабочкой на шее.
Мой мозг отказывался что-либо понимать.
Какие-то обрывки мыслей и событий. Всё перемешалось и стало непонятным.
- Старик! У тебя вид, словно у последнего алкаша. Где ты нашёл эту рвань?
Вообще-то на мне были вполне приличные потёртые джинсы и немного потёртая куртка.
Но это меня волновало меньше всего. По нашей с Илонеей версии, я был… Чёрт, причём здесь это?
- Пьер. Это ты?
Пьер озабоченно посмотрел на меня.
- Ты что, напился?
Я глубоко вздохнул и, набрав полные лёгкие воздуха, успокоил метавшееся сердце. С шумом выпустив использованный воздух, я стал совершенно спокойным. Сейчас главное - не свалять дурака.
- Что? Здесь? Происходит?
Пьер и Шимес переглянулись.
- Кажется, он сошёл с ума? - это Шимес.
- От счастья, - а это уже Пьер.
Я стоял, как столб, и думал, сбежать сразу или подождать окончания этой непонятной истории.
- Вот что, старик, - Пьер пятернёй взлохматил свои волосы и встряхнул головой. - Не знаю, что с тобой случилось, но если через две минуты не будем на месте, то ты так и останешься холостяком. Только вот этот наряд.
Пьер поморщился и, ища поддержки, посмотрел на Шимес.
- Он ничего не понимает.
А я действительно ничего не понимал.
- Серёга! - Пьер сцепил пальцы рук в замок и подняв их перед собой, принялся слегка раскачиваться на носках. - Ответь честно, ты что, передумал жениться?
- Кто? Я?
- Ну да!
- На ком?
- Ну, естественно, на Илонее! Дурень!
- Илонее? Где она?
Пьер закатил глаза и развёл руками, показывая, что таких олухов не видел никогда.
Признаться, происходящее, словно через марлю, проникало в моё сознание. Я был растерян, подавлен, изумлён.
- Старик, брось придуриваться. Если ты сейчас же не пойдёшь с нами - ты мне больше не друг. Я все сказал.
- Пьер, может быть, я чего-то не понимаю, но откуда ты взялся в этом мире? Ведь и ты, и Шимес, и Илонея остались там. В замке Шимес!
Пьер строго посмотрел на Шимес, и под его тяжёлым взглядом глаза девушки виновато опустились.
- Ты что, ему ничего не рассказала?
- Я не успела! Он был такой странный.
- Доверяй после этого женщинам.
- Но, милый…
Пьер довольно не по-джентельменски отмахнулся от Шимес и обратился ко мне.
- Старик, извини нас. Мы просто не успели.
- Что не успели?
- Объяснить тебе, что, собственно, произошло. Но все это потом. У нас мало времени, и тебя ждёт невеста.
- Илонея?
- Разве у тебя много невест?
Но эти слова уже летели мне в спину. Я сорвался с места и бросился бежать со всевозможной скоростью. Сзади послышался грохот шагов Пьера и перестук каблучков Шимес. Они что-то кричали о цветах и о моей одежде, но я уже ничего не хотел слышать.
Я хотел только видеть Илонею.
Но перед самым ЗАГСом странная сила заставила меня прислониться спиной к холодной стене. Я боялся заглянуть за угол. Я боялся, что там не будет никакой Илонеи. Что все это только сон.
Но я решился. Оттолкнувшись руками от шершавой стены, я бросил своё тело вперёд и снова остановился.
Она стояла, вся белая, словно весенняя вишня. Она стояла и улыбалась мне. Моя Илонея.
Моя любимая. Моя жена.
Еле дыша, я подошёл к ней и, опустившись на колени, обнял её ноги.
Её ласковые руки опустились на мою голову.
- Всё уже кончилось. Теперь уже кончилось!
- Это не сон?
- Нет!
- Это ты?
- Я.
- Ты не исчезнешь?
- Теперь я твоя.
- Люблю!
- Люблю!

Глава 11
ПОСЛЕДНЯЯ И СОВСЕМ НЕБОЛЬШАЯ

- Старик, у меня есть идея, где можно провести наш медовый месяц. Представляешь: ты и Илонея, я и Шимес. Будет просто здорово!
- Где?
- Я перенесу всех нас в наш славный мир…
Пьер не договорил и свалился от моего удара. Мне больше не хотелось путешествовать.
Варркану нужно хоть немного отдохнуть.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    НЕПРИЯТНОСТИ     (Страница 1)
  • Глава 2
    ТРЕТЬЕ ПРИШЕСТВИЕ     (Страница 1)
  • Глава 3
    ИМПЕРИЯ ШИМЕС - АМАТИЯ     (Страница 3)
  • Глава 4
    КОРОЛЬ АМАТИЯ И ЕГО АРМИЯ     (Страница 6)
  • Глава 5
    ШЕПОТ ПОВЕЛИТЕЛЕЙ     (Страница 11)
  • Глава 6
    ВОЙНА ЧЕРНЫХ БОЛОТ     (Страница 14)
  • Глава 7
    ИСКУШЕНИЕ И СТРАСТЬ     (Страница 17)
  • Глава 8
    ЛЮБОВЬ И НЕНАВИСТЬ     (Страница 23)
  • Глава 9
    ОБОРОТЕНЬ     (Страница 28)
  • Глава 10
    ЭТО НЕ СОН     (Страница 31)
  • Глава 11
    ПОСЛЕДНЯЯ И СОВСЕМ НЕБОЛЬШАЯ     (Страница 32)


Сергей Костин

Повелители тьмы

Цикл: "Варркан" - 3

 Читать книгу

Аннотация

В нашем мире его ждала бы смерть. В мире, где он оказался, он — избранный. Тот, чье предназначение определено еще в час рождения. Тот, кому назначен жребий великий — и тяжкий. Ибо страшна власть порождений мрака, коим несть числа. Ибо все новых и новых служителей Тьмы посылает загадочный Черный король в волшебные земли — вампиров и упырей, колдунов и оборотней. Силы Зла растут, и лишь один может встать против темного ужаса. Тот, кому суждено любой ценой отыскать могущественнейший из колдовских амулетов этого мира — таинственный Глаз дракона…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.