Сергей Костин - Подопечный

1 Сергей Костин

Белоснежная яхта плавно покачивалась на серебряной дорожке от огромной желтой луны.
Небо Карибского побережья мерцало от бесчисленного количества ярких звезд.
Теплый песок просачивался сквозь пальцы, и хозяйка ночного неба внимательно смотрела мне в глаза.
Безумно красивая мулатка , улыбаясь, вышла из моря и, обжигая прохладным телом, склонилась надо мной. Ее гибкие пальцы взъерошили мне волосы, и приблизившиеся губы прошептали:
- Идем на яхту. Скоро утро , а мы должны еще так много узнать друг о друге.
Лицо склонилось ниже, и я почувствовал, как упруга ее грудь, как сильно стучит сердце.
Страсть, всепоглощающая страсть, охватила меня, заставляя дрожать от радости и счастья.
- Нет, нет! Не сейчас и не здесь ,- Мулатка тихо засмеялась ,- Ты так нетерпелив. Идем. Идем же скорей ... Идем ...

- Вась, а Вась? Ну пойдем что ль?
В один миг исчезло и Карибское побережье и белоснежная яхта и прекрасная мулатка, которая так желала меня. Видение улетучилось , и я вновь вернулся в реальность. Серую и обыденную ...
- Вась! Ты чё, оглох штоль?
Клавка, в деревне ее за глаза еще называли " дурой озабоченной", тряхнула меня за рукав так, что затрещали нитки.
- Вась! Все уж поди в клубе давно. Нынче с города лектор приехал. Чудной такой! Ну прям козел.
От Клавкиного смеха затихли на деревне собаки. А я в который раз за этот день подумал, что беда одна, действительно , не ходит. Вчера чуть в бане ногу не подвернул, а сегодня ... Вот она - беда. Рядом сидит.
Да и не беда, а целая катастрофа. Говорили мне мужики, чтоб отказался ее провожать. Так нет! Скучно мне стало. Дай, думаю, доведу до дому. Не убудет. Вот и проводил. Со вчерашнего вечера шляемся. Прилипла стерва, не отодрать. Это ж Клавка.
- А чё я в клубе не видел ? - сдавать последний мужской бастион не хотелось. Мужик должен быть самостоятельным , - Снова дрыгаться под Пашкин магнитофон, да рожи Кругловским бить?
- Так Кругловские после давещного с неделю не заявятся. Ты ж им все ребра переломал.
- Сами виноваты.
Сказать по правде, ребер я не ломал. Так, накостылял немного. Чисто по деревенски.
- Вась, а Вась? Пойдем уж что ли?
Клавка сдаваться не желала. Я то знаю, что у нее на уме. - "Гляди деревня, какого я мужика отхватила!"
Вообще то с Клавкой шутки плохи. Этой тридцатилетней бабе страсть как хотелось любви. Все бы ничего. Да характер у нее был не слишком мягкий, рожей не вышла , да и фигура не ахти какая. Это я слабо сказал.
Клавка, она баба такая, что не по ее, сразу по роже.
- Ну что, касатик, пойдем?
По голосу я сразу определил - у Клавки начинает портиться настроение. Эт понятно. Я ее со вчерашнего дня за нос вожу. Она меня на сеновал тащит, а я ей о природе. О птичках да о цветочках. Клавка домой зовет, а я о работе. Но сейчас, видимо, совсем приспичило. А если у Клавки портиться настроение - жди неприятностей.
Много мужиков в нашей деревне пострадало через непомерную Клавкину любовь. Взять хотя б последний случай.
Приглянулся ей наш председатель. Мужик семейный и сильно башковитый. Но вот запал он ей .
Выловила его на скотном дворе. Так мол и так, люблю, говорит, до безобразия. Бросай семью и все такое прочее ...
А председатель с дуру и ляпнул, что рожа у Клавки ...
Во общем, я сам его в район отвозил. До сих пор в бинтах лежит, Клавке спасибо говорит, что не до конца изувечила.
Да не он один такой. Клавка... Она и есть Клавка. Баба не совсем глупая, но ... дура.
Я так думаю, что у нее от любви сдвиг пошел. Ладно б на лицо хороша была. Так нет. Я вон и то, на что неразборчив, и то только в потемках могу на нее смотреть. И чё я поперся? Теперь надолго. И ведь что самое интересное? Завтра вся деревня узнает, что я , Васек Веселов обманул девицу Клавдию. И все поверят. Потому, что выгодно всем.
А мужики вздохнут облегченно. Эге-гей, слышали новость то? Клавка придурка нашла.
Смех смехом, а тоскливо. Либо в сельсовет потащит, либо отправит к председателю соседом. Ишь как льнет! Голову на плечо укладывает.
- Вась, а ты меня любишь?
Состояние от слабо вялого сигануло в удивленно ошарашенное. О-йё! Так ... Начинаться ... А я все думаю, когда любовь попрет? Теперь только успевай отбрыкиваться.
- Ну чё молчишь... а... ?
- Клавкино тело заколыхалось, и в этой вибрации почувствовалась угроза. Плохой знак, скажу я.
И чё теперь говорить? Не люблю? Так ведь с ходу зашибет. Вон как ручища изгородь поглаживает. Я хоть и сам мужик не робкий, но боязно что-то стало. Не! Это последний, так сказать, запасной вариант. Скажу люблю. А потом разберусь. Нет. То ж не годиться. Она меня тут же на лавочке и завалит со страсти. Под луной, так сказать, и под звездами. И не отбиться. В ней же ... Господи, сколько ж в ней пудов то... Она ж как ...
До размышлять Клавка не позволила. Она , видимо, сочла, что достаточно обхаживала мужика и теперь имеет на него, ( я имею в виду на меня), полное, так сказать , гражданское и уголовное право.
Она сграбастала в пригоршню ворот моей рубашки и рванула на себя ...
А я мужикам до последней минуты не верил ...
- Вася! Я тебя в последний раз спрашиваю! Считаю до трех ...
Перед глазами ненавязчиво всплыл образ горячо любимого председателя. Еще здорового и не покалеченного. Интересно? Она его предупреждала или нет?
Ведь знал, что все так кончиться. Дурак ты Васек был, дураком сейчас и помрешь. Клавка на все способна.
Пока я судорожно пытался найти слова, Клавкина рука поднялась в широком замахе над моей головой в непреклонном желании обрушиться на невинного человека.
Меры принимать нужно было срочно.
- А пойдем ка мы действительно в клуб.
Если что мне и нравиться в Клавке, так это ее не просветная дурость , затуманенная озабоченностью.
Мгновенно позабыв о последнем своем вопросе, Клавка ткнулась толстыми губами в ухо и зашептала горячо:
- За это я тебя Васечька и люблю ...
Когда ж ты, гадюка, полюбить успела? Я ж с тобой всего то ничего. И так разумею, что все равно избавлюсь от тебя.
И в глазах вдруг снова заблестела дорожка от луны и белая яхта. И на ней ждет меня ...
Клавка бесцеремонно разрушила и это видение.
Протяжный и смачный поцелуй возвестил всему Зареченскому району, что безработная и незамужняя девка Клака , тридцати лет от роду и росту под метр восемьдесят, наконец-то встретила свою очередную любовь и не отдаст ее никому. Разве что гробовщикам или районному хирургу.
И что самое интересное! Я тоже понял, что отвязаться от Клавки так просто не получиться. И я, здоровый бугай, влип в это дерьмо как ... Идиот. По буквам и с расстановочкой. Кончилась жизнь беззаботная. Наступает прессинг и тирания. И никто не вспомнит, что был такой парень - Васек Веселов. Ну я и ...
- А теперь за мной, касатик ...
И не было в этом голосе просьбы. Только приказ.
Обреченно вздохнув, я , подцепленный железными ручищами новой подруги, покорно поковылял рядом. А в голове замельтешили черные замыслы избавления.
Нет, ребята! Я не тюфяк деревенский. И уж отмахнуться от Клавки смог бы. Но бить женщину? Я хоть и в дерене родился, но тож кое чего понимаю в джентльменстве. За это меня в деревне и любят. И в армию потому не призвали. Кстати, занятная история получилась с этой армией.
Лет десять назад, когда повесточку принесли, я весь колхоз на уши поставил. В смысле, загулял на последок. По страшному.
Дошло такое дело до самого председателя. Тот сразу собрание собирать. Так мол и так, нельзя парня в армию пущать. Колхозу он нужнее.
Я на том собрании тоже присутствовал. В хлам. Но все отчетливо помню.
Вот значит. И поперся председатель во главе делегации из знатных комбайнеров и доярок в район. Меня конечно с собой прихватили. На подводе. Нетранспортабелен был.
Сразу к комиссару. В кабинет. Всей толпой. А вы видели толпу состоящую из знатных колхозников? От одних навозом несет, а от других солярой за версту разит. Да я еще со страшным перегаром.
Завалились мы, эдак человек двадцать в кабинет. Меня в угол прислонили, а сами к комиссару.
Сидит. С погонами. Глаза - во! Рот нараспашку. Потом опомнился. Стал охрану звать. На испуг хотел взять.
Но председатель быстренько ситуацию прояснил. Мол, парень для деревни, как премьер министр для страны. И под стол комиссару сумки полные. Звенящие. Всей деревней собирали. Месячный запас, так сказать.
Комиссар сразу вник в положение дел, закивал , за поддакивал. Кликнул офицеров своих. Вот значит, говорит, с парнем требуется разобраться. Он мол, во всем районе один такой. И профессия у него дюже для нашей родной родины редкая. И ценная. Без него колхоз пропадет. К тому ж один парнишка растет. ( Это правда была . Моманька моя, когда рожала , померла. А папашка после того дня запил и вскорости нашли его в канаве.)
Ну что, говорит комиссар, делать станем?
Офицеры его погалдели, пошептались, а потом решение вынесли.
Один говорит:
- В бронетанковых войсках данный призывник служить не может по причине большого роста. Негоден.
Второй:
- В летчики тож не годиться. Он же весь протирочный спирт продышит. Ну его на хрен.
В пехоту то ж не подошел.
Мужик с тремя звездами, зеленый весь, как елка, четко заявил, что на таких амбалах армия запросто вылетит в трубу. Не накормишь и не обуешь.
Но убедительнее всех сказал молодой лейтенантик.
- Данный индивидуум, - а сам весь разволновался, раскраснелся ,- Внесет в Вооруженные Силы беспорядок и сумятицу. Дедовщина с его комплекцией ему не страшна, а то глядишь наоборот, дембелей вообще не останется. Не нужон он нам. Вооруженные наши доблестные Силы обойдутся без него.
Я уж разобидеться хотел, да председатель вовремя меня под руки выволок на улицу. Обратно на телегу и прямиком в деревню .
Так я в армию и не попал. Да и куда мне. Всего то шесть классов. Из седьмого выперли. Директор школы застукал меня на сеновале со своей дочкой в непотребном виде. Что там было ...!
У нас же не как в американской рекламе. Да знаете вы! Эт когда парень покупает в аптеке изделие номер два по нашему, а аптекарь желает ему приятно провести время. А потом парнишка с кралей своей появляется у нее дома, и она папаше-аптекарю представляет ухажера своего. А аптекарь с газетой. Чуть с кресла не взбрыкнулся.
Дурная реклама. Но со смыслом. Прежде чем по девкам шляться да в гости переться , узнай наперво, кто папаша.
Так о чем это я? Да! Из школы вылетел, плюнул и пошел работать. Зато профессия у меня действительно знатная. Эт да! Во всем районе я один такой и есть. Незаменимый и единственный. Что за работа ? А я не говорил еще?
Во блин, с Клавкой и не про такое забыть можно. По научному назвать, аль как? Ага. Ну тогда я ... этот ... как его - скрещиватель крупного рогатого скота. Так сам председатель говаривал. А я ему верю. Председатель дурного не скажет. Жаль конечно, что пока он там в больнице валяется, колхоз расформировали. Но на мне это не отразилось. Быки и коровы , они как хотели, так , стало быть , без существенных изменений.
- Вась ! - Клавка снова выкобениваеться. Думу думать не дает , - А свадьба когда?
Я сделал вид , что споткнулся на кочке. Вот разобрало. Они ж бабы от чего сейчас дурные? Насмотрятся сериалов и хотят как там. Красиво и с чувством.
- Вася!
- Покумекать надо.
А что кумекать ? Надо спасаться, а то затянет.
- Вот и хорошо ,- Клавка моментально успокоилась и уже до самого клуба шла молча. За что мне и нравятся дурные девки.
Я не то чтоб баб не люблю. Я ж все таки мужик. Да и работа настраивает. Но ... По секрету великому...
Есть у нас в деревне одна дивчина. Любавой зовут. Вот уж по ком тоскую. Как увижу - сердце щемит .
Волосы - во! Глаза - вот такие! Ресницы - как ... душа замирает. Да и все остальное на месте. Ну понятно, да?
Но не с моим образованием в калачный ряд лезть. К Любаве и не такие мужики заворот делали. Но никого не подпускает. Хоть тресни. У нее, в отличии от Клавки, другой свих. Какая-то она сама в себе. Задумчивая. Странная. Все на звезды смотрит, да книжки умные почитывает. Я к ней , правда и не подходил. Чё зря стараться. А уж после сегодняшнего совсем в глаза не взглянуть. И как жить то? Убью я Клавку ...

В клуб мы ввалились под гробовую тишину и обширную, во все зубы, Клавкину улыбку.
- Ну чё уставились, козлы? Влюбленных не видели?
При этих словах я сделал вид, что запнулся о табуретку.
- Стоять !- Клавка подтянула меня к себе и сквозь зубы бросила остальным , - А ежели кто улыбнется, враз изувечу.
Желающих возмутиться не нашлось. Все сразу как то засуетились, замельтешили. Кто в сортир надумал, кто на улицу папироску подымить. А кто в пол уткнулся . Половицы полусгнившие разглядывать.
Клавка широким шелбаном согнала с лучших мест малолеток и усадила меня рядом.
- И что б не дергался.
Тут не выдержал мой лучший корешок Ванюха.
- Да ты че, Васек? Сдурел что ли? На какой хрен она тебе нужна? Грымза озабоченная... .
Ох, лучше б ты помолчал, милый мой дружок Ванюха.
Лицо Клавки побелело. Глаза ее уставились в одну точку, стали ледяными и безжалостными.
В гробовой тишине она медленно поднялась с места, насупила брови, подтянула к заплывшей талии руки и..., словно танк, ничего не видя и не разбирая , ломанулась в Ваньке.
Полетели в сторону опрокинутые стулья и табуретки и все те, кто на них находился. Заскрипели старые половицы, чувствуя беду неминучую.
А Ванька, корешок мой, как столб. Ему б деру дать, через окошко, а он, глаза выкатил, рот нараспашку. И сказать что-то хочет , да не может. Какой тут разговор, когда на тебя такая громина прет.
Тут Клавка его и достала.
Не мог я смотреть, что с дружком делают, отвернулся. Смалодушничал.
Но грохот слышал. И крики Клавкины нецензурные. Мужики пробовали заступиться, да куда там. Вместе с Ваньком Клавка их и сделала. Вместе их и утащили.
Долго я еще не смогу с корешком в баньке париться.
Клавка вернулась на место, и я почувствовал, как изменилась она. Из простой кошки превратилась в тигрицу, которая держит беспомощную жертву в когтистых лапах.
- Никто и ничто нас не разлучит, кровинушка моя ,- ласково проворковала Клавка и взъерошила мне волосы толстыми пальцами.
И гадом буду, если после слов этих не побледнел я , словно покойник.
- Уважаемые товарищи колхозники ...,- на сцену клуба выбежал мужик в костюме и при бабочке ,- Минуточку внимания ... Минуточку внимания!
Суета в зале понемногу улеглась, все кто остался в живых расселись по местам. Праздники в деревне случались редко и потому приезд городского лектора был большим событием.
Лектор, между тем, выдвинул из-за потрепанных кулис трибуну с бывшим гербом, принес портфель, выставил из него стакан граненый и бутылку без этикетки.
- Эт чё? Райкин? - гакнула на весь зал Клавка.
Лектор спохватился , представился работником какого-то общества " Человек - непознанное создание" и, регулярно прикладываясь к стакану, стал что-то тараторить о способностях человека, о звездах, о времени и о всякой такой дребедени.
Но тут не до инопланетян.
Мне уже минут пять не по себе. Прям какое то неудобство испытываю.
Поерзал на стуле, постарался принять удобное положение, прокашлялся, высморкался, но ничего не помогает. Прям, напасть какая. И тут что-то дернуло меня по сторонам посмотреть.
Словно из тумана, из волшебного мира, одна на целом свете, смотрела на меня Любава. Толи с грустью, толи с осуждением и жалостью. И так хорошо стало мне, что я чуть не встал, не развернулся и не заехал всей пятерней по наглой Клавкиной роже ...
Но та опередила.
- Ты что это, голубок мой , по сторонам пялишься? Она ж , эта Любка , непутевая. И даже не думай об этом. А ежели еще раз замечу ... И тебя и ее вслед за Ванькой отправлю ... Хотя нет ... Тебя не трону. Больно люб ты мне. А Любку точно ... Не пожалею. Послушай лучше, что лектор болтает. Смех то какой.
Мужик и впрямь дорвался. Бутылка его почти опустела , а он сам выглядел не лучшим образом.
- А сейчас, уважаемые бывшие колхозники и уважаемые бывшие колхозницы, в завершении нашей встречи я позволю себе провести небольшой эксперимент, над которым работаю вот уже несколько лет. Суть его заключается в раскрытии неограниченных человеческих возможностях, что подтвердит все вышесказанное мною. Согласны?
Наверно я пропустил все самое интересное, так как все присутствующие дружно закивали . Продолжай, любезный, продолжай.
Только Клавка пошла поперек общества и пробурчала что-то насчет танцев.
Городской быстро задвинул трибуну, попросил поднять на сцену два стула и поставил их сам на середину.
- Итак, многоуважаемые бывшие ...,- здесь он наткнулся на угрюмую физиономию Клавки и решил поторопиться с демонстрацией ,- Так вот. Сегодня, здесь, на этой сцене , впервые в мировой практике будет произведен величайший эксперимент. Действуя только силой воли, я перенесу сознание подопытных в другое измерение. Нет, нет. Всего на несколько минут. Пробудут они там недолго и, если все получиться нормально ... ну ладно ... это потом. Ну что, есть желающие?
Ага. Так наши деревенские и ломанулись на сцену. Как же! То ж газеты почитываем про гипноз там разный и шарлатанов недоученных.
Бабы хихикали в платки. Мужики сморкаясь на пол, вслух размышляли о том, что : если б трактор иль комбайн починить, эт зараз. А так - дураков нема.
Лектор забеспокоился. Проваливался величайший опыт во все времена. Наука несла невосполнимую утрату.
И толи я пожалел мужика, толи желание хоть на немного избавиться от Клавки, но я, оставив в Клавкиных цепких лапах пиджак, рванул на сцену.
Деревенские сразу охнули, зааплодировали. Знай мол наших смельчаков. И с Клавкой могут, и с опытом. Хоть пропащий, но герой.
Лектор услужливо усадил меня на стул, поинтересовался удобно ли и, получив утвердительный ответ, стал бегать по сцене, нервно потирая руки.

1 Следующая страница


Подопечный 2

- Замечательно ... Превосходно ... Отличный экземпляр ... Будет очень жаль если не получиться ..., - и обратившись вновь к залу ,- Требуется еще один доброволец для чистоты опыта. Деревня, как и вся наша Родина вас, героев, не забудет. Имена ваши будут написаны золотыми буквами на стенах ...
На стенах какого заведения останется мое имя, я не расслышал. Потому как на сцену поднималась Любава.
Не обращая ни малейшего внимания на удивленный шепот из зала :- А она то чего? Вроде бы не совсем дурочка ?..,- она опустилась на соседний стул.
У меня аж коленки затряслись нервной дрожью. Никогда она не находилась еще так близко. Я аж взмок весь.
- За-ме-ча-тель-но !!! - городской витал в облаках от счастья ,- А теперь возьмитесь за руки. Так надо, герои мои, так надо. Этого требует наука. И закройте глаза.
- Прекратить опыт! Остановить самозванца! Не позволю безобразничать!
Клавка, держа в одной руке табуретку, двигалась к нам. А я только успел дотронуться трясущимися, разом вспотевшими ладонями до нежной кожи Любавы. И только, только ее рука сжала мою ладонь.
Первый мыслью было - кают лектору, но Клавка, запыхавшаяся, словно пробежавшая не один километр, ворвалась на сцену, откинула лектора в сторону и, бесцеремонно разорвав пожатия рук, вставила табуретку посредине наших стульев.
- Без меня не позволю.
Лектор попробовал слабо сопротивляться:
- Но позвольте, барышня ...
- Я те щас дам, барышня. Делай то, за что деньги плачены...
Кто посмеет спорить с Клавкой?
А она тем временем брезгливо взяла ладонь Любавы и , предварительно окинув свирепым взглядом, мою.
- Ну что ж ,- городской Обреченно вскинул руки ,- Если вы настаиваете... Но замечу, что чистота эксперимента нарушена и я не отвечаю за результаты. Напоминаю: минуты через три после начала вы должны лишь только хлопнуть в ладоши и пожелать вернуться домой.
- А " барыню" тебе не сплясать ? - Клавка в своем стиле ,- Юморист несчастный.
Клавка хмыкнула. Да и я не очень то верил городскому. Все у него просто и легко. Несет чушь какую то ... В ладони хлопать ...
А залетный лектор стал творить совсем смешные вещи. Заставив нас закрыть глаза , он принялся прыгать по сцене и кричать во все горло странные слова. Про какие то турбулентность и сверхпроводимость.
Поначалу я ничего не чувствовал, акромя мощного Клавкиного рукопожатия, но ... чуть погодя голова странно закружилась ... Воздух вокруг меня стал сгущаться, задрожал и ... вдруг обрушился на меня неимоверной массой, давя и подминая , выжимая из тела капли , похожие на кровь ...
... Хотел кричать ... Не мог ... Хотел глаза открыть ... Не дают ... И телом не пошевелить ... И воздуха не глотнуть ... Смерть пришла ... Последняя мысль .... А от Клавки избавился ... А все-таки жаль ... Жизнь то ...

Сознание пробуждалось медленно, неторопливо выхватывая из окружающего мира отдельные фрагменты.
Солнце светит слишком ярко. Даже сквозь стиснутые ресницы пробивается его нестерпимый блеск.
То, на чем я лежу - песок. Тоже нестерпимо горячий. И мелкий.
Ветер неторопливо обсыпает песком, словно пасхальную булку. Песок мелкий и колючий. Солнце яркое и горячее. Ветер нудный и нахальный. Курорт, да и только.
Тень, от чего-то или от кого-то накрыла меня , неся спасительную прохладу. Я открыл глаза и увидел над собой довольно приветливую морду. Надо мной склонилось что-то, отдаленно напоминающее помесь коровы и лошади. Рога, копыта, морда и все такое прочее. Корова-лошадь дружелюбно лизнула меня широким шершавым языком, затем бессовестно задрала заднюю лапу и описало мои сапоги. Те самые, которые еще дед носил.
Такой наглости я в жизни не встречал.
- Не, ну ты чё, воще ...
Справедливое мое возмущение не возымело на корову-лошадь,( если попроще, то "колоша") никакого действия.
"Колоша" развернулась ко мне задом, к горизонту передом, весело взбрыкнула и , подняв тучу пыли, галопом умчалась куда-то в пески.
И толи почудилось, то ли прислышалось:
- Да брось ты ...
Минут пять мне потребовалось, чтобы придти в себя и заодно выплюнуть весь песок, который успел набиться в рот.
В ушах все это время стоял странный шорох. Лишь случайный взгляд на сапоги помог мне установить его причину.
Сапоги, кирзовые и еще почти новые, расползались на глазах.
- Ах ты е ...- только успел вымолвить я и поспешил скинуть кашеобразную массу с ног.
Несколько секунд , и тягучая жидкость навсегда исчезла в песках.
Я , смотрел на то место, где еще секунду назад лежала моя обувка и ничего не понимал. Где я? Куда этот дебильный лектор меня запундырил? Я ж ему все ноги отверну. И голову в придачу.
Так. Я паникую? Нельзя. Главное спокойствие! Чьи это слова? А , неважно. Спокойствие. Спокойствие. Подумаешь, другое измерение. Я и в не таких переделках бывал. Вот помню прошлой зимой с Ванюхой к девкам в баню залезли... Да о чем это я? Не о том думаю.
Что напоследок сказал городской? Мол, ребята , не расстраивайтесь. Хлопните в ладоши и пожелайте вернуться домой.
Я облегченно вздохнул и вытер пот со лба.
- Хочу домой !- и хлоп в ладоши.
Ничего.
Хлоп в ладоши и :-" Хочу домой!"
Ничего. Что за хренотень? А если так ... А вот так ... А если ...
Ладоши горели, голос охрип, когда позади меня раздалось вежливое покашливание.
Поджав под себя ноги, облаченный в мешковатого вида грязный балахон, со взлохмаченными волосами сидел мужик лет двадцати восьми и ковырялся в носу.
- Во, блин! Человек!
Если я скажу что обрадовался, то не скажу ничего. Посреди жаркой пустыни, без сапог и воды, я встречаю человека. Чудо!
- Здаров !
В ответ раздалось лишь глухое мычание.
- Слышь земель ,- я решил брать его сразу ,- Где эт мы? А ближайшая остановка далеко? Эт чё за место?
Мужик вытащил палец из носа и буркнул:
- В пустыне, подумал и добавил , - Земляк.
Вот блин повезло. Говорливый попался.
- Чё за пустыня? Какая пустыня? Я пять минут назад в деревне был. И что это за скотина мои сапоги описала? А ты кто вообще? А какого хрена ...? А где ...?
На большее меня не хватило. Заткнувшись, я тупо уставился на мужика, ожидая ответа хоть на один из поставленных вопросов.
Мужик не торопился. Вынув очередную соплю, он долго рассматривал ее и только изучив во всех подробностях, растер об свой балахон.
- Что за пустыня, спрашиваешь ?- задрал балахон до пупа, почесал живот, опустил балахон на место ,- А хрен ее знает ...
Везет мне в последнее время на умных.
- Так ты чё, не местный что ль?
- Не-а.
Странное дело. Я разговаривал с этим парнем вот уже минут десять и он не сказал ничего. Я имею ввиду ничего в абсолютном смысле.
- Слышь, мужик, чё ты вообще здесь делаешь?
Вопрос товарищу понравился. Он вытянул губы трубочкой, вскинул брови до того места, где обычно срезают скальп, закатил глаза в синее небо и задумался. Еще минут на десять. Я ему не мешал. Я терпел. Человек должен подумать. Должен. Но не так долго. Я его козла сейчас ...
Он успел. Как почувствовал. Формы лица приобрели первоначальный выражение безразличия, и он изрек:
- А черт его знает ...
Знаете почему ни один из деревенских скрещивателей крупного рогатого скота никогда не станет президентом? Потому что ни один из деревенских не может долго выдерживать чужого тупоумия.
Я стал подниматься со своего места.
- Я тебе сейчас, пустынская рожа, всю морду бесстыжую изувечу. Я тебе сделаю, как его ... ноговыдирание. И еще ...
- Эй-эй !- ага, задело !- Земель, да ты что в самом то деле?
- Или ты все скажешь. Что знаешь. Или я ... Смотрел фильм про Штирлица?
- А как же ,- мужик медленно отодвигался от меня, пользуясь методом передвижения больше известном в народе, как " ползком на заднице".
- Так я тебя, как пастора Шлага. Сечешь?
За что меня быки и уважали, так это за убедительность.
- Понял. Все понял ,- мужик вскочил с места, на всякий случай отпрыгнул шага на два от меня, ( пустыня большая, далеко не убежишь), и отряхиваясь , пробасил:
- Ладно, ты меня достал. Что надо то?
- Господи!- я отчаянно заломил руки ,- Ну почему ты посылаешь мне одних идиотов?
- Да ладно тебе господа вспоминать, - мужик успокоился и снова уселся на корточки. Но на приличном расстоянии ,- Господь твой сейчас знаешь где?
- Что ?- не понял я.
- А то ,- собеседник покряхтел и, устроившись поудобнее, продолжил:
- Я так понимаю, что вы, товарищ, совсем даже не представляете, куда попали?
Я только кивнул, боясь нарушить слово поток пустынника.
- Вы, дорогой товарищ, оказались в другом измерении.
Ну это я понимал. Книжки читаю. Лектор хоть и козел, но свое дело сделал. И отличить пустыню от Сочи тож могу. В Сочах девки в купальниках, а здесь идиот в балахоне. Да животинки странные бегают.
Но ничего этого я не сказал. Раз мужик говорит, пущай говорит.
- Давай дальше.
- Дальше? Давай! Лектор твой олух. Нарушил чистоту эксперимента. Да и не за свое дело взялся. Вот тебя то и перекинуло сюда. И теперь хоть в ладоши, хоть в чего, не вернуться тебе обратно. Хотя ...- мужик окинул широким взглядом бескрайние просторы окружающего нас мира и с умилением прошептал ,- А красота то какая !...
- Какая красота, мать твою в магазин , - я чуть не плакал от вселившейся в меня безысходности ,- Пустыня кругом. А у меня ни сапог, ни воды.
- Сапог ?- пустынник недоуменно уставился на мои ноги , - Ах сапоги. Ну это ерунда по сравнению с мировым катаклизмом ... Да ты не реви. Я то здесь. С тобой. Рядом.
Он здесь. Со мной. Рядом. Непонятно кто. От куда. И зачем. И как поется в русской народной, а может не народной, песне "Если кто-то, где-то , как-то честно жить не хочет ..." И откуда он все знает? Враг. Определенно, враг.
Я достал его одним прыжком. Я был похож на тигра. А прыжок на тигриный бросок. Нет, не так. Лучше , на бычиный прыжок. Оно мне как-то ближе. Я уже представлял, как пальцы сжимают ненавистное горло пустынника и выдавливают из него все интересующие меня сведения.
Но я, почему-то, оказался уткнувшимся рожей в песок. А мужик сидел чуть в стороне и улыбался.
Вывернув шею, я уставился на странного этого товарища.
- Объясни ...
Пустынник удовлетворительно покачал головой, вздохнул и смиловался.
- Ладно. Уболтал. Расскажу. Только не перебивай. А то я личность творческая, забывчивая. Прервешь, забуду. Уговор?
- Ладно. Я этого парня насквозь вижу. Если я в другом измерении, во что я уже верю, то он , наверняка, какой-нибудь местный вероломный злодей. И у него масса способностей, о которых ни я, никто другой на земле не может и догадываться. Послушаем злодея. Может и скажет чё путное. - Начнем по порядку, земеля. Поверишь, не поверишь, твое личное дело. Ты действительно, в другом измерении, в другом мире. Разум твой, а вместе с ним и тело, в результате безобразного вмешательства глупости переместилось сюда. Возврата, действительно, как такового , не существует. Можно, конечно, попытаться что-то сделать, но не сейчас и не здесь. Вся проблема в том, что тебя перенесло не только в совершенно отличный от твоего мир, но... как бы это поточнее сказать ... ты сейчас не ты, а... м-м-м ... во общем твое тело и разум в данный момент как бы принадлежат совершенно другому человеку, отпрыску этого мира. Кто он? О-о! Это довольно знаменитый в здешних местах человек. Из знатного рода. Его зовут ,- пустынник залез под балахон, достал замасленный блокнот и помусолив его , нашел нужное место ,- Хм, странное имя, - Пузо Бей . Впрочем, не расстраивайся. Больше он известен, как Странник. Здесь он герой. Знаменитость. За что его и не любят. Так что не рассчитывай на приветливость местного населения. - Я не рассчитываю, и вообще, не вижу никого из местного населения, кроме тебя,- а про себя добавил :- " стервеца". Пустынник скривился.
- Я ж просил не перебивать. Что там дальше. Забыл. А! Вот! Работа у него не такая интересная , как у тебя, но тоже творческая. Если говорить высокопарно, ты даешь жизнь ,- мужик хмыкнул ,- А он, так сказать, пускает кровь. Да нет! Не ветеринар. Скажешь тоже. Странник он. И этим все сказано. Кстати, табачку у тебя не найдется ?
С выпученными глазами я машинально достал из кармана " Беломор" , спички и кинул пустыннику. Пока тот прикуривал, я пытался осмыслить сказанное. Если все это правда, а это правда, я по уши в помоях. Как? Я? В чьем-то теле? Хотя ... Я тут недавно книжку прочитал. В сельской библиотеке свистнул. Так там тож один мужик ехал на машине, ехал и бац ... Свалился в овраг какой-то и оказался в другом мире. Ну тут началось! Он тож был с какой то маркировкой на заднице в виде звезды. И его все принимали за странствующего охотника за нечистой силой. А он шоферюгой в городе работал. Вот. Ну подучили его там, сражаться, колдовать и вперед. И давай он там всех гонять. И мечом и колдовством. Хороший мужик был. И девчонку там себе отыскал. По книжке - классная краля. Тож колдунья. Во общем и книжка шик, и конец тож здоровский. Вот если б я на его месте оказался, по другому бы поступил. Я б поначалу ...
- Да! Это тебе не " Мальборо" ,- ну почему меня всегда прерывают на самом интересном месте?
Мужик затягивался с такой жадностью, что казалось , что он не курил уже лет двадцать.
- Ты чё, лет двадцать не курил?
Пустынник аккуратно зачинарил папироску.
- Правду скажу. Это первая моя сигарета.
- Папироса ,- поправил я.
- Ну да, папироса. Но все равно не " Мальборо" ,- уперся на своем пустынник ,- На чем я остановился?
- На том, что я вселился и телом и душой в какого то подлеца-ветеринара. Слушай !- а ведь действительно странно ! - А сам ты кто?
- А я чё, не говорил ?- как то вдруг растерялся пустынник.
- Не припомню, чтоб ты даже представился ,- заметил я.
Пустынник вскочил, отряхнулся и чуть поклонился.
- Разрешите представиться. К вашим услугам ангел-хрестопрода...
На этом месте пустынника застопорило. Он снова полез в свой дурацкий балахон, извлек блокнот , плюнул на палец и нашел нужное место.
- Вот ... К вашим услугам, повторюсь, ангел-хранитель.
- Чего, чего ?..,- я ожидал все что угодно, но подобного.!. Что бы мой ангел-хранитель ...,( Да я уже во все верю! В деревне вы не родились...) ...кровный, родной ... и так долго мне голову морочил?
- Ну ладно, ладно ,- замахал руками новоявленный ,- Ну по выпендривался. По выделывался. Но теперь завязал. Все как на духу выложу. Но...
- Что но?
- Я и сам маловато знаю. Ведь ...
- Стоп!
Все это было чертовски интересно, но меня смущала одна вещь. Мы тут хорошо так болтаем, а между тем солнышко припекает, время идет. А насколько я помню, главное в подобных ситуациях действие. И наличие воды. Много воды.
Я встал. Кое-как отряхнулся. Плюнул на раскаленный песок. Развернулся. И потопал прямо на солнце.
- Эй, ты куда ?- ангел затрусил чуть позади, вопросительно заглядывая в глаза.
Я не обращал внимания. Никуда он от меня не денется. Если, конечно, это действительно ангел - хранитель, а не самозванец.
- Эй, Вася, ты ведь без меня пропадешь ,- хранитель не отставал ,- Тут знаешь какие страсти водятся. Чего молчишь? А?
Я был словно камень. Молчалив и неуступен.
- Василий, а Василий !- ангел перешел на хныканье ,- Ты не должен так поступать. Я ж твой ангел-хранитель...
- Ладно ,- смилостивился я , замедляя шаг ,- Я хоть и простой деревенский мужик, но со мной не надо в игрульки играть.
- Все. Не буду.
Пустынник преобразился. Он превратился в само внимание.
Время шло. Солнце неустанно посылало испепеляющие лучи на землю. Песок раскалился до такой степени, что казалось, еще чуть, чуть и ступни мои расплавятся. Не скажу, что я избалован, но , честное слово, иногда наступали мгновения, когда хотелось плакать. Только присутствие ангела сдерживало меня. Кстати. А на кой хрен мне суетиться.
- Эй, ангел, поди-ка поближе ,- тот безропотно приблизился ,- Стой на месте и не вертись.
Я несколько раз обошел хранителя, внимательно разглядывая его со всех сторон. Несколько минут безуспешно пытался ухватить его за одежду или за часть тела. Не удалось. Я не стал спрашивать - почему. Любой дурак поймет, что все ангелы невидимы и представляют собой всего лишь иллюзию.
Ангел стоял смирно и довольно улыбался. Ничего странного в нем я не нашел. По внешнему виду обыкновенный человек. Со всеми положенными человеку частями.
- Как тебя звать?
- У меня много имен ,- ангел растянулся в широкой улыбке.
- Как мне тебя звать, дурень ?- я стоял нос к носу с ангелом и внимательно смотрел ему в глаза.
Хранитель , не переставая улыбаться, достал записную книжку , вновь помусолил палец .
- Так ... Это не подойдет ... Это мне самому не нравиться ... Это ..,- ангел затрясся в мелком смехе ,- Ну и назовут же , негодяи. А! Вот. Это то, что надо. Мне было бы весьма приятно, если бы вы, уважаемый носитель тела, которое я должен охранять, называли меня ... Баба-Мустафа.
- Я те щас дам, носитель тела. Ну хорошо, хорошо. Прощаю. Но называть я тебя стану ..,- я на секунду задумался, и не найдя ничего позаковыристей, со вздохом согласился ,- Просто - Мустафа.
- Нет, нет и еще раз нет ! - ангел неожиданно возмутился ,- Только полным именем.
Но я его уже не слушал. Я двигался вперед. В этом мире я уже часа два, а ничего героического не сделал. На кой хрен я тут страдаю. От жажды, от солнца, от придурка Мустафы.
- Мустафа !- бросил я не поворачивая головы. Шагов ангела слышно не было, но я знал, он где-то рядом. Так оно и оказалось.
- Что ?- тихий смиренный вздох.
- Ты мой ангел-хранитель? Не отвечай, сам знаю. А раз так, то знай, что через десять минут я умру от жажды. Где колодец? Где вода?

Предыдущая страница 2 Следующая страница


3 Сергей Костин

- Не знаю.
- Но ты же ангел ,- возмутился я.
- Да. Я ангел. Но ангел-хранитель, а не Миклухо-Маклай.
Следующие полчаса я брел молча. Я устал. Хотелось пить до сумасшествия. Жарко. Господи ...
- Мустафа. Вот ты говорил про Странника?
- Ну.
- Палки гну , - у меня не оставалось сил сердиться ,- Что он вообще?
- Как тебе сказать. Странник - это профессия, призвание, если хочешь. Много чего ...
- Не понимаю.
- Чего не понимаешь?
- Я то тут при чём? Как может мое тело и душа переселиться в другого человека. И как я смогу делать его работу? Я ж ничего не знаю. А?
Мустафа ничего не от ответил. Шел молча, потупясь.
- Отвечай, ангел, твою ма ...
- Не ругайся , - Мустафа на удивление оказался спокойным ,- Я сам многого не понимаю. Видишь ли какое дело. Сидим, значит, мы в компании, в картишки перебрасываемся ...
- Что ? - брови мои непроизвольно полезли на лоб ,- В картишки? ...
- А что тут удивительного ?- ангел недоуменно пожал плечами ,- Вы там коровам хвосты крутите, а мы - ангелы, должны каждый день на эту гадость смотреть? Увольте, увольте! Лучше слушай и не перебивай.
- Валяй ...
- В картишки, значит. В подкидного. На деньги. Тут сверху вдруг шум, гам, тарарам. Депеша от шефа. Так мол и так. Ложный заброс четвертой степени. Три подопечных. В один из неизведанных миров. Ты знаешь, что такое ложный заброс четвертой степени? Конечно, откуда же! Непонятно куда, непонятно зачем, и непонятно , как вернуть заблудшие души. Дай папироску.

Я молча протянул. История начинала мне нравиться. Мустафа разговорился и теперь главное не прерывать его красноречие.
Каким образом Мустафа удерживал папиросу и курил , для меня неясно. Я подумал, что возможно, когда-нибудь научусь общаться с ангелами не только посредством голоса.
- Ну так вот. Шеф ругается почем зря. Вспоминает маму нашу и всех родственников. И приказ. В пяти экземплярах. По всем уровням. Таким-то, таким-то ангелам явиться в полной готовности в Центр Переброски для следования за своими подопечными. И мое имя. Основное. А у меня как назло масть поперла. Ну, думаю, ерунда. Успею. И успел. Даже не прихватил зубную щетку. Остальные трое во всей экипировке, как терминаторы ... а? Ну ... терминаторы это ... , словом не важно. А я как был в домашней пижаме, так меня и засунули в камеру переброски. Даже извинения не попросили. А шеф напоследок пригрозил вообще уволить. Если без тебя вернусь. Понял теперь всю сложность ситуации?
Сказанного не понял бы только дурак. Но я, все равно, ничегошеньки не понял.
- Ты хочешь сказать, что тебе ничего не известно об этом мире?
- Да нет ,- Мустафа злился от моей глупости ,- кое какая информация известна. Я мелочишку успел перехватить, пока переносился вслед за тобой. Но этого мало. И о Страннике я маловато знаю. Время пройдет, время покажет.
Минут двадцать плелись мы молча, не разговаривая. Вернее, плелся я один. Мустафе обжигающее солнце и раскаленный песок, казалось, были по фигу. Долго я не выдержал. Слишком много вопросов перемешалось в голове.
- Мустафа! Нескромный вопрос ?
- Валяй, подопечный ,- милостиво согласился ангел.
- Говоришь, что ты ангел? А где, эти, как их, крылышки.
Мустафа остановился как вкопанный.
- Ты чё, мужик, обалдел? На дворе двадцать первый век. Какие крылышки? Если я ангел, то стало быть и рожа у меня должна быть ангельской? Ты , брат, пойми, у нас все давно автоматизировано. А кому положено, тот имеет индивидуальные камеры переброски. Естественно миниатюрные.
- А ты?
- А я нет.
- А почему?
Мустафа обессилено всплеснул руками.
- Я ж тебе объясняю. Кому положено. Вот ты, например, кто? Простой скотник...
- Скрещиватель крупного и ...
- Ну хорошо, хорошо. Скрещиватель ... Будь ты президентом, или академиком, тогда да. За тобой бы ходила целая толпа ангелов со всеми причиндалами. И пукнуть бы даже не посмел без их ведома. Они такие. Специалисты первого класса.
Я снова влез:,
- А ты, Мустафа, какого класса?
Лучше бы я не задавал этого вопроса. Ангел как-то сразу съежился, даже побледнел.
- У меня шестой ,- голос его был тих и мрачен. Я даже не стал спрашивать, какой класс самый низкий. По лицу ангела все становилось понятным. А это значит...
- Это что выходит? Значит я совсем того...
Даже мне стало не по себе от собственного вопроса. Жалко, что ли ?
Ангел со мстительным лицом медленно, даже слишком медленно, достал потрепанную записную книжку, открыл ее на самое начало и с выражением, достойного лучшего применения, прочитал:
- Василий Васильевич Веселов. Земля. Русская возвышенность. Двадцатый век. Взят под наблюдение в ...цатом году марте месяце. Отличительные черты ... Ты слушай , слушай ! - на секунду отвлекся Мустафа , - Уровень интеллектуального развития - оценке не подлежит. Уровень физического развития - прямо противоположен интеллектуальному. Туп, бездарен и , господи, за что наказание мне такое, как человеческий индивидуум интереса для вселенского прогресса не представляет.
Мустафа закрыл книжку.
- Ты хоть понимаешь, что значит не представлять интереса для вселенского прогресса. Это же ... Это... Господи ... Придурок ты, последний из всех придурков. Эй, ты чё это ... Прекрати...
Я не имею понятия, как это получилось. Внутри меня закипело, заворотило неясной силой. И каким-то образом, не знаю, я схватил Мустафу за грудки и приподнял над желтым песком. Сантиметров эдак на пятнадцать.
- Но этого не может быть! Этого не должно ... Вот это да !...
Вместо того, что бы испугаться расправы, коя должна была последовать с моей стороны, Мустафа радостно вопил на всю окрестную пустыню. Наверно это его и спасло от моих кулаков.
- Ты хоть понимаешь ... Ну ты и мужик ... Человечище ... Гигант ...
Я бережно опустил Мустафу вниз.
- Объясни.
Ангел еще долго не мог успокоиться. Минут десять он прыгал вокруг меня, цокал языком и выкрикивал одному ему понятные слова. Впрочем, не забывая перемешивать их родным отборным русским матом. Но всему приходит конец. И удивлению ангелов тоже.
- Васек. Слушай сюда. Ты только что сделал невозможную вещь. Ты сумел произвести интегрированный парадокс второй степени с разворотом в нулевое ... А впрочем, все равно не поймешь. Короче. Вася! Я тебя недооценил.
Мне до смерти хотелось пить. Я устал , словно годовалый бычок после случки. Тело раскалывалось на сотни кричащих кусков. А этот ... ангел ... Ну что мне его объяснения? Ну и что из того , что я удивительный экземпляр? И как мне поможет ...
В глазах засверкали разноцветные звездочки. Мир из ярко солнечного превратился в беловато - туманный. И , кажется, я без чувств свалился на роскошное желтое покрывало пустыни...
Забытье длилось не долго. Как-то вдруг я увидел взволнованную физиономию Мустафы, причитающего надо мной.
- Даж меня уволят. Пошлют сортиры драить. С меня ж шеф шкуру сдерет. Такой индивидуум. Такой человечище. Вставай дружище. Давай ... Ах ты, господи ...
- А что ты все время его вспоминаешь ?- то ли прошептал, то ли подумал я. Скорее всего прошептал.
- Ожил, родимый, ожил. Вставай . Есть вода. Вот там, за барханом.
- А чего ты раньше не сказал , - вставать не хотелось. Хорошо лежать. Беззаботно. Радостно.
- Эй, братишка! Не начинай заново.
Я послушался Мустафу и не стал терять сознание. Кое-как, собравшись силами, помаленечку, потихонечку оторвался от песка и тупо уставившись на точку горизонта зашагал. Как я шагал! Шаг четкий. Руки по швам. Голова вверх. Герой!
За барханом, действительно, находился колодец. К этому времени я окончательно пришел в себя и чувствовал, что с приближением долгожданной влаги возвращается надежда.

... Средь бескрайних южных пустынь, в самом сердце огромной Желтой Пустоши с незапамятных времен жило великое племя Пустынников. И носили они тотем колченогой ящерицы. Не числом велики, а знаниями. Многое постигли они в этом мире. Как двигаются звезды. Почему Земля не падает на Большое Светило. И почему смерть приходит ко всем не в одно и тоже время. Многое знали. И еще больше могли постигнуть. Но одна беда подстерегала их. Жажда.
Долгие годы, бесконечные столетия племя черпало воду из единственного источника. Никто не знает, кто сотворил его. И никто не смел повторить этот гигантский труд. Ибо являлся этот источник бездонным. На огромном стальном рукаве была намотана цепь, длина которой не поддавалась разумению даже таким великим ученым , как Пустынники. Цепь эта уходила в самое сердце планеты . Чтобы достать воду Пустынникам приходилось шесть дней опускать и еще шесть дней поднимать огромную чашу. День и ночь, ночь и день, не переставая, крутилось колесо. Сильные сменяли уставших. А уставшие сменяли обессиленных. Так было. Так говорит сама Земля. Но пришло время. И стало не хватать воды. И тогда самые отчаянные, доведенные жаждой до безумия люди, спускались вниз. К сердцу планеты. И не возвращались. Никто.
Шло время . И вскоре от некогда великого племени не осталось никого. Жажда поглотила людей. Пустыня поглотила селение. Остался только колодец. Наедине. Со своей тайной. Загадкой...
Все это я успел выслушать пока полз на карачках к распроклятому колодцу. Мустафа , заложа руки за спину , нарезал круги вокруг меня и гнусавым голосом рассказывал о местных достопримечательностях . Мне конечно лестно, что ангел так заботиться о расширении кругозора, но право, как это нудно...
- Воды...
- Ну, ну, братец ,- Мустафа разлегся в единственном тенистом месте ,- Не надо так театрально. У меня дома дружок остался. Так его подопечный все время кричал : - " Коня! Коня! " Ну и что? Дали ему коня. А он? Тьфу на него, неблагодарный.
Последние силы ушли на то, что бы подтянуться на руках и навалиться грудью на каменный край колодца.
Воды не было и в помине. Только толстая цепь уходила вниз и терялась в непроглядной темноте чужой земли.
- Где вода ?- я не узнал своего голоса. Хрип и стон ,- Ты обещал ...
- Ну братец! Я обещал колодец. А воды ... Я же все рассказал. Ты слушал ?- Мустафа без всякого стеснения смотрел на меня и кусал ногти.
Я закрыл глаза. Как все плохо. Этот год ... Одни беды ... Високосный год ... И умирать неохота ... Ангел не поможет. Треплется больше. Был бы омут, так головой вниз и все разом ... Омут ... Черт!
- Эй, подопечный! Ты что надумал? Ты куда ?- Мустафа подскочил и принялся метаться вокруг.
Я его не слушал. По миллиметру, по чуть-чуть, неизвестно откуда беря силы, я дотягивался до цепи.
Вниз. Только вниз. К черту пустыню. С ее песком. С ветром. С солнцем. Вниз, к воде. Если есть колодец, должна , должна быть там вода. Иначе , зачем здесь это чудное строение?
Цепь обожгла ладони непривычным холодом. Будто не пылало безжалостное солнце. И не обжигал горячий ветер.
Ухватившись поудобнее, обвив железо ногами, я на секунду остановился, бросая последний взгляд на бескрайнюю, уходящую к горизонту пустыню.
- Я тебя предупреждаю ! - ангел суетливо мельтешил вокруг колодца, безрезультатно пытаясь схватить меня руками ,- Это глупый шаг. Это неверный шаг. Остановись. Пожалуйста. Василий. С меня же шкуру спустят. Шеф в бухгалтера сошлет ...
- Тогда лезь со мной. Раз ты ангел-хранитель, охраняй меня.
Больше ничего не сказал я. Меня манила прохлада. Там, внизу, откуда веет свежестью, вода. А большего мне ничего не надо.
- Да нельзя мне с тобой , - Лицо Мустафы оставалось где-то наверху, голос слабел и последнее, что уловили мои засыпанные песком уши: - Там же Бездна! Погибель! Васили-и-й! Вася-я-я! А звезды оттуда видны-ы-ы ...
Сдались ему эти звезды. Странный он какой-то. Ангел. Какой он к черту ангел? Еще и хранитель. Другой бы на его месте за подопечным и в огонь и в воду. А этот...
- Недоучка хренов. Шесторозрядник...
Зря я это крикнул. Мустафа один черт не слышал.
В голове закружилось, слабость окончательно овладела обессиленным телом и пальцы отпустили спасительную цепь.
Я сорвался.
Как странно. Я падал вниз , но не страх сковывал сердце. Что-то другое. Непривычное мне. Неведаное. Я знал, что разобьюсь. Но сердце продолжало спокойно биться. Чувство жажды, донимавшее меня , исчезло. Тело перестало болеть. Мысли пришли в порядок.
Сколько я падал, не знаю. Сжавшись в маленький комочек безысходности, я думал о далекой деревне. О Любаве. О том, что так никогда и не осмелился сказать ей самые тайные слова. Я летел в полной темноте. Ощущение пространства исчезло для меня. Один кокон из сжатого воздуха.
Понемногу мне стало надоедать. Я уже передумал обо всем, о чем можно . Вспомнил и родственников и близких. Успел досчитать до миллиона и обратно. Спел все известные на деревне песни. Поспал. Покричал. Поплакал. Да чего только я не сделал? А конца и не видно.
Я принял наиболее удобную для моего состояния позу . Перевернулся на спину, голову на руки, глаза вверх. Ждать смерти, так с комфортом. Сюда бы еще телевизор. Лампочку и хорошую книжку...
Неожиданно воздух стал еще гуще, холоднее, упружистее. Что-то подсказало мне, что я приближаюсь к завершающему этапу.
Внизу показалась еле различимая точка. С каждой секундой она становилась ярче и ярче. Звездочка. Звезда. Лампочка. Блюдце. Тарелка. Луна. Озеро...
С диким свистом , на сумасшедшей скорости, с остановившемся сердцем, я врезался в этот свет. И ... потерял сознание.
Не верьте тому, кто говорит, что мысль быстра. Она медлительна и неповоротлива. Потерявший ее ищет мучительно. В потемках. Разбирая завалы из сгустков тьмы и суетливых образов. Подталкивая к выходу. Давай! Давай! Поднимайся! Только не исчезай больше. Не уходи. Все отдам. Всех продам. Только верни меня к жизни. Мысль.
Видимо при ударе меня порядочно тряхануло. Голова раскалывалась. Но насколько я мог судить, ничего не сломано и не оторвано. Удивляться или нет? Что может быть удивительного в этом невероятном мире. Я попал в волшебную страну и принимал все как есть. Ангелы, так ангелы. Бездонный колодец, так бездонный колодец. Убегающая смерть? Ну и что с того.
Неслабый пинок в бок заставил меня открыть глаза.
Помещение в котором я находился , а если точнее приличных размеров зал, освещался равномерным светом, исходившим откуда-то сверху. Там, где по моему разумению, должен находиться потолок, ничего не было. Словно небо, затянутое туманной ,светящейся дымкой.
Я получил еще один пинок, прежде чем обратил внимание на стоящих рядом людей.
Людей ли? Конечно, что-то человеческое в них присутствовало. Об этом не спорю. Руки, ноги, голова. Лицо. И... все. Каждая часть тела по отдельности выглядела обычно. Но все вместе... Безобразное скопление отростков. Испорченная мозаика.
- А поосторожней нельзя ? - я перевалился вначале набок, а затем с трудом поднялся. Приземление прошло в целом удачно, но кое-где побаливало.
Человекообразное существо, тот что потолще и повыше, размахнулось рукой-веревкой и хлестануло по моей физиономии.
- Поменьше болтай, новенький.
Знаете, что меня всегда удивляло? В тех книжках, которые я прочитал, инопланетяне всегда разговаривают на языке пришельцев-землян. Странно. Не может такого быть. Вот мы с коровами на Земле сколько лет живем и , все равно, не понимаем. А тут, совершенно другая земля и существа...
- Ребята , - увернувшись от удара рукой, я решил пока не возмущаться ,- А откуда русский то знаете?
Существа переглянулись. Один из них поднял с пола руку и покрутил всеми пальцами у своего виска. Очевидно это значило, что он телепат и выучить пару-тройку языков для него сущий пустяк. На этом и остановились.
- Раздевайся.
Я чуть обратно в обморок не упал. Во дают! Раздевайся ... А потом еще чего надумают ...
Внезапно из-за спины того, толстого , стремительно выросли гибкие отростки , устремились ко мне, и , не прошло и секунды, как на моем теле не осталось ни нитки. Только одна мысль успела промелькнуть. А хорошо ли они знают строение человека?
Но все что мое, то осталось при мне. И слава богу. Прикрывшись ладонями , я вылупился на существа и туго соображал, что же делать дальше.
- Мужики! Я что-то не понимаю ...
- Молчать! Стоять смирно! Руки по швам! Голову вверх!
Чтобы на моем месте сделал настоящий герой? Правой в морду одному. Левой - в ухо другому. И делу конец.
Но я поступил по другому. Замолчал. Встал смирно. Вытянул руки и задрал голову. Ну их , к ихней маме. Черт знает, на что они еще способны. Ничего плохого , пока, мне не сделали. Посмотрим, что дальше.
- Слушай внимательно, новенький. Сейчас пойдешь к Зеленым воротам . Тебя встретят. Мы предупредим. Ясно? Отвечать четко и громко!
- Понятненько ,- гаркнул я.
Толстый поднял с земли камень, достаточно большой и увесистый, несколько раз подбросил вверх, примериваясь и ... со страшной силой запустил его в сумерки зала. Секунд через семь послышался чавкающий удар и дикий , нечеловеческий рев. Не то что мне стало холодно, но мелкая дрожь пробежала по телу и замерла где-то в районе пяток.
- Все. Послание дошло. Тебя ждут.
И словно меня никогда не существовало. Уродцы развернулись и потопали куда-то, перебрасываясь булькающими словами, из которых я только понял: -" ...И для какого хрена Она их собирает?..."
Потоптавшись на месте и обдумав происшедшее, я решил двигаться прямиком к так называемым Зеленым воротам. В моем положении - верное решение.
Идти пришлось недолго. Зеленые ворота полностью оправдывали свое название. Характерный зеленоватый цвет являлся ничем иным, как плесенью.
Ворота посреди глухой каменной стены. Ни ручки, ни звонка. Зажав ладони под мышками, с каждой секундой становилось все прохладнее, я стал колошматить ворота ногами. Удар получался глухой и короткий.
- Хозяева! Открывайте, хрен на печку, а то дюже холодно у вас тут.
Ноль. Никакого движения.
Оглядевшись , я заметил камень, может тот самый, который швырял " толстый".
Развернувшись, размахнувшись, я запустил его в самый центр ворот.
Камень полностью вошел в мох, ворота застонали протяжным, знакомым воем и ... заскрипев, рухнули.
- Во, блин. Чё это я ? - Я глядел на тучу поднятой пыли и размышлял, как отнесутся к моей невинной шалости.
Раздалось надсадное кашлянье, ругательства и проклятия.
Размахивая руками, отхаркиваясь и отплевываясь из облака появились несколько фигур. Я напряженно всматривался в очертания , ожидая увидеть чудовищ. В самом то деле, раз другой мир, должны же здесь водиться разные там чудища. Как в книжке. Вурдалаки и вампиры. Ужасные нелюди и прекрасные русалки.
Как раз русалок то среди встречающего меня эскорта я и не заметил. Люди, как люди. Одеты странно. Ну и что? Я не лучше. Глазки побольше? Да хрен с ними. Главное - люди.
Среди прибывших я разглядел человека, одетого более изыскано, нежели остальные. Он то и приблизился ко мне первым.
Оглядев меня с ног до головы, старшой , или "бугор" по нашему, по деревенскому, со знанием дела занялся осмотром моего тела. Что-то бормоча под короткий, приплюснутый нос он щупал , тыкал, дергал, щелкал и еще черт знает как издевался . Посчитав, что изучил достаточно вновь прибывшего, он отошел на пару шагов, сощурил глаз и спросил:
- Справочки от дифтерии, коклюша, чумки ?
Я не гордый. Я все могу понять. Но ежели ты - хозяин, так вначале хоть поздоровайся! Откуда я ему справки возьму?
- Откуда я тебе справки возьму? Не видишь - голый?
- Хм ,- бугор словно в первый раз меня увидел ,- Действительно голый. Снова эти мерзавцы брак гонят. Какое у тебя время?
- Чего ? - не понял я.
- Время , говорю, на какое рассчитан?
Я уставился на него непонимающими глазами. Сказать по правде, я ожидал, что пришельца с другого мира встретят иначе. Ведь это мировое событие, я так понимаю. Контакт двух цивилизаций.
- Я ж говорю, что чистейшей воды брак ,- Бугор плюнул через правое плечо, попав в рожу одного из приспешников ,- И без справок, и без ума. А вот и следующий. Такой же.
Я повернулся, следуя взгляду Бугра и остолбенел.

Предыдущая страница 3 Следующая страница


Подопечный 4

Прямо на нас , пошатываясь , брел я. Вернее не я, а точно моя копия. Худее только.
"Второе Я" приблизилось к моментально потерявшей ко мне интерес толпе стражников и слабым голосом доложило:
- Время - сорок часов. Справки в наличии.
- Вот это я понимаю - работа ,- восхищению Бугра не было предела , - Огурчик, нечего сказать. Все как положено. По форме. Не то что этот ... недоделанный.
- Может его ... того ..,- поинтересовался ранее оплеванный солдатик ,- ... В расход? Пока не оприходовали.
- Я те дам, в расход. За него деньги плачены. И Хозяйка что приказала? Всех! Без исключения. С любым временем и любыми изъянами. Ведите их на КПЗ. Там разберутся, что с ними делать.
Я не выдержал:
- А что такое КПЗ?
- Ишь какой говорливый попался ,- Бугор зацокал языком ,- Точно недоделанный. КПЗ - Контрольный Пункт Записи. И никаких больше вопросов ...
Получив толчок в шею, я понял, что дальнейшие вопросы бессмысленны. Нас, то бишь меня и "меня" поставили рядом и неторопливо повели через злополучные Зеленые ворота куда-то в глубь. На месте местных жителей я бы поспешил дать воротам другое, более подходящее имя. Ну , например, Упавшие Зеленые ворота. Но я печенкой чувствовал, что к здравым предложениям отнесутся также, как и к встрече с другой цивилизацией. То есть , никак.
Но меня в данный момент интересовало совершенно другое. А точнее - другой. Мой сосед, двойник, копия.
- Слышь ,- я толкнул его локтем. Парень покачнулся и еле остался на ногах ,- Ты кто такой?
Копия медленно повернула голову, и я увидел совершенно пустые глаза. В них не существовало мысли. Ни капли.
Я только крякнул . Ну и дела! Ладно, господа хорошие, посмотрим, что день грядущий нам готовит. А хорошо сказал, зараза. Надо запомнить. Умные мысли не часто приходят в голову.
Мы двигались по просторному каменному тоннелю, освещенному редкими , чадящими факелами. Сквозь потолок просачивалась вода и пахло гнилью. И у меня возникло смутное ощущение, что это уже где-то, когда-то , с кем-то было. Не со мной. Нет. А, к черту.
Тоннель вскоре кончился, и мы вышли на залитый светом простор. Небо все также терялось в дымке, только более светлой. Стены подземного хода стремительно разбегались по сторонам и терялись где-то вдали. А перед нами... Перед нами в гигантской долине , окруженный лесистыми холмами, вознесся белокаменный город.
Даже отсюда, издалека, я видел, как по его узким улочкам снуют люди, ездят повозки. Густой, низкий гул шел от величественного города. А в самом его центре , окруженный высокой стеной, стоял замок.
Зачарованный , я смотрел на это чудо и не мог оторваться. Мне, деревенскому парню, всего пару раз сумевшему выехать в областной центр и пошляться по грязным серым улицам, было от чего остолбенеть. Никогда, никогда я не видел города прекрасней, чем этот...
Тупой конец короткого копья одного из солдат уткнулся мне между лопаток и придал направление движения.
- Не стоять. Двигаться. Вперед.
... Город приближался. Еле заметная тропинка разрослась вширь и превратилась в хорошо утоптанную дорогу. По обочинам в раскидистых деревьях весело щебетали пташки. Иногда на дорогу выбегали маленькие пушистые существа и, стоя на задних лапках, молчаливо провожали нашу процессию.
Идиллия. Слово, незнакомое мне, всплыло в голове. Это что-то очень хорошее. Доброе. Сердце мое наполнялось радостью. Какой прекрасный мир.
Все чаще на дороге попадались люди. Они неторопливо шли по своим делам. Не глядя на нас, с улыбкой на губах. Прекрасный мир. Рай.
Через полчаса мы вошли в город. И все то же самое. Вроде бы все хорошо. Чистые улицы, веселые люди. Но смутная тревога, поднявшись из самой глубины тела , не давала покоя.
Неужели ни мой вид, ни странная компания из вооруженных людей и двух похожих пленников не привлекает ничье внимание? Вот это странно. Вот у нас бы в деревне... Но я безжалостно отбросил эту мысль. То что осталось позади лучше не вспоминать. Там, это там. А здесь... Короче, лучше смотреть во все глаза и не забывать о том, что сказал Мустафа. Кто я в этом мире.
Несколько раз по дороге двойник спотыкался, и только моя поддержка не позволяла последнему свалиться.
Странное чувство прикасаться к самому себе . Неприятное. Но удивительно притягательное. Словно трогаешь живое зеркало, которое отвечает теплотой.
Приглядевшись повнимательнее я разглядел небольшие отличия между мной и двойником. В целом он являлся полнейшей копией, только чуть покорявее, поугловатее. Глаза в кучу, тупые, без мысли.
Кто сыграл подобную шутку? Природа? Вряд ли. Во все необходимо разобраться. Как говорил мой любимый Сенкевич: -" А сегодня мы побываем в удивительных странах..."
Удар большого гонга возвестил о том, что наша скромная команда наконец добралась до конечного пункта. Таковым являлся дворец. Вот уж никогда не думал, что в своей серенькой жизни буду иметь счастье посетить подобные места.
В центральные ворота нас не пустили. Вышедший из них стражник перекинулся парой фраз с "бугром", и нас погнали дальше, вдоль белых стен дворца. Метров через двести мы остановились у небольшой, тяжелой, обитой металлом, дверью . Еще минута на переговоры и меня с двойником затолкали внутрь.
Узкий, длинный, холодный коридор. Крутая каменная лестница , убегающая вниз. Еще коридор. Дверь. Пара пинков. Пара толчков. И я оказываюсь лежащим в пыли.
Ну почему меня все время швыряют, словно половую тряпку. Все знают, что Василий Веселов спокойный мужик, но всему приходит предел. Придется разобраться со здешними подлецами.
Я вскочил, чтобы броситься на обидчиков, если таковые окажутся поблизости и ... обомлел.
Огромная площадка, посыпанная серым песком, огороженная высоким решетчатым забором с острыми наконечниками, была битком забита ... моими двойниками.
Растерявшийся разум отказывался принимать происходящее.
Вокруг бродили, шатались, лежали, сидели сотни и сотни моих копий. Все они не походили друг на друга. У кого-то не хватало руки или ноги. Или отсутствовал глаз, рот, ухо, а то и половинка лица. Обнаженные тела представляли все многоцветие радуги. От непроглядного черного, до невидимо-прозрачного. Но одно я мог утверждать точно - все эти люди являлись моим подобием.
Кто? Зачем ? Для чего это нужно?
Я растеряно бродил среди них, пытался что-то спрашивать, но ни у кого не находил ответа. Одни куски движущегося мяса. Кто-то более подвижен, кто-то совсем недвижим. Иногда я натыкался на разлагающиеся трупы. Иногда, просто на умирающих. Но никого не интересовало происходящее. Лишь изредка я замечал, как несколько солдат , одетых во все черное, с закрытыми платками лицами, брезгливо собирали останки в расстеленную палатку и уносили прочь.
Что происходит в этом прекрасном мире? Кто так зло играет со мной? И не находил я ответа...
- Да вот он ..,- позади раздался топот, и сразу несколько, неизвестно откуда возникших черных солдат, навалились на меня, опрокинули на песок, придавили горло коленами, распяли , словно Христа.
И не было сил сопротивляться. И не хватало мочи кричать. Безропотно, словно на скотобойне, я ждал смерти. Ибо смерть являлась для меня спасением от того кошмара, который я только что увидел.
Дикая боль в области шеи вывела меня из глубокого транса. Отлетели в сторону черные солдаты, зашипело на песке раскаленное железо.
Словно взбесившийся бык метался я от одного испуганного солдата к другому. Я топтал, бил, грыз, рвал. Зверь вселился в меня. Зверь по имени Месть. Да, я хотел мстить. За себя и за своих двойников, корчившихся и копошащихся на сером песке в ожидании смерти.
Солдаты давно испустили дух. А я никак не мог успокоиться. Опаленная кожа горела. Клеймо ?... Словно на быка ... На человека ...
Рука не нащупала клейма. Но зато я обнаружил другое. На меня надели рабский ошейник. И запаяли концы. Жгли они.
Я попытался разорвать металл. Нет. Никак. Еще раз ... Ничего не получается ... Сволочи ... Фашисты ... Да разве здесь понимают эти слова?
Бросившись к ограждению, я попытался перепрыгнуть через него. Меня отбросило, словно котенка. А за оградой, словно в цирке, столпились черные солдаты и откровенно смеялись надо мной.
Я бросался снова и снова, рыча и воя, словно раненый зверь. Смех чужаков только подталкивал меня вперед. Но понемногу, не сразу, но я успокоился. Перестало стучать в висках. Улеглась дрожь. Глаза вернулись на положенное место.
Чего это я тут распрыгался? На потеху первобытным людям? Кому я что докажу? Никому. И ничто. Но должен , должен существовать другой путь. И я найду его. Как там говорил один товарищ из учебника по пятому классу: -" Мы найдем и пойдем другим, так сказать, обходным путем."
Да, я всего лишь деревенский мужик. Недоучка , ну и что? А они? Они варвары. И я их обману. Перехитрю.
Все подходящие ругательства словно ветром из башки выдуло. Впрочем меня на данный момент занимал другой предмет. Я заметил, что из всех солдат лишь один смотрит на меня с удивлением. И именно он, чуть погодя, сорвался с места, куда-то убежал, но вскоре вернулся. Да не один, а в сопровождении какого-то офицера. Если можно так назвать разодевшегося словно попугая человека. Но то, что он являлся не простым солдатом, доказывал волочащийся по земле огромных размеров меч.
Офицер долго и пристально изучал меня, что-то спрашивал у солдат и иногда поглядывал на растерзанные тела своих бывших подчиненных. Затем резко развернулся на каблуках и скрылся в одном из каменных коридорах.
Я уселся на песок, скрестив ноги и упер подбородок в кулаки.
Сейчас должно что-то произойти. Несомненно, офицер понял, что я абсолютно не похожу на окружающие меня копии. Тело без изъянов. Проявляю ненормальную активность.
Дальнейшие события развивались быстро .
Ворота в заборе открылись. Несколько десятков солдат дубинами и мечами отогнали копошившиеся вокруг меня тела и образовали плотный круг. В него вошел знакомый офицер и еще один. От его вида на меня напала тоска.
Если следовать добрым традициям фантастических книжек этот мужлан с седой бородой должен являться могущественным колдуном или, в крайнем случае, великим шаманом. Черный балахон, скрывающий лицо, спрятанные в просторных складках одежды руки . Ну чем не волшебник? Как вы предсказуемы, ребята.
Сейчас он навеет на меня сон , а солдаты скрутят бесчувственное тело , закуют в цепи и ...
Дальше воображение отказывалось рисовать картинки. На кой хрен им нужен я? И все эти муляжи с моим лицом? Жертвоприношение? Нет. Здесь что-то другое. Необычное.
Я стал подниматься с земли.
Солдаты разом ухнули и подались назад. Офицер быстренько исчез за спинами подчиненных, крича что-то вроде:
- Не давайте ему вставать, Он опасен. По башке его, стервеца. По башке.
Я те щас дам - по башке. Голова у меня одна. И нет большого желания подставлять ее под всякого рода дубинки. Боишься? Так и надо. Беги, пока не огрел поперек спины.
Но вот колдун ... Он остался стоять на месте, даже не сделал ни шагу назад. Мужественный человек. Или дурак.
Я решил испытать его храбрость. Раскинув руки в стороны, мыча и выкатывая глаза, я двинулся на него.
Вот кремень! Как стоял. так и стоит. Ну что ж?! Тогда и ты испытаешь на себе силу кулаков Василия Веселова, человека с простой планеты Земля.
Шаг. Еще один шаг вперед и ... Безумная сила сжала горло, перекрывая воздух, ломая шею.
Я схватился руками а обруч.
Самым невероятным образом металлический ошейник, охватывающий горло, уменьшался. Пытаясь зацепиться пальцами я сломал ногти, но ничего не мог сделать.
Последние капли воздуха рассосались в легких, последние всплески сознания заставили тело сделать последний шаг, и я рухнул безжизненным мешком к ногам колдуна. Последнее, что уловил мой гаснувший разум слова, брошенные стариком в густую бороду:
- Глупец ...

Два дня, два бесконечно длинных дня меня держали в каком-то полутемном подвале. Закованного так, что я не мог сделать ни малейшего движения. Изредка заходил старый солдат и силком запихивал мне в рот еду и питье. Все что необходимо делать человеку для нормального существования, я делал в подвешенном состоянии. Вонь в каменном мешке стояла невыносимая.
Несколько раз, я чувствовал и даже слышал, в боковое окошко кто-то разглядывал меня, с кем-то советовался. И еще иногда слышался смех. Чем-то знакомый. Но где я его слышал, не могу вспомнить. Да и нет у меня такого желания. Вспоминать.
Сознание мое работало наполовину, вырывая из окружающего мрака отдельные эпизоды, абсолютно не складывающиеся в единый узор. Полусон, полуявь.
Через два дня меня сняли с цепей.
Тело рухнуло к ногам "освободителей", бесчувственное и неуправляемое.
Ругаясь почем зря, солдаты потащили меня, кто за руки, кто за волосы по длинным коридорам. Долго, долго наверх. ..
Свет. Я не знал, что он так ярок.
Наконец солдаты доперли меня до конечного пункта. Им оказался неглубокий бассейн.
Удерживая меня за волосы, дабы я не утонул, стражники прополоскали меня, воспользовавшись для этой цели жестким подобием швабры.
Тело постепенно начало оживать. Нет, оно еще не чувствовало ни холода воды, ни боли. Кровь убыстряла свой бег, разнося по всему телу острые иголки.
Любое движение заставляло меня корчиться от острой , нестерпимой щекотки. Никому не пожелаю испытать подобного.
Но сознание... Сознание ликовало. Жив! Жив, чертушка! И никогда вам гады не сгубить и не сломить русского человека. Злыдни.
Из бассейна я выбрался сам. Кое-как, но вылез. Пошатываясь, прихрамывая и подхихикивая от щекочущей боли , я поплелся в сопровождении солдатиков в следующую комнату.
Снова бассейн. Но на сей раз - горячий.
Какое блаженство вновь оказаться в горячей воде и окончательно смыть с жалкой кожи остатки пыли, грязи и человеческого испражнения.
Ребята в форме вылупились на меня как на последнего умалишенного. Я плескался, кувыркался, смеялся, растягивая подвалившее удовольствие как можно на большее время.
Но очевидно солдаты получили вполне определенные инструкции относительно длительности моего пребывания в индивидуальной ( слово то какое!) бане. Как только наступило время "Ч", меня бесцеремонно вытолкали в следующую комнату, где уже поджидали... кто бы вы думали? Дюжина симпатичных девчонок.
Я , естественно, ладошками свои причиндалы прикрывать. И что?.. Девок так вышколили ... Ни одна , повторяю, ни одна даже взгляда не кинула. Обидели. На меня даже коровы засматривались, а тут ... Что за странная страна?
Ну ладно. Это все не по делу. Девчонки подскочили с полотенцами. Вытерли насухо. От и до. ( Повторять не собираюсь.) Я и так ошалевший.
Натерли меня какими-то мазями. Вонючими. Бабскими. У нас в деревне так только от Райки-продавщицы воняет. Ее мужик из города всякие штучки возит.
А потом началось самое интересное.
Достают девки эти трусы , не трусы. Штаны, не штаны. Кусок желтого материала размером что мой кулак, и знаками показывают, одевай мол на себя.
- Куда напяливать-то ? - спрашиваю ,- У меня ж все вывалится.
Хоть бы одна улыбнулась. Забальзамированные они какие-то. Но забегали, замельтешили. Собрались в кучку, пошушукались, а потом одна , самая смелая, стала на меня это богатство примерять. И так , и сяк, ни в какую. Минут десять мучилась. Взмокла. Но вот что интересно, одела все-таки, зараза.
Мама родная, ты бы меня не узнала. Как одежда меняет человека. Глянул я на себя в огромное зеркало и обалдел ... Всякое в жизни видал, но такого!..
Любоваться долго не позволили, повели дальше. Я только хотел взбрыкнуться, мол, девчонки, одежки то маловато, так не дали. За стол усадили.
Похаживал я в своей жизни по свадебкам, да по поминкам, но такого стола нигде не встречал.
Рассказываю. Стол. Метров пять в длину, два в ширину. Деревянный. На резных ножках. А на столе!...
И это, и то, и даже не знаю как обозвать. И ни одного свободного места. От угла и до угла. Флакончики, бутылочки, миски. Дымиться, парится, шевелиться...
Можно подумать, я купился. Нет, нет и еще раз нет. Как уже сказано выше, подобные столы накрываются в двух случаях. В день свадьбы и в день поминок.
Рассмотрим оба варианта. Первый. ( А мяско хорошо. Нежное и сочное.) Свадьба отпадает однозначно. Какой из меня жених? Вот только... Смех ... Там, в каменном мешке. А не может ли это быть милая тайная воздыхательница? Ага! В кого? В тебя? Брось, Василий. Здесь что-то другое. Похороны? ( А вот водочка у них слабовата. Самогон то получше деревенский.) Кого хоронят? Меня? Не. Зачем откармливать? Мыть зачем? А если у них, в королевстве в этом дебильном, обычаи такие же? Предположим, (тьфу ты, не яблоки, а уксус чистый), помер король ихней, иль кто там у них главный. И всех приезжих сначала забивают до смерти, а потом откармливают. Чтобы женить на каком-нибудь страшилище, лишь бы человек сам повесился.
Что-то у меня с головой. Раньше, в колхозном амбаре иль на скотном дворе все больше о коровах и быках. А сейчас? Что только не придуматься...
Я расслаблялся. Развалившись в самой вальяжной позе на шикарном, безумно мягком кресле, я ковырялся в зубах отколотой от стола щепкой и разглядывал срамные картинки на стенах.
Оглушительная музыка, представляющая ералаш из труб и литавров, сорвалась откуда-то сверху, заставив меня от неожиданности свалиться на пол. И уже оттуда наблюдать за удивительным действом, разворачивающееся в зале.
Под барабанную дробь , четко печатая шаг, промаршировали солдаты разодетые в золотистую парчу. Сделав полный круг, они рассредоточились по всему помещению и взяли на караул. Славные ребята. Глаза в кучку и не шевелятся. Вот что значит воспитание.
Заревели трубы, в дверях показались несколько пятившихся задниц, раскатывающих за собой красную дорожку.
Сейчас появиться начальство. Неужели разобрались что к чему? Это радует.
" Добро пожаловать - человек из другого мира. Мы рады приветствовать вестника доброй воли ." Или что-то в этом роде.
Шесть здоровенных детин занесли знамена и замерли у входа.
И наступила тишина. Такая тишина, что я даже не слышал дыхания. Ни солдат, ни знаменосцев. Только редкое урчание в животе доказывало, что со слухом у меня пока что в порядке.
Правила приличия требуют, чтобы гостей, тем более царствующих, встречали стоя.
Я поднялся, поискал глазами чем бы прикрыться ( неудобно все - таки почти голым), но не нашел и остался стоять только с малюсеньким кусочком материи, которым меня осчастливили девушки.
Барабаны вновь подали голос. Трам, трам, трам тарарам. Подобная музыка подымает настроение. Это точно.
Жду. Барабаны за стенками надрываются. Солдаты перед собой глаза пучат. У знаменосцев пот глаза заливает. А я жду. Пять минут... Никого. Пятнадцать... Без изменений. Пол часа... Полчаса! Мне надоедает. Только я собираюсь послать всех к таким-то родственникам, как смолкают барабаны, разом гаснет свет и зал погружается в сплошной мрак.
Дикие обычаи, в дикой стране. Но, ничего, жду что дальше?
Скрип , шарканье, шорохи и... свет вспыхивает с такой силой, что глаза непроизвольно зажмуриваются.
Постепенно открываю веки , окружающие приобретают четкие черты и я вижу... господи, этого не может быть... Я вижу...

...Со мной в деревне случай подобный приключился. Содержался у меня бычок. Вепрем звали. Ну такой зверюга! Никого не подпускал, акромя меня. Да и то потому, что у меня особый подход к рогатым . Ежели что не по мне, кулаком промеж глаз. И все. Как шелковые. Любили меня коровушки и бычки.
Привели в ту пору с соседней деревни коровку. Ну, понятно для чего. И оставили на ночь. Время позднее, ночью то дела не делаются. Оставь, говорят, до утра. А засветло вариант и сварганим. Я чё, завсегда согласный. Тем более, что откупную поставили. Трехлитровую.
А тут завхоз со своей женкой наведался. Может пронюхал что, а может и так, от нечего делать проверку устроил.
То, да се. Как контингент? Каков процент производительности? Когда обязательства повышать собираешься?
Нормально, говорю, контингент. На боевом посту всегда. А насчет производительности , не ко мне вопрос.
Завхоз по сторонам шарит глазами, ну и засек баночку. Не выгонять же его теперь. Пригласил к столу. И женку тоже. Посидели, поболтали, сбегали еще к бабке Дарье. Ну понятно зачем. Добавили.
А тут на подстанции свет вырубили. Страшного ничего нет. Не в первой. Сидим дальше в темноте. Хорошо сидим. Друг друга уважаем. Потому как уважаемые оба.
И черт дернул завхоза, давай, говорит, сейчас коровку с Вепрем сведем. Понятно для чего. Я отнекиваюсь. По инструкции, говорю, нельзя в темное время суток. Понятно что. Завхоз на своем. И женка его подвизгивает. Хочу увидеть для общего развития. Понятно что.
Если бы я к бабке Дарье за третьей не бегал, ни за чтоб не согласился.
Плюнул я на инструкции и говорю, мол, товарищ завхоз, друг ты мой разлюбезный, под твою , значит, командирскую ответственность. То ль он согласился, толь нет, не знаю. Врать не стану. Темно было.
Поперлись мы к Вепрю.
А он, хоть и скотина, да все понимает. Ревет, почем свет стоит, копытами землю роет. А за ним и коровушки гвалт подняли. Цельная какофония. И темнота.
У меня для подобных случаев особое место подготовлено. Соломка там , мягкая. Пожрать, попить вдоволь. Скотинушка тоже любит когда в уюте.
Я уже на ощупь Вепря туда затолкал, и коровку из деревеньки соседской. А завхозу , пошли , мол, дальше, сидеть. Пускай свершиться чудо господнее. Незачем нам тут ушиваться.
Сидим дальше. В коровнике шум, гвалт. Не утихает. Думаю, вот Вепрь проголодался, озверел совсем.
А тут свет дают. Мы глаза протираем. Черт! Где женка завхозовская? Нема. Ну, думаем, на процесс любуется. Энергией заряжается. Мы в коровник. А там!...
Короче вместо коровки я жинку завхозовскую в стойло затолкал.
Вот тогда-то я шок подобный испытал, когда увидел, как Вепрь с голодными глазами и ... ну неважно с чем, за бабой ухлестывает. Еле отбилась, сердешная.
Не знаю, было там че или нет, врать не стану. Но после того случая завхоз уволился и в город уехал. В театре осветителем работать. А супруга его к нам перешла. Скотницей.
А я выговором отделался. И премии лишили. В два мешка картошки.

... Вот и сейчас. Аналогичная ситуация. Кровь в жилах застыла. Ни рукой ни ногой пошевелить не могу. Потому, как вижу перед собой ( нет правды в этом мире)... Клавку.

Предыдущая страница 4 Следующая страница


5 Сергей Костин

Не смешно!
Стою , словно столб, рот нараспашку, сердечко родименькое реденько так постукивает. Тук. Минута молчания. Тук...
Клавка... Вот где встретиться довелось. Стоит, улыбается во все щербатые зубы. Довольная, стало быть.
А уж я как доволен. Думаю, чего ж вы меня родимые до смерти не забили в том каменном мешке? Что ж я вам такого сделал, что издеваетесь надо мной. И смех вспомнил.. Клавка смеялась. Точно.
Стоит, значит. Но Клавка, и в то же время не Клавка. На башке корона нахлобучена. Золотая поди. Пальцы в перстнях. Одета богато. А вокруг нее слуги вертятся. И веерами ее, и пылинки снимают, и в... Не, это я уже привираю, от злости да от безысходности.
Потолстела, да покраснела. В ширь разнеслась.
И тут до меня дошло. Ах ты мать моя, земная женщина. Какие похороны! Какая свадьба! Меня ж , словно быка для "процесса" готовили. Как Вепря моего.
Клавка, а может и Ваше Величество Клавдия Петровна, довольно улыбаясь и потирая руки, подкатила ко мне вплотную и давай ощупывать. Молча причем.
А я столб, столбом. Ничего не могу с собой поделать.
- Ах услужили, ай молодцы ! - это Клавка своим прихвостням.
Перед ней сразу вырос шустрый такой, в пенсне.
- Лучший экземпляр, Хозяйка. Все показатели в норме. Прошел полную проверку. Годен для выполнения задания.
Вот, блин, космонавта нашли. Знаю я ваши задания.
Вертлявый перед Клавкой вертится.
- Сейчас мы уточняем, насколько стабилен данный продукт. На фабрике ,- вертлявый на секунду замялся ,- куда-то подевали начальные условия создания. Но мы все восстановим и начнем производство только этой серии. А виновных накажем за разгильдяйство.
- Да ладно уж ,- Клавка милостиво махнула рукой , - Никого не наказывай. Пущай лучше еще пяток таких создадут и все. Фабрику закрыть можно. Но только чтоб не разваливались через месяц. Ясно?
- Будь сделано, Хозяюшка ! - вертлявый бросился к выходу, на бегу выкрикивая приказы ,- Начальника фабрики ко мне! Инженеришку тоже волоките. В камеру пыток сразу. И чтоб все рассказали. А не то...
Ну что, Васек, говорю себе, все ясно? Там наверху не двойники твои. Жалкие подобия. Клавка, каким-то образом обстроилась здесь и власть взяла в свои руки. С ее характером в этом ничего необычного нет. Открыла заводик по производству Василиев . Для утех своих. Да, видимо, только ничего не получалось до недавнего времени. А тут я , как на грех. Собственной персоной. Да в исправном состоянии.
И нельзя мне, похоже, раскрываться. Продукт, так продукт. Не сознаюсь. Иначе Клавка меня совсем со свету сживет, или любовью замучит.
А Клавка продолжала тщательное изучение анатомии моего тела. Покопавшись в волосах, разжала толстыми пальцами мои зубы, заглянула в рот, довольно ухмыльнулась, руки заскользили вниз, оттянули кусочек материи ... ( я ни жив, не мертв стою) ... долго , долго разглядывала что-то такое удивительное .
- Научного советника наградить. Натурщиков разогнать. Инженера, который вот это проектировал , - Клавка показала на сжавшиеся от страха мои достоинства ,- Сгноить. Я просила вот такое, а слепили всего ничего.
Солдаты сорвались с места и бросились выполнять приказы. Советника награждать. Натурщиков разгонять. И бедного инженера, ни в чем не виноватого, гноить.
- А этого ,- Клавка уткнула палец мне в грудь ,- Ко мне в спальню. Пять лет ждала. Отдыхать буду.
И величественно, под барабанный бой и фанфары удалилась.
Меня под руки , бережно и ласково. И туда, куда приказали. Прямиком к моему несмываемому позору и бесчестью.
Что там она про пять лет болтала? Нас же всего дня четыре назад зашвырнули в этот мир. Нас. Черт! Со мной получилось, с Клавкой получилось. Значит и с Любавой тоже. Выходит , любовь моя где-то рядом? И я ничего не могу сделать. Бардак какой то.
Меня внесли в комнату и аккуратно, словно бесценную вещь положили на кровать. Через минуту я остался один. Осмотрелся.
Такое могла сотворить только наша деревенская дура.
Одна сторона комнаты явно напоминала мне деревенскую избу. Дико изуродованную, но все же. Золото, драгоценные ткани, камушки блестящие по натыканы где попало. Печь, обложенная желтыми, наверно тож золотыми, кирпичами. Слоники, чашечки драгоценные на богатом комоде. Дорожки грубые наброшены на бесценный ковер. Да цветы на комоде стоят. В глиняном кувшинчике. Белые гвоздики. Клавка на цветочки переключилась.
Другая часть комнаты нагнетала мрачные мысли. Черные стены, ни окна, ни двери. Черный каменный пол и того же цвета потолок. А в углу здоровенный шкаф. Красный.
Мрачноватое зрелище. И страшно любопытное.
Я уж было собрался посмотреть, что в шкафу том, да вовремя остановился.
За дверями комнаты остановилась процессия с барабанами, и звучный голос Клавки возвестил:
- Всем вон! Страже отступить на вторые позиции. Меня не беспокоить. Никого не пущать. Когда надо - сама выйду. Кто ослушается, заживо в могилу уложу. Выполнять!
Быстрый топот разбегающихся ног возвестил о том, что Клавкины приказы выполняются четко и беспрекословно.
А что же делать мне? Значит так. Тяну комедию до последнего. А потом ... удавлю ее. Придется взять грех на душу. Перебороть себя. А там будь что будет.
Двери скрипнули, на пороге показалась отдувающаяся Клавка.
Бросив на меня мимолетный взгляд, она прошла сразу же к красному шкафу. Стала перед ним и хлопнула в ладоши.
Несколько мгновений ничего не происходило. Затем, со страшным скрежетом распахнулись дверцы странного красного ящика. Комната озарилась кровавым сиянием.
Шифоньер стал растягиваться, причем чем ближе к низу, тем быстрее. И вскоре из шкафа получилась узкая лестница, ведущая к небольшому отверстию в стене. И полыхнуло оттуда адовым огнем.
Не отрывая глаз я наблюдал за происходящим, пытаясь понять, что же все-таки происходит. Пусть отсохнут мои руки, если это не настоящее колдовство. Я всегда догадывался , в Клавке есть что-то от ведьмы. Так оно и есть.
Неожиданно Клавдия воздела руки к небу и завыла.
Не заплакала, не зарыдала, а именно завыла. Как воют дикие звери в темном лесу. Страшно и тоскливо.
Меня передернуло. Черт знает, что у Клавки на уме. Может совсем здесь свихнулась. Того и гляди жертвоприношениями начнет заниматься. А кто жертва? Известно - я. Ножичком по горлу и прощай Василий. Нет уж. Надо ее сейчас кончать.
Только я собрался с места соскочить , да темное свое дело сделать, как Клавка, обращаясь к кому-то невидимому, гаркнула:
- Я, Хранительница Спокойствия Темного Мира, Владычица Царства Подземного , заклинаю тебя, Дух Тьмы! Явись передо мной!
И что думаете? Закружило, завизжало, завертелось все кругом. И из огненного круга появилась вначале безобразная голова, шея, плечи, а затем и все остальное.
Клавка, не опуская рук, задом двинулась со ступенек. А этот, из дырки, выползал за ней следом.
Честно скажу. Закрыл я глаза и Бога стал вспоминать. Но Бог Богом, а интересно.
Существо это безобразное, сползло со ступенек, встало на задние конечности, выпрямилось, отряхнулось, словно собака и уставилась красными глазищами на Клавку.
- По зову явился к тебе Хранительница.
Голосочек у парня оказался под стать его виду. Гром перемешанный с трактором ревом.
- Зачем звала?
Клавка опустила руки на уровень расплывшейся талии, уперла их в бока и, строго глядя на гадину, тихим голосом, от которого не то что у меня, у чудовища мурашки по телу побежали, спросила:
- Ну что?
Чудовище вздрогнуло, замялось:
- Ищем, Хранительница, ищем.
Ишь как запугала всех. Ладно люди, а этот то? Взял бы, да оторвал голову гадине.
- Долго искать изволите. Бездельничаете там больше. Уже пять лет прошло, а результатов никаких. Ведь не иголку потеряли. Человека. Где искали?
- Да везде уж обыскались ,- Дух Тьмы пришел в себя и теперь не мигая взирал на женщину ,- Землю всю исползали. Все силы задействовали. Ни чары, ни колдовство не помогают. Как сквозь землю провалился.
- Ищите, ищите где хотите. Я по вашей милости должна развлекаться с чучелами уродливыми, - я еле успел принять соответствующее положение на кровати, потому как Клавка показала в мою сторону ,- А настоящий где-то прячется. А у дуры этой искали.
- Искали, Хранительница. Лазутчиков подсылали, шпионов закидывали, все без толку. Она и не помнит его.
Клавка недовольно заходила взад вперед по темной стороне комнаты. Чудовище пристально отслеживал ее траекторию.
- Вот ведь стерва ,- голос Клавки окрасился гневом и негодованием ,- Говорила ей, не стой на дороге, изведу. Не слушается. Забыла. Как бы не так. Скрывает. По своему поступает. Смерти ищет. Не успокоиться. Вы запомните, жив тот останется, кто первым его найдет. Стерва длинноволосая верх возьмет, конец и мне и вам. А уж ежели мы его отыщем, весь мир наш.
- Ты свои обязанности выполняй, а мы уж постараемся ? - Дух вжал голову в мокрые плечи , зажмурился и рыкнул.
- Не волнуйся. Найдете его, вернемся на Землю, все на растерзание отдам. Ничего не пожалею. Не держу больше. Вы уж там постарайтесь. Подними все темные силы. От ползучих до летающих Но найдите его. Во что бы то ни стало. А иначе я сама искать стану, но тогда ...
Чудовище , кажется, поняло, что Клавдия начинает заводиться. Оно развернулось к черному отверстию. Снова закружило в комнате, завертело, еще мгновение ,и исчезло невиданное создание.
Клавка обессилено рухнула в кресло, откинула голову на спинку и неожиданно , бабским писклявым голосом заголосила:
- Да где ж ты мой ненаглядный? Да где ж ты моя кровинушка? На кого ты меня горемычную покинул , - а слезы, слезы как из ведра ,- Соколик ты мой, слезинушка ненаглядная ...
Бес меня попутал. Хотел было подняться, да признаться во всем, да вовремя остановился...
- Найти бы мне тебя , Васильюшка ... ,- в одно мгновение плач прекратился, и Клавка превратилась в безумную фурию. Она вскочила с кресла, заметалась по комнате, вопя так, что у меня заложило уши , - Собственными руками разорву скотину. Четвертую. Нелюдям отдам на посмешище. А голову с глазами выколотыми Любке отошлю. А-а-а ...
И успокоилась.
А я ни жив, не при смерти. Все ожидал, но такого?!
То что меня ищут, родимого, понятно. И то что Любава жива, да с Клавкой не в ладах, тоже. Но при чем тут, так сказать, мировое господство? И выходит на этой планетке не только люди обитают. Но и гадость темная тоже. А если это так ... То мне нравиться эта планета. Ведь я же Странник.
Как только это подумал, голова моя раскололась на две части. Тело дернулось, и я чуть дух не испустил. Испугался. Но ничего особенного не произошло. Просто казалось, что внутри черепа у меня ... как бы это точнее сказать... Гольстрим. Теплое течение. Из одной половинки мозгов, в другую. Странное ощущение. Словно мозги перетекают. Перестраиваются. Тихим ручейком перетекают.
А может быть правду Мустафа сказал? Переселился я в тело Странника. А потому, не знаю по каким причинам, играю я огромную роль в равновесии этого мира? Все может быть. И если я Странник, то по словам того же Мустафы должен уметь делать массу вещей. Как он говорил? Кровь пускать? То есть убивать? Ну и что? Если дело нужное и правое , то я , пожалуй, согласен. Вот и хорошо. А что там Клавдия ?
Клавка двигалась к кровати. Когда только успела сбросить одежду и побрякушки? Широкое, доброе тело равномерно переваливалось по сторонам в такт ее шагам. Тонкая до пола рубашка не скрывала, а, наоборот, подчеркивала тучность тела. Страшная картина. Лицо задумчиво, взгляд рассеян. Но по мере приближения к ложу, появлялась в них искра нездоровой похоти.
Я поспешно перевел глаза на потолок, постарался придать им остекленелось.
- Посмотрим, насколько ты хорош.
Клавка со всего размаху громыхнулась на постель.
Бедная заскрипела, но стоически выдержала двойные перегрузки.
- С виду ничего ,- пухленькие пальчики быстро пробежали от груди вниз и замерли чуть ниже пупка ,- Славно ребята поработали. А то подсовывали сплошную ерунду. Мне сказали, что ты и говорить умеешь?
Это она меня спрашивает. А что отвечать?
- Я мочь отвечать на ваш большой и маленький вопрос ,- бесцветным голосом пробубнил я. Так вроде ничего. Похоже.
Ответ Клавку удовлетворил полностью.
- Ой! И вправду говорит. Ну порадовали! А вот скажи ... Вася ... Скажи мне что-нибудь ласковое?
Клавка передвинула свое тело ближе ко мне , обняла за шею и посмотрела в глаза.
Я молчал.
- Недоработали, стервецы. Ну ладно. Скажи, например ... душечка моя, синеокая ...
Тело напряглось, энергия, переполнявшая меня, стала выплескиваться , я не выдерживал и меня прорывало.
- Ду .. .ду ...
- Хорошо, хорошо !- Клавка блаженно рассыпалась на мне, не понимая, что происходит ,- Дальше, дальше ...
Жаркий ее шепот приблизился вплотную. Полу прикрытые глаза, раскрытый на всю Ивановскую область рот и руки , подбирающиеся к последнему мужскому богатству.
- Ду... дура ты Клавка! Как есть дура! - сам не понимая, что творю, я свалился с кровати, безумно хохоча ,- Ой не могу! Ой помру...
С Клавкой случился удар. Яблоки глаз выпрыгнули из орбит, залезли на лоб, а потом скатились вниз, на положенное им место.
- Ты! Ты? Настоящий?
Я катался по полу, надрывая животик. Хотя в душе понимал, что не время сейчас веселиться. Надо делать ноги. Но не мог с собой совладать. Что-то вселилось в меня , не давая успокоиться.
А Клавка тем временем приходила в себя. Понимание происходящего вырисовывалось на лице. И дошло до того, что она заорала благим матом:
- Стр-р-ра-ажа-а !
Мой припадок моментально закончился. Я вскочил на ноги, схватил первую попавшую тряпку под мышку и рванул к дверям.
Теперь, когда Клавка наверняка поняла кто я такой, оставаться не имело смысла. Куда бежать? Да куда угодно. Главное выскочить за стены замка. А там как-нибудь затеряюсь. Наверно.
Тело Клавки , словно большая пуля , выскочило из кровати и цепкие пальцы схватили мои волосы.
- Стража-а!
Как же! Сама приказала на вторые позиции. Не дождешься.
Я кое-как развернулся лицом к бешеной женщине и тихонько так сказал, сквозь зубы:
- Щас я тебя убивать стану ...
Деревенские бабы знают, ежели трезвого мужика раз злобить, это страшнее чем засуха. А уж если вывести из себя Василия Веселова - эт похуже чем пожар во время этой засухи.
Клавка знала. Клавка понимала.
Она медленно и неохотно отпустила волосы, сделала два шага назад и... вдруг, огромным, неправдоподобным прыжком прыгнула к дверям.
Тут уж надо думать. И думать быстро.
Слава богу, что я успел перехватить Клавку в полете. Схватив левой рукой за волосы, я оттянул ее от дверей, развернул и коротко тюкнул про меж глаз. Легонько. Чтоб не убивать. А лучше б сразу убил. Ведь пожалею потом , что не сделал этого.
Дурная баба охнула и осела на пол. В сознание она придет не раньше, чем через десять минут. За это время я должен успеть смыться. Что дальше? А хрен его знает. Поживем , увидим. Мы не Карлы Марксы чтобы загадывать на годы.
За дверями никого не оказалось . Стража на второй линии. Где начинается эта вторая линия никому, прежде всего мне, неизвестно. Поэтому двигаться следует тем путем , каким сюда и попал. Но прежде всего одеться. Хоть я и беглец, негоже улепетывать в чем мать родила.
Тьфу ты. Захваченная впопыхах тряпка оказалась одним из платьев Клавки. Ну ничего. Вот так оборвать, вот здесь завернуть и... вполне приличный вид обеспечен. Мда. До приличного конечно далеко, но хоть что-то.
Мелкими шашками я добежал до столовой, где меня потчевали яствами. Стол на этот раз оказался чист. Дальше. Короткий, освещенный коридор и бассейн .
Дверь вот эта. Погнали дальше.
Выскочив в следующую комнату, я затормозил. Приехали.
У стен, мирно посапывая в носопырки , дремала доблестная стража. Дубинки и узкие мечи валялись рядом. Ну не служба , а удовольствие.
На цыпочках, тихоненько -тихоненько , я направился к выходу.
В тот момент, когда перешагнув через раскинутые ноги, я дотронулся пальцами до ручки дверей, позади раздался страшный грохот.
Обезумевшая Клавка с растрепанными волосами ввалилась в зал и хриплым, но все еще громким голосом возвестила о конце моего тихого побега.
- Задержать его, скоты!
Маловато я ей припечатал. Правильно говаривал сосед мой, дед Иван, бивший свою старуху нещадным боем :-" Бабу так надо один раз приласкать, чтоб потом полгода ласковой кошкой за тобой ходила..."
Может быть, может быть...
Солдаты продирали глаза, искали на полу брошенное оружие и шарили глазами по залу - где злодей?
А злодей в это время рубанул пару раз налево, пару раз направо и, словно крыса загнанная, юркнул в двери.
Бегом по коридору. Поворот налево. Нет, вернуться и направо. Это что? Ступени. Одни вверх. Другие вниз. Ну, естественно, мы последуем наверх.
А погоня уже собралась с мыслями, и преследование началось.
Конечно, ребята разжирели на государственной службе. Плюс к этому одежда да оружие. Тяжело. Но если на ноги поднимут весь дворец, мне придется туго.
То, что называлось верхним платьем зацепилось за торчащий в стене крюк, остановило стремительный бег, подбросило и свалило меня на пол. В здешних хоромах все против меня.
Минута ушла на то, чтобы вылезти из удерживающего платья. К черту приличия. Если мне и суждено спастись, то не все ли равно, в чем.
Нескончаемые ступени вверх.
По мере того как я поднимался, из боковых галерей к погоне добавлялись новые участники. Иногда мне приходилось на ходу сбрасывать с себя слишком ретивых преследователей. Но пока что я двигался на один шаг вперед. Небольшой, скользкий, но шаг. И это вселяло некоторую уверенность.
Странное дело. Я бежал, но не чувствовал ни капли усталости. Тело подчинялось мне удивительно. Словно и не мое оно было. Дыхание оставалось ровным , сердце стучало тихо и равномерно.
Впереди показалась дверь. По всей вероятности - выход. Но куда?
Плечо вперед, правый глаз прищурить и всей массой на закрытый выход.
Дверь оказалась не запертой. По инерции меня пронесло еще метров пять, и я чудом удержался на краю карниза. Далеко внизу суетился город.
Тысячи , сотни тысяч маленьких факелов мельтешили подо мной. Город превратился в потревоженный муравейник. Неужто все из-за меня. Как-то ненавязчиво к горлу подступила гордость. За себя, за свою Родину, за далекую планету Земля. Я б даже слезу пустил, будь немного времени.
Но преследователи уже вывалили на террасу и молча окружали меня. Я говорю " молча" потому, что ругательства и оскорбления за слова не принимаю. Я тоже помолчал немного. Полегчало.
Оглядевшись по сторонам, я понял, что у меня есть два выхода. Первый - сдастся и достаться Клавке. Второй... Никакого второго выхода не существовало. Разве только ...
Я осторожно еще раз посмотрел вниз. И-их, высотища! Как говорил дядька , который хотел долететь до самого солнца - рожденный ползать...
Хорошие мысли лучше всего высказывать в полете.
-... Летать ой как може-е-ет...
А находиться в свободном падении мне не привыкать.
Приземлился я на полу развалившийся домик какой-то местной ведьмы. И понравилось мне не то, что я ничего не сломал и не распорол ( ну это же фантастика!), а слова старой кочерги: - " Ах ты собака, ну сколько можно падать на мой дом!"

Предыдущая страница 5 Следующая страница


Подопечный 6

В свободное от работы время я только и делаю, что лажу ( или " лазаю" ?) по царским башням и сваливаюсь на головы несчастных старушек.
Меня тотчас же обступили любопытные городские обыватели.
Кстати, интересные люди - эти городские. Все как один - любопытные. Вот бывало приедут к нам на деревню . И ходють, ходють. Что-то высматривают. Всем интересуются. Особенно молодые. Шпана школьная. Им все про огород расскажи. Особливо цветы любят. Мак.
Да и в возрасте тож такие. А вот расскажи им как рыбка клюет? Возьми удочку, да и иди узнавай. А куда навоз деваете? А сколько, а почему... Дурные они все, городские.
А эти что, лучше? Факелами в рожу тыкают. Пальцами показывают на срам. И ля-ля-ля, и ля-ля-ля! Никогда голого не видели. Человека.
Как говорят по телеку - пресс-конференцию депутат отложил в связи с преследованием властей.
- Некогда, товарищи дорогие мне тут с вами лясы точить. Расступитесь , пожалуйста. Освободите проход.
И народ , весело размахивая факелами словно флагами, разошелся , расступился и, я по образовавшемуся широкому проходу, величаво побежал навстречу счастью.
Как же! Дождешься! Как стояли, так и стоят. Только рты пошире растопырили.
- А ну... пошли к такой-то матери отсюда, ..... несчастные.
Во всем мире, и во всей вселенной понимают добрый русский мат. Спасибо родная страна за семилетнее незаконченное образование. А так бы помер неучем.
По образовавшемуся живому коридору , я потрусил дальше, внимательно осматриваясь по сторонам. Не хотелось именно сейчас влипнуть в какую-нибудь историю.
А погоня, между тем, не отставала. Откуда-то с прилегающих улочек выскакивали вооруженные охранники и, протискиваясь сквозь городскую толпу , устремлялись ко мне. Но пара разбитых челюстей попридержало их разгоряченный пыл. Теперь преследователи двигались чуть позади. Не приближаясь, но впрочем, и не отставая.
Вот и последние дома остались позади.
Я двигался почти на ощупь и, расстояние между мной и солдатами постепенно уменьшалось. А количество их соответственно росло. Неприятное положение. Была б , предположим, открытая степь, мчался бы вперед да вперед. А тут, рано или поздно. упрусь лбом в каменную стену и кранты. Берите меня родимые .
Как подумал, так и оказалось. Только чудом не расшибив лоб я отвернул от возносящихся ввысь камней. Разворот на девяносто градусов и теперь я бежал параллельно вертикальным стенам.
Сколько это длилось , не знаю. Но вот впереди, слева , со всех сторон показались блики огней. Они становились все ярче и ярче. Пока не превратились в бряцающие оружием , освещенные факелами силуэтами.
Загнали. Словно волка. Еще десять, двадцать шагов и все. Единственный свободный путь в небольшую выемку в скалах. Я пятился от наступавших людей, прижимаясь к камням и судорожно искал куда бы укрыться. Ничего. И никто не поможет.
Мечи уперлись в грудь , заставляя пятиться все глубже в небольшую пещерку.
Под ноги что-то попало, и я опрокинулся на спину.
- Отойти всем назад! - властный окрик остановил наступавших, заставив их четко выполнить сказанное.
Клавдия, блин. Щас начнет колдовать, и мне кранты.
- От меня думал убечь. Не выйдет, касатик ! - Клавка довольно хохотнула ,- Теперь то мы с тобой разберемся.
- Не о чем нам разбираться ,- сплюнул я на землю. Да не на землю, а на круглый металлический блин. Да и не блин это вовсе, а обыкновенный канализационный люк. Откуда он здесь?
- Не хочешь со мной говорить? - Клавка вмиг озверела. Глаза запылали странным злым огнем , - А-а, ну ее эту любовь. Ну ка слуги мои верные, убейте его!
Вот и смертушка пришла, подумал я. Но надежда умирает последней. Наблюдая за приближающимися остриями мечей , я попытался сдвинуть люк ногой. К моему удивлению он пошел что-то слишком легко. Почти без помощи.
Щель быстро увеличивалась, крышка люка сползла в сторону и, под удивленный ропот стражников, из нее показалась зевающая , чумазая рожа Мустафы.
- Васильич! Ты что так сегодня долго! Давай, прыгай.
- Подожди !- остановил меня крик Клавки.
Почему бы не выполнить просьбу женщины. Пусть даже не слишком порядочной.
- Да не слушай ты эту мымру , - ангел теперь сидел на краю колодца и болтал ногами.
- Подожди ,- отмахнулся я ,- Еще пару минут и я с тобой навеки. Кстати, а куда ведет колодец. Еще дальше вниз?
- Увидишь сам. И не пожалеешь. Общайся быстрее с барышней и в дорогу. Только попроси ее отозвать своих оболтусов подальше.
Я так и поступил. Не знаю, чем руководствовалась Клавка, но сделала все, о чем я просил. Солдаты гурьбой двинули на выход. С Хозяйкой осталось какая то пара-тройка десятков солдат.
- Ну, Клавдия, как до такой жизни докатилась ?- я примостился рядышком с Мустафой. На всякий случай.
Клавка разволновалась, покраснела. Конечно, такой кусок вырывается из загребущих рук.
- Любава где?
- Любава тебе нужна ? - дурная баба сощурила глаза ,- Раз нужна тогда сам ищи.
- Ну раз так, я пошел ,- и в самом деле я сделал вид уходящего человека. Клавка дуэль проиграла.
- Да подожди ты! Любка твоя на поверхности где-то. Точно не знаю. Про то только духи ведают. Может останешься? Люб ты мне.
Последний вопрос был настолько слезлив, что я даже пожалел глупую женщину. А потом пожалел, что пожалел.
- Дурак ты Васька. Как был деревенским дураком, так и остался. Привык быкам хвосты крутить и не знаешь в чем счастье человеческое. Ты вон у своего дружка , непонятно откуда взявшегося, спроси, в чем оно счастье?
- Счастье, это когда ты предано служишь горячо любимой родине с большой буквы ,- глядя в потолок процитировал Мустафа кого-то из классиков.
- Дурак твой дружок. Такой же как и ты, дурак , - ой, злиться Клавка. Как злиться ,- А счастье во власти и в богатстве. И все это у меня есть. Захочу - золотом осыплю. А захочу - заживо сгною. Все в моей силе.
- Да не все, Клав, - это я ,- Вот сейчас не в твоей власти меня задержать. Хоть все золото на меня посыпь. И Любаву не заставишь разлюбить. Так что не права ты.
- Значит - нет?
- Я с ума не сходил. Это ты со своих привилегий незаслуженных бесишься.
- Нет?
Начинался пустой разговор. То ли время тянет, то ли придуривается.
- Пошли, Мустафа , - и Клавке , - Дура ты сама. Прощай. Варись в своем счастье. Сама по себе. А я сам по себе.
- Пожалеешь, Веселов, да поздно будет. Сгублю и тебя и дружка твоего. А в первую очередь зазнобушку твою. Любку разлучницу.
- Да пошли ты ее подальше ,- не выдержал ангел, - Мне ваш диалог уже вот где сидит.
Мустафа показал, где сидит диалог, а я недоуменно уставился на него.
Ну хорошо. Ангел дурного не посоветует.
- Клав, а Клав! А не пошла бы ты туда-то, туда-то.
Не доверяйте никогда ангелам. Особенно если они сидят на крышке канализационного люка и болтают ногами.
Клавка в одно мгновение замерла, словно курица под ножом, а потом выдала такое неофициальное выражение, что у меня покраснели уши.
Такого я от женщины не ожидал. Вроде бы и образованная.
Я хотел было что-то сказать, но слов подходящих не нашел, поэтому оставалось только плюнуть и сигануть за Мустафой в горло канализационного люка.
Последнее, что я услышал от бывшей односельчанки - злые слова:
- Изведу, проклятого...

И снова полет. Долгий . Но уже привычный и не скучный.
Мустафа, летящий рядом , быстренько объяснил, что:
- Существует несколько входов и выходов из подземного мира. Известные и не очень. Тот , которым мы пользуемся - знаком узкому кругу лиц. Вылетим мы на другом конце планеты. Насколько известно, данный способ передвижения самый быстрый, но не самый безопасный.
Далее болтливый ангел поведал о том, что заполучил некоторую информацию. По его словам выходило, что каким-то образом во времени получился разрыв . Клавка и Любава прибыли в этот мир на пять лет раньше, и времени, как я уже успел заметить, не теряли. По крайней мере Клавка. А что Любава? Про нее сведений мало. То есть почти нет. Известно только что обитает она где-то на поверхности. И все.
И далее. Глупостью было считать, что царство Клавдии опасное и страшное место. Поверхность куда более опаснее. Мало людей, городов. И все окрестности нашпигованы нелюдями-извращенцами.
Почему извращенцами? Да потому что живут вроде бы как люди, а доходит до сути - звери да и только.
- Значит повоюем ,- неуклюже вставил я слово.
- О чем ты говоришь? Нет! Ты только сам послушай, о чем ты говоришь! Повоюем! Ты , Вася, хоть раз видел в глаза нелюдя. Нет. А туда же. Вояка хренов. Нелюдь, Вася, это - вот, вот, вот и еще вот так.
Мустафа растопырил глаза, подержался за недоразвитые клыки, растянул пальцами щеки и вытянул вперед скрюченные пальца.
- Понял?
- Ну, понял ,- лениво кивнул я.
- Ни хрена ты не понял ,- ангел закипел от невнимания аудитории к насущной проблеме ,- Это страшные существа, Вася. Они как звери. Они хуже зверей. Они даже хуже Клавки ...
- Да видел я одного. У нее в кабинете. Из дырки в стене вылез один лохматый, да скользкий. Дух Тьмы, что ли. Клавка его сама вызвала. Мустафа? Чё замолчал то?
Я развернулся в то место , где находился Мустафа. Естественно, что в темноте я его не увидел.
- Мустафа, что замолчал.
Еле тихий голос ангела спросил:
- Как этот дух называл бабу?
- Ну , кажется , Хозяйкой. А что?
- Вспомни...
- Хозяйкой. Матушкой. Какая разница.
В ответ молчание. Но не долгое.
- Вася. Василий. Тут дело такое... Влип ты... По самые уши... И даже я не помогу... Это же... Хозяйка... С кем связалась? А я еще над ней издевался. Интересная история получается. Интересная.
- Ты о чем ? - не понял я.
- О своем, Вася, о своем. Трудно тебе придется. Ох как трудно.
- Ты мне и раньше не слишком то помогал. А во что такое особенное мы влипли?
- Не мы. А ты, Василий ,- вкрадчиво поправил Мустафа. Даю голову на отсечение, что в это время ангел оглядывался по сторонам ,- Рассказываю первый и последний раз. Если нас когда-нибудь, не дай бог, станут пытать, я тебе этого не говорил.
- Валяй Мустафа. Я как камень.
- На твоем месте я не был бы таким веселым. Ни одному существу во всей галактике я бы не пожелал сейчас находиться на твоем месте ,- в темноте послышался звук проглатываемой тугой слюны ,- И на моем тоже. Устраивайся поудобнее, лететь долго. И рассказ долог. Если нас, конечно, не прервут где-то на середине .
И Мустафа завел свой рассказ.
Да простит меня мой ангел-хранитель, кемарить я стал при первых двух предложениях.
-...На некогда великой планете, в некогда великой галактике...
Да знаю я это все. Ну бушевали звездные войны. Там были силы Добра и Зла. Победили, естественно, наши. Все знакомо... Читал... И спать хотеться... Умаялся...
...Василий! Василий! Я - Лукас. Справа от нас истребители Империи. Прикрой меня. Иду на перехват. Бей их фашистов. Молодец, Василий. Я попрошу Совет Повстанцев наградить тебя почетной белой лентой Героя. Да прибудет с нами Сила. ...
- ... Вот так то , Василий. Теперь ты понял с кем связался?
Обижать ангела не хотелось. Зевнув, я сказал, что понял и снова провалился в сон. На этот раз без сновидений...
- ... До прибытия авиалайнера осталось несколько минут. Просьба пристегнуться и выбросить использованные пакеты в иллюминаторы.
- Чево, чево ? - кажется я проспал слишком много и пропустил массу интересных рассказов Мустафы.
- Немного осталось. Вон уже светиться.
Ангел оказался прав. В темноте появилось знакомое свечение. Еще маленькое и слабое.
- А куда мы прилетаем. Что за место? Снова в пустыню?
- Нет. Мы вылетим где-то в районе Северного ледника. Говорят там жуткий холод. У тебя с собой нет теплых вещей?

- Мне здесь не нравиться.
Я стоял на глыбе льда, на одной ноге, засунув под мышки скрюченные от холода ладони. Зубы , не останавливаясь, работали, выстукивая дробь свихнувшегося комбайна.
- Мустафа, я скоро замерзну. Сделай что-нибудь.
Ангел , заложив руки за спину нарезал круги вокруг меня.
- Я думаю.
- Думай быстрее.
Место, на которое нас выбросило, представляло сплошной ледяной блин, края которого заканчивались где-то за хлопьями колючего снега. И не бугорка, ни ямки, где можно укрыться. Уж лучше б я остался внизу, там хоть тепло и уютно. А с Клавкой как-нибудь да разобрался.
- Может обратно сиганем ? - еле ворочая синими губами прошептал я.
- Невозможно ,- похоже ангелам было наплевать не только на жару, но на холод ,- Колодцы действуют только в одну сторону. Так. Все...
- Придумал ? - с надеждой я обратил свой взгляд на Мустафу.
- Нет. Не придумал. Я вообще ничего не могу придумать , - Ангел развел руками ,- Придется тебе браток выкручиваться самому.
- Что значит самому. Ты же ангел-хранитель?
- Да. Я, ангел-хранитель. Но не ангел-спасатель. Тем более не альпийский. Человек, запомни, сам себе друг, спасатель и брат.
Злиться я не мог. Да и за что мне на него злиться? Бесплодное существо, существующее, наверно, только в моем больном воображении. Ангел-хранитель! В нашей деревне про таких никто и не слышал.
Да, но мне то что делать? Я замерз. У меня нет ни одежды, ни еды. Ничего. Единственное чем я могу воспользоваться - до смешного маленький лоскуток одежды. И голова. Думай! Думай, Василий! Что бы делали деревенские охотники на моем месте? Правильно! Зарылись бы в сугроб и переждали. А мне чего ждать. Потепления планеты? Да и сугробов здесь нет. Лед, лед, сплошной лед.
- Му-Мустафа? А ч-что бы на моем м-месте сделал Странник?
По-моему Мустафа ляпнул первое, что пришло ему в голову:
- Приобрел бы в ближайшем универмаге хорошую шубу. Хотя... А это идея!
Ангел совсем ошалел и начинал молоть чушь.
- А что? Коль ты в разуме Странника, попробуй превратиться во что-нибудь. Предположим в волка. А что? Хорошее животное. Что тебе терять то. Как? Напрягись, соберись. Ну я не знаю, пофантазируй. Хотя с твоими то мозгами не до фантазий...
Я уже не слушал ангела. Чем черт не шутит. Возможность перенесения в другой мир совсем недавно тоже вызывала у меня улыбку. А ничего, получилось.
Открывшаяся надежда немного подняла мой боевой дух. А почему бы, действительно не попробовать? Хуже не станет. Куда уж хуже?
Что надо сделать? Попробую представить себя волком. С густой и длинной шерстью. Морда подлиннее. Зубы поострее...
Я закрыл глаза и воспроизвел в памяти образ единственного виденного в жизни волка. Серое облезлое чучело со стеклянными глазами в школьном музее.
Не прошло и мгновения, даже половины мгновения, как я понял, что Странник не просто инопланетный пижон, а самый, что ни наесть, настоящий волшебник.
Мое обнаженное тело мелко задрожало. Нет, не от холода. Сладкое, живительное тепло охватило всего меня. А тело тряслось по одной богу известной причины.
Во общем-то я ожидал что-либо подобное. Превращение в животное. Но одно дело видеть это по телеку, а совершенно другое оказаться самому в шкуре. В буквальном смысле этого слова.
Без капли страха, немного удивленно наблюдал я за чудесным превращением.
Какая-то часть моего тела съеживалась, какая-то растягивалась. Я чувствовал, как кости трещат, претерпевая изменения. Мышцы вздувались невообразимыми наростами. Волосы превращались в седые шерстинки. И ни намека на боль. Словно я сделан из пластилина.
Через несколько секунд, десять, двадцать, не знаю, я ощутил стоящим себя на четырех лапах . В теле животного. С разумом человека. И такая неимоверная сила ощущалась в каждой клетке, что я задрал морду вверх и завыл.
- Ты бы посмотрел на себя в зеркало ,- ангел грустно взирал на меня, - Ничего путно сделать не можешь.
Я прокашлялся и попробовал сказать человеческим голосом:
- Мне нравиться.
Мне действительно нравилось мое нынешнее состояние. Тепло, ноги не зябнут и в уши не задувает.
Между тем Мустафа достал из складок одежды небольшое зеркало. Сейчас он станет убеждать, что случайно завалилось.
- Вот глянь сюда. Случайно оказалось при мне.
И я посмотрел. Долго смотрел. Очень долго. И мне не понравилось.
Я действительно превратился в волка. Но очень старого. Как в музее. А голова... Голова осталась прежней. С родными, только заросшими ушами. Носом и зубами. И небритым подбородком. Во-общем, отвратительное зрелище.
- Может попробуешь еще раз ? - участливо поинтересовался ангел.
- Пошел ты .. ,- попытался ответить я, но почему-то мешал язык и пришлось высунуть его наружу, - Потопали, Мустафа.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

И мы потопали. Впереди трусил я, то и дело потряхивая головой. А ангел семенил следом. И ведь не холодно, подлецу.
- Как так получается ? - поинтересовался я ,- Даже если ты и дух, то все равно должен хоть что-то чувствовать?
- Это долго объяснять. Если в двух словах , то рядом с тобой только моя сущность. Тело, оно, как бы растворено вокруг меня. Но это совершенно не означает, что я неуязвим. Напротив, в нынешнем моем состоянии я представляю лакомую добычу для многих живых организмов этого мира.
- А семья у тебя есть?
Я провел уже столько времени с Мустафой и ничего о нем не знаю. Иногда мне казалось, что он что-то скрывает. Может я слишком подозрительный, но эти загадочные улыбки, слова, обращенные к никому. Хоть и ангел, но странный тип. Вот и сейчас, перед тем, как ответить, слишком долго думает.
- Какая к черту семья у ангела шестого разряда. Разрешено только с третьего. И если у подопечного имеется супруга. Для равновесия.
- Хреновая у вас жизнь.
- Хреновая ,- согласился Мустафа , - Всучат какого-нибудь идиота и обхаживай его до смерти.
- Это я что ли идиот?
- Да нет !- успокоил хранитель ,- Я к примеру. Даже у конченых идиотов и психопатов есть ангелы-хранители. Не работа, а мучение. Без выходных и отпусков.
- Так вам и отпуска положены?
- А как же? Мы что, не живые? Бывало намучаешься с тобой, рук , ног не чуешь. Раз , заявочку на отпуск. Шеф рассмотрит, обсудит с кем положено, резолюцию поставит, и лафа. Прямиком на Солнечное Море. Косточки погреть и расслабиться. Правда у подопечных в это время сплошные неприятности в жизни. И обычно после прекрасного отпуска приходиться наверстывать упущенное. Работаешь , как вол. У вас, у людей на этот счет даже примета имеется. Мол, бог отвернулся. Не отвернулся. Ангелы по курортам разъехались.
- Хорошо говоришь, Мустафа. По твоим словам выходит, что ежели жизнь у меня не сложилась, так ты все время на курортах ошивался? Или в карты дулся? Ну возрази, если не прав? Молчишь? Не заботился ты обо мне, Мустафа. Всю мою жизнь в азартные игры просадил.
- Да ладно тебе , Вася, кипятиться. Что было, то было. И в небо уплыло. Как ты себя чувствуешь, в шкуре звериной?
- Как зверь и чувствую. Неудобно только, шея болит.
- Это с непривычки.
- А что еще Странник может?
- А черт его Странника, знает. Многое наверно. На то он и Странник.
- Вот что знаешь, о том и расскажи. Раз я в его шкуре, тьфу ты, теле, должен знать на что способен этот гад. Кстати, а куда он сам делся?
- Дело тут такое. До конца не изученное. Может его и не существовало совсем. А когда тебя перенесло, тогда произошел всплеск в энергощите планеты и ... Странник появился в твоем обличии. Вроде так... Хотя я точно не знаю. Просто существуют предположение, версия. Вот! Знаешь, как это называется? Ты, Василий, не сколько Странник, сколько человек - легенда. А что с легенды взять. Чего задумался?
Задумаешься тут. В книжках все просто. Раз ты герой - значит герой. Меч за спину, на коня и подругу любимую выручать. А по дороге монстров налево и направо крушить. А я? Голышом по планете шастаю. От бабы бегаю. Герой!
- Мустафа? А монстры здесь есть?
- Вот человек! Я ж объяснял. На дворе двадцатый век! Какие монстры. А-а-а! Ты думал... То-то ты смурной. Подраться захотелось?
- Но ведь Странник ?...
- А если бы я тебя Гагариным назвал? Побежал бы ракету искать. Нет здесь не монстров , ни нечистой силы. Наверное.
- А как же Дух Тьмы? Я ж его вот этими глазами видел. И ты сам говорил..
- Сочинял. Что б веселее. А тебе привиделось.
- А колдовство?
- Обман зрения и гипноз...
- А я сам, в шкуре?
- А это... это ... ,- Мустафа зажевал губы и, сраженный моей железной логикой, сдался , - Ну может быть. Может быть и бродят где-то. Парочка. Сотен.
Ветер крепчал. Холодные массы воздуха обрушивались на меня со всех сторон. Бежать становилось труднее. Качало. Мустафа надрывал горло, чтобы докричаться.
- Эвон как погодка разыгралась. Того и гляди снесет напрочь. Что дальше будет?
- Идти...
- Куда?
- Вперед.
А что мне оставалось делать? Только идти. Я не знал, как далеко простирается эта ледяная пустыня. Но должен же быть конец? Или пустыне, или мне. Один из нас победит. Я не хочу умереть на чужой планете. Бесславно.
Ноги, вернее лапы подкосились, и я со всего размаху пробороздил мордой ( я имею ввиду лицом) добрых полметра льда.
- Не могу больше. Я лучше умру ,- прохрипел-пролаял я.
- Ага! И мне придется остаться рядом с твоим телом навсегда ? - Мустафа нервничал.
- Ты вернешься обратно. Ведь ты - ангел.
- Дурень! Для того что бы вернуться я должен воспользоваться аварийным контейнером. А где он? Навек я с тобой.
Ну вот. Теперь и ангел расклеился. Заплакал. Видимо наши дела, действительно, плохи.
- Мустафа. Пока я не умер, скажи, а у вас у самих, у ангелов, разве нет собственных хранителей. Мустафа! Мустафа, черт тебя побери!
Я отложил миг смерти на несколько минут и отыскал в пелене снега фигуру Мустафы.
Он стоял под сорок пять градусов к поверхности планеты, приложив руку ко лбу.
- Я вижу... Я вижу! Спасение! Мы спасены ... , - Мустафа подскочил ко мне и радостно потрепал то место, где по идее должен находиться загривок волка ,- Там... Там свет! Еще немного ... Поднажми ..
- Мустафа ...
- Давай, работай, мой мальчик ...
- Мустафа!
- Ну что , Мустафа ?- ангелы весьма смешны, когда сердятся.
- Ты дотронулся до меня. Я почувствовал это.
Хранитель недоверчиво посмотрел на свои руки, на меня, на руки, осторожно прикоснулся к волчьему хвосту. И быстро оторвал ее обратно. Руку.
- Я сошел с ума. Я точно сошел с ума.
- Да брось ты, старина. Если получилось у меня, то рано или поздно должно было получиться и у тебя. Не бери в голову. Может мы слишком близки?
- А! - махнул рукой ангел ,- Я и не беру. Пойдем. Там свет. Тепло. Спасение ...
-... Женщины . Карты. Вино ,- продолжил я, но Мустафа меня не слышал. Он мчался навстречу спасению. И я последовал за ним.
Идти далеко не пришлось. Долго только. Ветер словно взбесился. Он наваливался с такой силой, что даже аморфное тело ангела отбрасывало обратно при каждом шаге. Про меня и говорить нечего. Когтистые лапы с трудом удерживались за мельчайшие трещинки во льду.
Ангел совсем выбился из сил. В какой-то момент его, словно осенний лист сорвало с места и понесло. Спас Мустафу мой хвост. Еще раз опровергая невероятное, он уцепился за облезлый обрубок . Если бы у меня имелись силы, скинул бы не задумываясь. Но мне приходилось бросать все имеющиеся резервы на борьбу со стихией.
И когда казалось, что все напрасно и лучше отдаться на волю ветра, лоб мой уперся во что-то твердое. Я напрягся , бросил тело вперед, раздался звук разбившегося стекла, и нас с ангелом выбросило из ледяной бури.
... Мирно чирикали птички. Ласковый летний ветерок приятно обволакивал тело. Высоко в небе мирно светило нежное солнце. На щеку забралась мелкая букашка, затарахтела и, жужжа маленькими чешуйчатыми крылышками, умчалась прочь.
Мустафа лежал на спине, подложив под голову руки, закинув ногу на ногу, жевал соломинку и тихо мурлыкал что-то типа: - Зайка моя, я твой тра-ля-ля. Хорошая песенка.
- Что это ? - надо заметить, что как только я покинул негостеприимную северную страну, то снова превратился в нормальное человеческое существо.
- Это , Василий, лето.
- Да я не про то. Вот это, что такое ?- я показал пальцем на странное сооружение , стоящее неподалеку от нас. Огромный стеклянный купол вознесся до самого неба. А внутри его бушевала черная пурга.
Мустафа выплюнул соломинку, цокнул языком и глубокомысленно пояснил: - Науке подобные вещи неизвестны. Я лично придерживаюсь мнения, что это Северный Полюс.
Я придерживался точно такого же мнения. Интересное инженерное решение .
- Я есть хочу ,- твердо сказал я.
Мустафа вскочил и неожиданно заорал:
- Мне все надоело! Ты несносный подопечный, То тебе пить давай. То жрать. То холодно, то потеешь. А обо мне ты подумал? Я, ангел шестого разряда, маюсь с тобой так, словно мне платят надбавку за сверхурочные и неоправданный риск. Все. Я ухожу. Ты мне противен.
Мустафа повернулся и, размахивая руками, двиганул в сторону близлежащего березняка.
Пусть уходит. Никуда он не денется. А ежели сбежит по настоящему, шеф разберется.
Я принял недавнее положение ангела и стал наблюдать , как его фигура уменьшается , сливаясь с зеленой травой, исчезает совсем, потом вновь появляться, и вот мой любимый ангелочек стоит напротив меня.
- Ты страшный человек, Василий. Даже не пытался меня задержать. А если бы я действительно ушел?
- Короче, Мустафа! Давай договоримся. Или ты со мной до конца. Или... У тебя есть план наших дальнейших действий.
Ангел минут пять попыхтел, затем смягчился:
- Я тут кое-чего раздобыл.
Мустафа достал записную книжку, раскрыл ее на полусогнутой странице и положил на траву прямо перед моим носом.
- Вот!
- Что-то я ничего не вижу , - книжка , как книжка. Ничего особенного.
- Просто ты не хочешь смотреть в корень.
Хранитель аккуратно разогнул лист, потом еще раз разогнул, еще и еше... Последнюю операцию он повторял до тех пор, пока на траве не разостлался огромный, размером с простыню, лист бумаги.
- Это план местности. Карта. Вот смотри .. ,- Мустафа опустился на колени и стал ползать по простыне тыкая пальцем в изображения ,- Вот река. Вот стеклянная башня - Полюс. Вот здесь , здесь и здесь , дремучие леса. А вот посмотри сюда! Это пять городов-крепостей, которые держат в своих руках всю здешнюю область.
Я не силен в географии, но со школы кой чего осталось. К тому же регулярно смотрю Сенкевича.
- Наш план таков. Города управляются постоянно враждующими между собой королями. Расположены они почти строго по окружности. В центре этого круга - заповедные места. Богатые и необжитые. Именно из-за них постоянно ведутся войны. Что мы делаем? Первое! - Мустафа стал загибать пальцы, - Добираемся до этого места. Строим собственную крепость . Короли в бешенстве. Объявляют нам войну. Мы их всех посылаем к чертовой бабушке и слава о нас разлетается по всему миру. Любава твоя узнает о том , что появился великий воин и, поверь мне , прилетает словно миленькая. Ну как?
- А второе ?- спросил я.
- Что второе? Ах, да. Дальше совсем просто. Как тебе известно, всегда верх одерживает любовь. Вы с Любавой женитесь, добро побеждает зло и мы спокойненько возвращаемся домой. Здорово, да?
Ангел сошел с ума. Определенно. Бред свихнувшегося ангела.
- У меня три вопроса.
- Валяй Васюха.
- Вопрос номер один. Пешком до этого места, судя по примерному масштабу, добираться не меньше месяца. Второй. Кто построит крепость? Из чего и чем? Третий. У тебя там случайно в книжке нет полных чертежей завода по выпуску комбайнов?
- Смешно, да ?- обиделся ангел ,- А я все продумал. Все разузнал. И понял. Этот мир вроде фантазии. Вот , послушай. Внимательно. Ты захотел превратиться в волка. И превратился. Точно также пожелаешь построить замок. И все такое прочее. Теперь понял.
Я вздохнул. Ну не так я представлял жизнь героя. И с Мустафой спорить без толку.
- Что я должен делать?
Ангел быстро свернул карту, вскочил и засуетился вокруг.
- Прежде всего тебе необходимо средство передвижения. Сосредоточься и пожелай ... предположим ... , - секундная задумчивость ,- какой-нибудь небольшой транспорт. Не знаю. В конце концов ты взрослый человек.
Я еще раз вздохнул и , не смея противиться безумным речам ангела-хранителя , занялся делом. Закрыл глаза, сосредоточился и представил...
Страшной силы толчок сбил меня с ног.
Мустафа стоял с открытым ртом и смотрел безумными глазами мне за спину.
- Василий , ты не прав!
Я повернулся.
Словно под корень срубленное дерево, подмяв под себя всю местную растительность, серая, гигантская, перед нами лежала самая настоящая подводная лодка.
- Что ты навыдумывал ? - ангел никак не мог придти в себя ,- Ведь это же последняя , сверхсекретная разработка министерства обороны США. Она ж еще только на бумаге плавает, а ты ... Убери сейчас же ...
Я пожал плечами и ... убрал. Вот убей меня бог, не знаю как это получилось. Просто взял, подумал, что б она исчезла к лешему и все.
Мустафа вытер вспотевший лоб.
- Ты так больше не шути со мной. Давай еще разок. Но только что-нибудь пообычнее. Лошадь, к примеру.
Ну лошадь-то я зараз. Раз, два и готово.
Голубушка мирно паслась по траве, изредка вскидывая красивую голову, поглядывая на нас.
- Ну молоток! Класс! Отличная работа.
Мустафа, одобрительно покряхтывая, обошел вокруг животного и остановился у части лошади, носящий в простонародье название - зад.
- А где хвост?
Хвост, действительно, отсутствовал.
- Сейчас , исправим.
- Не надо, не надо ,- ласково остановил меня ангел , - Все хорошо. И лошадь хорошая. Без хвоста доедет. Давай, садись и прямиком вон в ту сторону.
- А как же ты?
- Догоню, не боись. Мы , ангелы, как резинки. За один конец натянешь, второй сам подскочит. Скачи, Ванюша. Скачи.
Заставлять меня не надо. С некоторых пор я стал доверять советам Мустафы. Даром, что ангел. Дурного не пожелает.
Лошадка поднялась на дыбы, весело сделала пару кругов вокруг ангела и понесла меня прочь.

Мустафа немного ошибся в расстоянии. Трястись пришлось без малого три дня. Днем я ехал, жрал, что попадалось по дороге, а ночью, забившись в укромный уголок и свернувшись калачиком, забывался сном. Странные сны приходили ко мне. Нечеловеческие. Жуткие. Я просыпался с криком, пытался вспомнить что видел и не мог. И оставшуюся ночь проводил в полудреме, вздрагивая от каждого шороха.
На исходе третьего дня сдохла лошадь. По всей видимости, занятый своими мыслями, я загнал ее. Жалко скотину. Но делать нечего. Смахнув пыль с содранных при падении колен, я побрел дальше. Идти долго не пришлось.
Несколько десятков шагов и я вышел на берег небольшого озера. Лес, полный щебета птиц и рева диких зверей подступал вплотную к воде. Чуть дальше виднелась небольшая песчаная отмель по которой разгуливал... конечно же Мустафа.
- Какие люди !- ангел вприпрыжку приблизился и долго тряс мою руку ,- Научился, подлец, управлять своей какой-то там энергией ,- А я уж заждался. Где, думаю. мой подопечный. Сбился с пути, или в беду попал?
- Ладно. Без нежностей. Что дальше-то делать станем, Надоело мне мотаться по свету белому.
Собственно, я врал. Никогда еще в жизни я не испытывал подобного чувства бесконечной свободы. Делай, что хочешь. Иди, куда вздумается. Красота! Немного смущала некоторая неопределенность в отношении Любавы. Но здесь, как говориться, я бессилен.
- Приводим в действие план номер два ,- ангел сцепил пальцы в замок, надулся и задумался. Сейчас начнет выдавать гениальные идеи.
- Значит так !- вот, началось ,- Еще раз проясню ситуацию. Здешний мир - сплошная фантазия. Да ты наверняка что-нибудь подобное читал. Тебе необходимо лишь немного пофантазировать и твои желания сбудутся. Не знаю точно, как обстоит дело с нематериальными телами, но с физическими состояниями должно получиться. Вот, например, что ты хочешь больше всего ?
- Домой хочу. На ферму ,- шуточки у меня такие. Но ангелы шуток не понимают.
- Тьфу на тебя. Дом тебе нужен. Крепкий и надежный.
- Как у поросенка Ниф-Нифа?
Мустафа грустно заглянул в мои глаза .
- Ну почему другим ангелам достаются люди, как люди, а мне...
- Ну хорошо, хорошо. Я пошутил. Да. Мне нужен дом. Крепкий и надежный. С дубовыми стенами и черепичной крышей. Сейчас наколдую.
- Да нет, батенька , - Мустафа затряс пальцем перед носом ,- Ты уж заколдовался. Предоставь это дело мне. Ложись!
- Чего ?- не понял я.
- Спокойненько ложись на травку и закрывай глаза. Я, как твой ангел-попечитель, влезу в твое сознание, перехвачу управление образным мышлением и сделаю все , как надо. Я печенками чувствую, что наш дом должен находится именно в этом месте. Начинаем.
- А это не больно?
- Ложись тебе говорят. Было б больно не заставлял. Быстренько!
Ну что с ним поделаешь? Образное мышление? Где оно у меня? И есть ли вообще? Конечно, я не такой уж далекий человек, но всему есть предел.
Тем не менее, я опустился на траву, растянулся во весь свой богатырский рост и отдался на растерзание Мустафе.
Сначала ничего не происходило. Все как обычно.
Странное тепло стало вливаться в меня. Потеплели пальцы, руки, тело и через несколько мгновений приятный огонь полностью охватил меня. Голова закружилась. Темноту сомкнутых глаз нарушили разноцветные пятна. Они плавали в ночи. соединяясь в странные образы, разрывались и вновь кружили в бешеном хороводе. А потом и это исчезло. Кажется я полностью потерял власть над телом...
-... Вставай, родименький, вставай! Дело сделано. Принимай работу.
Вслед за этими словами ангел выплеснул в лицо хорошую пригоршню воды. Ну слава богу, не заморил.
Едва вскочив с земли, я снова чуть не свалился обратно.

Предыдущая страница 7 Следующая страница


Подопечный 8

Мустафа не соврал. Дело сделано.
Переливаясь в лучах заходящего солнца черным пламенем, перед нами вознесся к небу дом. Какой к черту дом? Замок! Самая настоящая крепость.
- Закрой рот, салага ,- Мустафа остался доволен произведенным на меня эффектом и радостно потирал руки , - Сейчас я проведу небольшую экскурсию по памятным местам.
Цепко взяв меня за руку, ангел подвел поближе.
- Господа! Вы присутствуете при открытии величественного памятника искусства и зодчества . Обратите внимание на стиль постройки. Это вам не "барокко" и даже не эпоха Возрождения. Стройные, четкие линии прослеживаются во всех, даже небольших деталях этого архитектурного комплекса. Пройдемте ближе, господа.
Я послушно поплелся за Мустафой , внимательно запоминая выплеснувшуюся из него белиберду.
- Прошу сюда. Спасибо, господа. Обратите внимание на стены. Выполненные из особо прочной стали, они обложены тройным рядом кирпичей, дабы не вызывать излишних домыслов у местных обывателей. Высота стен достигает в некоторых местах шести метров, прочность практически неограниченна.
- А ...?
- Вопросы потом, господа! Посмотрите вниз. Вы видите перед собой ров, наполненный обыкновенной речной водой. Но в целях безопасности, создатели комплекса запустили в него небольших аллигаторов ..,- раздался громкий всплеск и на поверхности показалась огромная туша трехметрового крокодила ,- ... Которые , впрочем, быстро выросли и благополучно размножаются. Пройдемте к воротам.
Мы прошли к воротам. Вернее сказать , ангел тащил меня за шкварник. Я просто ошалел, и не мог заставить тело двигаться.
- Ворота. Немного электроники, немного фантастики. Дорастете - поймете. Вот здесь кодовый замок. Вот - определитель голоса и зрачков. Наклонитесь, загляните, секундочку, зафиксировано. Это кнопка аварийного закрытия. А это... это... , - ангел задумался , уставившись на конструкцию , напоминающую автомобильный руль ,- Это... неважно что. Издержки, так сказать развития технического прогресса. А теперь внутрь, господа!
Ворота тихо зашипели и откуда-то сверху донесся однотонный голос: -" Индефикация произведена. Допуск разрешен. Зона секретности третьей ступени.
- Это что ? - только и смог спросить я.
- Ерунда все это. Стибрил на Байконуре. Самые лучшие охранные системы. Пошли дальше. Еще не все . Там столько всего интересного!...
За толстыми стенами , посреди заасфальтированной площадки, вперемежку с остриженными кустами и развесистыми деревьями возвышался именно сам дом. Но называть то, что я видел домом, язык не поворачивается.
Низкое, одноэтажное здание напоминало мне дачу начальника одного строительного городского треста. Собранное из бетонных панелей, оно никак не гармонировало с тем миром, в котором находилось.
- Не обращай внимания. Отделочка требует некоторых доработок. Главное, что внутри. А внутри...
- Сортир где?
- ...?
- Будка туалетная, спрашиваю, где? Нужда у меня. На асфальт не привычен.
- А-а! Так бы и сказал, что толчок нужен. Это тебе не деревня. Все в доме. По высшему разряду. И толчок и джакузи и бассейн...
В пятом классе нас вывозили в город. В музей краеведческий. То, что я там видел, поразило меня на всю жизнь. Роскошь и богатство. Красота и чистота. Не деревенское чудо. Так вот. Увиденное мною в доме не шло ни в какое сравнение с музеем.
- Ты поброди пока. А я под устал.
Мустафа с разбегу плюхнулся в офигенно здоровый диван, положил ноги на спинку и, покопавшись с небольшой черной коробочкой, включил телевизор.
- Вот отсталая страна. Ни одна программа не работает. Варвары.
Впрочем, я его не слушал. Отвалив на грудь челюсть , бродил из одной комнаты в другую, не переставая удивляться великолепию дома.
Роскошная мебель, мягкие ковры, шкафы забитые чудной посудой. Какие-то черные ящики, коробочки и много прочей неизвестной ерунды.
- Там в гараже " Мерседес" на приколе. Только бензинчика нет. Не создается ,- донесся голос ангела ,- Ты толчок искал. Зайди ка!
Я зашел. Тишкина жизнь!
Рассказываю. Мрамор. Везде. Унитаз. Как трон. В углу бассейн. Еще унитаз. Только странный. Низкий. И полное вдохновение...
- Ну как? Нравиться ?- заглянул через плечо ангел.
- Оно конечно да, но на дворе сподручнее.
Мустафа ничего не сказал , развернулся и тяжелым шагом удалился в дальнюю комнату. Деревенскую тупость мою переваривать. Я ж говорил, что ангелы не понимают шуток.
Пока бродил, да восхищался, устал порядочно. Пошатавшись еще немного по многочисленным комнатам, закуточкам и коридорчикам, я нашел помещение поскромнее, с простой раскладушкой, притащил одеяло , подушку и завалился спать.
Странный он какой-то, Мустафа. Раз деревенский, так мне прыгать от радости по этим комнатам. На кой ляд они мне сдались ...
... Отвечай, вражина, в чем заключается тайна твоя? Откуда силы неведомые черпаешь? Через кого слова тайные знаешь? И куда ведут ходы твои подземные? И где штаб тайный скрывается. Отвечай, гаденыш...
Склонилось надо мной надо мной рожа буржуинская. Кривит рот, слюной словно ядом, брызжет. А не буржуинская это харя, а ненавистная Клавкина.
- Спрятаться от меня захотел? Не удастся, соколик. Любавку сыскать хочешь? Не найдешь. Погублю и тебя и ее, ненавистную. Силы тайные вызову, слова запретные , да страшные выскажу. Не жить вам. Покойники вы.
Размахивается , а в руке сабля острая, да наточенная. А на сабле той вижу свою смертушку. Радуется, улыбается. Острие в меня врезаться. Буйну голову срубает...
Бум, бум. Тело падает. Да об сыру землю ударяется.
Откуда не возьмись Любава, соловушкой появляться. Подлетает, садиться на голову срублену. И поет, плачем заливается: -" Ты бы встал с земли, на защиту мою. Без тебя богатырь, мне и жизнь не мила. Ах, вставай же вставай...
...- Вставай , лежебока ,- Мустафа пинками прогонял остатки сна ,- Спрятался словно мышь домашняя. Еле нашел. Гости к нам пожаловали. Слышь, стучаться. Аудиенции просят.
Где-то вдалеке послышалось вязкое - Бум-м.
- Ишь, ты, не терпится, аборигенам. Куда попер. Посмотри на себя!
Действительно. Вид у меня не то чтоб неприличный, так, словно с недельного перепоя. Раздет, разут, грязен как черт.
- Щас мы все организуем. А ребята подождут. И так уже полчаса на улице ушиваются. Погуляют еще полчасика.
- А ежели штурмом надумают ?- между прочим поинтересовался я, следуя за Мустафой в ( даже не знаю как толчок обозвать?) умывальню.
- Штурмом ?- ангел засмеялся ,- А стены под пятьсот вольт не хочешь? Да и не дураки они. Сам посуди. Вчера крепости и в помине не существовало. А сегодня - раз , и стоит. Что нормальные люди подумают?
- Колдовство?
- Верно, Василий. А какой придурок попрет на колдуна? Никакой. Так что не беспокойся. Приведешь себя в порядок и примешь людишек. Обо стальном я сам позабочусь.
Кот в сапогах. Золотая рыбка. Эк как его разнесло с заботою. Где только раньше пропадал, когда я в колхозе загибался?
Мустафа толчками загнал меня в умывальню и пинком отправил прямиком в бассейн.
Я выскочил оттуда через мгновение.
- Холодная !...
Мустафа склонился над чащей, потрогал водичку, пробормотал что-то насчет алкашей -сантехников и с радостной улыбкой обратился ко мне.
- Котел не работает, но обмыться надо. Надо, Вася, надо.
Не слушая ангела, я сполоснул лицо и прополоскал рот.
- Вот когда горячую воду пустишь, буду плескаться. А так, лучше в озере. Одежда есть?
Что меня всегда удивляло в фантастике, это то, что герой должен честным трудом и героическими подвигами зарабатывать звание героя. Там и сражения, и интриги. А у меня? Это же благодать. Ангел под боком, что захочу, все исполнит.
Открыв широкую дверь дубового шкафа, я оказался свален на пол вывалившимся бельем. Кое-как выкарабкавшись наружу , я , под неусыпным наблюдением ангела, стал разбираться.
Мустафа постарался и здесь. Разгребая кучу, я натыкался на всевозможные наряды. От набедренной повязки индейцев, до тулупа эскимосов. В самом низу были рассыпаны сотня пар носков. Причем недели три не стираных.
- Что уставился. Это все твои мысли ,- Мустафе было наплевать на мой укоризненный взгляд ,- Все из тебя вычерпал.
В конце концов я натянул на себя более менее свежее исподнее времен второй мировой войны , а сверху черный с капюшоном плащ. У которого на спине зияла дырка от утюга.
- Ну как ? - поинтересовался я у Мустафы.
Хранитель отошел шага на два, прижмурил глаз и тщательно изучил стоящего перед ним человека, то есть меня.
- Ну ... неплохо. Я бы сказал, даже символично. И как бы это выразиться... гипотетично.
Я вздохнул. И больше ничего.
- Где ходоков принимать будем?
- Известно где! В тронном зале. Я все приготовил. Только, будь любезен, накинь коронку.
На корону я не подписывался.
- Да не подписывался я на корону.
- Да ты только посмотри, красота какая. Пока ты дрых без задних ног, я по окрестностям прошвырнулся. Подхожу к озеру. Лежит. Черепаха. Как у вас на Земле. Черепаха Гена...
- Тортилла ,- поправил я.
- ... Ну да, Тортилла. Хотел я ее булыжником по башке, да в суп. И что ты думаешь, а?
- Она заговорила человеческим голосом ,- ох устал я от Мустафы. Ох не могу.
- Откуда знаешь ?- ангел воззрился на меня, но тут же забыл о собственном удивлении , - Ну да ладно. Говорит, отпусти меня . А я ей - ни хрена. Минут десять припирались. А потом вот, корону из воды вытащила. Откупилась, значит. Одевай. Вещь ценная, почти что музейная редкость.
Наверняка про все врет. Даже не покраснеет. Собственно ангелы и не умеют краснеть. Сколько я Мустафу знаю, всегда одного цвета. И не переделается. Как ходил в балахоне, так и остался. Наверно им так положено. По уставу.
Об этом я размышлял, глядя на колыхающуюся спину ангела-хранителя. Во общем то неплохой он парень. Заботиться. Старается.
- Мустафа. А что мне сделать нужно , ежели я вдруг захочу благодарность тебе записать? В личную карточку.
- Ты лучше думай что говорить гостям станешь, а лучшая благодарность - возвращение домой. Мне ничего не надо ,- кристальной души ангел. Домой ему захотелось . Опять карты, разврат, а мне говно за коровами таскать? Хрен ему.
Тронный зал. Двадцать на двадцать, увешанный коврами и оружием, на окнах какие-то полосато-решетчатые занавески, (Мустафа обозвал их жалюзями), у одной из стен обыкновенное домашнее кресло с полу стертыми боковинами.
- Да не виноват я , что ты ни разу в жизни нормального трона не видел. Садись уж.
- А что мне говорить ?- я плюхнулся в кресло оказавшееся на удивление уютным и мягким.
Мустафа поправил на мне одежду, и не спрашивая во второй раз разрешения, нахлобучил на макушку корону.
- Что говорить, придумаешь. Главное делай вид, что крутой. И губу подальше оттопыривай. Пойду гляну, кто пожаловал. Жди.
И исчез.
Я поерзал немного в кресле, устраиваясь поудобнее, подумал о том, что значит делать крутой вид и, так ничего путного не сообразив, принялся ждать посланцев неизведанных королевств. Как учил друг Мустафа - с нахмуренными бровями и оттопыренной нижней губой.
Корона слегка давила на череп, я взялся за выступающие рожки и насадил ее поудобнее.
В глаза ударила яркая, ослепительная молния.
А в следующее мгновение я оказался в огромнейшем зале. С многочисленных факелов стекала смола и шипя остывала в наполненных водой чашах. Я почти возлежал на огромнейшем троне с золотыми ручками. По сторонам от меня на вытяжку стояли ряды закованных в блестящие доспехи рыцари. Ни звука. Только мерное дыхание да легкий пар валил из под опущенных забрал. От трона, по мозаичному полу бежала широкая , разноцветная дорожка, исчезающая в противоположном конце зала.
Да я ничуть даже не удивился! Подумаешь, волшебная корона.
Огромная , резная дверь распахнулась, на пороге показались едва различимые очертания гостей и силуэт узнаваемого везде Мустафы. Он струился вокруг фигур прозрачным видением, невидимый ни для кого, кроме меня. На какую то секунду он отвлекся от разглядывания послов, бросил взгляд на трон, остолбенел и плашмя рухнул на пол.
Все это происходило так стремительно, что я не успевал ни удивляться, ни испугаться. Во мне жило такое чувство, что все это настоящая реальность. И иначе просто не может быть.
За долгие годы вынужденного отсутствия многое изменилось в моих владениях. Старые вассалы забыли про прежнего хозяина. Новые даже и не слышали, что живут во владениях Великого Странника. Смута и раздор тревожат некогда единое королевство. Бесконечные войны и восстания крестьян терзают царство. Темные силы претендуют на верховную власть. Поэтому я и вернулся. Меня позвали тайные силы, и вот я здесь. Чтобы навести порядок железной рукой.
- Приблизьтесь ,- еле заметный взмах кистью руки.
Тени у дверей зашевелились и мелкими шашками стали приближаться.
Первым на свет вышел Рок. Главный министр Третьего Города. Внушительная , сгорбленная туша с длинными мощными лапами, выдвинутой далеко вперед мордой. Немигающие , большие глаза уткнуты в пол.
Его челядь, разномастные повизгивающие обезьяноподобные существа неосторожно выскочили вперед своего хозяина. Расправа последовала незамедлительно. Толстый кнут Рока раскидал непослушных и отбросил их на положенное расстояние от трона.
- Приношу извинения за невоспитанность своих слуг. Они будут жестоко наказаны, - небольшой поклон, глаза спрятаны, но кончик короткого хвоста подрагивает, признак скрытого страха, - Я приветствую господина на его земле. Великий Странник вернулся. Да здравствует король.
Не слишком много радости в его голосе. Я еще помню, как, (Сколько же лет прошло?) - он поднял Зимний Бунт. Только заступничество друзей спасло его от плахи. Неужели вновь все с начала? Они ни как не могут угомониться. Все им мало. Я оставил богатейшее королевство. А что сейчас? Нищета, войны...
- Здравствуй Зак. Подойди ближе ,- мохнатое тело заструилось по дорожке и замерло в пяти шагах , - Главные министры городов не появляются просто так. Говори...
Дурной, неприличный тон говорить с вассалами не вставая с трона. Ничего. Слишком распоясались бывшие слуги. Надо преподать им урок . Нет более спокойного и рассудительного Странника. Только боль и гнев. Слишком много за годы , проведенные в другом мире, испытал я . Смерть. Отчаяние. Безнадежность. Но я вернулся.
Рок , не поднимая глаз сделал шаг вперед, ближайшие рыцари ожили и тяжелые копья уткнулись во вздымающуюся грудь министра.
- Не забывайся, Рок. Правила не изменились. Никто не смеет приближаться к Страннику ближе пяти шагов без страха оказаться мертвым.
- Вы все так же беспокоитесь за жизнь ?- стервец. Напоминает о трех попытках убить меня. Три раза подсылали наемников. И что? Где они? Их кости давно сгнили. А я жив. Ничего. Я проглочу твой укол.
- Жизнь одна и прожить ее нужно так, что бы не было мучительно больно, за бесцельно прожитые годы ,- странные слова . Чужие. Что-то с головой. Тот , далекий мир оставил много неприятных мыслей и слов. Что-то мешает думать по прежнему. Как заноза сидит в мозгах и царапает каждое вылетающее слово.
Я встряхнул головой, освобождаясь от наваждения.
- Не беспокойся о моей жизни, министр. Не для того явился. А для чего? Говори?
Рок отступил назад . Полу обернулся назад, все ли спокойно, заговорил тихим порыкивающим голосом.
- Тебя долго не было в королевстве, Великий Странник. Многие и многое изменилось за время твоего отсутствия. Жители забыли кто такой Странник. Твое имя навсегда исчезло . Я пришел по поручению пяти королей, что бы...
- Что бы сказать мне, что я низложен?
- Да, Великий.
Первая хорошая новость за сегодняшнее утро. Я был бы несказанно удивлен, если бы меня встречали со всеми почестями. Короли узнали вкус неподчинения и анархии. Анархия, анархия - снова тот мир. Чужие слова просятся наружу.
- И что короли собираются делать? Пренебрегать мной? Или воевать? Надеюсь , вы не забыли, что по древним законам эта земля извечно принадлежит мне? И что я еще Странник, а не простой шарлатан-колдун? Вы не боитесь?
Хвост Рока затрясся еще сильнее. Боится. Смерть как никогда близко подобралась к нему. Он это знает. Но все равно сказал, что ему приказали. Запугали. Или околдовали.
- Мне весьма жаль, но я должен передать тебе следующее. Короли пяти городов объединились в Великий Союз, избрали Предводителя и не собираются терпеть твое присутствие. Если ты... не уберешься сам, то Союз поможет в этом. Но тогда о сохранении жизни Странника не может быть и речи.
Странные времена, странные. Еще недавно услышав имя Странник люди благоговейно вздымали в небо руки и благодарили духов за счастье. А сейчас? Они все забыли. Все.
- Королям не справиться со мной.
Рок впервые посмотрел мне прямо в глаза. Я ошибался. Не страх стучался в его сердце, ненависть. Великая ненависть читалась в глубине серых блюдец глаз. И еще смех.
- С тобой ? - министр в открытую усмехнулся ,- Ты уже не тот каким был раньше. Ты изменился. Другие слова, друге привычки. Ты один. Эти железные истуканы тебе не помогут. Они прах. Только тронь. Ты ведь даже не знаешь, сколько десятилетий отсутствовал. Вот, посмотри...
Не обращая внимания на острия копий, небрежно раздвинув их лапами, министр подошел к одному из рыцарей и толкнул его.
Медленно падал верный солдат, еще не соприкоснувшись с полом рассыпался и на мозаику упала только блестящая горстка пыли.
- Время не властно только над живыми созданиями. А они просто иллюзия. Странно, да, Странник?
Я молчал. Рок прав. Меня слишком долго не было дома. Все тлен. И я один.
- Совет дает три дня, что бы ты поплакал на могилах своих близких. А потом... Для Странника "потом" не будет.
Министр засмеялся, развернулся и направился к поджидавшим его нелюдям. Потом что-то вспомнил и приостановился:
- Кстати, Странник! Тебе передают большой привет. Скоро узнаешь, кто.
Гулко хлопнули ворота и наступила тишина.
Странные времена. Странные.
Я подошел к одному из металлических солдат, осторожно открыл забрало и заглянул внутрь.
Труха. Тлен. А ведь когда-то вы были непобедимы. Ваш хозяин вел вас в сражения с бесконечной уверенностью. Все покинули меня. И вы. Не дождались возвращения Великого Странника...
Я опустился на колени перед мертвым строем , снял корону и припал губами к полу.
Молния, такая же как и первая разорвала мир...
Тронный зал. Кресло. Ковры и жалюзи.
Я крепко зажмурился, пытаясь восстановить прошедшее. Безрезультатно.
- Ну, старик ! - Мустафа помог мне подняться с колен и усадил в кресло, - Вот это представление. Получше, чем на Цветном. Гигант! Слушай, я как увидел, обалдел. Как это у тебя получилось?
- Отстань, Мустафа. У меня, кажется , что-то с головой ,- я усиленно тер виски, пытаясь привести себя в чувство ,- Ты видел тоже самое что и я?
- Честно сказать большую часть представления я провалялся без сознания. Но с момента когда этот шпындиль стал грозить тебе - я помню. Но , ты...! Какая роль! Какая игра! Станиславский!
- Мустафа?
- Что, родимый?
- Но они приходили на самом деле?
- Без всякого сомнения!
- Значит, они вернуться через три дня?
- Обязательно ... Черт. Об этом я как то упустил.
- Они вернуться. И покончат со мной ,- я вскочил и заметался по комнате ,- Ты видел их рожи? Это же монстры. Вампиры! Твари с того света! Они же...

Предыдущая страница 8 Следующая страница


9 Сергей Костин

- Стоп ! - ангел щелкнул пальцами у моего носа, - Остановись и рассуди здраво. Ты жаждал приключений? Пожалуйста. Ты хотел прославиться. Вот возможность. К чему рвать волосы? Ты сумел создать идеальную реальность. Постараешься еще раз.
- Мустафа...
- Зафантазируешь парочку дивизий и все о, кей!
- Мустафа! Я ничего не придумывал. Все получилось само по себе. Как только я надел корону...
Мы одновременно посмотрели на корону и разом закричали:
- Е... твою колокольню!
- Все ясно. Дело, в шляпе, то есть, в короне. И не говори ничего. Тебе нельзя сейчас волноваться. Если дело обстоит так, как обстоит, тебе нужно готовиться к великим сражениям. Не поверишь, я ведь смеялся над тобой, когда говорил о Страннике. Это миф. Шутки у меня такие. Вот те крест. Но он превратился в реальность. И эта реальность - ты. Да здравствует Великий Странник! Да останутся благословенны его дела на многие века. Хорош балдеть, давай изучать обстановку. Напяливай корону. Доцент.
... Серые, покрытые толстым мхом, стены. Рассыпающиеся от одного прикосновения в пыль предметы. Везде запустение и прах. Только вольный ветер кружиться по бесконечным коридорам, в надежде отыскать хоть одну живую душу. Я тоже, уподоблюсь ветру и ищу. Не знаю что. Свое прошлое. Или настоящее. Я брожу по пустым комнатам и вспоминаю былое. Вот здесь , еще сопливым мальчишкой, я спал. Мать подходила к кровати, отгоняла старух-нянек и целовала меня в лоб. " Спи , малыш, спи. " Здесь мы с отцом впервые поспорили. Из-за чего? Не помню. Только отец долго не разговаривал со мной. Потом это прошло. Отец. Вот здесь, когда то висела картина с его изображением. Теперь, голая стена.
Как давно это было. И было ли вообще. А может это чудеса короны? Предназначенная, к тому же, для другого человека? Не знаю. Где носило меня? Почему я не встретил смерть в родном замке? Как я мог оставить священные могилы и отдать замок на растерзание королям?
Стоп. Я не помню этой комнаты. Никогда , никто ее мне не показывал. Только странные разговоры. Я помню мать говорила, что в замке есть тайное место, где храниться вся мощь нашей фамилии.
Не знаю почему, но я задержался именно здесь.
Что то подсказывало - ищи. Голос, до боли знакомый шептал - не отрекайся от прошлого. Именно в нем заключена великая мудрость и сила. Ищи.
Опустившись на колени я исползал весь пол, разгребая руками пыль. Ничего. Ни щелки. ни отверстия. Стены. Ни одной зацепки. Словно отлитые из единого каменного месива. Но что-то должно же быть!
Я закрыл глаза и решил довериться чувствам. Пусть мертвые помогут мне, если видят они своего потомка в растерянности и безысходности...
Сила, нежная но настойчивая , осторожно приподняла меня в воздух, развернула и поднесла к стене. Там, у самого потолка, незаметный в сумерках комнаты, в камне находился отпечаток маленькой детской ладошки. Знак? Но...
Ни на что не надеясь, я прижал ладонь к отпечатку.
И тотчас же был отброшен прочь.
Ударившись головой о косяк проема, я инстинктивно закрыл глаза. А когда вновь раскрыл их, удивительное зрелище предстало передо мной.
Каменная стена отъехала в сторону, обнажив черный лаз. Сыростью повеяло из него и страхом.
Что терять последнему отпрыску некогда великого рода?
Крутые ступеньки быстро уходили вниз. Захваченный впопыхах факел еле тлел и почти не давал света.
Рискуя ежесекундно свалиться , я осторожно нащупывал следующую ступень и спускался вниз.
Просторное помещение открылось взору неожиданно.
- Боже праведный ,- какие еще слова могут вырваться у человека нежданно нашедшего несметные сокровища?
Даже чуть тлеющего факела хватило на то, что бы отраженный многочисленными зеркалами свет осветил комнату. Так и хотеться сказать - чего здесь только не было. Истинная правда.
Сундуки с откинутыми крышками громоздились в центре. Монеты , украшения, драгоценные камни... Странная вещь. Время стирает с лица земли целые миры, не оставляя следа ни от населяющих их людей, ни от зданий. И только драгоценности остаются в бесконечном сохранении вселенной. Лежат и ждут прихода новых добытчиков . Чтобы пережить и их.
Страшный грохот обрушился сверху, разрывая перепонки. Он усиливался с каждой секундой, а я, замерев, ждал прихода чего-то сверхъестественного. Сокровища всегда приносят несчастье. Это знает каждый ребенок.
Неожиданный, прямо в грудь, удар оказался настолько силен, что меня откинуло от сундуков на мутные зеркала. Я схватил первое что попалось под руку и развернувшись рубанул с плеча прямо в центр налетевшего облака.
- Это я.. ,- но было уже поздно. Кубок с крупными красными камнями припечатал Мустафу по шее.
Следующие пять минут мы выясняли, кто прав, а кто виноват. Логика ангела оказалась убедительней. Он облачал доводы в такие мудреные выражения, что даже мне, человеку выросшему в деревне, стало не по себе. Я признал себя слепым негодяем и сдался.
- Вот так-то. Ну, показывай, что у нас тут интересного?
- Фамильные драгоценности моего рода.
- Ты хочешь сказать - рода Великого Странника?
- У нас в стране закон такой. Нашел богатство, треть твоя. Остальное государству. А где оно здесь? К тому ж если я стал Странником, значит богатства мои.
- Тихо!
Мустафа насторожился, прислушиваясь.
- Что ?.., - ангел скорчил недовольную гримасу и приложил к губам палец. Молчи, мол, деревенщина.
И тут я тоже услышал. Тихий, еле различимый плач. Так плачут женщины над кроватью больного ребенка, осторожно, чтобы не разбудить и сдавленно, от настигшего несчастья.
- Это рядом ,- одними губами прошептал Мустафа.
Он двинулся по периметру комнаты так, как умеют передвигаться только ангелы. Без единого шороха. В дальнем , затемненном углу он остановился , замер, приглядываясь и позвал:
- Подойди. Здесь ... Я не знаю, что это...
В огромном зеркале , за переплетениями паутины, я увидел женщину.
Она сидела в полной темноте и плакала.
Я ясно видел, как стекают прозрачные слезинки по щекам, как срываться с острого подбородка и исчезают во мраке. Красивое, благородное лицо, прямая осанка, нежная кожа рук..
Я протянул руку и смахнул паутину, желая рассмотреть все поподробнее.
Неожиданно женщина вздрогнула, повернула лицо к нам и в ее глазах вспыхнул нечеловеческий ужас. Это длилось всего мгновение. Лицо незнакомки стало меняться, глаза пристально всматривались в меня и вдруг она заговорила:
- Странник? Мой сын? Ты вернулся?
Я отшатнулся от зеркала. Это была моя мать. Я не узнал ее сразу, но сейчас, когда внешность ее преобразилось, я увидел родное, такое далекое и забытое лицо.
- Мама?!
- Ты вернулся... Я знала... Я говорила отцу, что когда-нибудь ты вернешься. Он ... он не дождался. Его подло убили... И меня... Всех... Всех, кто оказался в ту роковую ночь в замке. Предатели...
- Объясни , что происходит ?- Мустафа протиснулся между мной и зеркалом. Я отпихнул его в сторону.
- Кто это с тобой? - добрые глаза матери взглянули на Мустафу. Тот мгновенно подобрался, убрал выпирающий животик и не замедлил представиться.
- Баба-Мустафа, к вашим услугам. Дипломированный ангел-хранитель шестого разряда. Индивидуальный, так сказать, попечитель, вот этого обол.. ,- я толканул ангела под бок.
- Это мой ангел - хранитель, мама. Немного бестолковый, но хороший парень.
- Мы молились с отцом, чтобы духи послали тебе ангела. Теперь я вижу, наши мольбы услышаны ,- образ в зеркале склонил голову ,- Благодарю, тебя ангел за заботу о нашем малыше.
- Кхе, кхе , - Мустафа заулыбался , - Спасибо, конечно, но знаете ли, он такой...
- Помолчи ,- увидя , что твориться в моих глазах, ангел заткнулся и отошел в сторону.
- Мама, я...
- Подожди, сын мой. У меня мало времени. Заклинание должно скоро закончиться. Только любовь к тебе и ожидание заставляло волшебство сохранять мое изображение в зеркале. Но скоро придет минута. А мне так много хотелось сказать тебе... Мы с отцом очень любили тебя. И не сердись на нас, за то, что произошло с тобой. Я знаю, ты все поймешь. Все, что мы смогли оставить тебе - здесь. Но сокровища не самое главное . Несомненно, оно тебе пригодиться...
- Мама...
- Не перебивай. Я чувствую, как слабею. Слушай! За этим зеркалом скрыто гораздо большее сокровище, нежели драгоценности и деньги. Ты должен быть сильным и мудрым. Так завещал твой отец. Войдя в комнату не спеши ...
Отображение в зеркале стало бледнеть.
- ...Там... есть... Бойся... Она может... Не успею...
Оно быстро теряло яркость и вскоре в зеркале угадывалось только взволнованное лицо.
-... Не успею... Остерегайся её.. Она.. Но ты... сам... поймешь. Прощай мой мальчик... Не забывай... что...ты...Странник...
Зеркало поглотило растаявший силуэт и превратилось в обыкновенный, не отображающий ничего кроме тьмы, полотно.
- Ты плачешь ? - ангел словно впервые смотрел на меня ,- Я никогда не видел настоящих, мужских слез. И я не знаю, как тебе сейчас помочь.
- Все в порядке, Мустафа , - Я обнял ангела , - Теперь мы действительно остались одни. Только ты, да я. Против всех.
Мы стояли, обняв друг друга и молчали. Я впервые понял, насколько близок может быть ангел. Нет, не ангел. Мустафа был для меня человеком. Немного странным, где-то смешным, но родным.
- Ты не хочешь посмотреть, что там за зеркалом. Твоя мать...
- Я не знаю. Имею ли я на это право?
- Ты потомок древнего рода. Ты сам слышал об этом только что. Не знаю, как так получилось, все это не поддается логическому осмыслению. Но... Мать признала тебя. И не думай о том, что ты из другого мира. Может быть именно там ты был гостем, а настоящий дом - здесь. Смелее, Великий Странник. Дверь открывающая мир - перед тобой.
В балахоне Мустафы что-то запищало. Запустив руку в одежду ангел выудил небольшую коробку.
- У нас гости. Я там сигнализацию поставил. Они уже на стены лезут. Интересное зрелище, идем, не пожалеешь. А зеркало подождет
Мы быстро добежали до стен. Мустафа не обманул.
С высокой башни замка мы наблюдали за событиями, разворачивающимися в низу.
- Только не снимай корону. Я, конечно, знаю что ты настоящий Странник, но рисковать не стоит. А то свалимся прямо на крышу нашего бунгало. Ты только посмотри, что стервецы творят?! Ведь видят, что закрыто, все равно лезут.
Замок окружила армия. Численность ее трудно было определить. Задние ряды скрывались в рассеивающимся утреннем тумане. Но даже тех, кого я видел, хватило бы для хорошего штурма. Если штучки Мустафы не выдержат, нас затопчут, даже не заметив.
- Не дрейфь, старик. Фирма , поставляющая оборудование для охраны космодромов дает на продукцию вечную гарантию.
- А если вечность уже прошла ? - хороший вопрос.
Но ангела трудно смутить хорошим вопросом.
- Тогда в действие вступит вторая линия обороны. Майкла знаешь?
- ?
- Серость деревенская. Джексона. А, тундра. Певец у вас на планете, из империалистического лагеря. Вот. У него на ранчо ... колхоз такой с одним председателем ... такая же стоит. Сильная вещь. Ни одна скотина не пролезет. Мировой уровень.
Светлело. Наступающие никак не могли успокоиться. Они перли со всех сторон, прыгали на стены и отскакивали от них ужаленные голубым электрическим язычком. Кое-где на стены пытались приставить лестницы, но и они , едва прикоснувшись к поверхности, вспыхивали и сгорали.
Все это продолжалось довольно долго. Крики из яростных превращались в усталые хрипы. Поток нападающих постепенно стихал, пока не потух совсем.
- Ребята парламентариев засылают. В наши планы входит встреча с оппозицией?
- Ты ангел, ты и решай, - по мне бы пойти перекусить, да завалиться на боковую. Дня на три. Но, кажется, сон придется отложить. Война есть война.
- Тогда предлагаю перейти поближе и поболтать с представителями вражеских группировок.
- А нас там, не того?
- За безопасность ручаюсь головой.
Мы спустились с башни . Двор перед замком представлял сплошную оборонительную линию. Колючая проволока в два ряда, затем широкая полоска укатанной голой земли , из которой торчали желтые таблички с надписью " Осторожно - мины!" Скрещенные ежами рельсы, а завершали все это великолепие наклоненные под сорок пять градусов колья.
По узкой лесенке мы взобрались на площадку. Вблизи открывался совершенно другой вид на местность, нежели с башни.
Бесконечными , нестройными рядами замерла в сотни метрах вражеская армия. Собственно армией ее назвать трудно. Скопище нечеловеческих существ, с оскаленными пастями. Вооружены чем попало.
- А где люди?
- Люди, по видимому, давно все съедены или убиты . Если вообще существовали. Черт знает, что за идиотское королевство. Похоже, что твоя семья являлась единственными представителями гомо сапиенс . Глянь ка! С белым флагом прут.
От кричащей, ревущей, порыкивающей армии отделилась небольшая кучка и двинулась к стенам. Дойдя до рва, они остановились.
- Сволочи, всех крокодилов поубивали ,- Мустафа был в ярости ,- Я их как детей своих любил, а они... Держи...
- Это что ? - не понял я.
- Мегафон. Не глотку же драть с этими сволочами.
Я взял мегафон, повертел в руках , размышляя с какой стороны к нему подступиться, по указке ангела нашел нужное место .
- Раз...раз...раз, два, три... Мустафа, он не работает.
Ангел выхватил аппарат, поднес к уху, постукал пальцами.
- Батарейки сели. Наверное. Я так и думал. Но есть запасной вариант ,- мегафон небрежно отброшен в сторону, а на его месте появляться обыкновенная жестяная воронка с ручкой ,- Самая что ни наесть надежная аппаратура.
- О чем с ними говорить то ? - я и в самом деле не знал, что можно сказать подобиям людским. Они пришли убить меня, а я с ними в говорили играю.
- Я тут небольшой докладчик подготовил , - ангел протянул мелко исписанный лист ,- Почитай ребятам, может разберутся “ ху из ху”.
Я взял листок и пробежал глазами текст:
" В то время, как вся мировая общественность клеймит несмываемым позором капиталистических наймитов, вы, рабочие и крестьяне свободной планеты , проявляете удивительную политическую неграмотность. Экстремисты различного толка пытаться задушить молодую ..."
- Ты где это выкопал ? - Мустафа потупился и отвел глаза. Я так и знал, что с политической ориентацией у него туговато.
Прижав узкий конец рупора к губам, я спросил:
- Кто смеет тревожить покой Великого Странника? Что надо?
Внизу произошло небольшое замешательство. Вперед выступило существо и зарычало:
- Это ты, Странник?
- Я.
- У нас есть деловое предложение!
- Валяйте. Только побыстрее.
Существо прокашлялось, развернуло руки на уровне плеч и запело. Да, да! Запело.
- Мы, отважные воины , великие Теки. Слава о нас несется далеко впереди. Наша сила безгранична. Мечи остры, силы неистощимы. Глаза наши видят во тьме, сердца жаждут крови...
Мустафа , облокотившись спиной на стену, сполз на пол:
- Это надолго. У ребят столько достоинств, что полное перечисление всех их займет немало времени. Толканешь, когда закончат. Только не слишком высовывайся. Мало ли что.
Называющие себя Теки между тем продолжали. Восхваление достигло таких высот, что мне невольно захотелось выйти к ним и расцеловать. Но все кончаться. Последние слова хвалебной песни мне особенно понравились:
-... И как только зайдет солнце, мы, великие Теки возьмем за волосы наших самых красивых женщин и укроемся за толстыми стенами, чтобы продолжить воспроизводство не иссекаемого рода.
Я захлопал в ладоши. Лично мне понравилось . Клево, а главное с чувством. С культурными традициями на планете все обстоит нормально.
Певший тек удивленно посмотрел на меня и... поклонился. Искусство - великая вещь.
- Если это все, то я выражаю огромную благодарность вашему руководству, за прекрасный концерт.
- Это не концерт ,- ангел приоткрыл один глаз ,- Это ритуальное пение перед съедением врага.
- А! Рок ! - к певцу присоединился знакомый человеко -монстр, - Рад тебя видеть. Что скажешь на этот раз?
Рок, а это действительно был он, одним движением руки запахнул широкий плащ и, отставив одну лапу назад, принял позу летящего вперед паровоза.
- Странник! Ты видишь эти бесчисленные армии? Они жаждут твоей крови. Мы войдем в этот заколдованный замок и разорвем на части твое тело. Мы , великие Теки...
- Стоп, стоп, стоп ... Не надо начинать с начала , - я уже по горло наслушался песен, и мне, действительно, хотелось просто отдохнуть ,- Вы хотите взять замок приступом? Валяйте. У меня нет времени на болтовню с вами. Мустафа, я ухожу. Оставайся здесь и следи за порядком. Если что, я в кровати.
- Я балдею ..,- только и смог сказать ангел.
Вздремнуть толком не удалось. Как только забытье настигло меня, вбежал Мустафа. По его виду я понял, случилось что-то непоправимое.
- Срочная эвакуация! Всеобщая мобилизация. Крепость повержена. Сопротивление сломлено. Враг прорвался .
Мне оставалось только выругаться и вспомнить добрым словом хваленую охранную систему замка. А вместе с ней и Мустафу. Для порядка.
Единственное место, где я мог укрыться - тайная комната. И то, на время. Но другого выхода нет.
Через мгновение я уже находился на ногах и мчался по коридорам.
Мустафа семенил рядом и оправдывался:
- Электричество кончилось. Разве я виноват? У них же вечная гарантия! По судам затаскаю, стервецов. Да не молчи ты! И так тошно.
- Ерунда все ,- до комнаты оставалось всего несколько поворотов ,- Как долго выдержат внутренние укрепления?
- Несколько минут. Может быть меньше. Их так много, что сотня другая подорвавшихся на минах не сыграют особой роли.
Но к сожалению, слова ангелы о нескольких минутах не сбылись. Замок наполнился ревом и топаньем врагов.
- Мы влипли ,- Мустафа оказался безнадежным пессимистом.
- Не ной. Мы успеем укрыться в комнате.
Несколько мгновений потребовалось что бы заскочить в тайную комнату, с помощью ангела открыть тайный ход и забежать в комнату с зеркалами.
- Как закрыть проход!?

Предыдущая страница 9 Следующая страница


Подопечный 10

- Должно быть какое-то приспособление.
- Ищем!
- Скорее!
- Скорее!
- Здесь! Сюда! Быстрее, они близко.
В проеме возникла оскаленная пасть тека. Короткий радостный вой, и в нашу сторону устремилась, наверное, вся армия.
Рука легла на каменный отпечаток, массивная стена пришла в движение. Но очень, очень медленно.
В комнату вбежал один, два... нет три тека . Без раздумий они бросились на меня. Если бы только у них не было оружия! С тремя бездельниками я мог справиться без проблем. Но острые мечи...
Тяжелый камень оторвался от пола, приподнялся и рухнул на череп одного из нападавших. Глухой стон заглушила полностью закрывшаяся стена. Оставшиеся двое медленно попятились назад.
- Колдун...Волшебник...Великий Странник...
Честное слово. В том, что произошло нет никакой моей вины.
На короткое мгновение возник прозрачный силуэт Мустафы. Он два-три раза глубоко вздохнул, напыжился и схватился за камень. Словно вода уходит в воронку, так и прозрачный силуэт ангела впитался в камень. Последний взлетел в воздух и в точности повторил удачную первую попытку.
Второй тек взмахнул лапами и свалился рядом с товарищем.
Облако появилось из булыжника, приобрело нормальный, только еще бледный вид и выдохнуло:
- Вась, я больше не могу. Нас не учили поднимать материальные предметы. Еще одна подобная попытка и вся моя энергия навсегда останется в камне. Ну одного то ты сделаешь, а?
- Сделаю, сделаю. Еще как сделаю.
Я скорчил зверскую рожу , пошел на тека, скрючив пальца и бормоча:
- Молился ли ты на ночь, зверь несчастный ...а-а-а.., - нечеловеческий крик, который только мог создать ,- Откройся мне ... а-а-а !!!!!
Не дожидаясь, пока я подойду поближе , тек закатил глаза и рухнул.
Подоспевший Мустафа коротко дал заключение:
- Трупак. Разрыв сердца. Никогда подобного не видел.
Я скромно потупился:
- Да ладно, чего там.
Комната наполнилась глухими ударами.
- Ломятся , как на похороны ,- констатировал ангел ,- Что там дальше по плану?
Я подошел к зеркалу , осмотрел его со всех сторон и не найдя ничего примечательного, окровавленным булыжником Мустафы бабахнул по серому полотну.
Зеркало раскололось на сотни мелких кусочков и нашим изумленным взорам открылся овальный металлический люк.
- Фью ..,- это просвистел Мустафа.
- Фью..,- эхом вторил ему я.
На сером, совершенно не изъеденном ржавчиной металле находился такой же , как и на стене отпечаток детской ладони.
Я поднес свою и замер.
- Думаешь, не подействует?
- Мне просто страшно.
- Ерунда, подопечный. Жми давай.
Широкая ладонь накрыла крошечную ладошку и ... ничего не произошло.
- Черт! Черт! Черт! - собственно Мустафа выразился немного иначе, но не стоит дословно переводить сказанное им. Неприлично, - О чем они думали? Я имею в виду твоих предков?
- Может быть виною всему то, что я только похож на Странника. И здесь более чувствительные и строгие приборы?
- Какие к лешему приборы? - ангел закипятился не на шутку. И было от чего. Теки всерьез занялись каменной стеной, - Разве ты до сих пор не понял, что все в этом мире основано на волшебстве? Или в крайнем случае на обмане сознания.
Он еще не закончил выступление, как с металлическим овалом стали происходить странные вещи.
- Она меняется в цвете! Нагревается ?- Мустафа осторожно дотронулся до уже красной двери ,- Нет. Холодная.
- Я не хочу казаться пророком, но мне кажется она сейчас откроется.
Собственно , где-то внутри меня блуждала мысль, что рано или поздно я увижу, что там, за этим чертовым овалом.
И надежда не заставила себя ждать
Дверь ведущая в неизвестное дрогнула, зашипела, откуда то повалил густой пар-дым и , о чудо, сезам открылся.
Последовавшие вслед за этим события оказались слишком невероятны, что бы верить в них. Но тем не менее.
За люком находился самый обыкновенный лифт.
Я тоже рассмеялся, но факт остается фактом.
- Это же лифт!
- Не слепой , вижу. Как там наши друзья?
Ангел быстренько смотался туда и обратно.
- Стена долго не выдержит. Я думаю...
- Я знаю что ты думаешь ,- прервал его я ,- Но одно дело жить в обыкновенной, пусть и слишком необычной сказке, а совсем другое лазить в совершенно непонятные дебри.
- Да ничего странного тут нет. Подумаешь лифт. Все это ерунда, - Мустафа отстранил меня и решительно ткнул пальцем кнопку вызова.
Она засветилась розовым фонариком. Другого я не ожидал. Через секунду створки распахнулись, и в глаза ударил яркий, невыносимый свет.
- Не думаю, что это худший вариант ,- ангел смело шагнул внутрь. А хрен ли ему ангелу бояться. Его то тело валяется где-то , а душа придуряется тут со мной ,- Батюшки, ты только посмотри на это!
Заинтригованный я сделал шаг, второй и ...металл с глухим шипением захлопнулся за мной. Пару раз пнув его ногой, я обречено зашел на площадку . Створки лифта сомкнулись за спиной.
- Ну, показывай, что тут интересного?
Вообще-то у меня самого имелись глаза. Кабинка, как кабинка. Был в райцентре. Знаю. Видел. Только там надписи были. Детишки балуются. А здесь, ничего, чисто. Но вот только почему всего две кнопки? А собственно . какая разница?
- Нажимай, Мустафа.
- Ты уверен?
- Ну пошли тогда к текам. Эти обезьяны будут несказанно рады нашему визиту.
- Как скажешь..
Палец медленно приближался к кнопке. Я чувствовал, как дрожит рука, как бешено колотиться сердце. С чего бы это? Неизвестность? За последнее время слишком много невероятного произошло со мной. Иногда мозг отказывался воспринимать это как действительность. Сон. Ну конечно, это всего лишь сон.
Палец даже не прикоснулся к пластмассовому кружочку. Пол под ногами дернулся и ушел вниз.
- А-а-а...
Еще одна яма, пронзившая насквозь землю. Но теперь с некоторыми удобствами. Лифт мчался все быстрее и быстрее. Вскоре заломило в ушах и из носа закапала кровь.
- Все нормально. Все под контролем. Где аптечка, где бинты ? - Мустафа хотел казаться молодцом, но я то видел, что даже ему, ангелу, приходиться худо. Вот тебе и душа...
Лифт в одно мгновение остановился, и меня размазало по полу.
Свет от плафона замерцал , потух, и в темноте я услышал, как сверху , на потолок лифта обваливается комьями земля. Вначале тихими песочными струйками, потом более крупными комками и вскоре глухой рокот обвала возвестил о том, что мы наглухо замурованы сверху. Сколько там? Километр, десять? Кто знает. Одно мне известно. Текам до нас не добраться.
- У тебя слетела корона ,- ангел пнул ногой помятый кусок драгоценного металла, - И ничего не изменилось. Мы в реальном мире. Как это объяснить? А никак. Принимаем, как должное. Мир Великого Странника. Кстати, двери давно открыты. Добро пожаловать во владения, Хозяин.

Звук шагов гасила мягкая резиновая дорожка. Узкий, двоим не разойтись, туннель уходил далеко вперед. Не видно ни конца, ни края. По мере продвижения над головой вспыхивали светильники и гасли за нашими спинами.
- Ты только посмотри, до чего дошли аборигены ?!- ангел провел рукой по коричневой поверхности пластиковой стены ,- У меня такое впечатление, что здесь все гораздо сложнее. Может быть Странники изучали этот мир? Ты ничего не чувствуешь в мозгах? Какая-нибудь подсказка или просто догадка? Как никак ты из их лагеря!
Я чувствовал. Конечно, я чувствовал. Невероятную растерянность и усталость. Кто я? Случайный путешественник во вселенной? Ошибка фантастического приключения? Или, действительно, Странник?
В голове все перемешалось. Такое впечатление, что меня словно щепку швыряет из одной нереальности в другую. Какой-то наворот невероятных событий. И где мое место в этом переплетении миров? В подземном городе у Клавки? А может быть там, наверху с теками? Нет ответа. И даже всезнающий ангел не способен ответить на загадки. Он также как и я удивлен. Хочет казаться безалаберным , но я то вижу.
- Сколько мы идем?
- Если бы у меня были часы, сказал. Наверно около четырех часов. Эх! Сюда бы парочку велосипедов. Не хочешь напрячься? Нет? Ну и не надо. А как славно бы мы поехали...
Едва он проговорил последнее слово, резиновая дорожка под ногами вздрогнула и, убыстряя с каждой секундой скорость, покатила вперед.
- Вот это да! Это же самое настоящее метро. Осторожно двери открываются! Следующая станция - конечная. Вась, ты хоть раз видел метро. Так смотри. Будет о чем внукам рассказывать. Сила...
Не чувствовалось никакой вибрации, одно ровное , быстрое скольжение. Светильники мелькали как сумасшедшие. От этого блеска в глазах запрыгали зайчики.
- А вот ,кажется, близиться перрон. Как бы нам головы не разбить. А ну-ка , тише ход. Стоять!
Странно, но дорожка послушалась Мустафу и замедлила свой бег. Оставшийся, короткий путь, мы преодолели за каких-то две минуты. Еще одна дверь. Но на сей раз совершенно обычная. Деревянная.
- Постой, Мустафа ,- остановил я ангела, пытавшегося протиснуться сквозь деревянный массив. Есть же ручка. Откроем и зайдем.
- Да ты уже пять минут мнешься . Толи открывать, толи стоять столбом. Можно подумать, есть выбор. Тебе жизнь дала неповторимый шанс стать человеком с большой буквы, а ты?
- А я и так человек. Буквы не в счет, - сказал и прикоснулся к двери.
И заиграла музыка. Тихая и спокойная.
Я решительно распахнул дверь.
Мы стояли рядом, плечо к плечу. Молча. Первым тишину нарушил ангел. Голос его чуть дрожал.
- Я ожидал увидеть нечто подобное. Но такого! Это же настоящий центр управления космическими полетами.
Мое молчание Мустафа расценил, как знак согласия.
Не слишком большой, но просторный зал. Огромное количество ослепительно белого света , исходящего со всех сторон. Стены, сплошь заставленные массивными приборами. Несколько мягких кожаных кресел с высокими спинками. Странные стеклянные кабины с протянувшимися к ним толстыми проводами. Потухшие экраны и экранчики. Мигающие разноцветными огнями сотни лампочек.
- Да ты проходи, не стесняйся ,- Мустафа плюхнулся в одно из кресел и склонился над приборной доской. Я последовал его примеру.
- Ты что-нибудь понимаешь?
- А что тут понимать ,- ангел, приблизив нос вплотную к многочисленным кнопкам, старательно изучал их положение ,- Мы находимся в самом центре огромного, всесильного компьютерного мозга. Твои папаша и мамаша, вероятнее всего, являлись исследователями. По непонятным, неизвестным мне причинам, у них появилось опасение за твою бестолковую, ты уж меня извини, жизнь. Тебя забросили на матушку-Землю. И пока ты там занимался совокуплением крупного рогатого скота, их предали и пустили в расход. Но предки позаботились о возвращении блудного сына. Как? Не спрашивай. Не знаю. Мое дело охранять душу твою. Что мне по списку передали, то я и знаю. Каким-то образом ты вернулся в родные пенаты. И вот все, что мы имеем на сегодняшний день.
Мустафа широко развел руками охватывая помещение.
Интересная версия. Ничего не скажешь. Вроде все логично. Но удивительно до безумия.
- И что нам теперь с этим делать?
- Как что? Работать, Василий. Работать. Не покладая рук. Не зная усталости, забыв про сон. Ну ты что расклеился, книжек не читал?
В книжках все по другому. Быстро и ясно. Зашел, увидел и все узнал.
- Так... Начнем, пожалуй ,- Мустафа довольно потер ладони, - Все сначала. А ты мне помогай. Назначение данной аппаратуры, ни мне, ни тем более тебе не известно. Щелкать подряд всеми кнопками, себе вредить. Ненароком заденешь не то и кранты . Подопечный, ну-ка глянь, эти завитушки тебе о чем-то говорят?
Завитушки ни о чем мне не говорили. Какие-то иероглифы.
- Но заметь, - не унимался ангел ,- У каждой кнопки или переключателя только ей присущие обозначения.
- Глубокомысленное замечание ,- не удержался я. Мустафа не обратил на явное издевательство никакого внимания.
- Вот посмотри. Эта группа напоминает панель компьютера... Впрочем, о чем я? Ты в своей деревне и компьютера настоящего не видал. Только в кино, наверное. Правильно я говорю?
Все правильно, мой милый друг Мустафа. Мне деревенскому парню многое чего не приходилось видеть.
- Не робей, мужик. Разберемся.
- Мустафа?
- А?- ангел залез под низ и искал только ему одному известную вещь.
- А у тебя, там, была семья?
Под столом засопело, заворочалось и на божий свет появилось спокойное лицо ангела-хранителя.
- Тебе так интересно, что ты даже не можешь потерпеть , пока мы разберемся этим барахлом?
Я пожал плечами. Куда , мол, спешить?
- Ну что ж, - Мустафа залез с ногами на кресло ,- Исповеди захотел? Я и сам давно мечтал все рассказать, но случая не представлялось. Плохо получается. Я о тебе всю подноготную знаю. От и до. А ты обо мне ничего.
- Ну так расскажи. А с этим, - я кивнул головой на приборы, - разберемся потом. Хорошо?
- Что тебе рассказать друг мой. Не всегда я был ангелом-хранителем шестого разряда. И не всегда одиночкой по жизни. У нас там немного проще, в смысле семейных отношений. Я занимал довольно высокий пост. Хорошая, интересная работа. Жена. Чего улыбаешься? Думаешь, если ангелы , то все человеческое нам чуждо? Нет, брат. Ошибаешься. Так вот. Замечательная, красивая жена. Умница. И дочка. Такой маленький, непоседливый ангелочек. У нас же как? Родился, сразу в зубы приказ от шефа. Назначаю, так мол и так, вам подопечного. А дети шефствовали над зверюшками разными, букашками. Для общего развития, так сказать. Посылает меня как-то шеф в командировку. Куда же еще? На Землю. Инспекционная проверка. Ну там зарвавшихся ребят на место поставить, порядок навести. Обычное дело. Я быстренько дела свои сделал, кому надо по шее надавал, кого словом напутствовал. Во общем, возвращаюсь домой, в улей этот долбанный, и что? Жена моя с каким-то хмырем-ангелом в постели кувыркаешься. А что я? Ничего. Взял и выбросил его из окна.
Мустафа вздохнул, закрыл глаза и на минуту замолчал.
- Красивая была, чертовка. Любил я ее. Не удержал. Вот. Ну да бог с ней. Дальше? Дальше совсем весело. Откуда я мог знать, что хмырь этот, обезьяна кудрявая, гравитатор под кровать запихнет? Гравитатор? Это штука такая, не позволяет нам оттуда, - Мустафа поднял указательный палец вверх, - туда, - палец опустился вниз ,- звездануться. Пятьдесят тысяч километров без гравитатора с непривычки никто не выдерживал. Во общем, подскочили "зеленые " - это у нас служба порядка - под белы рученьки и к шефу. А что он? Говорит - будешь ты, раздолбай эдакий , до конца дней своих за идиотами присматривать. Разжаловали, как положено. Нашивки в мусорное ведро, жену с дочкой в другой улей, а меня к тебе приставили. Вот и вся история.
- Мда ,- после недолгого молчания выдавил я, выходит по твоему, что я в наказание тебе?
- Честно говоря, все твои двадцать девять земных лет я так и думал. Но вот дочкой клянусь, только не сейчас. Где - то у нас в системе сбой произошел. Что-то не рассчитали. Недоглядели. Если бы кто знал, что с тобой такая оказия приключиться, приставили бы взвод ангелов. Да не простых, а высшей категории.
- Но тогда бы я с тобой не встретился?
- Тогда , да. Эх ,- ангел махнул рукой ,- Что это мы все о грустном, давай ка делом займемся. Ты пока пошукай здесь, что к чему. Только ничего руками не трогай. А я приборчиками займусь. Может сообща и разберемся.
Мустафа уткнулся в панель, что-то бормоча про кудрявых обезьян и недоразвитых идиотов, а я , по его совету, стал шукать.
К лампочкам, да кнопочкам я не приближался. Мустафа парень умный - разберется. Меня интересовала прежде всего пища. Если позаботились о многом, почему бы не позаботиться о еде.
Поиски не окончились провалом. В первом же попавшемся металлическом шкафу, похожим на холодильник, я нашел массу тюбиков и кулечьков. Мустафа посоветовал тюбики пока не трогать, а вот из кулечьков, если пахнет нормально, подкрепиться.
- Но если отравишься, сам виноват. Черт знает сколько всему здесь лет.
Пища, а это оказалась именно пища, пришлась мне по вкусу. Немного пресно, но желудок радостно заурчал принимая кусочки массы.
- Тут еще и вода! - возвестил я ангела.
- Пивка нет? Хотя , впрочем. мне нельзя ,- обречено выдавил Мустафа, наблюдая жадными глазами за убывающую из пластмассовой бутылки жидкостью ,- Передвижение в аморфном теле тоже имеет свои недостатки.
- Это не пиво ,- успокоил я ангела ,- Бурда какая-то. Ну что? Дело движется?
- Не-а! Белиберда . Ничего не понимаю.
- Дай-ка я попробую ,- сытый желудок всегда настраивает на работу. Авось повезет. Та-ак, что мы тут имеем?
Имели мы многое и, вместе с тем, совсем ничего. Абсолютно непонятные приборы были для меня пришельцами из другого мира. Что говорила моя мать? Что я все пойму сам. Хорошее дело. Как тут разобраться, в бестолковой мешанине закорючек и фигурок? Да нет! Это для меня она бестолковая, потому как я сам ...Попробуем мыслить на уровне людей создавших эту непонятную машину.
Я отошел к дверям и взглянул на комнату со стороны.
От центрального пульта пучки проводов тянуться к мигающим ящикам непонятного предназначения. Могу ли я допустить, что они всего лишь контрольные приборы? Без сомнения. Дальше. Стеклянные аквариумы расположены прямо в центре. Скорее всего - это кабины для ...чего-то. Человек заходит внутрь и его расщепляет на маленькие кусочки. Это неприятно. Хотя может быть все и по другому. А, хуже уже некуда.
Не взирая на слабые попытки Мустафы оттащить меня от панели с кнопками, я стал действовать.
Большая зеленая пластина. Вдавить ее до самого основания. Вот так...
Зеленый прямоугольник, разрисованный непонятными знаками мягко ушел в панель. И тотчас же комната наполнилась ровным тихим гудением.
- Я не несу никакой ответственности за твои действия ,- запричитал хранитель, заламывая руки ,- Ну почему я не остался наверху.
- Заткнись ,- О-о! Я, кажется вошел во вкус, если приказываю закрыть рот собственному хранителю.
Дальше... Дальше? А дальше вот так...
Я стал тыкать пальцами по всем кнопкам и тумблерам, где было изображено хоть что-то напоминающее человека. Прямая линия ли, кружочек с рожками, какая разница..
Гул усилился , свет замигал, погас, ангел заверещал что-то о конце света, зажегся красный свет и... приятный женский голос , льющийся сверху, возвестил:
- Я рада приветствовать Вас, молодой Странник в Нижнем Убежище!
- Вот это да! - Мустафа толкнул меня в бок ,- Получилось, разорви меня на части.
- Я и сам вижу , что получилось. Эй, голос?!

Предыдущая страница 10 Следующая страница


11 Сергей Костин

Голос не заставил себя ждать.
- Слушаю Вас, молодой Странник?
- Ты кто?
- Ваш друг, не обладающий физическим телом, несколько минут назад ответил на поставленный вопрос. Я - голос персонального компьютерного мозга клана Странников. А так как Вы, молодой Странник, являетесь последним отпрыском клана, я подчиняюсь исключительно Вам. Какие последуют дальнейшие указания или распоряжения?
Нашла что спросить. Тут как бы не свихнуться от всего.
- Голос, как тебя называть то?
- Ваши родители, молодой Странник, называли меня Зинзибирой. Если Вам не нравиться это имя, называйте так, как Вам удобнее.
- Зинка, стало быть?
- Зинка... Одну минуту... Поясните пожалуйста значение этого слова, молодой Странник.
- Во-первых называй меня попроще. Василь Васильичем. А Зинка - это имя. Зина, Зинка, Зинаида. А что? Что-нибудь не так?
- Нет. Все системы функционируют нормально. Зи-на ... Зи-на-ида... Мне нравиться это имя.
- Зин, можно ли мне попросить тебя об одном одолжении?
- Безусловно. Отвечать на вопросы и помогать молодому Страннику - моя обязанность.
- Замечательно. У меня накопилось масса вопросов. Первый...
- Спроси, есть ли у них пиво ?- ангел подлез совершенно некстати, распугав приготовленные вопросы.
- Отстань. Первый... Где тут у вас толчок...

Через час, помытый , приодетый, расчесанный, я восседал в кресле , закинув ноги на приборную доску и внимательно слушал голос.
- ... И тогда настали смутные времена. Вассалы Великого Странника замыслили уничтожить созданную им великую империю. Пять королей объединились в тайный союз и назвали его Черным Ветром.
Ваш отец предчувствовал, что должно произойти нечто страшное и посоветовавшись со мной и вашей матерью, решил спрятать молодого Странника. То есть Вас. Но на всей планете не существовало безопасного места, поэтому было принято решение перенести Вас в другой мир. Что и было сделано. Мы планировали вернуть Вас, как только бунт будет подавлен и мир вновь воцариться на земле.
Но предательство лучших друзей Великого Странника нарушили наши планы. Ваш отец был зарезан во сне собственной стражей. Его супруга, ваша мать, успела включить аварийные системы на случай полного разрушения верхнего замка и тоже погибла. Таким образом, согласно завещания Великого Странника вся сила и мощь клана отныне принадлежит Вам, молодой Странник...
Как странно. В моей жизни бывали минуты, когда не хотелось жить. Когда казалось, что окружающий мир видит во мне лишь никчемную букашку, ни на что не способную и негодную. Вот и сейчас, ради моего спасения меня подсунули каким-то людям. Они воспитывали меня, по-своему любили. Стали родными. И теперь, оказывается, я член великого клана. Как все странно. И непонятно.
- Объясни, что значит быть Странником. Мы много говорили о их величии, но мне до сих пор непонятна отведенная им роль. Титулованные короли или всемогущие боги?
- Позвольте мне объяснить. Великие Странники не являются коренными жителями планеты. Много веков назад здесь потерпела аварию меж временя экспедиция. Ровно двести человек . Но так сложились обстоятельства, что численность образовавшейся колонии резко падала и всего через несколько столетий на планете сумело выжить только несколько исследователей...
- Почему? Войны?
- Абсолютно нет. Все дело в том, что экипаж корабля составляли преимущественно мужчины. Теперь вам понятно?
- Да. Дальше.
- Оставшиеся в живых сумели сохранить накопленные знания и создали свой собственный мир, часть из которого вы сейчас видите. Великие Странники подчинили себе кочующие племена, неся взамен голоду и войнам , мир и счастье.
- Я не понимаю одного? - вмешался молчавший до этого Мустафа ,- Если они смогли спрятать маленького ребенка в другом мире, почему не смогли вернуться обратно, домой?
Справедливый вопрос. Неувязочка выходит.
- Мне ответить на вопрос вашего друга, не имеющего физического тела?
- Ну я прошу! Не надо про тело! Сколько можно !- Мустафа широкими шагами стал метаться из угла в угол.
- Отвечай.
- Если объяснять проще, то гораздо легче пожать руку человека сидящего напротив, нежели находящегося за стеной.
- Доходчиво. Доходчиво, нечего сказать... Раз, тьфу и объяснила ..,- ангел никак не мог успокоиться.
- Мне неприятны слова вашего друга, молодой Странник.
- Мустафа, я прошу , успокойся. Вернемся к прерванному разговору. Странники. Их могущество заключается во владении передовой технологии?
Мустафа изумленно вытаращился на меня.
- Старик, ты где слов таких нахватался?
Я пожал плечами. Думаю об одном, говорю о другом.
- Не только ,- "Зина" не обращая внимания на слова ангела продолжала говорить ,- Вы вероятно заметили, что здешний мир не совсем обычен. Населяющие его существа не похожи на вас. Волшебство и колдовство здесь обычное дело. Никого не удивит встреченный колдун или монстр из загробного мира.
- Брр-р ,- вздрогнул ангел.
- Совершенно верное замечание ,- ехидно заметила Зина ,- На планете встречаются не слишком приятные особи. Странники направили все силы на то, что бы собрать, обработать и выработать определенные знание в единую систему защиты и нападения. Мой мозг содержит всю информацию по данному вопросу. Если хотите...
- Нет, на сегодня достаточно.
У меня раскалывалась голова. За последнее время, я хоть и стал многое воспринимать как нечто обыденное, но все же. Избыток информации сгибал меня, давил неопределенностью и непонятностью.
- Последнее перед тем, как закончить ... Если ты мозг всесильного компьютера, то должна знать, что нам делать дальше?
- Прежде всего Вы должны стать настоящим Странником, а не человеком, носящим это великое имя.
- Как?
- Вы должны родиться заново.

- Я умоляю тебя! Хочешь, я встану на колени? Вот, смотри ..,- Мустафа упал на колени и воздел руки к небу ,- Заклинаю тебя, окажись от этой мысли.
По правде говоря, мне самому было не по себе. То, что предлагала глупая машина на первый взгляд выглядело абсурдно. Подобного даже представить невозможно. Ни в одной книге я не читал ничего подобного. Родиться заново. По словам Зинаиды - абсолютно безопасный процесс. Проще некуда.
Запихивается в термоядерный процессор человек, предположительно - я. Тело его под действием каких-то там непонятных процессов распадается на молекулы, затем на атомы. Все, нет человека. Потом умная машина отбирает из получившегося мусора необходимые и самые нужные компоненты и вновь, используя непонятные термины и обороты, добавляет необходимое из своего нутра и создает супер ребенка. Получается совсем маленький Странник. Но и это еще не все. Ребенок, все что осталось от вполне сложившегося физически и морально человека , подвергается ( сейчас выговорю) перогранулированию субинтерактивной массы с целью получения конечного продукта с заданными параметрами. Дитя растет так быстро, что вы даже не успеваете выпить чашку чая. Я образно. Семь, восемь часов и перед вами свеженький, голенький Великий Странник.
- Мустафа, если со мной что-нибудь случиться... Что?
- Я говорю , мужики какие-то хлипкие пошли ,- Зинка с каждым часом становилась все более похода на сварливую тетку. Думаю, что имея подобный возраст, это немудрено, - Ничего с тобой не случиться. Немного того, немного другого. А в остальном - тот же самый.
- Может быть тогда вообще не стоит начинать?
- А на кой ляд меня здесь тогда поставили. Анекдоты вам рассказывать?
Женская логика. Если женщины где-то появляться, значит это кому то нужно? Мне лично нет.
- Когда начинаем?
- Через полчаса система наберет полную мощность и можно.
- Василий !..,- я посмотрел на хранителя. Тот был никакой. Раскачиваясь по сторонам, он так и не встал с колен ,- Василий! Подумай обо мне... Что станет с бедным ангелом шестого разряда. Эта дурацкая машина с бабьим голосом разлучает нас.
- Я могу проделать тоже самое с тобой и дать нормальное физическое тело. Насчет ума только ничего не обещаю.
-? - это Мустафа.
-? - А это я.
- Ну чего молчите? - это и так понятно кто ,- Хочешь человеческое тело?
Мустафа затрясся, как осиновый лист. Всегда бледный, он вдруг посинел, но несмотря на это сумел прошептать:
- Нет, нет, нет... Да!!! - ангел резко перешел на крик. По-моему у парня случился шок ,- Да!!! Мне все надоело. Надоело находиться в этом дурацком подвешенном состоянии. Постоянно думать о том, что придурок-подопечный свернет шею и мне придется до конца жизни сдувать листья с безымянного холмика где-то на краю света. Хватит! Кончено! Все! Да, кстати, я не получусь слишком похожим на этого...
Я то знаю, как он хотел назвать меня.

- Вот видите, как все хорошо! Можете снимать датчики. Ваши физические показатели в норме.
- Можно подумать, ей все равно в каком виде она разложит меня на атомы ,- пробурчал ангел , остервенело срывая с себя липкие проводки.
- Что-то ты в последнее время стал таким занудой! Даже противно.
- А ты сам? - сейчас начнется !- Раньше, мужик, как мужик. А сейчас все по интеллигентному делаешь. Воспитание так и прет. Не, прежде ты проще был.
- Да, я...
- Что, ты? Вспомни денечки прежние. Что ни слово, то народный фольклор. Что ни фраза - произведение сельского творчества. Э-эх, Вася.
- Да ладно тебе, - я тоже закончил выпутываться из паутины и потянулся к штанам ,- Зин, а вот ты себя кем чувствуешь, бабой или мужиком?
- Женщиной ,- скромный ответ скромного компьютера.
- А ты нас сейчас видишь?
- Конечно.
Я натянул надетую майку до колен.
- И тебе не стыдно подглядывать? Зин! Что молчишь? А?
- Да стерва она, - констатировал Мустофа, - У меня от ее экспериментов половина энергии улетучилась.
Мустафа за последнее время сильно изменился. Не как ангел, как был пропащим, так и остался. Как дух. Как ему удавалось втискиваться в реальный мир, не понимаю. Лично он говорил, что от большой любви ко мне. Врет, наверное.
- Зин, а не по существу вопрос можно?
- Конечно.
- Ты все знаешь. А не известно ли тебе что либо про двух женщин, попавших в этот мир вместе со мной?
Молчание.
- Отвечай?
Молчание.
- Так. Я Странник или хрен моржовый? Ты для чего сюда поставлена? Чтобы полностью ввести меня в курс дела.
- Я знала, что рано или поздно подобный вопрос возникнет.
- Ага! Значит что-то тебе известно.
Может быть мне показалось, но Зинка вздохнула. Если только машины умеют вздыхать.
- Тебе нужна полная информация?
- О Клавке то я знаю. Не все , но достаточно. А вот про Любаву...
- Свихнулась она. Сошла с ума.
-.....
- Живет сейчас где-то в западных территориях. Точно не известно. Имеются отрывочные данные, что связалась с какими-то странными силами. Не местного производства. Толи залетные, толи ей самой выдуманные. Сведения, повторяю, неподтвержденные и отрывочные. Плохие сведения.
- Дальше.
- А больше и нет ничего. Только...
- Говори.
- Из всего, что у меня есть, могу дать заключение. Не стоит с ней связываться. Клавка, пустое место. Страху нагонит, да без толку. А вот, Любава твоя, наоборот. Приласкает, да через минуту и погубит. Больше ничего не скажу. Хоть выключайте.
- Да отстань ты от нее с этой фифой. Будет время, найдем и разберемся. Эй, Зинка, не пора ли начинать?
- Если еще раз назовешь Зинкой ..,- последовала выразительная пауза и , кажется, Мустафа понял свою ошибку, - Хорошо, мальчики. А теперь по кабинам. Как говорили в нашем межгалактическом звездолете - сигайте по коням, хлопцы!
Я всегда говорил, что машинам доверять нельзя.

-...Бу-бу-бу...
- Что он там разоряется?
- По моему, ваш товарищ поет похабные песни.
Я стоял в центре стеклянной кабинки, голый и немного испуганный. Собственно говоря - кабина не являлась сплошным стеклянным аквариумом. Хитрое переплетение трубочек, масса мелких отверстий, непонятные штуковинки по всей высоте. Во общем, камеры пыток в миниатюре. Я то понимаю, почему Мустафа заливается. Мне тоже не по себе.
- Начинаю контрольный отсчет. Пять минут до начала расфасовки...
- Чего, чего ? - не понял я. Но ответа не получил. И правильно. Нечего отвлекать мозг в наиважнейшую минуту. Хочет говорить сам с собой, пускай говорит.
- Четыре минуты... Подсоединение автоматов утилизации...
Что-то мне ребята не нравиться эта утилизация.
- Три минуты... Данные по субъектам заложены в центральную сеть. Начался окончательный сравнительный процесс.
А может смыться , пока не поздно.
- Две минуты... Полная изоляция капсул. Дублирующие системы в порядке...
Ну хоть на этом спасибо.
- Одна минута...Экстроспасательные программы в полной готовности.
Это еще что такое?
- Тридцать... Необратимость процесса... Вакуумная откачка... Подводка среды...
Неожиданно голос компьютера сорвался, превращаясь в раздирающую душу сирену. Все лампочки в капсуле зажглись ослепительно красным светом. Сердце сжалось в предчувствии беды. И даже через толстые стены стеклянной западни и рев тревоги , я услышал дикий крик Мустафы. Его последними словами было обращение к Зинаиде: - Стерва!
-Десять... Неполадки в системе ограничения...Шесть...Ничего нельзя сделать...Три...Простите, мальчики...
- Да пошла ты...
- Два...
А как хорошо было развалиться на весеннем лугу, засунуть в зубы свежую травинку и лежать, наблюдая за веселыми играми непосед - облаков...
- Один...
Летят они, свободные и никому ничем не обязанные. Вот влип...
- Ноль...
Тело, крепкое , все выносящее тело человека, пронзили миллионы жал. В одно мгновение я потерял зрение, слух, чувства. Я лишился всего, что может поддерживать , направлять, осознавать. Какое-то время я представлял карточный домик... всего чуть - чуть. Потом не я , а он рухнул под собственной тяжестью, закружился в водовороте времени и энергии, слился с ними и растаял. Словно и не существовал...

Искра , одинокая и беззащитная , металась в темноте, пытаясь выбраться из окружающего ее пугающего мрака. Ни лучика света, ни надежды . Только безысходность существования. Душа? Может быть. Мысль? Кто знает?
Испуганно металась искра то в одну сторону, то в другую, но везде ее встречала мгла.
Но неожиданно чуть заметный поток подхватил ее, укрыл нежными объятиями и понес куда-то.
Искра души безропотно приняла это участие и отдалась на волю потока.
Где-то там, в глубине темной ночи возникло слабое радужное сияние, влекущее , вселяющее надежду. Именно туда нес нежный поток слабую искру.
Все ближе и ближе свет.
Пространство рассыпалось бесчисленной россыпью самоцветов. Везде, по всему пространству плавали такие же искры.
Поток подтолкнул искру - иди, тебя ждут.
Ближайшее светящееся облако всколыхнулось и устремилось навстречу . Беззащитная искра терпеливо подождала пока вокруг нее не образуется сплошная сфера из горящих светлячков и только тогда подплыла к ближайшей.
Это нельзя назвать разговором. Две травинки, соприкасающиеся от легкого дуновения ветерка. Паутинки, обнявшие друг друга от неосторожного движения. Два облака , слившиеся в одно. Только так.
Это было общение на том уровне, на котором разговаривают вселенные...
О чем говорили искры. Известно только им. Но через небольшой промежуток времени, а может быть и через целую вечность, прибывшую искру закружило в хороводе светящегося облака. И каждая звездочка отдавала маленькой искре часть себя.

Предыдущая страница 11 Следующая страница


Подопечный 12

Сколько это длилось? Разве это важно? Суть в другом. Искра, сохраняющая чье-то сознание и душу поняла, что ее визит приближается к концу. Ей дали все что могли, и даже более того.
Знакомый поток осторожно вырвал ее из хоровода и понес обратно, в темноту и мрак.
И где-то там, на краю мира и времени, независимое и всегда свободное, осталось горящее облако чьих-то надежд, мечтаний и несбывшихся желаний.
Пора возвращаться...

-... Не сталевары мы не плотники... тарам там там...
Незнакомый мужик, голый по пояс, носился взад-вперед , приседал, размахивал руками, крутил во все стороны волосатой головой и вытворял еще черт знает что. Заметив, что я наблюдаю за ним, он мгновенно оставил свое занятие и подскочил к кушетке, на которой я лежал.
- Очнулся? Вот и ладненько. Ты, брат , меня напугал. Трое суток без движения продрых.
- Ты кто? - голос не слушался. Слова тянулись медленно и невнятно.
- Да ты что? Не узнал? Это ж я - Мустафа!
Я молча взирал на мужика, пытаясь понять, что это за дурацкая шутка. Шутка? Мустафа залез в контейнер для приобретения тела. Может быть...
- Мустафа?...
- Да я, я... Классный прикид. Да?
Я попытался привстать, не смог, застонал и закрыл глаза.
- Во, во. Я тож так мучился. Что-то там Зинка перемудрила...
- Где она?
- Разбирается в неполадках. Ей сейчас не до нас, - ангел, ( или как его сейчас?) осторожно приподнял меня , помог принять равновесие и принялся массировать мое тело.
- Ты только на меня посмотри? Каково, а? Зинка, хоть и глупая машина, но я остался доволен. Кем я был? Ангелишкой несчастным, без тела и запросов. А сейчас? - Мустафа вздохнул полной грудью и поиграл мышцами ,- Красота...
- Что со мной ?- хоть в голове и творился настоящий кавардак, но стало намного лучше.
- Это я должен спросить, что с тобой? - Мустафа сильным, но осторожным движением поставил меня на ноги. Покачнувшись, я принял нормальное вертикальное положение ,- Зинаида , перед тем как заглохнуть, сообщила, что произошел прорыв в ограничителе и тебя пришлось собирать по кусочкам. Лично я абсолютно не понимаю, что все это значит, но когда впервые увидел тебя, ужаснулся. Кисель, разбавленный водой.
- Со мной что-то происходило...
- Да все нормально... Через час ты станешь как новенький.
- Я не про тело... Голова... Раскалывается...
Непереносимая боль согнула меня пополам, швырнула на пол, захлестнула сознание. Словно сквозь толщу воды я видел, как мечется вокруг Мустафа, пытаясь что-то сделать. А в теле жила одна мучительная боль. Словно два железнодорожный состава столкнулись на полном ходу, перемешиваясь вагонами. И... все это исчезло...
Спокойное, расслабленное тело, совершенно чистая мысль , полная ясность того, что произошло.
- Ну ты даешь ?- хранитель наклонился надо мной со стаканом воды ,- В следующий раз, когда помирать станешь, предупреди.
Я поднялся, и под удивленный взгляд Мустафы , подскочил к пульту управления. Пальцы привычно забегали по многочисленным клавишам.
- Странник требует срочного входа в центральный мозг.
Что-то защелкало, зашипело и голос Зинаиды возвестил:
- Центральный мозг готов к диалогу...
- Доложить о повреждениях...
- Разрушено шестьдесят два процента несущих ячеек. Необратимые процессы в силовом реакторе. Идут восстановительные работы, но результатов нет. Потеряны связи с периферийными отсеками...
- Василий, ты что ?- Мустафа прикоснулся к плечу и испуганно заглянул в мои глаза.
- Мустафа, объяснения потом. Если ...Рассчитать предварительный исход... Все зависит от мозга. Я думаю...
- Докладывает главный мозг. Нарушение процесса синтезирования нарушило первоначальные настройки и повредило глобальную цепь охранных систем. Предварительный анализ показывает, что система продержится не более трех ча... Дополнительная информация... Сбой в системе логического анализа. Объявляю двадцатиминутный порог... Отсчет начат...
- Чего она там объявляет? - ангел обеспокоено затряс меня.
- Великий Странник, как космический корабль, как мозг, закончит свое существование через двадцать минут. Помолчи...
Я откинулся в кресле. Я знал, что нужно делать, просто хотелось хоть несколько секунд побыть наедине с последним пристанищем Странника. Вскоре здесь ничего не останется. Осколок цивилизации не справился с поставленной задачей. Межгалактический корабль с красивым именем " Великий Странник" прекращает многовековую деятельность. Погиб весь экипаж, превратились в прах их потомки. Только я. Последний из Странников.
- Мозг!
- Центральный мозг слушает.
- Я, последний из Великих Странников приказываю прекратить все действия направленные на спасение станции. Незачем тратить драгоценную энергию. Подготовь все необходимое для двух человек. По полной программе выхода. Двойной комплект. При готовности сообщить. После этого блокировать все работающие отсеки и... Тебе пора на покой...
Молчание. Тишина, нарушаемая всплесками эмоций. Машина не может обижаться. Она должна понимать , что все кончено и ей будет лучше, если смерть не станет похожа на разрываемую плоть.
- Приказ принят ,- голос мозга потускнел, потерял привычную окраску ,- Комплекты в стадии производства. Только нестандартные комплекты. Аварийный выход проверен. Последняя просьба...
Просьба? У компьютера?
- Говори...
- Могу ли я систематизировать остаточные знания и заключить их в форму совместимую с физическим телом?
Она не хочет умирать бесславно. Послужить Страннику в физическом мире. Бедная машина, она так долго служила нам...
- Хорошо. Но это значит, что у нас нет и двадцати минут?
Довольный голос, не мозга, а Зинаиды весело защебетал:
- Вы хотите уйти без меня мальчики? Я знала, что вы бессердечные истуканы и способны бросить беззащитную женщину в эпицентре взрыва.
Створка стеклянного ящика-аквариума распахнулась и перед нами появилась...
- Баба! - У Мустафы отвалилась челюсть и мне пришлось немного придержать его.
- Одна из способностей главного мозга просчитывать возможные события до тысячного процента. Зинаида, ты ведь знала, чем все кончиться?
- Мус, не пялься так на раздетую девушку, - Мустафа поспешно отвел глаза от обнаженного тела и покраснел. И обращаясь ко мне, - Конечно знала. Поэтому подготовила не два, а три полных комплекта. Кстати, у нас осталось всего несколько минут, и если мы не поторопимся , то окажемся в неприятном положении.
Времени , действительно, мало.
- Сколько?
- Пять минут...
- Скорее..
Быстренько прихватив объемные сумки с комплектами для выхода на поверхность , мы нырнули в эвакуатор.
- Ты чего такой нервный, Мустафа ?- парень, в самом деле, то бледнел, то краснел. Я даже знаю от чего. Три втиснутые в один крохотный эвакуатор полураздетые тела навевали не совсем здоровые мысли.
- Вы не могли бы отодвинуться от меня подальше ?- ангел попытался отстраниться от Зинаиды, но ее грудь настойчиво упиралась в его лицо ,- Или хотя бы попытаться изменить месторасположение ваших, так сказать, частей тела.
И хоть ситуация не располагала к юмору, мы с Зинаидой рассмеялись.
- Мустафа, кабина рассчитана на одного человека, так что не привередничай. Я же не требую, что бы ты убрал свой конский хвост от моих глаз. Зин, что ты там копаешься?
Компьютерная дева пыталась одной рукой набрать на миниатюрном пульте кодовый номер. Наконец ей удалось это сделать .
- Через десять секунд ..,- красивый девичий голос. Как мозг додумался до этого? Создать самого себя в физическом теле. Да еще таким привлекательным, - На станции начался процесс распада.
- Мы успеем?
- Небольшой запас времени есть... мне грустно...
Я знаю, что тебе не по себе... Мозг был твоим домом на протяжении веков, а теперь ты с ним расстаешься...
Глухой взрыв встряхнул капсулу, потом еще один, еще и еще...
- Готово. Убираемся отсюда...
Капсула задрожала и стала медленно набирать скорость.
- Это лифт?
- Да, Мус,- ответила за меня Зинаида. Если нас не накроет, через несколько минут мы окажемся на поверхности.
- А если накроет?
- Тогда тебе не о чем волноваться.
Мустафа заворчал о чем-то своем.
Капсула стремительно двигалась вверх. Рассчитанная на одного человека, в ней явно не хватало воздуха. Да и кондиционер бы не помешал. Пот струился с тел, заливал глаза. В завершении неудобств неожиданно погас свет.
- Резервный генератор вышел из строя ,- прокомментировала Зинаида ,- Мы можем и застрять.
Мустафа протяжно замычал. Понятное дело. Был бы простым ангелом, что волноваться. А в человеческом теле все опасности твои.
В темноте раздались шушуканья и прозвучал шлепок.
- Ребята, что у вас там ?- спросил я.
- У Муса губы затекли ,- ответила Зина и засмеялась. Мустафа только прокряхтел что-то невразумительное.
Капсулу тряхануло, подбросило, и мощнейший удар снизу вытолкнул нас на поверхность. Несколько метров незабываемого полета, удар о землю, треск разваливающейся капсулы и проклятия Мустафы.
- Быстро отсюда ..,- я подхватил под руку Мустафу и поволок его к ближайшему заросшему травой бугру. Зинаида не отставала и волокла сумки ангела.
Как только мы свалились на землю, из земли, в том месте где мы вылетели, поднялся столп пламени, взметнулся под самое небо, опал , расплескался и исчез.
- Вот и все. С удачный выходом ,- Зинаида, а вслед ей и мы, мужики, приблизились к месту вылета. Ничего. Одно черное , опаленное пятно спекшегося камня.
- Это напоминает мне земные фильмы ,- подал голос Мустафа ,- Все спасаются в самый последний момент. От смерти. От зубов ящеров, от монстров. Все хэппи энд!
- Ты лучше примочку на глаз поставь, - посоветовал я Мустафе, заметив под глазом характерное желтое пятно синяка.

- Ладно, ребята, я понимаю, что не все так хорошо, как хотелось. Но у нас имеется все самое необходимое для нормальной жизни на этой планете.
- Ага! - ангел старательно прикладывал камушек к глазу и свирепо посматривал на Зинку ,- Есть баба - компьютер с длинными ногами и руками. Есть бывший ангел, продавшийся за тленное тело совесть. И есть еще один неудачник. Толи Странник, толи мужик деревенский. Вы мне по человечески объясните, что происходит с вами и со мной. А то я с некоторых пор потерял ниточку.
- Что тебя интересует ?- поинтересовался я, запихивая уже ненужные сумки в расщелину скалы.
- Меня интересует, во что превратился мой подопечный, за которого я отвечаю головой перед шефом. Во что, простите, превратилась груда мыслящего железа, а ныне так называемая Зинаида. И во что превратили меня, законопослушного ангела?
Ответила Зинаида.
- Что касается тебя... Ты приобрел физическое тело. Насколько совершенным я его представляла... Мне , лично нравиться. Несколько дополнений в мозгах. Самое необходимое, чтобы выжить. И еще , кое-что, лично от меня... Не самое важное сейчас.
Хранитель побагровел, уставился на девушку , но ничего не сказал.
- Что касается меня. Обыкновенное физическое тело. Со всеми вытекающими от сюда недостатками и преимуществами. Живая. Мозг тоже. Более развит, нежели у тебя, Мус. Но это нормально. Ведь я же часть огромного компьютерного мозга.
- Достаточно о тебе ,- нервно прервал ее ангел, - наслушались, какая ты хорошая. Что с подопечным?
- Мне очень жаль, но я ничего не могу сказать о его изменениях. Произошел сбой в системе и теперь только он сам может ответить на твой вопрос. Но я думаю, что он не прежний подопечный, каким ты его знал.
- Что скажешь, Василий?
- Зови меня Странником. Это пока все. Нам надо идти.
Я запахнул широкий плащ, надвинул на голову капюшон и зашагал, не оборачиваясь, в сторону восходящего солнца.

Несколько раз ангел пытался пристать ко мне с расспросами, но видя полнейшее пренебрежение к собственной персоне переключился на Зинаиду . За спиной слышался то веселый смех девушки, то негодующие выкрики Мустафы. Если обобщить сказанное им, то выходило, что " на кой хрен мы премся неизвестно куда. Тащим оружие, которым не умеем пользоваться и что бабы всегда приносят сплошные неучастия..."
Конечно, я мог бы объяснить милому ангелу, что направляемся мы в сторону пяти непокорных городов. Что нам предстоит сражаться. Что не исключена возможность погибнуть. Но зачем? Я считал, что рано или поздно Мустафа свыкнется и со своим новым телом и новой ролью.
А я? Я. действительно , не тот. Огромная, еще не до конца понятая мощь всех поколений Странников иногда пугала меня. Я чувствовал, как бродит , играет во мне неимоверная сила старинного клана воинов. Там, в глубине моего сознания, я осторожно прикасался к многочисленным клавишам волшебного инструмента, разглядывал , постигал, запоминал. Не все понятно. Не все доступно. Иногда только обрывки. Словно конфеты в обертках. Что внутри? Неизвестно.
Неужели это я? И сам отвечал. А кто же?
В этом мире, запущенном и грязном столько несправедливости и страха. Оставшиеся в живых на планете существа надеются и ждут. Что вернется когда-нибудь Великий Странник, неся спасение от темных сил. И вот я вернулся. Я здесь. И столько предстоит сделать.
Зинаида догнала меня и осторожно прикоснулась к плечу:
- Скоро мы приблизимся к месту, где находился замок. Теки все еще там.
- Спасибо, я знаю.
- Мы не справимся с ними.
- У меня другой план.
...Замок оказался разрушенным до основания. Кое где еще валил дым, но все было кончено. Последние теки, груженые вещами узкой лентой двигались по дороге.
- Плакали наши денежки ,- Мустафа слишком сильно высунулся из-за куста и пришлось насильно вдавить его обратно.
- Деньги не главное. Пусть радуются удаче. Мы двигаемся в ближайший город. Параллельно дороге.
- Да их же там тысячи !- зашипел ангел.
- Мустафа, я похож на человека, который станет рисковать зря?
Хранитель из под лобья осмотрел меня и со вздохом согласился.
- Не похож. Но кто тебя , бешеного, разберет? Ты, вообще, для меня полнейшая загадка.
Я усмехнулся. Странный ангел. Кто как не он придумал историю о Великом Страннике? Историю, которая сбылась. А теперь идет на попятную.
Сделав небольшой крюк, мы двинулись параллельно дороге, не теряя, впрочем, из глаз теков.
Насколько я знал, ближайший город находился в двух днях пути. Ни мне, ни моим спутникам не улыбалось тащиться все это расстояние без отдыха. Как только солнце прикоснулась к верхушкам деревьев, я объявил привал.
- Мустафа, вас там учили костры разводить?
Оказывается , там , учили не только этому.
Хранитель натаскал хворост, соорудил самый настоящий пионерский костер, и только мои уговоры заставили его не создавать сильной иллюминации. Мустафа обиделся , ушел в лес, но вскоре вернулся с убитым лже-зайцем.
- Вас послушать, так сиди в темноте и слушай, как бурчит в животе ,- после превращения в человека Мустафа стал слишком брюзгливым. Зина говорила, что это от счастья свободно общения с окружающим миром. Мне, лично, было не понятно подобное счастье.
Мустафа быстренько приготовил мясо и позвал нас к костру.
- Я, конечно, не знаю, кушает ли железная леди мясо, но все равно, милости прошу.
Железная леди мясо кушала. Впрочем, не совсем обычным способом. Предложенный кусок она смолотила вместе с костями, чем вызвала бурные эмоции со стороны ангела.
- Да не виновата я! - оправдывалась девушка в ответ на обвинения Мустафы, - Если строение организма позволяет употреблять твердые предметы, то почему я должна сдерживаться?
Мустафа вынес вполне справедливое решение:
- С этого дня ты питаешься только костями, которые останутся от нас, мужчин. Ничего, ничего. В первобытных обществах это весьма распространенный обычай. И ничего. Живут и радуются.
- Ложимся спать ,- остановил я вспыхивающий спор ,- Через два часа на пост заступит Зинаида...
- А я уже ни на что не способен ?- ангел вздыбился во весь рост. Чего, чего а мускулов Зинка не пожалела. Под себя, что ль лепила?
- А кто сказал, что ты будешь спать? - я положил завернутый в материал меч рядом, подложил под голову камень и, уже засыпая, добавил ,- Раз ты ангел-хранитель , охраняй на здоровье.
И заснул.
Штирлиц знал, что проснется ровно через четыре часа...
Присниться же дребедень... Остаточные явления... Наверно пока жив, будут преследовать меня мысли о далекой планете, приютившей меня на время. Как странно. Я, человек из другого мира, пасынок Земли, но думаю о ней как о родной. Но... она и есть родная. Все, что я видел, я видел там. На Земле. И... я хочу вернуться обратно. Не сейчас, нет. Потом. Когда смогу навести порядок в мире моих предков.
Солнце еще не взошло, но пора было трогаться в путь.
Посмотрев по сторонам я не заметил ни Мустафы, ни Зинаиды.
Они сидели вдвоем, метрах в пятидесяти , на невысокой кручи , болтая ногами, совершенно не занимаясь охраной вверенной им территории.
Я осторожно подошел сзади.
Мустафа читал стихи.
...О любовь, тра-ля-ля ... желтые тюльпаны, тра-ля-ля ...разлука...мука...

Предыдущая страница 12 Следующая страница


13 Сергей Костин

Я кинул в них шишку.
Они вскочили, словно ошпаренные, но я успел заметить, как разорвались их руки. Вот тебе и на! Слияние противоположностей.
- Что за литературный кружок?
Мустафа спрятал ладони за спину и смущено объяснил:
- Для наведения устойчивого контакта с инопланетным разумом провожу объяснительную беседу .
Зинаида рассмеялась так, как только могла смеяться идеальная женщина.
- Да не слушай ты его. Я сама попросила Муса рассказать о том мире, где ты жил. Вот и все.
- Ага! - закивал ангел.
И я сразу же поверил. Лживые глаза. Что у одного, что у другого. Мне только не хватало сейчас влюбленной пары.
Зинаида все поняла и уже серьезно добавила.
- Делу не повредит.
- Хорошо ,- согласился я, - Сама заваривала, сама и расхлебывай. Но! Первым делом самолеты...
Ребята ничего не поняли, но переспрашивать постеснялись. А у меня в груди зашевелился маленький червячок. Кажется, я завидовал.
Недолгие сборы и мы вновь в пути.
Теки давно ушли вперед. Им свойственно обходиться без отдыха. В сущности , это ночные жители планеты. Высокоразвитые во всех отношениях монстры. В другое время и в другом месте они бы назывались исчадиями ада. Но здесь, здесь все перевернуто с ног на голову. Главенствующую роль в жизни планеты занимают именно подобные им существа. Нечто среднее между человеком и нелюдям. Дополнительно имеются несколько видов существ, живущих отдельно от теков.
Знаете откуда у людей берутся ночные кошмары ? Я подумал и пришел к следующему выводу. Планета, населенная преимущественно нечистой силой, выделяет неимоверно огромное количество энергии. Она расходиться кругами, достигает в какой-то точке Земли и уже там генерируется в умах людей. Может быть я и не прав. Но кто объяснит лучше?
- Мустафа, хочешь расскажу тебе о том, с чем придется нам в дальнейшем столкнуться?
Ангел отозвался на вопрос совершенно неадекватно.
- На черта мне это надо?
- Нет уж, слушай. Чтобы потом не переспрашивать, в какую сторону ноги делать... Про теков ты наслышан. Вполне мирные твари. Живут большими массами. Почти как у нас, у людей. Обрабатывают землю. Воюют друг с другом. Грабят и все такое прочее. Милые создания. Через несколько сот лет , вполне возможно, превратятся в приличных , законопослушных граждан. Во общем, мелюзга. С ними справиться нам проще простого. Гораздо опаснее те, кто обитает мелкими группами. Ты знаешь, что существует нечистая сила?
- Ну да. Привидения там. Лешие, русалки.
- Ничего подобного в этом мире ты не встретишь. Здесь все по другому.
Я подал знак остановиться.
- Существуют только два правила, придерживаться которых здесь просто необходимо.
- Интересно, какие же ?- Мустафе мои байки были до фени. Слушал он в пол уха, а все больше глазел на Зинку. Я всегда говорил, что любовь до добра не доводит.
- Запоминай, Мустафа. Первое правило... пригнись, быстро!
Толи коленки у ангела подрагивали, толи еще что-то, но команду он выполнил не слишком ретиво. Ему просто повезло, что я чую всякую гадость на расстоянии пятидесяти шагов.
Черная тень проскользнула сквозь деревья, лихо спланировала на макушку Мустафы, железные челюсти лязгнули по роскошным волосам ангела , отхватила добрый кусок и приготовилось повторить попытку.
Я терпеливо ждал, пока Мустафа не лишиться своего конского хвоста, одним движением руки остановил нападающего, заклинанием Чрева заключил его в подобие мыльного пузыря и плавно опустил все сооружение на землю.
Мустафа испуганно озирался, хватаясь то за лишенную растительности голову, то за меч, притороченный к спине и пытался что-то сказать. Успокаивался он минут пять. После чего на карачках подполз к заключенному в прозрачную сферу существу, потыкал пальцами в оболочку и только после этого приобрел дар речи.
- Это кто? Зачем? Ну ни фига себе!
Зинаида подошла почти вплотную, существо бросилось на нее, только острые, словно лезвия клыки проскользили по пузырю.
- Это черемыш темный.
- Совершенно верно ,- похвалили я девушку ,- Самый натуральный черемыш. Да подымись, ты , ничего он тебе не сделает.
Мустафа неохотно поднялся, но больше приближаться ближе к беснующемуся в прозрачной клетке зверю наотрез отказался.
- Сделает, не сделает, а без волос оставил.
- Я ж тебе говорил про правило первое. Всегда делай то, что говорит Странник.
Существо продолжало бесноваться, из открытой пасти доносились неясные звуки, приглушенные стенками сферы.
- Если хочешь остаться в живых, то ты должен знать про всех все. Черемыш темный. На земле больше известен как черт. Другое название черт-лысый. Посмотри на его череп, ни единого волоска. Как и у тебя сейчас. Ведет одиночный образ жизни. Очень редко объединяется в небольшие стаи, и то, на период спаривания. Весьма развит интеллектуально. Силен. Основной способ нападения - сверху. Отхватывает голову напрочь и только потом поедает жертву. Практически трудно убиваем. Не кожа, а броня. Прекрасно летает. Может выпустим?
Внимательно слушавший ангел отпрянул.
- Не, не стоит. А он не вырвется.
- Не вырвется. Вопросы есть? Нет? Тогда двинулись дальше. И по сторонам посматривайте. Бывает, что подлецы парами летают.
Ну это то я соврал. Черемши не терпят себе подобных. Точно так же как и не подобных. Но Мустафа должен быть постоянно начеку. Я не всегда смогу предупредить его об опасности.
- А что, мы его так и оставим в шарике?
Зинаида успела первой:
- А ты что о нем заботишься? Он тебе чуть до костей кожу не слизал, а ты ? Ничего с ним плохого не случиться. Шар его просто переварит. И все.
- Скушает то есть?
- Ты догадлив, Мус, - и уже обращаясь неизвестно к кому ,- А я столько энергии сожгла , создавая эти волосы.
Мустафа еще немного постоял, посмотрел на черта , а потом догнал меня и сквозь зубы проскрежетал:
- А ведь ты, Странник, браконьер порядочный!
И смехом ему был ответ.
Остаточный путь до конечной цели нашего небольшого путешествия не изобиловал приключениями. Я терпеливо рассказывал Мустафе про местную флору и фауну. Изредка роль педагога брала на себя Зинка, но я старался пресекать подобные попытки. После двух-трех информационных фраз, разговор незаметно перетекал в попытки поднять боевой дух ангела. Типа:
- А как ты на него прыгнул! Ох, ах! Как заблестели твои глаза! Ах, ох! - тьфу на влюбчивые компьютеры.
- Ребята, заканчивайте болтать. Конечная.
Мы находились на краю леса. Дальше располагалась ровная, ничем не защищенная местность. Как на ладони. А вдалеке виднелся город.
- Кажется это Таброс? - я все еще не полностью доверял тем знаниям, которые прыгали у меня под черепной коробкой. Хотя случай с черемшой заставил меня взглянуть на себя с новой позиции. Да что там говорить! Я был горд.
- Совершенно верно, Странник ,- отозвалась Зина ,- Таброс. Мы собираемся войти в него?
- Э?! Не было такого уговора ,- Мустафа ,- Ты сам говорил, что мы не собираемся воевать с теками. Их много, нас мало. Пойдемте своей дорогой.
Даже Зинаида не выдержала.
- Мус, заткнись. Пойми одно. Здесь, в этом мире, не выживешь ни ты, ни я. Только держась рядом со Странником мы можем быть спокойны.
- Да кто он такой, этот Странник ,- ангел подскочил ко мне и уперся здоровенной грудью в меня ,- Что вы все заладили, Странник, Странник! Оборванец ты. Из деревни. Подопечный мой. И все.
Я устал. С некоторых пор ангел стал действовать мне на нервы. Нет, я не был против его выходок, но его полное непонимание ситуации раздражало меня.
- Зинаида, объясни этому бестолочи со всей страстью женской логики все, что он не понимает.
Девушка подхватила сопротивляющегося ангела под руку, усадила на кочку и терпеливо, словно мамаша непутевому сыну принялась объяснять :
- Вот ты спрашиваешь , кто такой Странник?
- Убийца он, - заверещал Мустафа ,- Все про него знаю. Сам ему эту сказку нашептал. Охотничек! А ты тоже хороша. Хозяин то, Хозяин сё! Равноправие у нас. Полное. И не сметь меня дергать за руку. Думаешь если создала это тело, так теперь можно руками щипать? Не сметь, я говорю!
Зинаида коротко размахнулась и всадила кулачок прямо между глаз Мустафы. Тот мгновенно обмяк и рухнул на траву.
- Сбой в программе, - пожала плечами Зинаида ,- У него комплекс самовосхваления. Явно завышено чувство лидера.
Все правильно, детка. Я с тобой полностью согласен. Кем он был для меня? Ангелом. Несущим спасение и душевную свободу. А сейчас наши роли поменялись. Мустафа приобрел тело, я - власть над самим собой. Честная игра.
- Что-нибудь можно сделать? Мне не хотелось бы, что бы он чувствовал себя в чем-то ущемленным. Я многим ему обязан и по своему люблю его.
- Мы все любим его ,- скромно потупилась Зинаида ,- Я попытаюсь воздействовать на него на подсознательном уровне.
- А ты...
- Я многое умею, не беспокойся.
Пока Зинаида колдовала над ангелом, мне пришла в голову великолепная мысль и я только ждал, когда Мустафа очнется и приобретет человеческий вид.
- А, что? - слабо подал голос хранитель. Зинка перестаралась с ударом ,- Где я? А, Зина...
Ну о чем говорить дальше. С каких пор ангелы отвлекаются от основного рода занятия. Мустафа должен хранить меня, а не по бабам шляться. Пусть по одной, пускай самой совершенной. Все равно. Ведь ему, заразе, наверняка еще и зарплата там капает.
- Слышь, ты, качок ! У тебя что-нибудь в голове сдвинулось, или нет?
Мустафа затряс головой, небрежно отстранил Зинку , поднялся.
- Эк меня шибануло. Об чего это я?
- На дерево налетел ,- осторожно пояснил я.
- А-а, - проглотил ангел ,- Что это вы тут расселись? Меня ждете? Так я готов.
- Мус!- Зинаида терпеливо стояла чуть в стороне, ожидая когда пришедший в себя Мустафа обратит на нее внимание.
И Мустафа обратил.
- Уйди от меня - машина, - и ломанулся через кусты прямо к городу.
Я подошел к чуть не плачущей девушке:
- Перестаралась ты...

- Вот так просто возьмем и войдем? - иногда мне становилось не по себе от нового Мустафы. Он пер словно танк, на ходу продумывая тактику захвата города.
- А чё там? Влетаем с крикам через центральные ворота. Все в панике, в разбег. Мы прямиком, по наглому, в штаб. Захватываем заложников и объявляем о свержении существующего правительства. К нам присоединяются сознательные пролетарии соседних городов и победа у нас в кармане. Или еще так...
- Угомонись! Никто к тебе присоединяться не станет. Стянут кожу у самого первого столба.
- Ну тогда думай сам ,- ангел демонстративно отвернулся в сторону.
- Зинаида! - подозвал я девушку. С некоторых пор она старательно держалась в стороне от Мустафы, который при каждом удобном случае называл ее не иначе , как безмозглой машиной. А какой воспитанной девушке это понравиться ,- У тебя сохранился план города? Хорошо. Тогда рассчитай самую безопасную дорогу к королевским покоям. Нанесем визит вежливости. Да! Будем уговаривать. А не поймут, применим более убедительные методы.
Предложенный Зиной план не отличался особым остроумием, но мне понравился. Подумаешь, всего-то девяносто пять процентов отрицательного развития событий. И дурак сделает все при положительном коэффициенте. А вот уложиться в пять? Здесь требуются именно такие ребята, как мы. О чем я и сообщил сопровождающим.
- Отлично! - Мустафа одобрительно похлопал по моему плечу и даже соблаговолил пожать руку Зинке, - План мне нравиться. Я за! Слушаю дальнейшие приказания, сэр! Прошу прощения - Странник.
Мы переглянулись с Зинаидой. Мустафа шел, определенно на поправку.
Мы отлежались до темноты в небольшом овражке. Впрочем отлеживался один ангел. Бессонная ночь сразила его и он дрых, не чувствуя ног. Мы с Зинкой продолжали разрабатывать план стратегического захвата города.
- Самое главное, чтобы у теков ничего не изменилось. Насколько свежи твои последние сохраненные данные?
- Полуторагодовалый срок.
- Будем надеяться, что король все также важен для города, как и прежде.
- Странник, ты хотел сказать - Матка?
- Матка? Да, конечно. Всего одна Матка, держащая в руках огромное количество безропотно подчиняющихся душ и тел. Если мы доберемся до нее - город наш.
- А если нет?
- Очень просто. То мы - города.
- Час пробил, Странник.
- Буди своего ... хорошо, хорошо! Больше не буду.
До стен города оставалось совсем немного. Часть пути, чтобы не слишком высовываться, пришлось ползти . Как только стемнело, смело поднялись во весь рост.
- Ты говорил, что теки ночные существа?
- И не отрицаю ,- пожал я плечами, - Ныне у них богатая добыча. А коли есть что есть, сидят по домам и чавкают. Я так думаю.
- Главное чтоб ты не ошибался ,- вздохнул Мустафа ,- О! А вот и конный объезд!
Я чертыхнулся по старой привычке и сбил Мустафу с ног. Зинка уже давно валялась , слившись с темной травой. Не девка, а разведчик!
Конный, не конный, но то, что теки измени правилам и стали совершать наружный обход городских стен - это точно.
Мы валялись в травке и спокойно ( это я сказал спокойно?) наблюдали за шлепающими друг за другом теками. У ребят, действительно сегодня праздник. Новые, только что выданные шаровары и рубашки цвета слоновой старой кости расшитые кружавчиками, ничуть не напоминали тех размалеванных воинов под стенами моего уничтоженного замка.
Один из теков замер и что-то протявкал основному отряду.
- Чего они там ?- прошептал Мустафа.
- Сейчас. Говорят, что кто-то... Мустафа, ты петуха не делал?
- Что?
- Блин. Я спрашиваю - не пукал? Они почувствовали...
- Там русский дух...
- Заткнись...
Отряд потоптался, по принюхивался. Мустафа закатывал глаза. Что-то бурчало. Наверно крольчатина. Дозор плюнул и поперся дальше. Во общем пронесло.
- Теперь можно ?- ангел юлой крутился по траве и держался за живот.
- Можно ,- милостиво разрешил я.
А жаль. Лучше б он загнулся.
Послышался тоненький свист и на всю округу раздался богатырский стон Мустафы.
Это как раз тот случай, когда человеку рта не заткнуть.
Дозор, размахивая мечами , надрывая голосовые связки дикими криками , несся в нашу сторону. Как часто гениальные стратегические планы рушились из-за какого-то неправильно съеденного кусочка мяса. Не жадничайте, ребята, никогда!
Через пять секунд нас обступила небольшая, эдак особей двести, кучка теков.
- У тебя есть запасной план ?- обернулся я к Зинаиде.
- Да. Предлагаю сдастся...

По дороге нас несколько раз забрасывали камнями, несчетное количество раз оплевывали и неоднократно пытались достать челюстями.
- Куда нас ведут? - Мустафа наконец-то понял, что игры в войну закончились и предстоит испытание пленом.
- К королю. К Матке ,- пояснил я, растирая со щеки зеленую слюну.
- И что с нами сделают?
- Думаю, что съедят. И начнут они с тебя.
- Это почему? - возмутился хранитель.
- Ты самый упитанный из нас ,- отомстила Зинаида за недавнюю обиду. Потом обратилась ко мне, - Почему не отобрали оружие? Даже не обыскали?
Действительно. Обычно пленных обыскивают, обирают, а уж потом гонят в полон. Насколько мне известно теки не настолько тупы, что бы собственноручно запустить в город вооруженных врагов.
- Пока все идет по плану и нечего волноваться. Не разоружили - сами виноваты. Главное для нас добраться до Короля.
Миновав тесные улочки города , наш кортеж достиг места, которое в народе называют местом для казни. Что показалось мне удивительным. Уж если собрались лишать жизни, делайте это сразу. Зачем помпезность?
Невысокий помост, три(!) столба . Массовка уже собрана. На самом удобном месте - трибуна для руководящего состава. Палачи точат топоры, трубачи дуют в трубы, народ подбрасывает в темное небо головные уборы.
- Странник, тебе не кажется все это странным?
Удивляться есть чему. Все необычно. Не похоже на теков.
- Подождем, увидим. Ответ на задачку не заставит себя ждать.
На помост вышел тек в длинной, белой рубашке. Он прокашлялся, поднес поближе к глазам длинный свиток и коверкая человеческие слова зачитал обращение:

Предыдущая страница 13 Следующая страница


Подопечный 14

- Доблестный народ тек. Мы, Правители города Таброса, под руководством Ее Величества, сегодня, в день поимки опаснейших преступников объявляем о великом празднике.
Площадь потонула в веселых воплях.
...- В ознаменовании данного праздника, приказываю, обезглавить наглых преступников путем расчленения головы от ниже находящегося туловища. Мясо направить нуждающимся.
- Какая трогательная речь ,- Мустафа прослезился. Или что-то попало в глаз. Не думаю, что ангел настолько поглупел.
- А сейчас... поприветствуем ....наших правителей и королеву!
Что тут началось! По видимому теки давненько не видели правительства в живую . Радости то, радости! Зверюги полезли к друг другу с поцелуями, с обниманиями. Немного перепало и мне. А уж про Мустафу и Зинаиду говорить не приходилось. Создавалось впечатление, что они здесь лучшие гости.
- Эй, Зинка, Мустафа! Улыбайтесь и следуйте за мной. Станут приставать, поцелуйте парочку. Надеюсь, вас не стошнит.
План был прост до гениальности. Теки, как и все коллективные животные умеют делать только что-то одно. Или ненавидеть, или любить. Пришло время последнего. Обнимая всех по дороге, размахивая руками и смеясь, мы двинулись к краю толпы. Как я и ожидал, кроме похлопывания, почмокивания и подзасосывания нам ничего не грозило.
Оставалось всего ничего до ближайшего дома и спасительно распахнутой двери, когда нас хватились.
- Пленники, пленники, где пленники?
А мы вот.
По площади стройной здравницей заплескалось:
- Смерти, смерти...
Нас моментально скрутили и в мгновение ока доставили на свое место. То есть к помосту. Не мешкая ни секунды, мы оказались привязанными к столбам. Мустафа, на удивление, спокойно огляделся и спросил?
- Странник? Давай, делай что-нибудь! Ты же учился! А! Зин, скажи ему!
- Он что-нибудь придумает. Верь ему.
Хорошее дело. Придумай и все. А если ничего не придумывается. Такое впечатление, что закупорили сургучом бутылку с джином. Джин - это я. Бутылка ...- тоже я. Знаю, что могу. Но... хоть убейте, не могу.
Палач приблизился. Поднял топор. Сделал несколько пробных замахов у моей шеи, развернулся и... острие, сверкая в свете луны понеслось навстречу...
И тут я раскупорился. Топор отлетел в сторону, палач в другую ...
Как бы не так. Милое дело фантазировать о несбыточном. Никто не схватит за руку и не скажет, это не твое, не тронь.
Я уже чувствовал холод металла на шее, уже захлебывался густой кровью и просил прощения у товарищей за втягивание их в это страшное дело.
Но проходило мгновение, второе и... ничего. Я оставался жить. Пока жив!
Раскрыв глаза, я увидел неповторимую картину. В партере, я имею ввиду площадку для руководства , восседала собственной персоной, у меня все упало, незабвенная Клавка.
- С днем рождения тебя! Поют все! Приказываю!
И вся толпа, тысячи глоток подхватило:
- С днем рождения тебя, с днем рождения тебя...
- Это правда ?- чуть заикающийся голос возвестил, что Мустафа еще жив.
Я промолчал. Хотя сегодня действительно мой день рождения. Немного странный, но все же...
- Заткнуть пасти всем !- Клавка, вся в порче и золоте, всколыхнулась с места и, поддерживаемая несколькими теками, направилась к эшафоту.
- Это та самая? - поинтересовалась Зинаида.
- Угу.
- Знаешь, Странник, я тебе не завидую.
Преодоление пяти ступенек стало для Клавдии своеобразным рекордом. Когда только ее успело разнести? Довольная, лучезарная улыбка не сползала с ее лица. Как же! Попался, родименький. Черт. Знал бы, сам на мечи полез. Но поздно махать руками. Головой надо думать. Головой! А с ней что-то не в порядке. Дубовая пробка.
- Фу !- выдохнула Клавдия застоявшийся воздух ,- Стул мне и стопку водки.
Пока теки суетливо метались в поисках того и другого, Клавка не спеша обмахивалась веером и наблюдала за мной.
Стул поставлен, рюмашка лихо опрокинута, наступает время беседы.
- А я уж думала, родименький, что никогда не увижу тебя. Так я убивалась, так горевала. Даже пришлось городишки твои наследные с горя захватить , да этих придурков уму разуму научить. Теперь , как шелковые. А ну , засранцы, брысь на двадцать шагов от меня.
Теки , толкаясь и ругаясь пустились наутек.
- Видишь, как уважают. А может бояться. Кто их разберет. Но любят меня без памяти. Не то что ты, отступник.
Я молчал. А что говорить? Дело теперь ясное.
- Тут всех вопросик мучает ,- Клавка облизала пухлые губы, сморкнулась на помост и вытерлась рукавом ,- Куда ты из особнячка своего смылся? Где скрывался? И этих, - кивок в сторону Зинаиды и Мустафы, - Где подобрал? А, впрочем, мне неинтересно. Все равно всех в расход пущу.
Ситуация, прямо скажу, дрянь. Мало того, что сам помру, так еще за собой двоих потяну. Дерьмо дело. А выкручиваться все равно надо. Но как?
- О чем задумался, родименький ?- Клавке уже притащили третью стопку и она слегка повеселела ,- Думаешь как вычислила тебя? Большого ума не надо. На меня большие силы работают. А мож надумал помириться со мной? Так я отходчива, соглашусь!
- Какие гарантии?
- Не ,бабоньки , только послушайте ?- Клавдия затряслась от смеха ,- Диссидент нашелся. Какие гарантии, милок? Забудь! Всенародное венчание , свадьба до упаду и кровать навечно. Принимай, Василий, а то передумаю.
Эх, не пришиб я тебя раньше. За то и страдаю.
- Просьба у меня одна имеется.
- Валяй, милок, выкладывай, а мне ребята еще стопочку.
- Можно ли вот этому парню, - я кивнул на Мустафу, - Руки на минутку развязать?
- Заботливый, ты мой. Эй, сявки, развяжите лысому веревки.
Несколько теков бросились выполнять приказ новоиспеченной Королевы.

- Мустафа, просьба к тебе имеется. Блокнотик при тебе, или посеял?
Ангел внимательно глядя на меня, достал из штанов записную книжку.
- Покопайся, посмотри там, нет ли чего подобающего по случаю. И зачитай. Только громко. Будь другом.
Мустафа проглотил слюну, раскрыл книжку и долго листал ее. Клавка с интересом наблюдала за нами. Наконец, хранитель нашел нужное место.
- Читать?
- Читай.
- Об этом?
- Именно.
- Думаю, ты знаешь, что просишь, - Мустафа набрал полные легкие и принялся с силой выкидывать в толпу слова из записной книжки, - Ах, ты стерва недоношенная, баба деревенская, а у тебя...
И так далее, и тому подобное. Две странички убористым почерком. Лучшие этнические выражения со всего мира. Я даже и не знал, насколько велик и могуч земной язык.
А теперь представьте - гробовая, нарушаемая только Мустафой, тишина, слабые попытки Клавки выдавить из себя хоть слово, тысячи распахнутых ртов-пастей теков, которые впервые приобщались к великой литературе.
И грянула буря...
Клавка наконец справилась с замешательством и завизжала так, что заложило уши:
- Убить...Заткнуть...Немедленно...
Толпы послушных теков бросились к нам с мечами, пиками, ножами и вилками.
Мустафа рукой пытался запихнуть блокнот за пазуху , одновременно пытаясь отпихивать от себя настырные лапы. У нас с Зинаидой не было такой свободы действия и единственное чем мы могли помочь бедному Мустафе последними напутствиями.
- Мустафа! Справа! Теперь слева! Головой их, головой...
Ангел кое-как отбивался , благо силушки ему не занимать , а между тычками и ударами истошно вопил:
- Васька, волшебник хренов, делай что-нибудь! Ведь разорвут меня на кусочки...
А что я мог сделать? Связанный и беспомощный. Голова гудела, пытаясь найти решение. Я чувствовал, что под черепом бешено мечется невообразимая сила, но не может найти выход. Что-то пошло не так.
- Всех убить, всех ..,- Клавка давно пришла в себя и теперь четко отдавала распоряжения.
Несколько теков бросились к нам и занесли над головами сверкающие лезвия...
В подобных случаях в известных мне книгах пишут, что вдруг, откуда не возьмись появился батальон морской пехоты и быстренько расправился с врагами саперными лопатками. Или в крайнем случае из воздуха возник добрый волшебник и оказал посильную помощь в разрешении создавшейся ситуации. Идеальные варианты. Но в нашем случае все оказалось довольно прозаично. Даже не интересно.
Город накрыла огромная тень, скрывающая растущую луну и немногочисленные звезды, все задрали головы верх и увидели опускающегося дракона.
- А это что за хренотень? - ангел растер на губах кровь ,- Змей что ли летающий? Теперь точно слопают.
Между тем неимоверных размеров существо опустилось на площадь, не обращая ровно никакого внимания на десятки раздавленных его лапами теков. Перепончатые крылья аккуратно сложились за спиной, несколько ерепенихщихся движений, напоминающих куриные, и глаза размерами с хороший тазик уставились на нас.
Несколько минут дракон не мигая смотрел , потом оторвался от будоражащего нас занятия и огляделся по сторонам.
Теки спасались бегством. До ближайших построек. И там , затаив дыхание наблюдали за происходящим. Клавка свалилась со стула, и так как никто не удосужился поднять ее , взирала безумными глазами на страшилище.
Дракон вновь перевел вектор глаз на эшафот , приподнял верхнюю губу, обнажая здоровенные клыки и сказал.
- Здорово, мужики! Проблемы?
Встретить говорящего дракона на бескрайних просторах галактики не такая уж сенсационная вещь. Удивительно другое. Голос дракона , могу утверждать это со стопроцентной гарантией, был мне знаком.
- Петрович, ты штоль?
- Не, Матрена Сергеевна. Ну, конечно, я . Не ожидал?
Объясните мне, деревенскому мужику и Страннику в одном лице, как голос и все остальное нашего деревенского председателя мог оказаться здесь. Причем в самое подходящее время? Я тоже не знаю. Загадка мироздания.
- Петрович... А?...
- Вид мой что ль не нравиться ?- дракон приподнял бровь, и я понял, что хоть председатель был и неплохой мужик, но последние необратимые изменения в организме дурно повлияли на его нервную систему.
- Да нет, Петрович. Непривычно. А так, вроде, нормально.
- То-то же ,- Петрович приподнял одно крыло, засунул под мышку морду и пощелкал там челюстями ,- Замучили Харики. Вши наши драконские. Тебе Васильич не понять. У тебя, смотрю, другие неприятности.
Дракон неожиданно встрепенулся, заметив сидящую Клавдию, сфокусировал глаза и выдвинув телескопическую шею продвинул пасть поближе к женщине.
- Вы только посмотрите, кто тут у нас. Клавдия, собственной персоной!
Клавка икнула и стала отползать от, чего греха таить, смрадно дышащей головы председателя.
- Петрович, может для начала развяжешь нас, а потом и все остальное ,- поинтересовался я.
Дракон склонил голову набок, обдумывая предложение и бросив Клавке что-то насчет того, чтобы никуда не сматывалась, обратился к нам.
- Щас мужики.
Сложив губы трубочкой , он осторожно дунул и вырвавшаяся струйка пламени охватила помост.
Зинка заголосила, но к моему удивлению ни я, ни мои товарищи не пострадали. Обгорелые веревки свалились на дощатый пол, а довольный дракон прокомментировал:
- Не дрейфить. Проверено. Минздравом.
Пока мы приводили себя в порядок, Петрович положил морду перед Клавкой и долго, долго смотрел на полуживую бабу.
- А ведь это я через тебя такой ,- грустно молвил дракон, - Помер я в больнице. Точно. Вот меня за дела мои земные и наградили. Живи, мол, парень вечно.
Петрович тяжко вздохнул и вокруг запахло тухлыми яйцами.
- Петрович ?- спрашиваю я ,- Так ты что, помер? А как же...
- Как был ты любознательным, так и остался придурком, - дракон икнул, прислушался к зову желудка, протянул лапу к текам, сграбастал несколько штук и запихнул в пасть.
Не для слабонервных зрелище. Я отвернулся.
Дракон несколько минут задумчиво пережевывал хрустящих нелюдей, потом сплюнул на землю непонравившиеся части и пояснил:
- А ты Васильич думал, что я травоядный? Мне чтоб желудок набить надо полдня на карачках по полю лазать. А так ничего. Не соленые правда, но есть можно. Кстати, Клавка то наша смотри как располнела. Калорией до фига, наверное. Сочная и аппетитная.
Клавка, ни жива не мертва шлепнулась в обморок.
- Петрович, ты того, рассказал бы ... Как там все ...
- А че рассказывать? - дракон вынул когтем из клыков кусок мяса, внимательно изучил его и отправил обратно в пасть ,- Не долечили меня, Васильич. Сам слышал от врачей. Мол, пустое дело парня выхаживать. Помрет все равно. Вон как меня Клавка оприходовала. Ну и помер, стало быть. Лечу. Рядом маячит такой же как и у тебя - лысый, ангелом называется. И сделку предлагает. Ты, типа того, отомстить должен. За смерть свою безвинную. Всем злодеям. Во всей вселенной. Мы душу твою покудова брать не станем. Разберешься с делами, а потом и милости просим. Я и согласился. Кто ж знал, что меня в эту тушу запихают. И что этой гадости по всем планетам видимо-невидимо. Но это я разберусь. Кто у вас там книгой жалоб заведует.
Мустафа нервно крутил пальцами оставшиеся волосы и , кажется, не знал что сказать.
- Вот я и говорю, - продолжал Петрович ,- Бардак. Нигде порядка нету. Но я своего добьюсь. Вот только с Клавкой разберусь ... А где она?
Клавки нигде не было. Исчезла Клавка. Ушами меньше хлопать надо.
Дракон завыл, заметался, хвостом здания стал рушить. Во общем не до нас ему стало. Помог и ладно. И не очень то мне интересно с умершими председателями болтать. Пускай даже и с хорошим.
- Сматываемся ,- приказал я .
Перепрыгивая через завалы тел , мы бросились прочь.
- А дракон? - Мустафа то и дело оглядывался на разбушевавшегося Петровича, - Может с собой возьмем. Это ж какая поддержка с воздуха и земли?
- Под ноги смотри , дурень ,- перебил я ангела, - Забудь о драконе. Сначала здесь всех перелопает, потом в остальных четырех городах, а когда кушать станет нечего до нас очередь дойдет. Я председателя знаю. Пока Клавку не отыщет, не успокоиться. Пущай пасется. Нам забот меньше.
- Так это ж твои владения?! - не унимался хранитель ,- Где забота твоя, отеческая?
- Ты что, совсем сдурел? - не выдержал я, - Я еще жить хочу. А теки... кто поумнее в леса разбегутся. Жизнь заново начнут. А остальные... И вообще, кто виноват, что Петрович в дракона переселился? Твои ведь постарались?
- Ну мои ,- согласился с железными доводами Мустафа.
- Вот и заткнись.
За чертой города творилось нечто невообразимое.
Не обращая никакого внимания на нас по сторонам разбегались еще живые теки, кто с тюками, кто пустой. А город охватило пламя. Горели дома, пылали постройки. И над всем над этим ворочалась громадная туша дракона. С душой простого русского председателя колхоза.
Вскоре зарево пожарища осталось далеко позади. Случайно попадавшиеся теки старательно избегали встречи с нами , быстро исчезая в кустах или среди деревьев. К полудню и они пропали. Ничего, подумал я, зверюшки плодовитые, оклемаются быстро.
Ангел застонал и свалился на землю.
- Не могу больше. Ног под собой не чую. Тяжело с непривычки то.
Конечно тяжело. Я и не возражал. Одно дело облачком по белу свету шляться , да советы непутевые разбазаривать, совсем другое своими ножками тюкать. Ну привал, так привал.
Зинаида немного покружила вокруг, затем присела рядом.
- Почему все так получилось?
- Ты обо мне?
- Да. Остаточная заложенная во мне программа говорит, что ты должен был поступить иначе. Где твоя сила?
Я принял лежачее положение и уже оттуда воззрился на девушку.
- Не идет ко мне вдохновение. Напутали вы там со своим обучением. Чувствую, что в голове всего полно, а достать не могу. Так, поверхностные навыки только.
- Надо что-то делать, - ишь , какая заботливая, - Без мощи Странника долго мы не протянем.
- Вот ты и думай, как из меня силушку вытащить. Гений компьютерный. Сама кашу заваривала.
- Но я не виновата, что произошел сбой. По всем критериям загрузка пошла нормально. Небольшое отклонение в копируемых связях, но я не думаю, что ...
- Ты , Зинаида, мне голову ерундой не забивай. Если можешь что-то сделать, делай. Нет, отдыхай. И я вздремну.
Маленький шустрый бесенок ковырнул копытцем запруду, поднял камень и швырнул в меня.
Я стоял внизу и внимательно наблюдал.
Камень просвистел около уха.
- Уши оборву, засранец!
Бесенок только усмехнулся и запустил следующий булыжник. Более удачно. Острый камень рассек бровь , и глаз мгновенно залила кровь.
- Ну подожди, поганец, сейчас ты у меня попляшешь!
И не смог сдвинуться с места. Будто ноги приросли. Что за наваждение?
Следующий камень попал в грудь. Резкая боль захлестнула тело.
Я закричал, но подавился собственным криком.

Предыдущая страница 14 Следующая страница


15 Сергей Костин

А камни, брошенные меткой бесовской лапкой сыпались один за другим. И все точно в цель.
Лицо мое превратилось в кровавую маску. Тело в сплошной синяк. А град ударов не затихал. Наоборот, с каждой секундой увеличивался .
Я упал. Бесенок звонко засмеялся и принялся копытцами сбрасывать на меня камни, вперемешку с землей.
Запруда на глазах уменьшалась. Показалась вода. Она , вопреки всем теориям не стекала вниз, а продолжала , словно застывшая, бурлить наверху.
- Прекрати, прошу ..,- взмолился я.
Но бесенок не обращал внимания. Лишь изредка хитро поглядывал на растерзанное внизу тело и старательно оголял столб воды.
Мне стало страшно. Вот сейчас запруда не выдержит, вода размоет останки земли и вся эта масса грохнется на меня.
Бесенок наклонился над последним камнем. Над ним , сплошной вертикальной стеной пенилась вода. Глазки существа озорно вспыхнули, он схватил камень и бросился бежать со всех ног.
Вода на некоторое время замерла, но я чувствовал, сейчас она осознает полученную свободу и устремиться вниз. Туда, где лежит растерзанное тело Странника.
Это мгновение пришло. Столб задрожал, и под смех бесенка, опрокинулся на меня, перемалывая под многотонной массой непрочные человеческие кости и мясо.
И сил осталось, только чтоб закричать...
- А-а-а !
- Все, все, все... Все хорошо ,- Зинаида положила ладонь на мой залитый потом лоб , - Больше не будет больно.
Она убрала ладонь и я увидел, что ее рука вся в крови.
Попытался пошевельнуться, и страшная тупая боль заставила меня застонать.
- Слушай меня внимательно, Странник. Внимательно! - Зина приблизилась почти вплотную, и я уловил запах фиалки исходящих от ее волос ,- Я не смогла помочь тебе раскрыться. Не все так плохо, но хотелось бы получше. Прислушайся к себе. Следуй мыслям своим. Там выход. Там спасение.
Когда же это кончиться? Мало одного раза, нет, давайте еще...
С трудом приподняв голову , я с удивление обнаружил, что состояние мое далеко не такое, каким я его оставил в последний раз. Во-первых голый. Во-вторых - весь в крови. Бардак , да и только.
Мустафа находился рядом , сидел обхватив руками колени и раскачивался из стороны в сторону.
- Что? Так плохо?
- Хуже некуда. Лежал, лежал, потом весь затрясся и стал покрываться синяками. Зинка вокруг тебя бегает, руками машет, ничего путного сказать не может. Потом кровь выступила. Ну прям фокус на фокусе. Но я думаю так, сделай то, что Зинка советует. Может поможет?
А что Зинаида советует? Посмотри в себя! Покопайся поглубже! Бред сивой кобылы. А может и не бред. С какого фига я здесь тогда валяюсь в крови да с побоями? Хорошо. Закроем глаза, впадем в медитацию. Смешно, но надо.
Я стал Каем, собирающим на огромном белоснежном поле расколотые льдинки. Таинственный узор слагался из кусочков, превращаясь во что-то неопределенное.
Вьюга тихо шептала странные песни, снег падал на волосы и не таял. Сложи все и ты станешь Великим.
Иногда скользкие осколки вырывались из теплых ладоней и, падая, разлетались на еще более мелкие. Это трудная задача, но ты должен справиться.
Грани льда плотно прилегали друг к другу и застывали, чтобы потом никто не смог разъединить голубое полотно.
Иногда прилетал седой северный ветер, молча кружил надо мной и, так ничего не сказав, уносился прочь. Звезды остывали и гасли, но кто-то зажигал другие и освещал незаконченный рисунок.
Последний кусочек льда встал на предназначенное ему вечностью место.
Я поднялся с колен и прошептал: - "Я сделал это!"
Снег прекратился, вьюга старательно смела его остатки с рисунка и я увидел перед собой огромное сердце. Просто огромное человеческое сердце. Ты сделал это...
- Я сделал это.
Я открыл глаза. Над собой я увидел внимательные лица Зинаиды и Мустафы.
- Что-то не так ?- я принял сидячее положение и осмотрелся.
Тело мое оказалось совершенно чистым, следы крови и побоев исчезли. Мысли текли ровно и понимание того, что произошло не удивляло меня. Может сейчас я стал настоящим Великим Странником? Со всеми вытекающими последствиями.
Мустафа осторожно прикоснулся к моему плечу, надавил , убрал палец.
- Если мне и после сегодняшнего не присвоят первый разряд, то нет правды на свете. Василь, у тебя там, - показал на голову ,- Все в порядке?
- У меня все , всегда в порядке ,- успокоил я ангела. И сам задал вопрос ,- У меня имеется для вас новость.
- Ты знаешь, в какой стороне располагается ближайшая рюмочная?
- Шутки шуткуете. А я серьезно. Видение у меня было. Как наяву. Я знаю, в чем заключается наша задача.

-... Что-то мне вериться во все это с большим трудом ,- Мустафа почесал зарастающий щетиной подбородок ,- Зинка, а ты что скажешь?
Я только что поведал ребятам самую удивительную из всех удивительных историй, и теперь отдался на суд товарищей. Именно от них теперь зависело, быть или не быть.
Зинаида разглядывала ногти и торопиться с ответом не спешила.
- Я могу допустить, что мы , звенья одной цепочки, и жизнь, или судьба если хотите, старательно вела нас именно к этой задаче. Но что бы такое? Хотя, все может случиться.

Вечернее небо зажигалось звездами, невесть откуда взявшийся холодный ветер рвал плащи, а сами мы стояли у развилки трех дорог. В центре перекрестка в лучших традициях стоял чуть наклоненная каменная, на которой темнели буквы.
Налево пойдешь - делать там нечего. Прямо пойдешь - подумай, а нужно ли тебе туда. Направо - и без тебя дураков хватало.
- Вот ты только что говорил, что мы собрались все вместе только для того, чтобы выполнить предначертанную нам задачу. Так? - ангел обошел вокруг камня, разглядывая его со всех сторон.
- Да ,- ответил я.
- Вроде бы ты посланник каких-то там Сил?
- Да.
- И мы должны , если верить твоим словам, найти в этом мире так называемое Сердце Тьмы.
- Именно.
- А против нас выступают Темные Силы , которые всячески пытаются нагадить и навредить?
Я только кивнул головой.
Вообще-то дело обстояло несколько иначе, но интерпретации Мустафы нисколько не изменили сути.
- Вы можете считать меня за полного идиота или сумасшедшего, но все именно так, как я рассказал. Существует вселенная. И существует сила, способная уничтожить вселенную. Понимайте это как хотите. Где-то на этой планете есть место, где хранится Сердце Тьмы. Вся наша жизнь или иное существование предназначалось только для того, чтобы в один прекрасный миг мы встретились, нашли и уничтожили Сердце.
- Василь, пусть даже это все сказки, я лично не сомневаюсь в этом, давай пойдем и приберем к рукам Сердечко. И делу конец. А то развели говорильню.
- Не все так просто. О нас знают и не думаю, что мы так просто выполним миссию.
- Да ерунда все это! Кто помещает нам?
- Я знаю только одно. Сейчас мы совершенно одни. Нам некому помочь. Все что могла, вселенная сделала. Она создала мир Странников. Направила космический корабль в глубины неизведанного космоса. Она же создала и твой мир, Мустафа. Я даже представляю, как выбирала она из мириадов живых и неживых существ троих смертников. Этому предшествовала целая цепь событий, растянутых не на века, на эпохи. Собрав нас здесь, отдав все, на что способна, она доверила нам свою жизнь.
- Красиво говоришь ,- ангел беззлобно усмехнулся ,- А смысл где?
- Ну хорошо, - не выдержал я ,- Представьте себе, что погибает обыкновенная женщина. Она просит у нас помощи.
- Ага ,- перебил Мустафа ,- Иди к дубу, достань яйцо, выковори оттуда сердце и убей нечто несуществующее.
- Пусть будет именно так. Вы согласны сделать это?
Первой высказалась Зинаида.
- Все, на что я была когда-то способна, это сидеть в ящиках и думать за кого то. Не для того я создавала себя как человека, чтобы продолжать заниматься тем же. Драться, так драться. За идею и без нее. Я согласна. Тем более ,- добавила улыбнувшись Зинка, - Еще никто не говорил мне, что я перестала быть преданной служанкой Великого Странника.
- Мустафа?!
Ангел покряхтел, повздыхал и сообщил:
- А я, насколько помню, твой ангел-хранитель. И еще не одна жестянка не смогла заменить настоящего ангела. Я с тобой. Может и до повышения доживу...
- Ну раз так, тогда двигаемся направо.
- Почему это? Подожди, я сам отвечу ..,- Мустафа закрыв глаза задумался ,- Есть! Мы идем направо, потому что электромагнитные поля планеты направлены именно в ту сторону?
- Да нет. Просто там дорога утоптаннее.

- Ну не нравиться мне все это ..,- Мустафа, размахивая подобранной по пути палкой, сбивал верхушки придорожных цветов и уже всех достал брюзжанием ,- Третий день топаем. Где обещанные приключения? Где опасности? Одна пыль. Эх, дороги...
Залитая солнцем лесная дорога петляла между деревьев и то и дело скрывалась под наступающей из леса травой.
Зинаида шла немного позади , с большущей охапкой придорожных цветов и была явно удовлетворена время провождением.
- Топаем , топаем, а толку нет ,- продолжал гнуть линию ангел.
- Придержи ка шаг ,- попросил я его, сам остановившись.
Мустафа своеобразно выполнил просьбу, попросту усевшись посреди дороги, продолжая ковыряться в земле палкой. Никакой фантазии.
Дождавшись девушку, я вместе с ней приблизился к ангелу.
- Надоело мне все. Уйду я от вас ,- Мустафа поднялся и не оборачиваясь, двинул в сторону леса.
- На твоем месте я не спешил бы ,- посматривая в небо, небрежно бросил я.
- А что? - возмутился ангел, всем видом показывая, что слова какого-то там Странника ему не указ.
- Я тут слышал, что кому-то не хватает опасностей?
- Ну ,- ангел не понимал, к чему я клоню.
- И приключений?
- И приключений.
Я подошел к Мустафе, обошел его кругом , посмотрел сверху вниз и только потом обратился к Зинаиде.
- Посмотри на счастливчика. Через пару минут его встретят приключения и опасности. А скорее не первое и не второе, а обычная, неожиданная смерть .
- Это вы о чем? - Мустафа насторожился.
Зинаида , втянув носом запах букета, осторожно бросила взгляд по сторонам, ничего не заметила и уставилась на меня. Объясняй, коли начал. Я и не возражал.
- Прошу заметить, вы сами меня вынудили к этому. Дело в том, что параллельно дороге, по лесу двигаются две стаи ночных вепрей.
- Вепрей? - одновременно вскрикнули мои спутники и уставились в сторону леса.
- Вы их не увидите. Во первых они не дураки идти так близко, а во вторых они невидимы.
Лица Мустафы и Зинаиды вытянулись от удивления.
- Ну, Зинаида, я то думал что хоть ты слышала о ночных вепрях? Впрочем , ничего удивительного. Мало кто остается в живых после встречи с ними. Ну что, пойдем дальше, или Мустафа хочет побродить по лесу?
- Ты нас обманываешь, - скорчил рожу ангел. Не поверил. А жаль.
- Мое дело предупредить ,- пожал я плечами и, более ничего не говоря, двинулся вперед. Зинаида затрусила рядом. Скоро к нам присоединился и хранитель.
- Если они не видимы, откуда ты знаешь об их присутствии?
- Я Странник ,- коротко пояснил я. Этого достаточно. Зачем подробные объяснения. Как рассказать Мустафе о том, что теперь все мое сознание, весь мой внутренний мир настроен только на одно - найти и убить.
- Почему они не нападают ?-не унимался ангел. Пришлось объяснить.
- Я вообще удивлен, что они приблизились к дороге настолько близко. А сейчас всего лишь день. И скоро придет ночь.
- Что же делать?
- Пока ничего.
Ночные вепри нападают исключительно в темное время суток. Причем темным они считают не только ночь. Для них достаточным основанием является наступление сумерек и даже серая ненастная погода. Лишь бы солнце не светило в глаза. Может быть мы успеем выбраться из леса до наступления темноты. Если нет...то придется драться.
Я не видел друзей в настоящем бою. На Зинаиду можно положиться. Компьютерный мозг наверняка заложил все необходимые основы в создаваемое тело. А вот что с Мустафой? Зинка лепила его по собственному желанию и заботилась только о красоте. Мышцы у него есть. Этого не отнять. А вот работать мечом? Сомневаюсь.
Не успели. Светило как-то торопливо спряталось за деревьями, и лес погрузился в сумерки.
- Вот и все ,- как-то даже обречено простонал Мустафа, - Каюк нам.
- Не дрейфь, отобьемся.
Весь накопленный во мне опыт старых солдат подсказывал - ищи открытую местность. Только там возможно наиболее эффективное использование полученных знаний. И размахнуться есть где и поколдовать.
Поляна, не поляна, а опушку небольшую нашли мы скоро.
- В центр и замереть ,- приказал я , оглядывая место. Словно собака, я чувствовал, что вепри где-то рядом. Кружатся, выжидают. Странные существа. Могут наброситься в любую секунду, а могут , побаловав, убраться восвояси. Страху только нагонят и с миром отпустят.
- Снимайте плащи, доставайте оружие.
- А почему оно не серебренное ?- поинтересовался ангел ,- Насколько мне известно с нечистью можно сражаться только серебряным оружием.
- Это мы для них нечисти. Они-то в своем мире. Да ты сам говорил что-то о двадцать первом веке? Забудь о сказках. Все реальность.
- А как же колдовство?
- Не колдовство это, а ... тихо...
Со стороны ближайших деревьев послышался тихий, протяжный вой.
Острия мечей моментально повернулись в сторону звука.
С противоположной стороны послышался второй , похожий на стон. Затем справа, слева, со всех сторон.
- Встаньте в круг. Прижмитесь плечами. Даже если заметите малейшее подозрительное движение в воздухе - рубите. Об одном прошу. Тебя, Мустафа. Так как на дороге палкой орудовал - не надо. У меня одна голова. Теперь ждите.
Минуты тянулись невообразимо медленно. Чувство, что рядом кто-то есть, усилилось. Одно из самых неприятных ощущений человека. С каждым случалось. Сидите в пустой комнате и ощущаете дыхание в затылок. И повернуться страшно, и продолжать сидеть без движения невозможно. Повернешься резко - никого. Только волна упругого воздуха в лицо ударит. Если такое случалось, знайте - ночные вепри приходили. Баловались. А те, с которыми не баловались, уже ничего не расскажут. Потому, как мертвы давно.
Мда. Мрачненькие у меня мысли. И особенно сейчас. Того и гляди в лицо гадость какая-нибудь вцепиться.
Зинаида чуть слышно охнула и рубанула поперек себя мечом.
Нечеловеческий визг потряс весь лес.
Я содрогнулся от ужаса и приготовился дорого продать свою жизнь.
Но вообще-то это кричал Мустафа.
- Ты что? - переводя дух , зыркнул я на друга.
- Психическая атака. И все ,- пояснил Мустафа, ничуть не смутившись.
- Дурень, ночные вепри совершенно ничего не слышат.
Зря я отвлекался. Мощнейший толчок в область паха , клацание невидимых зубов и клок плаща завертелся в невидимой пасти в полушаге от меня. Ни мгновения не раздумывая, приходя в восторг только от одной мысли, что чужие зубы не откусили ничего ценного, я полоснул острием меча чуть ниже дергающегося в воздухе черного материала.
Меч споткнулся о твердое, послышался характерный звук распоротого тела, визг, и, в воздухе проявился силуэт раненого или убитого мной зверя.
Представьте себе грудного ребенка , выросшего до размеров большой собаки, совершенно безволосого, передвигающегося на четвереньках, с отсутствующими ушами , с массивной , хорошо развитой нижней челюстью.
Что-то вроде этого валялось перед нами, еще подергиваясь в конвульсиях, но уже безопасное.
- Мать моя небесная !- воскликнул ангел ,- Да это же почти ребенок!
- Точно так же , как крокодил почти домашний попугай ,- поправил я ,- Вы, ребята, не отвлекайтесь. Вепри замешкались, но сейчас попрут все вместе. Берегите себя.
- Придется ,- согласился Мустафа, поглядывая на мою оголившуюся часть тела, - Смотри ка, чуть не откусил.
Я быстренько обмотался плащом, прикрывая выдранный кусок. Действительно, повезло.
- Поберегись! - Мустафа прыгнул вперед меня и рубанул что есть мочи. Меч со страшным свистом сделал круг под триста шестьдесят градусов, чуть не распоров мне живот.
Я хотел было пожурить ангела, но на это не осталось времени.
Вепри поперли , словно бешенные.
Я благодарил судьбу, что они не стали дожидаться полной ночи. Их силуэты, словно капли дождя на стекле еле угадывались в воздухе, и это облегчало нашу задачу.
Тактика нападения у вепрей не отличается разнообразием. Приближаются на расстояние двух шагов, приседают на задние конечности и, на секунду замерев, бросаться на жертву. Главное уловить этот момент. Приближающийся сгусток воздуха, остановка и атака. Только гляди в оба.

Предыдущая страница 15 Следующая страница


Подопечный 16

Они возникали со всех сторон. Быстро приближаясь, готовились и прыгали. Именно в прыжке, когда тело двигается по инерции , лучшее время убить вепря. Что мы с большим успехом и делали.
Убитые и раненые существа падали на землю и мгновенно превращались в белесые тушки, потерявшие свою защитную невидимость.
Я спокойно дожидался нужного момента , и перехватывал летящие тела в воздухе. ( Вообще-то я здорово волновался, но скорее волнение возникало от самого процесса, нежели от страха.) Мустафа, выпятив челюсть бесперебойно, словно мельница , крутил перед собой мечом, вполне удачно справляясь с ролью защищающегося. Изредка он помогал себе ногами, хотя я даже не представляю, как он это делал.
Зинаида молча , без лишних движений , остервенело втыкала меч в невидимых вепрей. У нее это так замечательно получалось, что я . грешный, подумал о том, что она , конструируя себя , позаботилась о способности видеть в инфракрасном свете любое существо.
Тем не менее я бы не сказал, что наше положение настолько хорошо, что бы петь песни и предаваться радужным мечтаниям.
Мустафа несколько раз проморгал броски , и только заботливая Зинаида уберегла его от зубов ночных гостей.
Через полчаса, когда вокруг нас образовалась довольно приличная кучка убитых, я понял, что если не придумать ничего получше, мы сможем продержаться еще от силы десять, пятнадцать минут. Ангел устал, его меч уже не так весело мотался из стороны в сторону, все чаще опасно опускаясь на землю. И только счастливая звезда Мустафы спасала его от смерти. Под счастливой звездой я подразумеваю Зинаиду, которая, пренебрегая собственной жизнью, самоотверженно отводила от ангела налетающие тела. А мне приходилось присматривать за ними обоями. Сказать по правде, я тоже устал. Ничто не совершенно.
- Вась !- хриплый, надтреснутый голос Мустафы , вырвал меня из транса войны ,- Ты же волшебник, сделай что-нибудь!
Рад бы, мой друг, рад бы. Но что такое волшебство? Иллюзия. Направлена прежде всего на психическое воздействие. Из пустоты не создашь что-то. Только образ. А в нашем положении образа не помогут. Слишком реален противник. Хотя...
Сознание моментально отключилось от действительности, оставив только небольшую щелку , чтобы контролировать ситуацию , превращая меня на некоторое время в зомби. Тело продолжало видеть, двигаться, сражаться, но мозг погрузился в себя.
В огромном, бесконечно длинном коридоре на полках стояли маленькие, одинаковые коробочки. Без каких либо надписей и обозначений. Но я прекрасно знал, что в них находиться. Это где-то здесь. Невидимая рука протянулась , выбрала среди коробочек одну , раскрыла. Именно то, что нужно. Теперь обратно.
- Васильич, что замолчал...
Сознание отсутствовало всего какое-то ничтожное мгновение, но и этого оказалось достаточно, что бы ночные вепри почувствовали неладное и устремились на странного человека, от которого исходил запах смерти.
Каким-то пятым чувством я знал, вепри догадываются, что время честной драки закончилось и сейчас произойдет нечто для них неприятное.
Если говорить просто, без заумных фраз, это действует так. Черная коробочка с колдовством выплескивает знание в определенное место в мозгах. Маленькое, пока что слабое знание быстро растекается по всему телу и достигнув критического объема выплескивается наружу в виде определенных волн. А там уже дело ясное. Или волшебство приобретает форму иллюзии, или превращается в какое-либо действие.
Поверили? Зря. Об этом не рассказать в двух словах. Не то что невозможно , просто не положено. У любого человека есть тайны, которые никогда не становятся достоянием других. У Странника своя тайна. И никто, никогда не узнает, в чем она заключается. Просто в нужный момент происходит нечто, что требуется в данный момент. И не спрашивайте у Странника, как это вышло. Он только рассмеется вам глаза и подумает о невоспитанности спрашивающего. Что бы этого не случилось, принимайте Странника таким, каков он есть. И вы не пожалеете. Поверьте мне.
Свет возник где-то высоко в небе, бесконечно удаленный от планеты. На мгновение замер и ... устремился вниз.
Место на котором мы оборонялись, накрыло желтой волной. Мы стояли в огромном столбе света, удивленно ( я не имею в виду себя.) , озираясь по сторонам. Вепри прекратили бросаться на нас, отступив за четко выраженный освещенный круг.
- Ты что сделал, Васильич ?- ангел задрал голову в небо и проследил долгим взглядом дорогу света, - Иллюминация-то какая! Я же говорил, что ты гений!
- Вы не слишком радуйтесь. Вепри быстренько очухаются и попрут снова. Но теперь станет полегче.
Ночные гости, действительно, оправились достаточно скоро и нападение возобновилось с новой силой. Но теперь преимущество было на нашей стороне.
Как только тушка ночного гостя попадала на освещенный участок, она моментально становилась видна. Бери, не хочу.
Каким-то образом свет тормозил движения вепрей , они стали медлительны и неповоротливы. Теперь даже Мустафа находил скучным наше время провождение. Ну что это такое? Выпрыгивает на свет огромная , заторможенная лягушка. Пучит глаза и медленно нападает. Хватает времени , чтобы неторопливо распороть ей живот, откинуть подальше и, зевая, ждать следующего.
Через час все закончилось.
Мустафа небрежно вытер клинок, носком сапога поворочал одну из тушек, рассмотрел внимательно пасть с клыками и глубокомысленно заметил:
- А все-таки ангелом быть лучше.
Остаток ночи мы провели в круге. Я был уверен , что вокруг нас больше нет опасных существ, но поддавшись на уговоры спутников, согласился переждать ночь на защищенном участке.
На утро, едва засеребрился рассвет, столб света исчез, и мы смогли полностью лицезреть открывшуюся нам картину. Занятие не для слабонервных.
Зинаида насчитала около ста вепрей, валяющихся по всей полянке. Скрюченные, некоторые еще теплые тела образовали сплошной круг, в центре которого топтались мы.
- Что-то мне не по себе ,- сказал Мустафа , и я молча с ним согласился.
Одно дело убивать, защищая собственную жизнь, совсем другое видеть дело рук своих. Конечно, я понимал, что убийство в нашем случае рассматривалось как средство самообороны, но...
Я затряс головой, отгоняя мысли о жизни.
- Уходим ,- и со мной все согласились.
Осторожно перешагивая через поверженные тела, мы выбрались на дорогу и, не оглядываясь , почти бегом, двинулись дальше.
Лес кончился неожиданно. Мы стояли на краю леса и с интересом разглядывали виднеющийся на горизонте город. Даже с такого большого расстояния было понятно, что он не просто огромен - громаден.
- Это Прорва. В моих каталогах он значиться как Прорва.
Скосив глаза, я взглянул на Зинаиду. Странно. До этой минуты я думал о ней только как об искусственно созданному подобию человека. Но после сегодняшней ночи, когда она молча сражалась рядом, я стал относиться к ней несколько иначе. Красивая, сильная, с хорошей фигурой. Не девушка, а мечта. Что еще нужно Мустафе? Ведь все это для него. А он, дурак, не понимает.
- Зин, - я выбрал момент, когда ангел отлучился в кусты ,- Личный вопрос можно?
- Я все еще твоя служанка ,- Зинаида улыбнулась.
- Вот ты и Мустафа... Между вами...как бы это сказать...
- Ты хочешь спросить, насколько я человечна?
- Ну почти так.
- Физиологически я полностью идентична человеку. Несколько завышены некоторые аспекты, но это для пользы дела. Я вынослива, про ум - сам знаешь.
- А ... в сексуальном плане... отклонений нет ?- провалился бы на месте. Но мне необходимо знать все.
Зинаида рассеялась.
- Я же сказала, что в чем-то отличаюсь от нормального человека.
- Но вот Мустафа...
- Мустафа не совсем освоился со своим телом. Но это пройдет. И я думаю, что когда-нибудь, если Странник не будет возражать, я и он...
- О чем шепчетесь? - хранитель появился как всегда вовремя.
Я ответил правду:
- О тебе.
- Так, так. И что может сказать мой собственный подопечный жестяной банке?
Зинаида выразительно посмотрела на меня и демонстративно отошла в сторону.
- Мустафа. Ты бы полегче с Зиной. Она ж все таки тебя...
- ...Создала. Ну и что с того. Мне, что, влюбиться в нее?
- Дурак ты. Забыл , как стихи ей ночью читал?
- Наваждение. Только наваждение.
- Пошел ты, знаешь куда!
Ангел обиделся и отвернулся. В нашем небольшом отряде возникли значительные разногласия.
- Что за город? - отходчиво поинтересовался ангел.
- Прорва.
- Это-то я слышал. Что в нем особенного? Город, как город, а название, аж жуть берет.
- Город, из которого никто никогда не выходил.
Мустафа обдумал сказанное .
- Сгинул в прорве. Мда. Веселенькое дело. И мы, насколько я понимаю, собираемся испытать справедливость народной мудрости. Верно?
Все правильно , друг мой. Все правильно. Можно конечно миновать город стороной, но где гарантии, что именно там мы не найдем нужное. Хотя, по правде, мне и самому не улыбалось оказаться внутри города. Нехорошая слава, неприятные разговоры.
- Зина, есть что-нибудь еще про Прорву?
- Немного. Город занимает площадь около тридцати квадратных километров. Выпущенные лет двести назад автоматические разведчики не подтвердили наличие живых существ в городе. Попытки узнать что-либо напрямую оканчивались полным провалом. Три экспедиции ваших предков сгинули, как только переступили черту города. С тех пор город объявили запретной зоной. По крайней мере для Странников. Можно предположить, что Прорва заброшен, но он, я не знаю как, расширяет свои владения. Это все.
Все совпадает. Точно такая же информация содержится и у меня. С одним , небольшим дополнением. В городе исчезают любые живые существа. Не играет роли, Странник ты, нелюдь , или просто залетная птичка.
- Вы собираетесь войти в город? - ангел подозрительно воззрился на нас.
- Нет. Не "вы", а мы. Ты тоже пойдешь с нами. Имеются возражения?
Мустафа, хотел что-то сказать, но передумал. И правильно сделал. Если бы сейчас он отказался, я посчитал его за последнего труса.
- Мы войдем в город ровно в полдень. Держаться всем вместе. Заметите подозрительное, все равно что, говорите сразу.
- А я уже заметил ,- ангел старательно обкусывал ноготь на мизинце и делал вид, что происходящее его абсолютно не касается.
- Мустафа, я просил говорить сразу , а не выпендриваться. Любая мелочь может спасти наши жизни.
Хранитель отодвинул руку , осмотрел проделанную работу и беспечно заявил:
- Облака.
- Что, облака?
- Ну посмотрите на небо! Облака пролетающие над городом имеют странный красноватый оттенок. Заявляю Вам, как специалист проживший большую часть жизни на небе, такого в природе просто не может быть. А если может, то скажу почему.
- Ну не тяни.
- Солнечный свет отражается на земле от чего то красного. Причем больших, очень больших размеров. Я думаю. что это кровь.
Мы с Зинаидой спустили воздух из легких. Ну что можно сказать. Облака действительно имели нехарактерный им цвет. Но в остальном...
- У тебя бред, ангел.
- Жаль, что вы мне не верите.
Город с каждой минутой становился все ближе и ближе. Удивляла странная, мертвая тишина. Не слышно пения птиц, не летают букашки. Даже ветер, казалось, заснул вблизи непонятного города.
Ковер травы как-то разом оборвался, и мы ступили на серые каменные плиты.
- Что-то мне не по себе. У вас нет чувства, что за нами наблюдают?
Мустафа был на удивление спокоен.
- Как бывший ангел шестого разряда замечу, то, о чем ты говоришь, навязчивая идея параноика. Мне тоже не по себе, но совершенно по другим причинам. Чем ближе я подхожу к городу, тем больше меня донимают невидимые голоса. Разве вы не слышите?
- А у меня совершенно другая реакция. Посмотрите на меня ,- Зинаида откинула с головы капюшон и оголила руки.
О, Господи! Вся ее кожа сморщилась, лицо покрылось трещинами морщин, а глаза... глаза превратились в вечно плачущие источники столетней старухи.
- Я очень некрасива?
Мустафа подошел к ней вплотную, заглянул в лицо, взял за шершавую ладонь.
- Не плачь. Скоро все это кончиться. Хотя выглядишь ты для своих лет достаточно бледной.
- Без паники. Если нам повезет и мы выйдем из города , уверен, что все вернется на прежние круги ,- а вот в этом-то я уверен и не был. Но надежда , есть надежда.
Каменные плиты кончились и мы как то сразу оказались в самом городе.
- Ничего не понимаю ,- ангел растерянно оглядывался по сторонам.
Я находился в аналогичном расположении духа. Хоть мне и не доводилось много путешествовать, но я точно знал, на свете никогда не существовало подобного города.
Дома, казалось, только что выкрашены. От некоторых еще несло свежей краской. Беленькие, симпатичные , уютные улочки радовали глаз красочными вывесками, приглашающими заглянуть то туда, то сюда. В раскрытых окнах первых этажей громоздились полки со всевозможными продуктами. Начиная от экзотических и заканчивая самыми повседневными. Беленькие занавески на окнах , внутри уютные комнатки, с мебелью и коврами. Фонтаны разбрызгивающие ослепительно чистую воду. Брусчатая мостовая, ажурные мостики через тихие каналы. И везде, во всех домах открытые нараспашку двери. Заходите гости, милости просим.
- Я сплю?
Ангел протянул руку, собираясь взять большое красное яблоко. Я остановил его.
- Может быть это и сон, но слишком реален. Я советую ничего не трогать и никуда не заходить.
- Это почему ?- возмутился хранитель ,- Ты только посмотри, какая роскошь кругом. Давай! Идемте внутрь. Перекусим, вздремнем пару часиков. А потом уже и поищем наше Сердце.
- А в самом деле, почему бы и нет ,- Зинаида превратилась в самую настоящую старуху. Сгорбленную, беззубую. Смотреть на нее без слез я уже не мог.
- Не советую вам ребята делать опрометчивые шаги ,- может быть я и согласился на предложение Мустафы, но меня до сих пор так и не покинуло чувство посторонних глаз ,- Подумайте сами. Город в котором есть все, что душа пожелает. Нет только людей. Ни одного. Это не странно?
- Да брось ты, Василий! Обыкновенный автоматизированный город со всеми удобствами. Кругом сплошная электроника. Вот и все ответы.
- А ты никогда не задумывался, почему мы вооружены только холодным оружием? У нас имелись все возможности прихватить из подземной лаборатории парочку бластеров или что-нибудь в этом роде. Поинтересуйся у Зинаиды. И кстати, посмотри на нее повнимательней, радужный город не слишком рад встречи с ней.
Зинаида что-то прошамкала, и ни я не Мустафа ничего не разобрали. Пришлось коротко объяснить мне.
- Когда ты еще находился в оболочке ангела, как можно было тебя убить?
- Да никак, в отличии от сегодняшнего дня, будь он неладен. Ну разве что сильным направленным излучением. Но это только теория.
- Здесь почти тоже самое. Теоретически можно пользоваться огнестрельным оружием, но на практике ничего не выходит. Только холодная сталь. Но, собственно, к делу это не относиться. Мы говорим о городе - приманке. Не зря же его назвали Прорвой. Каким-то образом он приманивает и что-то, или кто-то неизвестный нам уничтожает все живое. Отведи Зинаиду на середину улицы , а я проведу небольшой опыт.
Подойдя к ближайшему дому, я кончиком меча прикоснулся к стене.
Стена элегантно втянулась , старательно избегая острия.
- Видел?
Мустафа осторожно приблизился и повторил эксперимент со старательностью школьника. Стена отреагировала совершенно другим образом.
Чуть в стороне от меча Мустафы вырос белый , окрашенный отросток и с силой толкнул последнего в грудь.
Ангел вскрикнул и быстренько на карачках отполз от живой стенки. Я, естественно, последовал за ним.
- Ну ничего себе! Снова влипли.
А с городом происходило нечто странное.
Окружающие нас дома вздрогнули, сдвинулись с насиженных мест и стали медленно приближаться к нам.
- Мама! - только и сумел прошептать Мустафа.
Переворачивались навзничь лотки с едой, опрокидывались ящики с фруктами. Упав на землю они , словно живые двигались на нас, чуть впереди массивных стен.
- Надо рвать когти ,- Мустафа взвалил ничего не соображающую и уже не стоящую на ногах Зинаиду и заметался в поисках свободного прохода. Но везде натыкался на стены.
Они дышали, ходили волнами, изгибались самым невероятным образом.
Ангел опустил девушку и посмотрел мне в глаза.
- Может попытаться через сами дома. Выскочим на крышу и смоемся?
- Нет. Посмотри, весь город пришел в движение. Мы - жертва. А он - охотник.
Мустафа грязно выругался и ,сжав меч, бросился к домам. Но похоже, что здания давно овладели способом и нападения, и обороны. Стены ловко избегали стали, а вырастающие то тут , то там отростки спихивали озлобленного ангела в центр образовавшегося круга.
- Это все не то, Мустафа. Должно быть что-то, что остановит город.
- Вот ты и думай, а я перед тем, как быть скушанным какой-нибудь сосисочной попробую подраться.
- Я кажется нашел.
Взгляд уперся в Зинаиду. Она сидела на мостовой, пуская слюни и выплевывая последние гнилые зубы.
Почему именно она? Не тронули ни меня ни ангела. Только ее. Значит она чем-то не угодила.
Я подскочил к девушке и с силой затряс ее за плечи.
- Зинаида! Зинка, очнись.
На какое то мгновение мне показалось, что глаза ее приобрели осмысленное выражение, но и это ощущение вскоре пропало. Голова ее упала на бок и она захихикала , обнажив беззубые десна.
- Мус, нужна твоя помощь. Да оторвись ты от этих долбанных стен. Слушай внимательно. У тебя должно получиться. Ты был когда -то ангелом. Так? И мог проходить через любые предметы. В том числе и живые. Так или Не так?
- Ну так ,- Мустафа , тяжело дыша, соображал, что от него требуется.
- При слиянии с живым существом, ты мог действовать на него.
- Ну... Тяжело, но можно. А что?
- Сейчас попробуешь. Ты должен войти в Зинаиду и слиться с ней. Найти в ее мозгах нечто такое, чего боится город.
- Да, но сейчас-то я человек?! Как...
- Не знаю... Нет времени... Это последний шанс. Через несколько минут город поглотит нас. И тебя в том числе, если не будешь таким упрямым. Давай, Мустафа. Хоть попробуй.
Я взглянул на ангела таким умоляющим взглядом, что он сдался.
- Да согласен я, согласен. Но как мне выйти из тела? Как ...слиться с Зинкой?

Предыдущая страница 16 Следующая страница


17 Сергей Костин

- Попробуй просто поцеловать ее. Ведь она тебе, кажется, когда-то нравилась?
Мда. Будь я на месте Мустафы, то без проволочек врезал бы мне по морде. Целовать сморщенную, ничего не соображающую старуху , со слюнявыми губами - это мог предложить только настоящий враг.
- Ты что, сбрендил?
Я развел руками, показывая, что у меня другого плана не имеется.
Ангел чуть не плакал. Он обхватил голову старухи обоими руками, закрыл глаза и...

- Мустафа, еще одно условие..
- Ну что ты от меня хочешь? - парню было явно не по себе. Кажется , его скоро вырвет. Но я ничем не мог помочь ни ему, ни Зинаиде, ни самому себе.
- Ты должен сделать это с любовью в сердце. Может быть я говорю чушь, но мне кажется, что так будет правильнее. Ты просто вспомни , какой была она в первую ночь в лесу.
Я замолчал, предоставив Мустафе полную свободу действий.
А город между тем подползал все ближе и ближе. Самые настырные мелкие вещи нетерпеливо дергали меня за подол плаща, покусывая его неизвестно откуда появляющимися зубками. Я с ужасом представил, какие челюсти у домов.
Мустафа несколько секунд сидел неподвижно, обречено свесив голову, затем , я не знаю, что с ним произошло, лицо осветилось счастьем. Нежно разглядывая сморщенное лицо, он прильнул губами к потрескавшимся сухим губам Зинаиды и замер, в этом самом прекрасном и столь же необычном поцелуе на свете.
Докторская колбаса, больше похожая на "собачью радость", чуть не повизгивая от радости, жадно отхватила кусок походной сумки и с ужасным чавканьем проглотила приличный кусок.
- На, подавись, скотина.
Я швырнул к подножию ближайшей стены остатки сумки, плащ, ненужные ножны и всю ту мелочь, которая болтается в карманах путешественников, в надежде , что они сослужат когда-нибудь службу. Время пришло.
На вещи бросились все окружающие нас предметы. И кажется завязалась потасовка из-за обладания запасной пары моих носков. Тех, не стираных. Дома же неторопливо продолжали сжимать круг. Маленькие домики, попыхтев и получив от больших пару-другую хороших трещин в стенах , прятались за спинами более старших товарищей. Все как в курятнике. Оттолкни ближнего, слопай внизу стоящего.
Что-то слишком долго Мустафа телиться. За это время можно раз десять обшарить чужие мозги, вывернуть их наизнанку и даже узнать, болел ли подопытный в детстве свинкой.
Я потянул ангела за одежду, пытаясь привести его в исходное положение. Тело хранителя подалось слишком легко, с наисчастливейшим лицом, стеклянными глазами Мустафа шлепнулся на камни.
- Да вы что, сговорились? - я чуть не плакал. Зинаида состарилась, Мустафа как наркоман валяется. А я тут один, в свежем уме и чистой памяти должен смотреть , как меня кушают? Ни хрена!
Схватив Мустафу за грудки я влепил ему пару хороших пощечин.
Рожа ангела порозовела , он затряс головой и , наконец-то, пришел в себя.
Не глядя на меня он бросил: - Неси Зинку- и двинулся прямиком на белую стену.
Или свихнулся , или ... тоже свихнулся. Иного не дано. Но послушаемся ангела, раз самому в голову не приходит ничего путного.
Зинаида оказалась легка , словно пушинка. Сплошные кости. И безусловно мертва. Черт. Будем надеяться, что Мустафе удалось что-то выкачать их Зинаиды. Жаль девчонку, но ничего не поделаешь.
А ангел , откидывая ногами настырные вещи приблизился к дому с колоннами, встал перед ним и странно затряс руками . Мелко, мелко так. А я еще сомневался в его вменяемости.
Но странное дело. Дом, только что пытавшийся затащить Мустафу выросшими из стен отростками в парадную пасть , замер. Я хочу сказать. что он попросту застыл, как каменный. Собственно, таким он и был.
Чуть слышных треск прошелся по всему зданию и... оно рассыпалось мелкой крошкой перед ногами великого ( я должен поправиться - " Великого") ангела.
От поднятой пыли на меня нашел кашель, и я потерял несколько драгоценных секунд. Нет, со мной ничего не случилось. Просто я не успел лицезреть, как хранитель расправляется с очередным домом. Последнего постигла такая же участь.
А дальше было все совсем неинтересно. Мустафа, как добрый волшебник шел через город , тряс ручищами и работал под экскаватор. Я плелся за ним и тащил на себе безжизненное тело Зинаиды.
- Это не то, что мы ищем? - я врезался в спину остановившегося ангела и взглянул на заинтересовавшую его картину.
Батюшки. Прав оказался ангел. Так вот откуда берутся красные облака.
В самом центре прожорливого города находилось большое озеро. Вода красного цвета была недвижима. Словно огромное зеркало, озеро отражало солнечные лучи и окрашивало проплывающие над ним облака.
- Это кровь ,- без эмоций констатировал Мустафа ,- Они ее собирают. Зачем, не знаю.
- Да, да, - понимающе закачал я головой, - Собирают.
Я что-то стал волноваться за друга. Каждый раз он меняется совершенно непостижимым образом. То рохля, то герой. Или у них у ангелов доля такая. Дурная.
- Идем ,- ишь ты! Ни тебе пожалуйста, ни будьте любезны. Выберемся, я напомню. Хотя нет, не стоит. В его сегодняшнем состоянии лучше не напоминать, как я ему по роже нашлепал.
И послушно заковылял следом.
Наше движение по городу больше всего напоминало работу лесорубов в лесу. За спинами оставалась широкая просека из погубленных деревьев. Свободное место никто не занимал, даже наоборот. Дома стремились отползти как можно дальше от злополучного места. Но и там их настигала карающая десница ангела. Интересно, чем же все-таки их достал Мустафа?
Примерно часа через два мы вышли из города. Вслушайтесь в эти золотые слова! Мы вышли из Прорвы! Из населенного пункта, из которого никто, никогда не выходил.
Звучит государственный гимн. Плакальщицы оплакивают безвременно почившую жилищную программу. Эх, побольше бы нам таких прорабов!
Я сбросил Зинаиду , и рухнул на траву. Зеленую. Мягкую.
Мустафа, словно вперед смотрящий, стоял с ладонью у бровей и грозно посматривал на только что разрушенный город.
- Потомки тебя не забудут, - мрачно пошутил я, вытряхивая из карманов строительный мусор ,- Надо Зинаиду похоронить. Как подобает. С крестом и холмиком. Или как у вас на небе хоронят?
- Она не мертва.
Нет, вы только послушайте! Я три часа пер на себе бездыханное тело...
- Как не мертва ?- что-то до меня долго мысли доходят.
- Она в глубоком старческом трансе.
- Старческом?
- Совершенно верно ,- Мустафа аккуратно разложил на траве совсем сморщившееся тело. Я с немалой долей сомнения наблюдал за действиями хранителя.
Зинаида не то что не подавала признаков жизни. Она вообще-то была похожа на мумию из одного классного фильма. Такие не оживают. Или у Мустафы поехала крыша.
- Ты должен ее поцеловать.
Это он мне.
- Что я должен ?- мне показалось, что я не совсем расслышал.
- Поцеловать. В губы. С любовью в сердце. Она этого хотела.
Скажу честно, я был в смущении. Конечно, я прекрасно понимаю, что смерть близкого друга, тем более некогда красивой девушки может повлечь за собой необратимые изменения в психике, но не настолько же серьезные.
Я решил быть осторожным.
- Не могу этого сделать ,- вот так, твердо и бесповоротно.
- Почему? - Мустафа двинулся на меня и я понял, что сейчас случиться непоправимое.
- Мустафа. Успокойся и послушай. Она мертва. И ее не вернуть. Город убил Зинаиду. Ну хо-ро-шо! - я освободился от прилипчивых рук Мустафы ,- Если ты так хочешь, то поцелую. Но мне надо подготовиться.
Может треснуть свихнувшегося ангела по башке, и делу конец? Нет. Вовек не забудет. Вот история...
Я принюхался. От трупа жутко несло . Город постарался на славу, обрушив на Зинаиду поток времени. Она мертва, а мне приходиться страдать. Но надо. Надо...
Опустившись на колени , я приготовился, стиснув зубы чтобы выполнить долг перед погибшей девушкой, но меня чуть не стошнило.
- Не буду. Хоть убей, не смогу. Она же на глазах разваливается.
Сказал и заткнулся. Мустафа нависал надо мной с поднятым мечом.
- Убью, как собаку! Целуй, сука!
Во, блин , извращенец. А ведь не шутит, паскуда. Смахнет головку на сыру землю и даже слезу не пустит. О чем только у них там отдел кадров думает? Всяких психопатов ангелами принимают.
- Целуй! - твердо повторил Мустафа, - С любовью в сердце.
Я вздохнул, закрыл глаза и остервенело втиснулся губами в самую слякоть прогнивающего мяса.
... Руки нежно обвились вокруг моего тела, невесть откуда взявшийся язык шаловливо протиснулся в рот и стал вытворять невообразимое... Запах свежих фиалок шибанул по мозгам и сладкая истома разлилась по всему телу. Так горячо меня не целовал никто.
Я приоткрыл глаза, все еще не веря в случившееся. Но ... чудо есть чудо.
Зинаида, живая и здоровая, томно прикрыв глаза ( тоже живые и здоровые ) целовала меня в засос.
Я парень не избалованный женским вниманием, а потому, раз такое случилось, принялся с особым усердием выполнять поставленную Мустафой задачу.
- Ну все, хорош уже! - ангел почти силком стащил меня с улыбающейся Зинки и отпихнул подальше от нее ,- Ишь, присосался...
На всякий случай поплевав по сторонам, мало ли какая гадость осталась, я уставился на Зинаиду, которую в это время заботливо обхаживал Мустафа. То под голову свернутый плащ подложит, то локон выбившийся поправит, то руку покачает. Я ж говорю - свихнутый он.
- Ну что уставился? - хранитель злобно зыркнул на меня ,- Девок не видел? Ступай за дровами. Ей согреться надо.
Вот времена пошли. Какой-то шизик-ангел приказывает Великому Страннику. Согреться ей, видишь ли , надо. Я так считаю, ежели от старости не померла, от холода и подавно не окочуриться. Но возражать не стал . Мустафа сейчас не в себе. Пришибить может.
Набрав сухостоя, я развел костерок и, больше не обращая внимания на местный лазарет , завалился спать. А все-таки чертовка здорово умеет это дело. Где только набралась?
Разбудил меня не соловьиный звон и не первый луч света. Мустафа. Он вышел на опушку леса, повернувшись лицом в сторону Прорвы , пел . Причем громко и безобразно, аккомпанируя ладонями.
- ...А поезд мчит меня в сибирские морозы. Там, там. Я не забуду тебя , ни- ко-гда-а...

Мы шли по редкому березовому лесу. Вернее шли я и Зинаида. Мустафа плелся позади, то и дело спотыкаясь. У парня теперь новое хобби. Ангел, поглядывая в небо , шевелил губами и что-то строчил в записной книжке. Понятное дело, что стишки. Ненавижу рифмоплетов.
Зинаида старательно заглядывала мне в глаза, а я с таким же усердием их отводил. Девчонка совсем сошла с ума. Я не осуждаю ее. Посидите несколько веков среди микросхем и проводов, вам тоже захочется ухлестывать за всеми встречающимися женщинами.
- Я что-то сделала не так? - еще спрашивает, шалунья.
- Все нормально, Зин.
- Тогда почему ты со мной не разговариваешь? - делать мне больше нечего.
- Вот сейчас я с тобой разговариваю.
- Тебе не понравилось , как я целуюсь? Но со мной это в первый раз, - во второй , детка. Тебя придурок, который сзади в твою честь сонеты сочиняет, распечатал.
- Это необходимо было сделать для дела.
- Значит ты меня не любишь?
В этом месте я позволю себе небольшое лирическое отступление.
Ну почему, почему все существа женского пола считают, что если я побыл с ними наедине пару минут, то обязан их любить. Я не имею ввиду деревенских коров. Они хоть ничего не просят. Возьмите, например, Клавку! Ведь через ее любовь чуть не погиб. Теперь еще эта лезет. Мало ей Мустафы. Лепила, старалась, черты выводила. А потом в одну минуту бросила и ко мне перебежала. Вывод один. Да простят меня те, кто в это не верят. Все бабы сволочи. Эх, нет порядка в мире.
Конец лирического отступления.
- Послушай , крошка! Нет, нет, оставь мою ладонь в покое. Давай ка мы поступим так. Я для тебя прежде всего Странник. Хозяин, которому ты должна подчиняться. Верно? А раз верно, тогда делай, что скажу. Держись от меня со своими приставаниями подальше. Не могу я испытывать к тебе чувств. Ведь знаешь, что Любаву хочу найти. А ты... Мустафу лучше обрабатывай, договорились.
Не могу я смотреть, когда баба плачет . Но правда никому не вредила.
- Да дурак твой Мустафа ,- выдавила Зинаида между всхлипываниями.
- Дурак, не дурак, а ежели бы не он, то и в живых тебя не было.
-...?
- Ты знаешь, какой это герой? Не знаешь. Глыба, а не человек. Ты когда в беспамятстве лежала, то он ...
Далее я развернуто , по заранее намеченному плану поведал раскрывшей рот Зинаиде, такое про Мустафу, что через пару минут сам премного зауважал ангела. А уж о слабом девичьем сердце говорить не приходилось. Зинка растаяла, утерла сопли и слезы и помчалась к Мустафе полюбопытствовать о поэзии.
Следующие два дня прошли без всяких приключений.
Собственно то и прошедшие события трудно назвать приключениями. В это слово я вкладываю другой, более широкий смысл. Встреча с непобедимым врагом, непроходимые горы, незнакомая красотка. А так... Обычная жизнь Странника.
Эти два дня я провел в гордом одиночестве. Мустафа и Зинаида плелись далеко позади и , похоже, к ним снова пришла взаимная привязанность. Ангел читал девушке стихи и пел песни, Зина втирала ему уши всякой компьютерной чепухой. Даже по ночам , когда они стыдливо располагались в сторонке, сквозь сон я слышал монотонное - бу-бу-бу. Можно подумать, что лучшего занятия они не могли передумать. Кто знает? Может быть на небесах нет как таковой плотской любви , а компьютерные дива просто не знают о ее прелестях.
Я не обижался и не старался как-то повлиять на парочку. В природе каждый двигается по своему пути.
К концу третьего дня , спрятанная между холмов, показалась деревушка. Не видя и не чувствуя какой-либо опасности, я не стал предупреждать друзей. Подожду их на подходах к данному населенному пункту. Там и перекусим. А если повезет , то и поспим.
Я ждал их два часа. Бес толку. Потом психанул и отправился обратно. Надрать мерзавцам уши. Обшарив близлежащую местность , я понял , что найти мне их не удастся. Два варианта. Или милуются где-то рядом. Или их уже съели.
Первое я отбросил сразу. Заниматься любовью столько времени? Не знаю. У нас в деревне на это уходило от силы две минуты, и то, если с уважением и ухаживаниями. Второй вариант мне приглянулся больше. Съели, так съели. С косточками и одеждой. Дел то. Зато теперь никто не станет по среди ночи будить меня песнями.
Но шутки, шутками, а я стал серьезно волноваться. Еще через час я нашел место , которое мне многое рассказало.
Благодаря тщательному анализу полученной информации в виде поломанных веток , разбросанных вещей и такой мелочи, как наличие нескольких трупов оборотней-деревенских-обыкновенных ( в справочнике" Одо"), я нарисовал для себя следующую картину.
Мустафа и Зинаида шли себе спокойненько от полянки к полянке, изредка останавливались и целовались. Нет, не так! Останавливались очень часто и занимались черт знает чем. Так лучше. В один прекрасный момент со всех сторон налетают Одо и хватают их тепленькими. Думаю, что они даже и не сопротивлялись. А наличие убитых еще не о чем не говорит.
Я устало опустился на кочку и остервенело сплюнул. Ну надо же так влипнуть! Говорил же, смотрите в оба. Сейчас птички чирикают и солнышко светит, а через секунду кровь льется и головы отлетают. Не-ет! Не слушали. Ухмылялись.
Ну ладно ангел. Тот кроме ульев своих в жизни ничего не видел. А Зинаида? Всю подноготную вшивой планетки знает, и туда же. Мустафа виноват. Девке голову стишками дермовенькими забил.
Ругаться можно было бесконечно. Если еще возможно помочь, то необходимо действовать. Быстро и четко.
Первое! План. Главное в жизни плановое ведение хозяйства. Что за чушь? К черту. И идиоту ясно, что оборотни из той деревни. Полночь еще далека, поэтому есть надежда успеть спасти несчастных. Если их еще не съели.
Вскочив на ноги , я бросился через кусты прямиком к деревне. Чутье , переданное мне , подсказывало кратчайшую дорогу. Ноги сами обходили стороной опасные кочки и рытвины.
Быстрее, быстрее, быстрее...
Деревушка показалась даже скорее, чем я рассчитывал. Увидев ее, мои сомнения обрели реальную основу.
Шумел праздник. Горели костры. Играла музыка.
Короткими перебежками, шарахаясь от каждой тени, я двигался от хижины к хижине, приближаясь к центру, откуда доносился основной шум праздника.
Несколько раз я сталкивался с оборотнями, но они, совершенно пьяные, не обращали на постороннего никакого внимания. Мне даже обидно стало. Неужто я так плохо выгляжу.
В конце концов я плюнул на маскировку и в наглую забрался на крышу самого близкого к празднику домика. Свесив голову через край , я обвел взглядом кипевшую внизу праздную толпу.
В центре вытоптанной многочисленными ногами площадки, на огромном кострище стоял котел. В котле толи вода, толи суп готовый. Не разобрать . А рядышком к столбу мои горемычные привязаны. По рукам и ногам. Как новорожденные. Стоят родимые, озираются. Меня, спасителя , дожидаются. Послать бы их всех, да на волю в одиночку. Так нельзя, потомки осудят .
Лежу. Смотрю дальше.
Затихла музыка, подбросили дровишек в огонь, светлее стало. Оборотни чинно так местечко лобное освободили, по краям на своих двоих расселись. Ждут. И я жду. Интересно. С кого первого начнут.
Выпазит на полусогнутых седой старикан. Лет эдак под сто. Бородища до пупа, живот до бороды. И давай вокруг котла, да привязанных спутников моих круги нарезать. Круг пройдет, палкой своей в морду Мустафе - тык. Еще круг - и снова ангелу достается. Зинку не трогают. Понимание у них такое, что ли. Старичок-то вскоре запыхался, остановился и давай молитву талдычить.
Я то по ихнему слегка разумею, разобрался что к чему. Короче , краткий перевод:
Старик - " Повелитель Ночи," принесли мы тебе подношение."
Старик ( сам себе отвечает. Будто за " Повелителя") -"А на кой хрен нужны мне эти два дохлых человечка?"
Старик - " Мы просим разделить нашу трапезу."
Ответ - " Жрите сами, волосатые, а у меня дела срочные."
Старик - " Если не придешь, не обессудь. Сами слопаем, не подавимся.)
Ответ - " Валяйте братаны. Приятного Вам аппетита."
За стопроцентную точность не ручаюсь, но смысл передан точно.
Народ сразу заволновался, вилки да ножики по выхватывал. А старичок, мол, нельзя еще. Час Луны не пробил.
Все снова чин-чинарем расселись, ждут.
А я чувствую, скоро час пробьет. И спутников моих вместе с супом захарчуют. А что делать - не знаю. Попробовал в сознании покопаться. Ерунда разная всплывает, словно весной грязь. Как нарывы лечить, да от засухи спасаться. А путного - не идет.
А оборотни народец нетерпеливый. Кто бочком, кто передком , все норовят поближе передвинуться. Друг с другом болтают, а сами задницами по песку волочатся. Да, думаю, с такими темпами и Луны своей не дождетесь.
Лежу и думаю, а когда же терпение у Мустафы кончиться. Да и Зинка должна уже не выдержать. На пару-то они быстренько должны с оборотнями справятся.
А тут луна полным ликом обернулась, завыли оборотни, повыскакивали .
Я глянь на Мустафу - белый, как снег в Антарктиде. На Зинаиду - вообще без сознания. Тут у меня чуть приступ не приключился. Понял, что облапошились ребята. У меня игривое настроение как рукой сняло.
А оборотни на светило ночное головы задрали. Время настало. Для превращения.
Дикий крик всколыхнул людскую толпу. Все повалились навзничь, даже старикан с бородой.
В копошащейся куче я с трудом видел, как быстро растет шерсть на коже, как пальцы превращаются в когти , а лица в отвратительные оскаленные морды.
Через минуту стая разномастных волков , с голодными глазами, порыкивающая, истекающая слюнями медленно двинулась к привязанным пленникам. Все ближе сверкающие клыки, все белее лицо ангела. А вот и глаза закрыл, отвернулся, чтобы не видеть приближающейся смерти своей.
Дальнейшие свои действия я могу описать только , как проявление нестабильного дисбаланса расстроенного разума.
Знаете, как в хороших боевиках? Вдруг откуда не возьмись, появилось черт знает что!
Короткий разбег, сильный толчок и мягкое приземление в самой куче рассвирепевших оборотней. Это я про себя.
По правде сказать все обстояло несколько иначе. На ногах я не удержался . Приземлился большей частью на руки, потом несколько секунд выбирался из складок плаща. Но замешательство быстро прошло и я, приняв самую что ни наесть величественную позу, замер перед остановившейся стаей. Эдакое таинственное существо , скрытое от посторонних глаз длинным черным плащом. Лица не видать из-за низко опущенного капюшона.

Предыдущая страница 17 Следующая страница


Подопечный 18

На что я надеялся? Да ни на что. Все произошло так быстро, что я сам не смог дать реальную оценку своим действиям. Только на земле понял, какую глупость сморозил. Но жалеть о содеянном уже поздно. Что сделано, то сделано.
Оборотни замерли, нервно подрагивая хвостами и удивленно порыкивая. Что такое? Кто посмел?
Иногда в жизни встречаются ситуации, когда немаловажную роль при спасении человека играют ноги. Иногда, когда количество недовольных невелико - руки. И крайне редки моменты, когда все проблемы решает голос. Люди так редко прислушиваются к чужим мнениям.
Я решил , что первый и второй случаи отпадают по известным причинам. Потому станем давить словом. Глупость, конечно, но в моем положении это могло сыграть.
- Приветствую Вас, дети мои!
Оборотни озадаченно присели на задние лапы, стали переглядываться, некоторые даже заскулили. Я понял, что первый выход на сцену произвел должный успех и решил развивать сыгранную личность дальше. Так сказать по образу и подобию. Только голос поглуше и пострашнее.
- Вы звали меня, дети мои?
Еще минута молчания. Потом слабое движение в стае голодных, и вожак стаи, я назову его так для удобства, старик с бородой прошел обратное превращение и предстал в нормальном человечьем обличии. То и дело озираясь на собратьев по шкуре, он осторожно приблизился ко мне, принюхался и спросил:
- Ты кто?
Ну что за люди? Им же нормальным языком все объяснили. Раз звали, я пришел. А кто может еще явиться? Только их покровитель, или кто он там у них, Повелитель Ночи. Я так и ответил.
- Мои дети не узнают Повелителя Ночи? - вот так. Побольше нервозности и скрытой угрозы. Кажется, начинают верить.
- Не очень то ты похож на Повелителя Ночи ,- я б сказал, на кого похож, слепота деревенская. И решил рассердиться.
- Повелитель Ночи сердиться! Много лун я наблюдал за вами с неба. Много лет охранял эту деревню . И теперь вы не узнаете , дети мои?
Старик еще раз принюхался, поморгал подслеповатыми глазами и компетентно заявил:
- Ни хрена ты не похож на Повелителя Ночи, - немного подумал и добавил, - Самозванец.
Вообще-то я и сам догадывался, что похож на кого угодно, но только не на вышеназванного. Но не в моем положении раскалываться на месте. Играть роль следует до конца, даже если вся сцена закидана гнилыми помидорами.
- Ты не веришь, старик?! - гробовым голосом, от которого и у меня самого вздыбились волосы, протрубил я ,- Кара небесная ждет тебя! Небо обрушиться на головы ваши. Солнце растопит мозги, а земля поглотит тела. Это говорю вам я, Повелитель Ночи. Всмотритесь, неверные. Признайте, непокорные. Иначе, ждет вас ... эта ... анафема.
Последнее замечание , кажется, убедило старика. Он задумчиво почесал затылок. Посмотрел на небо, на луну, на бурлящий котел и привязанных пленников. Что двигало им, неизвестно, но после недолгого размышления, он повернулся к стае и протявкал что-то типа:
- К нам спустился Повелитель Ночи.
Из толпы голос:
- А на кой он нам нужен. Тут и так жратвы мало?!
Старик:
- Покушаем, а потом и с Повелителем разберемся. Хрен его знает. Может и на самом деле это он.
Вот такой слабенький, но вполне передающий смысл перевод. Но даже и эти результаты меня обрадовали. Сразу не растерзали, и ладно. А там что ни будь да придумаю. Вот только как ребятам помочь? Попробуй, заступись, вмиг расколют, волки поганые.
Между тем, старик вытащил из кармана (!) микрокалькулятор. Я чуть было на задницу не сел. Что за жизнь? Что за народ?
Покряхтев в бороду, дед быстренько посчитал присутствующих, меня в том числе, и разделил на количество съестных припасов. Имеется в виду Мустафу и Зинаиду. И возвестил радостным голосом:
- На каждого причитается по шесть и шесть процента от живого веса пищи. По самым скромным подсчетам, - и по калькулятору - тырк, тырк, - По четыре тысячи калорией. Совсем неплохо!
Оборотни радостно завыли, затявкали. А я подумал , а сколько калорией во мне? Но шутки шутками, а надо было что-то предпринимать. Подойдя к привязанным пленникам, я, не глядя на растопыренные от ужаса глаза Мустафы, обошел их, пофыркал носом и авторитетно заявил, обращаясь к волчьему племени.
- Нельзя их кушать.
- Это почему ?- возмутился старик под неодобрительное ворчание стаи.
- Отравленные они ,- брякнул я, первое, что попалось в голову, - Пестицидов много. Пучить потом будет.
Я ожидал, что мои слова окажутся последними в этой жизни. Но старик отнесся к ним совершенно равнодушно.
- Да дьявол с ними, с пестицидами. Ныне экологически чистую еду и не найти. Жрем все , что попало. Привыкли давно. А то, что загадили земельку, это ты, Повелитель Тьмы, верно заметил. За то благодарны.
Ну что я мог еще сказать? Подкованные оборотни попались. Начитанные. То что нельзя заниматься каннибализмом, они не знают. А о пестицидах в курсе. Я ж говорю, дурная планета. Не все как у людей.
Старик достал небольшой ножичек, с локоть длиной и шириной с ладонь, раза два свистнул им перед носом Мустафы.
Вот оно! Пришло время. Я было собрался скинуть лживую лучину и рвануться в драку, но не успел.
Лезвие сверкнуло в лунных лучах и раздался дикий крик.
Кричал я.
Оборотни, как один воззрились на меня. Чего это он?
Я бросил взгляд на пленников. Ничего страшного. Нож только перерезал веревки. Ложная тревога, которая могла стать началом моего провала. Мне оставалось только одно.
Запрыгав на одной ноге, я дико завыл на Луну и принялся выскакивать по кругу. По замыслу это должно означать непомерную радость.
Старик подошел ко мне вплотную и ненавязчиво подергал за рукав:
- Слышь, Повелитель, ты это... не надо так... все-таки живых людей жрать будем. Неудобно радоваться. Детей бы постыдился.
- Что ?- глаза полезли на лоб. Наверно я никогда не пойму, в чем смысл жизни.
- Я говорю, детей бы постыдился. Может у вас там принято радоваться по каждому поводу , а у нас по другому. Мы ж не совсем звери. Ну да ладно, Повелитель. Извини, может что и не так старик сказал. Не обессудь.
Не, мне даже стыдно стало. Ничего себе! Они человечину кушают. Наносят, так сказать, непоправимый ущерб природному равновесию, поедая исчезающие виды, а мне стыдно должно быть? Не понимаю.
Дед подошел к столбу с пленниками. Мустафа, кажется, потерял рассудок. Глаза его дико метались, он что-то бессвязно бормотал, явно не замечая или не узнавая меня. Зинаида сползла по столбу , так и сидела, прислонившись к нему.
- Эй, парнишка! - дед ласково потрепал Мустафу за плечо ,- Давай очухивайся. Вот так. Хорошо. А теперь с подружкой своей в котел лезьте. Водичка уж вскипеть должна.
Милый старикан. Мне он нравиться. Но не нравиться то, что он делает.
Мустафа, подхватив Зинку, на трясущихся ногах двинулся к котлу. Дед услужливо подставил ему табуретку и стал помогать закидывать девчонку в побулькивающий чан.
В этом месте я не выдержал.
Одним движение расстегнув на плаще бляхи, я откинул его в сторону и моментально обнажил меч.
- Всем стоять! Служба охраны леса. Это засада! За неповиновение - от двух до пяти.
Я уже представлял, как на меня кидаются разъяренные оборотни, как проливается кровь и падают тела. А если и мне суждено умереть, так я хоть буду знать, что погиб не зря, спасая жизни друзей.
Но волки не торопились нападать. Они как-то вдруг понурили головы, жалобно заскулили и, поджав хвосты, стали отползать в стороны. Один старик смачно сплюнул в шипящий костер и, обращаясь сам к самому, пробурчал:
- Ну вот. Приехали. Снова баланду без мяса жрать ,- потом ко мне, - Ты что, не мог сразу сказать? Что за спектакли. Артист, блин! Ну что за молодежь пошла, никакого уважения к старикам.
И отвалил вслед за стаей к домам.
Я быстренько подбежал к ангелу, который с завидным упорством продолжал толкать в мягкое место Зинаиду, помогая ей перевалить через край котла.
- Мустафа, это я. Странник. Василий это. Ага. Давай-ка твою подружку сюда.
Спустив Зинаиду на землю, я раза два хлестанул по ее щекам и с удовлетворением заметил, как краска заливает девичье лицо. Жить будет. А это самое главное.
- Да перестань ты дрожать ,- ангела, действительно , трясло, словно осиновый лист ,-Все кончено. Вас не скушают. Вы спасены.
До хранителя слова доходили слишком долго. Но все же доходили. Сначала глаза приобрели осмысленное выражение, затем Мустафа узнал меня и , наконец, осознал где находиться.
- Мы спасены? - Мустафа нервно засмеялся, поглядывая на засевшую в границах света костра стаю.
- Спасены, спасены. Вот только не знаю, надолго ли . А как передумают оборотни? Надо сматываться, пока не поздно.
Но уйти нам не позволили.
Оборотни приняли человеческий вид и , угрюмые и недовольные, топтались небольшими кучками и замышляли тайные козни. Старик с бородой в сопровождении нескольких человек подошли к нам. Вид их не внушал ничего хорошего. Я их понимал. Приперся какой-то фрукт, испортил ночной пикничок , а теперь хочет смотаться.
- Кхе, кхе! - вежливый папаша, ничего не скажешь ,- Мы так понимаем, что вы собираетесь улизнуть?
Что я мог ответить? Мол, мы хорошие парни, не трогайте нас?
- Мне показалось, что инцидент исчерпан? Я забираю этих людей и мы, дабы не беспокоить вас, сваливаем.
- Не получиться.
Я так и знал, что рано или поздно нам нахамят. Если дело дойдет до драки, то придется вновь обращаться к внутренней силе, будь она неладна.
- Что значит не получиться? - вслух возмутился я, - Или не уважаете службу охраны леса?
- Да вроде того... уважаем конечно, - дед замялся, но подбадриваемый спутниками, осмелел ,- А кто, спрашивается, контрибуцию выплачивать будет? Неустоечку, так сказать?
Ну народ, ну времечко!
- Это за что неустойку то? Ты папаша говори, да не заговаривайся. Мне ж только свистнуть, как людишки мои из засады повыскакивают.
То , что я сморозил глупость, я понял сразу, но слово не воробей.
- Да одни вы здесь. Мы уж проверили. Так что сам поменьше языком молоти. Короче. Три картуза золотишка и , мы разойдемся, как в поле тараканы.
Я посмотрел на Зинаиду. Она пришла в себя и теперь знаками показывала, что ей необходимо что-то сказать мне тет на тет.
- Одну минуточку, товарищи. Думаю, проблем с выплатой не возникнет ,- Я вежливо отвесил поклон ,- Мне необходима консультация моего адвоката. Что Зин?
- Ты хоть представляешь, что такое три картуза золота?
- Да немного, наверное. А что, у нас нет золота? Мы, то есть ты не позаботилась об этом?
- Позаботилась, но не настолько. Вот эта здоровая кастрюля, в которую нас чуть было не запихали и называется картузом.
Ровно четыре с половиной секунды я стоял с опавшим лицом. Это как раз то состояние, когда глаза опадают на уровень щек, щеки на уровень подбородка, а последний находиться где-то в районе грудной клетки.
- Не-е, братцы, так дела не делаются! Это ж что получается, вы нас чуть не слопали, а мы вам еще и деньги должны? Не пойдет. Значит будем драться.
Меч , рассекая воздух, проделал несколько умопомрачительных пируэтов и элегантно вонзился перед ногами старика. Я даже сам не ожидал от себя такого виртуозного владения оружием. Что-то подсказывало мне, что на этом фокусы не кончаться.
Мустафа, вполне оправившийся от последнего потрясения, смело шагнул вперед и пристроился плечом к плечу ко мне. Зинаида отставать не собиралась, и встав в позу пьяного китайского сансея , навострила кулачки прямо в рожу старика.
-Ну, ну , ребята! Полегче, - дед быстренько спрятался за спинами сородичей.
Я решил, что пора добивать .
- Слышь, старик. Некогда мне тут с тобой сопли размазывать. Дел много. Слышал о Страннике?
- О Великом Страннике ,- грозно добавила Зинаида.
Несколько секунд стояла гробовая тишина. Я уж подумывал о том, не сморозил ли очередную глупость.
Оборотни как-то вмиг ожили, засуетились и шумящей толпой двинулись на нас. Только природное мужество и самообладание заставили меня не врезаться в приближающуюся толпу с разящим мечом и криком " Бей гадов".
- Так это ж Странник...
- Не узнали...
- Долго жить будешь..
В одно мгновение меня обступила толпа, которая приятельски хлопала меня по плечам, ощупывала, а некоторые, особо рьяные представители, лезли целоваться.
Отпихивался и отбрыкивался я как мог. Но силы оказались неравными, и через минуту меня подхватили на руки и, горланя хвалебные здравницы, стали подкидывать в ночное небо.
Ангела и Зинаиду игнорировали полностью. Они скромно стояли в стороне от всей этой кутерьмы и наслаждались только что подаренной им жизни.
Долго ли это продолжалось, не скажу. Не в моих интересах. Народ должен любить своих героев до бесконечности. И хотя бы половину этого промежутка времени носить их на руках. Иначе герои могут забыть, кем они являются и превратиться в обыкновенных, никем не признанных, сорви голов. А это, поверьте, менее интересно.
Меня отнесли в самый большой дом и усадили на самое почетное место. Дом отличался от свинарника только отсутствием свиней. Ни кроватей, ни стола, не было даже дрянненькой табуретки. Единственная грубая циновка, да и та оказалась подо мной.
- Так вот ты какой, Страничек?! - не-то с удивлением, не-то с огромной душевной издевкой сказал старичок. В домашней обстановке он смотрелся куда приятнее ,- Каким ветром к нам занесло?
- Да вот, - также ласково ответил я, - шли, шли, да зашли. На огонек.
Хрен щербатый, знает же, что сам виноват, а выкобениваеться.
- Слышали, слышали о подвигах твоих, Великий Странник. О том как Прорву, ненавистную, одной рукой в прах превратил. Как города свои вотчинные в один день усмирил. И как мир от тучи бесчисленной чертей уберег. Все знаем, обо всем ведаем.
Никогда! Никогда не опровергайте то, что о вас говорят. Если слишком много хорошего, ничего. От хорошего не убудет. А ежели плохого, тоже не беда. Значит враги ваши стараются, словом, а не делом уничтожить хотят. Так о чем это я?
- Да-а! Бывали денечки кровавые да неспокойные ,- я тяжело вздохнул, всем видом показывая, что смогу и не такие горы свернуть. Пусть знают, - А что это вы , милые, на людишек охотитесь? Иль зверья в лесу маловато?
- Да нет. Живность имеется в достаточном количестве. Но нам по штату положено. Мы ж оборотни. Хошь не хошь, а раз в декаду человеченку подай. А то сразу ж и рождаемость падает, смертность повышается. Вот послушай, Страничек, какие у нас социологические опросы среди населения проводятся, и что люди говорят.
Вот уж чего мне не интересно, так это сведения о влиянии вареного человеческого мяса на уровень потенции оборотней.
- Ладно, батя, убедил, - я прослушал лекцию и мне даже понравилось. Особенно место, где рассказывалось об определении пола новорожденного по количеству съеденных обоими родителями мочек ушей, - Все это интересно. А, кстати, где дружки мои?
- Да не беспокойся ты . Ничего плохого с ними не случиться. Покормят, попоят, и спать уложат. Так у вас , у Странников говаривают.
С мудростью нельзя не согласиться.
- А куда путь то держите? - просто обожаю любознательных старичков. Ему то, оборотню , зачем знать ? Но раз просит...
- Дело тут непростое. Известно нам, что где-то в дальних землях, а может быть и не в дальних, есть место, где храниться Сердце Тьмы-. Найти его нам надо.
- И уничтожить?
- И уничтожить.
Старик задумчиво покрутил бороду, поскреб лысину.
- Ты тут малехо посиди. Отдохни. Я скоро буду.
И исчез. Я не имею ввиду, что просто исчез. Ушел. Оборотни к особому колдовству не обучены.
Старик отсутствовал часа три. Я уж весь измаялся. Сидеть одному в хижине, где и прилечь то негде, да еще мучаться мыслями о друзьях - не всякому под силу. Но я, как настоящий Великий Странник, мужественно перенес и это испытания. Ровно через три часа дед вернулся в сопровождении еще более старых оборотней. То, что дедки именно таковыми являются становилось ясно, едва я заглянул в их глаза. Голодные до бескрайности.
Прибывшие молча и чинно расселись по кругу и давешний дед представил:
- Из соседних деревень старейшины. Матерые волки, Страничек. На их зубах не один человечишка смерть нашел.
Я только кивнул. Приятного мало, когда вокруг сидит столько матерых. Тем более в полную луну. Того и гляди за бочок схватят, хоть я и расположился почти у самой стенки.
Пока я здоровался, две обольстительно молодые ( сейчас соображу ) оборотнихи занесли в дом бокалы . Каждый из присутствующих, скромно потупясь , благодарил девушек-волчиц и брал с подноса свой сосуд . Когда очередь дошла до меня, то подносившая его девчонка озорно улыбнулась, обнажив белые ровные клыки и ущипнула меня за бок. Я только ойкнул. Старик сурово вскинул очи, и оборотнихи мгновенно испарились, оставив после себя запах раздавленных волчьих ягод. Стиль у них такой. От Шанеля.
- Дело такое, почтенные ,- дед держал перед собой стопарь и его глаза так и буравили содержимое ,- Перед тем, как сообщить Вам дело, за которым я вас собрал, отведаем вот это великолепное питье. Урожай ..дцатого года. Лучшие образцы.
Я скосил глаза на соседа. Я могу и ошибаться, но красная бурда в его бокале - кровь. Провалиться мне на месте. Меня аж передернуло.
- А ты родимый, не трясись. Мы тебе молочка от наших доинушек нацедили, парного.
И на том спасибо.
Все разом гикнули , и, марая седые бороды, опрокинули содержимое внутрь желудков. Я последовал их примеру. Молочко, конечно не коровье, но градусов в нем намного больше, нежели в пивке. Хорошая вещь .
А старик продолжал развивать тему. Так, мол и так, господа хорошие, то что Странник к нам заявился, вы все это знаете и видите. Дело у него нужное, да срочное. Надо помочь товарищу.
Вот такие разговоры мне нравятся. Коротко и ясно.
Старейшины сидели долго. Я даже вздремнуть успел. Старички думали, освежали молодые воспоминания, перешли на личное, но только неусыпная бдительность старика не давала потеряться нужному руслу. Наконец, почти под самое утро гости засуетились, да быстренько разбежались, на последок заглотнув еще по одной из раритетных запасов местного племени. Мы остались наедине с дедом.
- Ну что? - спросил я.
- Да ничего ,- сказал, словно отрезал дед.
Я вздохнул и пожалел просиженную даром задницу.
- Ну коли так, то пойдем мы, батя. Спасибо за хлеб , за соль.
Я уж было поднялся, как старик остановил меня рукой.
- Подожди, Страничек, - помолчал, выводя меня из себя, продолжил ,- Зря ты в это дело ввязался. Непутевое оно. Да ты не ерепенься, послушай. Понравился ты мне. Тут лет триста назад дядька твой, тож Странник, заявился. Половину стаи порубил, а остальных на деревья подвесил. А за что, спрашивается. Ему, видишь ли, не понравилось, как мы на светило ночное воем. А ты... совсем другое дело. В маменьку пошел, значит. Не кричал, не грубил, жизней не лишал. За то огромное волчье спасибо. А насчет дела... Не справиться тебе. Даже с друзьями своими непутевыми. Девка то хоть умна, а второй, словно пташка небесная. Все нипочем. До фени то есть.
Справедливая характеристика. Я давно замечал, что Мустафа все больше в облаках летает.
- Мы тут со стариками покумекали, подумали. Обсудили , так сказать, злободневность ситуации. И пришли к выводу, что помочь должны. И советом и делом. Если , как ты говоришь, погибнет мир, то нам и кровушки негде будет взять. А так... Во общем, чтоб не загонять тебя под флаги, дадим два совета и две вещи волшебные. А может и не волшебные, кто их знает.
Старик вытащил из-за пазухи дудку деревянную, да мешочек грубенький.
- Дудка, знамо дело для чего. Небось сам догадался. Поиграешь, явимся. Мож и поможем чем-то.
- Точно?
- Куда ж денемся. Дудка вроде старая, проверенная.
- А это ?- я показал на мешочек.
- А рыло его знает. Эт тебе подарок из самого дальнего селения. Старейшина сказал, будто тоже волшебный, а как пользоваться, никто не знает. Валялся без дела, решили тебе отдать. Авось пригодиться. Держи. Да на солнце не выставляй. Вонять будет.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

- А советы ?- поинтересовался я, запихивая подарки подальше.
- А советы такие. Как от нас выйдешь, двигайся так, чтоб солнце в полдень в правое ухо светило. Старики говорят, что в десяти днях быстрого бега странности творятся. Непутевые, да шибко страшные. Даже мы побаиваемся туда соваться. От смерти подальше. А второй совет еще заковыристей. Есть у нас книги древние, да разумные. Вот в них-то и написано, что да, имеется в наличии Сердце Тьмы. И то, что его победить сможет только смелый и бесстрашный. Эт понятно и дуракам. Одно тревожит. Книги сказывают, что уничтожившего Сердце ждет беда неминучая. А какая не сказано. Ты сам подумай-то. Даром что Сердце, так ведь еще Тьмы.
Дед закряхтел, поднялся, приглашая меня закончить приватную беседу.
- Все что имели, то рассказали. Не обессудь, коли чего не так. И вот еще... Ты не обижайся, но ... посматривай за своими. Что-то в них неприятное есть.
Ясное дело. Одна железка бывшая, а второй кислород с мыслями.
Я выбрался из дома и чуть не задохнулся свежим воздухом.
Эх, хорошо-то как. Туман по травке стелется, солнышка дожидается. А где то за деревней соловушка поет. Прям как в деревне. Сейчас бы на озерко, да с удочкой. Задымить папироску и забыть обо всем на свете.
Старик куда-то отлучился , оставив меня на попечение двум девушек, тех самых , которые разносили бокалы с кровью. Девчонки странно подмигивали глазами, и молча зазывали в лес , показывая то. что они от меня хотят, далеко не двусмысленными жестами.
Как же, ждите. разбежался. Вас послушаешься, так потом по лесам будут носиться выводки маленьких Странников. Срам то какой.
Послышался шум, при внимательной расшифровке который оказался нестройным хором. Горланили безграмотно, но с чувством.
- А вот, новый поворот. Эх-ма. И мотор-р р-ревет, что, эх-ма , что он нам несет...
Из-за угла показалась компания. Пьяные, в дупель, оборотни тащили под руки несопротивляющихся Мустафу и Зинаиду. Причем первый отличался от людей-волков только невообразимо мутными глазами, да широкой, на весь лес, счастливой улыбкой. А про Зинку и говорить нечего. Самая настоящая песня. Одни повороты. Полнейшая отключка.
Мустафа свалился прямо в подставленные объятия и успел только сказать:
- Класс! - и заснул.
Зинка кое-как приоткрыла глаза , тупо посмотрела на меня, икнула и вырубилась.
- Эт мои ребята с тормозов сорвались ,- пояснил появившийся старик, - Своим-то я уже вставил по первую декаду, а с твоими сам разбирайся. Всю деревню споили. Ни одного трезвого.
- Да как я сними пойду-то ?- растерялся я.
- Эт ничего, щас приведем в полнейший порядок. Станут , как свеженькие.
Он отдал распоряжения , и несколько оборотней, продолжая подвывать до боли знакомую песню, поволокли ангела и Зинку к небольшому озерку. Потом, весело смеясь, дружно взяли за руки-ноги и также с юморком зашвырнули их подальше от берега.
Толи вода оказалась слишком холодной, толь была целебной, но через пять минут на берег вышли трясущиеся , жалкие и беспомощные ребята.
Их закидывали в озеро ровно десять раз. Сам считал. После последнего Мустафа сильно ругался, а Зинаида голосила и грозилась всем оборотням повырывать коренные клыки. На что волки - люди только дружно ржали.
- Ну что, алкаши, протрезвели ?- строго спросил я приплетшихся друзей.
Ничего не сказали мне друзья. Только помахивали руками, пытаясь выразить ту неповторимую гамму чувств, которая их переполняла.
Прощание со стаей было коротким, но донельзя трогательным. Роли по сравнению с ночной встречей немного поменялись, и теперь основная масса оборотней окружила Мустафу и Зинаиду. Стая провожала друзей. Стая теряла хороших приятелей. Стая оплакивала замечательных собутыльников .
И долго еще вслед нам , пробиваясь сквозь деревья , неслась песня:
-...И не разберешь, пропасть или брод, омут или взлет...
Мне кажется, что еще многие и многие потомки замечательного племени оборотней-волков будут с умилением рассказывать юным волчатам о прекрасных людях, посетивших их стаю во время праздника полной луны.

- Что-то неспокойно у меня на сердце ,- Зинаида беспокойно оглядывалась по сторонам, хотя по моему мнению никакой опасности не существовало. Но я прекрасно понимал, что к мыслям существа порожденного всесильным компьютерным мозгом, стоит прислушаться.
Давно остались позади владения оборотней. Холодные горы, недружелюбно встретившие нас пронизывающим ветром . Бурные, широкие реки, ворочающие своими водами огромные булыжники. Сухие, безжизненные степи. Десять дней мы двигались строго в направлении , указанным нам стариком. Полуденное солнце строго в правое ухо. Хороший ориентир, ничего не скажешь. Особенно в туманных горах, где не то что солнца, носа своего не видно.
Мы чертовски устали. В последние дни Мустафа все чаще вспоминал беззаботную ангельскую жизнь, а Зинаида тихие, теплые закоулки родного мозга Странников.
Да и я , чего греха таить, жалел о тех временах, когда после трудового дня можно было завалить в вечернюю баньку, попариться , веничком по уставшим бокам похлестать. А после и первачка с корешками выпить, огурчиком с грядки закусить.
- Что тебя беспокоит? - обратился я к Зинаиде, после ее замечания.
- Не знаю, Странник, - задумчиво отозвалась она ,- Я чувствую приближение чего-то страшного. Не знаю чего.
- Нервы ,- успокоил я . Весь заложенный во мне опыт предыдущих поколений Странников говорил, что ни страшного, ни опасного впереди нет. Только влажность повысилась. Впереди большой водоем или река. А наличие большой воды не всегда говорит о приближающейся опасности.
Мысли мои оказались правильными. Через несколько часов мы вышли к болотам.
- Мрачноватое место ,- Мустафа пнул заросшую кочку и тоскливо окинул взором бескрайнюю ширь болота.
- Мда,- согласился я, - Куда дальше ?
Повсюду, насколько хватало глаз виднелась одна вода с редкими островками растительности. Самое то, для героев .
- А я предлагаю идти направо. В обход ,- предложила Зинаида.
- А почему не на лево ,- мрачно не согласился ангел, - А еще лучше вплавь. Сделаем плот , поплывем. И окочуримся .
- Значит так ,- прервал я начинающийся спор ,- Идем, как и предложила Зина, направо. Если в течении трех дней не выйдем на заданное направление, делаем плот. Устраивает?
Предложение устраивало всех. С большими или меньшими выражениями недовольства.
Я понимал друзей. Премся за каким-то непонятным, и существующим ли вообще, Сердцем. Плохо питаемся, плохо спим. И сколько еще впереди, неизвестно. Есть от чего упасть духом.
Но иногда везение приходит незаметно. Через пять часов перескакивания с кочки на кочку, Мустафа радостно возвестил :
- Дорога, чтоб мне сдохнуть.
Довольно широкая, насыпная дорога, словно желтая стрела пронзала серую гладь болот и исчезала в туманном горизонте.
- У нас есть что-нибудь по этому поводу ?- поинтересовался я у Зинаиды.
- У меня нет ,- задумавшись на мгновение, ответила девушка ,- Я же не могла впихать в себя все файлы. Ты же и сам Странник. Вот и ройся у себя.
- Ты мне не груби, Зинаида !- строго одернул я дерзкую девчонку. Распоясалась тут ,- Как брагу с Мустафой хлебать, это ты умеешь. А обычные географические сведения из тебя клещами не вытянуть.
Мустафа давно уже отплясывал на дороге, радуясь твердой плоти под ногами. Было бы с чего.
- Хорош прыгать. Один твой шеф, может быть , знает, какие сюрпризы приготовила нам топь. Дорога, дорогой, но не забывайте, что мы не на увеселительной прогулке. Полчаса привал, привести амуницию в полный порядок, отдохнуть, перекусить, справить естественные надобности и в путь.
Сам я двинулся в кусты, чтобы сделать то, что сам приказал. Позади до меня донесся недовольный голос Зинаиды:
- Золушек нашел, Странник несчастный! Сделай то, сделай это...
Устали люди.
Но через полчаса , выстроившись ровной линией, мы дружно двинулись навстречу ,( так и хочется сказать - новым приключениям и опасностям,) зловонию и тухлому запаху застоявшейся воды.
После неудобных лесных дорог, засасывающего песка и скользких каменный склонов, наше путешествие превратилось в легкую , немного скучную от невзрачности окружающего ландшафта, прогулку.
Иногда на обочину выпрыгивали из болота зверюшки, отдаленно напоминающие земных жаб, разве что покрупнее, да посимпатичнее. Они таращили на нас глаза и издавали не совсем лягушачьи крики. Попробую воспроизвести: -"Кха-ха-ха, кха-ха-ха."
Мустафа поначалу старательно распугивал жаб, бросаясь на них с мечом, но потом и это занятие ему наскучило .
- Скукота!
Я не стал возражать ангелу. И в самом деле, скучновато.
Совсем невмоготу стало на следующий день, когда мы, переспав пару часиков, продолжили путь. Представьте, справа болота, слева - болота. Спереди и позади ровная, никуда не сворачивающая , без выбоин, без колдобин дорога. Казалось, радуйся! Так нет. Фактор монотонности дурно сказался на сплоченности нашей команды.
Первой не выдержала Зинаида. Баба.
- Я больше не могу.
Мы с Мустафой недоуменно переглянулись. О чем это она?
- Я больше не могу выносить этих дурацких болот, этих хрюконосов, - оказывается так назывались существа, которых я обозвал жабами. А больше всего я устала от вас.
Мы снова переглянулись. Но на сей раз с некоторым недовольством. А мы то при чем?
- Я натура сугубо творческая, - продолжала развивать тему кибердиво ,- Я создала это тело, чтобы восхищаться жизнью, сражаться и, наконец, умереть за мужчин.
Зинаида соизволила бросить на нас уничтожающий взгляд.
- Как я ошибалась! За кого сражаться? За кого отдавать свою молодую жизнь? За двух ..,- она правильно делает, что старательно подбирает слова. Одно неверное выражение и ей крышка. А собственно, о чем это я? - ...филантропов ( слово то какое, чудное!) ? Нет уж увольте.
- Зин, может прекратишь ныть? Всем тошно от болот. Но ведь и они когда-нибудь закончатся? И снова станет весело.
- Эх! А называется ...мужики. Да разве о том я мечтала? Об этой убогой жизни?
- Да что знаешь ты о жизни ?- закипел Мустафа ,- Все время на сенсорах да полупроводниках.
- А ты? - Зинаида в долгу не осталась и завелась с пол-оборота ,- Ангел! Да ты такой же ангел, как...
Последовавший вслед за этим диалог не отличался ни тактичностью, ни выбором высказываемых выражений.
Я несколько раз попробовал открыть рот, но получил такой двойной поток литературных слов, что решил не ввязываться. Пусть два сапога сами разбираются. Но через несколько минут мне пришлось вмешаться и чуть ли не силой разнять друзей.
- У меня есть две новости для вас. Плохая и хорошая. С какой начинать?
Зинаида и Мустафа под устали в словесных баталиях и им не было никакой разницы.
- Хорошо. Начну с плохой. Вы самые последние дураки, если тратите свои силы на выяснение идиотских вещей. Я знаю, что все устали и всем надоела эта дорога. Но каждый из нас не выбирал свою судьбу. Так что, дорогие мои, придется смириться с настоящим и терпеливо ждать светлого и прекрасного будущего. Если, конечно, таковое имеется. Вот и молодцы. А что касается хорошей новости, она перед вами.
Я показал на дорогу.
Шагах в двухстах болотная дорога обрывалась . Вернее, не совсем обрывалась. Посреди нее, разрывая полотно , лежал большой, плоский серый блин , метров в сорок в диаметре.
- Ну что, Зин. И по этому поводу у тебя ничего нет?
- Кроме догадки, что блин является отметкой середины пути, у меня ничего нет ,- девушка пожала плечами, встряхнула волосами и смело зашагала вперед.
- Эй, я с тобой, - крикнул ангел и побежал за Зинкой. Дружба восстановилась, и это уже радовало.
Не доходя немного до странного образования, они остановились и, молча, подождали меня.
- Посмотри...
Зрелище, действительно, открывалось не слабое. Весь металлический круг, а сделан он был явно из металла, оказался сплошь завален белыми костями. То тут, то там валялись человеческие, животные, большие и маленькие черепа и кости. Самое странное, что на всей дороге я не встречал ни одного ребрышка. Только в кругу.
- Мда?- сказал Мустафа.
- Мда!- ответила Зинаида.
- Мда,- согласился я ,- Предложения, пожелания, жалобы имеются?
- Что это может быть? - Зинаида опустилась на колени и осторожно дотронулась до выступающего над поверхностью дороги круга, - Ой, да он горячий.
Блин действительно оказался если не горячим, то весьма теплым точно. Ни одного ржавого пятнышка, Абсолютно ровная поверхность, без зазубринок.
- Зина, это построено не вчера. Ищи. Должны существовать какие-то сведения ,- но встретившись с извиняющимися глазами девушки, я понял, что сведений не дождусь, - Ну хотя бы химический анализ, или что ты там можешь сделать?
Чем больше проходит времени, тем больше я убеждаюсь, что Зинка, воплощая компьютерный мозг в женское тело позаботилась только о собственном благополучии и достоинствах. Если мне и не хватало сейчас помощи действительно умной машины, то виновата в этом, прежде всего, Зинаида. Ну да черт с ней.
- Странник? Ты у нас за старшего, тебе решать ,- вы только посмотрите на этого подлеца! Не далее , как десять минут назад он обзывал меня недоучившимся дегенератом, а сейчас? Старшой! Странник! Я и сам знаю, кто я есть.
- Назад мы , естественно, не пойдем?
- Нет! Да ты что? Ни в жизнь! - одновременно возмутилась парочка. Я ж говорю, что спелись.
- Значит движемся согласно ранее намеченному маршруту.
Признаться , и данное предложение не вызвало особого энтузиазма. Тогда я предложил пойти на компромисс.
- Предлагаю! Один из нас, совершает разведывательный марш-бросок на круг. Если все нормально, значит... все нормально. Если нет, оставшаяся группа возвращается обратно. Согласны? Кто пойдет?
Указательные пальцы Мустафы и Зинаиды одновременно уткнулись в мою грудь. Их бесстыжие глаза смотрели на меня без всякой жалости. Отлично.
- Отлично !- сказал я ,- Я рад, что у нас такое единодушие.
Отвернувшись от ребят, я скорчил недовольную рожу. А что, собственно, ты ожидал? Что Мустафа попрется сам? Делать ему больше нечего. А Зинка? Зинаида наверняка думает, что раз она женщина, то ее должны беречь. Ну и ладно.
Осторожно перенеся вес тела на левую ногу, я опустил правую на поверхность блина. Надавил, переступил и встал всей массой.
Ничего. Ноги мои не оторвало, меня не расплющило и не изжарило.
Осторожно перешагивая разбросанные кости, я медленно двинулся к центру этого странного во всех отношениях сооружения. Чем ближе передвигался к центру, тем труднее становилось найти свободное от останков место. А через несколько шагов, вообще, пришлось идти по густо усеянной поверхности.
Неприятное это дело, слушать как под твоими ногами рассыпаются, издавая скрежещущий звук чьи-то чужие черепа.
Я добрался до середины, остановился, подождал немного и только убедившись, что со мной ничего особенного не происходит, повернулся к друзьям.
- Давайте сюда. Все нормально.
Зинка и Мустафа , стараясь ступать точно по моим следам стали приближаться .
- Если все нормально, непонятно, зачем весь этот ужас, - Мустафа подобрал маленький череп какого то местного зверька, вскинул его вверх, - Быть или не быть? Вот в чем вопрос ... мама!
По тому, как изменились лица ребят, я понял, что за моей спиной находиться нечто такое, что не может благоприятно сказаться на общее психическое настроение нашей компании. Глаза у Зинаиды приобрели цвет белой вишни, а Мустафа уронил череп и раскрыл рот, готовясь закричать.
Стараясь не делать резких движений, а черт его знает, что там, я повернулся.
Покачиваясь на огромных телескопических ногах, шевеля мохнатыми усами на том конце дороги возвышался паук. Высотой метров эдак пять.
- А вот и гостеприимный хозяин, - пробормотал я, пятясь назад.
По дороге я споткнулся о разбросанные ребра и дальнейшее отступление продолжал помогая себе руками. Добравшись таким образом до спутников, я принял нормальное, присущее двуногим, вертикальное положение.
- Главное не делать резких движений, - почему-то шепотом возвестил я, - Медленно разворачиваемся и уходим.
- Что? - не теряя сознание , прошептала Зинка.
- Ноги делаем, ребята.
Уговаривать никого не пришлось. Мы быстренько развернулись, готовясь побить все немыслимые рекорды по бегу на длинные дистанции, но... обратный путь оказался отрезан точно таким же чудовищем.
- Мы погибли ,- невозмутимо констатировал ангел.
Пауки, что-то проскрежетали и стали неторопливо приближаться.
Только чудо могло спасти нас. Только чудо.
- По теории вероятности , если мы разом бросимся вперед, одному из нас удастся спастись, - наконец Зинка проявила свои способности. Все рассчитала и разложила по полочкам. Добрая душа. Только вот счет один к трем меня не устраивал. И я решил обратиться к живущему во мне знанию Странника.
Прикрыв глаза, чтобы лучше сосредоточиться, я заглянул в себя.
- Ты пришел за советом? - прозрачный силуэт в темноте говорил тихо, так, что приходилось напрягаться, чтобы расслышать слова.
- За советом и за помощью. У нас неприятная ситуация.
- Смерть?
- Похоже на то. Самим не справиться.
Силуэт помолчал немного.
- Если тебе нужен совет, я не могу его дать. Ведь я, это ты сам. Помощь? Что накоплено Странниками - твое. Только сумей распорядиться этим с умом. Вот все , что я могу сказать.
- Это все, на что ты способен? Это подло!
- Не сердись Странник. Единственное, в чем я еще могу помочь, открыть тебе путь. Иди и смотри.
Я открыл глаза. Пауки приблизились настолько, что казалось, еще одно мгновение, и мы окажемся в пасти этих монстров. Но теперь я знал , что делать.
Странные, незнакомые доселе слова вырвались из меня, сгущая болотный воздух и разрывая на части легкие. Зинаида страшно закричала, хватаясь за горло, Мустафа , побледнев, опустился на металлическую поверхность площадки.
А со мной творилось нечто удивительное. Я словно и не жил. Тело в одно мгновение стало мертвым, перестало биться сердце, легкие отказывались принимать живительный воздух. А душа, или то, что называлось ею, стала творить черное колдовство.
Воздух вокруг нас превратился в густой туман, затем в стену дождя и, вдруг, вспыхнул ярким ослепительным пламенем.
Я забрался обратно в тело, взвалил на себя Зинаиду, подхватил задыхающегося Мустафу и, сопровождаемый сплошным столбом пламени, двинулся вперед.
Чудовище, преграждающее путь, свирепо засвистело и попробовало пробиться сквозь занавесу бушующего пламени. В какой-то момент показалось, что ему это удалось. Но свирепый огненный хищник , протягивая длинные желтые язычки, перескочил на мохнатое брюхо паука и стал быстро распространяться по всему телу животного.
Паук теперь уже жалобно заверещал, попробовал сбить с пламя, Не удалось. Тогда, пользуясь древними инстинктами, паук бросился в болото.
Но жадное пламя не собиралось так просто отдавать захваченную добычу.
Изредка оборачиваясь назад, я видел, как бурлит болотная жижа, как выскакивают из воды пылающие ноги паука. Через несколько минут все было закончено. Остался только смрадный запах горелого мяса.
Второе чудовище немного потопталось позади нас , нападать не решилось и спустя несколько мгновений сгинуло в чавкающей болотной тине.
Столб пламени тихо погас, оставив после себя совершенно чистую серую площадку. Хорошая жатва.
Я свалился на второй половинке дороги. Рядом не мог отдышаться ангел. Зинаида медленно приходила в себя.

Предыдущая страница 19 Следующая страница


Подопечный 20

- Что это было? - давясь воздухом , спросил хранитель.
- Спасение ,- просто ответил я.
- Это ты его сделал? Если да, то я весьма уважаю твои способности к колдовству. Но обещай, никогда не делать этого без предварительного уведомления. Иначе сердце мое не выдержит.
Сказал и свалился без памяти.
Я последовал за ним. Не беспокоясь больше ни о пауках, ни о чем другом на свете. Я был горд. Сегодня я воочию увидел, что все эти шуточки по поводу Великих Странников не такая уж ерунда и не ограничиваются только мыльными пузырями. Я познал силу. И теперь у меня не возникало сомнений в том, что рано или поздно я найду Сердце Тьмы и сумею распорядиться им так, как того оно заслуживает.
И впервые за все эти дни я заснул совершенно спокойно, не беспокоясь ни о безопасности друзей, ни о своей. Теперь за моими плечами вовсю развевался гордый стяг Великих Странников.

Конец болотной дороги ознаменовался новой встречей.
Вначале мы услышали веселую музыку , затем рассмотрели сквозь дымку развевающиеся стяги и, вскоре, показались сами встречающие.
От нормальных людей, весело размахивающую руками толпу, отличало только то, что все они были лилипутами. Не настолько маленькими, что бы не замечать их, но и не настолько большими, что бы относиться к ним слишком серьезно. Просто маленький народец.
Едва мы сошли с желтой дороги на землю, нас обступило около сотни человечков.
- Браво, браво! - вопили они старательно и подбрасывали в воздух свои шапочки.
- Что-то не слишком мне нравиться прием, - угрюмо пробурчал Мустафа, старательно освобождаясь от липнущих к нему крошечных ручек.
- Да брось ты! - мне лично понравились лилипуты, - Весьма милая и тепла встреча.
- Вот и я говорю, - не унимался ангел, - Слишком теплый. С чего бы я стал так веселиться?
- Может быть мы первые люди , появившееся на дороге.
Довод вполне убедительный . Мустафа ничего не ответил, но я почувствовал, что настроение у него упало до нулевой отметки.
Маленькие люди расступились , и перед нами возник лилипут в смешной, широкополой шляпе без верха. Он аккуратно расшаркался , поклонился и торжественно произнес:
- Королевство Его Величества Узура Первого приветствует Вас ! Его Величество король просит проследовать за мной в главный дворец, чтобы лично выразить Вам, героям и храбрецам, свое уважение.
- Я ж говорил, что не все тут чисто. Монархия, - зашептал мне на ухо ангел.
- А ты хотел встретить демократическую республику с президентом во главе? - я отвесил вежливый поклон встречающему лилипуту и обратился с ответной речью. Как и положено:
- Мы с удовольствием принимаем приглашение Его Величества Узура Первого и будем счастливы услышать его голос.
- Ты давно стал дипломатом?
Мустафе не нравилось абсолютно ничего. Маленький рост жителей, их приветливые лица, приглашение короля. С Зинаидой, наоборот, проблем не возникало вообще. Она тискала в своих объятиях сморщенные веселые рожицы и радостно смеялась. Какие разные люди.
Мы последовали вслед за малышом в шляпе, сопровождаемые многочисленной толпой, не перестающих веселиться лилипутов.
За густыми деревьями, обступающих дорогу, вскоре показался город.
- Вот тебе и лилипуты.. ,- пробурчал хранитель.
Город оказался совсем не маленьким, как я ожидал. Несомненно, дома не возносились в небо и не впечатляли размерами. Самые обыкновенные постройки, соответствующие росту коренных жителей. Но вот во всем остальном! Вокруг города возвышалась приличная крепостная стена с многочисленными башенками, в которых я заметил неусыпных стражей с копьями наперевес.
Массивные ворота распахнулись, и на нас бросилась стая здоровенных собак, которых с трудом удерживало по трое лилипутов.
- У нас частенько случаются набеги недругов, так что приходиться постоянно быть настороже ,- пояснил сопровождающий нас лилипут.
- Да все нормально, - успокоил я хозяина, старательно обходя клацающих зубами псин, - Главное чтоб вам было хорошо.
А на улицы, казалось, высыпали все жители. Обступив плотной стеной дорогу по которой мы двигались, люди махали маленькими флажками и дружно скандировали:
- При-вет ге-ро-ям! При-вет ге-ро-ям!
- А позвольте узнать, уважаемый? От чего нас так торжественно приветствуют? - обратился мрачный Мустафа к лилипуту.
Тот не оборачиваясь, пояснил:
- Много долгих лет никто не появлялся с той стороны Великих болот. Мы несколько раз посылали воинов узнать, в чем дело, но никто никогда не возвращался. Только совсем недавно мы смогли узнать страшную тайну. Из последнего, самого многочисленного за всю историю отряда, сумел спастись всего один солдат. Он то и рассказал нам о бесчинствующих на дороге стаях чудовищ.
- А раз мы прошли, то автоматически стали героями? - не унимался ангел с расспросами.
- Совершенно верно. И вас ожидает великая награда короля. А вот и дворец.
Так называемый дворец представлял из себя довольно приличную кучку нагроможденных друг на друга и друг к другу глинобитных домиков. Никакой роскоши, никакого величия.
Зинаида, как это обычно свойственно всем женщинам, не выдержала и поинтересовалась несоответствию вида жилья короля согласно занимаемой им должности. На что получила исчерпывающий ответ, что де наш король прежде всего заботиться о своем народе, а только потом о собственных интересах.
Несколько минут мы старательно протискивались между домиками, пока не вышли на площадь города. Центральную, естественно.
Здесь нас давно поджидала новая порция восторженных лилипутов и собственно сам король.
Если дома главы королевства производили не самое лучшее впечатление, то в остальном король был неподражаем.
Золотой трон, усыпанный драгоценными каменьями, расшитая золотом и серебром одежда, а на маленькой головке здоровенная, сверкающая корона.
- Я же говорил, говорил, - зашептал на ухо Мустафа, - Настоящий узурпатор, который дурит народ.
Я не успел ничего ответить, так как мы вплотную приблизились к трону, окруженному многочисленной стражей.
Не доходя нескольких шагов, я остановился, подождал , пока мои спутники не остановятся рядом, и поклонился со всей старательностью, на которую только мог. Мустафа и Зинаида последовали моему примеру. Ангел недовольно сдвинув брови, а девушка, расплывшись в радужной улыбке. За что и получила от Мустафы тихий ласковый упрек:
- Выкаблучиваешься, лизоблюдка несчастная? - который, впрочем, остался без ответа.
- Мой народ, и я, король Узур Первый, приветствуем наших героев !-хотя лицо короля и выглядело вполне молодым, голос выдавал в нем старого ,возможно не совсем здорового, человека.
- Мы рады встретиться с вами ,- новый поклон и новые сдавленные ворчания ангела.
- Мой народ и я, король Узур Первый, желали бы услышать, как удалось вам пройти через опасных чудовищ, населяющих Великие болота?
Делать нечего. Пришлось рассказать. Конечно без всяких там подробностей. Мол, вытащили мечи и сражались три дня и три ночи. Отрубаем одну голову, на ее месте вырастает другая. И тому подобное. Почти что правда.
Король и его народ внимательно внимали моим лживым словам. После окончания красочного рассказа поднялась новая буря восторгов и приветствий. Как только они стихли, старческий голос правителя задал новый вопрос:
- Прошу простить старого короля, но мой народ хотел бы знать, кто вы и зачем пришли в наш прекрасный город?
Очень простой вопрос. Но как раз на него отвечать подробно не хотелось. Пришлось вновь нести ерунду о странствующих искателях приключений. Говорить о Сердце Тьмы не стоит.
Ответ был полностью принят . После чего мы перебросились с Узуром несколькими взаимными хвалебными речами и в завершении этого приятного разговора король возвестил:
- Мой народ и я , король Узур первый, желаем, что бы вы немного отдохнули и сегодня вечером прибыли на посвященный вам праздник. Да будет так.
После чего король, сопровождаемый расторопными слугами быстренько смылся, оставив нас на попечение лилипута в смешной шляпе. Как оказалось, первого министра вооруженных сил королевства.
Нас проводили в один из близлежащих домов, куда мы, рискуя ежесекундно развалить ветхое сооружение, с трудом втиснулись и закрыли за собой двери.
О том, чтобы лечь на маленькие кровати не было и разговора. Покряхтев, мы выставили всю имеющуюся мебель за двери и расположились на глиняном полу. После путешествия по болотной дороге , крыша над головой весьма располагала к спокойному отдыху.
- Что скажете, ребята ?- поинтересовался я, как только принял самое удобное для отдыха положение, голова на ребрах Мустафы, ноги уперты в стену на высоте метра.
Ангелу повезло больше. Голова его покоилась на груди Зинаиды , а ноги высовывались в небольшое окошко.
- А что говорить, - Мустафа долго устраивался, от чего голова моя неприятно перекатывалась по его ребрам ,- Еще один образец завуалированной тирании.
Зинаида не согласилась:
- Весьма милый старичок ,- она несколько раз ткнула кулаком в мой бок, стараясь приподнять его повыше. Наконец ей это удалось и она блаженно растянулась во весь рост, - Мне кажется, что это очень и очень приветливая страна. К тому же они такие маленькие, что даже если захотят, не сделают нам ничего плохого.
Я хотел было напомнить о Гулливере, попавшем к лилипутам, но дрема окончательно сморила меня и я провалился в сладкий сон.
Из розовой дымки возникло лицо Любавы. Она молча смотрела на меня и слезы, самые дорогие слезы стекали по ее щекам.
- Любава?
- Да, милый.
- Где ты , Любава? Я ищу тебя.
- Не надо, милый. Не принесет встреча счастья. Ни тебе , ни мне. Только горе.
- Почему. Любава?
Образ Любавы померк и на его месте возникла хохочущая рожа Клавки.
- Что, родименький, не забыл еще свою Любку? Она ж тебе сказала, что нет у вас впереди ничего. И у тебя ничего нет. Уж больно ты рассердил меня.
- Сгинь, стерва!
- И никуда ты не денешься от меня, родименький. Из под земли достану. Расшибусь, но погублю.
Клавка разжала кулак и на ладони появилась маленькая лежащая фигурка Любавы.
Вот посмотри, что сделаю...
Вторая ладонь быстро опустилась на Любаву.
- Нет!
- Страшно тебе, родненький? А ты не бойся. Смерти нечего бояться. Это тебе и ангел твой скажет.
- Нет!
Словно ужаленный, я подскочил с места и со всего размаху врезался в низкий потолок. Хижина натужно застонала, но покряхтев, выдержала.
- Ты что сигаешь, как кенгуру? - Мустафа почмокал губами и постарался перевернуться на другой бок. Но габариты домика отнюдь не располагали к подобного рода перемещениям. Ангел покряхтел, выругался и принял позу сидящего на полу сонного ангела.
- Мустафа, я только что во сне видел Любаву.
- Э, батенька, что это у тебя с голосом? - ангел внимательно посмотрел мне в глаза ,- Да ты на чокнутого похож. Я ж понимаю, что любовь дело трогательное, но не до такой же степени. Ничего с твоей девчонкой не случиться. Найдем ее, не волнуйся.
- Сердце чует, что-то с ней случилось.
- Сердце не барометр. Не верь этим сказкам. У нас, у ангелов так принято, пока собственными глазами не убедишься, ни на какие показания приборов внимания не обращать. Вот бывало с тобой, стрелки зашкаливают, тревога во всю гремит, а ты в это время, морды мужикам бьешь. Так что успокойся.
Хорошо ему. Зинаида всегда рядом. Толи любовь, толи придурь. А тут так тоскливо. Хоть вешайся. Как вспомню ее глаза, так в дрожь бросает.
Почему человек так часто живет старыми воспоминаниями? Казалось бы, посмотри вокруг. Столько всего прекрасного и хорошего. Ан нет! Память, словно петля на шее , тянет назад. Теребит душу, мучает. А почему сделал не так? И почему не сказал вот эти слова? Все переберет, все вспомнит. Глаза, движения рук, чуть заметную, мимолетную улыбку. И получается, все что в прошлом, все прекрасно. И невозвратимо. Потому, что память жестокая штука. Играя только с душой, никогда не возвращает в прошлое тело. А именно этого хотелось бы большинству. Жестокая штука - память.
- Василий?! - рука Зинаиды прикоснулась к моим сырым от слез щекам ,- Не надо. Мы найдем ее. Мы постараемся. И все будет хорошо.

Вежливый стук в дверь возвестил о том, что к нам пожаловали гости. Или , если выражаться точнее, хозяева.
- Король Узур Первый просит гостей пожаловать к нему на праздник. Оружие брать необязательно. Вы находитесь под покровительством короля и народа.
Пришлось оставить оружие, плащи и прочие, абсолютно ненужные в данной ситуации вещи.
Сказать по правде, вид наш совершенно преобразился. На мне были натянуты великолепные синие джинсы с надписью на заднице " Леви с" . Штанины заправлены в высокие кожаные подкованные сапоги с металлическими носками. Поверх тела футболка с изображением какой то пышногрудой тетки. Зинаида, когда я все это напяливал в первый раз, призналась, что данный вид соответствует ее идеалу настоящего героя. Я не возражал.
Мустафа был облачен не менее героически. Черная, облегающая торс, футболка с оторванными рукавами , штаны камуфляжного цвета и высокие ботинки на шнурках. Та же самая Зинка не раз слушала ругательства ангела, мучавшегося с длинными шнурками. У ангелов, говорил он между ругательствами, принята совершенно другая обувь, в частности простые белые тапочки.
Что касается самой Зинаиды, то она постаралась на славу. Не имея под руками никаких журналов мод, она создала себе такой сногсшибательный прикид, что я только диву давался. Представьте себе женщину, прикрытую ( местами ) только сетью с крупными ячейками. И то слабо сказал. Чуть растрепанные белые пушистые волосы, обширная, как бы поскромнее выразиться, грудь, прикрытая только с одной стороны подобием кожаного купальника. И ... Собственно это все. Такое впечатление, что Зинаида собралась на курорт в Средиземное море. И не мерзнет же.
Лилипут, зазывавший нас к королю, как увидел Зинку, так и сел. А потом всю дорогу только и открывал рот, пытаясь что-то сказать. Слабоваты ребята до красоты.
- Зинка, под монастырь нас подведешь своими причудами, - что я имел в виду под причудами, пусть останется при мне.
Зинка горделиво вздернула голову, разметав по сторонам светлые локоны, и усмехнулась:
- Да надоело мне скрывать себя под плащом. Вы то два истукана в женской красоте ни черта не понимаете. Пусть хоть посторонние поглазеют. Им интересно, а мне приятно.
Вступать в спор с Зинкой я посчитал пустым делом. Если красивая баба что-то вобьет себе в голову, это надолго. Два истукана... Ишь ты как она нас. Вернее, Мустафу. Для него старается.
А Мустафа не обращал на Зинку ни малейшего внимания. Мания преследования и опасности полностью овладела им, и теперь он, словно разведчик, внимательно разглядывал все на пути, то и дело озираясь по сторонам.
- Подозрительно все это, Васильич! Вчера полно народу было. А сегодня - никого. И оружие оставили. Тоже мне герои. А вдруг против нас недоброе задумали. Чем отмахиваться станем? Руками? Да много ли ими сделаешь. Ох, не к добру все это.
К добру или к беде, а что сделано, то сделано.
У меня не было оснований подозревать лилипутов в черных замыслах. Вполне приятный народец. Веселый, в чем-то бесшабашный. И король под стать им. Милашка, одним словом.
Место, куда нас привели, ничуть не напоминало те глиняные домики, названные дворцом. На сей раз перед нашими глазами, действительно раскинулся самый настоящий дворец. Не такой высокий, не слишком красивый, но дворец.
- То был главный, а это основной ,- пояснил лилипут, ничуть не смущаясь . Может у них заведено так. Каждому жителю по два жилых помещения.
Здание напоминало скорее всего приплюснутый стог сена. Никаких резких углов, минимум архитектурных украшений. Скромно, но со вкусом.
- Прошу вас ,- маленький человек распахнул перед нами двери и мы вошли в просторное помещение, которое принято обычно называть тронным залом.
И , действительно, стоял трон, перед ним накрытые едой столы, за столами местные почетные жители и "пр". Под "пр." я подразумеваю прочую знать. А таковых здесь имелось во множестве.
Наше появление не прошло незамеченным. Нет! Я снова ошибся в формулировке. Появление Зинаиды не осталось незамеченным. А на нас абсолютно никакого внимания.
- Ах! Ох! - и другие лестные эпитеты сыпались на полуобнаженное тело Зинки, пока она шествовала до отведенного нам места. У лилипутов, как и у всех маленьких людей, явно преобладал самый живой интерес ко всему крупному, большому и сочному.
Я посмотрел на ангела.
Мустафа чуть не лопался от злости. Думаю, что если бы была его воля, он или Зинку растерзал, или всем лилипутам охалки оторвал. На это он вполне способен. Я решил, что не следует из-за девчонки раздувать международный скандал. Хоть и такой симпатичной.
- Держи себя в руках. Поприсутствуем чуть-чуть, перекусим и отвалим отсюда. Часа два, три и мы снова будем только втроем. Вот после этого и выскажешь своей красавице все претензии.
На Мустафу мои слова подействовали, только глаза его зажглись неприятным огнем. Наверняка, продумывал про себя то, что выложит Зинаиде. И про голые ноги, и про обнаженную грудь.
- Король Узур Первый! - возвестил коротышка в красном балахоне и треснул об пол длинной деревянной палкой.
Узур выскочил из дверей, располагавшихся позади трона , и с резвостью, недостойной короля, запрыгнул на трон. Сегодня он выглядел более прозаически. Белоснежные отпаренные штаны, белая рубашка, сандалии на босо ногу и огромный красный бант на шее. Мустафа скривился. А зря. Международный этикет, великое дело. Хорошо, хоть голышом не выбежал.
- Прошу садиться, - вот так, сухо и скромно.
Все заняли свои места и принялись внимательно ждать , что соизволит сказать король.
А король принялся рассматривать гостей. Мне оставалось только последовать его примеру. Во общем-то нормальные люди. Немного сморщенная кожа на лицах? Ну и что?
Мустафа толкнул меня под столом нагой. Я посмотрел на него, проследил за взглядом и обнаружил интересную вещь.
Все смотрели на короля, а последний, вот уже минуты две, внимательно разглядывал нашу Зинку. И недоброе чувство шевельнулось во мне. Ничего такого, но не по себе стало.
- Народ мой, поданные и наши уважаемые гости, - а сам глазками Зинаиду буравит. А той хоть бы хны. Лыбится, словно майская корова на пастбище ,- Сегодня у нас знаменательный день. После долгих лет открылась дорога через топь. И мы сможем напрямую вторга... ,- король на мгновение замешкался, но тут же поправился, - ... торговать с потусторонним миром. И это все только благодаря нашим героям. Поприветствуем их стоя.
Узур Первый вскочил на маленькие ножки, захлопал, ему последовали все присутствующие. Нам не оставалось ничего другого, как привстать и начать отвешивать поклоны налево и направо.
Мустафа в перерывах между поклонами , чуть повернув ко мне голову, тихо жаловался:
- Смотри, как на Зинаиду зыркает. Будто баб никогда не видел. Кстати, а ты заметил здесь хоть одну женщину?
Иногда ангел задает мне весьма проблематичные вопросы. В самом деле, я как-то не обратил внимания на полное отсутствие женщин среди племени лилипутов. Занятная штука.
Король подал знак , овации смолкли и все уставились на своего предводителя.
- Народ мой. Как вы все знаете, раз в году в нашей стране случается великий праздник. Все мы ждем его с нетерпением, потому как именно от него зависит наша сила и могущество. Вы знаете, о каком празднике я говорю.
Народ зашумел, заулыбался. Плохо одно, мы пока что ничего не понимали.
- Раз в год, моя дочь ( ха! Есть еще женщины в этих селеньях! ) выбирает из самых достойных самого достойного. Чтобы племя наше и род наш не иссяк. Сегодня, в этот благодатный день, да свершиться воля избрания.
Что тут началось! Все лилипуты стали приводить себя в порядок, зачесывать волосы в разные стороны, за столом то и дело возникали потасовки из-за зеркал и расчесок. Кто-то доставал прямо из под стола новую одежду. Во общем, бардак в королевстве.
- Бардак в королевстве ,- подтвердил мои мысли Мустафа ,- Не хочу ничего плохого сказать, но не кажется ли тебе, что здесь в наличии всего одна плодоносящая женщина, которая и обеспечивает в течении года , так сказать, новый живой материал для племени?
- А вот здесь ты ошибаешься ,- я склонил голову к столу и продолжил ,- С сегодняшнего вечера в королевстве две женщины.
Ангел поначалу не понял, а когда до него дошло...
- Зинаида?
- Да. Ты ведь сам заметил с каким интересом рассматривают ее люди. Да что лилипуты, сам король.
- Но ведь не могут же они...
- Когда на кон ставиться благосостояние целого царства, никакие доводы не помогут удержать короля. Еще и Зинка, идиотка, разоделась как на панель. Ох, чувствую, сегодня у нас будут неприятности.
- Ее величество, Первая леди королевства, Единственная и Неповторимая, Мать народа, принцесса Зи-Зи! - мужик в кафтане хлоп по полу дубиной, лилипуты голову в одну сторону своротили. Ждут.
Откидывается занавеска, и под сдержанно-восторженные возгласы появляется виновница торжества.
Сам я мужик крепкий и всякого в жизни насмотрелся. Видел и писанных деревенских красавиц, встречал и уродин безобразных. Но такого...

Предыдущая страница 20 Следующая страница


21 Сергей Костин

В коротком, чуть прикрывающем толстенькие ножки, платьице, с раздувшейся во все стороны, словно от беспробудной пьянки, харей, напомаженная, накрашенная до безобразия, улыбающаяся редкими гнилыми зубами в зал вкатилась принцесса.
- Зи-Зи, девочка моя! - король спрыгнул с трона и, раскинув ручки, подбежал к задравшей нос принцессе и обнял ее. Только отцовская любовь могла толкнуть мужчину сделать подобное.
- Папа! - ударение на последнем слове, - не надо меня тискать.
Принцесса брезгливо оттолкнула руки короля и, небрежно отодвинув его в сторону, самолично взгромоздилась на троне. Король, не на секунды не задумываясь , втиснулся рядом с ней, благо места на просторном седалище было достаточно. После этого теплого семейного диалога Узур обратился к сидящим:
- Вот и настал час, народ мой. Сегодня моя дочь, принцесса Зи-Зи выберет на этот год нового мужа. Да славно будет имя последнего...
- А ... что с прежним мужем? - я склонился к сидящему рядом коротышке, который беспрестанно сморкался в платок.
- С прежним? ... Ах, с прежним! Мы всех их сбрасываем в болото.
- Зачем? В болото?
- После целого года постоянной жизни и связи с прекрасной принцессой ни один мужчина не может больше переносить подобного счастья. Поэтому мы и помогаем ему побыстрее отправиться в мир иной.
- Ты слышал? - Мустафа кивнул, -Ну и порядочки. А знать не слабая штучка эта Зи-Зи? Вон как мужиков заводит.
Мужики и в самом деле исходились соплями. То ли от аллергии, то ли от неукрощенной страсти к прекрасному телу принцессы.
- Каждый из здесь присутствующих известен нам как достойный человек, своими делами и помыслами заботящийся о благе королевства и своего короля, - Узур Первый вытянул шею и осторожно поправил бант, не забыв бросить быстрый взгляд на Зинаиду, - И каждый из вас может стать сегодня новым избранником. Дерзайте, подданные мои и к вам снизойдет счастье владеть моей дочерью.
Затем король локтем спихнул Зи-Зи с трона.
- Ступай, дочь моя, и выбери достойнейшего. Такого, который сможет осчастливить и тебя и мой народ многочисленным потомством.
Зи-Зи , для которой толчок папаши был слишком силен, поднялась с пола, вытерла руки о юбчонку и двинулась между рядами, внимательно рассматривая вытянувшихся перед ней претендентов на королевское ложе. Некоторых она не замечала совсем, они падали на стулья и рыдали неутешными слезами. Некоторых Зи-Зи старательно ощупывала, не пропуская ни одной части тела, и тогда последние закатывали глаза от переполнявшего их блаженства. Так или иначе, никто не остался в стороне от великого праздника Выборов. Проходя мимо наших мест, принцесса только брезгливо окинула нас взглядом.
Мустафа выпустил воздух из легких.
- Пронесло.
- Дурак, хоть и бывший ангел. Обезьяны с жирафами не живут. Здесь сугубо индивидуальное дело. Только члены королевства. Чужая кровь не подойдет.
- А! - протянул Мустафа , вникнув в мои разъяснения.
Принцесса закончила обход и зал замер, ожидая оглашение имени счастливчика. Сосед справа, сморкнулся и прошептал, блаженно взирая на Зи-Зи.
- И счастлив станет, выбранный ею.
- Какое же счастье, ежели через год в болото ?- посмел поинтересоваться я.
- А такое, чужестранец. Целый год непрерывного блаженства. Мягкие подушки, беспрерывные ласки. Полный экстаз.
Мда, ребятам здесь явно не хватает женщин.
Принцесса между тем, передком взгромоздилась на трон, разворачивалась в течении пяти минут, потом замерла, скромно сложив пухлые ручки на коленях.
- Ну что, доченька? Сделала выбор? - папаша прям весь изошелся от нетерпения. Впрочем, как и все остальные.
- Да, папа ,- повторяю, ударение на последнем слоге. У Зи-Зи явно выражен французский акцент. К счастью, она об этом не догадывается.
- Да свершиться выбор года! - закричал Узур Первый и сам спрыгнул с трона, по-видимому, освобождая место новоиспеченному жениху, - Кто же, кто же этот счастливчик? Покажи нам его! И мы возрадуемся ! Итак!
Принцесса, скромно потупив глазки, вытянула вперед руку и ткнула пальцем , указывая на выбранного.
- Хочу вот этого.
И наступила тишина.
Ну а теперь докажите , что вы не догадались , кто оказался этим счастливчиком - женихом? И конечно, вы будете правы.
- Ух, йё, - Мустафа схватился за голову, - Я же предупреждал, Васильич, не доведет это дело до добра. Как выкручиваться будешь?
А я и не собирался выкручиваться. По крайней мере сейчас. В горле стоял какой-то не проталкиваемый ком, руки ноги не действовали, а в глазах стояла картина, как я ..., то есть я и она... , ну во общем в кровати делаем это. Черт! Это - это когда мужчина и женщина создают потомство. На благо королевства и короля.
Оглушительный гром оваций вывел меня из транса.
- Да послушайте вы! - я дождался пока прекратиться хлопанье ,- Не могу я стать ...
- ...Претендентом ,- подсказал Мустафа, видя, что я снова начинаю закатывать глаза.
-... Претендентом на эту... на кровать. Женат я, знаете ли. А по нашим законам, мужчина должен иметь только одну жену. Вот такие дела.
Король нахмурил брови, принцесса ударилась в истерику, а знатным людям королевства зачем то понадобилось вытащить ножи.
- Щас нас резать станут. Васильич. А может согласишься? Она ж не такая и страшненькая. Отпашешь парочку недель в свое удовольствие, а потом смоемся? А, Васильич?
- Да иди ты! - отпихнул я ангела ,- Думай, что говоришь то. Простите меня Ваше Величество. И ты, принцесса прости. Но таков у нас обычай.
Король перестал хмурить брови, поскоблил под короной лысину.
- А где ж твоя супруга? - сощурив один глаз, поинтересовался он.
Ах эти подводные камни королей. Ведь знаю что ловушку готовит. Да и мы не лыком шиты. Думаешь на внезапность нас взять? Не выйдет.
- Да вот она, рядом со мной сидит, - Зинаида только что врубилась в дело и новое известие если не ошарашило ее, то несколько удивило.
- Да... Да, Ваше Величество. Жена я его. А что, доказать надо? Хоть сейчас.
Последние слова никто не слышал. Мустафа усадил Зинаиду на место, потянув за сетку, прикрывающую Зинкину попу.
- Молчи, дура! А то еще хуже будет.
Король Узур Первый в задумчивости гладил указательным пальцем подбородок. В нормальном мире я бы понял это движение как замысел чего-то неприятного.
- Жена, говоришь?
- Ага, - люблю сообразительных мужиков.
- А это не беда. Не плач, Зи-Зи,- король склонился над принцессой, что-то зашептал ей на ухо, и та радостно закивала головой.
- Мустафа ,- чувствуя, как спадает с души груз ,зашептал я ангелу ,- кажется сейчас придется тебе отбрыкиваться. Молчи! Зинка одна, и на двоих не потянет. Да и подозрительно это. Так что придумай там, что поинтереснее. Болезнь какую , иль рану неизлечимую. Где - где! Известно где. Ежели не проверят, то считай , что повезло.
- Мы, король Узур Первый и Ее Величество принцесса Зи-Зи , идя навстречу пожеланиям наших новь прибывших героев, повелеваем! Для сохранения жизненной справедливости и во имя всеобщего счастья старую жену Большого Героя передать в личное пользование короля, то есть меня , Узура Первого, а самого Героя считать отныне не только претендентом, но и истинным мужем нашей несравненной принцессы Зи-Зи. Да будет так, как я сказал.
- Эй, мы так не договаривались.., - я начал подниматься со своего места, но сильнейший удар по башке свалил меня в темноту беспамятства.
Сознание возвращалось медленно , перемешивая действительность с туманными видениями. Словно на старую картину неизвестный художник наносил слабые мазки нового рисунка. Деревенский луг с пасущимися на них стадами драконов, бездонный колодец , утопающий в чреве земли, лица, знакомые и не очень. Все это кружилось вокруг меня, рассыпаясь облаками блестящих звезд.
- А, голубчик, пришел таки в себя, - из-за затылка выплыло размытое лицо Узура,- А я уж дурака , который тебя по башке огрел, на кол посадил. Да не благодари , дело то житейское.
Я попробовал приподняться, но оказалось, что тело крепко накрепко привязано . В добавок ко всему, рот залеплен какой-то ерундой. Я промычал нечто невразумительное с требованием сейчас же освободить меня от пут.
- Да не могу я повязку снять. Знаю я вас, волшебников. Ты ж сразу колдовать начнешь. Злобу свою на нас вымещать. А этого делать нельзя.
- М-м-м!!!
- И не ругайся. Для твоего блага стараюсь. Кем ты был до встречи со мной? Бродягой в компании с людьми с непонятным , туманным прошлым. А сейчас? Быть мужем принцессы - самая почетная обязанность в нашем королевстве.
Король уплыл куда-то в бок, послышался скрип, и основание на котором валялось мое спеленатое тело , приняло вертикальное положение.
Я огляделся и настроение резко отклонилось в сторону тихого ужаса.
- Да, да, наш герой! - король толстыми пальчиками попробовал узлы и старательно размахнувшись саданул кулаком мне по роже. До лица , правда, он не достал, но ребрам досталось.
Узур внимательно оглядел меня сверху вниз, очевидно выбирая место, куда бы заехать, но не найдя ничего подходящего, врезал еще раз в бок.
Маленький, а удар как у настоящего садиста. Только стянутый рот не давал возможности закричать от острой боли в печенке. Убью стервеца. Если жив останусь.
- Такие вот дела. Как видишь, мы разместили тебя в самой уютной комнате дворца. Ну и что, что пыточная. Зато тихо. Никто тебя не потревожит, не обидит зря. А ты все обижаешься, подожди-ка...
Карлик быстренько смотался в угол узницы и, пыхтя, притащил табуретку.
Я понял, что сейчас меня начнут бить по лицу.
Невероятным усилием легких и невообразимым выворотом рта я сорвал липкую гадость с губ.
- А ну старик, стоять на месте, пока... тьфу.., - клейкая полоска зацепилась за губу и теперь мешала четко выговаривать слова проклятия, настырно залезая в рот, - ...Не превратил в крысу.
Король продолжал равнодушно устанавливать табурет напротив меня.
- Даже не в крысу , а в сморщенного сморчка. Или в ...
- Успокойся, герой. Я тут с твоими спутниками побеседовал. Милые ребята. Особенно мужик. Все выложил. Что никакой ты не волшебник, а самый обыкновенный Странник. А я о Странников много чего знаю. Повидал на веку.
Закряхтев Узур взобрался на табуретку.
- Ведь для того, что бы колдовать, вам, Странникам, нужно видеть непосредственную опасность.
Король прикрыл один глаз , отвел руку и прицелился.
- А мордобитие, по-моему разумению, никакая не опасность, а так, баловство.
Кулак свистнул в воздухе, врезался со скоростью звука в мой правый глаз, и из рассеченной брови брызнула кровь.
Мне оставалось только собраться с силами и плюнуть в лицо лилипута. Вообще-то, я мог придумать, что-нибудь получше. Плевки в моем положении не слишком хороший аргумент.
Король старательно растер слюну по щеке:
- Я так и думал, что тебе не понравиться.
- Зачем все это? - из различных источников я знал, что с террористами, получивших в свои руки заложников, нужно терпеливо и методично вести переговоры. И торговаться.
Король склонил голову на бок:
- Зачем, спрашиваешь? Ну как покороче объяснить то...
- Да ты не спеши, мне торопиться некуда.
- Ладно, юморист. Понимаешь, какое дело. Я дочурке своей отказать не могу. Ну выбрала она тебя! И все тут. Да и мне ты нравишься. У нас сейчас как раз упадок в производстве, потому и свежая кровь не помешает.
- А бить-то зачем? - сказал и пожалел. Король вспомнил, для чего он взгромоздился на такую высоту и хорошо поставленным ударом поставил на левом глазе отметину.
- Вот так лучше, - Узур довольно рассмотрел результаты проделанной работы, - Ты ж просто так не согласишься помочь нам? А давай соглашение заключим? Чин по чину. Ты даешь согласие, а я дружка твоего отпускаю на все четыре стороны. Ежели он живой еще.
- Ах ты...
- Ну только не надо устраивать концертов. Ты ж не думал, что я только с тобой разговариваю. Девка твоя к венчанию готовиться, а дружок в подвале прохлаждается. Занятный парень, кстати. Все каким то шефом стращал. Богом называется. Так вот. Насчет уговора. Годик на славу королевства поработаешь. А после окончания срока мы тебя соблаговолим милостиво жизни лишить. Если не решишь на второй срок остаться.
- А что, было такое? - спросил я с сомнением.
Карлик грустно вздохнул:
- За последние двадцать лет , не припомню. Так то мужики хилые пошли. Полгода и все. А ты вон какой!
В доказательства своих слов коротышка саданул ногой в живот.
- Видишь, а другие по полдня откачиваются.
Пока длилось рассуждение Узура Первого о местных трудностях , я пробовал залезть в свое сознание и найти путь к спасению. Но то ли прав был король, то ли мозги хорошо встряхнули, но сознание категорически отказывалось раскрывать заключенные в нем тайные силы. Так или иначе, придется самому выкручиваться.
- Ладно... папаша. Считай, что ты меня уломал. Но условие одно есть...
- Забудь ты об условиях, гарантиях и прочей бюрократической ерунде. Нет у тебя права что-то требовать. Делаешь то, что говорю я. И пользуешься только тем, что положено по штатному расписанию. Уразумел?
А для того, что бы слова получше отпечатались в моем мозгу, король-карлик напоследок, с коротким выдохом, шарахнул твердым, словно , дубовым лбом промеж глаз. Так что искры посыпались.
После этого король сполз с табуретки, отнес ее на место и под конец, из самых дверей сказал замечательную вещь:
- Мой папа всегда говорил: - В женщинах нет смысла. Одни слова, и те пустые. Но бойся женщину , которая любит. Все беды мира от любящих женщин. Не скучай, Странник. Сейчас Зи-Зи позову. Она тебе все доходчивее объяснит.
Я остался в одиночестве. Хотелось бы сказать, что в гордом. Но как-то язык не поворачивался. Наверно, потому , что распух.
Впрочем вынужденное одиночество, как и обещал король, продлилось недолго. Заскрипела несмазанная дверь, и в камере пыток появилась принцесса.
Не обращая на меня ровно никакого внимания, она прошлась, вернее перекатилась, по пыточной, разглядывая страшные приспособления для изуверства. Остановившись подле сооружения, напоминающего скафандр высокоактивной защиты космонавтов, она задумалась .
- Пожалуй это то, что надо. Да?
И повернувшись ко мне, заглянула в глаза.
Неприятный холодок пробежал по стянутому телу. Но дабы не показывать своего страха, пришлось поддакнуть.
- Симпатичная вещь. А... для чего она?
- О, мой избранник! Это почти антикварная вещь. Как раз для таких упрямцев, как ты. Хочешь покажу?
Не дожидаясь моего согласия, Зи-Зи дернула за какие-то штучки рычаги, сооружение раскрылось.
- Конечно для тебя оно маловато, но постараемся, затолкаем, - ничего не скажу, приятная во всех отношениях девушка, - Вот посмотри...
Вытащив из-за сооружения порядочного размера деревянный дрючок, принцесса поставила его внутрь "скафандра", захлопнула его, и вновь нажала на несколько рычажков.
Раздался совершенно непередаваемый звук, хруст, звяканье, ломка, скрип и ... я чуть сознание не потерял.
- Классно, да? - принцесса радостно засмеялась, старательно прикрывая рот пухлой ладошкой, - Папа ( ну сколько можно говорить, что ударение на последнем слоге! ) специально для меня сделал. Говорит, чтоб не скучала долгими зимними вечерами. А тебе нравиться?
- Слышь, Зи-Зи,- я решил попробовать с другой стороны, - Ну зачем я тебе такой нужен. У вас в королевстве столько мужиков! А я... некрасивый, нескладны, сирота... Отпустила бы меня. А?
Как же , дождешься. Да она лучше собственного папашу из страны выгонит.
- Ой, да что Вы? - как то незаметно принцесса перешла на "вы" ,-Да разве ж такое возможно? Стыд-то какой, избранника отпускать.
Зи-Зи пошарила глазами по пыточной и обнаружила злополучную табуретку.
Я уже заранее знал, для чего она может понадобиться. И мне совершенно не улыбалось оказаться в объятиях принцессы. И вот тогда то в голову и пришла гениальная мысль. Я даже сам удивился, а раньше то что? И ребенку известно - если гора не идет к мужику, то следовательно, сам мужик должен доковылять до нужной ему географической точки.
План был настолько гениален, настолько же и рискованным. Причем рисковал я собственной жизнью. Но выбирать из двух вещей всегда нужно вещь нематериальную, а посему я тут же принялся проводить в жизнь свой неповторимый план.
- Зи ! Ты это... А почему у вас в королевстве одни мужики?
- Это потому, что у нас такая инфраструктура ,- пыхтя, принцесса волокла табуретку, полностью повторяя действия своего отца.
- Чего у тебя ?..,- не понял я.
- Инфраструктура , - пояснила Зи, неотвратимо приближаясь ,- Это когда в процессе эволюции мужские самцы показали, что они как класс несамостоятельны. Понял?
Табуретка заняла свое место , а у меня начались астматические припадки.
- Умная ты, Зи-Зи. Образованная. Годков то тебе сколько?
- Да шестьдесят с прошлым претендентом справила. Потому и умная.
Вот оно, мое мгновение.
- А на вид тебе все сто.
Мало кто из мужчин не знает, если хотите вывести из себя женщину, все равно, красива она или страшна словно позавчерашний борщ, умна или глупа, достаточно намекнуть , что она выглядит года на два старше своего возраста.
Я пошел дальше. Не намекал, а высказал напрямую, не на два, а на целых сорок.
Результат не заставил себя долго ждать.
Лицо принцессы побелело, затем, когда весь ужас сказанного мною обвинения дошел до нее полностью, налилось пурпурно красным.
- Ты... Я же тебя... Ух.., - давай, давай , детка. Еще немного.
План мой заключался в следующем. Для того что бы распечатать знания, упакованные в моем мозгу, требовался толчок. Если Узур Первый прав, а я склонен придерживаться того же мнения, то для этого нужны условия наивысшей опасности. Узур умен. Он не станет подвергать тело пленника непосильным испытаниям боли и страха, а вот принцесса... Она может и не знать этого. Если Зи-Зи выйдет из себя, у меня появиться шанс.
- Охрана! - пока я молча размышлял, правильно ли я поступил, принцесса перешла рубеж здравого восприятия окружающего мира и теперь истошно вопила, призывая на помощь.
В пыточную моментально ворвалось человек десять лилипутов. Скорее всего - личная охрана принцессы. Все как на подбор сморщенные красавцы с бугристыми торсами.
- В саркофаг мерзавца ! - это она про меня. Ишь ты! Я уже и мерзавец. Как быстро люди забывают прежние привязанности.
Подскочившие хлопцы не слишком церемонились. Быстренько разрезав путы, они так же быстренько схватили меня под руки и, наградив несколько раз хорошими пинками,, затолкали в "скафандр".
Внутри саркофага оказалось довольно уютно. Тепло и темно. Немного тесновато, но главное никаких сквозняков.
Снаружи пробился визг принцессы:
- Ты за все заплатишь, мерзавец!
Я решил не оставаться в долгу. Все равно уж, помирать так с шиком.
- Уродка старая. Да я тебя в гробу видал. Старуха .

Предыдущая страница 21 Следующая страница


Подопечный 22

Слова вызвали новую буру ругательств. Впрочем, меня в настоящее время беспокоило другое. А что если все зря затеяно? Одно дело колдовство без фактической угрозы физическому телу. И совсем другое сидеть здесь, ждать гибели и надеяться на иллюзорное спасение. Но... Сам выбрал.
Аппарат саркофага пришел в действие.
Вначале я почувствовал мелкую вибрацию. Она вскоре исчезла . И тут я услышал тонкий скрежещущий звук. Взбудораженный мозг моментально нарисовал картину, как сотни острых лезвий медленно выдвигаются из потайных гнезд. Приближаются к моему телу, вспарывают одежду и вот уже делают из тела одну большую красную татуировку.
Скорее всего так оно и было. Я ничего не помню. Только то, что наконец до меня дошла вся глупость совершенного . И еще крик. Кажется самого короля:
- Зи-Зи, остановись, этого нельзя...
Что нельзя, а что можно - я не слышал. Голова наполнилась плесканием моря крови, разум в бессилии опустился перед безысходностью на колени. А потом взрыв.
Внутренность саркофага осветилась ослепительным внутренним светом. Я четко видел, что тонкие иглы - ножи , мелко вибрируя, втыкаться тысяче острым ножом в тело. Но что-то случилось. Упираясь в кожу , они словно пластилиновые сминались, превращаясь в восковые нашлепки.
То, что находилось под черепом действовало. И возликовал я от чудесного спасения.
Но и это еще не все.
Сквозь переполнявший меня восторг я почувствовал приближение чего-то непонятного . Всем знакомо это чувство. Когда кажется, что уже ничто не способно спасти от нахлынувшего урагана тоски и безысходности, приходит оно. Чувство безудержной силы , злости и жажды жизни.
Передняя крышка саркофага разлетелась на мелкие кусочки. Под изумленные взгляды лилипутов, принцессы и короля, я вывалился из своей тюрьмы. Прямо на мечи охранников.
Но мне все стало нипочем. Раздвинув лезвия голыми руками я, словно бычок приговоренный к забою, двинулся прямиком к Узуру Первому.
Щуря глаза и хитро улыбаясь. По-моему это выглядело довольно впечатляюще.
Король охнул и , повернувшись на сто восемьдесят градусов, дернул к выходу.
К этому времени все немножко пришли в себя .Охранники заорав что-то типа: - " Бей чужих!" , стали усердно махать мечами.
Но странное дело, лезвия не причиняли мне никакого вреда. Они врезались в меня и отскакивали , словно от металлической болванки. В какой-то момент я почувствовал, что сыт по горло этой игрой. Слова, всплывшие из глубин подсознания, слетели с губ, и страшная сила раскидала во все стороны лилипутов.
Принцесса дико визжала, спрятавшись за нагромождением пыточных приспособление. Я достал ее, поднял за шкварник, и прицепил за воротник к торчащему в потолке крюку. Пусть повисит.
Пока происходили описанные события, я ликовал. Ну наконец. Наконец-то и я что-то могу. А то странная вещь получалась. Вроде герой, вроде Странник. А меня, словно последнего пацана, по лицу метелят и всякие гадости надо мной творят
Я так считаю. Раз ты герой, то должен иметь хоть что-то героическое. По меньшей мере меч-кладенец или последнюю модификацию базуки с лазерным прицелом.
Вы посмотрите, что в книжках твориться? Ребята сражаются с целыми армиями. В одиночку. Побеждают, можно сказать, голыми руками. И все верят. Потому как нельзя не верить положительному герою.
А я тоже положительный герой. И по всем правилам современного восприятия развития сюжета должен побеждать.
Минутное отключение от дел мирских дало возможность охранникам сконцентрироваться новыми силами для нападения. Они , на сей раз побросав оружие, выдвинули против меня давно испытанную в многочисленных сражениях тактику. Бегство с поля боя с целью заманить ошалевшего противника в засаду.
Короче, ребята пустились наутек.
Пока они выстраивались в очередь у дверей , я обшарил глазами комнату, подобрал со стола отобранные у меня вещи и подошел к принцессе.
Зи-Зи давно поняла, что плохого с ней ничего не сделаю и теперь молча висела на крюке, дрыгая короткими ногами.
- Где мои друзья?
Принцесса молчала, только зло таращила глазами.
- Ты в молчанку не играй. В этой комнате имеется достаточно способов заставить тебя заговорить. Хоть раз на собственной шкуре испытаешь. Но я не злодей какой-то. Имею понятие, что с твоей смертью может окочуриться все ваше королевство. Не заставляй меня становиться злым. Где?
В ситуациях, когда женщинам угрожает опасность, связанная с посягательством на их красоту, они становятся сговорчивыми. Нет, нет, лучше всю голову отрубите, а брови не выщипывайте! Лучше руку по локоть отхватите, а маникюр оставьте. Вот такие они - женщины.
- Девчонка в покоях отца, а дружок рядом, за стеной.
- Вот и ладненько, маленькая. Веди себя хорошо, и будешь всю жизнь счастлива. Кстати, - я остановился , что бы задать самый последний, давно интересовавший меня вопрос, - Ты случаем не слыхала о Сердце Тьмы? Мало ли там?
Девочка , чувствуя , что спаслась от безжалостной смерти, выложила все.
- Хруки знают. Соседи наши. По ту сторону степи.
Вот и замечательно. Если принцесса не врет, то вскоре и я буду знать о Сердце. А теперь за Мустафой и Зинаидой. А то я что-то соскучился по ним.
Мустафа устроился гораздо уютнее, чем я.
Он болтался , подвязанный вниз головой. Сложив руки на груди, ангел вел прицельный огонь по жаровне, расположенной как раз под ним. А говоря человеческим языком, плевался на раскаленные угли.
- Я всегда говорил, что первым съедят тебя, - я прислонился к косяку и внимательно стал наблюдать за действиями Мустафы.
- Снимай давай, тьфу...Скоро хрустящей корочкой покроюсь, тьфу...Васильич, да поимей совесть...
- Совесть, Мустафа, понятие сугубо индивидуальное ,- я подошел поближе и прошелся вокруг подвязанного ангела, - А вообще... раз ты ангел, должен знать, существует ад как таковой, или нет?
По самым скромным прикидкам, чтобы Мустафа пришел в полную пригодность, требуется при данной раскладке еще минимум три часа. Так что может и потерпеть. Но хранитель придерживался совершенно другого мнения. Он стиснул зубы и твердо сказал:
- Снимешь, скажу.
- Да я тебя и так сниму ,- оттянув немного ангела на себя, я перерезал веревку и принял горячее тело .
Мустафа тут же прижался щекой к холодным каменным плитам и блаженно застонал.
- Нет никакого ада.
- Как же так? Рай есть, а ада нет?
- Души умерших летают в райских садах. А грешные отправляются в никуда. И вообще, - ангел приложил к камню вторую половину, - Давно ты стал интересоваться внутренним распорядком нашего мира? Зинаида где?
Я не мог ответить сразу на два важных вопроса, и потому попросту промолчал.
- Я гляжу, тебя тоже неплохо отделали?
- У карликов отсутствует всякое чувство меры и приличия. Ладно, хватит прохлаждаться. Зинка , наверно, тоже заждалась.
По каким-то глухим, безлюдным коридорчикам мы поднялись наверх. Первый же попавшийся лилипут благородно соизволил показать нам дорогу к королевским опочивальням. Для этого, правда, Мустафе пришлось долго растолковывать парню о пользе взаимовыгодного сотрудничества.
- Мы тебе ноги не станем отрывать, но и ты нас уважь.
Но проплутали мы все равно долго. Только благодаря прирожденным способностям ангела вести дипломированные переговоры , мы , наконец, добрались до конечного пункта. Небольшой отряд вооруженных карликов на переговоры не пошел и его пришлось немилосердно смести в сторону. На что Мустафа заметил:
- У тебя, Васильич, странное проявление способностей. То молчишь в тряпочку как тютя, то страшную силу проявляешь. Иногда даже мне не по себе становится.
Двери вышибали как в лучших боевиках. Ногами.
Узур Первый забился в угол кровати, в его руках Зинаида, в спальных покоях битком солдат.
- У меня заложница! Заложница у меня! Сделаете еще один шаг, горло перережу! - закричал король, и в самом деле приставляя к шее Зинки кинжал. Солдаты быстренько сгруппировались вокруг кровати, превратившись в ощетинившейся остриями мечей клубок. Позади нас раздалось быстрое топанье, и с тыла подошло новое подкрепление. Причем, всем места в помещении явно не хватало. За нами остался только небольшой кусок пола, размером два на два.
- Ты , папаша, поспокойней ,- я приподнял руки, показывая всем видом, что не собираюсь делать ничего плохого ,- Девчонку отпусти!?
Король заелозился, поудобнее обхватывая Зинку, но успокаиваться не захотел.
- Перережу. не двигаться!
- Значит так, папаша, ты сейчас спокойно отпускаешь Зинаиду и, мы , никого не трогая, уходим. Идет?
Король, хоть он и король, но соображал туго.
- А ежели она сама не хочет с вами, оборванцами?
- Он что, дурак совсем ?- обратился ко мне Мустафа, - Зинка, да с нами не хочет?
- А вы сами у нее спросите?
Мы еще раз переглянулись.
- Зинаида, ты что задумала?
Зинка небрежно скинула с себя руку с ножом и, отвалившись назад, прилегла на грудь Узура Первого. От такого у кого угодно волосы дыбом встанут.
- Прав он, мальчики, - Зинаида протянула руку, взяла со столика яблоко и, отобрав у обалдевшего от счастья короля кинжал, принялась счищать кожуру ,- Что я с вами видела? Грязь дорог, да подстерегающую на каждом шагу опасность?
- Зин! Да ты в своем уме ?- м да, страшный удар для Мустафы. А по мне, раз баба изменила общему делу, так черт с ней.
- Узурок ,- Зинка погладила короля по щеке, - Любит меня. Обещал королевой сделать. Подарки дарить. Правда, он милашка?
- Милашка - лилипушка ,- угрюмо процитировал ангел, - Ты на него повнимательней посмотри. Страшен, стар, немощен.
- Но, но, но! - возмутился король, - Попрошу без личных оскорблений.
- Заткнись, старикан, не с тобой базар идет ,- оборвал его хранитель, - Ну так что, Зин?
- Нет!
Мустафа хотел было броситься вперед, но я его удержал.
- Не надо. Если она этого хочет, мы не вправе помешать.
- Но это глупо!
- Знаю.
- Э-эх, - только и сумел сказать Мустафа, - Ах эта мужская сентиментальность!
Мы повернулись и собрались было уходить.
Откуда то из коридоров послышался поначалу слабый, затем все более явственный шум, и, пробившись сквозь толпу солдат, в комнату втиснулся запыхавшийся лилипут.
- Хруки! В полчаса отсюда. Много.
Сразу все забегали, засуетились, совершенно позабыв про нас. Король отцепился от схватившей его Зинаиды, стал напяливать на себя миниатюрные металлические доспехи и зычным голосом отдавать команды.
- Ворота закрыть, рвы наполнить, все на стены. Боевая тревога по номеру один.
В одну минуту мы, ошалевшие, остались в покоях одни. Зинаида , свернувшись калачиком, сидела на кровати и плакала.
Подошли к ней.
- Зин, ты что?
Зинаида, размазывая по щекам слезы , заголосила пуще прежнего.
- Единственного мужика путного в жизни встретила! Какие слова говорил. Лапушкой называл. Малышом.
- И ты растаяла?
- Вам-то хорошо! А я, что я в жизни своей видела и слышала?
- Так ведь я ж тебе стихи читал, песни пел, - несколько даже растерянно промолвил Мустафа, - А хочешь, я тебе тоже ласковых слов наговорю. У меня их знаешь сколько?
Ангел достал записную книжку и принялся зачитывать наиболее удачные вырезки из романов эпохи возрождения. Зинаида затихла, прислушалась, и уже через пять минут смотрела на Мустафу влюбленными глазами.
- Действительно, что я в старом нашла? - Зинка обняла за шею ангела и стала что-то мурлыкать тому в ухо. Мустафа расцвел розой. Великая сила слова. Любовь победила.
А я , наверное, никогда не пойму, что же нужно женщинам для полного счастья?
- Его Величество король Узур Первый просит вас пожаловать на крепостные стены, - лилипут возник у меня под мышкой, скороговоркой передал сообщение и тут же смылся.
Посовещавшись и окончательно приведя Зинаиду в чувство, мы решили посмотреть на столь таинственных хруков. Тем более, что это полностью входило в мои личные планы.

Король и ближайшая его свита стояли на холодном, пронизывающем ветру и, старательно напрягая зрение, вглядывались вдаль.
А городок превратился в одну большую оборонительную линию.
Толпы снующих лилипутов с удивительной методичностью старательно ломали глиняные хижины, превращая местность вокруг королевского дворца в гигантскую , непроходимую свалку. Закончившие свое дело быстро бежали под защиту крепостных стен, где занимали положенное место. Вскоре ворота , пропустив последнего карлика, захлопнулись.
- Можете подойти поближе.
Я даже удивился. От прежнего заносчивого короля не осталось и следа. Перед нами стоял старик, облаченный бесчисленным грузом прожитых лет, многочисленных войн и тысячами погубленных жизней сородичей.
- Только без выкрутасов ,- на всякий случай напомнил я ему.
- Сейчас не до ваших этих самых. Враг приближается к городу. Сильный враг. Вот уже тысячи и тысячи лет мой народ ведет с ними тяжелую, кровавую войну. И не видно ни конца ни краю.
- А кто они такие, хруки? - поинтересовался Мустафа.
- Сейчас сами увидите. Посмотрите, - король указал на желтое облако спустившееся с неба, - Это пыль поднятая ими.
Я почувствовал слабую вибрацию под ногами, которая с каждой секундой становилась все отчетливее.
- Ты тоже чувствуешь? - обернулся ко мне Мустафа.
Я только кивнул в ответ.
Желтое облако расплывалось у горизонта, обхватывая все пространство вокруг крепости лилипутов. И вот, из мешанины звуков и пыли появились первые хруки.
Поражающие своей неземной чернотой доспехи прикрывали их тела. Длинные острые пики направлены к городу. Глаза, горящие адовым огнем блестели из под опущенных забрал. Топот многочисленных подкованных сапог сотрясал землю.
- Хруки!...Хруки!..,- пронеслось над крепостью короля, и неземное отчаяние слышалось в этом стоне.
- Так ведь это ж бабы!
Я еле успел свалить торчащего , как первомайский столб, Мустафу на пол. Град стрел пронесся в том месте, где только что находился он.
- Васильич?! Это ж женщины! - с удивлением повторил он.
- Вижу, что не коровы, - стараясь не слишком высовываться из-за невысокого бордюра, я выглянул наружу.
Пыль немного улеглась, и я мог лицезреть войско хруков в полной его красе.
- Нам от этого не легче. Ты пойми правильно, Мустафа, в этой армии исключительно женщины. И встреча с ними простых, как мы с тобой, мужчин не может благотворно сказаться на нашем самочувствии.
- А чего? - ангел заерепенился, поправил волосы, распрямил плечи ,- Мужики мы видные, где-то даже симпатичные...
- Дурень ты, а не ангел. Читал про амазонок? Они ж всех мужиков под нож пускали. А ты...
За стенами послышался громогласный звук трубы. Я выглянул. Вне досягаемости от копий и стрел лилипутов стояло трое хруков.
- Узур, к тебе делегация пожаловала.
Король , прикрываясь круглым щитом, выглянул .
- Эй, вы, маленькие слизняки, наша повелительница желает, что бы вы выслушали ее требование, - прокричали парламентарии.
- Что еще хочет от моего народа эта бесстыжая дылда? - в свою очередь прокричал король.
- Наша Повелительница обещает , что ваш городишко через пару часов превратиться в груду камней. Если вы не выполните одной ее воли.
- Что она хочет?
- До драгоценных ушей Повелительницы дошел слух, что у вас гостят трое чужих. Отдайте их нам, и мы оставим вас в покое.
- Мне кажется, это никогда не кончиться ,- Мустафа пошарил глазами вокруг, собираясь найти путь к спасению.
- Неприятная история, -пробурчал я ,- Только сумели выкарабкаться из одной ямы, тут же попадаем в другую. Но все дело в том, что нам придется по своей воле сдастся.
- Да никогда ,- это Зинаида гонор показывает ,- Чтоб я , к этим ... Не пойду.
- Ты б лучше помолчала. Раньше надо было мозгами шевелить. Если б не твои причуды, давно были в другом месте.
Зинаида заткнулась, сраженная логикой, а к нам уже направлялся сам король.
- Начинается ,- пробурчал ангел. И как всегда накаркал.
Перед тем, как обратиться к нам, король с минуту чесал затылок, обдумывая действия и заодно ожидая, пока его ребята не окружат нас со всех сторон.
- Слышь, Герои? Дело вон как повернулось. Я, конечно извиняюсь, но обстоятельства сложились так, что ради благополучия моего народа я вынужден отдать вас в руки правосудия представителей соседствующей с нами страны.
- Да мы понимаем ,- закивал я ,- Политический кризис, так сказать.
- Во, во! Кризис ,- поддакнул Узур Первый ,- Вы парни молодые, может в живых и останетесь. А вот с девчонкой посложнее. Снесут голову и закопают где-нибудь в пустыне. Может оставите ее мне. А с повелительницей я сам договорюсь.
- Как же, хрен старый, - взорвалась Зинка, - У меня мозги уже на место встали. Чтоб всю жизнь молодую на тебя пахать. Да ни за какие сокровища.
- Ну и ладно, - слишком легко согласился король, - Значит всех троих и сдадим. Только без обид. Ежели в живых останетесь, заходите в гости, чайком побалуемся. Взять их.
- Мы сами ,- остановил я короля ,- Мы ж все понимаем. Не надо лишних жертв. И слез не надо.
Сопровождаемые толпой солдат, мы спустились со стены и нас вежливо выпроводили за ворота.
Когда створки за нами закрылись Мустафа обнял Зинаиду за плечи:
- Ты Зин помни всегда, даже если убивать станут, я тебя не променяю ни на какую другую. Люблю я тебя. Вот.

Предыдущая страница 22 Следующая страница


23 Сергей Костин

- Вы ребята не о том сейчас думаете, - прервал я начинающийся лирический диалог, - Того и гляди нас всех на деревьях развешают, а вы все о чувствах. Оставьте их на после похода. Так сказать на шесть часов вечера. Пошли. Нас ждет торжественный эскорт.
Через несколько минут мы оказались заключены в крепкие руки подскочивших женщин-воинов. На меня и Мустафу нацепили кандалы, а Зинаиду затолкали в клетку. Потом погнали вперед. И долго я еще видел, как, вытирая слезы, машет платком маленький король великой страны. А рядом с ним тихо рыдает неутешная дочь, потерявшая в этот несчастливый день и жениха и производителя.

Армия хруков двигалась по бескрайним степям. Снова на нас изливало жару солнце, снова в глотке образовался цельный комок из одного желания пить.
Нас то и дело подталкивали, попинывали, подшлепывали. В наш адрес сыпались шуточки проходивших мимо солдат. Иногда злых, иногда не слишком лестных, а иногда и просто неприличных.
- Эй, милашка, ты чего такой костлявый? А повеселиться со мной не хочешь?
- Это тебе говорят ,- буркнул я Мустафе, - Ты из нас двоих костлявее.
- Зато у тебя нос фотогеничнее ,- не остался в долгу ангел, - Что будет-то? Как думаешь, прирежут?
- Хотели бы, давно на мелкие кусочки разрубили. А раз ведут, значит для чего-то мы потребны.
- Думаешь, для...
- Не исключаю такой возможности, - глубокомысленно произнес я. А в самом деле, зачем? Эх, мне бы только о Сердце Тьмы узнать. А там.., - Выкрутимся, Мустафа, не боись.
Прошел день, прошла ночь, еще день, и еще ночь.
Мы превратились в походные трупы, ничего не соображающие, бросающиеся на редко подносимую воду, как на... на воду, конечно. По ночам становилось относительно легче. Не так жарко. Но зато в темноте наши погонщики заставляли двигаться быстрее. Мустафе повезло. Он естественным образом умудрялся спать на ходу. Закроет глаза, храпит на всю степь и знай себе ножками передвигает.
А я не могу. Только глаза прикрою, сразу память теряю. И падаю. Меня по башке саданут, я дальше топаю. До следующего мгновенного привала.
Так и дошли. Раза два видели Зинаиду. Вот уж кому счастье привалило. Укрытая материалом клетка представляла собой первоклассное место для отдыха. Если Зинке и воду давали почаще, то лучшего уиккенда ей в жизни не видать.
На третий день нас гнали через небольшое селение. Скорее всего пограничное, так как в нем я не заметил ни одной женщины в гражданской одежде. Повсюду затянутые в броню тетки.
Скажу откровенно, и Мустафа не даст соврать, я не заметил ни одной страшненькой. Все как на подбор. Метр восемьдесят. Так сказать, передовой опорный пункт с уклоном на театр мод.
Но если говорить еще честнее, и снова Мустафа подтвердит истинность слов моих, все наши мысли были только о воде. И когда нам впервые за три дня позволили поваляться в дорожной луже, мы оказались несказанно рады за предоставленную любезность.
На наши выкрутасы собралось посмотреть чуть ли не половина всей армии. Занимательная картина. Два мужика, один в трусах семейных, второй в белых подштанниках, возятся в грязи, пьют мутную, илистую воду и горланят песни о каком-то странном Учкудуке. Дамы крутили пальцами у висков, а нам, ну честное слово Странника, было так хорошо.
Через полчаса, нас вытащили из порядком усохшей лужи и погнали дальше. Здесь мне на ум пришло высказывание известной народной героини, что-де , не пейте козлы из первой попавшейся лужи. Может и не стоило говорить, но спустя час после купания, мы оказались в гордом одиночестве. Наша охрана, мужественно перенося все выпавшие на их долю мучения, шла метрах в пятидесяти от нас, старательно прикрывая носы. А позади арестантского картежа на целых десять километров не видно было ни единой живой души.
- А пошли они все, - высказывался на этот счет ангел, - Давали бы пойло нормальное, не нюхали бы.
Это единственное, что нас позабавило во время перехода ( когда-нибудь он войдет в историю, как великий трехдневный переход Странника через степь).
Конечно, в подобном антисанитарном виде нас в город не пустили. Закинули для начала в речку, дали по куску пористой коры и по обрубку мыла.
- Вот где благодать ,- шептал Мустафа, старательно соскребающий грязь с шеи, - Эй, подружки, спинку не потрете?
Я то эти слова нормально воспринял, так как уже слышал, но стоящие на берегу охранницы только бровью повели.
- Бессердечные они, какие-то ,- пожаловался Мустафа.
- Это точно, - согласился я ,- Давай-ка лучше я тебя поскоблю. Заодно и поговорим.
Я принялся снимать с ангела слои налипшей грязи.
- Может нырнем поглубже, да на ту сторону реки. А там, смотри леса какие, уйдем.
- Не получиться у нас ничего ,- ангел попытался вытащить грязь из уха, но засунутый туда палец основательно застрял, - Зинка у них. Нельзя без нее уходить. К тому ж посмотри на нас. Без одежды, голодные, оружия нет. Куда нам. Все отобрали. Не уйти нам.
Я вынужден был согласиться с хранителем.
Город хруков , куда нас доставили, вернее пригнали через час после промывки, совершенно разнился с городом лилипутов. Аккуратные, правда без всякого баловства в виде цветочков и занавесок в горошек, дома. Прямые улицы, где на каждом углу встречались вооруженные до зубов воительницы, чистота и порядок. В чем, в чем, в приличности хрукам не отказать.
Что меня удивило, так то, что совершенно отсутствовали даже подобия защитных сооружений типа стен или наполненных горячей ртутью рвов. Очевидно племя женщин чувствовало свою силу и надеялось только на нее.
Дворец правительницы представлял из себя скорее загородную виллу, нежели замок. Этакое одноэтажное бунгало, размером с хороший стадион. А посредине башня, в небо упирается. Перед стадионом лужайка. Сюда нас и притащили.
Охранницы перепоручили нас внутренней страже, которая разгуливала по территории в огромном количестве и была менее подвержена тяге к металлу. Только короткие, ниспадающие туники, перехваченные в поясе широким ремнем, да небольшие мечи.
Не знаю как Мустафа, а мне все это оказалось в новинку. У нас в деревне подобное можно увидеть или только по телевизору, или в клубе, куда изредка заглядывали городские самодеятельности. И все равно, столько симпатичных особ мне приходилось видеть впервые.
- Мустафа, прекрати пялиться. Это неприлично ,- одернул я ангела, провожающего взглядом каждую женщину ,- Ты лучше вбей себе в голову, что эти фурии не церемонятся с такими как мы.
- Ага, - принял к сведению хранитель, но от своего не отказался.
После недолгого топтания на месте нас , то и дело тыкая в места находящиеся ниже спины, повели в глубину построек.
- Ты посмотри только! Живут ведь сволочи! - восхитился ангел.
Сволочи, действительно, жили довольно хорошо. Зеленая лужайка, окруженная невысокими раскидистыми деревьями. Бассейн, в котором свободно могла разместиться не одна сборная страны по плаванию. Фонтанчики со скульптурами обнаженных мужиков, изливающих воду из интересных мест. Рай.
Нас подвели к одному из них.
- Ждать здесь ,- последовала короткая команда, и сопровождающие нас девки удалились.
Мустафа не стал терять времени даром. Пользуясь отсутствием хозяев на видимом горизонте , он подскочил к одному из небольших столиков, раскиданных по саду и заваленных всевозможными фруктами. Я не стал от него отставать. За последние три дня кроме воды мы ничего не ели и совершенно понятно, что никакие правила приличного поведения в гостях на нас не распространялись.
Попировать нам в волю не удалось. Мы едва приканчивали продовольственные запасы с четвертого стола и только начали сытно поикивать, как на лужайку высыпало с десяток солдат ( если женщины не против, я в дальнейшем позволю себе называть так вооруженных людей), отогнали нас от столов, предварительно отвесив парочку хороших тумаков. Но к битью мы в последнее время попривыкли и на несильные удары почти не обращали внимания.
- Вон посмотри, - Мустафа кивнул на приближающихся женщин, - идут...
Подошедшие расстелили неподалеку от нас цветастый ковер и установили на него симпатичное креслице.
Ангел было высказал свое мнение по поводу вкуса хруков , но, схлопотав по затылку, обиделся и больше не возникал.
А потом по всему саду разнесся запах весенних фиалок.
Я чуть в обморок не свалился, когда из-за деревьев, в сопровождении разодетых и напомаженных дам появилась Любава.
Все прекрасно знают, что судьбе нельзя доверять ни при каких обстоятельствах. Это слишком своенравная штучка - судьба. Сегодня она возносит вас до таких высок, о которых вы никогда не мечтали. Вы радуетесь, смеетесь, восхищаетесь жизнью, а судьба в это время уже готовит для вас хороший пинок под зад, который преподнесет вам в самый неподходящий момент. И радуйтесь, если слетите не со слишком большой высоты. Всегда можно вскарабкаться обратно. Но чаще всего случается обратное. Злодейка слишком жестока, чтобы после зуботычин оставить вам хоть какую-то надежду. Живи в грязи, червяк и не замахивайся на другое.
К чему я это? А черт его знает. Вспомнилось просто. Любому в голову полезет подобная ерунда, когда перед вами предстает человек, которого вы любите и ищете бог знает сколько времени, а он... Вернее она, уже не являет ту безгрешную наивность которую вы когда-то знали.
- Васильич, ты что побелел то? - ангел несильно толкнул меня ногой, выводя из транса.
- Знаешь, кто это?
- Конечно знаю. Это...
- Да ничего ты не знаешь...
- Постой. Давай лучше я попробую, - Мустафа пододвинулся поближе ,- Ты думаешь, раз я никогда не встречал твоей зазнобы, то не смогу узнать ее?
-...? - откуда ангел может знать?
- И действительно, тетку эту я вижу впервые. Но я вижу гораздо больше, чем ты. Зря что ль в мозгах твоих копался.
-...? - час от часу не легче. Нет совести у человека.
- А как же иначе? Мне ли тебя не знать и твоих тайных, я бы сказал, неприличных, страстей? Абсурд, мой друг. Абсурд. Может нам и повезло, что мы встретили ее, а может и нет.
Снова загадками говорит хранитель. Раз уж я нашел Любаву, или она меня, то теперь все уж будет , наверняка, хорошо. Вот сейчас она узнает меня, и все проблемы разрешаться сами с собой.
Любава присела на кресло и взмахнула рукой.
Нас подвели ближе. Мустафа оставался угрюмым, а я лыбился, словно первый весенний цветок.
Едва оказавшись в поле зрения Любавы, я кинулся к ней . Чуть было не соврал, что со слезами радости.
- Любава, милая! Это я ...
Жестокий удар по почкам остановил мой полет, свалив скрюченное от боли тело к ногам моей любимой.
- Ты б Васильич, лучше не дергался ,- словно издалека донесся голос ангела, - Она, теперь и не она.
Кое-как оторвавшись от земли, я поднялся и бросил умоляющий взгляд на Любаву. И ничего не увидел в ее глазах.
Все тоже - лицо, мило, родное и прекрасное. Те же руки, с гладкой, нежной кожей. Но глаза... Непонятным холодом веяло от них.
- Любава!?...
- Что хочет этот человек? - голос! Куда девался прекрасный голос , который я боготворил? - Кто он?
Подскочившая к креслу черноволосая женщина доложила:
- По сведениям исходящих из надежного источника, нам стало известно, что Узур принял в своем городишке трех путников. Двое из которых являются мужчинами. Одна - женщина. Сейчас с ней работают наши лучшие психологи. Военный совет решил захватить город и получить в наше распоряжение данных особей. Операция прошла на высшем уровне. Узур оказал жестокое сопротивление, но благодаря доблести наших армий мы добились своего. Разрушено сто военных объектов противника, враг потерял в войне около двух сотен живой силы. Пленники доставлены в целости и сохранности.
- Да врет она все ,- не выдержал, стоявший за спиной Мустафа ,- Мы сами ушли от Узура. И войны никакой не было. Врет она...
Послышался звук удара, и ангел свалился рядом со мной. Правду никто не переносит в этом бренном мире.
Любава облокотилась на руку и внимательно посмотрела на меня.
- Ты знаешь мое имя?
- Но ведь ..,- я растерялся. Нет , не так я представлял нашу встречу. Или Любава придуряется, что на нее совершенно непохоже. Или , действительно, не узнает. Почему? Не знаю.
- Говори же?
Я быстренько собрался с мыслями.
- Когда-то, в другом мире, мы знали друг друга. Я любил тебя, и ты, кажется, тоже была не равнодушна ко мне. Нас перенесло в этот мир и мы расстались. А теперь, когда после долгих поисков я нашел тебя, ты не узнаешь меня.
- Интересно, - Любава резким движением поднялась с кресла, подошла и взяв меня за подбородок, заглянула в глаза.
В какой-то миг мне показалось, что она узнала меня, ее рука медленно поднялась, прикоснулась к давно не бритой щеке, погладила ее, словно током шандарахнуло. Но знакомый блеск в глазах женщины мгновенно потух, обнажая безжалостную пустоту .
- Красиво говоришь, мужчина, - Любава вернулась на свое место ,- Но все это - ложь.
- Но как же.., - попробовал я настоять на своей точке зрения.
- Этого, - Любава указала на меня, - Убить немедленно. А второго в стойло. Все.
Вот она, правда жизни.
Не давая сказать не слова, меня прижали к земле, поставили на колени. Мустафа было дернулся, но его быстренько привели в чувство. Не лезь, парнишка, когда повелительница изъявляет волю.
Невесть откуда появилась крупная фигура, закутанная в зеленый плащ. В сильных, по локоть оголенных руках, здоровенная секира. Не долго думая палач, или палачиха, как вам угоднее, замахнулась.
А я уже поспешно копался в многочисленных коробочках сознания, доставая заклинания и магию. Но не успевал.
Секира со свистом рассекла воздух и вонзилась в траву рядом с моим носом, отхватив от чубчика приличный клок волос.
- Хотя , возможно, мне он понадобиться, - эти слова и спасли мне жизнь. В последний момент Любава изменила решение.
Я с надеждой поднял глаза. Да нет, Повелительница не изменилась. Все тот же студящий холод и жестокость в лице. И все равно, она так прекрасна.
- Мне часто становиться скучно по вечерам, он развеселит рассказами. Обоих в стойло.
Вот так, в одно мгновение из великого героя я превратился в шута. Хорошо хоть не в труп. Без головы как-то несподручно героем быть.
Ошалевшего, мало чего соображающего, меня отволокли в глубину дворца и вслед за Мустафой спустили в желоб. Проскочив несколько десятков метров по гладкому каналу, я свалился на ангела.
- Поосторожней, паря, все кости переломаешь, - ангел помог мне подняться и прислонил к стене ,- Ишь ты, как все получается. Стойло, мать ее!
Собственно, помещение в которое нас зашвырнули по другому назвать и нельзя. Через небольшое круглое окно, расположенное в самом потолке, еле пробивался небесный свет. Сырые, в плесени, стены. Влажный, холодный пол. Несколько деревянных лежаков. И кучка, испуганно забившихся в дальний угол, карликов.
- О! - Мустафа заметил их и радостно заулыбался. Делать ему больше нечего, - Здорово, пролетарии.
В ответ раздалось нестройное :-" Здрасте."
- Так, основной контакт налажен, сейчас все разузнаем. Главное делать вид, что мы основные. Эй ты, коротышка, дуй-ка сюда!
В углу послышалась возня. Ребята выбирали, кто из них более коротышка, нежели другие. А Мустафа разошелся не на шутку. Усевшись с ногами на лежанке, он состроил свирепую рожу и , отстукивая пальцами по доскам барабанную дробь, нетерпеливо ждал .
Наконец карлики выбрали депутата, который и подошел к ангелу.
- Ты , любезный не бойся нас, - хранитель добродушно улыбнулся, и карлик ответил ему тем же, - Расскажи-ка лучше, что за место, в которое мы попали. Что за фифа такая, повелительница. И вообще , выкладывай все, что знаешь.
- Видите ли, уважаемый господин.., - начал было лилипут, нервно потирая руки. Но карлик не на того напал.
- Господа за степью дома отстраивают. Мы для вас Высокородные Серы.
- Мустафа! - попробовал я урезонить ангела, но безрезультатно.
- Давай, живчик, выкладывай все что знаешь, - хранитель грозно насупился .
- Да, да, - пробормотал лилипут, - Во общем тут такое дело...
Из рассказа карлика я узнал довольно много интересного.
Между хруками и лилипутами давно бушевала жестокая война. Как и положено моногамным племенам, одним не хватало женщин, другим , для воспроизводства, мужчин. Лилипуты более менее приспособились к таким условиям. Принцесса - пример. А хруки постоянными набегами захватывали в плен лилипутов и безжалостно пользовались ими.
Но не так давно, около двух лет назад, на престол взошла новая Повелительница. С началом ее правления многое изменилось в мире. Захваченных и использованных лилипутов перестали умерщвлять . Содержали в относительной безопасности.
- А что она вообще из себя представляет, Повелительница? - вставил я вопрос. И получил исчерпывающий ответ.
Каждый из карликов видел повелительницу только раз, когда она самолично решала, оставить ли или убить пленного. Но по некоторым слухам выходило, что Любава самая что ни наесть настоящая колдунья. Никаких подтверждений своим словам лилипут не нашел, но дружные кивки из угла комнаты доказывали, что абсолютно все карлики думают так же.
- Ладно, - милостиво разрешил Мустафа, - Дуй на свое место и не болтайтесь под ногами. Потом обратился ко мне: - Что скажешь, друг?
А что говорить? Ситуация ничуть не хуже тех, в которые мы попадали до этого. Но пока мы живы , ничего страшного не произошло. Любава может быть заколдована, обворожена или что-то в этом роде. Создав для себя иллюзорный мир, она наглухо закрылась в нем от посторонних глаз. Как ее вызволить оттуда, неизвестно. Но нет неразрешимых задач.
- Мне надо с ней встретиться.
- Встретишься еще, не расстраивайся , - ангел развалился на лежаке и закрыл глаза, - Смотри, только не пожалей потом. Она , я смотрю. слишком шустрая. Раз , и голову с плеч. Да не бери ты в голову, отдохни, а утро, как известно. вечера мудренее.
Но как обычно случается, вздремнуть много не дали.
Боковая дверца в одной из стен распахнулась и , освещая камеру светом факелов , ввалилось несколько женщин.
Лилипуты завизжали, теснее сбиваясь в кучу.
- Ишь ты как мальцов запугали ,- ангел, не вставая , со свойственной ему угрюмостью ко всякому проявлению насилия, комментировал происходящее.
Но на этот раз женщинам нужны были не карлики. И даже не Мустафа.
Грубыми тычками меня подняли на ноги и погнали впереди себя.
Вслед донесся громкий возглас Мустафы:
- Запомни Васька, победа все равно останется за нами. Нас не сломить. Этот мир насилья мы разрушим, кто был ничем , тот станет всем.
Странный он все же.

Мое путешествие длилось недолго. Через десять минут я оказался прикованным к стене в комнате, которая, по всей видимости, служила будуаром для повелительницы.
Женщины - хруки удалились, оставив меня в одиночестве. Опять же недолгом. Полукруглые двери распахнулись, и в комнату стремительно вошла Любава.
Как всегда прекрасная .
- А...тебя уже привели, - небрежным жестом она сбросила одежу и легла в широченную кровать.
Я никогда не видел ее такой. Даже в глазах с непривычки заискрило. И вообще, я только чудом не потерял сознание.
- Говори ,- приказала Любава.
- Что говорить? - я даже заикаться стал.
- Расскажи мне о странах, где побывал. Ведь ты немало видел?
- Для начала неплохо освободить от цепей ,- я решил идти напролом. В самом деле. Всему есть предел. Я , конечно. понимаю, что она теперь стала такой... великодержавной, но...
- Еще слово не по теме и я лично перережу твою глотку ,- позевывая и кутаясь в белое покрывало, заверила Повелительница.
И я ей поверил. Трудно не прислушаться к пожеланиям человека , который совсем недавно чуть не лишил меня головы.
- Ладно, - сдался я ,- Может лучше сказочку?
- Валяй сказочку, - милостиво согласилась, Любава, позевывая.
- Значит так, - начал я. Уж лучше здесь сказки сочинять, чем в норе гнить. К тому ж общество приятное.
Я устроился поудобнее, насколько позволяло мое подвешенное состояние и, глубоко вздохнув за непутевое время провождение, стал рассказывать:
- В далеком, далеком мире, в другой стране, совершенно непохожим на этот, в одной деревушке жила-была красивая девушка. Ее звали... Ну неважно, как. Главное то, что эту девушку без памяти любил один парень. Хороший такой мужик. Крупный, симпатичный. Работящий к тому ж. Вот. Но в один прекрасный день, а может и не слишком прекрасный , заколдовал злой колдун прекрасную девушку и отправил в дальние страны. Долго кручинился парень, но решил, что жизнь положит, но найдет любимую.

Предыдущая страница 23 Следующая страница


Подопечный 24

Любава лежала закрыв глаза, не двигаясь. До чего ж она красива.
- До чего ж она красива была, девчонка эта. Прям как ты. Долго парень по лесам бродил, по болотам. Нашел все-таки. А девчонка эта его признавать не хочет. Ну ни в какую. Тогда взял он здоровенную хворостину, да отстегал непутевую по одному месту. Девчонка сразу ж признала любимого. Поженились они. Стали жить поживать, да добра наживать. Все.
Несколько минут стояла тишина. Я уж подумал, что Повелительница заснула, но это оказалось не так.
- Я бы с этого мужика за его дерзость кожу с живого содрала, - не спит, все слышит.
- Грубая какая-то ты стала , - пробормотал я.
- Стала? - повелительница вскочила, отбросила покрывало и подошла ко мне. Запах фиалок закружил вокруг, опьяняя и лишая сознания ,- Что значит - стала. Ты говори, да не заговаривайся. Что-то странное в тебе есть. А что, не пойму. Ты давеча сказал, что знаешь меня. И сейчас вот. Странно это.
Любава, словно беспокойная кошка, закружилась по комнате.
- Знаешь, одному тебе откроюсь. Но... ,- Любава прижала острие кинжала к моему кадыку, - проболтаешься, не обижайся.
- Ага , - согласился я, стараясь не делать резких глотательных движений.
- Происходит что-то со мной, - повелительница слегка ослабила нажим, но нож не убрала ,- Приходят ночами сны беспокойные. Беспокойные , да незнакомые. Как засну, чувствую себя счастливой. А проснусь, ничего не помню. Только чьи-то руки и губы. Ласковые такие и жадные. Тоскливо мне после снов этих становиться. Тоскливо и беспокойно. Вот ты, много видел, много знаешь, от чего это происходит?
А ведь точно заколдована. Гадом буду. И наверняка Клавка руку приложила. Заворожила. Да только до снов не смогла добраться. Неподвластны они ей. Сны.
- Это жизнь прошлая в твою память вернуться хочет. А ты ее не пускаешь.
- Жизнь прошлая? Откуда ей взяться? А если даже и так, то чьи руки меня во сне ласкают?
- Мои Любава, - сказал и думаю, прирежет же. И чуть-чуть прав не оказался.
Кончик ножа взлетел к горлу, подрожал немного, поднялся к глазу и холодный металл опустился на щеку.
- Ты? - повелительница улыбнулась. Значит и сказку про себя... нас рассказывал?
- Да.
- Странный, ой странный ты человек. Мне бы тебя убить , а рука не поднимается. Ласка, говоришь? А ты на себя в зеркало смотрел. Я таких уродов и не встречала еще. Длинный, как жердь. Насмешил ты меня. Ой, насмешил.
Любава зашлась в смехе. А мне грустно стало. Что толку, что владею тайнами Странников. Они и в нужную минуту не всегда вовремя приходят, а в этой ситуации и подавно не помогут. Делать-то что? Одна надежда, выбраться , узнав где Сердце Тьмы захоронено, уничтожить его. И тогда все вернется на круги свои.
- А скажи мне, Лю... повелительница, не слыхала ли ты про Сердце Тьмы?
- А тебе до него какое дело? - насторожилась Любава.
- Просто.., - а что скрывать то? - Хочу уничтожить его.
Повелительница отошла к небольшому окну, открыла раму из цветного стекла, вздохнула свежий ночной ветер.
- Уничтожить... За что так ненавидишь Сердце?
- Как тебе сказать? Если не стереть его в порошок, весь мир полетит ко всем чертям. Ни тебя не будет, ни меня, ни ветра этого степного.
Говорю, а сам глазами темный силуэт пожираю. Красотища-то какая, неописуемая.
- Ну вот что, - Любава резким движением закрыла окно и скрылась в мягких подушках кровати, - Про Сердце твое не слышала. Утром ты умрешь. Молчи. Не от моей руки. Но умрешь. И не тревожь меня более. Наслаждайся последней ночью.
Повелительница отвернулась, оставив меня наедине о своими мыслями.
Вот тебе и на. Думал найду союзника, а нашел врага.
Переждав час, другой и убедившись, что Любава больше не проснется, я погрузился в сознание Странников. Мне сейчас нужна прежде всего свобода. Что с ней делать, решу потом. Я имею ввиду свободу.
Тело размякло, растворилось в образах и словах, отделилось от души и водой выскользнуло из сковавших его цепей. Собралось вновь в единое целое. Дождалось, пока душа-блудница не вернется на место. Хотел силы Странников? Получи.
В себя я пришел сидя на полу. Ноги и руки слегка болели, но в остальном все прошло нормально. Вот что значит колдовство! Ну Странники! Спасибо.
Осторожно, что бы ничего не задеть , я подкрался к кровати повелительницы.
Ее лицо было таким, каким я привык его видеть. Ни надменности, ни тщеславия. Полураскрытые губы манили, и я не выдержал.
Легкий, нежный поцелуй ,и я уйду.
Только круглый идиот на моем месте не воспользовался бы предоставленной возможностью.
Уже в дверях меня остановил слабый голос Любавы:
- Василий.., - я не стал возвращаться. Сказки должны заканчиваться счастливым концом. А до него было еще так далеко.
Не знаю, на что я рассчитывал, когда совершал побег. В каждом коридоре, в каждом закутке, в каждой маломальской щелочке находились вооруженные охранницы. Я прикрыл дверь. И что теперь делать? Надо выручать Мустафу и при возможности эту взбалмошную девчонку с компьютерными мозгами.
Я стоял, прислонившись к дверям, когда последние подались на меня. Я чуть ... Ну не стану говорить, что я не сделал... Короче, на пороге стояла Зинаида. Собственной персоной. Закованная в черные доспехи. И улыбающаяся.
Схватив за шею, я затащил ее внутрь и, прижав ухо к губам, яростно зашептал:
- Ты что делаешь, чертовка, совсем с ума сошла?...
- Так я тебя спасаю, - закруглила глаза Зинка, - Мустафа уже в безопасном месте. Вот, за тобой пришла.
Душа добрая. А я на нее ерунду качу.
- Там же полно охранниц.
- Ерунда это. Все продумано до мелочей. Одевай что-нибудь из одежд повелительницы. Никто не заметит.
- Чтобы я, да в бабской одежде по дворцу разгуливал?
- Ну как знаешь ,- обиделась Зинаида, - Я тебе дело предлагаю. Так сказать путь к спасению.
Ладно, не слишком то я и гордый. Поискав глазами, я заметил висящий на сундуке плащ. Желтый в белый горошек.
- Ну как?
Зинаида прыснула в кулак и получила легкую затрещину.
- Ты сейчас похож на ...
- Потом скажешь, давай сматываться ,- я приоткрыл дверь и стал наблюдать за коридором, выбирая подходящий для выхода момент.
- Странник, я еще вот что хотела сказать, дело в том, что повелительница...
- Давай, за мной.. ,- я распахнул дверь, вытолкал Зинку , выскочил сам , прикрыл дверь и засеменил по коридору, пряча лицо в капюшоне.
- Да послушай же меня !- не унималась Зинаида, - она же...
- Зинка, не сейчас. Каждая минута дорога. Прыгай, - прыгать из окна девчонка не захотела, пытаясь что-то объяснить. А мне до ее оправданий , как до Земли пешком, вышвырнул и сам следом.
Приземление прошло удачно. Мягко и незаметно для окружающих. Мягко потому, что свалился я на Зинаиду, а незаметное потому, что в заросли роз.
Зинаида, заткнув рот ладошкой, беззвучно орала. Не каждый день шлепаешься в колючки. Я ей помог. В смысле рот затыкать.
- Потерпи, малыш. Две минуты, и все пройдет. Зато мы в безопасности.
Короткими перебежками, вздрагивая от любого шороха, мы достигли какого то сарая, где под грудой соломы нас дожидался ангел.
- Ну слава шефу, -обрадовался он, стряхивая с головы налипшие соломинки, - Я уж и не надеялся. А это что с тобой, Зин?
- Да падает где попало ,- ответил я за Зинку, - Хорошо хоть только что руки , да ноги. А представь, если железяк не было?
Зинаиду прорвало:
- Ты... ты, бесчувственная скотина. Я ради него жизнью рисковала, а он...
- Зина, не начинай ,- остерег я ее.
- Да не начинаю я. Ты хоть раз меня до конца дослушай. Я тебе всю дорогу пыталась сказать, а ты не слушал...
- Ну говори, - не выдержал я ,- Но если ерунду какую, про чувства или про любовь, не обижайся.
- Не ерунда это. Повелительница и есть Сердце Тьмы. Вот.
- Любава?
Я конечно не глупый парень, и иногда меня можно обвести вокруг пальца. Еще проще просто надурить. Но зачем же так издеваться?
- Не веришь? Не веришь?
- Не верю! - ведь сойду с ума. Если уже не спятил от всего этого бардака.
- Случайно узнала. Услышала. Пока вы там в стойле отдыхали , меня на причастие к повелительнице водили. Оставили нас вдвоем. Она сперва расспрашивала обо всем. Я то дурочкой прикинулась, говорю, сирота. На дороге подобрали. Про вас поболтали. Во общем причастила. Иди говорит, а мне с книгами поговорить надо. Ага! Так и сказала. С книгами поговорить надо. Я к дверям пошла, да спряталась за занавески. Сижу. Притаилась. А она, повелительница, значит, сама с собой разговаривает. Руки заламывает и причитает. Я мол, Сердце Тьмы, когда час пробьет, чтобы мир уничтожить? Я аж задрожала вся. Тут в комнате откуда не возьмись тени стали появляться. Вроде и свет кругом, а они по воздуху летают.
- Дальше.
- А все ,- Зинаида вытерла пот со лба ,- Я как увидела это, испугалась, да вон бросилась.
Помолчали. Покряхтели. Почесали затылки умные.
- Надо, стало быть, возвращаться ,- заявил Мустафа, - Искали, искали, нашли. Давай дело делать, Странник.
Прав ангел. Во всем прав. Только вот как убить Любаву? Не смогу. Рука не поднимется.
- А если ты не сможешь, сам сделаю ,- смелый какой. Сам в одних подштанниках, а я в платье бабьем.
- Ты Мустафа не обижайся на меня. Я вас в кашу эту затащил, сам и расхлебаю. Вы с Зинаидой бегите, куда глаза глядят. А я ... придумаю что-нибудь.
- Щас! Бегите. Я конечно Зинку люблю, но и тебя не брошу. Вместе пойдем. Что скажешь, Зин?
- А что Зин? Как что, сразу Зин! Я уже два миллиона двести тысяч единиц времени Зина. Давно пора понять, что мне без вас никуда. И вот еще что, послушайте хоть раз совета бедной, измученной девушки. Повелительницу так просто не одолеть. Нет у вас такой силы. Даже у Странника. Я здесь такого по наслышалась! Не женщина, а демон в платье.
Я вспомнил, как некоторое время назад поцеловал демона.
- Говори, что придумала?
- Дело тут такое. Подруги мои... ну эти... хряки, хруки, нашептали мне, что осилить повелительницу может только пепел сожженной белой гвоздики. Но насколько я знаю, на всей планете нет подобного растения. Вот такие дела.
- Что ты сейчас сказала? - нечто знакомое всплыло из памяти. Только бы ниточку не упустить.
- Такие дела , сказала.
- Да нет, до этого. Повтори еще раз ,- настаивал я.
- Совсем глухой стал. Стареет что ли, - одними губами выругалась Зинаида. Я хотел было наподдать ей за нахальство, но боясь упустить важную мысль, сосредоточился только на ней, - Я сказала, что на этой планете нет ничего похожего на белые гвоздики. Все есть, а этого - нет.
Вот! Ключевое слово. Белые гвоздики. Давай , думай! Почему эти слова так тревожат. Должно что-то быть. Белые гвоздики - вестники разлуки... Чушь. Не оттуда. Красная гвоздика... Тоже не то. Господи, ну конечно!
Я хлопнул себя по лбу. Мустафа, до этого старательно переживавший вместе со мной процесс воспоминаний, облегченно вздохнул.
- Я вспомнил. И знаю, где есть белые гвоздики.
- Если здесь недалеко, то я согласен ,- тут же выпалил ангел.
- Они у Клавки. В подземном замке.
Мустафа застонал, упал и стал в истерике колотить кулаками землю.
- Что это с ним? - изумилась Зинаида ,- Он не того?
- Просто он рад, - охотно пояснил я ,- Радуется, что скоро снова встретиться с Клавдией.
- А! - поняла Зинка, - Нашел чему радоваться. Тут плакать надо. Извращенец.
- Эй, в сарае, выходи по одному, - с улицы донесся звонкий девичий голос, - Руки подняты, пустые. Вы окружены. Сопротивление бессмысленно. Сначала выходит девка. Я сказала - девка!
- Ой, мамочка! - всхлипнула Зинаида, а у меня в голове мгновенно возник резонный вопрос, кто мама? - Это я во всем виновата. Дура!
- Без паники. Мустафа, посмотри другие выходы. Или через крышу.
Пока ангел торопливо обшаривал сарай, я выглянул на улицу в щелку. В пору и самому маму вспомнить. Обложили, словно зверей. Просвета не видно. все в огнях.
- Ничего, - доложил враз взмокший хранитель.
- Значит так! - решил я, - сделаем следующее...
- Странник, - опять Зинка со своими слезами.
- Ну что тебе?
- Вы не подумайте про меня плохо, я не воровка там какая-нибудь. Просто вот, прихватила по дороге.
В руках у девушки лежал подаренный оборотнями кожаный мешочек.
- А дудка где? - план по вызову подкрепления возник мгновенно.
- А дудку они сломали, - глаза у Зинаиды наливались крупными слезами.
- Давай сюда, - я схватил мешок, раскрыл и высыпал на ладонь коричневый порошок ,- Не знаю, что это, и знать не хочу. Но мне сказали, что этим смогу воспользоваться в трудную минуту. Вот сейчас и попробуем.
- А как им пользоваться ?- ангел осторожно понюхал порошок, - Внутрь принимать, или внутривенно? А может через заднее ...
- Если понадобиться , то и туда .
- Эй, в сарае! - голос с улицы возвестил, что время на размышление закончилось и сейчас начнется захват здания, то есть хижины с применением подручных средств ,- Вы уже трупы.
- Как они выражаются !- мне было понятно негодование хранителя ,- Вроде приличные дамы, а язык словно у бандиток с большой дороги.
- Становитесь в кучку, - приказал я, - Каждому по немного. Часть проглотить, часть посыпать на голову. Остальное про запас. Может и прав Мустафа. На счет три. Раз, два...
Зинаида тихо заскулила.
- ... Три...
Я испытал самый настоящий шок, когда увидел перед своим носом две волчьи морды. Одна с заплаканными глазами, вторая с довольной , оскаленной улыбкой.
- Трям, трям, - что на волчьем языке означает - " Ну и рожа у тебя, Васильич."
Я прорычал чего-то невразумительное. Потом добавил более понятное:
- Гры, гры.., - мол, за мной, братва, по одному, расходимся по сторонам, встречаемся на северной стороне города.
Сильные, упругие тела волков пулей выскочили из западни, одним махом перескочили через ошарашенных хруков, миновали второй заградительный батальон и беспрепятственно, только ветер видел, исчезли среди многочисленных деревьев.
Разбегаться по сторонам никто не думал. Все жались друг к другу. Отчасти потому, что компанией веселее, отчасти ,никто не знал, где северная сторона города.
Через некоторое время главные улицы остались позади. Мы двигались уже не так стремительно. Опасность миновала . Волчьи глаза превосходно видели во тьме. Остались за спиной последние домики, исчезли огни. А наша небольшая стая продолжала неторопливо поглощать километр за километром.
Но вскоре я стал чувствовать, что нечто странное происходит с волчьим телом. Прыжки становились не так упруги, хвост стал только мешать бегу, лапы быстро устали. Но зато обострился нюх .
- ...., - это я о том, что неплохо бы остановиться и передохнуть.
Я затормозил всеми четырьмя лапами .
- Ну как настроение? - я обернулся на друзей и замер.
Я ожидал увидеть мощных, красивых волков, но на их месте старательно отдувались от быстрого бега две здоровенные крысы. Осторожно скосив глаза, я посмотрел вниз. Точно. Крысиные ножки. Свел глаза на переносице. Крысиная морда с длинными усами. Повертел задницей. Хвост старательно щелкнул по боку. Шок у Мустафы и Зинаиды прошел быстрее. Но от этого наше плачевное положение не изменилось. А как обратно?!
Ангел что-то невнятно пробурчал.
- Ты прожуй или выплюнь сначала, а потом обращайся, - пропищал я в ответ.
Мустафа старательно очистил рот от зерен:
- Я говорю, еще немного и мы в тараканов превратимся.
- Тараканы, симпатичные насекомые , живущие в тесной дружбе с человеком и доставляющие ему немало радостных мгновений своими смешными выходками ,- словно по писанному выложила Зинаида, старательно облизывающая свой хвост.
- Мда, ты где этого набралась? - определенно у Зинки крыша рухнула.
- А, не знаю, - небрежно отмахнулась Зинаида, -Накатило просто.
- Ей бы бульдозером поработать, покаталась бы, - Мустафа тоже стал слишком ворчлив ,- Васильич, поколдуй?
Хорошо говорить - поколдуй. Моя крысиная сущность так и норовит куснуть этого стервеца-ангела. Какая может идти речь о волшебстве? У нас один выход, ждать, пока действие порошка закончиться. Так я и сказал.
- А ты слышал когда-нибудь о периоде распада ?- хранитель мотнул мордой в сторону, схватил зазевавшегося кузнечика и с аппетитом захрустел пойманной добычей. Зинку стошнило, а мне стало завидно, - А ежели твой порошочек рассасывается гораздо дольше, нежели все наши жизни вместе взятые? Я уж не говорю, что крысы живут гораздо меньше человека.
Сразу же после этих слов Мустафу как-то неестественно раздуло до неимоверных размеров, лапы его стали вытягиваться, а сам он приобретать вполне человеческие очертания. Через несколько секунд над нами возвышалась гора, состоящая из массы свежего мяса.
- Ух ты !- восхищенно запищала Зинаида.
- Не ух ты, а надо что-нибудь сожрать, - посоветовал я и зашнырял в траве в поисках съестного. Зинка путалась под ногами и сыпала дурными советами. Это нельзя, то нельзя. Это вредно, а это настоящий отрава. Наконец мне все надоело и я, зажмурив крысиные веки, проглотил свалившуюся на траву муху. Дохлую. От старости.
По мозгам ударило, желудок взбунтовался, но земля стала стремительно уноситься вдаль. Раз, и я снова человек. Легко и просто.

Предыдущая страница 24 Следующая страница


25 Сергей Костин

- Привет, Васильич,- поприветствовал меня Мустафа ,- А Зинка что телиться?
- Пирожное ищет.
Шнырявшая под ногами крыса присела на задние лапки и засунула в пасть пучок зеленой травы.
- Ставлю всю получку за прошлый год, что не поможет ,- со знанием дела заявил хранитель.
Зинаида через минуту выросла и выплюнула остатки зелени.
- А что вы такие грустные, мальчики ?-поинтересовалась она.
- Да Мустафа мне зарплату проиграл.
- Так что? Радоваться надо.
- Так он же сейчас скажет, что в прошлом году не работал. Или у вас там тоже инфляция?
- Да нет, - ангел повеселел, - У меня вся зарплата на алименты уходит. Так что извини, друг.
Я его извинил.
И мы пошли все вместе дальше.

Основной возникшей проблемой являлось отсутствие одежды. Первое время мы топали, старательно прикрывая друг от друга достоинства, но потом Зинка сообразила собрать из веток и травы что-то вроде набедренной повязки и стало намного веселее. Вторая проблема заключалась в постоянном холоде. На что сообразительный Мустафа предложил играть в догонялки. И идти быстрее и согреваешься. Мы с Зинкой категорически отказались. Нашел дураков по голой степи полуголыми носиться.
- Слышь, подопечный, а сотвори одежку то ,- вдруг вспомнил ангел ,- Ведь умел когда-то. А то давай я попробую.
- Дерзай, если желание имеется , - кивнул я.
Ангел набычился, заиграл желваками, закатил глаза.
Чуть не придавив нас всех, с неба громыхнулся огромный рулон марли.
- Ты о чем думал?
- Об одежде, - ангел казался слегка сконфуженным ,- Разве я виноват, что у нас все в этом ходят. Так сказать стандартная униформа.
- Да оставь ты его в покое ,- Зинаида подскочила к рулону, нашла конец и , сделав кругов двадцать вокруг, принялась мастерить одежонку. После небольшого вложения фантазии и ручного труда Зинаида превратилась в узкую улыбающуюся капусту.
- А ничего ,- примерился ангел и принялся отматывать кусок себе.
Не замерзать же, раскинул и я мозгами. Портной из меня никудышный. Пришлось наделать квадратов с дырками для шеи и подпоясаться скрученным куском. Во общем неплохо получилось. А вот с Мустафой пришлось повозиться. Он решил попросту себя обмотать с ног до головы.
- Как на двор ходить станешь ?- поинтересовался я, - Или дырки прикажешь делать?
Так или иначе вторая проблема решилась самым лучшим образом. Но оставалась еще, наверно, самая важная. Где найти спуск в подземное логово Клавдии.
- Давай, думай, Мустафа ,- подгонял я ангела, - Ты у нас специалист по подземным переходам. Ищи.
Наверно не стоит долго заострять внимания на наших поисках. Достаточно сказать, что через две недели изнурительного шастанья по всем типам местности , бесконечных препирательств и пустой ругани, тщательного, порой безрезультатного поиска пропитания, мы наконец нашли то, что искали.
Здоровенный такой валун, с белой стрелкой , указывающий строго вниз.
- А не ошибся? - Мустафа отрицательно покачал головой, всем видом показывая, что не стоит обижать необоснованными подозрениями в его профпригодности.
- Ну что же, мальчики, поднимайте его.
А нас самих хоть на катафалках вези, неподъемные мы. Уставшие.
- Ну что ж, тогда придется мне самой, - заявила Зинаида, демонстративно отворачиваясь от тупого мужского бессилия. Мы с ангелом переглянулись и заржали.
Но самоуверенная девчонка не обратила внимания на смех. Она долго ходила вокруг камня. Замеряла его растопыренными пальцами, обхватывала руками и, наконец, намазюкала на булыжнике точку.
- Здесь.
- Что, здесь?
- Здесь находиться самое слабое место расчетного механизма, представляющего собой элементарную точку в пространстве. Азы механики. А делается это так.
Зинаида уперлась ногами в землю, надавила плечом на глыбу, и она неторопливо перекатилась на другой бок, обнажая дырку, уходящую глубоко в землю.
- И не надо так на меня смотреть, мальчики, - Зинаида скромно уставилась на свои грязные ноги ,- Все это только ради нашей дружбы.
В последний раз подышав свободным воздухом, окинув взглядом заросшую деревьями местность, мы сиганули вниз.
Первые десять часов мы с ангелом не могли отдохнуть по причине бесконечного крика и восторженного визга Зинаиды. Вот где оторвалась. Она кувыркалась, словно дитя. Подлетала, то сзади, то спереди. Щипала за бока, дергала за уши, во общем всячески старалась нарушить наше спокойствие. Но вскоре успокоилась и мирно, раскидавшись на нас, заснула.
Вновь потянулись бесконечные часы плавного полета. Добираться пришлось с некоторыми неудобствами, так как с нами находилась женщина. Успокаивало одно, темнота. Мустафа правда несколько раз попытался воспользоваться темным преимуществом, но по звукам пощечин и пыхтению, я понял, что ничего у него не вышло. Вот и все развлечение.
Приземление прошло на редкость удачно. Я бы сказал, слишком мягко. В воду.
Отплевываясь и отхаркиваясь, нам пришлось вылавливать Зинку, которая совершенно не умела плавать. Вытащив ее на берег, я позволил провести Мустафе искусственное дыхание, мотивируя это тем, что у него есть уже достаточный для этого опыт.
Через полчаса, все живые и здоровые, в просушенных повязках, двинулись в глубь, так сказать, континента. Где-то там, за невысокими холмами находилось единственное средство, способное уничтожить зло.
Но мысль о том, что носителем его является любимый человек, портило настроение. На что Мустафа философски заметил.
- Другую найдешь ,- у них на небесах все гораздо проще.
Долго ли шли мы, коротко, о том не скажу. Часов у меня нет, а день и ночь под землей понятие довольно растяжимое. Хочется спать - ночь. Кушать приспичило - день наступил. Жаль только, что когда ангела со страшной силой тянуло на боковую, у меня жутко урчал живот.
В один из таких приступов, мы тогда взбирались на каменистый выступ небольшой горы, меня потянуло в сторону, к кустам, обсыпанными красной, крупной ягодой. С некоторых пор я с осторожностью относился к случайной еде, но в данный момент выбирать не приходилось. Оседлав куст, я принялся судорожно запихивать горсти ягод в рот, когда сверху послышалось чертыханье Мустафы и сдавленный шепот Зинки:
- Босс, быстрей сюда...
Побросав все на свете, я вскарабкался к залегшим в густых кустах спутникам.
Внизу, у подножия холма стаяла огромная армия. Стройные ряды с головы до ног вооруженных людей. От правого конца видимого горизонта до левого. Не проскочить.
- Давай в обход ,- предложил Мустафа ,- не может же она протянуться бесконечно.
Я придерживался другого мнения.
- Не думаю, что появление именно в этом месте войск Клавдии случайно. Они ждут нас.
- Откуда Клавка могла знать, что мы появимся здесь и в это время?
- Узнала, будь она неладна. Это ж такая женщина.
- Тогда что делать?
Ну почему в последнее время этот вопрос так часто повторяется? Что делать? Или сдаваться, или спасаться. Вести военные действия против хорошо организованной армии, глупо. Оружия нет. Вообще... ничего нет. Только одно желание попасть в замок.
- Сейчас я буду колдовать! - что это на меня нашло?
- Что это на тебя нашло? - эхом повторили Мустафа и Зинаида.
А я и сам не знаю. Щелкнуло только в голове, тумблер какой-то секретный включился. Хочется, хоть умри. И главное знаю, что смогу.
- Смысл любого волшебства, ровно как и фокуса, создание иллюзии. Только в гораздо больших порядках. Фокус это что? Иллюзия движения рук или предметов, направленная для того, чтобы обмануть чужое зрение ,- ангел и девушка , обалдевшие , распахнули глаза и уставились на так некстати разговорившегося предводителя. А я в это время старательно делал пассы руками.
Что-то свыше руководило моими действиями. Как у марионеток. Только я ясно представлял себе конечную цель.
- Волшебство, - продолжал я вводить в экскурс друзей, - гораздо более сложное действие, сочетающее в себе целый ряд компонентов, направленное на обман . Оптическое, физическое и даже слуховое восприятие должно полностью соответствовать оригиналу.
- Странник, ты нам головы не пудри ,- Мустафа взял за руку Зинаиду и опасливо отвел ее подальше от меня ,- Колдовать собираешься, так колдуй. Но нам незачем всякие страсти рассказывать. А что делать-то собираешься?
Я немного протянул время, дабы насладиться томительным ожиданием спутников и только после того, когда их интерес достиг апогея, буднично так сообщил:
- Я собираюсь создать собственную армию.
Кажется после этих слов меня здорово за уважали.
- Ну Васильич! Ну ты и ... Ты только глянь на него, Зинаида! Это ж матерый волчища ,- Мустафа обошел меня кругом, - Смотри, что получается. Мы столько страдали, в плену побывали, натерпелись, а он? Решил армию наколдовать? А раньше нельзя было?
- Нельзя, - вот теперь объясняй, - Не получалось. И сейчас может не получиться, если мешать станете.
- Отойди от него ,- Зинка - добрая душа оттащила упирающегося хранителя ,- Прав он.
- Ладно, волшебник, - Мустафа успокоился ,- Колдуй на здоровье, но чтоб все было по высшему классу.
- Собственно у меня все готово ,- развел я руками.
Ангел стал озираться по сторонам.
- Где армия? Где кавалерия и пушки? Где , черт побери, понтонные переправы?
- Дело тут такое, - я подождал, пока ангел успокоиться и терпеливо объяснил, - Исходным материалом для моего волшебства являемся мы сами.
- Чего?.., - начал было подниматься хранитель, но Зинка его быстро вернула на место.
- Сиди.
Я продолжал:
- Мы , вернее я, постараюсь создать много векторную иллюзию. Но для этого мне необходимо превратить тебя Мустафа, в лошадь, Зинаиду в оружие, а сам я останусь в реальности контролировать процесс колдовства. Вот мой план и мои действия. И начнем...
- Стоп, стоп, стоп! - Мустафа вскинул руки, - Что значит превратить меня в лошадь?
- Ну... элементарно. Ноги, копыта, все там остальное. Да ты не расстраивайся, сделаю лучшего рысака на планете.
- Да не хочу я быть лошадью. И Зинка вон тоже. Как живого человека переделать в оружие?
- Ну не только в оружие. Иллюзия должна быть полной. Седло, уздечки, одежда. Всем этим предстоит стать Зинке.
- А я согласна! - молодец, девчушка. Знает за кого голосовать.
- Мне надоело быть животными ,- твердо сказал ангел, - Я лучше сдамся на радость победителям.
- Да ты не понял !- остановил я поток паникерства, - Может я плохо объясняю? Мы сами не изменимся! Только восприятие нас со стороны. Плюс к этому многочисленные , как я говорил векторные копии, и все!
- И все?
- Ну не совсем ,- поправился я ,- Ты, как играющий роль лошади, должен будешь тащить нас двоих на себе.
Я вообще-то представлял, насколько сложно окажется уговорить Мустафу перевоплотиться в лошадку, но такого бурного всплеска эмоций?!
- Чтобы я?... Да на себе?... Таких здоровых?... Ладно. Согласен.
Собственно Мустафа замечательный мужик.
- Все, начали. Зинаида, залезай на ангела. Да на шею ему садись. Он лось здоровый, вынесет.
Зинаида легко запрыгнула на загривок к ангелу.
- Теперь я. Напрягись, - я, осторожно, чтобы окончательно не раскачать Мустафу, уцепился за него сзади.
Ангел крякнул, подбросил слегка нас, устраивая поудобнее и повернул ко мне морду, я хотел сказать, голову.
- Долго это продлиться?
- Думаю за полчаса справимся. Спускайся с холма прямиком на центральные отряды.
- А где твои иллюзии?
- Для нас они невидимы. Только для наших врагов. Сейчас на них с холма спускается дико орущая , вопящая конница. Вон, посмотри, как засуетились.
Отряды у холмов действительно пришли в движение. Солдаты бросали костры, хватали оружие и устремлялись на место построения. Не без гордости заявляю, что мои иллюзии вызвали порядочный переполох. Пусть ребята повоюют с фантомами. А мы в это время, спокойненько минуем расположения противника, зайдем глубоко в тыл и уже там будем вести подрывную деятельность.
- Может мне пробежаться немного? - ангел восторженно смотрел на меня ,- Пусть наша конница железным кулаком врежется в передовые отряды!?
Мне не хотелось, чтобы ангел слишком разбегался. Я то и дело сползал с его спины и требовалось довольно много усилий, чтобы удержаться. К тому же, мне постоянно приходилось держать под контролем иллюзию.
Я представил себе, что сейчас твориться внизу. Когда на вас с гор мчится железная конница, зрелище не для слабонервных. Копыта стучат, доспехи сверкают, знамена на ветру полощутся. Чудо, а не картинка.
- Босс! Непонятное происходит ,- Зинаида, восседающая на шее хранителя, схватила меня за шкварник и помогла взобраться повыше.
Мустафа в это время уже доскакал до передовой линии врага и замер метрах в десяти от солдат.
- Что-то не вижу я паники ,- ангелам всегда свойственно сильное преувеличение, но на этот раз Мустафа оказался прав.
Абсолютно никакой реакции на наше появление. Даже легкого замешательства в рядах противника.
- А ты все правильно наколдовал?
В данный момент я не был уверен ни в чем. Если иллюзия не действует, значит... Хорошенькое дельце. Знаете,. как все это выглядит со стороны? Три идиота, одетые в грязные , провонявшие лохмотья, вскарабкались друг на друга и подпрыгивая на кочках, носятся перед многотысячной армией.
- У тебя что, ничего не получилось? - зашипел подо мной ангел.
А я раздумывал. Что лучше, спрыгнуть с хранителя и извиниться или попытаться создать еще какое волшебство?
- У-уй, йе. Ну ты и гад, - прав, прав ты Мустафа. Дрянной из меня Странник получился, - Мы же сейчас на олигофренов похожи.
Истинная правда, друг мой. Я сделал все, что мог. Но отчаиваться рано.
- Надо закосить за шизиков ,- мои слова не вызвали радужных надежд, но немного подняли дух ,- Давай, Мустафа, вприпрыжку прямо на солдат. А там будь, что будет. Зинка, сострой умную рожу, да и я , что-нибудь по изображаю.
Как только наш весьма необычный отряд подскакал 7голопом к солдатам, последние молча расступились, образовав широкий проход до самого конца.
По-лу-чи-лось! Получилось! Может , действительно, на нашем месте существовала иллюзия? Не знаю. И знать не хочу. Главное мы достигли желаемого. Свободного прохода. И не беда, что глядя на наши довольно оскаленные лица многие солдаты плакали, а некоторые даже рыдали. Ничего, что к нашим ногам сыпались медные монетки и бумажные купюры разного достоинства. Что взять с больных. На этот раз я говорю о нас.
Добежав до леса, Мустафа свалился замертво. Дикая скачка с тяжелым грузом доконала его. Загнали парня. Пока Зинаида обхаживала тяжело дышащего и вспотевшего ангела, я постарался проанализировать только что чуть не закончившуюся трагедией операцию.
С моей стороны все сделано правильно. В этом я уверен на все сто. Заклинания произнесены верно, силы действия разложены в соответствиями с инструкциями. Тогда почему ничего не получилось?
Безрезультатно удерживаемый Зинаидой , ко мне с трудом подполз Мустафа.
- Я..., я прошу тебя, - все еще задыхаясь прохрипел ангел ,- Не делай так больше никогда. Слышишь? Никогда.
Я клятвенно прижал руку к сердцу и поклялся самой страшной на свете клятвой.
- Что б мне в понедельник на работу не выйти.
Мустафа был полностью удовлетворен.
- Мальчики, вы только посмотрите!
Зинка забралась на раскидистое дерево и оттуда наблюдала за противником. Мало ли чего. Передумают, или еще раз захочется на цирк посмотреть. Помогая друг другу, мы с ангелом залезли на нижние толстые ветви. И ахнули.
С того самого холма, с которого еще недавно сбежали мы сами, катилась, перемалывая все на своем пути , неудержимая, неукротимая конница. Комья земли и вывороченные камни разлетались из под копыт огромных , красивых лошадей. Золоченая сбруя сверкала ослепительным огнем. На лошадях, словно вкопанные, восседали могучие воины, с пиками наперевес. И не было конца сливающемуся с холма потоку.
Сильные животные грудью врезались в ощетинившиеся пиками ряды врага, смяли , давили его . Богатыри, использовав копья, откинули их в сторону, лихо вытащили мечи и стали рассыпать удары направо и налево. Крики, мольбы о помощи, стоны и хрипы, все смешалось в великой битве.
Под деревом пробежали первые отступающие. Мы сочли более безопасным перебраться повыше. Да и вид, знаете, гораздо лучше.
На всем видимом расстоянии до горизонта не утихало сражение. Вернее сказать, резня.
Долгих полдня мы не слазили с дерева, стараясь не пропустить ни одного мгновения развернувшейся у наших ног военной компании. И все это время Мустафа и Зинаида искоса поглядывали на меня , не решаясь заговорить первыми. А я ничего им не объяснял. Потому что нечего. Я и сам представить не мог. что волшебство произойдет с некоторым смещение по времени. Да еще такой силы.
Я как предполагал? Доскачут до передовых линий и рассыплются . Словно и не было никогда. А они вон что творят.
От наступавшей армии отделилось несколько всадников, которые подскакали к дереву и остановились под ним. В целях безопасности я посоветовал ребятам не слазить с дерева до полного выяснения обстоятельств.
- Сир, ваш приказ выполнен, - один из совершенно одинаковых всадников поднес руку в железной перчатке к шлему ,- Армия противника разгромлена. Разрешите отправляться на ранее оставленные рубежи?
- Ага ,- я проглотил комок, застрявший в горле ,- Разрешаю.
Отсалютовав, всадники развернули лошадей и галопом понеслись к основным силам. Армия, наверно я имею право назвать ее своей армией, в едином порыве вскинула руки вверх, прокричала громовое :- "Ура!" - и покатилась к холмам. Темное пятно всадников достигла середины и стала пропадать прямо на глазах. Через несколько минут о недавнем присутствии непобедимой конницы говорило только усеянное поверженными трупами поле.
- Это было круто ,- прошептал Мустафа, вглядываясь вдаль ,- Ничего подобного не видел в жизни. Настоящее Ватерлоо. Куликовское поле. Сталинград. Все таки ты, Васильич, не совсем законченный бездарь.
- А ты сомневался?
Дальнейшие наши действия не отличались особой человечностью. Мы попросту немного по мародерствовали. Кой чего из одежды убитых, немного еды, оружие. Самое необходимое.
Двигаясь по глухим тропам, через несколько часов мы достигли города.
Каким прекрасным показался он в первое мое пришествие, а сейчас? Беспокойно суетящиеся люди, угрюмые солдаты, разгуливающие по улицам . Никакого порядка. И всюду только и разговоров о всадниках дьявола.
Стараясь как можно меньше светиться, мы зашли в небольшой кабачок, чудом сохранивший свою работоспособность. Полутемный подвальчик с горящими свечами и снующими по полу мышами.
- Три комплексных обеда ,- бросил Мустафа трактирщику, небрежно швырнув на стойку горсть монет. Я поспешил исправить неувязочку.
- Жрать давай! - ангел бы еще заказал белое вино пятнадцатого года разлива с полей Франции ,- И побыстрей.
Трактирщик быстренько сообразил, что посетители люди уставшие и потому не стоит злоупотреблять их временем. Через секунду на столе стояло три миски с дымящейся, довольно вкусно попахивающей едой и три глиняных кружки с пованивающей бурдой. Мустафа понюхал их содержимое, и мои опасения оказались не напрасными.

Предыдущая страница 25 Следующая страница


Подопечный 26

- Ты что ,гад буржуйский, нам подсовываешь? - ангел перегнулся через стойку и ухватил трактирщика за ворот. Бедняга задрожал, - Мы там кровь свою проливали, а ты отравой ветеранов поишь.
Я попинал ногой Мустафу. Мол, парень, не заходи далеко. На нас и так уже обращают внимание.
Но хранитель не унимался.
- Ты на эти руки посмотри, буржуйская морда! - Мустафа подсунул под нос часто мигающего трактирщика ладонь ,- Трудовые руки. Солдатские. Быстро все самое лучшее, что есть, а не то...
Мужик умчался сломя голову.
Мустафа развернулся и гордо оглядел на замолчавших людей.
- Ты что горло дерешь, - сквозь зубы процедил я, - Приключений мало? Ты о нас подумал? И так в самом осином гнезде.
- А ведь правильно братишка говорит ,-донеслось из дальнего угла, - Совсем за людей не считают.
- Верно...
- Молодец, парень...
Таверна дружно поддержала Мустафу. Вот так с мелочей начинаются все беспорядки.
Через минуту мы сидели в кругу таких же, как и мы солдат, уплетали за обе щеки еду и запивали весьма приятным винцом.
И степенно вели разговор.
- Да! Потрепала нас конница . Как только ноги унесли.
- Хорошо хоть живы остались...
- Вовек не забудем...
Всякое застолье тем хорошо, что после нескольких возлияний внутрь горячительного напитка все окружающие становятся родными и близкими. Если хочешь узнать все самое сокровенное, накопившееся в них, не упусти момента.
- А что королева? - задал я первый наводящий вопрос. И тут же получил исчерпывающую информацию .
- Королева в бешенстве.
- Знамо, что в бешенстве. Так опозориться в глазах мировой общественности, - это Мустафа выделывается. Хорошо, что сидящие за столом порядком набрались и не слишком обращают внимания на заумные слова.
- Это точно, братишка, - какой то бородатый солдат с двумя нашивками на плече притянул ангела к себе и смачно расцеловал. Началась вторая стадия застолья ,- Она ж что нам говорила. Не пропустить в город лазутчиков. Кто ж знал, что такая силища налетит. Я еще удивляюсь, что они на город не подались.
- Тактический маневр ,- объяснил ангел , вытирая губы рукавом ,- Разведка боем.
- А где сейчас королева, - я продолжал выведывать дислокацию противника.
- Знамо где, во дворце своем заперлась. Туда сейчас столько охраны понагнали, жуть. Отборные войска. Боится, стало быть. А нас бросила. Как хотите выкручивайтесь, говорит.
- А вот у нас.., - начал было Мустафа, но я силой придавил его ногу. Если пьяного хранителя вовремя не остановить, он такого наболтает. Про мировую революцию и цепи всего пролетариата в союзе с солдатами и матросами.
Пора сматываться. Если наша компания дойдет до третьей стадии, когда за столом начинают петь, то мы провалимся. Мустафу не сдержать. Песни у него конечно хорошие, но не подходящие для этого мира.
Сграбастав одной рукой осоловевшую Зинку, которая все это время скромно молчала , потребляя спиртное в неимоверных количествах, второй - Мустафу, порывающегося выпить на брудершафт со всеми подряд, я двинулся к выходу.
Дверной просвет заслонила широкая тень и строгий голос спросил:
- Из какого полка, мерзавцы?
Я остановился, как вкопанный, Мустафа, икнув, уперся мне в спину лбом, следом притулилась Зинаида.
- Отвечать, стервецы! - тень вышла на свет, и я разглядел золоченые бляхи на плечах. Следом за настоящим полковником ввалилось несколько рослых солдат.
Недолго думая, я решил наколдовать на них слепоту, но кроме названий обширного класса горячительных напитков на ум ничего не приходило. Тогда я скоро переменил тактику и отправился от обратного. Методом золотого связующего.
Колдовство, заклинание, алхимия, пробирки, бочки, сок, вино, брага... Тьфу ты. Опьяненный мозг вновь возвращался к отправной точке, явно не желая сотрудничать с трезвыми участками коры головного мозга.
У офицера терпение лопнуло, и он схватил меня за грудки. Приподнял, тряхнул, отхлестал по болтающейся во все стороны роже.
- Нажрались во время военной компании? Под трибунал пойдете. На виселицу. А это что такое? - палец командира уткнулся в Зинку. Та нежно улыбнулась, упала щекой на спину ангела и задремала, - Я вас спрашиваю?
- А это дочь полка ,- Мустафа выглянул из-за плеча, окинул полковника мутными глазами и снова спрятался.
- В кутузку, мерзавцев. Всех. Будут сопротивляться, разрешаю применить физическую силу. Утром разберемся, что за птицы.
Птица за моей спиной хотел что-то сказать, но на полуслове заснул . А я и не думал возмущаться. В данное время не стоит шляться по городу. Лучше провести время в местной тюрьме. По крайней мере хоть какое-то время мы будем находиться в безопасности. В относительной. Нам вообще-то в последнее время на кутузки дико везет. Я вот что заметил. Как тюрьма, так переворот в событиях. Так что нам просто нужно стремиться при каждом удобном случае попадать в местные исправительные отделения.
Тюрьма, или попросту большой сарай с маленькими, в решетках, окнами и тяжелыми дубовыми дверями, оказался не так уж плох. Толстые тюки спрессованного сена заменяли и кровать и подушки. Контингент самый разнообразный. Дезертиры, доказывающие всем, что произошла ошибка , а они героически сражались на поле боя. Воры разных мастей, от наперсников до убийц. Проститутки, проворовавшиеся торговки и торговцы. Во общем люди интересных профессий, появившихся на заре начала развития цивилизаций.
Как заявил на несколько минут пришедший в себя Мустафа:
- Революционеры еще не родились.
Бессовестно согнав с насиженных мест нескольких правонарушителей, я уложил ребят отдохнуть.
За последнее время я так часто оказывался в различного вида застенках, что стал совершенно равнодушно воспринимать сопутствующие неудобства. Не главное это все. Вопрос в другом. Как пробраться во дворец, стянуть цветы, убраться из города не наделав шума? Задача.
Я попробовал раскрыть потаенные уголки сознания Странника, но в ответ получил только тяжелые пульсирующие удары в висках. Наверно мне никогда не понять, как действуют законы, по которым живет Странник. Меня одолевала мысль, что не хватает какой-то малости, чтобы полностью обуздать и приручить скрывающуюся во мне силу. Иногда я просто селезенкой чувствовал, вот она, возьми голыми руками. Но как только я протягивал эти руки, невидимая мощь ускользала от меня. Смеясь и издеваясь. Почему? На этот вопрос могли ответить только сами истинные Странники, а не я, заблудший из чужих миров скиталец.
Сон навалился незаметно. Словно ласковая ладонь прикрыла тяжелые веки, погладила по голове, заставляя тяжелые мысли успокоиться. Странным был этот сон.
Бушующее моря огня, раскаленные до красна камни, осыпающее пылающими шарами небо. Темные тени ждут меня .
Я падаю , обжигая кожу рук, крича от нестерпимой боли. Меня тут же подхватывают молчаливые силуэты и тащат к огромному, бушующему раскаленной лавой яме. Я пытаюсь освободиться от цепких рук. Но все тщетно.
Тени монотонно раскачивают, затем швыряют в горнило ада. Еще не долетев, оно вспыхивает огнем. Кожа лопается, обнажая живое мясо, глаза перестают видеть, тело чувствовать.
Раскаленная жидкость, получив добычу, быстро засасывает меня в глубину безудержного пожара. И нет возврата. Я задыхаюсь, захлебываюсь и погружаюсь на дно огня.
И там, в переплетении боли и страха я получаю долгожданное облегчение.
Тяжелая капля воды, соскользнула со лба, упала на скулу проделала влажный след на щеке.
Кажется , я очнулся.
На до мной сидела Зинаида, рядом, свесив на колени голову, дремал Мустафа.
Девушка сняла с моего лба мокрую тряпку, намочила в кувшине, отжала и положила на место, принося холодное облегчение разгоряченному телу.
- Мус, он очнулся.
Ангел вздрогнул, растопырил глаза, дошел до сказанного и окончательно проснулся.
- Ну и напугал ты нас, подопечный. Думали , что кранты тебе пришли. Мы то с похмелья проснулись, ни в жизнь больше пить не стану, глядим, а ты валяешься на полу . Горячий, словно кирпич из камина. Кожа пузыриться, волосы сами по себе опаливаются. Перепугались не на шутку.
Ангел аккуратно поправил под моей головой кусок соломы и продолжил, внимательно осматривая тело:
- Ты три дня без памяти провалялся. Толи помрешь, толи нет? Тут уже за нами приходили какие-то. Посмотрели на тебя, рукой махнули и ушли. Сказали, если поправишься, то счастливчик. Голову отрубят, и все.
Я попытался улыбнуться, но из этого ничего путного не вышло. Губы превратились в сплошную , не растягивающуюся корку.
- Вот я про чего говорю, - хранитель набрал в ладонь воды и осторожно полил на губы. Влага медленно стекла сквозь полураскрытый рот, - Ты сейчас больше похож на рождественскую индюшку. Только яблок не хватает. Эх, сейчас бы эту индюшку , да сюда.
Голос Мустафы исчезал, проваливался в темноту, пока спокойная, прохладная ночь полностью не окутала меня.
Провалялся я довольно долго. Иногда приходил в себя, немного пил и снова забывался . Сны ко мне больше не приходили. Ровное, не тревоженное спокойствие.
По словам Мустафы, встал на ноги я ровно через неделю. Заботливая Зинаида раздобыла где-то тупую бритву и на сухую, терпеливо выслушивая мои ругательства ,соскоблила с подбородка отросшую щетину.
- Вот теперь ты хороший мальчик, - довольно оглядывая окровавленное, исполосованное , но относительно чистое лицо, проговорила она, - Хоть на свадьбу.
- Или на плаху , -подшутил ей ангел. Веселые у меня друзья, нечего сказать.
Народу в тюрьме убыло. За то время, пока я находился в спячке кого-то отпустили, кого-то отправили на исправительные работы. А некоторых попросту лишили жизни. С законом шутки плохи во всех мирах и государствах.
О нас не забывали. Раз в день к нам подходили , как бы их обозвать, проверяющие, интересовались сколько мне осталось на этом свете. Потом сообразив ,что я выкарабкался, интерес ко мне, как к потенциальному мертвецу исчез. Остался только чисто профессиональный. Когда парня можно вести на эшафот?
Так что скучными проведенные в городской тюрьме дни не назовешь.
И в один прекрасный день, когда я свободно , а главное самостоятельно , передвигался по помещению, за нами пришли.
- Эй, вы, трое! Следуйте за нами.
- А позвольте спросить, куда? - поинтересовался Мустафа, но вразумительного ответа не получил.
По дороге ангел поведал, что обычно всех дезертиров ведут сначала в местное отделение военного трибунала. Разбираются, что да как. А потом уже в зависимости от тяжести вины выносят приговор. Или мешок на шею и в воду, или петлю на шею и на дерево. Можно подумать, большая разница.
- А самое обидное, - говорил ангел, - Что никого не волнует, в самом деле ты дезертир или просто пьяный солдат, не вовремя попавшийся под руку городского караула.
- Выкрутимся ,- небрежно отмахнулся я.
В самом то деле. Сколько раз казнили нас, вешали и рубили головы. Но всегда случалось что-нибудь, спасающее нам жизнь. Я надеялся, что и на этот раз все обойдется благополучно.
Городской военный трибунал представлял собой сидящих за просторным столом вояк всех мастей, званий и возраста.
Нас выстроили перед ними. Руки, естественно, связаны, в спину тычутся острые мечи. На всякий случай.
- На сегодня последнее дело ?- седой солдат, по виду аж генерал, раскрыл толстую книгу и, приткнув ее поближе к глазам, зачитал :- Военнослужащие обязательной срочной службы второго месяца демобилизации . Количество - три . Звание - рядовые. Заслуги перед отечеством - никаких. Что скажет обвинение?
Обвинителем оказался молоденький человек с трясущимися от волнения руками.
- Побег с поля боя. Предательство города - отца. Подрывная работа против империи Ее Величества. Гнусные замыслы свержения существующего порядка. Торговля оружием и... Тут еще пятьдесят восемь пунктов. Зачитывать все?
- Не надо. Знаем. Последний, и закругляйся.
- Так. Последний... Вот. Распространение среди честных жителей города непотребных картинок.
Ангел не сдержался и сквозь зубы выругался. Что-то про желторотого засранца.
- Что скажет защита?
Толстяк, оторванный от такого важного дела, как разглядывание собственных ногтей, поднялся с недовольным видом:
- Защита снимает защиту, так как у защиты нет ничего для защиты, - и снова плюх на место.
- Произвол ,- тихо , но четко выговорила Зинаида. Я снова не успел остановить ее ,- Где доказательства? Где факты? Требуем настоящего адвоката.
- Так, запишите в обвинительное постановление пункт об личном оскорблении состава военного трибунала.
Записали.
- Прокурор! Какие поступят предложения?
С места поднялся тощий, в палец человек, с бегающими глазами и трясущимися пальцами.
- Согласно закону военного времени и высоко благородному повелению Ее Величества по совокупности совершенных деяний предлагаю назначить подсудимым высшею меру наказания.
Пока судьи совещались, ко мне обратился Мустафа:
- Васильич, если на этот раз я не выкручусь, с твоей или без помощи, передай шефу о том, что я погиб геройской смертью, до конца выполняя поставленную передо мной задачу.
Я пообещал.
Совещание закончилось и генерал огласил:
- Военный трибунал Ее величества и всего королевства приговаривает виновных к высшей мере наказания.
Вопрос - падать, или не падать духом?
- Но , - мы встрепенулись, - Принимая во внимание , что обвиняемые во время следствия вели себя прилично, заменить высшую меру ингрумуляцией.
Защитник, чуть не опрокинув стол, радостно вскочил и принялся , щерясь во всю пасть, жать нам руки.
- Отлично! Просто отлично! Не забудьте, это моя заслуга. С вас по двести монет с каждого.
Чуть повеселевший Мустафа, для которого на горизонте замаячила призрачная свобода, старательно пожал потную руку защитника и поинтересовался:
- А что за штука такая - ингрумуляция. Ссылка или каторжные работы.
- Да нет, - отмахнулся защитник ,- Все гораздо проще. Сначала отрубят руки, потом ноги, и только после этого голову. Поразительный успех. Так как насчет двухсот монет?
- А раков в одно место не хочешь? - ангел брезгливо вытер ладонь о камзол, - нашел успех. Какая разница, вышка или муляция.
- Ингрумуляция, молодой человек ,- поправил защитник ,- В первом случае вас убили бы сразу , а так еше немного поживете.
Мы послали его все вместе. Конечно, далеко. Как только могли. Жаль, что парень обиделся.
- Приговор привести в исполнении немедленно, на этом же месте.
Я не успел даже ничего сообразить. Надеялся, что есть в запасе хоть час. Во всем цивилизованном мире принято приводить приговор под утро. Не считая апелляций. Но так быстро?!
Несколько сильных, выверенных ударов по ногам поставили меня колени. Еще серия ударов по шее, и голова опущена вниз. Шея оголена, воротник оттянут на лопатки. Делай свое дело, палач.
Накаркал. Вбежало сразу трое. Долго не раздумывая выхватили тесаки.
- Давайте, ребятки, - подбодрил их прокурор ,- Поздно уже.
Короткий замах, воздух застопорен в легких и...
- Клавку, мы знаем Клавку вашу. По отцу не знаю как. Королеву. Величество. Клавочку.. ,- Мустафа сломался. Презренный мужчина. Не выдержал героической смерти от руки палача. Позор предателям! ( Между нами говоря, у меня самого возникла подобная мысль, но ангел успел быстрее реализовать ее.)
Возникло легкое замешательство. Некоторые из членов военного трибунала требовали не прекращать казни, ссылаясь на то, что простые солдаты не могут лично знать королеву. Но подавляющее большинство требовало известить Ее величество о произошедшем инценденте.
И как всегда в подобных случаях Клавдия появилась сама.
- Что за крики, - все быстренько встали по стойке "смирно" ,- Базар , а не трибунал. Доложить, как выполняются мои постановления от ...цатого числа сего месяца?
Клавка, прелестное создание в обширных шелестящих юбках, пролетела мимо нас, облокотилась на стол и грозно уставилась на участников трибунала.
- Что стервецы молчите? Враг у ворот города, а вы тут резину тянете? Почему дезертиры еще живы? За что палачам деньги плотятся? Почему...
Еще минут пять мы слушали анкетный вопросник, состоящий, считал лично, из ста двадцати одного вопроса. В эти минуты я готов был расцеловать Клавку, она подарила нам несколько минут блаженной жизни. Но я, с некоторым беспокойством, думал о той минуте, когда женщина узнает всю правду. И она пришла.
- Ваше Величество.. ,- робко загнусил генерал, - задержочька произошла по вине самих дезертиров. Они утверждают, да простит Ваше Величество мои слова, что знают Вас лично.
Дальше все шло, как в замедленном фильме.
Клавкина спина медленно, медленно поворачивается. Следом за ней, чуть отставая, движется голова. Уши, глаза, нос, рот. Последними занимают исходную позицию руки и грудь. Все это долго болтается из стороны в сторону, пока не подчиняется законам всепланетного тяготения.
Зрачки глаз простреливают пространство, замечают жертвы, ищут в памяти сходство с существующими оригиналами. Мужчина - раз...два...три... Сведений нет. Девчонка в мужской одежде - раз... два... три... Не припомню. Еще мужик - раз... два...
- Васенька!
Радостный , истошный крик Клавки-королевы возвестил о том, что не забыт еще я в сердцах любящих женщин.
- Родненький, тебя хотели убить? - Клавка с разбегу прыгнула мне на шею. Словно и не было прежних дней неукротимой вражды.
- Они, уважаемая гражданочка, - подлез Мустафа, - пытались нас ингрумулировать.
С этими , - Клавка махнула палачам и показала на ангела и Зинаиду, - заканчивайте, а родненького моего не трогайте.
В этом месте возмутился я.
- Прекратить издеваться над моими людьми, - вот как надо разговаривать с бабами. Властно и твердо. Только тогда толк будет.
- Как скажешь, родненький ,- Клавка от привалившего к ней долгожданного счастья обалдевала и соглашалась на все, - Отпустите их ребятки. Да марш отсюда, бездельники.
Последние слова, обращенные к палачам и трибуналу, прогремели словно из орудия двухсотого калибра. Естественно, что ребят сдуло словно ветром.
- Пойдем, родненький, - Клавдия нежно, как бывало , подцепила меня под руку и поволокла за собой, - Накормлю, напою, пригрею. И ребяток твоих не обижу.
Ну ладно, подумал я. Может поумнела, пришла в себя . Человеком, можно сказать , стала. Да и не враги мы. Так, бранились, да ругались. А то, что смерти моей хотела, так то от любви женской. Что мне ее осуждать? Все ж из одной деревни.
Приняла нас Клавдия по высшему разряду. Усадила на мягкие подушки, накормила сытным завтраком, музыкой развлекла. Во общем, все классно. Мустафа от такой доброты с советами полез:
- Ты чё, Васильич, только посмотри как баба тебя любит. И сама ничего . Все при ней. Я то поначалу плохо про нее подумывал, а сейчас очень даже. Женился бы, и делу конец. А гвоздики потом забрал бы , да эту историю с Сердцем закончил. Все клево, мужик!
Хорошо Мустафе рассуждать. В сердце его печаль не жила. И любви настоящей еще может не было. Не могу я Любаву забыть. Хоть тресни. А что бы на Клавке пожениться, вообще разговору не может и идти. Я не диффективный там какой-нибудь. Мало ли что - королева. Королев по нынешним временам хоть залейся. А вот сердцу чтоб приятно было, того нет.
Клавка долго расспрашивала нас о житье бытье, подливала старательно в стопочки, не ругалась, улыбалась. Я отвечал односложно. Не обо всем и не все. Нечего ей знать про все тайные дела. Не забыл еще ее каверзы. Вот сейчас она душа добрая , а через минуту с цепи сорвется, осторожней с ней не помешает.
Мустафа быстро захмелел, и улыбаясь чему-то своему, свесил голову на гору подушек и захрапел. Следом за ним и Зинка последовала. Она всю дорогу Клавдии лыбилась, прощенья за грубости прежние приносила.
А я трезвый сижу. Хоть и выпил порядочно. Но, знаете, чтоб нормального деревенского мужика в тоску вогнать, трехлитровой мало. Не та емкость.
Сижу, значит, отхлебываю, да огурцом круглым, малосольным закусываю. Клавкино щебетанье слушаю. А она все ближе подсаживается. Все теснее прижимается. Ну, думаю, надо и про дело намекнуть. Пока не разошлась.
- А в деревне-то сейчас хорошо!
Клавка слегка опешила от столь резкого перехода.

Предыдущая страница 26 Следующая страница


27 Сергей Костин

- Ты чё эт про деревню вспомнил? Али здесь не нравиться?
- Нравиться, почему не нравиться. Но иной раз вспомню про наши туманы, про поля, сердце слезами обливается.
- Ишь ты какой слезливый стал, - и в самом деле. Что-то я переигрываю. Но теперь деваться некуда.
- А ты сама вспомни. Выйдешь в поле. Солнце еще за лесочком прячется, выкатиться стесняется. А туман, словно молоко по лугам разлилось. И цветы кругом. Белые , да синие.
Клавдия смотрела на меня подозрительно.
- Давно это у тебя?
- Что? - сначала не понял я.
- Ностальгия?
- А! - вон как заворачивает ,- Да не ностальгия это. Вот взять , к примеру тебя. Живешь красиво, богато, сказать нечего. Да только скучно. Серо все. Вот например, у тебя хоть букетик есть какой.
Глаза, до этого шарившие по комнате, остановились на Клавдии и приросли к месту. Клавка смотрела, не мигая, холодным, пронизывающим насквозь, взглядом. Так и читалось : - Все вижу, все понимаю.
- Букетик?
- Букетик ,- подтвердил я.
- Цветов?
- Цветов.
Клавдия поднялась с места, подошла к дверям, выглянула, проверяя , на месте ли грозная стража, потом к камину, погрела руки .
- Знаю, для чего ты здесь.
У меня аж в груди все перехватило. Вот стерва. Все знает. Вообще-то догадаться и дураку можно . Начал о деревне, закончил цветами.
- Забрать их хочешь?
Вопрос был поставлен настолько прямо, что ходить вокруг да около не имело смысла.
- Нужны они мне. Только вот.., - замялся я.
- Продолжай, - Клавдия стояла не оборачиваясь, так что я мог лицезреть только широкую спину.
- Непонятно мне. Ты-то как замешана?
Молчание.
- Клав, слышала?
- У меня договор.
Она могла даже не поворачиваться. Я и так чувствовал, как дрожит ее голос. Кажется она попросту боится. Но чего?
Я подошел к Клавдии, развернул к себе.
- Давай выкладывай. Все рассказывай. Не время для обид старых. Может друг другу и поможем.
Ну после этого Клавка немного поревала, потыкалась сырым носом в мое плечо, замазала соплями рукава. Успокоить женщину нелегко. Тем более такую, как Клавдия. Но на то мы и мужики, чтоб не робеть. Приведя в порядок Клавкину , хотел было сказать "рожу", да язык не поворачивается, я выслушал довольно занятную историю.
- Я ж когда сюда перенеслась, испугалась вначале. Темень кругом. Шорохи и шепот. Жуть. Я в потемках долго брела. То падала, то вставала. Коленки в кровь разодрала. Вдруг вижу - свет не свет, костер не костер. Подхожу. А то дыра простая. А из нее пламень алый бьет. Я ближе. Вдруг оттуда дрянь какая-то вылетает и ко мне. Да видел ты его.
Клавдия рванулась к столу, налила из графина вина, хлестанула одним махом, перевела дыхание.
- Испугалась я. Не то слово - испугалась. До сих пор трясусь. Ну да ладно. Подлетает эта гадость ко мне и слова сладкие говорит. Мол, девчонка ты молодая, добра не видела, а мы, то есть они, жители Темной Стороны хотят доброе дело сделать. Ну от добра кто ж отказывается? Но, говорю, а что взамен возьмете? У меня, говорю, только и осталось, что честь моя девичья.
Я при этих словах не сдержался и улыбнулся. Клавдия заметила , но на удивление совершенно не обиделась.
- Вот, вот. И этот, с дыры, тоже так усмехнулся. Будто рентгеном насквозь прошелся. Говорит, честь нам твоя не нужна. Мы тебе сладкую жизнь, а ты нам несколько пустяшных услуг. Я и согласилась. А что было делать? В деревне я ж ничего, кроме вил, да грязи не видела. А тут наобещали. И не обманули. Королевой сделали. Безраздельной. Все вот это, - Клавдия сделала широкий жест вокруг себя ,- Они дали. Людей, власть, золото, силу. Что просила, то давали.
- А взамен что? - нетерпеливо спросил я. Мне, конечно, было весьма интересны Клавкины приключения, но всего должно быть в меру.
- Взамен? - Клавдия сделала еще один круг, от дверей к камину, - Да ерунду какую-то. Цветочки охранять. Гвоздики белые. Да изредка ход тот огненный открывать. Чтоб значит с тем миром общаться. А за то они меня Хозяйкой величают. Мне нравиться.
- Ничего не понимаю ,- это я вслух принялся размышлять ,- Чертовщина получается. Слишком все легко.
- О чем ты, Васечька?
О чем, о чем? Да о своем думаю. Так тебе все и рассказал.
А дело принимало, действительно , непонятный оборот. Слишком легко, слишком. Сердце Тьмы я нашел. Гвоздики у Клавки. Если вожжа ей под хвост не попадет, то через десять минут они у меня уже. Потом добраться до Любавы. Любава... К черту. Сделать то, что нужно, и все. А теперь скажите, не слишком ли легко Тьма отдает мне Сердце? Заговор? Капкан? Засада? Все может случиться.
- Клав, мне гвоздики эти нужны.
Как плохо знаем мы женщин. Если внешне она зла и некрасива, то в глубине души всегда скрывается доброта. А если ты красива и умна, то щедрость так и прет.
Но все это совершенно не относилось к Клавке.
- Отдать гвоздики? - куда пропала та женщина, которая плакала мне в грудь минуту назад? - Ты чё , козел, ахренел совсем? Или не слушал, что я тут говорила?
Разгоряченное женское тело двинулась на меня бронебойной массой, держа перед собой тупой столовый нож.
- Да как язык у тебя повернулся! Смерти моей хочешь? Гвоздики ему! Я отдай, а потом меня через час на клочья разорвут? Не пойдет. Я еще хочу в тепле, да в неге пожить. Не хочешь со мной, не надо. Одной хорошо. Не отдам. А настаивать станешь, с теми, из ямы сведу. Сам разбирайся.
Как я ошибался, говоря о легкости предстоящей операции. Если вы хотите не потерять, сберечь ценную для вас вещь, отдайте ее женщине и скажите, что пока она у тебя, пользуйся вовсю. И будьте уверены, вашему добру уже ничего не сделается.
А цветы Клавка не отдаст. И я бы, может , не отдал. Потому как понимаю, что слишком удобно восседать на мешке с деньгами и не расставаться с ним никогда.
Но мне то от этого не легче. Время идет, фигуры расставлены. Следующий ход мой.
Нащупав за спиной графин, я дождался пока Клавкина траектория движения не пересекутся с расчетной траекторией графина , а затем , отвернувшись, чтоб глаза мои не видели совершенного , нежно опустил графин на голову богатой королевы.
Пышная прическа слегка смягчила удар, но и его оказалось достаточно, чтобы Клавка вмиг закатила глаза, охнула и потеряла сознание. Я только успел легонько подтолкнуть тело в нужном направлении, и Клавдия плавно опустилась на диван.
Время "Х" пришло.
Для начала связать Клавдию. Никто не знает, насколько быстро она очухается. Когда это произойдет, мне не сдабровать. Клавка может стерпеть многое, но не грубое насилие над собственной личностью.
Потом привести в ходячее состояние Мустафу и Зинаиду. Проще простого. Если бы имелось в запасе дня два. Пришлось довольствоваться проверенными методами.
Я вылил на ребят всю жидкость , которую только нашел на столе. Единственное чего я достиг, их вертикальное положение. С редкими подскакиваниями приступов икоты. Пойдет.
Теперь взять цветы. И смыться. Нет проблем. За исключением одной. Как передвигаться по комнатам, если в коридорах полным полно охраны.
Что мне нравится в почти неразрешимых ситуациях, это то, что решение приходит как бы само собой. По жизни.
Вид праздно шатающегося по замку человека всегда вызовет подозрение. Но если ты в дупель пьян, держишься за стенку , двигаешься мелким зигзагом, то тебе можно только позавидовать. Любой служака поймет ,по доброму осудит и в худшем случае не покажет , где находиться ванная комната для гостей.
Собственно все так и было. Сначала грозные оклики:
- Стой, ты кто ?
Я отвечал однотипно и банально, падая под ноги охраны.
- Дед Пихто.
И ни разу, замечу для истории, ни разу не получил по башке.
Заветную комнатенку, в которой я гостил прошлый раз, нашел чисто случайно. Дверь, ничем не примечательная, находилась в самом темном закоулке коридора. Поглазев по сторонам и не заметив ни одного стражника, я юркнул внутрь.
Все как и прежде. Только темно. Пришлось вернуться в коридор, взять факел и с его помощью создать достаточное освещение в комнате.
Цветы стояли на том же месте, в том же кувшинчике. Свежие и благоухающие. Словно и не прошло нескольких долгих месяцев .
Дело за малым. Взять гвоздики, вернуться за напарниками и в бега.
В тот момент, когда я прикоснулся до цветов, дверь распахнулась, показалась Клавка, волочащая за шкварник слабо упирающихся Мустафу и Зинаиду.
- Нельзя ,- выдохнула Клавка и такой ужас горел в ее глазах, что я поневоле задержал руку.
- Это еще почему?
- Смерть... Нельзя... Послушай хоть раз...
Ну конечно! Всенепременно. Так я тебя и послушал. Ни для того я мотался по долинам и по взгорьям чтобы в самый последний момент отступиться из-за слов взбалмошной бабы.
Я выдернул гвоздики и быстро запихнул их за пазуху.
Клавка страшно вскрикнула, схватилась за волосы и завыла.
- Нервы у тебя, Клавдия, ну ни к черту. Лечиться тебе надо, - посоветовал я.
- Щас тебя полечат ,- устало проговорила Клавка и без сил опустилась на пол.
Оставленные в покое Мустафа и Зинаида, немного покачались и собрались было последовать вслед за Клавдией. Но в последний момент, что-то, находящееся за моей спиной, задержало их. Глаза у обоих одновременно полезли вверх, рты пора скрывались.
Насколько я помнил с тыла находился только шкаф. Тот самый из которого в прошлый раз вылезло чудовище. А сейчас я затылком почувствовал, что все повторяется.
Медленно повернувшись, чтобы не спровоцировать возможное нападение, я увидел, что шкаф превращается в лестницу, а из горящего чрева в черной стене наполовину вылез монстр. Я сказал себе "Блин" и отпрыгнул от него подальше.
- Сейчас начнется , - безучастно возвестила Клавдия ,- Я предупреждала.
Чудовище , раскидывая во все стороны брызги чего-то непонятного и неприятного на вид и запах, встало на задние лапы. Сделало шаг. Еще один. Остановилось. Голос, зазвучавший из пасти гада казался глух, словно из могилы.
- Наша сделка распалась.
Клавка заверещала, в мольбе вскидывая руки:
- Не виновата я. Это он все сделал, - и на меня всеми десятью пальцами тычет, - говорила я ему - не трогай. Это он гвоздики ищет. Давно ищет. Я знаю. Я предупреждала. Хочет Сердце Тьмы погубить.
А существо только облизало длинным острым языком морду, оставляя на ней следы белой слюны.
- Твоим делом было охранять от посторонних глаз цветы. Наше выполнять любые твои желания. Мы свою часть договора выполнили. Ты - нет. Ты помнишь, что должно случиться?
- Помилуйте родненькие! - заголосила во весь голос испуганная Клавка, - Не сгубите. Все сделаю, как велели. Стража!
В двери вломилось несколько человек, быстро оценили обстановку и кинулись почему-то не на нас ( мы то люди, как люди), а на чудовище.
Подпустив к себе солдат на расстояние вытянутой руки, монстр вскинул волосатую лапу. Замерших враз людей охватило ярко-красное пламя, и через секунду они исчезли.
Существо даже не улыбнулось. Оно ( я могу и сомневаться , вполне возможно , что у товарища с того света и существовал определенный пол, но мне он известен не был) хлопнуло два раза и что-то невнятно прорыкнуло.
Окружающие нас стены резко побледнели, покрылись рябью, заколыхались и... тоже исчезли.
Мама родная, что же получается-то?
Мы, имеется ввиду Клавку, монстра и нас троих бедолаг, стояли посреди выжженной огнем равнины. Ни камушка вокруг, ни домика, ни живой души.
Только мы , да еще эта распроклятая лестница с дыркой в воздухе.
Клавка совсем свихнулась. Причитанья приобрели характерный траурный осадок, из слов были понятны только некоторые. Да и те носили явно направленный на психоз стиль.
- Замок... Мой... Копила... Берегла...
Потом у нее на короткий миг наступило прояснение, она страшно зашипела и скрючив пальцы загнутой вилкой двинулась на меня.
- Ты... Ты все...
Договорить она не успела. Существо выкинуло в перед руку, сграбастало Клавку за волосы и потянуло к себе.
- Щас он ее скушает ,- Мустафа и Зинаида от увиденного давно пришли в себя и теперь внимательно наблюдали за происходящим. На вполне вероятное замечание Мустафы Зинаида ответила:
- А потом примется за нас.
Узкий дрожащий язык существа обвился лентой вокруг Клавкиной шеи и стал медленно затягиваться. Клавка попробовала закричать, но у нее ничего не получилось. Только надсадный хрип.
Влез Мустафа.
- Э! Образина! Хорош выделываться.
Я подхватил:
- Ага. Вали лучше в свой гадюшник. Скотина.
Наш председатель колхоза, Петрович, всегда говорил мне :- " Ты , Василий, лучше помалкивай. Всегда. С молчаливых спрос меньше. А меньше спрос, меньше бьют. Это только дураки болтают почем зря. Зато и получают по мордам всегда." Прав был Петрович.
Существо, которое я только что обозвал явно незнакомым для него словом, повернуло в мою сторону голову, раскрутило с Клавкиной шее язык, аккуратно втиснула его в пасть, восстановило дар речи и только потом нервно заявило:
- Ты что, сявко, без очереди лезешь? Ты у меня на прием последним записан. Но если желание имеется, могу и первым тебя. Что ребята, пропустите ?
Ребята, включая раздышавшуюся Клавдию, дружно закивали . Давай, парень, мы подождем. Торопиться некуда.
Ненавижу .
Волосатый урод отпустил Клавку, та быстро отползла за Мустафу.
Монстр двинулся ко мне. Я попытался было дернуться в сторону и дать стрекоча, но проворный язык, словно кнут стрельнул из пасти и удавкой обмотался вокруг шеи. Чьей, чьей? Моей, конечно.
Это может показаться странным, но в такие минуты меня всегда тянет пофилософствовать. Другой бы на моем месте закричал, ногами задрыгал, ручками замахал. А я нет . Думать стал. Физическая боль вызывает во мне необъяснимые приступы работы мозга. Вот такое у меня извращение.
Что такое смерть? Кто-то говорит, что переход из одного состояния в другое. Нет логики. Спрашивается, зачем доброй, славной душе почти век маяться, живя в грязном человеческом теле? Или это для нее просто развлечение? Тогда я не слишком лестного мнения о душе. Могла найти занятие и поинтереснее и поблагороднее.
Кто-то говорит, что всевышний проверяет наши души на лояльность. Хорошим человеком был? В рай тебя. Грешником? В другое отделение. А все равно. Или ты людей губил, или без билета на трамвае прокатился. За все одно наказание. В топку. И сгорают бедные души в адском огне. А что, у господа не нашлось другого способа узнать, кто есть кто?
Почему я за каждое плохое слово, вырвавшееся в сердцах, должен прощения просить? Кто мне эти слова придумал? Я сам? Да ни в жизнь человеку до такого не додуматься.
Вот и получается. Мается тело на свете. Дышит всякой гадостью, питается отбросами да отравами, на один грех другим грехом отвечает, а душа за все расплачивается. А за что? Нет логики.
Так что думаю, смерть это смерть. Без продолжения. И когда мне суждено погибнуть, надомной не станет кружиться черным вороном невидимая душа. Может быть. А если и есть она, то не останется рядом надолго. Незачем. Побаловались и хватит.
А смерть... Смерть ... Просто смерть.
Эк я грустно-то как! Тут того и гляди действительно все внутренности выжмут. И жизни лишат. А я о возвышенном. У меня сейчас не душу душат. ( Каламбурчик надо запомнить, да Мустафе потом в записную книжку. Может когда и роман напишет. Из жизни замечательных людей. )
Подергавшись, словно марионетка, на языке волосатого, я нашел достаточно оснований для того, чтобы не соглашаться на подобную смерть.
Мыслишки в голове забегали, засуетились. Коробочки с колдовством подсовывают, торопятся
Быстрые пассы руками и заклятье смерти в морду чудовища.
Тот только встрепенулся, сильнее душить стал.
Дурак я. Кто ж на жителя мертвого мира смерть насылает? Наоборот надо.
Еще несколько взмахов растопыренными пальцами, сдавленное произношение с нарушенной из-за сжатого горла дикцией , и самое современнейшее колдовство, облаченное в форму первосортного заклинание ...
Результат на лицо. Но лучше сказать на морде.
Зверюга на несколько мгновений опешил, я успел заглотнуть пару глотков воздуха и, уже с восстановленными функциями организма, осмотрел результаты своей работы.
Монстр помолодел лет на десять.
Этих тварей ничто не берет.
Что еще?
Хорошо размышлять не торопясь валяясь в постели. А когда шея того и гляди действовать перестанет, времени на хорошие мысли беречь приходится.
Не придумав ничего интереснее , я схватил руками кусок языка, извернулся и впился зубами в самую середину.
На вкус - настоящее дерьмо. Словно кусаешь... ну ладно, это чисто профессиональное сравнение.
Поначалу мне показалось, что существо совершенно не обратило на мой мужественный выпад никакого внимания. Но затем понял, что попросту до него тяжело доходит. Аналогия - жираф. ( Кстати, вранье то, что жирафы тупы. Они просто тщательно взвешивают свои действия и слова.)
Черные глазки монстра налились крупными полновесными слезами с хороший горох величиной. А так как язык товарища оказался залипшим на моей шее , ему оставалось только застонать. Да так жалобно, что мне захотелось ослабить прикус. Но потом я вспомнил, что сила нажатия челюсти прямо пропорционально силе сжатия моего необычного галстука.
Когда человеку очень больно, он должен закричать. Обыкновенная защитная реакция. Только психопаты и больные в состоянии молча терпеть боль от загоняемых под ногти иголок. Первые потому что не понимают, что их не щекочут. А вторые потому, что не чувствуют.
Чудовище не было героем в полном смысле этого слова. И оно хотело кричать. А потому лента языка на шее размоталась , попыталась вернуться на место. Одна беда, мне отчего-то не удавалось разжать зубы. Как увязли. И потому , я, упираясь ногами в обугленную почву, вцепившись руками и зубами в дурно пахнущий язык , потянулся к монстру. Где меня ждали две , усаженные хорошими когтями, лапы.
Из-за спины предательски вынырнула Клавка, без особых помех с моей стороны залезла за пазуху, выхватила гвоздики и отпрыгнула в сторону.
- У меня они, у меня! - радостно завопила она.
- Заберите их, - застонал я , обращаясь к Мустафе. Но получилось только нечто нечленораздельное, - Жа-жа-жа жих.
Естественно ангел меня не понял, а бросился ко мне на помощь. Язык держать.
Этим и воспользовалась Клавка. С несвойственной ей проворностью, она вскарабкалась на лестницу и, залихватски взвизгнув, швырнула прекрасные цветы прямо в горловину ада.
Зубы наконец отлепились от языка чудовища.

Предыдущая страница 27 Следующая страница


Подопечный 28

Чудовище захлопнуло пасть и дико заорало.
Мустафа кинулся под лапы монстра.
Я рубанул по деревенски в морду страшилища.
Клавка кубарем скатилась вниз.
Зинаида прыгала в стороне и размахивала по сторонам кулаками.
Все были заняты, все находились при деле.
Как говорил товарищ Жуков, главное не временный успех в бою, а полная победа.
Что есть любое чудовище в физиологическом смысле? Нагромождение все того же мяса на все те же кости. Я еще не встречал ни одного живого и неживого существа, которое не поддается классификации по данной структуре строения. А если имеется все вышеперечисленное, то надо попросту добиться физического превосходства над противником.
Пасть полная острых клыков? Да хрен с ними. Пускай попробует сначала укусить. Лапы с когтями? Давай, царапайся. Если возможность есть. А если нет, то молчи в тряпочку.
Второй удар я рассчитывал с точностью ювелира. Как учили. Развернуться, размахнуться, хорошенько выругаться и всадить кулак. А куда придется. Главное, чтоб запомнил хорошенько.
Существо жалобно воя, не зная за что хвататься, за распухший язык или за свернутый набок нос, развернулось и попыталось улизнуть. Но не тут-то было. Мустафа не терял времени даром. Обняв растопыренные нижние конечности страшилища, он стиснул их жаркими объятиями.
- Мочи стервеца! - кричал он ,- Мочи мерзавца.
Монстр, неуклюже подламывая лапы, рухнул на землю, подняв тучу пепла.
- По морде его, по морде !- Зинка молодец, дельные советы дает.
- Ремни давай, - между ударами прокричал я.
Зинка, не долго думая , подскочила к тупо взирающей на происходящее Клавдию, сорвала с нее кой какую одежку и ринулась к нам.
Хранитель за это время вывернулся из под туши монстра, схватил его за лапу и блестяще провел болевой прием.
В дальнейшее мне могут не поверить, но чудовище, застучал по земле свободной рукой, прошу прощения, лапой , прося о пощаде.
Что нас долго упрашивать? Мы на все согласны. Ежели с нами по человечески.
Мустафа помог мне стянуть лапы страхолюдины. Потом перевернул его на спину и засунул хороший кляп в пасть.
- Языком работаешь хорошо, - строго пояснил он существу на молчаливый вопрос.
Когда все было закончено, мы присели. Тут же. На валявшееся ,словно бревно, чудовище.
- Славно поработали, - вытер пот ангел.
- Замечательно ,- согласилась Зинаида.
- А кто меня живого под смерть первого подводил? - насупясь, напомнил я.
Естественно уже никто ничего не помнил. Да братан, ты ошибаешься! Да неправильно понял нас!
Бог с ними. Главное что дело сделали.
- Что с ведьмой делать станем?
Клавка все не могла придти в себя и в данное время стояла на четвереньках, недоуменно переводя взгляд то на поверженное чудовище, то на нас, победителей.
- Связать ее, да делу конец.
На том и порешили.
Хмель победы быстро испарился. Невелико геройство втроем одного завалить. Пусть даже и такого. Чудного. А вот что делать теперь? Как мир спасать?
- У, паскуда! - хранитель замахнулся на Клавку ,- Весь праздник испортила. Где искать-то теперь?
- Да оставь ты ее. Надо в дырку эту лезть.
И как всегда мое мнение оказалось в гордом одиночестве.
- Да ты чё, Васильич? В своем уме? В эту дыру? Да ты сам посуди. Мы с одним еле справились, а их там видимо невидимо. И все здоровые. Не! На нас не рассчитывай. Здесь подождем. Минут десять. Все равно живым не вернешься. Это тебе не волки и не приведения. Черт знает, в какой мир дырка ведет?
Я устал их слушать. Болтовня несерьезная. Если нужно, я за этими цветами в самое пекло полезу. Чудовища там? А я Странник.
- Странник я, или не Странник?
Замолчавшие враз попутчики переглянулись.
- Ну Странник.
- Ты мой ангел?
- Ну предположим, - не охотно отозвался хранитель.
- А ты , часть большого мозга, которому предписывается служить Страннику? - Зинаида молча кивнула, соглашаясь.
Против логики не попрешь.
- А потому, и ты, и ты, обязаны выполнять все мои команды. Если я еще раз увижу неподчинение , то всех по увольняю. Вопросы, жалобы, пожелания имеются? Нет? Тогда в порядке живой очереди в дырку за мной марш.
Что я мог еще сказать? О чем попросить? Ребята и так слишком много сделали для меня. Ведь не их вина, что только благодаря мне они оказались замешаны во всю эту историю. И я не знал, пойдут ли они за мной. Не знал, но верил.
Проходя мимо чудовища, я заметил, что он хочет что-то сказать мне.
- Некогда, - бросил я , взобрался на лестницу и заглянул в отверстие.
И не увидел ничего. Одно сплошное зарево. Алый цвет. Но если где то там находиться ключ к спасению мира, я пойду вперед. Хотя и жутко .

Словно ползешь в красном тумане. Страха никакого. Только воздух чуть спертый. И теплый. Чем дальше, тем горячее. Пока не становиться обжигающим. Но все равно, терпимо.
Одежда мешает. Набухла соленой влагой и липнет к телу. Пришлось снять. Снова как в старые добрые времена, без оружия и почти голышом. Только голова на плечах. Да огромное желание поскорей выбраться из горла огнедышащей трубы. Хотя нет никаких оснований предполагать, что дальше станет прохладнее.
- Чего разлегся, как на пляжу? - голова ангела уперлась сзади, под боднула .
Я улыбнулся. Мустафа со мной. Если и Зинка пошла, значит все в норме. Словно в подтверждение раздалось ругательство дурно воспитанной девчонки.
- Что застряли, боровы? Не хочу зажариться. Я еще , кстати, молодая.
- Молодая, молодая ,- согласился я и пополз побыстрее, дабы не раздражать сзади ползущих.
С непривычки ладони и коленки быстро стерлись, но времени чтобы остановиться и зализать раны не было. Движение вперед - мерило прогресса.
- Мустафа, а ты кушал когда-нибудь жареных рябчиков? - хватая сухими губами горячий воздух, спросил я.
- На ужин, обед и завтрак. У нас только рябчиками и кормят ,- где-то сзади прохрипел ангел Счастливчики. А вот я в жизни не пробовал.
- А бананы?
Услышать ответ не пришлось. Пол, или что там заменяло его, резко оборвался, и я ухнул вниз.
Падение ничуть не напоминало то удовольствие свободного полета , испытанного мною в трубах переброски. На этот раз я летел, постоянно стукаясь об стенки тоннеля. То головой, то спиной, то всем сразу. Одно хорошо. В красном тумане не видно плавающих в глазах звездочек.
Через несколько секунд меня догнал более тяжелый Мустафа.
- Зинка где? - прокричал я, получая очередной удар в плечо.
- Да сзади где-то тащиться, - хранитель пытался руками ухватить меня, что бы привести падающие тела в устойчивое положение. После нескольких неудачных попыток, хватался то за нос, то пальцами в глаза, ангел ухватился за мои волосы, подтянул к себе. Теперь можно было смело говорить, что наш провал протекал более менее направлено. Ударов стало поменьше. Но сразу приходила на ум Зинаида. Одной ей не сладко.
Когда закончилась вертикальная труба , неизвестно. Но летели мы не слишком долго. Приземление прошло более менее благополучно, нас приняла какая-то ватообразная среда. Большого влияния на дыхательную функцию это не сыграло, но температура, к большому нашему удовольствию, резко скакнула вниз. Стало эдак градусов сорок по Цельсию.
Сверху шлепнулась Зинаида, попутно заехав пяткой в ухо . Ну не мне же. У них с Мустафой странное притяжение к друг к другу.
Вата понемногу просела, и я почувствовал под ногами твердь.
- Возьмемся за руки. А то разбредемся в этой красотище.
С трудом, ориентируясь больше по голосу, мы, сцепились руками, и двинулись. Неизвестно в каком направлении.
Глаза глядели в никуда. Везде одно и тоже. Красный туман. Не видно кончика собственного носа. Чтобы зря не пялиться в крастность ( а почему бы не сказать именно так? Говорят же - в темень.) , я прикрыл глаза. Лучше не стало. Красные распускающиеся круги.
Первый удар принял на себя лоб. На сей раз мой собственный. Затем нос и только потом все остальное. Я врезался во что-то твердое. Немного подумав, я отвернул в сторону, предоставляя ребятам испытать родственные со мной чувства. Послышалось два удара и два крика.
- Ты что, слепой? Не видишь куда прешь?
Отвечать не стал. Вопросы явно риторические.
- Обходим препятствие справа, - приказал я и двинулся вперед, придерживаясь поверхности стены рукой.
Главное в нашем деле выбрать верную дорогу. Чтобы потом ни один стервец не мог тыкнуть в глаза грубым упреком - не той дорогой шли. Через десять минут мы выплыли из тумана.
Лучше бы , если мы вообще не рождались.
Под нашими ногами лежала незнакомая планета.
Высоко в небе, несколько ярко красных карликов лениво изливали пурпурный свет на зловещие скалы. Вся планета окуталась этим светом. Ни капли зеленого, желтого, синего. Вообще никакого. Везде красный, красный ,красный.
- Какая революционная планета ,- Мустафа осторожно заглянул вниз.
Мы стояли на крохотной площадке, края которой резко уходили вниз. Где-то там, далеко внизу шумела горная река, разбивая свои воды об острые скалы.
От площадки, в правую и левую сторону, отходили узенькие тропинки. Двоим не пройти, а одному можно. Если только он не законченный псих. Но наша команда состояла из именно таких психов.
- Направо, или налево?
- Направо ,- уверенно сказала Зинаида.
- Это почему именно направо ?- возмутился ангел. Непонятно с чего. Когда дело касается выбора направления, у нас постоянно возникают разногласия.
- Ну так, - девушка пожала плечами, - Чутье подсказывает.
- С каких это пор у тебя развилось чутье? - пробурчал хранитель.
Не знаю почему, но в этот момент я посмотрел на Зинаиду и заметил , как зло блеснули ее глаза. А может быть мне показалось.
- Если цветы из этого места, то найти их можно только внизу, - сам с собой посоветовался я. Остальные с этим мнением согласились молча.
И мы потопали по правой тропинке.
Понятие " топать " не совсем подходило к нашему способу передвижения. Прижавшись лицом к холодной скале, мелкими шашками, осторожно ощупывая тропинку под ногами, мы не двигались. Мы ползли.
Никогда не думал, что передвижение по горным склонам такое занятное дело. Когда из под ноги выскальзывает камень и молча уноситься в бездну, сердце замирает , а потом начинает стучать так сильно, что кажется, сейчас раскачает и оттолкнет от спасительной стены. И вниз. Туда, где нет ничего, кроме острых камней.
Я шел первым. Зинаида за мной. Караван замыкал Мустафа. Ему одному, казалось, все было нипочем. Всю дорогу он что-то бубнил . Про свою жизнь непутевую. И за то спасибо. Это отвлекало от ненужных мыслей.
Понемногу тропинка стала спускаться вниз. Не скажу, что идти стало удобнее. Ноги соскальзывали, тело то и дело теряло равновесие. Пришлось заметно снизить скорость. Но на нашу удачу тропинка стала шире, пока не превратилась в совершенно безопасную дорожку.
Весь спуск занял часа четыре. Много или мало, не могу судить. Но вымотался я основательно. И как только мы спустились на самый низ, опустился на рыжий мох и блаженно вытянул ноги. Ангел и девчонка расположились рядом.
За бурной рекой расстилалась огромная равнина. Небольшие холмы, покрытые красной растительностью , низкая трава. Ни одного живого существа.
- Замечательное место, - Мустафа опустился на корточки , зачерпнул воды из реки, попробовал, сплюнул, почмокал губами, - А водица дрянь. Медью так и прет. А что мы здесь жрать будем?
- Задерживаться не стоит. Отыщем цветы и обратно. Не нравиться мне здесь, - что-то тяготило. Словно старые воспоминания из старых снов. Необъяснимо и непонятно.
- У нас гости ,- тихо произнесла Зинаида ,- Только не оборачивайтесь резко. Кажется, оно нас боится.
Хорошо. Резко не будем. Повернемся грустно и медленно.
В полуметре над камнями парило маленькое привидение. Небольшое, я бы сказал, очень небольшое. Круглая голова, тельце, заканчивающаяся веретенообразным отростком, тонкие ручки , полнейшее отсутствие ног. И что самое интересное, никакой прозрачности. Совершенно нормальное тело. Чуть оранжевого цвета.
- Привет , заморыш ,- вежливо поздоровался ангел и тихонько помахал рукой.
Заморыш ничего не ответил, лишь немного отплыл назад.
- Ты б его еще алигофреном обозвал, - я неторопливо заступил вперед хранителя ,- Эй, крошка, не бойся нас. Ты кто?
Привидение чуть подумало, засунуло палец в рот, пососало и вместо ответа разразилось самым обыкновенным плачем. Тотчас же откуда-то из-за скал послышался сердитый крик, потом еще один . И они приближались.
- За камни, - приказал я. Называйте это шестым чувством, но я печенкой почувствовал, сейчас появятся аборигены.
Огромными скачками мы достигли ближайших валунов и скрылись за ними.
Как я и ожидал, вскоре появились другие. Не такие маленькие и не такие беззащитные. Если точнее, совсем не маленькие. Трехметрового роста, с более темной кожей и с еще более несимпатичными физиономиями.
- Я так понимаю, это его родители, - хранитель прижался к земле и словно подлый шпион наблюдал за разворачивающимися событиями ,- А этот малец , их ребенок. Как думаешь, он не нажалуется, что я обозвал его заморышем?
- Думаю, что да ,- приободрил я друга, - лично я в детстве всегда жаловался .
Как в воду глядел. Подлетевшие к пацану веретена покружили вокруг него. Что-то спросили, погладили по голове, похлопали по попе, а потом направились в нашу сторону, оживленно переговариваясь. Наверняка, что-то типа: - Надо заниматься воспитанием ребенка, а не шляться где попало, пока у родного чада видения появляются.
Прятаться далее не имело смысла. Я сказал, что выхожу, и вылез из-за камней на свет божий.
Кто бы видел, как сиганули вверх веретена. Их лица перекосило так, словно они увидели нечто ужасное и безобразное. Круто развернувшись, они подхватили кричащего малыша и быстро скрылись за поворотом реки.
- По моему, они тебя испугались ,- предположила Зинка.
- Наверно это из-за щетины, - предположил я , - Скоро у нас начнутся неприятности. Думаю, что следует последовать за привидениями и уж если на то пошло, опередить их. А заодно и не забывать о настоящей цели нашего визита. Зин, что скажешь про планетку?
- Мало чего, - Зинка за неимением расчески, разгребла волосы пятерней и завязала их здоровым конским хвостом ,- Планета неизвестная. Природные свойства сами видите. Живые существа имеются. Может быть это только высокоразвитые звери. Но могут обитать и более цивилизованные виды.
- Я вот о чем думаю, - я подошел в плотную к девушке, - Ты создала себя из мощного мозга. Неужели нельзя было заложить в себя самые элементарные знания? Ведь у большого мозга имелось куча достоинств. В отличии от тебя. Что скажешь?
Зинка недовольно скривила губки.
- Прежде всего я создавала настоящую женщину. Красивую и сильную. Это большая масса информации. На остальное места не хватило.
- В таком случае, было бы лучше, если б ты была толстой, некрасивой, но достаточно умной, чтобы помогать нам в этом странствии.
Честное слово, не хотел я ее обижать, но в самом то деле! Во всех книгах искусственные интеллекты обладают хотя бы минимум способностей. А Зинка? Только романы с ангелом крутить, да о красоте своей заботиться?
- Ух ты! - до нас донесся восхищенный возглас Мустафы, успевшего порядком опередить нас. Мы подошли ближе.
Мустафа мастер первым отыскивать аномальные явления природы. Это у него в генах заложено. Ни дня без открытия.
Но все по порядку.
Равнина. Плоская, словно блин. Огромный такой блин. Красный. Со всех сторон, прячущиеся в дымке желтого цвета горы. И по всей равнине огни. Понатыканы, словно иголки у ежика.
Но это не самое интересное. Огня мы видали достаточно. Большого и маленького. Яркого и не очень.
Стон стоял над равниной. Полный боли и нечеловеческого страдания.
Он проникал во все клетки тела, заставляя его дрожать и сливаться в одном желании побыстрее избавиться от нестерпимого отчаяния. Волосы дыбом поднимаются.
- Если я не посмотрю, что там делается, то не прощу себе этого никогда.
С каких это пор ангелы стали такими смелыми?
- Мы здесь не для просмотра местной достопримечательности, - попробовал я остановить хранителя. Но бесполезно. Тот ломанулся вперед, словно скаковая лошадь на старте. Мне оставалось только бросить ему с спину о мерах предосторожности, - Если влипнешь в историю, мы тебе не помощники.
- А мне тоже интересно ,- Зинка поддалась тлетворному влиянию Мустафы и теперь подло бросала своего руководителя. То есть меня.
- Ну и черт с вами! - закричал я им вслед ,- Герои недоделанные!
А собственно, что я бешусь? Мне и самому интересно. Не каждый день попадаешь на незнакомую планету. Вот только эти привидения... Да бог с ними с привидениями , да с чудовищами.
И я поплелся догонять товарищей. Хотя по большому счету , никакие они мне не товарищи. Нахлебники, прихлебатели, изменники и предатели. Но в целом, ребята ничего. Лет через пятьдесят из них выйдет толк.
Еще не дойдя до ближайших костров метров сто, я понял, что не все так на самом деле радужно, как казалось на первый взгляд.
Хотя видимость на местности и не превышала двухсот метров, стало четко видно, что костер представляет из себя не просто сложенную , подожженную поленицу дров. Хуже.
Прямо из каменных расщелин струилось вверх оранжевое пламя. Над каждым из огней стоял чан. Если я говорю, что чан, значит так оно и есть на самом деле. Не котелок, не кастрюля, а самый натуральный чан. Вместимость от пятисот и более стандартных колхозных ведер. Приличные размерчики.
Но самое интересное, или наоборот, не интересное, заключалось в том, что тот раздирающий душу стон исходил от этих котлов.
Образованные и интеллигентные люди сразу догадаются, какая мысль первой пришла мне в голову. И через несколько минут я полностью подтвердил свою догадку.
Мы прошли через врата ада.
Мустафа и Зинаида столпились в эдакую небольшую кучку из двух человек. Кучка волновалась и не знала, что ей предпринять дальше. Это потому, что они потеряли предводителя, на которого можно положиться.
- Что столпились ,- я остановился рядом с переминающимися друзьями и пристальным орлиным взглядом окинул окрестности ,- У вас там на облаках, Мустафа, наверно, и слыхом не слыхивали, что существует подобная хренотень?
- Мда, уж, - немногословен хранитель, немногословен. Как руками махать, да языком командира обсуждать, это он первый. А дело пришло, зубы в тряпочку?

Предыдущая страница 28 Следующая страница


29 Сергей Костин

- Прошу любить и жаловать. Если догадки мои правильны, в чем мы убедимся через несколько секунд, то перед вами самый обыкновенный, я бы сказал даже , второсортный , благодаря освещению, ад. В котлах кипящая смола, а там в вечной муке грешные души. Что это вы так побледнели. Здесь вам крылышками райскими не помахать. Враз обкорнают. Кстати, поглядывайте по сторонам. Пока не видно ни одного истопника, но, думаю, они не заставят себя ждать.
Подхватив слегка упирающихся ребят под руки, я подтащил их к чану.
- Стоять здесь. Близко к огню не подходить. В случае непредвиденной опасности подать условный сигнал. А я посмотрю , что там , внутри. Вопросы, жалобы, пожелания?
- Я свистеть не умею ,- пробурчал хранитель.
- Условный сигнал подавать голосом. Четко и внятно ,- Ну до чего ангелы меня порой раздражают.
Я размышлял более чем трезво. Если есть такие емкости, то естественно было бы предположить, что в них надо как-то забираться. А для этих целей должно служить некое приспособление. Подъемник, либо лифт. Через минуту, обходя вокруг чана, я нашел то, что искал. Обыкновенные скобы. Не слишком горячие, не слишком прочные. Как раз под человеческое тело.
У меня кстати одна теория имеется. Ненаучная с точки зрения науки, и любительская, с точки зрения среднего сельского жителя. В чем она заключается:
Из того что мне довелось повидать и из моих скромных размышления, я сделал вывод. Во всей вселенной, на всех ее необозримых просторах действует один непременный закон. Рост любого мыслящего существа, если оно, конечно не заколдовано, и не выродок какой-то, не должен выходить за рамки роста человеческого. Эдак от метра и до двух. Самое то.
Почему? А я сам не знаю. Я же сказал, что это мнение простого сельского обывателя. Маленьким не выжить в любой среде, а большим не прокормиться. Так что не верьте тем, кто говорит, что встречал когда-то инопланетян, или еще там кого под двухэтажный дом. Вранье и брехня.
Осторожно поставив одну ногу на перекладину, я с удовольствием заметил, что сигнализация не сработала. Следовательно вопрос об охране того или тех, кто находиться в котлах решался слабо или не решался вовсе. А я всегда говорил, что в любом деле требуется прежде всего обеспечение безопасности.
Стоны и душераздирающие крики настолько сильно проникали в душу, раздирали внутренности , что пришлось попросту отключиться от внешнего мира. Думать о постороннем. Хотя бы о родном колхозе. Все лучше.
Край котла приближался с каждой секундой. Я мысленно поймал себя на мысли , что непроизвольно стараюсь оттянуть то мгновение, когда увижу , что находиться внутри. Но раз уж сказал "а", то следует довести дело до конца.
Черный от многолетней, а может и многовековой копоти край появился на уровне глаз. Я проглотил тугой комок и с силой преодолел последнюю ступеньку.
Мешанина тел, перемешанных невообразимо. Переплетение рук с растопыренными пальцами, лица, корчащиеся от боли, распахнутые в безумных криках рты. И глаза. Несколько десятков пар глаз устремлены на меня. Жутко. Невыносимо.
Меня стошнило тут же.
- Странник, ну что там? - ангел и девушка стояли внизу, задрав головы и ожидая услышать от меня последние новости.
- Души. Человеческие души. Большие и маленькие.
- Что? Мы не слышим?
Несколько рук потянулось ко мне. Я невольно отшатнулся. Но в глазах этих несчастных, некогда живых людей светилась такая мольба, что пальцы мои непроизвольно потянулись навстречу. И ничего. То есть абсолютно. Я мог смотреть, видеть, слышать. Но не мог ощущать. Распухшие пальцы прошли сквозь мои, и мольба в глазах погасла.
- Простите меня ,- выдавил я , сквозь стиснутое тисками горло, - Я не могу . Простите. Но может быть я сумею что-то сделать здесь. Наверху. Я постараюсь.
Руки людей опустились. Но что странно, они замолчали. Исчез надсадный плач и крик. А в глубине несчастных глаз зажглась надежда. Не весть какая, но надежда. Что нужно душе, находящемуся не то что на краю пропасти, в самом аду, в бесконечных муках? Надежда? Если я ее дал, то значит так тому и быть.
И вдруг вокруг наступила тишина. Такая тишина, что я услышал, как лопаются пузырьки , как ударяются о землю солнечные лучи, как дышит земля.
Я спрыгнул вниз. Ребята стояла с вытаращенными глазами.
- Нам нужно что-то сделать. Мы не можем просто так уйти, - по правде говоря, я и сам не знал, что предпринять. Как можно освободить миллионы , а может и миллиарды пылающих душ на этой страшной планете? Но все равно, надо что-то делать.
- Может найдем побыстрее чертовы цветы и уберемся? Сдались тебе эти грешники? - осторожно предложил ангел.
И здесь я не выдержал. Я попросту сорвался. Зацепил хранителя за ворот, и влепил хороший удар . Потом еще и еще. Я не знаю, что на меня нашло. Сумасшествие или бешенство. А может что-то другое. Зинаида носилась вокруг нас и визжала, изредка пытаясь оторвать меня от ангела. За что ненароком и получила тоже.
Я продолжал безжалостно избивать совершенно не защищающегося Мустафу и сквозь слезы и невнятный хрип вылетели слова:
- Это души, Мустафа! Души. Грешники? Ну и пусть. Кто дал вам , там наверху ,право распоряжаться человеческими душами. Рай! Ад! А как называть тех, кто допустил подобное? Вы отбираете согрешивших и отдаете в этот безобразный мир. Кто дал вам право? И как не помочь им? Кем тогда окажусь я? Самым великим грешником? Нельзя так с нами. Нельзя.
Мустафа уже хрипел. Катался по земле под моими ногами и исходился кровью. Наконец, я обессилено свалился на теплые камни, уткнулся в них носом и зашелся в диком , зверином вое.
- Нельзя!...
Красные облака пролетали над нами, красный ветер срывал с нас кожу, красные камни рассекали острыми краями лица. Весь мир сплошное пламя. Неугасимое и невыносимое. Мрачное и страшное.
- Ну вы ребята, блин, даете! - Зинаида опустилась на колени, подняла на них окровавленное лицо Мустафы и принялась приводить его в порядок ,- Ты ж его чуть не убил!
Я молчал.
- Зверь! Тиран! Деспот! Узурпатор!
Ангел застонал, приподнял голову и, скривив рассеченные губы в улыбке, с трудом проговорил:
- Я всегда думал, почему люди так дорожат своими телами. Непрочными и неудобными. Да убери ты свои тряпки. Я в порядке, - это он Зинке, - Так вот. Только сегодня я понял. Только сегодня испытал, что значит быть живым. Чувствовать боль и страх перед несовершенством, и в то же время ощущать радостное чувство жизни.
- Прекрати говорить, - перебила его Зинка, старательно оттирая слюнями кровь из-под правого глаза хранителя ,- Несешь всякую чушь. Тебя чуть жизни не лишили, а ты почти с благодарностями.
- А ты попробуй, - посоветовал Мустафа ,- Это же настоящий кайф. Жизнь - это... Такой кайф.
Я посмотрел на озаренное счастьем лицо ангела, на эту , залитую кровью, почти ставшую родной рожу и , не знаю почему, рассеялся.
Зинаида озабоченно взглянула в мою сторону. Не хватало, что бы к изувеченному прибавился еще и умалишенный, причем с агрессивно - расстроенной психикой.
А я смеялся, не переставая. Ну не мог остановиться, и все. Мустафа долго смотрел подбитыми глазами, потом его тело стало вздрагивать, а через минуту он уже вторил моему переливистому смеху своим грубым ангельским хохотом. Зинаида покрутила пальцами сразу у двух висков, некоторое время угрюмо таращилась на двух , сотрясающихся от безудержного хохота мужиков, потом что-то там у нее щелкнуло и она , вначале несколько несмело, затем все сильнее захихикала, пока окончательно не присоединилась к нашему дружному мужскому коллективу.
- Ну ладно, Мустафа Заде, ты уж извини, что так получилось, - Вытирая слезы, я подполз к ангелу, и мы вместе постарались подняться на ноги. Нам это удалось, конечно, не без помощи Зинки.
- Ой! - вскрикнула девушка ,- Послушайте.
Я навострил ужи. Чуть слышно, затем все яснее я стал различать неуловимый, еле заметный смех. Он раздавался со всех сторон. И еще, кажется, кто-то хлопал в ладоши.
-Души ?- шепотом спросил хранитель.
- Кажется, мы устроили им небольшой спектакль.
Приятно делать людям добро.
Но что-то продолжало тяготить меня. Что-то внутри. Я не мог разобраться . Только через несколько минут я , наконец, понял. Посреди общего фона веселого смеха раздавался лишь один, совершенно неподходящий к общему настрою, звук. Где-то в глубине невообразимого скопища котлов плакала одинокая душа. Заунывный, дергающий за самые тонкие струны сердца. Мне почему-то показалось особенно важным отыскать источник этого плача.
Мустафа, поддерживаемый Зинаидой, плелся следом. Покряхтывая, иногда не зло поругиваясь. Чем ангелы-хранители хороши, так тем, что в отличии от любимой женщины, от верного друга, от сурового врага никогда не покинут тебя. Даже если ты в самом пекле. Будь моя воля, пожелал бы всем ангелам являться к своим подопечным хоть изредка и давать надежду.
Плач становился все отчетливей. Даже не плач, заунывный тоскливый стон человека, видящего во сне кошмары.
- Это где-то здесь.
Я подбегал то к одному, то к другому чану, прислушивался и перебегал к другому.
Вот. Здесь. Именно здесь.
В отличии от всех остальных котлов к которым были приварены скобы , к горлу этого вело целое сооружение из ярко красного, словно спекшаяся кровь, камня.
- Мне страшно ,- Зинаида спряталась за спиной ангела. У того самого тряслись коленки. Да и я чувствовал себя неважно. Скользкий червячок заполз в самую глубину тела и пожирал внутренности, заменяя их ростками непонятного страха.
- Ерунда какая-то, - я встряхнул головой, пытаясь освободиться от зеленой вражины. Тщетно, - Вы поднимитесь? -спросил я у спутников.
Получив их неохотное согласие, я поставил ногу на первую ступень.
Диким криком, полным боли отозвалась душа за толстыми стенами котла.
Вторая ступень.
Еще крик. Мука и боль.
Третья.
Мука, боль и мольба о пощаде.
Я закрыл ладонями уши, чтобы не слушать этот визг. В голове все смешалось. Тело, словно привязанное, тянуло назад. Но я закрыл глаза, наклонился вперед и прыжками достиг вершины.
Крик враз затих.
Не знаю, возможно ли это объяснить, но я никогда в жизни так не боялся открывать глаза. Где-то на подсознательном уровне я знал, что увижу нечто знакомое. Душу, которую когда-то знал в человеческом обличии. Вроде ничего страшного, но все-таки.
Рука Мустафы зацепилась за мой рукав, и ангел поднялся ко мне. Сзади, в затылок дышала Зинаида.
Она первая увидела То, Что В Котле. Девушка издала негромкий крик и свалилась без чувств.
Ангел только охнул и крепче схватился за локоть.
- Не стоит тебе смотреть на это. Давай уйдем.
А я знал, что должен это сделать. Все существо мое яростно билось в теле, требуя развернуться и броситься прочь. Но я сам, сам должен решить. И я посмотрел.
Грустные глаза. Только эти грустные глаза. Все остальное пространство котла занимала извивающаяся масса бледно-розовых червей. На лице, щеках, в спутанных волосах.
Я узнал это лицо.
- Ты?
Нечто похожее на руку вынырнуло из воды и очистило ту часть лица, где должен был находиться рот.
- Ты пришел.
Тело мое передернулось от звука знакомого голоса.
- Но почему? За что?
- Все мы грешники. Кто меньше. Кто больше.
- Но...
- Ты прав. Здесь все по другому. И ты другой. Слишком многим ты встал поперек дороги. И на слишком многое замахнулся. Они не прощают таких , как ты.
- Но я жив?
- Ты давно мертв. По крайней мере на Земле. Тело твое изъедено червями. Также как и мое. Ты навеки стиснут крепкими объятиями гробовых досок. Так же как я. Наши судьбы похожи. А иначе не могло быть. Ведь я душа твоя.
Кашеобразная масса червяков вдруг исчезла и на ее месте оказалась чистая, голубая вода.
- Они иногда так поступают. Чтобы не привыкал и чтобы не отвыкал. Это ненадолго. Только успеешь возвратиться в мир старых снов, как тут же появляется гадость из всякой живности. А во общем здесь не так уж и плохо. Спокойно. Никто не мешает. А раньше!? Столько волнений, переживаний. Тело продолжает жить своим чередом, а я... я страдаю. Теперь все иначе.
- Но как же я?
- Ты? - моя душа помолчала ,- Ты словно змея выросла из своей старой кожи. Ты живешь другой жизнью.
Вода в котле покрылась маленькими пузырьками и от поверхности заструился легкий пар.
- Вот что я люблю. Ты часто принимал горячие ванны из серной кислоты? А ты думал, что родниковая? - душа закатила глаза и засмеялась ,- Здесь нет ничего нормального. Все направлено, чтобы растворить, разъесть, спалить человеческую душу. А теперь уходи. Сейчас придет боль и мне не хочется , чтобы ты видел самого себя корчащегося от невыносимых мучений.
Душа поморщилась, а я заметил, как верхний слой кожи стал расползаться мелкими лоскутками, оголяя живое мясо.
- Как мне помочь вам? Как спасти все эти кричащие души?
- Просто вернись домой.
В нос ударил запах соляной кислоты. Я отстранился от края котла.
- И вот еще что ,- лицо исказилось от боли ,- Остерегайся. Даже здесь до нас доходят кой-какие слухи. Просто остерегайся. Все. Уходи. Нет больше сил терпеть. Уходи.
Рот души широко раскрылся , и из самого чрева раздался визгливый, отчаянный крик, заставивший меня кубарем скатиться со ступенек. К ногам ангела и Зинаиды. При падении пришлось слегка приложиться головой о булыжник, а когда я немного пришел в себя, то почувствовал, как кто-то , нежно обхватив меня сзади руками, сжимает грудную клетку.
- Эй, что происходит?
Попечение Мустафы иногда принимает довольно своеобразные очертания.
Дыхание, горячее, так что ухо покрылось корочкой, и вонючее обдало всю левую сторону лица.
- Р-р-р...
Не надо особо разбираться в языках, чтобы перевести данное выражение. Стой и не рыпайся, голубчик, если оказался лопухом.
Стараясь сделать невозможное, я повернул лицо в одну сторону, а нос в другую. Дышать стало полегче, и я смог наконец-то разглядеть шутника. Радости моей не было предела.
Сильные руки , состоящие преимущественно из накачанных мышц, сплошь покрытые короткими , жесткими волосками. Волевой подбородок, выдвигающийся вперед на две трети от основного элемента челюстедержателя. Я имею ввиду череп. Капельки беловатой жидкости, ориентировочно слюны, срывающихся с еще более выступающих передних клыков. Глазки... А ну их к бешенным собакам, эти глазки. Красненькие прыщи на голом месте. И все остальное. Слабо щетинистый качок.
- Красавчик, ты б поосторожней меня обнимал ,- посоветовал я и тут же получил более мощное объятие. Толи у парня в детстве оказался плохой учитель по иностранному, толи я ему тоже понравился.
Скосив глаза еще на девяносто три градуса относительно общей человеческой оси, я разглядел барахтающихся в лапах других щетинистых Мустафу и Зинаиду. Ребятам повезло больше. Их держали аккуратно и бережно. За ноги, вниз головой.
Я попробовал было возмутиться, напомнив парням, что несоблюдение правил содержания военнопленных не одобряется ни на одной планете вселенной, но вовремя сдержался. Это произошло только после того, как мне в рот со всего размаху влепили кусок какой то темной, вязкой гадости. Если я правильно разбираюсь в воинском вооружении, это являлось нечем иным, как кляпом. Неприятно пахнущим, и медленно тающим во рту.
Вскоре тело мое приняло нормальное по отношению к спутникам положение. Схватив меня за лодыжку щетинистый осторожно перевернул то, чем обычно называется телом . Не беда, что парень оказался неуклюж и голова треснулась о тот же самый камень во второй раз. Я умею прощать незначительные обиды.
Вот в таком положении нам и пришлось переговариваться с Зинкой. Естественно глазами. Посмотрел бы я на того ловкача, который сможет связать хоть два слова с полным ртом.
- " Это что за уроды?" - мой вопрос.
- " Я сама обалдела!" - Зинаида глазами мырг, мырг.
- " Хоть что-нибудь есть в твоей башке? " - снова я.
- " Пусто , словно с большого бодуна." - нахваталась . По сторонам надо было смотреть , а не в обморок падать.
- " У тебя прическа растрепалась." - послал я последнее послание и отвернулся, оглядывая окрестности. Но успел перехватить последнее моргание Зинаиды.
- " Сам дурак."
За что и получила приличный пинок ногой щетинистого. Наверно, им не понравилось, что мы слишком много болтаем.
Положение вниз головой всегда навевало умные мысли. Почему, например, летучие мыши живут в пещерах? Правильно. Там никто не видит, какие они страшненькие. А все потому, что умные. Так и я. Меня, может быть, если б с детства вниз головой держали почаще, я давно уже стал нобелевским лауреатом.
Что имеется в поставленной задаче? Три тела, все с разным объемным весом, перемещаются от начальной точки, назовем ее "Ъ" ( почему не "А"? А потому что всех достала.) в какую-то , находящуюся на неизвестном расстоянии точку "Тринадцать", ( а чего, нормальная цифра?). Скорость - какая придется. Тут сам Ньютон не разберет. Спрашивается, как долго мы сможем оставаться в свеже заготовленном виде, если все три тела то и дело встречают на своем пути препятствия в виде небольших камушков, котлов, и просто выступающих частей несущего аппарата? Естественно щетинистых. Ответ? См. на странице такой-то. Нет ответа. И вообще, на хрена нам затыкать рот, если мы единственные представители данного вида в этом мире? Нас никто не понимает, мы никого не понимаем. Замечательный вопрос. Оставшийся без ответа.
Щетинистые свернули немного в сторону, котлы кончились, и, протоптанная в камнях дорожка, пустилась на подъем. Естественно, что нас волокли по бордюру. И как следствие, многочисленные травмы рук, головы, а главное ушей. Но если ноги целы, то есть на что надеяться.
В конце концов мне все это надоело. Утомительная дорога, постоянные толчки и неразговорчивые несуны. Мне захотелось поколдовать. На что-то ведь я годен?
Но очевидно во время прохождения маршрута меня несколько раз сильно стукнуло именно в тех точках черепа, где находились основные включатели волшебных способностей.
Сказать по правде, не доверял я этим колдовским штучкам. Ну что это такое? Сегодня есть, завтра нет. А послезавтра только воспоминания о героических делах. Неинтересно. Вот если бы...
Ноги неожиданно были отпущены, я не успел приготовиться, а потому основным местом соприкосновения с каменистым ландшафтом оказалась голова, спина и, наконец , попа. Последняя потерпит.
Первым делом я вытащил кляп. Уже порядком уменьшившийся в размерах. За это время я даже ка- то привык к нему. И вкус ничего. Довольно свежий на вид. Потом постарался выплюнуть все то, что накопилось . Удачно. И только потом позволил себе потереть ушибленные места.
- Почему? - промычал Мустафа. Процесс освобождения полости рта от инородных предметов у него шел не так успешно.
- Что, почему?
Знаете, что самое важное для разведчика, попавшего с важным задание в чужую страну? Уметь делать сразу три дела: - говорить, смотреть по сторонам и подготавливать запасные пути отхода. Этим я и решил заняться во время продуктивной беседы с ангелом.
- Я спрашиваю, ну почему, как только мы оказываемся в относительной свободе, у нас всегда пропадает оружие.
- Не только оружие ,- согласился я, оглядывая симпатичную каменистую полянку перед темнеющим входом в пещеру. Щетинистые, три экземпляра, стояли в сторонке и о чем-то мило между собой порыкивали. То, что они то и дело показывали на Зинаиду пальцами, говорить не стану. Неприлично.
- Что, опять с башкой не все в порядке? - ай-ай-ай, как быстро падает у хранителей настроение. Подумаешь, не смогу колдовство сотворить! А голова на что?
В обозримых ландшафтах ничего примечательного не имелось. Основную площадь до далекого волнистого горизонта занимали котлы. Мда. Живешь себе, поживаешь, а потом раз! В общей серной ванне. Как в каммуналке. Каждой душе к такому-то году по отдельному резервуару! С видом на море.
Щетинистые, широко расставляя корявые ноги, что-то надумали. Они снова взялись выполнять функции проводников. Но на сей раз все обошлось. На своих двоих, то и дело получая пинки под зад от идущего сзади качка, мы быстренько двинулись к пещере, зашли , немного потолкались в темноте и вышли на освещенный участок. Я бы сказал, подземный грот. Сталактиты там, сталагмиты разные. Во общем ерунда, за исключением небольшой двери, рядом с которой в скале было прорублено окошко.
Довольно старый, с обвисшими бледными щеками и растопыренными ноздрями в окошке сидел ЗЛО. Да нет, не " зло", а просто, ЗЛО. Именно такие буквы оказались выбиты над окошком. Зинаида быстренько пролистала в голове словарики и выдала обалденную расшифровку.
- Заведующий Лечебного Отделения.
Наши сопровождающие подрулили к окошку и довольно четко доложили о прибытии военнопленных. Дядька в окошке облизал широким коровьим языком сначала всю свою физиономию, затем помусолил о тот же язык толстый предмет ( предположительно карандаш) и старательно, проговаривая по слогам услышанное, занес их в толстенную книгу.
- Учет и еще раз учет ,- определил наше положение хранитель, - У меня тут план имеется. Ты послушай. Если это на самом деле ад...
- А ты все еще сомневаешься?
- Да нет. Если ад, то есть неплохой шанс выбраться отсюда живыми.
- Объясни. Зин, двигай поближе, пока они там наши анкеты проверяют. Мус нашел путь к спасению.
Зинаида радостно взвизгнула. На нас стали обращать внимание. Я поторопил ангела.
- Дело все в чем? - без предварительно заслушивания начал Мустафа, - У нас в конторе по некоторым секретным сведениям, ну неважно откуда я знаю, содержится задержанный за нарушение границы один из сотрудников местной службы. Так называемой ОЗПП. Что, что? Отдел защиты прав потребителей. Откуда я знаю почему! Я в адские дела не лез никогда. Мне своих забот хватало. Но не это главное. Ну не спешите, пожалуйста. Они готовы были выкупить своего сотрудника на любых условиях. А зачем выкупать, когда можно обменять.
Мустафа ждал бурного одобрения. Но Зинка, на что тупая в области человеческого совершенства, и та скуксилась. А я только презрительно посмотрел сверху вниз на растерявшегося ангела , сплюнул ему под ноги и выцедил:
- Без нас на ту сторону уйти хочешь? Не выйдет .
- Да, - подхватила Зинка, - Мы слишком много знаем и сумеем кое-что рассказать соответствующим органам. У нас длинные руки. Вот.
- Да вы что? Чтоб я.. Да я... Да мы.., - и далее в том же темпе.
К счастью для Мустафы, что к этому времени щетинистые закончили с бюрократическими проволочками и сдали нас в руки старика из окошка.
Нас затолкали в дверь. Волоча за собой ногу, старик, не глядя на нас, заковылял впереди. Естественно, что мы дружной толпой повалили следом. Во-первых деваться некуда. Во-вторых просто интересно. Но скорее первое, нежели второе.
Путь оказался недолгим. Несколько коротких остановок, заполнение новых бланков у таких же безобразных старикашек . Потом санобработка, где нас, невзирая на разность полов, заставили поплескаться в нещадно пахнущей хлоркой воде. В конце концов нам на мягкое место поставили что-то вроде печати, мол де соответствуют всем нормам, и выгнали в мрачного вида зал.

Предыдущая страница 29 Следующая страница


Подопечный 30

Холодные стены, холодный пол, никакого отопления, разве что свет от подвешенных над головами тусклых хрустальных камней. И то хорошо. Потемки хуже неволи.
Стол из цельного куска камня, кресла-стулья из того же материала. Такое впечатление, что дальше палеолита ребята в развитии не продвинулись. За столом сидело трое ужастиков. Точно такого же мы зашибли наверху, еще в своем мире. Ну может быть постарше. Седоватый блеск шерсти красноречиво рассказывал о долгих, бурно прожитых столетиях.
- Новая партия, господа, - я несказанно обрадовался, услышав знакомую речь, что в некотором образе подтвердило, что наш язык, действительно, велик и могуч.
Но мне не понравилось другое. Как ребята относятся к делу. Последнее сообщение одного из них не вызвало должного интереса со стороны остальных двух. Они продолжали заниматься своими делами. Тот что справа, закинув лапы на стол рассматривал какой-то журнал, я могу ошибаться, но с моего места могло показаться, что это местное издание Плей Боя. Второй, с очками на расплющенном носу, старательно выцарапывал толстым когтем какую-то, должно быть не слишком пристойную надпись, на поверхности стола.
Жаль конечно отрывать ребят от дела, но и стоять с голыми пятками на прохладном полу тоже радости мало. Того и гляди насморк заработаешь. Пришлось вежливо кашлянуть. Мустафа совершенно правильно оценил обстановку и, стараясь загладить дурное впечатление от недавнего разговора, принялся надсадно кашлять.
Наверно я слишком предвзято отношусь к нему, но именно его, разрывающие легкие , звуки привели монстров в нормальный рабочий вид. Журнальчик ( ах уж эти мужики) быстро оказался спрятан под стол, поверхность стола освобождена от приличной кучки каменной пыли, морды приобрели подобающее работе выражение.
Тот первый, который и заметил наше прибытие, порывшись перед собой в стопке бумаг, извлек одну из них и водя мизинцем по строчкам прочитал.
- Господа! Надо быстренько решить проблему. Три экземпляра вывалились из емкости по профилактическим воспитаниям. Сотрудники , которые их привели, не могут правильно определить то место, где они их поймали. Что делать, господа? Знаю, что нам приходиться работать с неквалифицированными рабочими. Но таков рынок. Но вернемся к делам. Этих троих необходимо куда-нибудь запихать, пока произведут индефикацию личности.
- В третий сектор их, там места свободные имеются, - дядька с журналом, недолго думая, предложил свою версию и, радуясь быстрому решению, довольно поскреб подбородок.
- В третьем секторе газ отключили, - внес свои коррективы "художник", - На резерве держатся пока, но положение плачевное. Просили новеньких не присылать. Топлива осталось лет на сто всего.
- Бог знает, что происходит ,- выругался старший по виду, - с этими поставщиками одни проблемы. Пока на дровах работали и то спокойней было. А помнишь, Петрарх...
Ну вот. Про нас снова забыли. Троица сгрудилась к центру и начались воспоминания давно ушедших дней. Но занятно, честно скажу, занятно. Особенно те места, где упоминались души всем известных на земле личностей.
Ну да ладно. Я давно уже стоял на одной ноге, вторую засунув под коленку. Зинка , не обращая внимания на наготу, мелко постукивая зубами лезла погреться. Я не возражал. Мус последовал доброму совету и вскоре мы представляли небольшой такой тесный ансамбль стучащих зубчиков. Неплохо выходило. Наконец на нас соизволили обратить внимание.
- Так что с этими. Они, вообще, кто?
Самое приятное , когда тебя никто не знает.
- Какая разница кто? Давайте их пока в комнату отдыха.
Наша судьба решилась. На ближайшее время и с довольно неплохим результатом. Комната отдыха, это вам не серные бани.
Когда нас уводили, краем уха я уловил несколько фраз интересной информации.
Тот , в очках, спрашивает:
- Ну и что Совет Безопасности?
- Они потеряли ценного агента на поверхности. А ключ запихали в клетку.
Расслышать, что там дальше , возможности не представилось, но и предоставленная информация представляла определенный интерес. Агент - тот , которого мы запинали. Ключ - скорее всего и есть гвоздики. Все за то. А вот где находиться клетка, большой и на сегодняшний день самый важный вопрос. Сложный? Согласен. И решать его придется мне. Нам.
Комната отдыха только называлась таковой. Как только мы ввалились в низенькие двери, нас тут же скрутили по ногам и рукам, подвесили на персональные дыбы последней конструкции и позволили немного отдохнуть. Ровно столько, сколько потребовалось неприятной твари состоящей преимущественно из рук добраться до стола, распечатать пакет и огласить вслух предписание.
- О, не повезло вам приятели! - не глядя на нас, воскликнул он всеми двумя ртами, - У вас, значица, побег с постоянного места прописки. Нехорошо. Порядок должен быть везде. Если сказано в контейнере мучаться, значит так тому и положено. А теперь придется отвечать. Ну вы не расстраивайтесь. До окончательного вынесения решения дня три, а пока у меня перекантуетесь. Отдохнете. Жирку нагуляете. А если хотите, психологическую подготовочку проведу, чтоб потом полегче было. Жизнь штука сложная. Я ж все понимаю. Не вы первые , не вы последние. Бывало приведут ко мне непокорного. Уж такого, что страсть. В контейнере сидеть не хочет, среда ему , видите, там не нравиться. Ну отдохнет у меня малехо, расслабиться. А потом как засунут в Клетку, - слушай Вася, слушай, да на ус мотай, - Он там и до ума доходит. Верните обратно, кричит. Не могу более. Да поздно. Кто в Клетку попал, тому назад дороги нет. Да вы не волнуйтесь. Вас может и не отправят. Таких как вы , отказчиков, обычно под станок укладывают. Ну ладно. Что-то я заболтался с вами.
Многорукий дядька отдал несколько распоряжений таким же как он, но помельче ростом , существам, взобрался на высокий стул и, то и дело сверяясь с записями стал развлекать и нас и себя.
- Вы ребята извините, но у меня практиканты сегодня. Если что не так, сразу говорите. А то ведь знаете, молодежь! Необузданна и неопытна. Ну все, поехали.
Ученики по команде многорукого закрутили рычажки, колесики и нас, привязанных и закованных стало разрывать на части.
Отдых длился два дня.
Практиканты попались старательные и дотошные. И больно обходительные. Как что, сразу подбегают: -" Дядь Вась? Ну как, больно? " Я естественно делаю мальчишкам приятное. Зубы стисну, слезы обратно затолкаю. Нет , говорю, ребятки. Все нормально. А они сорванцы радостно так завизжат и еще сильнее за колесики дергают. Аж косточки пластилином вытягиваются.
А многорукий уж больно сердобольный. Подойдет, бывало, за подбородок голову поднимет, в глаза заглянет, мокрые волосы со лба уберет. И практикантам своим советует. Так мол и так. Вот здесь полегче, все равно ничего не чувствует. А вот здесь килограмм на двадцать нагрузочку прибавь. Ничего что морщиться. Значит дело правильно делаем.
Зинаида сорвалась в первый же день. Полная потеря сознания. Висит безвольной куклой. Пытались было в чувство привести, куда там. Бестолку. Так что, Зинка, лучше всех устроилась. Ее почти и не " отдыхали".
А вот Мустафе пришлось более чем несладко. Он настолько оказался любопытным экземпляром, что его перетаскивали с одной разновидности дыбы на другой, творили с ним бог знает что. А старый многорук даже стал собирать частые замечания самого ангела обо всем, что с ним творили.
- Диссертацию хочу накатать ,- вежливо пояснил он мне , попутно откручивая с правой руки мизинец, - Ты только посмотри , какой кладезь мудрости человеческой. Всенепременно, всеобязательнеше напишу. Ишь как завернул .
- Ангелы не плачут. Ангелы не сдаются. Ваших родственников на Колыму, - я, конечно, знал, что хранитель большой любитель поболтать, но такой слово отдачи не ожидал. Молоток.
Что касается моей скромной персоны, то ею в редкие часы свободного досуга лично занимался многорук. Должен сказать - виртуоз своего дела.
Ни в одной поликлинике вам не снимут кожу целиком со всего тела, не выстирают, не высушат, и уж конечно не налепят обратно. Многорук это умел.
- Правда, девяносто девять процентов потом дохли, но это не показатель, - оправдывался он, пока я страстно уговаривал его не делать этого прелестного опыта. Времени маловато. Да и рановато до генеральной чистки.
Многорукий вынужден был согласиться и милостиво порекомендовал мне провести комплекс оздоровления , носящий его имя. Я тут же согласился.
Мне сделали педикюр, маникюр, частичное выщипывание волос, массаж и все остальное.
В те редкие минуты, когда мое тело оставалось в относительном спокойствии, я старался разработать минимальный план освобождения из этого ада. Даже приятно говорить это слово в прямом , а не в переносном смысле.. Я чувствовал, что если дальнейшие наши приключения последуют по тому же уровню, то долго нам не протянуть. Но мысли, а тем более хорошие мысли, слишком своенравны. Они могут приходить, а могут и нет.
В моем случае следовало вычеркнуть первое. Что можно придумать, находясь в полнейшей изоляции от информации, спеленатым словно фараон в саркофаге? Это только в книжках всегда легко. А попробовали бы эти писаки сами повисеть на дыбе. Да не на той, что собрана из подручных материалов по старинке. А на самой современно, с никелированными штучками, кнопочками, дырочками, о назначении которых можно только догадываться. Или почувствовать на собственной шкуре.
На наше счастье, или несчастье, трудно определиться с достойнейшим выбором в наше смутное время, третьи сутки истекли, и нас соизволили снять с дыб и загнали в большую металлическую клетку. Объясните мне, простому деревенскому парню, зачем прятать то, что не может пропасть? Но у наших пленителей на этот счет имелись свои мысли.
Как только мы устроились на полу и начали делиться впечатлениями ( никто не поверит, что после всего я чувствовал себя помолодевшим лет эдак на десять.) , наши мучители, а именно практиканты покатили клетку в ту пещеру, где находилась приемная комиссия. Ребята плакали, расставаясь с нами.
В пещере мы узнали много нового.
- Вас нет в списках ,- размахивая лапами, носясь вокруг нас, вопил монстр в очках, - Неслыханно. Мы проверили все. Даже отчетность за пятидесятилетний период. Нет нигде . У нас и раньше случалось подобное. Какая-нибудь беспокойная душонка выпрыгивает из контейнера, синтезируется в физическое тело и бродит по окрестностям, оглашая их своими идиотскими криками. Но с ними мы быстро разбирались и возвращали на свое место. А здесь?
Демон, любящий выцарапывать на подручных предметах неприличные слова, выразился еще прозаичнее.
- Души представляют важный научный материал. У нас есть только один выход. Или , не разбираясь в подробностях, привести их в нормальное состояние и вернуть на свое место, - при этих словах я вздрогнул, представив, как кипячусь в кислоте и вторю заунывному хору всех грешников, - Или засадив их подальше, провести полную проверку. Узнаем через агентов, не пропадали ли души в Верхней Конторе. Трудно, но постараемся. Порыскаем в Основном Мире, может там была неучтенная утечка?
- Слишком хлопотно. Наш бюджет и так урезан до минимума. К тому же , и так пропал один из наших в этих захудалых мирах. Не годиться. Лучше первый вариант.
А я лично хотел попасть в клетку. Но как этого достичь, пока не знал. В данном случае надеяться приходилось только на собственное воображение. Что там говорил многорукий истязатель? Примерное поведение и чистосердечные признания облегчат нашу участь. Или в Клетку. Значит , действуем.
Товарищи демоны !- я постучал ладошкой по прутьям клетки, издавших глуховатый стук. Жаль что у меня под руками не оказалось металлической кружки или миски. Эффект получился бы более впечатляющим, - Товарищи демоны!!!
Меня заметили. Меня услышали. Со мною начали общаться.
- Тамбовский демон тебе товарищ. Что буянишь?
- У меня есть важная конфиденциальная информация для вашего начальства.
Монстры переглянулись и недоуменно пожали заросшими плечами. Или они впервые видели столь разговорчивого пациента, либо не понимали значения всех слов.
- Я хочу сделать признание и выдать страшную тайну.
Вот так-то лучше. Страшилища засуетились, забегали, враз растопырили нараспашку дверцы клетки и вежливо попросили выйти.
Стряхнув с себя собравшуюся пыль и растерев под носом кровь ( я называю это вежливым выходом), я решил, что первое очко за мной.
- Выкладывай свои новости, подлая душонка.
Собственно я не совсем согласен с данным определением. От состояния души меня отделяло такое же расстояние, как от таежной деревеньки Шелушихи до Красной Площади. Тем не менее я не стал слишком обижаться, а попросту прикинул разделявшее меня с монстрами расстояние, произвел в голове нехитрый подсчет , продифференцировав длину и скорость , - как я это смог сделать, сам не понимаю, - разогнался и силой ввинтил голову в живот очкарика.
Удар, что называется, из разряда классических. Не смертелен, но достаточно болезнен. Кстати, интересный вопрос по поводу смертности служителей загробного мира?
Как бы мне хотелось сказать, - от полученных многочисленных ран пострадавший скончался на месте.
Не тут-то было. В голове создалось впечатление, что живот у парня находиться на спине. Кончик головы уткнулся во что-то твердое. Единственное чего я достиг неприличной выходкой, так это потеря равновесия демона. И как следствие , смещение оси центра тяжести по положительной оси и опрокидывание объемной массы на схематичную точку тела, расположенную в средней части тела.
Говоря нормальным, общеобразовательным языком, демон , нелепо взмахнув лапами , упал на попу.
Я не терял времени даром. Пока противник не пришел в себя, я решил развить успех и, крикнув что есть мочи что-то типа " Удавлю скотину!", кинулся на второго.
Но толи реакция у демонов развита сильнее, чем я думал, то ли нападение произведено не по всем правилам, только я, попытавшись повторить удачный маневр, в конечном итоге оказался упертым в растопыренную пятерню монстра. Ноги буксовали по камню, пытаясь сдвинуть преграду хоть на сантиметр, а я уже понял, что ничего путного из затеи не получиться. Поэтому , завязав с нападением, скромно потупился и отошел на два шага назад, наступив при этом на слетевшие с демона очки.
Стекло или его заменитель натужно скрипнули и с одним вражеским объектом было покончено навсегда.
Послушаем что скажут по поводу случившегося хозяева планетки? Я всегда прислушивался к чужому мнению. Тем более, если оно обладает приоритетом.
- Не, ты видел? - задыхаясь от внезапно нахлынувшего счастья, закричал тот из демонов, которого не удалось свалить, - Буйный появился. Ты смотри. То из них слова не вытянуть, а тут все сразу.
- Где мои очки ,- бывший очкарик не слишком воодушевился появлением, так сказать, буйного духа и шарил по полу лапами в поисках очков.
Я услужливо подпихнул большим пальцем ноги смятую оправу поближе к нему. Видал бы кто, как он обрадовался?!
Как только бешенный крик стих под сводами пещеры, я получил по полной программке. Правда обошлось без серьезных увечий и потери сознания.
А тот, который радовался появлению неспокойного духа, аккуратно поставил меня на ноги, постучал по моей черепной коробке когтем, послушал звук, довольно хмыкнул и обратился к товарищу, который подслеповато щурился, разглядывая нас.
- Мне кажется, что это вообще не наши клиенты. Слишком болтлив и даже агрессивен. Ну-ка, гаденыш, высунь язык, - это он мне.
Я высунул язык, терпеливо подождал, пока он не будет ощупан и рассмотрен со всей тщательностью.
- Закрой, - Кулак демона помог челюсти закрыться. Я не успел так быстро убрать высунутый на всю имеющуюся длину язык и больно прищемил его. - Все правильно. Теперь я с уверенностью могу сказать, что это явление...эта душа является паро-нормальным явлением в нашей среде. Не хочу загадывать, но кажется с оставшимися двумя дело обстоит аналогичным образом. Как мы раньше не догадались? Вот посмотри.
В следующие десять минут в меня то и дело тыкали пальцами, перемешивая тычки во все всевозможные места с непонятными научными терминами, залазили волосатыми пальцами в рот , ковырялись в ушах и вообще, делали со мной черт знает что. По крайней мере Мустафа в клетке смотрел на все это безобразие широко раскрытыми глазами.
- Ну и каков ваш вывод, дорогой коллега?
- От них надо избавиться. И чем скорее, тем лучше, - подслеповатый ангел только что закончил рассматривать работу моих суставов, чуть не вывихнув мне при этом все руки ,- Если дело настолько серьезно, то у нас могут быть неприятности. Давай-ка их , пока не поздно, в Клетку. Нет единицы, нет и проблемы.
Изумительные слова. Превосходная концовка. Замечательные монстры.
Впереди Клетка. И наша цель. А если я ошибаюсь?
Но плакать уже поздно, на дворе ночь, и нам, плохим душам, но хорошим ребятам, пора было направляться в Клетку. По моим размышлениям , в самое неприятное место во всем аде.
Входом в знаменитую Клетку являлась обыкновенная дверь. Впрочем, определение обыкновенная не совсем совпадает с тем видом, что предстал перед нами.
Массивное металлическое полотно, цельнолитое, с отбитыми по всему периметру карикатурами. Я хотел сказать кабалистическими знаками.
Демон долго отпирал засовы, звенел тяжелыми ключами, ругался , вспоминая кузнеца. Когда весь этот процесс закончился, дверь тяжело тронулась с места и силой двоих демонов приоткрылась ровно настолько, что бы в щель смог протиснуться средней комплекции человек.
- Заходи по одному, - приказал очкарик, на расстоянии всматриваясь в темный провал дверей.
- А разве вы не с нами? - разочарованно поинтересовался ангел. От его слов демонов передернуло, и на их спинах вздыбилась шерсть. Не видеть мне родного колхоза, если они не бояться. Очкарик подтвердил мои подозрения.
- В последний раз, когда я прятал туда цветы, меня чуть кондрат не хватил.
- Да! - однообразно подтвердил второй монстр и, задрав до сплющенных ноздрей верхнюю губу, зарычал. Толи от злобы, толь от других неприятных переживаний.
Не знаю, как остальным, а мне полученная информация нравилась. Впервые за много дней пребывания на планете движение приобрело цель. Не иллюзорную - что, где, когда? А вполне реальную. Зайти, увидеть, взять, выйти.
Вот только четвертый пунктик светился не так ярко, как остальные. Но наше дело нужное. А выход найдем.
Первого в щель дверей запихали, естественно, самого болтливого. Мустафу. Я хотел было пропустить вперед даму, но у демонов имелись свои представления о достоинстве. Зинаиду вежливо затолкали последней.
Дверь под сильными лапами монстров закрылась, оставив нас в полнейшей темноте.
- Свет! Дайте свет! - забарабанил ангел по полотну ногами.
Над головой что-то чиркнуло, свистнуло, мы разом бросились лицом вниз, но это оказалась ложная тревога.
У самого потолка вспыхнула искра и над головами засветился голубой язычок пламени из выступающей в стене трубки. В довершении раздался звук сломанной расчески , и голос очкарика, несомненно это был он, возвестил.
- Добро пожаловать в Клетку. То что вы видите вокруг не есть последняя. Это ..,- небольшое замешательство,...шлюзовая камера. Забываю все время. Через несколько секунд откроется вторая дверь и вы попадете непосредственно в нужное место. Вашему вниманию будет предложена самая обширная программа.
Где то в стороне раздался приглушенный смех. Издеваются. А голос продолжал .
- На сегодняшний день клетка представляет всем желающим редчайшую возможность повстречаться с живым ужасом. У нас, только у нас и нигде больше - самый лучший ужас. Проверенный многовековыми испытаниями. Лучшие рекомендации. Если вам не понравиться, в чем мы весьма не уверены, деньги можете вернуть через кассу. И еще...щас, одну минутку.., - послышалось громкое бульканье, звонкий " ик" - ... Мы никого еще не выпускали обратно. Это так, на всякий случай.
Вновь довольное ржание в две глотки, затем последовал, негромкий щелчок и настала очередь тишины.
Конечно. Тишина дело относительное. Шепот ветра, шелест крыла бабочки, перекатывание песчинок. Это почти тишина. А то , что окружало нас, хоть напрягай слух, хоть уши трубочкой закатывай, представляло собой нулевой уровень слышимости. Даже этого самого нуля я не слышал.
Хотя нет. Какое-то шипение с нарастающей амплитудой достигло ушей, а глаза увидели распахивающуюся дверь. Ту самую.
Я смело шагнул вперед.
Конечно я соврал. Мустафа и Зинаида попросту подтолкнули меня плечами с двух сторон и мне пришлось двинуться в глубину. Оба, и тот и другой, двигались строго следом за мной, не отрываясь, словно тройня сиамских близнецов.
Дверь за спиной ухнула, закрываясь, все мы здорово вздрогнули и из за синхронности данного действия никто , ничего. вроде бы и не заметил. Пришло время оглядеться, осмотреться. Мир разглядеть, и себя , так сказать, по хорошему показать.
Мы находились в самом начале длинного коридора из многочисленных клеток, расположенных непрерывными лентами по сторонам. Толстые, не сойти мне с этого места, с руку Мустафы , прутья, поднятые дверки в каждую отдельную клетушку. Ржавые, давно не смазываемые петли и толстый, толстый слой пыли.
- А может и нет здесь никого? - почему-то шепотом спросил ангел.
Надлежащего в подобных случаях эха не последовало.
- А может и нет никого, - чуть громче проверил я. Реакция отрицательная.
- Если нет следов, значит нет и тех, кто мог бы их оставить, - глубокомысленное выражение Зинаиды произнесенное почти во весь голос, заставило меня сжаться, и я еле удержался, чтобы не заткнуть болтливой девчонке рот.
Как бы то ни было, на нас никто не бросился, не зарычал и не закричал. Все выходило просто здорово.
- Пошли ,- скорее попросил, чем приказал я.
Иных предложений не поступило, и мы ринулись мелкими шашками выполнять данное постановление.
Едва миновав створ первой клетки, Зинка глухо вскрикнула, зажала рот ладонью , а второй рукой указала в темноту .
Все , как в лучших традициях ночных кошмаров.
Из глубины клетки на нас внимательно взирала, не мигая, пара горящих, словно рубины, глаз.
- А-а.. ,- начал было Мустафа, но вспомнив, что помощи ждать неоткуда, заткнулся.
Словно в ответ на его не-то стон, не-то полу крик, под рубиновыми глазами образовалась узкая светящаяся щель. Она увеличилась в высоту и ширину до размеров приличного арбуза, обнажая два полумесяца пылающих треугольников.
"Зубы." - вяло промелькнуло у меня в голове, и мозг старательно дорисовал аналогичные глазки и зубки во всех соседних клетках.
- П-п-п.., - " Двигай вперед, пока оно нами не заинтересовалось, мысленно перевел я Зинкину речь и ответил тем же макаром.
- С-с-с...
Не знаю, правильно ли меня поняли ребята, но дальнейшие наши действия согласовывались и совпадали вплоть до мелочей. Мы начали движение с левой ноги, вздрагивали одновременно, смотрели в одну сторону. Приятно работать с таким коллективом.
Предчувствия меня не обманули. Каждая клетка таила в своей непроглядной глубине загорающиеся при нашем приближении ряды зубов и полыхающие глаза. Я постарался унять крупную дрожь. Представил, что прохожу мимо загонов с коровами. Получилось. Но мелкая, самая противная дрожь осталась.
Так мы дрожали и подрагивали еще минут десять, пока череда клеток не прервалась и мы , взмокшие и трясущиеся, не выбрались на какую- то круглую площадку. Метров эдак тридцать в диаметре. А если точнее, то тридцать и пять. Откуда знаю? Так Зинка все это время еле шевелящимися губами выдавала невесть откуда взявшиеся характеристики помещения. У нее , наверно, сдвиг в схемах произошел.
Как бы нам хотелось крикнуть во весь голос: - "Конец!" ,- но до него оказалось еще весьма далеко.
Площадка представляла центр пересечения нескольких ответвлений клеток. А в самом центре - круглый, на круглой ножке, массивный стол. На столе цветы. Гвоздики.
Мы стояли у края и таращили глаза на единственный зеленый цвет.
- Ой не нравиться мне все это. Слишком легко добрались, слишком легко нашли ,- мое ухо согрело горячее дыхание хранителя.
- Как дошли, так и уйдем, - ничуть не сомневаясь в правоте своих слов, я ласково похлопал Мустафу по плечу, - Может этим тварям, которые по клеткам попрятались, мы и на хрен не нужны.
- А может они и сами нас бояться? - мысль у ангела работала в нужном направлении. Мы прекрасно поняли друг друга и рассмеялись. Правда не слишком громко. Зря.
Зинаида смотрела на нас, как на идиотов, потом выражение глаз остекленело, она двинулась к ближайшей клетке, бросив через плечо:
- А я проверю.
Мы еле успели схватить ее за руки . А я лишний раз убедился, что даже суперкомпьютерный мозг не в состоянии создать совершенного человеческого тела.
- Значит так, - в особо ответственные моменты я уже привык брать власть в свои руки и теперь бессовестным способом пользовался этим, - План такой. Берем цветы и двигаемся дальше по другому ряду. Идет?
Мустафа пробурчал, что-то насчет Индиана Джонса. Зинаида только мотнула , соглашаясь, головой. Кто бы возражал?
Мешкать не стали. Я быстро, а главное, вполне спокойно подошел к тумбочке на ножке, с достоинством собрал цветы и неторопливо двинулся к поджидавшим меня Мустафе и Зинаиде.
Третьей мировой войны не наступило. Попросту в один момент невероятная сила сорвала с вековых мест дверцы на решетках и с силой швырнуло их на нас. Эдакий металлический дверцепад. Просто чудо , что нас не пришибло и не переломало все кости. Но на этом представление не закончилось.
Тяжкий вздох накрыл нас со всех сторон. Краем глаза я заметил, как треугольники зубов в темноте прикрылись. Остались только глаза. И они ,( что-то стало не по себе) начали приближаться. Не сказал бы что слишком быстро, но со скоростью достаточной, чтобы через пяток минут уткнуться глаз в глаз. И тогда придется честно и открыто заглянуть в них.
Дожидаться не стали. Пометавшись пару долгих секунд по сторонам и поняв, что это происходит со всех сторон, мы ломанулись на середину площадки. Откуда я только что спер, а другого слова не нахожу, цветы. И у меня закралось такое впечатление, что вся эта суета именно из-за них.
Сбившись тесненькой кучкой, посадив Зинку на стол, мы стали дожидаться приближения носителей горящих глаз. Конечно, мы не сидели без дела. Мы ругались. Причем по черному, обвиняя друг друга во всех грехах. Должен ради справедливости заметить, что обвинения в мой адрес носили явный провокационный характер. И сводились к следующему - иди и разбирайся.
Говорят, что в любых ситуациях всегда надо сохранять трезвость ума и холодный рассудок. Но тот, кто говорит так, никогда не бывал в подобных ситуациях. Когда вас со всех сторон окружает неизвестность, не до трезвости. Одно дело, когда точно известно, это враг, он имеет то-то и то-то. Есть недостатки и преимущества. А в нашем случае все обстояло иначе.
Я еще не видел ни одного из тех, чьи глазки так радостно сияли в темноте. Они только появлялись. И что там - неизвестно.
Напрягая до боли глаза, я всматривался в сумрак коридоров, пытаясь заранее представить, с чем же имею дело. Ка бы то ни было, а выкручиваться все равно придется. И в чем-то Мустафа прав. Я заварил всю кашу.
А потом появились они.
Светящиеся глазки не самое худшее, что может привидеться вам в незнакомом месте.
Темные, абсолютно непроницаемые для света силуэты, мелко вибрируя, двигались чуть приподнявшись над полом, постоянно меняясь в форме. Словно тени на кирпичной стене. Один за другим они заполняли коридорчики, иногда сливаясь друг с другом, и тогда становилось еще более жутко от вида горящих огоньков, блестящих рядом. Черные отростки то вырастали, то вновь втягивались , придавая всему происходящему еще более зловещий вид.

Предыдущая страница 30 Следующая страница


31 Сергей Костин

И наступила минута, когда нас со всех сторон окружала стена сплошного мрака, в глубине которой то и дело вспыхивали и гасли, словно ночные звездочки, красные огоньки глаз. Одна сплошная стена. Ни щелочки, ни дырочки.
Вся эта темная компания остановилась в трех шагах от нас и замерла. Было бы весьма интересно узнать, что думает она про нас? людей, столпившихся на последнем свободном клочке. Что думает зверь, глядя в глаза испуганного человека? Какие мысли у кобры, чувствующей дрожь жертвы?
Зинаида давно уже прекратила тщетные попытки позвать на помощь, теперь сидела на каменной тумбочке, поджав под себя ноги, тихо скуля и размазывая слезы по грязным щекам. Ангел все еще держался молодцом. Кулаки сжаты, глаза полны решимости, коленки трясутся. Обо мне говорить не стоит. Сила мужества покинула меня в тот момент, когда я понял, что на сей раз предстоит встретиться не с просто физическим существом, которого можно толкнуть, пихнуть, размазать, плюнуть в лицо. То, что стояло перед нами представляло совершенно другой вид материи, чуждый нам, непонятной, а оттого более грозной. Как бороться с ночью? Как справиться с темнотой?
Горящие глаза на темной живой стенке завибрировали, задвигались, и стали рассредоточиваться. Поначалу показалось, что они собираются разлетаться по своим местам. Но так только показалось. Произошло совсем непонятное. Глаза, эти горящие уголья без выражения, попрыгали туда - сюда и дружно выстроились четко по радиусу, образовывая светящийся обруч вокруг нас. Я бы сказал несколько иначе. Удавку. Петлю. Которая стала затягиваться.
В какой то момент ниже уровня наступающих глаз засветилась тоненькая ниточка. которая вскоре превратилась в одну большую, бесконечную по кругу пасть. Вот такая неприглядная картина. Сверху , как огонь, глаза. Ниже - острые треугольники. Еще ниже, еще ряд, остриями вверх. Одна большая пасть. Которая, к тому же имела свойство с каждой секундой раздвигаться, пока не достигла в высоту размеров с человеческий рост. А чего стесняться? Кушать , так все сразу.
Ротик приближался быстро. В какой то момент нам показалось, что стоит присоединиться к Зинаиде. И хотя места на столе оказалось не так уж и много, но мы каким то чудом уместились на крошечном пространстве столешницы.
- Да сделай что-нибудь.. ,- причитал Мустафа, аккуратно подтаскивая к центру стола массив своего тела, при этом нещадно отодвигая меня и Зинку далеко за его пределы.
- Ты ангел-спаситель, ты и делай, - стоял я на своем, стараясь вернуть законную территорию.
- Ой! - ойкнула Зинаида и беззастенчиво влезла в самое безопасное место.
Было от чего испугаться. Зубы в одном месте с силой сомкнулись, образовав, так сказать, в одном месте слияние двух параллельных линий. От этого места и началась волна. Как на стадионе, во время матча НХЛ.
Зубы сжимались и разжимались, подчиняясь каким то неведомым нам правилам. Звук не слишком приятный. Одна большая трель из аппетита и желания позавтракать.
Мустафа , уж не знаю, как ему удалось, отколол от стола приличный кусок камня и с криком, на самом деле оказавшимся обыденным ругательством, запустил его точненько в зубы. Как в тире. В яблочко.
Если бы снять про это фильм и пустить в замедленной съемке данный эпизод, то все выглядело примерно так.
Камень медленно - медленно приближается к окружности зубов, подлетает... Подлетает... Зубы переходят в рабочий режим работы, двигаются очень быстро и... Камень , словно морковка на мелкой терке быстро рассыпается в пыль. Челюстям, естественно, хоть бы хны.
Я на мгновение прикрыл глаза и представил, как в этой мясорубке вот так же перемалывается наше мясо, наши кости и наши... ну во общем все остальные части тела. Даже плохо стало.
А когда мне становиться плохо, то плохо становиться всем.
Не представляю, что у меня творится в голове. Маленький вулкан, который вспыхивает когда ему заблагорассудится. Может я и самом деле напичкан великими знаниями и требуется только усилие, чтобы вызволить мощь наружу? А может вся эта Зинкина ерунда, ни что иное как обман самого себя? В человеке и так достаточно сил. Если не сказать внутренней магии. Рано или поздно сила проявляется в любом человеке. У кого-то в минуту наивысшего отчаяния. А у кого-то и в последнюю минуту жизни. Чтобы совершить шаг туда. К смерти. Может это и есть самое обыкновенное чудо. Смерть. Есть она, и есть сила. Кто кого.
Зеленая пелена одним небрежным движением морской волны застлала глаза, я покачнулся, теряя ориентацию в пространстве, и только вовремя подставленное плечо ангела уберегло меня от неминуемого падения со стола.
Я зажмурил глаза, мотнул головой, но ничего не помогло. Словно тиной забило.
- Мустафа, со мной что-то происходит ,- я нашел его руку и крепко сжал.
Кажется ангел и сам заметил необычность моего поведения. На что не слишком расстроился.
- Давай, Васильич, давай. Ведь ты у нас специалист по запасным выходам. Только прошу, поскорее, у нас не больше полуминуты. А потом ...
В этот момент у меня пропал слух. Начисто.
Я никогда не плавал в море, но думаю ощущение примерно такое же. Кругом ярко зеленая вода, и ничего не слышно. Ко всем удовольствиям перестаешь ощущать тело. Сначала кончики пальцев на ногах, потом все выше и выше. Пока холод недвижимости не обжимает неугомонное сердце со всех сторон.
Холодные руки перебирают жадными пальцами вокруг горячего сердца, обволакивают его прочной паутиной и в какой то момент набрасывают на него каменный , холодный мешок. Сердце перестает сражаться. Сердце перестает вспоминать. Но не перестает надеяться.
Это не было сном. И в то же время воспринималось как некая нереальность. Белой струйкой, невидимой нитью , нежным покрывалом на меня опустилось прозрачное небо.
- " Ты?"
- " Я почувствовал, что возникли проблемы."
- " Да."
- " Я могу помочь, пока не поздно."
- " Как тебе удалось?"
- " Забытой душе всегда хочется вернуться . Даже если ее не очень ждут."
- " Я... я не знаю..."
- " Не надо. Не утруждай себя решением неразрешимого. Слишком все сложно и запутанно. Тебе нужна помощь. Я попробую. Иначе, зачем я вообще нужна."
То, что некогда называлось душой, а теперь вечной мученицей в аду, влилась в меня теплой струей, принося телу долгожданную радость. И еще сознание того, что не все истины забыты.
...И раскрылся небосвод, полный бесчисленного количества звезд. Не просто созвездий, а переплетение неисчислимых сверкающих искр. Они кружились надо мной, сводя с ума невиданной красотой. Потом где-то там образовалась воронка и меня, вместе с искрами звезд стало втягивать в бешено вращающуюся дыру. Я чувствовал, как некоторые искры подлетают ко мне , дотрагиваются до сердца , говорят со мной. И я отвечал в ответ. Что? Разве это так важно? Мы понимали друг друга, радовались друг другу. Любили друг друга.
Горло воронки сжалось и вместе с ней сжалось то, что в это мгновение представляло меня. Нет, не тело, и даже не сознание и не душа. Нечто более совершенное и прекрасное. И нет этому определения. Потому, что никто и никогда не узнает, что является сущностью души и сознания.
Я почувствовал себя сгустком безумно, невообразимо плотной материи. Словно весь воздух вселенной загнали в крошечную бутылку.
Я смотрел сверху на своих друзей, продолжающих метаться на крошечном кусочке жизни. Я видел свое тело, каменным изваянием застывшим в нескольких сантиметрах от наступающей Силы. И только сейчас понял, что представляет эта сила. Души бесчисленного количества людей, самая суть их пороков, вся чернота их мысли слились в единую массу, которая жила по своим законам и не желала ничего другого, как только уничтожать все живое.
То, что было мной, в единый момент скрутилось в жгут великой ненависти и бросилось вниз. Я рассыпался на миллионы маленьких, крошечных частичек и словно солнечная пыль опустился сверху на черную массу Силы.
Дикий, ни с чем не сравнимый крик пронесся по всей вселенной.
Каждая частица находила кусок Зла, рвала его на части, сопротивляющегося и не желающего так бесславно заканчивать свое существование. Великая битва, если сравнивать со вселенной. И такая маленькая, если заглянуть в глубину души.
Зло корчилось. Населяющие его загубленные душонки пытались сопротивляться. Иногда не без успеха. И как только они одерживали верх, я чувствовал, как от меня отделяется нечто такое, что уже никогда не вернуть. Даже с помощью памяти. Я осознал и это. Зло уничтожало мою память.
Самое трудное, если не невозможное, убить в человеке принадлежащую ему память. Можно заставить подчиняться тело, можно унизить разум, уничтожить желания. Но заставить забыть прошлое? Никогда и никому этого не удавалось. Память сильна. Память свободна от чужих желаний. Память - вот настоящая сила, заставляющая вращаться галактики, вынуждающая всходить солнца. Память - единственная сила способная поднять человека над самим собой.

Когда все закончилось, я опустился на пол, обхватил голову руками и сжал виски.
Голова нещадно раскалывалась, и спроси меня кто-нибудь, что случилось несколько мгновений назад, не вспомнил бы ни за что. Откуда то , словно из другого мира до меня доходили глухие голоса. Кто-то тряс мое тело и бил по щекам. А мне на все наплевать.
Мне необходимо проститься с той душой, которая пришла мне на помощь.
Недолгое прощание. Разорванная в клочья , израненная душа моего бывшего "я" еще пыталась что-то сказать, но уже было поздно. Только легкая улыбка. Прощай. Прощай... Я принял ее в себя и похоронил в закоулках своего сознания так, как подобает хоронить настоящих воинов.
Не забывайте. Души умирают за наши ошибки. Души умирают за наши грехи. За наши слабости.
Пелена спала с глаз, и я увидел Мустафу. Вернее не его самого, а довольную, улыбающуюся во всю ширину экрана харю.
- Ну ты , мать, перемать, даешь! Я ж говорил, что ты не простой подопечный. Ух и шума же будет, когда я вернусь и расскажу обо всем. Это же надо! Перейти даже не в третий, а в четвертый поток. Кто мог только подумать? Это же только теоретические разработки. А тут! Взял и замахнулся на самое святое. Шеф просто обалдеет.
Всем хорош ангел, но иногда на него находит болтушка. Я уже не говорю о такой мерзкой штуке, как его поэтические способности. Мне все еще было не слишком хорошо, поэтому я постарался остановить словесный блуд хранителя.
- У вас медали дают?
Пока ангел соображал, дадут ли ему медаль или нет, я постарался придти в себя. Но...
Что-то не так. Я чувствовал - чего-то не хватает. Весьма важного. Ах да. Память. Такое впечатление, что она превратилась в подобие сыра. Одни дырки. Результат обороны этой чертовой массы. Как там ее - Зло? Да не зло это вовсе, а всего лишь человеческая сущность. Во всех нас есть что-то звериное. А здесь был просто накопитель человеческой злобы. Да бог с ней.
Я встал, покрутил головой, вроде все в порядке. И тут замер.
- Мустафа! Это кто?
Передо мной стояла незнакомая девушка. Глаза... Какие злые глаза. А этот скривленный от бессильной злобы рот. Взлохмаченные, давно начесанные волосы. Кажется, когда то я уже видел ее. Или это только кажется.
Ангел смотрел на меня глазами иллюзиониста, у которого из шляпы вместо кролика выполз облизывающийся от удовольствия питон.
- Васильич, это ж наша Зинка!
- Зинка?
- Ну да. Зинаида по полному. Ты что?
Зинаида. Зинка. Имя казалось знакомым. Да. Я помню его. Но... Я не помню этого лица. Как быстро оно меняется. Зло, страх, удивление, робость. И что-то еще. Нет. Не могу...
- Не помню ее, - я отвернулся от девушки и записал данное присутствие, как факт, от которого никуда не деться. Раз ангел говорит, что она с нами , пусть так и будет. А Мустафа тем временем пыхтел, стараясь напомнить мне о днях былых. А зачем мне это надо? Я все прекрасно помню.
- Замолчи, - довольно бесцеремонно по отношению к ангелам. Ну ничего. Мустафа потерпит ,- У нас есть все , что нужно. Мы возвращаемся , чтобы закончить дело.
- Хорошо сказал, - ничуть не смущаясь моим последним замечанием, продолжал болтать хранитель, - Мы теперь самые настоящие герои. Спасем там парочку миров. Что нам стоит. Вон какую гадость проклятущую осилили. И хоть бы хны. Эй! Эй, Василий, куда без нас то?
Мустафа подпрыгнул, подхватил за руку девушку со странным именем Зинка, и со скоростью спринтера догнал меня.
- Победа, победой, а вдруг здесь еще есть эта светящаяся сволочь.
- Нет больше никого. И в ближайшие десяток веков не появиться.
- Это почему?
- Я не знаю. Просто в голову пришло.
- Это хорошо, когда в голову умные мысли приходят.
Мы подошли к дверям шлюзовой камеры. Она была закрыта, но не заперта. Открыть, пара пустяков.
- Эге-гей! Мужики! - Мустафа задрал голову и заорал во всю глотку, - Открыть немедленно. ЧК прибыло.
Долго никто не отвечал.
- На работе наверно ,- предположил ангел.
- Не надо. Сейчас открою.
Еще секунду назад у меня и в мыслях не было, что я могу открыть дверь. Просто в один момент в голове возникла мысль и все. Как сделать и что. Но воспользоваться предоставленной возможностью не пришлось.
С потолка послышался шорох и голос, слегка удивленный ( даже не слегка, а очень даже сильно), прохрипел
- Кто тама?
- Это мы вернулись. Сельпо! - Мустафа повернулся спиной к металлическим дверям и издавая невероятный шум , принялся дубасить по железу ногами и руками, - Открывай вражина , пока мирно просим. Сами откроем, не обессудь. Первый труп твой. У нас знаешь какие длинные руки?
Дверь медленно отъехала в сторону.
Не знаю, видели ли демоны то, что происходило внутри клетки, или только догадывались, но так или иначе нас встречала торжественная делегация. Впереди знаменитая тройка. В лапах здоровенный кусок серого хлеба. На нем граненый стакан. За спинами демонов переминались с ноги на ногу целая свора истопников.
Все радостно улыбались.
Мустафа вошел во вкус.
- Почему не в парадной форме одежды. Почему без оркестра. Где знамена и цветы.
Иногда Мустафа переигрывает. Я отодвинул его в сторону, подошел к настороженному очкарику, отломил кусок хлеба, взял стакан, понюхал что внутри и опрокинул содержимое внутрь. Чтобы залечить раны старого солдата. Да и душа требовала отвлеченности от дел мирских.
Питье оказалось слишком крутым. Лицо мое в одно мгновение покраснело , уши запылали ярким костром. Я вытер губы рукой, обхватил очкарика за щеки и, притянув к себе, смачно поцеловал его троекратно .
Не советую никому повторять этот опыт. Одно из двух. Или вам попадется не тот демон. Или с вами случиться тоже самое, что и со мной. Только запиханный в рот здоровенный кусок почти сырого хлеба спас меня от дипломатического позора.
Но зато теперь с демонами можно говорить о чем угодно. Они до того обалдели , что не могли сказать ни слова. Что и требовалось.
- Значит так, трудяги, - я отобрал оставшуюся буханку , отломил половину и протянул ее поближе к распахнутому рту ангела. Потом снова перевел взгляд на демонов, - Дело тут такое. Проблемы у вас. Надо с вашим делом безобразным завязывать.
- Да, но.., - монстр попробовал было возмутиться, но мой суровый взгляд из-под насупленных бровей оборвал его начинающуюся речь. Я вам покажу всеобщую демократию!
- Никаких "но" не будет. Приказываю: - если есть бумага, можете записывать, - демоны отрицательно замахали мордами ,- Ладно, и так запомните. Контору распустить. Всех освободить. Самим заняться общественно-полезным трудом .
- А-а?.., - очкарик меня определенно плохо понимает.
- Займетесь перевоспитанием душ. Но не теми методами, к которым прибегали ранее. Организуйте, ну я не знаю, факультеты там. Кружки по интересам. А всякие котлы, запретить. Понимаю, что сразу все не получиться. Постепенно. С нарастающими темпами. Это первое. Дальше. Нам обеспечить быструю доставку к выходу из вашего, погрязшего в злобе и муках, мира. Далее. Этого волосатого, из комнаты отдыха , вместе с его практикантами отправить осваивать целину. Пусть мандарины разводит. Что значит нет у вас условий? Создайте. На то вам и головы даны. А ежели начальство бестолковое имеется , передайте слова мои. Вернусь, все проверю. За неисполнение - наказывать крепко стану. Вопросы, жалобы, пожелания есть? Нет? Тогда два часа на отдых и решение основных вопросов, касающихся переустройства производства.
Как сказал, так и стало. Следующие два часа, с несомненной помощью ангела, который оказался настающим кладезем революционных идей, мы впихивали в узкие черепные коробки демонов основы цивилизованного развития общества. Обучение протекало успешно. Кажется , демонам даже нравилось то, что я предложил. Вместо однообразного , изо дня в день однотонного труда по издевательству над согрешившими душами, моя программа развития предлагала всестороннюю занятость каждого по своим интересам.
Когда стало понятно, что посеянные ростки новых начинаний не пропадут даром, мы собрались в путь. В дорогу нас провожали с большими торжествами. Разве что не развевалось красных знамен, да не играл большой симфонический оркестр.
На прощание пришлось расцеловаться со всеми. Даже с щетинистым. Что привело всех в неописуемый восторг. Кроме, естественно , меня самого. Я еще долго потом отплевывался и отхаркивался. Но чего не сделаешь ради всеобщего счастья.

Выпрыгнули мы из ада в том же самом месте, где и зашли. Я , честно говоря, совершенно забыл про наших пленников и теперь с нетерпением ожидал встречи и с Клавкой и с демоном. Неизвестно еще , как долго относительного этого мира мы пробыли в аду. Могли пройти недели , могли и годы. А кто мог позаботиться об оставленных пленниках? Я даже, чего греха таить, ожидал увидеть только косточки.
Но все оказалось гораздо прозаичнее. Демон валялся на выжженной почве в том же положении. А вот Клавки простыл и след. Как ветром сдуло. Мрачный монстр, после того , как его развязали и все популярно объяснили, рассказал, что Клавка сумела перетереть веревки и дала деру, предварительно хорошенько избив ни в чем не виноватого , несчастного демона.
- И ногами мне по морде , - закончил свой рассказ вконец расстроившееся чудовище.
Я кое о чем поинтересовался, так, для себя, и получил вполне исчерпывающие ответы.
Оказывается в свое время Клавке сделали предложение. Она старательно охраняет гвоздики, которые являлись для ада каким-то там страшным символом. В замен получает власть , деньги, корону и все такое прочее. Вплоть до совершения различных колдовских дел.

По словам демона, Клавка настолько вошла в роль и требовала от работодателей все больше и больше, что наверху уже всерьез подумывали о смене кандидатуры. Но так как подходящих " людишек" не находилось, то решили предоставить вздорной бабе испытательный срок. Во время которого появились мы и испортили все дело.
После чего демон извинился за причиненные физические и моральные издержки, шмыгнул ноздрями и скрылся в колодце перехода. Как только он исчез, лестница сложилась, дырка затянулась и через несколько секунд уже ничто не напоминало о том, что некогда в этом самом месте существовал гипер переход в другое измерение, другую вселенную, в другой мир. Туда, куда слетаются души, совершившие в физической жизни не слишком много хороших дел.

Подземный мир Клавдии после закрытия всех субсидий окончательно пришел в негодность. Пропал не только сам город, исчезли возделанные поля, каналы. Везде, куда не кинь взгляд пепел, пепел, пепел. Не веселенькая страна. Грустная. Так что описывать наш небольшой путь к колодцу совершенно не имеет смысла. Грязные до чертиков, мы сиганули в шахту и только там вздохнули свободно, забывая унылый однообразный ландшафт.
Полет тоже прошел довольно скучно. Мустафа беспрерывно спал, своим храпом мешая отдыхать остальным. А я все пытался вспомнить хоть что-нибудь о девушке. И хотя Зинаида подробно, с описанием мелочей рассказала все от и до, я не мог выделить место ее образу в своих воспоминаниях. Да , происходило, да имело место. Но тебя, дорогуша, не помню.
В конце концов Зинаида разозлилась и замолчала до конца переноса. Бог с ней. Мне спокойней. Есть о чем подумать.
Например о том, каким образом я смогу добраться до Любавы? И решусь ли я сделать задуманное? Причинить боль любимому человеку всегда нелегко, а здесь придется убить ее.
Но мне нужно решить сейчас, тут же, что дороже, Любава, как женщина, или жизнь всего мира. Тяжелая вещь, но необходимая. И по всем признакам выходило, что так или иначе, но придется сделать задуманное. Решив для себя все окончательно. я принялся разрабатывать план вторжения в королевство Любавы. И заодно пытался раскачать то, что сидело во мне.
Знания и сила, полученная когда-то, жили во мне своей жизнью, они бродили по сознанию, словно распущенные овцы. До этого времени у меня не хватало ни времени, ни силы воли собрать это стадо. Но впереди меня ждали большие события. И вполне небезопасные. Что-то подсказывало мне, что не все пройдет так гладко, как хотелось бы. И именно сейчас мне необходима помощь Странника. Не просто присутствие и абы какое выполнение ерундового волшебства, а полная мощь его, со всеми тайными заклинаниями и волшебством.
Довольно нудная это штука, приводить в порядок сознание. Словно уборка в доме. Вот в этом месте лежат носки, а вот здесь зубная щетка. И никак не наоборот. Голова трещала от усилий, но я стискивал зубы, зажимал виски и говорил себе, что так надо. Так необходимо. Существовал необъяснимый барьер, после которого мысль уходила из-под контроля, терялась, растворялась в других знаниях. Бесследно. Но я настойчив, я очень настойчив. Словно сотни запутанных клубков гостили в моей голове. И каждый требовал : освободи, я тебе еще пригожусь.
Никто не знает, сколько пота я пролил, сколько раз сваливался без сознания , но я сделал это. И ужаснулся увидев, что имею.
Какие демоны, какие к водолазам комнаты отдыха. Всего этого могло бы и не быть, если бы я постарался привести себя в порядок с самого начала.
Сила, доселе тихо дремавшая во мне, лишь изредка просыпающаяся, чтобы неторопливым телодвижением помочь своему хозяину, теперь клокотала во мне. Молила, чтобы я выпустил ее наружу. Сотни сознаний, чьи знания и опыт воплотились во мне, ежеминутно требовали действий. Им хотелось свершать подвиги, творить колдовство или химичить забытые всеми волшебные чары. Но я не мог допустить анархии. Просто не мог. Стиснув зубы, я своим собственным умом, словно плеткой с колючим наконечником, стегал по чужим мыслям, заставляя их безропотно подчиняться мне. И долгой была эта борьба. Но я не жалею, что пошел на крайности. Жаль, что особо буйных , ради спокойствия остальных, пришлось нещадно выбросить вон. Они так и остались навечно где-то в глубине туннеля, вечные скитальцы, которые уже никогда и никому ни сделают ни зла , ни добра. Но так надо.
В отличии от Мустафы и девчонки, которые приземлились не слишком удачно, я медленно , словно голубь, опустился рядом. Все были заняты своими синяками и царапинами, чтобы обращать внимание на парящего в воздухе человека. Я собственно и не стал настаивать. Не стоит выпячивать свои способности, даже если перед вами настоящие друзья. И еще меня настораживал тот, злой взгляд Зинаиды. Но для того, чтобы читать чужие мысли требовалось совсем немного, глаз столетнего крокодила. На расстоянии тысячи километров я не знал ни одного знакомого крокодила, а посему запихал эту область знаний подальше. Впрочем , таким образом, я поступил с довольно большим объемом полученных способностей. Ну скажите пожалуйста, где я мог достать крылышко десятисантиметровой мушки шушиллы, которая обитала в мире с непонятным названием" Дрюк". И только для того, чтобы создать у человека эффект, названый на земле "слабительный". Или , например, для того чтобы построить мост через огненную реку, я должен был отрубить себе средний палец. Спрашивается - для чего?
Существовала масса совершенно удивительных советов. Например, как правильно ковыряться в носу, чтобы у вас не развилось косоглазие. Сногсшибательный манускрипт. Оказывается, это нужно делать, стоя на одной ноге, обернувшись на северо-восток и постоянно повторяя...
- Васильич! В какую сторону идти то? -...прошу прощения. Но дело превыше всего.
Мустафа растерянно озирался по сторонам, тараща заспанные глаза. Я участливо поинтересовался - выспался ли он. На что ангел недовольно пробурчал что-то насчет того, что и колодцы нынче короче стали, и сон не такой оздоровительный. А я так думаю, что просто вся тревога последних дней вырвалась наружу и заставила тело хранителя хорошенечко выспаться. И не моя вина, что трех дней беспробудного сна Мустафе мало.
- Дорога у нас одна. Ни шагу назад, ни шагу на месте, а только вперед...
- ... Под сопровождении большого симфонического оркестра, - закончил за меня ангел и внимательно посмотрел в глаза, - Что-то ты сегодня не такой? Боже праведный, да ты!...
Я прижал палец к губам.
- Не стоит об этом. Я такой же как и прежде.
- Но...
- Ей незачем знать.
- Почему?
Я прекрасно понимал состояние ангела. Скрывать сей факт от человека, который вместе с нами перенес столько невзгод! Но пусть это останется на моей совести.
Жаль, но именно с этой минуты Мустафа замкнулся . Что-то переломилось в нем. На мои вопросы он отвечал неохотно, пряча глаза в сторону. Стал рассеянным и каким-то потерянным. Последнее дело разочаровать друга.
Двигаясь без остановок, ночлегов, мы быстро достигли королевства Любавы. Перед всеми встал вопрос, как нам удастся подобраться в покои повелительницы минуя многочисленные заставы, заслоны, дозоры. Будь это королевство самым обычным, проблем не существовало. Но явная милитаристическая направленность и специфика населения делало осуществление наших планов довольно сложными.
Для всех, но не для меня.
Но для того, что бы осуществить свои планы мне требовалось избавиться от Зинаиды. Я решил посоветоваться с ангелом.
- Делай, как считаешь нужным, - угрюм и не подступен. Никак не может понять меня. И простить.
И все же я решил действовать по своему.
- Зинаида! - позвал я.
Девушка оторвалась от увлекательнейшего занятия по приведению в себя в порядок, неторопливо приблизилась.
- Что?
- Как ты понимаешь, нам нельзя появиться в городе. Но ты это сделаешь без проблем. Нам нужны твои глаза и уши. Ты должна узнать обстановку, о чем говорят, к чему готовятся? Где в данное время находиться повелительница? На это уйдет дня два. Послезавтра мы встретимся в условленном месте и уже там будем решать , что делать. Понятно?
А в ответ ни вопроса, ни ответа. Всем все понятно. Все, всё знают. И все довольны.
Недолгие сборы, только самое необходимое, и через полчаса фигура уходящей в сторону города Зины быстро исчезала за невысокими холмами, поросшими густой, по пояс, травой.
- Ну и чего ты добился? - насупленный Мустафа предстал передо мной с явным намерением во всем разобраться. Я только удивляюсь, как у него хватило терпения дождаться ухода девушки, - Теперь два дня сидеть и ждать? Вообще, что происходит?
Как предсказуемы ангелы.

Предыдущая страница 31 Следующая страница


Подопечный 32

- Мы не станем сидеть сложа руки и , как ты несправедливо заметил, ждать. Через час мы войдем в город с другой стороны.
А еще приятнее видеть изумление на лице ангелов, которые так предсказуемы.
- Но нас схватят через пять минут. Даже если ты воспользуешься колдовством, поднимется переполох и хруки успеют предпринять ответные меры.
- Ничего подобного. Мы войдем в город, как женщины.
Может быть я повторюсь, но более приятной вещи, чем ошарашивать свежей новостью ангела, на лице которого и так не осталось свободного места от изумления, который так предсказуем. Ужасное словоблудие, но именно это сейчас мне хотелось сказать.
- Женщинами?!
- Да.
- Настоящими?!
- Совершенно верно, мой друг.
- Но зачем же было отправлять Зинку в город. Какая разница, две или три? Или ты что-то о меня скрываешь?
- Ничуть. Ответь на вопрос, только внимательно подумай. Какова будет реакция Зины, которая увидит нас как женщин?
Ангел задумался. Крепко задумался. Как я и просил.
- Сначала она назовет нас гомосексуалами. А потом , каждый раз, как посмотрит на нас, ее будет разбирать неуемный смех, - выдавил Мустафа. Это заключение я и хотел услышать.
- И чем это грозит?
- Полным провалом всей операции.
- И после этого ты скажешь, что я не прав?
Хранитель молча переминался с ноги на ногу, что говорило о его полной растерянности. Следовательно, я прав. Странники всегда правы.

На этом и порешили. Приготовления к перевоплощению заняло у нас немного времени. Вернее у меня. От Мустафы требовалось только одно, скинуть одежду и предстать передо мной. С моей стороны хлопоты имели несколько разносторонний характер. Несколько нужных ингредиентов, представляющих собой особую травку, букашек, минералов. Хороший костерок с котелком. Заварить, довести до кипения, подождать три минуты, дать остыть. Подавать к столу после сладкого.
- Держи ,- я протянул кружку ангелу, - Выпьешь за один раз, иначе ничего не получиться. Действие варева заканчивается через двенадцать часов, плюс минус десять минут. Как повезет . Да не нюхай ты! Вот , черт.
Забыл предупредить, что на запах это пойло отнюдь не похоже на дезодорант. Больше на коктейль из дихлафоса и испражнений навозного жука. Кстати , наличие последнего в питье - установленный факт.
Пока Мустафу полоскало словно осенний дождик, я остался в чем мать родила и взял свою порцию, предварительно заткнув пальцами нос.
- Вгъемя идьет. Лекахству незя остывать.
Ангел пришел в себя, мы весело чокнулись и выжрали эту бурду, которую впоследствии я поклялся не употреблять даже под страхом самой ужасной смерти.
Глаза хранителя вылезли из орбит, разом потекли и сопли и слезы, рот судорожно хватал воздух. Собственно я и сам испытывал нечто подобное, вдобавок именно мне пришлось произносить заклинание.
Не стоит дословно переводить его. Весь текст умещается на двадцати страницах машинописного текста. Более всего в нем изобилуют научные названия женских органов, которые так или иначе отличаются от мужских.
Пара-тройка заумных фраз, перевод которых вообще бессмыслен. Типа : - Отдай нам то, чего желаешь ты сама, Природа Мать. Вот в таком духе. Таком аспекте. Читать данный монолог требовалось четыре раза. На все стороны света. Что я старательно и сделал.
Как, как описать то чувство, тот шок, который я испытал, увидев довольную физиономию Мустафы-женщины!!!
Передо мной стояла не просто женщина. На меня смотрела "Мисс всевозможные достопримечательности". Красивая. Стройная. С обалденнно длинными ногами, растущими из-под мышек. Не женщина, а высший класс. Ангел стоял в позе принимающей вечерний душ Андромеды, стыдливо прикрывая ладошками то, что обычно прикрывают. Я только и смог, что выдохнуть:
- Ну ты, Мустафа, вообще!
- Называй меня лучше Мерлин ,- скромно потупясь, промолвил, что соловьем пропел, ангел.
- Это ты брось, буржуазными именами прикрывать свое пролетарское происхождение. Маруськой будешь.
Хранитель попробовал было возмутиться, но что-то не сработало и он стал быстро бледнеть.
Поначалу то я тоже подумал, что от моего вида. Но вскоре понял, что причина кроется совершенно в другом. Маруська-Мустафа разжало руки и...о, Боже! Наука здесь оказалась бессильна. Будь ты хоть трижды волшебником, а из настоящего мужика бабу не сделаешь.
- Ты на себя то посмотри, Склифосовский!
Я посмотрел. Ну и ничего особенного. Ну ноги кривоваты. Волосатость повышена. Грудь, как воздушные шарики, наполовину наполненные водой. Животик тоже симпатичный. Свисает слегка, но мне даже нравиться. А то что в бане меня легко отличить от женщин, так я мыться не собираюсь.
- Ты в воду посмотри, недоучка! - скромно посоветовал ( посоветовала) Мустафа, небрежным жестом поправляя пышные , до пупа, волнистые волосы.
За неимением зеркала или лужи я заглянул в котелок, в котором еще оставалась жидкость.
Здесь мне уместнее промолчать и сразу перейти к действиям на территории врага. Что значит - рассказывать все подряд? А я не помню! Хорошо, уговорили.
Страшнее рожи я в жизни не встречал.
Несомненно, я видел перед собой лицо женщины, лет, эдак тридцати от роду. В прыщах, с бородавками во всю щеку, с дряхлыми, обвисшими щеками и подбородком. А волосы!? Клочья ломающихся при одном прикосновении желтых, довольно редких стебельков.
- Ты в детстве гепатитом не болел? - через плечо заглянуло обворожительное личико ангела.
- Не болел ,- отрывисто и довольно грубо бросил я.
- А коклюшем? - продолжал выговаривать аппетитный ротик.
- Отойди, пока не пришиб ,- а ведь могу. Чувствую, что могу.
- Фи, как грубо, - надулась ( я уже запутался) Мустафа, - Какая же вы невоспитанная. Бить женщин, это ниже всякого достоинства.
- Какая ты женщина, - я оторвался от котелка и затряс перед испуганным лицом ангела скрюченными пальцами с кривыми , в красных пятнышках, давно не строганными ногтями, - Одевайся, пока весь белый свет не видел твоих ... тьфу ты, господи.
Я отвернулся и напялил на себя свои же собственные штаны. Теперь они залазили гораздо труднее. Моя средняя часть заметно подалась вширь. Ботинки вообще не налезли. Так я и остался не совсем как бы одетый, но и не совсем как бы раздетый. Пятьдесят на пятьдесят.
Мустафе повезло больше. Как всегда. Он безжалостно обрезал штанины, напялил полученные шорты, натянул майку без рукавов и ...
- Пойдешь позади меня, - тихо, но твердо приказал я.
Возражений не последовало и мы, быстренько собрав нехитрые пожитки, потушив костерок способом таежных охотников, отправились пряничком к городу.
Пристукнуть парочку загулявших крестьянских бабенок особого труда не составляло. Замотав их веревками , вставив в рот по кляпу, мы привязали их на таком месте, где их быстро найдут. А сами влезли в их более чем скромные одежды и теперь, полностью замаскировавшись под обитателей королевства, с кошелками на плечах, двинулись прямиком к воротам города.
Нас несколько раз останавливали на дорожных постах, но бесспорная красота Мустафы действовала настолько впечатляюще даже на холодных воительниц, что на все остальное попросту не обращали внимания.
- Если ты еще раз при обыске улыбнешься, я тебе всю улыбалку разобью, - на полном серьезе сообщил я Мустафе, которого солдатки обыскивали особо тщательно.
- Ты ревнуешь, дорогая?
На нас стали оборачиваться. Естественная реакция прохожих, видящих, как страшенная тетка с авоськами пинает под зад молодую, красивую леди.
- Двинулись в буфет, - толканул я ангела под бок.
- Вы имеете ввиду трактир? - щерясь на проходивших мимо девок, хранитель как бы между прочим отвечал мне. И вот ведь зараза, старался идти чуть в стороне. Вроде не со мной. Стерва!
- В трактир, в трактир. Ты ж все дело запорешь. У тебя есть хоть капля патриотизма. Или совести. Прям, как баба настоящая.
- А я может быть всю жизнь мечтал стать женщиной. Вот ты скажи? Может иметься такая мечта?
- Твоя мечта в кармане, а если ты и дальше так будешь позориться, то мне придется действовать одному.
Это немного подействовало. Походка ангела приобрела твердость, губы упрямость, глаза бесстрашие. Что еще больше сделало ее привлекательной.
Я сплюнул на мостовую и, больше не обращая внимания на гарцующую за мной красотку, двинулся к дому, на дверями которого висел рекламный плакат из толстой, полусгнившей фанеры с изображением давно сдохшего поросенка.
- Сюда? В эту грязь? - попробовал было завозмущаться хранитель, но пинок заставил его принять приглашение.
Внутри столовой, извиняюсь, трактира, оказалось довольно уютно. Горели свечи на столах, в углу толстая тетка наяривала заунывный местный шлягер на скрипке, Парча и ковры. За столами с резными ножками, покрытыми скатертями, сидело несколько женщин и лениво тянули из высоких стаканов светло-зеленую жидкость.
За стойкой суетилась барменша в белоснежном переднике.
- Мне пожалуйста коктейль "Красная Мери" - с ходу заявил Мустафа, вальяжно раскинувшись на высокой круглой табуретке.
Барменша выкатила глаза, с недоумением уставясь на ангела. Я пнул его ногой.
- Я пошутила, милочка ,- звонко и совершенно неприлично засмеялся( лась) Мустафа, - Чего-нибудь выпить. У нас с подругой, - косой взгляд на меня, - Ну во общем с этой женщиной было много дел. Хотим слегка расслабиться.
Взгляд на меня, на Мустафу. Потом снова на меня, а потом на хранителя, и замер там надолго. Естественная нездоровая реакция всех женщин. А ведь главное, что в голове, а не на роже.
Два стакана с зеленой жидкостью появились перед нами, причем я заметил, что мой бокал не мылся , наверное, со дня здешнего восьмого марта.
Питье оказалось так себе. На вкус разбавленное водой безалкогольное шампанское. Дрянь во общем. На мою скромную просьбу принести что-нибудь покрепче не поступило никаких действий. Самый настоящий апартеид. Я надеялся на Мустафу. И не прогадал. Он о чем-то мило поворковал с барменшей, и та вернулась через минуту с запотевшей бутылкой. Лихо ее откупорила и, не сводя глаз с хранителя, наполнила бокал.
По выражению лица Мустафы я понял, что товар соответствует сертификату качества, дождался пока барменшу не отвлекут другие посетители и самым бессовестным образом отобрал у ангела всю бутыль.
- Себе еще попросишь, - успокоил я его, припадая к горлышку.
Не то чтобы хотелось пить, просто пить очень хотелось.
Когда барменша вернулась, она увидела пустую бутылку, довольного меня и скучного Мустафу. Я великий знаток женских сердец, не прошло и мгновения, как появилась вторая "запотевочка". На сей раз Мустафа не стал размусоливать, а следуя моему примеру, то и дело искоса поглядывая на меня, ломанул пузырь за один присест. Даром, что бывший ангел.
- А ты сильна, милашка!
Небрежно отодвинув ногой стул вместе со мной в сторону, на мое место заступила дородная баба, переплетенная кожаными ремнями, как пулеметными лентами.
Мустафа слабо улыбнулся, глазами спрашивая меня , что делать?
Подвернулся прекрасный случай разузнать дислокацию врага. Чем я и занялся.
Постучав по плечу незнакомки , я спросил как можно более небрежно :
- Как дела, подруга?
За что с ходу получил увесистую пощечину.
- Не приставай к порядочным женщинам потаскуха, когда они разговаривают, - и с гадостной улыбочкой к Мустафе, - Я могу угостить тебя крошка?
Что за нравы, что за страна!
Ангел согласился, даже не посоветовавшись со мной. Какое ему дело до мнения лучшей подруги? А еще через пять минут баба с ремнями что-то нашептывала хранителю на ухо, отчего тот заразно смеялся, обнажая белые , ровные зубы. Я даже заметил, как рука нашей новой знакомой небрежно легла на ляжку к Мустафе и молил бога, чтобы нахалка не была слишком стремительной в своих ухаживаниях.
- Я провожу тебя крошка, на улицах нынче не спокойно, - вот дура, сама на неприятности напрашивается, - Если конечно эта сморкуха не с тобой.
Это меня так. А хранителю хоть что.
- Да нет. Это так... служанка, - ах ты длинноногая гадина! Меня, Странника в служанки? - А чего это в городе случилось?
Ну наконец-то. Первый нормальный, рабочий вопрос за весь вечер. Так держать, Маруся.
- Еще две бутылочки, - заказала Маруськина почитательница. Интересно, кто расплачиваться будет? Лично у меня нет ни грошика, - А в городе , - продолжала тетка, - большие неприятности. Повелительница все силы безопасности на ноги подняла. Слух по городу идет, что убить ее хотят. Заговор. К дворцу и не подступиться. Охрана на каждом шагу. Отборные силы. А сама повелительница в башне заперлась. Колдует, наверное. Весь замок и башня в огнях. Даже по праздникам такого не бывает. Сильно ,знать, потревожили.
- Ах, как мне хотелось бы посмотреть на все это, - Мустафа закатил обворожительные глазки в потолок, потом, словно в замедленном кино перевел их на тетку с пулеметными лентами.
Я сам чуть было со стула не навернулся, а о Маруськиной крале и говорить то нечего. За такой взгляд в другое время люди жизни себя лишали. А тут такая мелочь - в замок провести , да иллюминацию показать.
Тетка себя сразу в грудь кулаками стала лупить. Я , да я! А мне все нипочем! Я чуть ли не вице-премьер!
Расплачивалась за выпивку, правды ради, она. Что есть, то есть. Мустафа бесцеремонно запихал под подол запасную бутылку, в очередной раз обозвал меня служанкой , бессовестно оперся на предложенную руку тетки, и мы все поперлись к замку.
Баба в кожаных ремнях не соврала. На нас несколько раз наезжали , но внушительная фигура нашей спутницы, неизвестная нам ее должность или статус, позволили добраться до стен замка без проблем.
Оборона последнего укреп заграждения была построена по последним разработкам военных специалистов королевства. Вокруг наружных стен с интервалом в две минуты денно и нощно разъезжали конные патрули. Приказ один. Уничтожать любого, кто приблизиться на расстояние двадцати метров к стенам. Такой же приказ получили засевшие на стенах и на близлежащих крышах снайпера. Указание выполнялось без укаснительно. Везде валялись подстреленные голуби, утки, воробьи и прочая живность.
Не знаю, чтобы мы делали без нашей спутницы? Она и впрямь являлась важной персоной. Когда мы только подходили к центральным воротам, перед нашими ногами расплющились о камни несколько десятков стрел.
- Стой ! Кто шляется? - я посмотрел вверх и заметил нацеленные на нас наконечники стрел.
- Силы безопасности не дремлют ,- гордо пояснила тетка и сложив руки рупором, заплетающимся языком , пробасила, - Заместитель министра обороны второго уровня.
- Пароль давай! - донеслось снова.
- Ромашка полевая ,- зычно и строго по военному заголосила тетка. И тут же потребовала, - Отзыв?
- Лютик степной. Проходите.
Ворота , не издав не звука, распахнулись.
Все пространство от стен до самого замка напоминало вымерший рай. Ни одного солдата. Никого. Но едва мы собирались двинуться дальше, замминистра остановила нас.
- Без особого доступа дальше не пройти. Все предусмотрено. Полюбуйтесь отсюда.
Наша миссия стала на глазах закисать. И снова Мустафа показал себя с доселе неведомой стороны. Припасенная бутылка появилась на свет божий, покачалась перед глазами уже порядком набравшейся тетки. Пара милых, обворожительных улыбок, сверкающие глазки, что еще нужно для сведенного с ума вояки? В нашем случае воительницы. Замминистра ломался недолго.
- Эх, была не была. Один раз живем. Проведу наверх, оттуда вид, как с птичьего полета. Но за это, - и хлоп ладошкой Мустафе чуть ниже талии! - Требую выкуп.
И полезла целоваться. Я отвернулся. В данном случае поведение ангела сугубо его личное дело. Он и так многим рискует, обвораживая солдатку. Тем более, что нам, настоящим разведчикам, порой приходиться терпеть не только стужу и зной, но и другие , не менее отвратительные факторы, которые незримо присутствуют в нашей работе.
А так как Мустафа отдается выполнению своих профессиональных обязанностей полностью, то я даже не удивился, когда за спиной раздался смачный поцелуй.
Повернувшись, я успел заметить, как ангел с крутившейся от омерзения лицом, незаметно от замминистра вытирает рот. Значит не все еще потеряно в этом человеке. Значит бой продолжается на равных.
А солдатка между тем опустилась на колени и зашептала под нос какое-то заклинание.
Пришлось в несколько раз усилить восприятие звука, и мне стало понятно, что все пространство до самого замка окружено второсортным силовым заклинанием. По всей видимости основанным на моментальном термическом возгорании любого объекта, попавшего в его поле деятельности.
Я не был бы собой, если б тут же не проверил догадку.
Небольшой камушек взлетел в воздух, и как только достиг невидимой линии силового поля, тут же вспыхнул розовым пламенем. На землю не упало даже пепла.
- Ой, как здорово !- всплеснул руками Мустафа.
- Это еще цветочки ,- авторитетно заявила замминистра.
Далее, доведенная до той степени опьянения, когда все нипочем, женщина поведала нам небольшие мелочи, за разглашение которых в любом мире , в любой стране сразу же посадили бы на кол. Я призываю всех генералов и министров : гоните из армии пьяных прапорщиков. Ибо это самая большая угроза боеготовности армии. Как жаль, что я не генерал.
Значит так. Для того что бы проникнуть на территорию самого замка имеется два пути. Первый самый простой. Явиться в ближайший военный участок и чистосердечно заявить, что с вашей стороны имеются черные замыслы убийства повелительницы. Тогда можно со стопроцентной уверенностью утверждать, что ваше тело непременно попадет на глаза королевы. Правда, никто не может с достаточной уверенностью сообщить, в насколько разобранном виде . Наверняка хоть что-то останется как за пределами территории дворца, так и за пределами вашего тела. И скорее всего этим будет ваша голова.
Но в замок можно и попасть вторым путем. Именно им мы сейчас и двигаемся. Но все это справедливо только до внутренних покоев. Там действуют совершенно другие правила. И где, к сожалению , наш замминистра не имеет никакого голоса.
Именно этому прискорбному факту мы высказывали наибольшее сожаление, когда аккуратно укладывали бесчувственное тело тетки в клумбу. Особых проблем с выведением замминистра из игры не возникло. Мне кажется, что Мустафа вспомнил последний шлепок ниже спины и, не связанный никакими обязательствами перед последней, долбанул так по голове, что тетка даже и не почувствовала, что с ней случилось.
Завалив сладко похрапывающую замминистра ветками и листьями, мы с особыми предосторожностями передислоцировались внутрь замка , где и устроили небольшой военный совет.
По имеющимся скудным разведанным, добытыми с неимоверным трудом, благодаря врожденному дару Мустафы, выходило, что всякое постороннее лицо, ступившее в поле действие волшебных сил рискует мгновенно : "а", -расстаться с жизнью самым непредсказуемым образом, "б", - сработает система оповещения и на вас, словно на блюдечко с медом, мгновенно слетятся чуть ли не все военизированные подразделения королевства, включая тяжелую артиллерию. И последнее, самое неприятное, "в", - вы мгновенно , еще до прибытия сил быстрого развертывания( включающих в себя и, естественно, тяжелую артиллерию), лишаетесь не только жизни, но и всех почестей, связанных с самим фактом смерти. Ну а дальше по известному уже сценарию.
Подытожив все, мы пришли к выводу, что ни один из вариантов провала нас не устраивает, а посему стоит постараться не вызвать переполох. Как? Решение этой неблагодарной, титанической задачи я полностью брал на себя.
Переключиться в режим поиска не составляет особого труда. Существуют , конечно, небольшие проблемы. Как , например, полностью исчезает связь с окружающим миром. Хоть табуретками по горбу колотите, не действует ничего. А посему пришлось немного проинструктировать хранителя о его дальнейших несложных действиях.
Наше последующее передвижение выглядело достаточно комично, если забыть о том, что каждый шаг, каждое лишнее движение, даже искоса брошенный в сторону взгляд, мог окончиться оглушительным провалом.
Впереди, с закрытыми глазами, полностью отстраненный от всего, не воспринимающий ни звуков, ни запахов, полз я. Естественно по пластунски. Сознание старательно обшаривало сантиметр за сантиметром пространства, отыскивая наиболее безопасный проход через паутину заклинаний.
Это ,действительно, напоминало паутину. Тонкие, абсолютно неразличимые и нематериальные ниточки окутывали каждый коридор, каждый уголок, каждую ступеньку. Моя задача состояла в том, чтобы найти в этом хаотичном, на первый взгляд, наиболее слабые места, дезактивировать их на очень короткое время, миновать данный участок и вновь вернуть все на место. Конечно, я мог бы снять сразу все чары. Но тогда, я в этом абсолютно уверен, сработала бы основная нить-детектор, в обязательном порядке незримо присутствующая где-то на уровне потолка. Колдовство, как и все остальное должно на чем-то основываться.
Если отобразить траекторию нашего движения, то получилась бы небольшая головоломка -" Помогите зайчику найти свой домик, но только так, что бы он не попал в зубы волка". Мы исползали коридоры вдоль и поперек. Дополнительной сложностью являлось то, что представленные нашему вниманию охранные сети постоянно меняли свое положение в пространстве.
Но так или иначе, пока мы довольно успешно избегали поставленных ловушек. Мустафа старательно бороздил за мной следом. В его обязанности входил контроль за нежелательными элементами. А именно за внутренней стражей. Хоть я и сомневался, но два раза нам пришлось быстренько уползать в темные щели, чтобы переждать обход. Безбожно топающий сторожевой отряд в несколько человек пролетал мимо, и мы вновь принимались собирать пыль.
Видимо это длилось довольно долго потому, что когда сознание доложило о том, что впереди чистое пространство и услужливо вывело меня из транса, первое что я увидел, взмыленное личико ангела. Его упреками о том, что мы , как придурки, ползали на пупах по совершенно пустым коридорам, я пренебрег. О чем можно говорить с дилетантом, который не может отличить колдовства первой степени от элементарного заговора от насморка?
- Крепись, мой друг, - только и смог сказать я, - Не думаю, что впереди нас ожидает устланный розами путь. Любава постаралась на славу. Если б она хоть немного соображала в электронике, то наверняка бы все здесь напичкала видеокамерами и подслушивающими устройствами. А так, сплошное удовольствие.
Мустафа вяло по сопротивлялся, но замолк, под натиском моих объяснений.
Итак, в настоящий момент мы находились на подступах к командному центру, представляющего собой башню. Башню Горьких Слез, как я назвал ее. Ибо это замечательное архитектурное строение, выполненное в стиле " русская печь поставленная на дыбы, оказалось сплошь окруженным сплошной стеной , я бы даже сказал, водопадом, из состава, химическим строением напоминающим сенильную кислоту. ( Честно говоря, я и понятия не имею, каков химический состав любой кислоты, просто знание , рожденное в мозгах сообщило то, что узнало и сопоставило с теми элементарными крохами об неорганической химии, что еще не успели выветриться из меня.)
Соваться под этот дождь решился бы только сумасшедший. Именно это авторитетно заявил мне хранитель, когда я рассказал поподробнее о тонкой, не толще пальца, стене, начинающейся где-то далеко вверху.
Не знаю, как бы мы поступили, но неожиданно, сразу с двух сторон послышались шаги приближающегося караула. Нужно было действовать решительно и , по возможности, быстро. И на все про все , у нас имелось только секунд двадцать времени. Пока ангел , еле шевеля губами, старательно ругался, относительно своей загубленной молодости и нежеланием всю оставшуюся жизнь ходить облезлым скелетом, я принялся за работу.
Начальное время - двадцать секунд. Время пошло.
Девятнадцать ноль три. Абсолютно никаких сведений о начальных условиях создания данной ловушки в сознании не имеется. Проверены все ячейки, пропущена через сито вся информация и все известные способы устранения ядовитых веществ и соединений , включая и устойчивый, неповторимый вкус "риг лис спермента". Ничего.
Шестнадцать пятьдесят восемь. Вытащены на свет, вернее на поверхность , все имеющиеся в наличии души старых алхимиков . Следом за ними следовали не менее старые души просто химиков, а заключали процессию повара и отравители. Снова ничего. Славно! Никто, ничего не знает. Бездельники.
Одиннадцать двадцать три. На долгие две секунды меня отрывает от дела Мустафа с известием о том, что шаги охраны слышны все ближе и мне, голубчику и умнице, следует поторопиться.
Девять двадцать три. Передача звуковой информации . Объем - тройное сочетание буквенных звуков . Мустафа отвечает , что так далеко он еще не ходил, но замолкает и более не тратит моего драгоценного времени.
Пять секунд до конца сеанса. Сознание тяжело вздыхает и, вежливо извиняясь, пытается сбежать в укромные уголки до нельзя разбухшего мозга. Я , наплевав на все приличия, пинками выпроваживаю его на место, заявляя, что использовать его стану только при большой нужде. Сознание обижается и полностью отказывается работать.
Четыре секунды до конца сеанса. Оцепенение проходит, и теперь я пытаюсь удержать Мустафу, который рвется залезть в кадушку с пальмой и прикинуться молодым побегом.
Две с половиной секунды. В голове от безысходности расплывается пустота. Через несколько мгновений наше присутствие в башне будет обнаружено и нами займутся вплотную. А я , как известно, женщин принципиально не умею бить. А одной лупкой предстоящая драка не обойдется. И повсюду будет только кровь, кровь, кровь. Жуть какая.
Секунда без четверти. Носки кованных сапог передового эскорта показываются из-за угла, Мустафа начинает медленно сдирать с себя уже ненужные, только мешающие в драке, слои одежды. Его лицо говорит о том, что хоть он и прекрасно чувствует себя в роли женщины, но мужские начала в нем проявляются больше.

Предыдущая страница 32 Следующая страница


33 Сергей Костин

Четверть, даже меньше, секунды до появления носов, глаз и всего прочего. Четверть секунды до момента , когда нас обнаружат.
Озарение! Вот , что должно являться каждому человеку. Неважно, режет ли он мелкими дольками докторскую колбаску или нажимает на спусковой крючок автомата. Только озарение спасет вас от вечного сожаления, что вы чего-то, когда-то не сделали.
Одним стремительным рывком я притянул ангела к себе и огромным усилием воли и мускулов бросил два тела, как две звезды, в водопад кислоты.
Может быть у Любавы был неаккуратный слесарь-сантехник, может случались перебои с поставками на насосную станцию вредной для здоровья жидкости, но именно в тот момент, когда наши головы находились в точке векторной зависимости потока, кислота на короткое мгновение иссякла, пропустила наши сжавшиеся тела и только после этого забила с новой, удвоенной силой.
Шаги караула спокойно отстукали свое. Слова о том, что все спокойно в королевской башне затихли, и только тогда я сумел разжать руки, которые старательно душили ангела.
- За что? - прохрипел хранитель, старательно хватая воздух.
- В целях безопасности, - стал бы он прыгать за мной или нет, это еще вопрос. Так надежнее. Зато даже и не пискнул.
Отдышаться следовало обоим. Я разволновался не меньше Мустафы и теперь мое дряблое женское тело била крупная, с яблоко величиной амплитуда. На восстановление ушло не меньше десяти минут. Брызги кислоты все же слегка задели нас, требовалось время, чтобы соскрести с головы всю растительность и зализать обоженные раны. Теперь мы представляли собой помесь феминисток и тибетских монахов. На черепах ни одной волосинки, словно ободранные качаны капусты. Только глаза сверкают, да уши шевелятся.
Мне то хоть бы хны, а Мустафа больно переживал. Его можно понять.
Но все заканчивается. Стихли ругательства и стоны, накатывающиеся слезы и взаимные обвинения. Пришло время трезво оценить обстановку и наметить дальнейшие пути .
Если я верно разбираюсь в градостроительстве, то единственная широкая лестница, ракушкой уходящая вверх, самая что ни наесть прямая дорожка к повелительнице.
Я заставлял себя думать о том человеке, которого вынужден был уничтожить, не как о любимой девушке, а как о беспринципной фурии, которая являла собой Смерть, Тьму, Хаос. Я не позволял образу , столь дорогому моему сердцу , показываться на поверхности . Давно отдан приказ спрятать все воспоминания о любви в самый нежный, самый ласковый, но столь же неприступный и крепкий уголок сознания. Пусть будет так, как будет. Всегда побеждает справедливость. Даже если гибнут красивые люди. Черт, даже всплакнуть захотелось.
Что там о лестнице?
Мраморные ступени, широкие поручни, однотонно синяя дорожка. И где-то там, присутствие опасности. Я нюхом ее чувствовал. Бывает так иногда. Идешь, бывало, по улице. И вдруг, откуда не возьмись ожидание беды. Только успеваешь сосредоточиться, осознать, почувствовать, вдруг раз! Беда. И вытаскиваешь, матерясь, сапог из приличной кучки коровьей неожиданности.
Но сейчас я другой. Я не только предвидел надвигающуюся опасность , но даже знал, что сумею подготовиться и справиться с возникшими затруднениями.
Где-то там, еще далеко на ступенях, раздался тяжелый вздох. Такой протяжный и такой ... злонапыханный, что стало не по себе. Кажется повелительница решила обезопасить себя не только чисто подручными средствами.
С такого большого расстояния трудно сразу определить внешний вид животного или существа, спускающегося по лестнице. Но очевидно одно. То, что двигалось, совершало отнюдь не вечерний моцион. Запах чужих коснулся его ноздрей. Я даже представил :- вот оно , прикрыв веки, чуть шевеля ноздрями, медленно втягивает в себя дрожащий, полный запахов, воздух. Раскладывает полученный букет на "наших" и "не наших". Сладко замирает огромное сердце в предвкушении вкуса свежего мяса.
Что там? Два человекоподобных существа? Двигаются наверх? Не имея на это ни малейшего права? Сообщать хозяйке или нет? А зачем? Она ведь обрадуется, когда я доставлю свеже освежеванные черепа и положу у ее ног?
Вот такой он, этот зверь. Иначе я никак не могу объяснить, почему до сих пор в башне не началась тревога.
Ангел осторожно обратил на себя внимание резким подергиванием оставшейся на мне одежды.
- Что ЭТО? - шепотом спросил он.
- ЭТО не что. ЭТО - кто, - дружелюбно ответил я , стараясь отцепиться от крючковатых пальцев.
Данное действие удалось только потому, что мне пришлось обломать все ногти на пальцах хранителя. Он что-то там пропыхтел насчет зависти друзей. Пыхтун , коромысло ему в штаны!
По всему выходило, что миссия спасения снова возлагалась на мои уставшие плечи.
Я вздохнул и принялся колдовать. Но тут , как назло, совсем недавно побитое сознание категорически отказалось предоставлять какую бы то ни было помощь. Пришлось потерять немного времени, поговорить с нужными душами, кой кому пригрозить, а кое кому и пообещать. Все закончилось мирным соглашением о прекращении взаимного недовольства и предоставлении всесторонней помощи в вопросах безопасности носителя. Меня то есть.
Если бы я получил достойное воспитание и стал бы художником, на худой конец каменотесом, то обязательно изобразил на гигантском полотне то, что неторопливо, сознавая свое величие и непобедимость, спускалось вниз по лестнице.
Мустафа был просто рядовым ангелом, и посему не понял всю глобальность происходящего момента . Хранитель недоуменно покрутил головой, протер ладонями лицо и со словами :-" Я устал." - опустился на ступеньку, прислонился к перилине и закрыл глаза. Так называемый синдром животной безнадеги.

Описываю. Блин. В форме перевернутой тарелки. Мохнатость удовлетворительная. Конечностей - то ли двенадцать с ложноножками, то ли десять без них. Сильные, с суставами, оканчиваются круглой стопой с многочисленными коготочками. Как таковых передних конечностей не имеется. Эту функцию выполняет веер тонких жгутов по всему диаметру. Кровеносная система функционирует нормально. Пищеварительный тракт пуст. В печени слишком много кальция. На правом легком небольшой отек, нечего валяться все время на одном боку. А! Голова. Это вообще непередаваемая прелесть. Изумление всего мира. Гаргонну знают все. Что-то типа этого. У той на башке змеи. У представленного нам экземпляра наоборот. В верхней части тарелки толстый , бревно образный , короткий отросток, на который посажено несколько десятков , а если точнее тридцать три, обыкновенных человеческих голов.*** (см. примечание).

примечание*** Голов насчитывалось всего двенадцать. Но мне очень хотелось, чтобы согласно старой русской традиции их оказалось не менее тридцати. Какая разница - двенадцать или тридцать. Все равно я их все ...того... с плеч долой.

И все они одним разом вдыхают воздух... И выдыхают. Вдыхают... И выдыхают. Интересно, чихают ли они все вместе или стоят в живой очереди.
Головы, безусловно, живые. Некоторые даже весьма симпатичны. У кого-то недоразвито ухо. Глаз. Нос. Щеки. Но рты у всех явно имеют слегка аномальное строение. Как минимум пятьдесят шесть таких хороших, без единой новой дырочки, остреньких клыков.
Когда они заговорили все разом, я думал, что сойду с ума. Мало того, что они совершенно забыли правила приличия уступать место женщинам, они задавали нам вопрос на тридцати трех языках одновременно. Но я же не полиглот. Хотя и понял о чем идет речь.
Эти ребята... Нет, я лучше назову это существо Дрянью.
Эта Дрянь спрашивает,( перевод дословный):
- Кто есть такой и почему не по форма одеты?
Я почувствовал, что Мустафа сейчас начнет колоться и предупредил измену единственным способом, уместным в данной ситуации. Головой о стойку перил. Конечно, не сильно. Что я, живодер?
Но как нас всех воспитывали в начальных учебных заведениях, любой вопрос подразумевает ответ. Тоже любой. Так я и поступил.
- Гонцы к повелительнице со срочными вестями с внешнего круга обороны.
Очевидно. что мой ответ понравился Дряни. Она его приняла, переработала , но продолжала сомневаться.
- Кто быть вам командир? - далее перевод не совсем точен, но весьма трудно выделить один язык из такого большого числа.
Естественно, я ответил соответственно:
- Мне быть наш начальник имя не знай, - и тут же легкое, извиняющееся пояснение, - Недавно призван...на.
Дрянь размышляла довольно долго. Конечно, я совершенно согласен, что одна голова хорошо, но две лучше. Но в данном случае в наличии присутствовал фактор перебора. Это именно тот случай, когда количество отнюдь не говорило о качестве.
Когда в мозгах Дряни созрело решение, я порядком под устал. Но так или иначе. В мою пользу высказалась только одна голова:
- Уж больно костлява. Опять изжогой зайдемся.
Но остальные категорически настаивали на том, что:
- Чужие. Уничтожить через полное поглощение всех мягких тканей.
И поползло вперед.
Довольно сложно управлять блино образным телом, пользуясь к тому же таким большим количеством ног. Этой твари на ровной местности не имелось бы равных, но вот на лестнице все ее преимущества исчезали полностью. Это примерно тоже самое, как затащить белое пианино на девятый этаж. В данном случае у меня имелся только одно решение, как обезвредить дрянь. Причем так, чтобы она не успела поднять тревогу.
И сделал это самым элементарным способом. Даже не прибегая к колдовству. ( Конечно, у меня имелось парочка-другая сильных заклинаний на тот случай, если основной план провалиться или пойдет неожиданным путем.) Но к моему удовольствию, мне не пришлось прибегать к услугам томящихся в моем сознании душ.
Для более успешного реализации плана мне стоило только подняться повыше и поближе. Что я и незамедлительно выполнил. Как только передняя лапа-нога дряни оказалась в поле действия моих ног, я применил прием, называемый в простонародье "подсечкой". Главное в нашем деле сбить противника, запутать его в собственных планах .
Нога-лапа дряни еще не приняла на себя вес огромного тела, а потому , аккуратно подсеченная мною, нервно болтнулась в сторону, заехала за собрата и осталась там.
Вторая нога-лапа в это время задумчиво искала место, куда опуститься. И уже нашла. Но грубое вмешательство первой нарушило все планы. Прыжок крест на крест не получился, дрянь потеряла основную точку опоры и стала медленно оседать по наклонной плоскости. Естественно, что я в это время не терял времени даром. Оставалось еще несколько ног, о которых стоило позаботиться.
Щупальца-жгуты попытались помешать дерзкому плану. Одно из них выскользнуло вперед и цепко обвилась вокруг моей руки. Я заранее не предусмотрел этот коварный ход и посему немного растерялся. Совсем немного, но на достаточно долгий промежуток времени, чтобы допустить прикосновение ко мне второго хлыста.
Когда не до песен, тогда не до шуток. Пришлось срочненько покрутиться вокруг себя, чтобы освободиться . Это удалось отчасти и потому, что свалившаяся Дрянь замахала всей бахромой, дабы восстановить равновесие. Но было уже поздно. Как подкошенный стол на двух ножках, как запорожец с отлетевшими в разные стороны колесами, тварь заваливалась вниз. И тогда настало мое время.
Дабы не мешать Дряни скатываться вниз по лестнице, я быстренько забрался на перила и несколько секунд балансировал на них.
Я ждал.
Тарелка ухнулась об ступеньки, прищемила несколько щупалец и собралась было завопить от боли. ( Не правы те, кто считает, что абсолютно все монстры и порождения ада не чувствуют боли. Долгие годы разработок и исследований некоторых моих душ доказали, что даже у несуществующего, что абсолютно еще не доказано, сатаны нервные окончания развиты настолько же сильно, как и у человека. Так что, больно всем.)
Толчок, прыжок, и я оказался на спине у Дряни. Никому не нравиться , когда на шее кто-то сидит. Головы заверещали, зубами защелкали, ругаться стали. Из мешанины разнообразных языков я сумел понять только один, но и он достаточно полно передал всю ту гамму чувств, обуревавшую существо в данное время. При переводе это выглядело примерно так. Опускаю неофициальные слова.
- Ты, что , совсем обнаглела. Выходи биться как все нормальные люди. Иначе я сильно рассержусь и тогда тебе не поздоровиться.
Ага! Прям я сейчас спрыгнул и стал драться по всем правилам. Не тут-то было. У нас в деревне как учили?. Если один на один, дай встать. А коли больше десяти, бей , не жалей. Так я и поступил.
Наверно не стоит слишком подробно рассказывать, как все это происходило. Но ради исторической справедливости надо. Кровавое было дело.
Я представил себе, что все эти головы всего лишь бледные мухоморы. А как расправляются с данными подвидами грибов известно многим, если не всем. Как поддашь носком... Примерно тоже самое происходило и в нашем деле. Только дополнительно приходилось все время прыгать, высоко задирая ноги, дабы несогласные с такой постановкой вопроса головы не смогли ухватить зубами за все, что оказывалось рядом. Немного беспокоили щупальца, но и то, только тогда, когда я приближался слишком близко к краю.
Сражение, некоторые злые языки, я имею ввиду ангела, впоследствии бессовестно утверждали, что это более походило на избиение невинных, закончилось на удивление быстро. Лишенное слуха, зрения, и всего остального, Дрянь стала метаться по сторонам, тщетно пытаясь расплести запутавшиеся ноги. Добить, прошу прощения, уничтожить окончательно противника оставалось делом времени. Причем ничтожно малого промежутка. Пара тычков, пара пинков и все. Тварь издала утробно хрюкающий звук и испустила дух. По моим прикидкам, все это длилось не более минуты. Великие дела вершатся быстро. Я даже сам удивляюсь.
- Прошу! - растормошить Мустафу и показать ему направление движения оказалось гораздо труднее, нежели освободить дорогу.
Хорошо, что у ангела все таки крепкие нервы и сильный желудок. Он стоически перенес вид залитой кровью дряни и даже перешагивая через мертвые щупальца сумел плюнуть на поверженное существо.
- А я думал...
- Думать раньше надо было, - отрезал я его, - Когда я, не жалея сил и собственной жизни, самоотверженно сражался с этим жутким монстром.
Мустафа сказал что-то насчет безвинно убиенной зверушки, но я пропустил его высказывание мимо ушей. Настоящие герои не должны принимать близко к сердцу все отрицательные отзывы в свой адрес.
- Идем, мой друг. Окно мы прорубили, теперь очередь за дверями. Впереди великие свершения. Мир ангелов не забудет тебя, - и потопал вверх по лестнице.
Топать долго не пришлось. Каких то восемнадцать, бесконечно длинных пролетов, и мы с ангелом брякнулись на ступени, используя их выступы в качестве окопов. Лестница выходила на небольшую круговую площадку, окружавшую круглую, небольшую башенку. Еще недавно она была сплошь облеплена цветами и плющом. Но теперь, очевидно в целях безопасности, все растения оказались безжалостно вытоптаны и срублены. На площадке неторопливо прохаживались взад вперед две охранницы, укутанные с ног до головы в черную камуфляжную форму с металлическими пластинами. Какая непростительная оплошность со стороны противника. Довериться всего двум парам глаз и ушей.
- Твоя правая, моя левая, - шепнул я Мустафе и стремительно бросился вперед. Позади тяжело запыхтел ангел.
Нападение стало полной неожиданностью для девчонок. Они, бедные, даже не могли предполагать, что атака произойдет со стороны лестницы. Недооценили.
Я готов был уже воткнуть кулак под ребро своей жертвы, как понял, что так просто мне ее не взять.
Нога, в тяжелых, кованых сапожках появилась снизу и вонзилась мне в пах. Скорее всего противника недооценили мы, так как хранитель, как я мог заметить, уже лежал , скорчившись на полу, держась за неизменные колдовством превращения органы. И должен с уверенностью сказать, что именно это обстоятельство несколько обескуражило охранниц. Всего на маленькое, просто малюсенькое мгновение они удивленно переглянулись. Но именно столь ничтожно небольшого отрезка времени мне хватило, что бы собраться с мыслями и перейти в контратаку. Продолжая лежать на полу. Ибо я сообразил, что голыми руками этих девчонок нам не взять.
Правильно рассчитав время, я внимательно наблюдал за вытаскиваемыми из ножен мечами и одновременно произнося заклинание. Что не мешало мне дополнительно постанывать от нестерпимой, пульсирующей боли.
Заклинание самое элементарное. Его может продемонстрировать любой начинающий волшебник, конечно если у него для этого есть мозги и немного памяти. Так как все слова состоят исключительно из гласных букв. Заметьте, как это удобно, вроде бы вы кричите от боли, а в то же время произносите магические слова.
Охранницы замерли, потом как-то разом обмякли, заулыбались и уже через несколько секунд мирно дремали на полу.
- А раньше? - хранитель укоризненно заглянул в самую душу.
- А раньше лень ,- объяснил я. Ну как объяснить человеку, пардон, ангелу, что всякому колдовству свое время.
Как то следует из логики, мы быстренько сменили одежку, натянули на лица тонкие маски с прорезями для глаз, глупо не воспользоваться предоставленной возможностью, и оценив содеянное на отлично, двинулись далее, предварительно запихав сладко посапывающих женщин подальше с глаз.
На площадке, огибающей основную башню оказалось довольно много народу. Имеется ввиду стражи. Просто удивительно, что наша маленькая шалость осталась незамеченной. На нас не обращали внимания, все занимались своим делом. Кто болтал друг с другом. Кто приводил в себя в порядок. Во общем, сплошной бабский бардак. Телохранители у повелительницы были никудышными. Я бы даже сказал, непрофессиональными. Так казалось.
Но стоило нам приблизиться к дверям, ведущим к королевским комнатам, как дорогу тут же преградили разом встрепенувшиеся дюжина солдаток.
- Куда прете? Запретная зона, - и в сторону, словно нас это не касается, - Набрали салаг, пороху не нюхавших.
Да, мы салаги. Мы новенькие. И мы не нюхали пороху. Все что угодно, лишь бы не приставали.
Мы беспрекословно отошли и стали прохаживаться по коридору, смешавшись с такими же как мы, бездельниками.
- Предложения?
- Никаких. Разве что попробуешь их тоже усыпить?
- Слишком большой разброс. Всех просто не смогу.
- Тогда что?
- Тогда - пожар.
-Что?
- Пожар, говорю, - во время прогулок всегда приходят гениальные мысли. Знаете кто самые великие мыслители и философы? Сторожа и те, кто занимается спортивной ходьбой на длинные дистанции.
- Пожар, это серьезно ,- согласился Мустафа, поправляя все время с лазящую на глаза маску ,- Но как и чего этим можно добиться?
- Все очень просто. Устроить имитацию небольшого пожара для меня раз плюнуть. Все, естественно, помчаться туда. Кто проверить, кто гасить. И пусть гасят . А мы в это время прошмыгнем к Повелительнице. Здорово , правда?
Хранитель смотрел на жизнь не так оптимистично.
- Здорово, то здорово. А как не побегут, не оставят пост номер один?
- Тогда придется всех порешить.
- Да. Тогда всех порешим ,- неожиданно согласился ангел, проявляя доселе неизвестные мне зверские черты своего характера.
Немного поспорив из-за этой мелочи , я решил, что оставлять наблюдение за дверью нерезонно. Один из нас должен постоянно находиться здесь. И тут ангелу ударила в голову желание. Давай, говорит, я попробую поколдовать. Только скажи, как?
Хочешь, так хочешь. Дело не трудное.
- Главное слова не перепутай. А то ничего не получиться, - приказал я, предварительно раза три повторив на ухо хранителю нужную информацию.
- Да знаю, знаю, - отмахнулся тот, и исчез за поворотом, чтобы найти поблизости подходящее место для диверсии.
Появился он обратно ровно через четыре минуты. Довольный, хоть портрет пиши. Да на стенку вешай.
- Все в норме, шеф! - гордо сообщил он, - Твои заклинания ни хрена не работают, пришлось самому костер раздувать. Чуешь?
За что я не люблю неисполнительных друзей, так это за то, что сами же потом от них и страдаем. Одному говоришь, принеси бутылку. Он несет три и соответственно разбивает их на самой ближайшей кочке. Второму приказываешь создать лже - костер, только чтоб отвести внимание, а он старательно разводит целый пионерский пожарище. А головой подумать, что если все запылает, так и нам не выбраться, сложно. Философия у ангелов , что ль , другая?
- Молодец, - добросовестно похвалил я Мустафу. А что делать? В следующий раз черта с два что сделает без благодарности.
А запах гари, действительно приближался. Пока что его чуял только мой нос. Но вскоре дым достигнет и остальных. Начнется или безумная паника, или четко налаженное тушение . Так или иначе необходимо занять наиболее удобное стратегическое положение относительно дверей. В случае чего, как сказал Мустафа, придется идти по трупам.
Первый крик, возвестивший , что наша небольшая шутка удалась, вылетел из рта ангела. Конечно, сам поджигал - как не рассказать остальным?
- Что это? - кричал он голосом второсортного сельского актеришки, мелко семеня вокруг меня и размахивая руками, - Дым? Бабы! Горим! Горим же! Пожа-а-ар! Королева в опасности!
Решающую роль сыграли последние слова, выплеснутые ангелом на бедных слушательниц с таким жаром и такой непередаваемой болью, что все , подчеркиваю, все сорвались с места и сминая под собой наши остолбеневшие тела , бросились в сторону возникновения пожароопасного очага.
- Есс! - ангел сделал рукой абсолютно непонятный мне жест.
- Сыграно бездарно ,- поморщился я, охлаждая разошедшегося Мустафу.
- Так поверили же?!
- Хорошо, что не избили. Ну ладно, - махнул я рукой, - Двинулись.
Только мы собрались вломиться в дверь, как она самостоятельно распахнулась и перед нами возникла собственной персоной Повелительница.
И снова , как и прежде, защемило, заплакало сердце. Любава! Любава! Лю...
Мустафа кремень! Усек, что я начинаю расплываться и услужливо пхнул меня локтем.
Когда-нибудь, в свободное от подвигов время, я напишу трактат о роли толчков и пинков в жизни знаменитых людей. Толчок локтем, пинок ногой, реже бадание головой не раз спасало людей от опрометчивых поступков, а иногда и от смерти. Но это потом. Сейчас я должен сохранить ясность ума, силу воли и твердость характера.
- Где все? - Любава, вернее Повелительница окинула холодным взглядом пустую площадку.
- Тушат пожар-с! - вытянулся Мустафа, старательно выпячивая вперед упругую грудь. Мог бы и не стараться. Повелительница даже не взглянула на него.
- Идите за мной, - Любава стремительно развернулась и исчезла в дверях.
- Ну что же ты?! - прошипел Мустафа, напоминая про цель нашего визита. Хорошо говорить, попробуй сделать, не говоря уже о том, что мешочек с пеплом сожженной гвоздики находился у меня в наиболее труднодоступном в данной ситуации месте. Понятно где.
Мешкать , действительно, нельзя.
Я подобрал подол и залез рукой под широкие шаровары.
- Никак! - складки одежды мешали, да эти чертовы железяки.
- Блин ,- сказал ангел и стал помогать мне вылавливать болтающийся между ног кожаный мешок. Чуть с головой не залез.
Дверь вновь распахивается.
На пороге - Повелительница.
Глаза горят гневом.
Видит нашу, не вполне объяснимую позу.
Глаза распахиваются от изумления.
В это время Мустафе, наконец-то , удается схватить драгоценный груз за веревку и он, еще не видя Повелительницы, радостно вопит:
- Готово. Она у меня в руках.
Зал надрывает животики, актеры смущенно краснеют, занавес опускается.
- Что это за..., - я принципиально не стану передавать то, что сообщила нам Повелительница. Единственное - сообщила она достаточно много.
Ангел наконец-то вылез , увидел горящие огнем глаза и заскочив вперед меня принялся старательно отвешивать поклоны, пряча за спиной мешок с пеплом. Повелительница еще раз окинула взглядом пустоту площадки и, омерзительно окинув взглядом, повторила приказ.
- Следуйте за мной. Иначе...
Что последует вслед за этим, нетрудно догадаться. Самое лучшее в ситуации, когда женщина, а тем более облаченная властью, сердиться противопоставить ей анти аргументы. Мы сделали почти так. Мы попросту ломанулись за ней следом. Мустафа впереди, услужливо распахивая перед повелительницей двери. Я позади, стараясь зубами распутать стянувшую горловину мешка веревку. Хранитель, когда уходил из поля зрения Любавы, делал мне свирепые глазки и тыкал указательным пальцем на наружную сторону запястья.
Я и сам знал, что сейчас настолько подходящее время для проведения террористического акта к коронованной особе, что просто дальше некуда. Но веревка затянулась слишком сильно и не поддавалась. Или это просто мои пальцы играли неуместную шутку.
Когда , наконец, мешочек оказался раскрытым и рука потянулась, чтобы достать пепел, Повелительница стремительно ворвалась в большую комнату, или небольшой зал, как удобнее, и остановила нас у входа строгим окриком.
- Стоять здесь. Двери никому не открывать. Все что увидите, забыть. Если я прикажу, выполнять немедленно.
Она б еще все мои гражданские права зачитала. Но все равно интересно.
- Ну что же ты! - Мустафу трясло от азарта, словно пингвина в ожидании холодной зимы.

Предыдущая страница 33 Следующая страница


Подопечный 34

- Да подожди ты! - отмахнулся я, - Ты только посмотри, что твориться.
Рассказал бы кто, не поверил.
Прежде всего, наверно, стоит описать необычный вид помещения на страже которого мы находились.
Не требовалось особой фантазии и ума, чтобы не догадаться, что именно здесь создаются все великие творения, посвященные колдовству и магии. Огромные полки по всем стенам, сплошь заставленные скляночками , баночками. Столы с раскрытыми книгами и заправленными приборами. Связки трав, сушеные лягушки, змеи и прочая живность. Естественно, не обошлось без черепов. Заканчивало картину скудное освещение, создающее в зале не то чтоб полумрак, но мрачный полусвет, полутень.
Но самое замечательное, самое неожиданное находилось сейчас перед повелительницей.
Огромный, прикрепленный металлическими скобами к полу , стул . А на нем... Честное слово, я чуть было не разрыдался от радости. Кто еще такой , мною горячо "любимый" и "обожаемый" мог попасться Любаве?
Клава. Клавка. Клавдюшечка.
Шею бедной бабы к изголовью стула прижимала тоненькая цепочка, не дававшая ей не то что подняться, шелохнуться. Мой пытливый разум также определил, что данная мера предосторожности не является последней. Клавка находилась под сильным колдовством. Под гипнозом. Платье порвано, щека в крови, руки сплошь в царапинах.
А Повелительница в это время низко склонилась к Клавдии, всмотрелась в настоящий момент спокойное лицо, потом произнесла несколько слов, помахала перед бедной Клавкиной рожей руками. Та встрепенулась, черты лица мгновенно исказились ненавистью, глаза открылись, источая волны безумной злобы, рот распахнулся и...:
- Ах ты , стерва... Проклятущая ведьма... Колдуняшка недоученная.., - и все в этом роде, все в таком разрезе.
Повелительница стояла над ней, скрестив на груди руки и молча наблюдая за беснующейся женщиной. Скоро ей надоело принимать на себя поток словесной грязи и она, даже у меня застыла кровь в жилах, не говоря уже о Клавке, тихо произнесла.
- Если ты не заткнешься, я превращу тебя в жабу и высушу на спиртовке. Как и этих, - она взмахнула рукой, задела засушенных лягушек и только сейчас я разглядел, что у всех трупиков были маленькие, съежившиеся человеческие головы.
- Что тебе нужно от меня? - хриплым от страха, а может от волнения голосом выдохнула Клавка.
- Так-то лучше, голубушка ,- почти миролюбиво сказала Любава, - Мне ты нужна, чтобы внести ясность в некоторые вопросы. И будет лучше, если все что я услышу, окажется правдой. В противном случае, мои девочки, - она через плечо махнула рукой и мы послушно заняли места у кресла, - Поговорят с тобой так, как их этому учили. И позволь заметить, до этого они меня не разу не разочаровывали.
За последние полминуты нам повезло дважды. Мы оказались кровожадными фуриями, способными на все, к тому же, занявшими чудесные места в первых рядах партера. Даже Мустафа забыл, зачем мы здесь, и с неподдельным интересом наблюдал за разворачивающимися действиями. А обо мне и говорить-то не приходилось.
- Ладно, черт с тобой, спрашивай, - согласилась на поставленные условия Клавка и тут же получила хороший удар по щеке. Я даже зажмурился. Клавкина голова дернулась в сторону, натянутая цепочка врезалась в шею, оставив глубокий красный след на сальной коже.
- Не надо так со мной ,- почти вежливо попросила Повелительница, - И не заставляй меня применять силу.
- Сволочь, - прошептала Клавка, и я даже зауважал ее . Прям как партизанка на допросе.
- Займитесь ей, - повелительница опустилась на краешек стоящего рядом стула.
Я поначалу и не понял, что говорит-то она нам. Только после того, как быстрый словно молния, взгляд стрельнул по моей шее, я уразумел что от нас требовалось.
Собственно сейчас было как раз время расправиться с Сердцем Тьмы, но что-то подсказывало мне - не торопись и играй спектакль дальше. Я даже знаю , что это подсказывало - мужская любопытность. Наихудшая вещь на свете.
Мустафа оказался в данном случае проворнее. Он имел слишком длинную память, чтобы разом забыть Клавкины подвиги. Четко ставя ногу в строевом шаге, насмотрелся фильмов , чудовище, он остановился перед стулом, отвел руку строго на девяносто градусов и вмазал Клавке такую затрещину, что от силы удара инстинктивно дернулась и моя голова. Даже Повелительница , невозмутимо ведшая себя все это время, вздрогнула и слегка поморщилась.
Если ангел решил устранить Клавку одним ударом, он этого почти достиг. Почти, но не совсем. Клавку, как и таракана убить нелегко. Она пыталась что-то сказать, но чувствовалось, что злоба настолько переполняет ее, что даже выдавить из себя стон не может.
- Следующий, - Любаве показалось, что только что проведенная процедура не поимела должного успеха. Очень кровожадная женщина. Мда. Обволокли чарами с ног до головы. От прежней Любавы и следа нет.
Как известно, я женщин бью весьма в редких, даже слишком исключительных случаях. Сейчас был явно не тот момент. Привязанную, беззащитную, порядком избитую? Нет, ребята, эти игры не для меня. Но с другой стороны, стоит мне возмутиться , станет совсем плохо. Во-первых я раскрою себя. Во-вторых не узнаю, о чем именно интересуется повелительница. А если копнуть еще глубже, какой из мужчин не мечтает послушать, что думают про него две влюбленные женщины.
Следовательно, необходимо сделать так, чтобы и бабам хорошо было, и мужики целы остались.
Я повторил с точностью до мельчайших подробностей движения Мустафы. Занял исходную позицию: ноги на ширине плеч, рука оттянута для нанесения удара.
Тут главное, чтоб все правильно рассчитать. Засунуть в голову Клавки информацию о силе удара, его сокрушимой мощи и невероятной боли. Настроить параметры срабатывания на определенное расстояние от лица до руки . И все. Спокойно бейте. И не бейте в тоже время. Щелчок в мозгах лже избиваемой включит нужный тумблерок, и удар получиться самым натуральным.
Я чего-то не рассчитал. Потому, что даже не успел сдвинуть ладонь места, как Клавдия заверещала диким голосом:
- Не убивай, родимая, все скажу, все выложу.
Я и не стал ничего делать. Наверно правильно поступил. И Повелительнице понравилось.
- Вот и ладненько, - Любава приподнялась, - Кто они такие?
Наверно самое начало разговора мы пропустили. Разговор шел давно. Я даже покраснел от смущения, прекрасно понимая, что в этом мире говорить о ком то , кроме нас неинтересно, да и нечего. А что же скажет Клавдия?
Клавка выложила все. Абсолютно. Причем с такими подробностями, что я даже удивился. Так и хотелось встреть в монолог и замолвить за себя доброе словечко. Но в целом рассказ, а вернее исповедь, Клавки являлась достойнейшим описанием моего жизненного пути. Начиная от сопельного возраста и заканчивая...:
- ... И скрылась его широкая, мужественная спина в воротах ада. Больше я его не видела и ничего не знаю.
Повелительница внимательно посмотрела на Клавдию, затем отошла в дальний угол комнаты, села за стол и стала рассеянно, как мне кажется, перелистывать желтые страницы древней книги. Это продолжалось довольно долго.
Я, признаться, истомился столбом стоять. Но предложить присесть никто не торопился.
Мустафа стойко вытянулся оловянным солдатиком, закатывал глаза, высовывал язык, корчил рожи. Во общем делал все возможное, чтобы я понял, как ему весело.
- Все это весьма занятно ,- Повелительница соизволила подать голос. Но мне показалось, что не слишком то она повеселела за последнее время, - Он мне тоже говорил нечто подобное.
Любава встала, вновь подошла к Клавке, взяла ее подбородок кончиками пальцев, приподняла, заглянула в распахнутые глаза.
- Значит, любит, говоришь?
- Любит, любит, - слишком поспешно согласилась Клавка. А где ж ее любовь непомерная ко мне? Все они такие.
- Невероятно. Я не верю в это. Я ничего не помню. но... Я должна в это верить. Сны... Слова... Руки... Его руки...
Кто бы видел меня в эту минуту. Харя довольная, улыбка до ушей. Так и хотелось сорваться с места, распахнуть на всю ширь ручищи и закричать во весь голос: -" Вот он я! Здесь! "
И тут же мысль , страшная и глубоко въевшаяся , обожгла мозг. Я ведь пришел, чтобы убить ее. И это надо сделать. Иначе не будет ничего. Просто ничего.
Рука, подчиняясь каким-то внутренним приказам , сжала кожаный мешочек, вторая рука раскрылась , принимая пепел смерти, и я сделал шаг навстречу повелительнице.
Визг, самый обыкновенный женский визг, без всяких там прибамбасов, сотряс зал. Причем визжали обе, и Клавка, распахнувшая рот настолько, что было заметно, как вибрирует основание языка, и Любава, закрывшая рот ладонями.
Тело мое напряглось, пытаясь понять причину неожиданного переполоха. Потом я понял, что причина кроется в самом теле. Оно стало непослушным и неуправляемым. Застежки на одежде одновременно выстрелили, швы расползлись по сторонам, мышцы затрещали меняя форму и массу. Действие зелья заканчивалось. Я снова превращался в мужика.
В это время хранитель старательно ощупывал свое женское тело, пытаясь добиться того же. Но его изменение началось только тогда , когда я свалился на пол , сотрясаемый крупной дрожью. Ничего даром не дается. Тело принимало установленные природой формы и мстило за проявленную к нему грубость.
Очевидно, что ангел не испытал подобного восторга, так как почти сразу же подскочил ко мне , пытаясь всеми силами облегчить страдания друга. Бабы визжали не переставая, поэтому я, как только позволили силы, обратился вначале к ангелу:
- Двери...
Хранитель, сломя голову, бросился к дверям, защелкал многочисленными замками и засовами. И как раз во время. Глухие удары с той стороны еще раз подтвердили, что нюх у меня на всякого рода опасности еще тот.
Затем я повернул голову к Клавке и Любаве. Если хотите полного подчинения, никогда не пытайтесь переубедить женщину в неправильности того, что она делает.
- Заткнуться всем.
Я же говорил, что подействует. Только непонятно, почему Клавка так и не закрыла рот, а Любава осталась стоять с поднятыми к губам руками. Ну это по сравнению с концом мира, пустяки.
Я поднялся на ноги. Меня все еще пошатывало, но управляться с телом я мог. Сжав в кулаке пепел гвоздики, я двинулся к Любаве.
С этим надо кончать. Еще немного и я попросту сойду с ума. Тихо и незаметно. Я слишком долго шел к этому , чтобы в последний момент смалодушничать. Но даже сейчас, когда решимость перла из меня неудержимыми фонтаном, сила влюбленного сердца остановила меня в полушаге от Любавы.
Мы молча смотрели друг другу в глаза. Я видел, как меняется выражение глаз женщины , которую я любил. То проскальзывало подобие узнавания, то снова все застилала пелена страха за собственную жизнь.
Повелительница прекрасно понимала, что дни ее сочтены. И ничего не могла с этим поделать. Колдовство? Против меня? Она видела, кто я есть. И она понимала, что я приблизился к цели и ни за что не уступлю.
- Как заканчивалась твоя сказка, Странник... Василий? - говорили одни глаза.
- Он нашел ее, что бы никогда больше не отпускать.
- Они жили...
- Они жили долго и счастливо. И умерли в один день.
- Красивая сказка.
- Только потому, что она сказка.

- Ну, Васильич, давай! - краем глаза я заметил, как Мустафа налег на двери всем телом , пытаясь хоть как-то прикрыть расползающуюся от ударов по швам дверь.
Я глубоко вздохнул.
- Ты должна умереть.
Повелительница отпрянула назад.
- Но я не хочу... Я не знаю... Я же просто...
Я опустил глаза , взмахнул рукой и раскрыл ладонь, выпуская на волю смерть Повелительницы и Сердца Тьмы. И свою смерть. Потому, что я не смогу жить с сознанием того, что своими руками приговорил к смерти и привел в исполнении страшный приговор.
И Смерть пришла.
Пепел гвоздики серым облаком опустился на распущенные волосы повелительницы... Нет, сейчас она была просто Любавой, той девушкой , которую я всегда любил.
Воздух задрожал, где-то далеко послышался гром. Он приближался неимоверно быстро, заполняя собою все пространство.
Стены стали быстро покрываться бело-молочной пеленой. больше похожей на туман. Пол заходил под ногами. Потолок стал разваливаться на глазах, обрушивая на нас куски камней и дерева.
Клавдия, тщетно пыталась вырваться из своего плена, о чем-то умоляла, слезы коричневыми дорожками стекали по щекам и исчезали в поднимающемся от пола облаке пыли.
Мустафа уселся на пол и спокойно, лишь изредка смахивая с лица куски штукатурки, взирал на последние дни мира.
Любава... Любава таяла, словно Снегурочка от костра. Ее тело покрылось сначала мелкими пупырышками. Они превратились в набухшие почки, а потом потекли, заслоняя и скрывая ту, которая некогда была самой красивой женщиной на свете. Самой красивой и любимой.
Я рухнул на колени, поднял лицо навстречу обрушавшейся стихии и смог вымолвить только одно:
- За что?
Поднявшийся ураган разорвал мои слова на тысячи осколков, разметал их по белу свету, навеки похоронив самый потаенный их смысл. Чтобы потом, через несколько сотен тысяч веков какое-нибудь существо с красивой улыбкой и более счастливой судьбой, нежели у нас, нашел один из разбросанных кусков, посмотрел на него и улыбнулся - какая глупость. Какая великая глупость - эта любовь и долг.

Смех, знакомый и одновременно пугающий внутренней непостижимой злобой вывел меня из транса.
Я не узнал мир. Я не узнал себя.
Высоко в небе горел хоровод из шести маленьких солнц. Небо, полное прозрачных облаков удивляло своей голубизной и спокойствием. Разве еще не все?
Воспаленными, истекающими слезами глазами я осмотрелся.
Я стоял в самом центре огромного строения, разрушенного Его Величеством Временем. Огромные колонны, полу развалившееся ,но все еще сохраняющие былое величие, подпирали голубую чашу неба. По гладкому каменному полу ветер неторопливо перекатывал редкие песчинки песка, никуда не торопясь и ни с кем не советуясь.
Мустафа , Клавдия и... Любава лежали неподалеку.
Меня передернуло, словно тысячи вольт пробежали по уставшему телу. Живы?
Я бросился к неподвижным телам.
Ребята, живы? Ребята, ведь вы живы? Вы живы!
Ангел открыл один глаз, посмотрел на меня, открыл второй и чихнул. С этим все в порядке. Что может случится с ангелом шестого разряда, побывавшим и в не таких переделках? Пара синяков и ссадин только к лицу ему.
С Клавкой вообще ничего не может произойти. Не женщина , а кремень. Ее хоть под пресс ложи. Вот уже покряхтывает . И начинает ругаться. Это у нее в крови.
Но самое главное - Любава.
Она лежала, широко раскинув руки, и улыбалась. Глаза ее были еще закрыты, но я заметил, как поднимается и опускается грудь.
Я склонился над ней.
Руки, за мгновение до этого , недвижимые , взлетели белыми птицами и переплелись у меня на шее.
- Как закончилась твоя сказка, Странник?
Наверно я заплакал.
- Он нашел ее. Спас. И они жили долго и счастливо.
- Долго и счастливо?
- Долго и счастливо.
- А умерли в один день.
- Да, через сто лет.
Любава открыла глаза, улыбнулась и ее руки требовательно потянули меня к себе.

Тот же самый смех, что разбудил меня несколько минут назад, раздался за спиной.
Все еще наполненный счастьем и радостью, я обернулся, чтобы разглядеть смеявшегося.
Чуть в стороне , повернутое к нам спиной, стояло кресло с высокой спинкой. Именно оно и являлось источником непонятного веселья.
- Что за смех? - не слишком уверенно спросил Мустафа.
Мне кажется, он узнал. Да и я определенно не только слышал , но уже догадывался, кому принадлежит этот журчащий ручеек.
Трудно ошибиться, когда сквозь резную спинку кресла проглядывает копна белых волос, которые могли принадлежать только одной женщине на свете.
- Зинаида? - ангел дернулся всем телом и, морщась от боли, двинулся к креслу. Естественно, я двинул следом. Как-то все слишком хорошо получается?
Все хорошие живы и здоровы. Все плохие побеждены или повержены. Такое случается только в весьма примерных сказках. Не удивительно ли?
Чем ближе мы подходили к Зинке, тем сильнее меня охватывало недоброе предчувствие. Такое бывает. Когда все хорошо, не может все быть слишком хорошо.
-Зина...Ты?! - я осторожно дотронулся до нежной кожи плеча.
Копна белых, словно новогодний снег, волос всколыхнулась, снова веселый смех, и голова женщины, сидевшей в кресле, повернулась к нам.
Я громко икнул и непроизвольно отступил назад.
Это не было лицо Зинаиды. Это лицо вообще не могло принадлежать женщине, которую мы знали так долго и так хорошо. Но тем не менее, перед нами сидела именно она. Зинаида. В этом я мог поклясться на чём угодно и чем угодно.
Покрытое морщинами , изъеденное раскрывшимися струпьями старческая кожа. Узкий рот. Сжатые сухие губы. И глаза. Никогда не забуду этот кошмар. В них не было места ни голубому небу, ни зелени трав. Только пустота темной ночи. Только бездонность космического мрака.
Зинаида раскрыла рот, обнажив несколько желтых, кривых зубов, довольно улыбнулась, и обращаясь прежде всего к ангелу, прошелестела:
- Что же ты не обнимаешь меня, родной? Или забыл, как признавался мне в любви темными ночами. Говорил, что твоя любовь продлиться вечно. Что ж. Вечность на исходе , и я здесь. Обними меня!
Зинаида, неожиданно легко поднялась с места и заключила в объятия ошалевшего ангела. Цепкие пальцы впились острыми коготками в спину и прижали к себе. А на сморщенном лице довольная , щербатая улыбка.
- Милый!
Но хранитель парень еще тот, и я прекрасно понимал все его дальнейшие действия.
- Уйди старуха! - сильные руки попытались оторвать от себя Зинкины пальцы, но безрезультатно. Вцепилась, словно кошка в пойманного воробья.
Я бросился помогать, но даже моя помощь не смогла оторвать Зинаиду от начинающего беспокойно икать Мустафы.
Зинка только весело хихикала и брыкалась ногами. Но вот, в какой-то момент, ее лицо исказилось гримасой гнева, она отпустила на мгновение Мустафу, чтобы потом с силой его оттолкнуть.
Ангел только на мгновение задержался на месте, потом его тело взметнулось , поднялось над каменным основанием, и его отбросило к ничего не соображающим Клавдии и Любаве.
Я остался стоять лицом к лицу с Зинкой. Или с тем, чем некогда являлась она.
- А ты, - она обратила свои пустые глаза ко мне, - Разве ты не поцелуешь меня? Тебе приходилось это делать и в более неприглядных ситуациях.
- Ты..., - я не успел ничего сказать, как Зинка зло прервала меня.
- Ты глуп, Странник. Ты глуп. Думал , что одержал победу, прославился в веках и покрыл свое имя неувядающей славой? Иди к своим друзьям, они тоже не откажутся услышать веселую историю, которую я собираюсь рассказать.
Я не успел ни вздохнуть, ни вякнуть, как Зинаида вскинула руку, и сила, исходившая от нее, отбросила меня к друзьям.
- Что это? - с неподдельным страхом в голосе, спросила у меня Любава, пытаясь укрыть своими руками.
- Все в порядке, - попытался я успокоить ее. Но дрожащий голос выдал волнение и тревогу.
Я попытался влезть в свое сознание и воспользоваться помощью. Но... Я не нашел ничего. Ничего! Все, абсолютно все, исчезло. Куда пропали великие знания? Куда исчезли умы живших во мне людей? Даже не малейшего намека, даже мельчайшего, самого незначительного на присутствие самого легкого колдовства. Словно под веник. Остался только я.
Зинаида неторопливо приблизилась, гадливо улыбаясь, еще взмах рукой и кресло непонятным образом перенеслось к ней. Она, слегка поворочавшись, уселась в него, скрестила ноги, положила на поручни руки.
Я чисто инстинктивно заметил, что все, кроме лица осталось молодым.
- Я славно повеселилась. И замечательно провела время с вами. И теперь хочу, чтобы вы все разделили эту радость со мной. Женщины не знают, хотя может и догадываются, кто я. Но не беда. С тобой, - ее глаза повернулись к Клавке и та вздрогнула, пронзенная холодом пустоты, - Мы встречались довольно часто. Ты как-то собиралась убить меня. А! Узнала! Умница.
Клавдия торопливо отползла и спряталась за широкой спиной Мустафы.
- А ты, - теперь очередь Любавы, - Знаешь меня гораздо хуже. Но вспомни свои Земные видения, свои страхи перед темнотой. И ты вспомнишь меня. Кто я? Разве вы не узнали ? Я та, которую вы искали все это время. Я - Сердце Тьмы. Я сама - Тьма. И я пришла.
Я попытался настичь ее одним прыжком, схватить за что придется и свернуть шею.

Предыдущая страница 34 Следующая страница


35 Сергей Костин

В результате обнаружил себя распластанным на том же самом месте. Только синяков , да ссадин прибавилось.
- Ну зачем так ,- укоризненно покачала головой Зинаида, - Ни ты, ни Мус, никто не сможет причинить мне вреда. Хочешь знать, как все получилось? Я же вижу, это единственная твоя мечта. Рассаживайтесь поудобнее. Рассказ не будет слишком долог. Я и так слишком оторвалась от дел.
А я ведь знал. Знал, что здесь что-то не чисто. И сколько раз меня предупреждали? А ведь нет. Все мимо ушей пропускал. Загордился. Великим Странником себя почувствовал. И что теперь? Кого искал? Тьму? Так вот она. Рядом. Всех обманула. Всех вокруг пальца обвела. Поделом тебе. Слушай не только ушами, но и сердцем.
- Что станет с нами, - захныкала Клавдия.
- - Тебе ли беспокоиться о смерти? - укоризненно покачала головой Зинаида, - Свое ты получила, пришло время раздавать долги. Но больше не перебивай меня. Я старая женщина, - Зинка громко рассеялась, лицо ее покрылось рябью и через мгновение перед нами сидела прежняя, красивая до безумия, Зина. Но длилось это недолго, все вернулось на свои места, - Ненавижу это молодое, красивое лицо. Ну так слушайте.
Долгие годы, да что там годы, многие века, я готовилась превратить вселенную в одно темное, только мне подвластное пятно. Странник, ты думаешь, что ты тот, кем называешься? Какая непростительная ошибка. Позволь пояснить тебе. Странники - действительно некогда могущественная раса . Но только я, и никто больше, являюсь их наследницей.
Они, и только они имели право властвовать над миром. И не беда, что все они исчезли из круговорота времени, так и не достигнув своей великой цели. Но Странники оставили мне завещание. Для захвата власти мне требовалось только небольшая помощь. Выйти самостоятельно из Главной Консервации я не могла. Только управлять и распоряжаться происходящими во вселенной событиями. Вот и пришлось прибегнуть к нетрадиционным методам. А когда появились вы, мне в голову пришла мысль повеселиться. Был создан этот мир, где вы могли побродить и потешить свое самолюбие.
- А как же та сила, которая была во мне? - спросил я.
- Какая сила, родименький. Все иллюзия. Все с чем вы общались, с чем разговаривали, чего касались, все иллюзия. Смешно было наблюдать, как вы топтались на месте, говорили сами с собой, сражались с несуществующими чудовищами. Единственное, чего мне действительно трудно понять, так это твое, бывший Странник, отношение к этой девчонке. А я ведь предлагала свою любовь. И ты отказался . Жаль. Я не стану спрашивать, можно ли вернуть все. И так видно по твоим глазам. Ты думаешь, какая я сволочь и прочее в этом роде? И потому я не пожалею и тебя. Хотя... Некоторое время я думала приобщить тебя к своему делу. Но все в прошлом. Я хорошо повеселилась. Я на свободе. Я не скована железными обручами Колыбели. И теперь все в моих руках. Вы будете единственными, кто увидит воочию, как твориться конец света. И вы станете последними, кто умрет.
- Но это неинтересно ,- вставил я.
- Что, неинтересно?
- Неинтересно остаться одной и наслаждаться полученной властью.
- О! Как ты ошибаешься. Это величественно. Это прекрасно. И в конце концов, я всегда смогу создавать необходимые мне иллюзии. Ты даже не представляешь, насколько я могущественна.
- Не думаю, что у тебя получиться.
Интересно, почему я так думаю. Все факты налицо. И что либо противопоставить Зинке не могу ни я , ни кто то другой. Неужели все?
- Не получиться? У меня? Ты смеешься ? Кто может помешать мне? Старые, ни на что не способные ваши боги? Где они? Купаются в своих грезах, ничего не видя вокруг. Их время тоже пришло. Хоть они и мои дальние родственники, но все равно погибнут вместе со всеми. Все погибнет. Ничего не останется во вселенной. Только я. Я. Я! И ничто, слышите, ничто не помешает мне.
Зинаида, наверно стоит называть ее как то иначе, но не могу, вскинула руки и потемнело небо. Кружащийся хоровод маленьких солнц рассыпался , раскатился по безбрежному небосклону. И вздрогнула земля.
- Кто осмелиться помешать мне! - закричала Зинаида, - Кто?
Вот она - правда. Мы все всего лишь игрушки в руках могущественных сил. Нами вертят как хотят. Забавляются нами. Мы думаем, что движемся дорогой прогресса? Мы ищем? Мы страдаем? Чушь. Это всего лишь игра.
- Мустафа? Что же ты молчишь? Она права?
Я затряс молчаливого ангела за плечи.
Мустафа нехотя отстранил меня , вздохнул и выложил все, что он думал по этому поводу:
- Конечно! Эта женщина... Эта Тьма права .
- Но боги? Разве не вам мы молились ? Не вам воздвигали церкви и приносили жертвы? И после всего, ты смеешь утверждать, что существует правда?
- Да отстань ты от него, любезный , - Зинаида , облокотившись на ручки кресла приподнялась и подошла вплотную к нам , - Его боги спят. Они бессильны. Разве вы не поняли еще этого?
Странно. Странно и удивительно все происходящее. Я боролся, я искал, я убивал. И это все только привиделось.
- Мустафа? А ты реален?
Ангел еще раз глубоко вздохнул:
- Нет никакого ангела. Прости , Васильич. Все неправда.
- Врал? И ты...
- Я не ангел.
- Не везет тебе, Василий, на друзей, - встряла Зинаида, - Все тебя предают и обманывают. Не ищи помощи. И даже не надейся. Все прах. И везде смерть. Ничто и никто не поможет вам.
- Ну почему же?
Зинаида удивленно посмотрела на Мустафу. Признаться, я тоже впервые видел хранителя в таком состоянии. На лице ни капли волнения, ни тени страха. Одна сплошная уверенность и сила. Что-то неведомое и величественное струилось по его челу. Словно золотистый круг, ореол освещал его.
- Что ты хочешь сказать, никчемный дух, превращенный мной в человека? - я почувствовал, что голос у Зинки еле заметно подрагивает. Волнение? Может быть, может быть.
- Я не согласен с твоими последними словами, - ангел сцепил перед собой кисти рук и сладко потянулся , - Здесь имеется один человек, способный достойно разрешить создавшуюся ситуацию.
- И кто же он ? - не вопрос , а удивление.
Зинаида неторопливо переводила тяжелый взгляд с одного на другого.
Любава? Испуганная девчонка , прижимающаяся к своему воздыхателю? Или Клавка? Бледная и вздрагивающая. Бывший Странник, а ныне лишенный всех регалий мужик с далекой планеты?
- Я.
Зинка замерла, пальцы ее сжались в кулаки , руки чуть опустились. Она медленно повернула голову и посмотрела на говорившего.
Мустафа сидел в той же позе, в какой я его увидел в первый раз в пустыне. И, естественно, занимался тем же самым делом. То есть ковырялся в носу.
- Ты? - даже более удивленно , чем следовало спросила Зинка, - Кто - ты?
Ангел вздохнул, вытащил палец, встал , подошел ко мне.
- Я должен извиниться не только перед тобой, но и перед остальными. За что? Это довольно грустная история, если ее рассматривать с точки зрения человека. Вы все оказались втянутыми в грязную игру. Не ваша эта вина. Просто вы стали избранниками. В большом круговороте событий. Еще раз приношу свои извинения перед тобой и перед твоими соплеменниками.
- Что происходит ?- завизжала Зинка, но Мустафа обратил на нее внимание, только после того, как крепко пожал мою руку .
Вообще-то я ничегошеньки не понимал, но что-то подсказывало мне, что самое интересное развитие событий еще впереди.
- Ты спросила, кто может помешать тебе, о коварное исчадие ада? - ангел неторопливо, явно сознавая свою силу, приблизился к замороженной Зинаиде, - Я. Помешаю тебе - я. А если точнее, те самые боги , о которых ты недавно пренебрежительно отзывалась.
- Ты...
- Да, да. Я именно тот, о ком ты сейчас подумала. Не надо меняться в лице. Если ты хвалишься своим могуществом, то несомненно должна была предположить, что я не смогу спокойно оставаться в стороне от разворачивающихся событий. Представь себе, но мне тоже стало скучно. Все время общаться с нематериальными предметами утомительное занятие. К тому же мне так давно хотелось почувствовать себя в физическом теле. И ты даже помогла мне. За что огромное спасибо.
Тот, которого я все время называл ангелом, обратился ко мне с такой лучезарной улыбкой, что не осталось даже тени сомнения, что за человек находился передо мной.
- Мы славно сражались. И не верь этой дряни, что все иллюзия. Запомни, все что вызывает чувства, любовь ли, страх ли, уже не иллюзия , а самая настоящая жизнь. Я благодарен тебе, что ты помог развеять мою скуку. И помог спасти мир. Да, да. Без тебя бы мне не справиться. Хотя бы потому, что ты показал мне, что значит быть настоящим человеком. А теперь нам пора.
Когда-нибудь меня спросят, какое самое знаменательное событие в вашей жизни? И я отвечу. Я разговаривал с богом. А про остальное даже и не вспомню. Но...
- Что значит - нам пора? Что станет с нами. Да и с ней, - я указал на разом поникшую Зинаиду.
- Здесь не место выяснять отношения с врагом. Для этого существуют более пустынные миры. Именно там, согласно нашим древним законам, происходят разборки. Есть где развернуться, пошвыряться друг в друга звездами. Все по честному. И скорее всего наша Зинаида снова будет заключена в Колыбель. Без Зла тоже нельзя. Равновесие, понимаешь ли. Когда-нибудь мне станет скучно и все повториться. Почему ты стал так угрюм.
- Ты бог?
- Да, у меня есть и такое имя. Но для вас я только Мустафа. Ангел.
- Это не важно, какое имя. Я хотел сказать другое. Мы всего лишь игрушки для тебя. Вы повертели нами, насладились эмоциями, и все.
- О, мой друг, смотри на подобные вещи проще. Все мы чем-то пользуемся. Ты же не можешь утверждать, что все те предметы, которые окружают тебя в повседневной жизни не являются чьими-то вселенными, твоей волей ввязанные в тобой же созданный мир.
- А мы? Что делать нам?
Мустафа, собравшийся было заняться своими делами, на секунду задержался:
- Вы? Свое дело вы сделали и теперь вправе распоряжаться временем и действиями по своему усмотрению.
- Но...нам хотелось бы вернуться обратно. На землю. В наш мир.
- Извините ребята. Я сделал для вас все, что мог.
- Но ты же бог!
- Вот именно, - усмехнулся Мустафа ,- всего лишь бог, а не агент по продаже авиабилетов. Единственное, что я могу посоветовать слишком банально, чтобы произносить это вслух. Но если хочешь, то попробуй прислушаться к своему сердцу. Ну вот видишь, ты уже улыбнулся.
Хороший совет хорошего бога. Слушай свое сердце! Да пошел он! Наигрались, на издевались, а как дело к возвращению, сразу все в кусты. Ладно Зинка. Если ты злодей, то все понятно. Злодеем и останешься. А Мустафа? Ведь я его... Мы с ним... Плохо. Все плохо. И как вернуться?
Между тем, бросивший нас на произвол судьбы Мустафа взял, разом осунувшуюся и ставшую какой то беззащитной Зинаиду под руку.
- И без глупостей. Решим наш спор , как подобает .
Серебристое облако , закружившись вокруг двух тел, бешенным водоворотом скрыло от нас Зинаиду и Мустафу. Еще немного, и все пропало. Только я , Любава и плачущая Клавдия. И еще этот мир, который создали ради нас и который изменился , благодаря нам.
Минуты две стояла мертвая тишина. Затем Клавдия подскочила с места и запрыгала, кидая в небо сжатые кулаки:
- Гады! Стервецы! Домой хочу! Верните!
- И это все? -Любава осторожно прикоснулась к моей руке.
Странный вопрос, особенно когда он звучит из уст женщины.
- Не знаю. Но я лично не вижу способа вернуться. Но и жить в этой пустыне из песка и камня мне тоже не улыбается.
- Тогда что?
Что, что? А я и не знаю, что? Кажется сегодня первый раз в жизни я не знаю, что делать. Никаких мыслей, никаких соображений . Хоть в петлю. Но даже и веревку здесь не найти. Что нас ожидает? Голодная смерть? Конец от жажды? Какая разница.
- У меня плохие новости. Нам никто не поможет. И единственное, что ждет нас впереди - безвременная кончина.
- Значит твоя сказка закончилась плохо?
Любава прижалась ко мне и заплакала. Как жаль, что я ничего не могу сделать ради спасения любимого человека. Ничего.
Я взял ее лицо в ладони, заглянул в глаза и... увидел там, в глубине голубого неба решение. Простое и единственное. Как первый снег.
- Кажется я знаю, как нам выбраться. Поцелуй меня.
Слабая искра надежды загорелась в глазах Любавы, она слабо улыбнулась, решилась и, обхватив руками, припала ко мне губами.
Мир опрокинулся в ромашковое поле, заструился зелеными волнами, обхватил теплыми весенними ветрами...
- Но ничего не изменилось! - Любава оторвалась от меня и обвела потухшим взором унылый ландшафт чужого мира. Поцелуй не помог?
- Давай я его расцелую , может у меня получится , - Клавка пролезла промеж нас и старательно подставила пухлые губы. Вечно все испортит. Пришлось обласкать ее хорошим мужицким словом и погладить крепкой крестьянской рукой ниже талии.
- Разве я говорил, что поцелуй может помочь?
- Но... это так естественно. Мустафа сказал, что тебе надо заглянуть в себя. А это значит...что... нам должна помочь... любовь.
Я усмехнулся. Какие все же женщины наивные. Любовь может помочь во многих случаях, но только не в нашем.
- Клав, хорош убиваться, иди сюда.
Клавка шмыгнула носом, растерла слезы и опасливо поглядывая приблизилась к нам.
- У меня есть только одно предложение ,только один способ попробовать вернуться. Я понимаю, что это звучит немного глуповато, но почему бы нам не попробовать похлопать в ладоши?...

- Срочное сообщение по первому уровню. Ложный заброс четвертой степени. Трое подопечных . Спец подразделению занять камеры переброски. Полная боеготовность по всем отделам... Уточнение. Дело находиться под специальным наблюдением Верховного Бога. Его величество желает всем счастливого пути.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Костин

Подопечный

 Читать книгу

Аннотация

Кто сумеет разрушить границу, разомкнувшую мир человеческий и мир магический? Кто встанет против предвечной силы Мрака? Кто — тот, чье предназначение определено еще в час рождения? Тот, кому надлежит стать величайшим из великих магов-поэтов, магов-воителей? ...Один-Единственный. Рожденный человеком — и поправший смертью Смерть. Свершитель назначенного. Волшебник из мира, утерявшего волшебство. Обретший Власть магии из ничего. Из Слова. Из Песни... Так завершится история Варркана. История меча и магии. История судьбы и жребия...

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.