Сергей Костин - Игрушка для императора.

1 Сергей Костин

- Дорогие молодожены! Сегодня у вас знаменательный день. Всего через минуту вы станете мужем и женой. Согласно существующему закону. И, надеюсь, вашему обоюдному желанию. Перед вами откроется новая, прекрасная жизнь. Позвольте спросить будущего мужа, - взгляд в мою сторону, - Согласны ли вы, взять в жены эту девушку?
Иногда я совершенно не понимаю, что за люди работают в подобных заведениях? Спрашивается, на кой черт я сюда приперся? На потолок расписной полюбоваться, да послушать музыкантов аликов? Что за вопросы? Люди побросали все дела, явились с самыми чистыми мыслями и желаниями, а их еще и спрашивают. Согласен, не согласен? Еще бы не согласен. Знала б эта толстая тетка с фальшивым, под золото, медальоном на груди, через что мне пришлось пройти, чтобы завоевать Илоннею. Покорить целый мир, это не цветочки из шланга на центральной площади полить.
Стоящий рядом Пьер, он же бывший Дракон, он же бывший черт знает что, но ближайший друг и соратник по борьбе с темными силами, нетерпеливо пихнул в бок и процедил сквозь зубы.
- Скажи "да".
А мне не надо подсказывать. Я и сам все соображаю. Слегка ошарашенный, конечно, от торжественного события, но в основном все четко и ясно. И смотреть на меня такими глазами не стоит. Я не сумасшедший. То, что человек намерен жениться, еще ни о чем не говорит.
Я улыбнулся голливудской улыбкой артиста американского кино и театра Арнольда Ш., и тетка с медальоном улыбнулась в ответ. Не Шерон С., но душа видна. А без души здесь никак нельзя.
- Согласен, - выдохнул, как в пропасть свалился. Наручники на руках "клац", ошейник на горло "блюмс".
- А вы, уважаемая невеста, согласны взять в мужья этого... - тетка неожиданно запнулась и посмотрела на мой, немного не парадный, вид.
Ну и что? Стоптанные кроссовки. Без шнурков. Потертые джинсы. С рваными коленками. Мятая рубашка. С галстуком, который я одолжил на полчаса у бомжа интеллигента из пивной за углом. Вспомнить бы еще, брился я с утра этой недели, или как? Вспомнил. Брился. Порезался еще пару раз. На вокзале ведь нормально побриться не дадут, все под руки толкают. А в остальном…. По сравнению с Илоннеей я, конечно, выгляжу не как мужик из рекламы про сигареты с верблюдами. Но и на откровенного бича не тяну. Выправка не та. А синяк под глазом никакой роли в становлении общественного мнения не играет. Он и не заметен вовсе. Я его побелкой подъездной заретушировал.
- ... этого молодого человека, - выкрутилась тетка. Пришлось еще раз улыбнуться, чтобы показать, что я с благодарностью воспринимаю усилия работников Загса.
Теперь слово за принцессой и королевой. В полном и переносном смысле этих слов.
Я скосил глаза на Илоннею.
Да за что мне счастье-то такое? Господи, ведь как хороша! Даже фата, почти скрывающая ее лицо, не может спрятать безумную красоту. Повезло…. По секрету мне тут сообщила, что научилась готовить яичницу и пользоваться хозяйственным мылом при стирке носков. Моих, безусловно. Вот что значит королевская кровь!
- Согласна!
От голоса Илоннею расцвели голубые цветы на стенах, а гипсовые амурчики от изумления выронили луки. Сердце мое переполнилось гордостью и счастьем. Неужели счастливчик, который женится на этой прекрасной даме, это я? Конечно я. Кто сомневается? Теперь уже никто.
Краем глаза я заметил, как стоящий рядом Пьер от радости схватил лыбящуюся Шимес за обе щеки и, притянув к себе, громко и страстно поцеловал. За что тут же получил замечание и предупреждение в виде красной карточки. Целоваться в этом зале должны только молодожены. И только после соответствующей команды. Такие вот у нас правила.
- А теперь, в знак вашего волеизъявления, скрепите свое согласие первым поцелуем, - тетка с медальоном сложила пухлые руки на груди и приготовилась лицезреть сцену, которую она, за долгие годы работы, видела уже, наверно, раз тысячу.
Но для меня, это был, практически первый поцелуй. Законный, имеется ввиду.
Я повернулся к Илоннее и встретился с ее глазами. Для меня это всегда было волшебством. Сколько бы раз я не смотрел в эту бездонную синеву, у меня всегда туманился рассудок. Это не глаза. Это…. Я блаженно улыбнулся и чуть не потерял сознание. Благо Пьер был наготове и поддержал плечом.
- Давай, старичок, - зашептал он в ухо, - Королева ждет твоего поцелуя. Поцелуя не друга, а мужа. Ха!
Продолжая глупо скалиться, словно в тумане, я вытянул шею, и, чуть прикрыв глаза, приготовился поцеловать свою, теперь уже законную, с печатями и подписями, правами и обязанностями, жену.
Возможно, я что-то пропустил. Возможно, слишком долго тянулся губами. Потому, что не сразу сообразил, что тетка с медальоном, вскарабкавшись на стол, визжит во весь голос. Музыканты, до этого исправно наяривавшие марш какого-то там сводника Мендельсона, ломая косяки, ломятся у выхода. Пьер, странным образом очутившийся в дальнем углу, с перекошенным лицом тянет ко мне руки и пытается что-то кричать. А бедная Шимес, оставленная своим могучим кавалером, без памяти валяется на полу.
Что-то я не уловил. Не въехал. И это "что-то" довольно долго доходит до моего расслабленного и одурманенного любовью мозга.
- Варрка-ан! Варркан! Я здесь.
Могу поклясться чем угодно, что, хоть я и отвлекся от происходящего, но за секунду до всего этого бардака рядом со мной стояла Илоннея. Но голос, который звал меня, принадлежал не королеве Мира. Скажу больше. Я даже не знал, кому мог принадлежать этот гнусавый и такой неприятный голос.
Я медленно повернул голову в направлении белого пятна подвенечного платья и фаты.
- А...
Руки в белых кружевных перчатках, из которых торчали длинные черные щетинки, откинули с лица фату.
Челюсть моя непроизвольно опустилась вниз. И я даже не смог пошевельнуться. Потому, что на месте Илоннеи находилось существо, которое не в самые лучшие дни своей жизни я называл боболоком. Проще говоря, нелюдью.
Черные, маленькие глазки. Немного шерсти на морде. Много на всем остальном теле. Немного стекающей в уголках губ слюны. И много острых клыков. Довольно краткое описание, не передающее все ужасное "очарование" дикого и злобного существа.
В этот момент я понял, что сейчас, лучше всего, смыться. И как можно незаметнее. На такие свадьбы я не подписывался. Нет такого закона, что бы с нелюдью законным браком. Вот ведь неприятности. Не ко времени. Вся сила и знания остались в другом мире. Сила варркана. Знания варркана. Мощь варркана. А здесь, на Земле, я просто человек, у которого подло, и не побоюсь этого слова, кощунственно, подменили жену. И на кого? На страхолюдину из другого мира. И неизвестно, что из этого всего получиться в самое ближайшее время.
- Ты куда, варркан?
Мне даже не позволили сделать и полшага. Сильные лапы вцепились в плечи, когтями впиваясь в кожу.
- Я подарю тебе такой поцелуй, который ты никогда не забудешь, - простуженным голосом телевизионной рекламы сообщило существо, - Наш первый, супружеский поцелуй.
Нелюдь с громким, и, довольно неприятным, смехом, притянула меня к себе, откинула с морды фату и, предварительно обильно обслюнявив, поцеловала прямо в губы. Практически взасос.
Хорошо, что в этот момент я закрыл глаза. Иначе солнце, которое вспыхнуло в зале, ослепило бы мое сознание.
Я уже знал, что случилось. Я знал это в тот момент, когда увидел искаженное лицо Пьера. Когда перестал улавливать запах роз, запах Илоннеи.
Это снова произошло. Так некстати. Знать у меня такая доля. И знать вновь кому-то понадобились услуги варркана. Другой мир позвал меня. И я не мог сопротивляться. Я вернулся.
Почему я в этом уверен? Ведь кругом жуткая темнота. Ни лучика, ни проблеска. И тишина, словно в желудке у сдохшей жабы.
Почему? Знаю. Этого не передать словами. Это где-то внутри. Рядом с сердцем. Которое еще бьется. И бьется в такт барабанам. Барабанам, которые поют боевую песню варрканов. А может, отсчитывают последние минуты варркана. Пока ответа нет. Но он придет, ответ. С последним стуком барабана. Или сердца.
Странно. Тело не может сделать ни одного движения. Это не оковы. В оковах можно танцевать и петь песни. Веселые и похабные. Но это и не темница. Эхо, чуть уловимое эхо от судорожного дыхания, возвращается слишком долго.
Нет. Не только эхо. Словно туман стучится в окно. Или шаги? Еще далекие. Но с каждой секундой все ближе и ближе. Да. Шаги. Шарк-шарк. Не спешат, но приближаются. А это значит, что сейчас я получу ответы на большинство вопросов. Впрочем…. На некоторые вопросы я уже знаю ответ.
Например. Девяносто девять процентов вероятности того, что моя неподвижность временная. Кому нужен неподвижный варркан? Да никому.
И в этом помещении слишком много серебра. Просто глыбы и горы серебра. Этот вкус, этот запах, это чувство из меня не вытравить и веками. Ведь не зря же сознание, мое второе сознание, спрятанное за тысячами печатями и сотнями стен, молчит. Потому, что ему нельзя высовываться. Серебро убьет его. Если уже не убило.
А дышать становится все труднее. Грудь сдавливает так, что воздух даже не может протиснуться в легкие. Неприятное чувство. Подохнуть в темноте и в недвижимом состоянии не слишком геройская смерть.
Но шаги все ближе. И маленькая надежда на то, что обладатель этих шагов немного освободит грудь от тяжести. Хотя бы чуть-чуть.
Дверь высоко наверху. И открывается с каким-то странным звуком. Словно камень по камню. А может так и есть.
Там ступени. Характерные звуки. Скользящие. Осторожные. Восемнадцать ступеней. Девятая обломана. На одиннадцатой зазевавшийся таракан. Был.
Это не человек. Дыхание с присвистом. С легким, вибрирующим хрипом. Нелюдь? Запросто. А чего я ждал? Президента с национальной гвардией? Здесь таких не водится. Не то место. Трудно дышать, черт. Быстрей бы спускался, кто бы он ни был. Хоть нелюдь, хоть сам Сатана.
Смешно. Люди, там, на Земле, думают, что Сатана само воплощение Зла. Нет! Кроме меня это Зло никто не видел. Я видел. И я поверг его. В последнее свое посещение. Значит, не до конца поверг. Недоработочка. Что ж он так медлит?
Шаги, шаги, шаги. Ближе, ближе... Зачем же так близко-то. И так дышать тяжело, а этой вонью нелюдской и подавно.
- Как вы себя чувствуете, варркан?
А голос у него вполне. Тот самый, который меня поцеловать, тьфу на него, обещал. И выполнил же обещание. Не побрезговал. Далеко шагнули твари. Я же говорил, что нелюдь скоро будет кататься на велосипедах, и жрать мороженное. Ну и пусть жрут. Главное, чтобы меня сейчас не слопали. Пока толком не дышу и не двигаюсь.
- Живой? Что молчишь? Ничего не нужно?
Заботливый. Внимательный. Почти мать родная. Но попробовать стоит. Получится, не получится, все равно. А там разберемся.
- Дышать тяжело.
Эк у меня голос какой. Простыл что ли? Точно простыл. Тело словно в холодильнике. Не чувствую тела. Заморозили. Или голову отрубили. Нет, если мыслю, значит, не до конца отрубили. Живу.
- Дышать? Сейчас.
Интересно, что он делает? Пыхтит что ли? Странная нелюдь. Пыхтящая. Но дышать, вроде, полегче стало. Грудь свободна. Воздух доступен. Надышаться впрок, пока не перекрыли кран окончательно.
- Сейчас хорошо?
Чего ж хорошего? Ну да, дышать полегче, а со всем остальным кто разбираться будет? С телом тем же. Оно у меня, чай, одно. Единственное.
- Нормально, - соплей мне только не хватало. Варркан с соплями, позор на всю жизнь, - А ты кто? - Ответит, как же, жди. Не для того в темноте сидим, чтобы друг на друга любоваться. Может у него дефект, какой, врожденный. Страшненький и уродлевинький. Хотя, куда страшней нелюди может быть.
- Подожди. Я должен сесть.
Главное хорошо расслышать окончание предложения. Парень сказал "сесть". Не "съесть", а "сесть". Большая разница. Весьма существенная. Слава богу, на слух не жалуюсь. Теперь я понял, для чего нужна замечательная буква "ъ".
- Свет!
Черт! Предупреждать надо. И глаза беречь надо. Вам бы так, уважаемый нелюдь, в морду вашу нелюдскую, фонарем неожиданно. Черт!
Но как приятно осознать, что глаза твои, это зеркало человеческой души, на месте. И работают согласно заложенной природой матушкой программы. Сейчас попривыкнем и поосмотримся.
Что имеем... Имеем мы... Направо. Налево, насколько позволяет неподвижность. Вверх, вниз тоже не помешает. И вдаль. В прекрасную, далекую даль. Замечательно. Можно давать оценку первым впечатлениям.
Итак…. Варркан, ты в глубоком, очень глубоком и дурно пахнущем. Даже три раза.
Что имеем? А имеем сразу три пункта, которые совершенно не нравятся.
Первый пункт ожидаемый и предсказуемый.
Тело мое находится..., нет, не в том, о чем я подумал раньше. Все гораздо прозаичнее. Серебряный куб, два на два метра, а в нем, по самые ушки, я. Собственной персоной. Но улыбаться можно. А вот сопли вытереть не получается. Серебро мешает. Теперь понятно, почему сила варркана даже не дергается и не пытается выбраться. Небесный металл, штука серьезная. Особенно такой массив. Ведь насобирали же. Значит готовились. Значит, заранее планировали. Значит, уважают и боятся. Но приятно от этого будет потом, когда выберусь. Они у меня попляшут. Не забыть, кстати, о больничном за их счет.
Пункт второй.
Согласуясь с пунктом первым, я неожиданно почувствовал, что мне совершенно необходимо сделать небольшое дельце. Какое? А военная тайна. Тело не чувствует, но душа-то просит. А как? Нехорошо. И это нехорошо надо в самое ближайшее время решить. А ведь, помню, старина Пьер звал до свадьбы.
И, наконец, пункт третий. Самый большой. Самый неприятный. И самый не решаемый. Особенно в данных условиях.
Как я и предполагал, моим собеседником оказался боболок. Широко распространенная в этом мире нелюдь - тварь.
Краткое описание личности уже имелось. Но повторить не мешает. Для себя, чтобы память освежить, и для истории.
Боболок. Высшая ступень в развитии нечеловечества. Прямоходящее, временами на карачках. Обильная шерсть по всему телу и, особенно, в носовых полостях. Волос жесткий, прямой, черный, редко рыжий. Череп квадратный с минимально возможным объемом мозга и мыслей. Быстро развивающееся существо, без учета времени. Челюсти, когти, дурной характер. Совершенно не переносит человеческий дух. А также кровожадное, сильное и злобное. Это без примечаний. Обитает стаями, жрет что попало. Но, исключительно людей. В голодные годы не брезгует и варрканами. Особенно, если последние не в состоянии за себя постоять.
Сидел боболок на каменном булыжнике, возвышающимся на середине пещеры - темницы. Подложив под подбородок лапу. Совершенно без одежды. Думал. Хмурил густые брови. И что-то сильно напоминал.
Вокруг ни души. Стены, насколько хватало разворота глаз, ничем не украшены. Пол простой, каменный. Потолок не побеленный. Сарай, да и только.
Хороша картина. Я весь в серебре. Гордый и не сломленный. Дышу ровно. Глаза горят. И по нужде хочется.
И нелюдь. Задумчивая, словно девчонка на выданье.
Подлец! Такой праздник мне испоганил. А ведь как хорошо все начиналось. Вот паскуда.
- Что? Кто? - боболок вздрогнул и уставился на меня. Чего-то у него взгляд какой-то странный. Грустноватый. Это для боболоков не характерно. Они все больше голодом страдают. А этот... Задумчивый. Непонятно.
- Я говорю "покуда…". Покуда я здесь сижу, толку никакого. Кстати, забыл поблагодарить за предоставленную возможность подышать, - боболоков ни в коем случае нельзя бесить. Становятся буйными и весьма кровожадными.
- Ах, это! - нелюдь рассеянно махнул рукой, окончательно выбивая меня из привычного русла мыслей. Я первый раз вижу нелюдя, который в ответ на благодарность, вот так... ручкой. Да не стоит благодарности, человек! Да на моем месте так поступил бы каждый! Да это дело чести, человек! Боболок, всем ребятам пример! Куда катится мир, если всякая сволочь темная будет вот так, ручкой?
Я постарался вытянуть шею насколько возможно, но серебряный куб держал меня еще достаточно прочно. Поняв, что единственной попытки достаточно, я решил полностью переключиться на переговоры. Ведь меня выкрали, именно выкрали, из моего мира не для того, чтобы использовать в качестве мебельной обстановки. Для чего-то я ведь понадобился?
- Эй, как там тебя? - лучший способ привлечь внимание нелюдя, это вообще не обращать на него никакого внимания. Но данное правило распространяется на нормальных нелюдей. А не на нормальных, не распространяется. Черт, когда выберусь из куба, обязательно приведу мозги в порядок. Всякая чушь в голову лезет, - Ты чего такая грустная, морда лошадиная?
Проняло. Задело. Лишь бы без немедленных последствий.
- Варркан, ты слишком дерзок! Поумерь свою наглость.
Опа! Вот вам и дикий народ. Как завернул!? Так и хочется извиниться. Стоп! Да что это я? Может он и не подлец вовсе? Перевоспитался. На растительную пищу перешел. Стал, как бы, вегетарианцем.
Хорошая мысль всегда приходит кстати. За то долгое время, которое я провел в этом мире в свои прошлые пришествия, мне приходилось видеть немало разных тварей. Видеть, и большинство из них убивать. Нелюдь, она в любом своем свойстве противна миру человеческому. Именно поэтому заслуживает немедленной смерти. Но, признаться честно, я встречал и порядочную нелюдь. Не по виду, а по существу.
Возьмите, к примеру, леших. Что можно плохого сказать про этот зеленый народец? Оно как бы и нелюдь натуральная, а в то же время, как бы и нет. К тому же один из представителей этого самого народца приходится непосредственным отцом моей жены. Про отца я немного загнул. Но какая-то часть крови в Илоннее от леших имеется.
То же самое домовые. Милые ребята. И песню спеть, и стенка на стенку повеселиться. Посуду побить, если больше делать нечего.
Русалки мне вот нравятся. Бывало, выйдешь раненько утром на озеро, да давай по заводям непутевых гонять, только чешуя во все стороны. Для варркана подобная рыбалка лучший отдых.
Или вот... Эти... Ну, неважно. Встречаются порядочные нелюди, и конец спорам.
Но! Никто и никогда не встречал в этом мире порядочного боболока. Это неопровержимо. И незыблемо.
- Ладно, - если боболок просит быть повежливее, то почему бы и нет. Я могу быть до противности вежливым, - Морда, у тебя имя есть?
Нелюдь тяжело вздохнул, проворчал что-то о невоспитанных человечках и ответил:
- Мое полное имя Луиз де Шовиньон. Но вы, варркан, можете называть меня просто Луиз. К вашим услугам.
Привстал и реверанс как в кино. У меня аж слезу прошибло, до чего торжественно получилось.
- Из графьев, что ли?
Я даже не успел заметить, откуда в руках боболока появилась шпага. Одним прыжком, несмотря на внушительный вес, он оказался рядом с серебряным кубом. Его глаза не предвещали ничего хорошего. В этом я окончательно убедился, когда кончик шпаги, весьма острый, кстати, уткнулся мне в переносицу.
- Я весьма наслышан, варркан, о вашем чувстве юмора. Тем не менее, я не позволю вам надсмехаться над добрым именем моих предков. Каким бы смешным вам оно не показалось. Еще раз и ...
- ... в глаз, - закончил я за нелюдя, внимательно следя за кончиком шпаги невозможно сведенными зрачками. А также, нутром чувствуя, что с шутками надо завязывать.
- Точно, - неожиданно смешался боболок, - В глаз. А откуда знаешь?
Вот так, незаметно, мы перешли на "ты".
- Опыт, - коротко ответил я. Не знаю почему, но этот самец мне определенно нравился. Манерный и обходительный. Как что, сразу в глаз. Такого от нормальных нелюдей нечасто дождешься. Они все более клыками в горло норовят, - Имел, говорю, место опыт.
Далее произошла совсем вещь необычная. Нелюдь отбросила шпагу прочь, отступила на полшага, заложила одну лапу за спину, вторую вскинула к потолку и нараспев продекламировала:
- И опыт, сын ошибок трудных. И гений, парадоксов друг…
- Александр Сергеевич Пушкин, - разулыбался я и одобрительно закивал головой, насколько позволял сделать это серебряный плен.
- Нет. Гаюрок Мохнатый из семейства Мохнатых. Наш. Местный пиит.
- Хорошо рифмоплюет, - согласился я. Неисповедимы пути твои. Куда я попал? Здесь все не так. Что-то не там щелкнуло. Не сработало. Потому, что нелюди должны быть вот такими.
Воображение быстро перелистало перед сознанием альбом с представителями этой мрази. От самых маленьких, и до самых огромных. От простейших кровососов, до пожирателей посерьезней. Но нигде в этом, достаточно большом списке, даже упоминания не имелось о боболоках, которые цитируют наизусть Гаюрока Мохнатого, пусть даже из семейства Мохнатых. Пора брать инициативу в свои руки. Только без шуток.
- Луиз, или как там тебя, можно один вопрос?
Нелюдь оторвалась от блаженного созерцания потолка.
- Конечно, варркан, конечно. Я отвечу на все твои вопросы. Иначе, зачем я здесь. Иначе, зачем ты здесь.
Именно это меня интересовало в первую очередь.
- И зачем я здесь? А?
Боболок неопределенно помахал перед мордой (своей, разумеется) лапой:
- Это несколько деликатный вопрос, варркан. С твоего позволения, я довольно кратко изложу суть. А потом, если мы придем к определенному соглашению, поговорим поподробнее. Согласен?
- Нет!
- Нет? - удивлению нелюдя не было границ, - Тебя что-то не устраивает?
Меня многое "что-то" не устраивает. Начнем с того, что не нравится мне здесь.
- Меня не устраивает положение, в котором я нахожусь. Я хочу в туалет. Мне, наверно, жутко холодно в этом булыжнике. Я пить хочу. Выпусти меня, а?
- И ты моментально сворачиваешь мне шею?
Умен, умен паразит. Безобразен, но чертовски умен. Именно сворачивание шеи стояло за номером первым в случае удачной попытки освобождения.
- Я прав, варркан? Прав. И ты знаешь, что я прав. Даже скажу больше. Предлагаю соглашение. Тебе же неинтересно находится там, где ты есть? Мне тоже неприятно осознавать, что своими действиями я причинил неудобство достойному существу, пусть даже и человеку.
- Что за соглашение? - я уже готов был согласиться на что угодно, лишь бы меня выпустили.
- Предлагаю следующее. Будь моим гостем. Со всеми вытекающими последствиями. В моем доме тебе не грозит опасность. Но и ты должен вести себя подобающим образом. Насколько мне известно, один раз ты уже попадал в аналогичную ситуацию?

1 Следующая страница


Игрушка для императора. 2

Попадал. Замечательное было время. Тогда, на острове, я впервые увидел черную кошку. И всю ее охрану. Славно я их тогда пощипал.
Между тем, боболок прервал мои воспоминания.
- Я расскажу тебе много интересного. В частности, зачем мне понадобился варркан. Вернее, помощь такого человека, как ты. Уверен, многое удивит тебя в моем рассказе. А потом мы придем к окончательному соглашению, которое, надеюсь, устроит и меня и тебя. Ну, так как, варркан? Согласен?
А что мне оставалось делать? Сидеть дальше в этой распроклятой серебряной кубышке? Уж лучше по мирному поболтать с интеллигентным, и, хочется верить, образованным нелюдем. О чем? О жизни. О смерти. О том, для чего меня занесло в этот мир. Да мало ли тем для разговоров.
- Хорошо. Согласен. Обещаю не причинять обитателям этого дома вреда, до тех пор, пока меня самого не тронут. Я буду твоим гостем, боболок.
- Поклянись.
- Гадом буду, - и в доказательство страшной клятвы челюстями со всего размаху клацнул.
- Вот и хорошо. Вот и великолепно.
Нелюдь вскочила с места и хлопнула в ладоши.
Сверху, по лестнице, загрохотали шаги, огня стало гораздо больше, и в пещеру ввалилось четыре боболока. И будь я проклят, если это были не самые элегантные нелюди, которых я видел в своей жизни. Мало того, что они были разодеты в пух и прах, с бантиками и оборочками. Мало того, что на поясах у них висели шпаги, а на лопоухих макушках громоздились широкополые шляпы. Ко всему прочему они проделали перед Луизом весьма замысловатые “па” и склонились в почтительном поклоне.
- К вашим услугам, Граф!
Ха. Угадал. Как есть Граф. Глаз алмаз. У меня на эту кровь нюх особый.
Граф, он же нелюдь по имени Луиз, без всякого величия, свойственного данному типу высокопоставленных особ, стал отдавать распоряжения:
“Варркана освободить. Проводить в покои для гостей. Подготовить тронный зал. Через полчаса мы встретимся там с нашим уважаемым гостем. Это все”.
И удалился величественной походкой. Вихляя по сторонам волосатыми бедрами, а также смешно и быстро виляя маленьким, коротеньким хвостиком.
- Граф, Граф… одну минуту, - остановил я его. – Граф! А почему вы, простите ... голышом?
Нелюдь на секунду задумался.
- А что бы вы подумали, сразу увидев одетого монстра? Повредились бы умом, скорее всего. А мне не нужен психанутый варркан. Насколько мне известно, в ваше время нелюдь не ходила в штанах. Впрочем, - еще раз усмехнулся он, - она также не читала опусы великих пиитов. Извините, варркан, мы увидимся в самое ближайшее время.
И величаво удалился под реверансы одетых боболоков. Вот что значит графская кровь. Без порток, но с достоинством.
Приятная нелюдь, приятная. Тем не менее, я отметил про себя замечание боболока о времени. О моем времени. Что он хотел этим сказать?
Освобождение от серебряных оков много времени не заняло. К некоторому огорчению я обнаружил, что находился внутри куба, как бы поэлегантнее выразиться, совершенно голым. Даже в самые худшие времена моих посещений этого мира на теле имелась хоть какая-то одежда. Если не изменяет память, второе пришествие скрасили семейные трусы. А сейчас, вообще, стыдно-с.
Как только серебряные половинки куба разъехались по сторонам, а первый шок от созерцания собственной натуры прошел, я задал вопрос, который мучил меня все это время. Естественно, что он адресовался к боболокам, которые стояли рядом, и без всякого стыда пялили на меня маленькие бусинки глаз.
- Мужики, где у вас тут это…ну…понимаете?
- Если срочно, то пять минут ходьбы, - учтиво поклонился один из них, - Если очень срочно, то за ближайшим углом и мы можем отвернуться.
- Не то слово, - подпрыгнул я на месте, показывая насколько срочно.
Ребята развернулись со скоростью звука. И даже закрыли лапами глаза и захлопнули уши.
Учтивые парни, ничего не скажешь. Да и я тоже хорош. Герой Мира, спасатель земли, уничтожитель нечистой силы, и в таком виде. Неудобно как-то за человеческий род. Вот так всегда бывает, развиваешься, развиваешься, с деревьев потихонечку слазишь, дубину в руки, зачем-то, хватаешь. А все ради чего? А нужна ли была дубина эта? Бананов, что ли, всем нам не хватало? Дураки люди. Но жизнь, она все-таки прекрасна. Удивительно прекрасна. Великолепна. И местечко мне определенно нравится. По крайней мере никто не питает кровожадных чувств. Все просто великолепно. Да.
Я повернулся к отвернувшимся боболокам, которым уже порядком надоело меня ждать.
- Все! Ребята, я в вашем распоряжении.
- Следуйте за нами, сир варркан, - повеселели они и показали направление, в котором я должен был следовать.
- Вы впереди, я замыкаю колонну, - я не Граф и не намерен показывать им свою вихляющую походку. Тем более, что и хвостом я вилять не научен по причине полного его отсутствия.
Я поднялся по лестнице, и, следом за моими сопровождающими, стал петлять по серым, каменным коридорам. Ничего примечательного. Камень, паутина и пыль. Честно говоря, я надеялся на более приличные внутренности. Если отведенные мне покои окажутся в таком же состоянии, то...
- Извините, сир варркан, что вынуждены вести вас по этим старым переходам. Ваше появление было несколько внезапным и обитатели замка не предупреждены о прибытии столь важного гостя.
- Ага, - кивнул я. Надежда на лучшую жизнь забрезжила в конце серых коридоров.
- Вы также должны с пониманием отнестись к той реакции некоторых обитателей, - продолжал последний боболок, чуть повернув морду в мою сторону, - которые никогда не видели так близко представителей вашего класса. Особенно младшее наше наследие. Они, безусловно, знают про людей и варрканов. Но все больше из сказок и преданий. К сожалению, варрканы в сказках не слишком положительные герои.
Меня несколько раздражала излишняя говорливость нелюдя. Я более привык к молчаливым порождениям тьмы. Или, по крайней мере, к рыку. Тем более, что я еще не вполне освоился.
Заметив мое неодухотворенное лицо, боболок понял, что слегка достал меня разговором, и оставшийся путь до конечной точки мы провели в тихой прогулке. Только шарканье лап и босых пяток по каменному основанию, да писк мышей из темных, несимпатичных проходов.
Варркан не должен ничему удивляться. Это старое правило варркановского клана. Но когда я перешагнул порог отведенного мне помещения, то невольно пошевелил губами.
Сказать, что я увидел богатые покои, значит ничего не сказать. Это были сказочно богатые покои. Здоровенная такая комната, посередине которой стояла неимоверных размеров кровать, застеленная кружевным бельем. Вокруг кровати тумбочки, шкафчики и прочая мебель. Ковры, свечные люстры, камин. Впрочем, всего не перечислить. Настоящие королевские апартаменты. Я уже не говорю о ванне у одной стенки, размером с небольшой бассейн. И о бассейне у второй стены, размером с небольшое озеро.
- Надеемся вам понравится здесь, - со мной остался всего один представитель нелюди, который стоял, чуть склонив голову.
- Шедеврально, - кивнул я, - ничего подобного я в жизни не видел. Передайте вашему Графу мои благодарности.
- Вы сможете сделать это сами через полчаса. Я покидаю вас. Если что-то понадобится, то позвоните в колокольчик. Он на столе.
Оставшись в одиночестве, я немного пошлялся среди роскоши, попинал мебель, проверяя ее на прочность, попробовал водичку в ванне и пришел к заключению, что прием нелюдей можно оценить на пять баллов. Единственное что слегка угнетало, так это мысль о том, что за любое предоставление благ в любой момент могут потребовать расплатится. Чем и как, второй вопрос.
Поэтому необходимо прекратить заниматься ерундой и как можно скорее стать варрканом. А для этого неплохо бы вытащить знания и силу.
Поморщившись минут пять, я пришел к выводу, что варркановское сознание, спрятанное в глубинах человеческой души, выходить наружу пока не собиралось. Практика показывала, что этот процесс может начаться и через пять минут после прибытия, и через трое суток. Пока мне ничего не угрожает, волноваться не стоит. Но было бы нежелательно, чтобы ожидание затягивалось слишком надолго.
Я окунулся для начала в ванне, потом побултыхал ногами в бассейне. Проверил шкафы и столы на предмет наличия оружия, вернее, его отсутствия. Валяться на перинах не стал. Не на курорте. А вот одеться не помешает.
Долго трясти колокольчик не пришлось. Одна из дверей распахнулась и в помещение, согнувшись в поклоне, ввалилась упыриха.
Первое желание закрасться под кровать. Вполне очевидное желание человека. Но страх лишь на мгновение овладел мной. На ничтожно короткое мгновение.
Ничего особенного в появлении упырихи не было. Ребята и раньше сносно уживались друг с другом, а уж теперь и подавно.
- Вы вызывали меня?
Упыриха молоденькая. Еще от старости не хрипит. Вроде, настроена достаточно миролюбиво. Только вот свиным рылом своим неприятно так подергивает. Одежда проста и непритязательна. Белые портки до колен заканчиваются кружевами с цветочками. Кофта - колокольчик до мохнатого пупка. Чепец с подвязками. Побрякушки сапфировые. Хиленький зонтик за поясом. Сезон весна-лето две тысячи.
Отгородившись от нелюдя тумбочкой, я ответил:
- Вызывал. Э-э, любезная. Там никаких распоряжений по поводу одежды не поступало? От Графа вашего.
- Одну минуту.
Прошло гораздо меньше минуты, и упыриха явилась с полным варркановским комплектом одежды. Вещь приятная и слегка непонятная. Откуда все это взялось?
Словно отвечая на мой невысказанный вопрос, упыриха обнажила редкие зубы и задрала к свиному рылу верхнюю губу.
- Пусть господин не удивляется. Я сама это шила по старым книгам. Надеюсь, что по размерам будет как раз?
Как раз, как раз. Все, начиная от сапог, заканчивая запасным носовым платком. Хотя последний предмет в гардеробе варркана правилами не предусматривался. Рукава-то на что? А многочисленные лишние бантики, где не положено, потом срежем. И специальный кожаный мешочек для хвоста тоже.
- Благодарю, любезная...
- Миссис Де У, к вашим услугам.
- Ясно, - коротко кивнул я, - Де У. Миссис. Рад. Чертовски рад нашему знакомству.
- Мы тоже рады появлению в замке столь отважного героя, как вы, господин варркан.
И реверанс до самого пола.
Я никогда не привыкну к дворцовым этикетам.
- И еще, господин варркан. Граф просил передать, если вы готовы, то он ждет вас.
- Готов, - я постучал ногой по полу, проверяя, насколько хороша обувка, - Куда идти?
- Сюда, господин варркан, - упыриха отошла немного в сторону, освобождая дверь.
Не то, чтобы слишком медленно, но с необходимой осторожностью я стал протискиваться мимо упырихи, стараясь не задеть ее, и не дай бог наступить на ее мохнатые лапы, которые загораживали половину прохода.
- Если господин варркан захочет отдохнуть после встречи с Графом, я расстелю постель? - провожая меня глазами, сказала Де У.
- Буду весьма благодарен, - отметил я, с облегчением отметив, что без происшествий миновал и саму упыриху и ее лапы, - Только, любезная, не взбивай сильно подушки.
- Как скажете, господин варркан. Хрю.
Я замер. Повернул голову. Внимательно взглянул в морду мгновенно растерявшейся упырихи и, со знанием дела, констатировал:
- Атавизм?
Упыриха смущенно прикрыла пасть лапой и, кажется, покраснела.
- Извините, господин варркан. Он самый. Поспешите, Граф ждет вас. Желаю удачи и счастья.
- Счастье нам всем не повредит
Третья заповедь Варркана, из Кодекса Чести Варрканов. "Варрканы не приносят счастье. Варрканы не приносят богатство. Варрканы приносят мир, покой и уверенность в завтрашнем дне".
Кажется, я ничего не напутал и не забыл. Даже помахал платком упырихе на прощание.
Коридор, по которому я направлялся в покои главного боболока, оказался прямой, светлый и праздничный. В том смысле, что вдоль всего коридора стояли разодетые в золоченые ливреи боболоки. В лапах подсвечники, на ногах гульфики. Вышколенные до невозможности. Ни одна тварь на меня глаза не скосила. Даже когда я состроил умную рожицу перед мордой одного из них.
Перед очередными дверями два боболока с топорами через плечо. При моем приближении вытянулись в струнку, топорики перед животами выставили и лапой притопнули.
- Молодцы! - не удержался я и, привстав на цыпочки, застегнул крючок на воротничке у одного из стражников.
- Радстаратвашвысокблагородие варркан!
Орать то зачем. И так видно, что бравые ребята. Хоть и монстры.
Двери передо мной распахнули и возвестили:
- Человек Варркан!
Я слегка смутился, но сказать "спасибо" не забыл.
Впрочем, мои благодарности никто не слышал. Откуда-то из-под потолка загремели трубы и загрохотали барабаны. Справедливости ради, музыка была из разряда легко переносимых. Без всяких там ушезатыканий.
Граф-нелюдь сидел на простеньком таком троне из золотишка. Перебирал золотые четки. Мило улыбался и ждал, пока я подойду поближе.
Но быстро дела не делаются. Мое внимание отвлеклось на Графское окружение. Несколько десятков различного вида нелюдей, разных полов и возрастов.
Матерые, почти седые бобоки, сжимая в руках кожаные перчатки, склонив головы, внимательно следили за каждым моим движением. Юные нелюдихи, в панталонах и кокошниках, взмахивая веерами, валились в обморок. Детишки-упыришки в красненьких шортах, с сахарными леденцами в виде человечков, тыкали в меня скрюченными пальцами и заходились ревом. Разномастные юные самцы, оскаливая двухрядные челюсти, хватались за рукоятки шпаг и гордо провожали взглядом. Меня, безоружного.
А я? Я тупо двигался к Графу и ждал, когда нервы не выдержат, и не лопнут порванной струной. В подобной ситуации мне приходилось быть впервые.
- Разрешите еще раз представить вам нашего гостя!
Граф так и не дождался, когда я доковыляю до трона. Он подскочил ко мне и подхватил под локоть. Сделано это было как раз вовремя. Я уже готовился от перенапряжения свалится в обморок. Но, надеюсь, этой слабости никто из присутствующих не заметил.
- Прошу любить и жаловать. Варркан. Собственной персоной.
Граф забыл добавить, что кроме всего прочего, я еще и свежедоставленный и свежеосвобожденный из серебряного плена.
Уж не знаю, что там про меня наплел Граф, но все присутствующие разом заулыбались, вышли из комы и обмороков, перестали хныкать и принялись хлопать в ладоши, то и дело переглядываясь друг с другом и удивленно восхищенно перешептываясь:
- Варркан! Варркан! Варркан!
Что б их.
- Это ненадолго, мой друг, - Граф насильно развернул меня к местному дворянству и заставил отвечать улыбкой на улыбки, - Официальная часть церемонии скоро закончится, и тогда мы сможем пообщаться в более спокойной обстановке.
В представлении Графа это самое "скоро" оказалось достаточно продолжительным. В течение двух часов я принимал участие в достаточно бурном застолье с непомерным принятием спиртного. Но, следуя примеру самого Графа, я воздерживался от потребления напитка со странным вкусом дикого мухомора. Нелюдь она, конечно, тварь образованная, но, что для гада хорошо, для человека может быть неприемлемым. Кто их знает, нелюдей, напоят дрянью, потом мучайся животом.
А вот местного происхождения рябчики запеченные в ананасах очень даже ничего. И фрукты под маринадом тоже. Хвала Корчу, что на столе нет человеческого мяса. И это большой плюс нелюдям.
За столом ко мне сильно не приставали. Ни с расспросами, ни с тостами. Пили все больше за Графа и болтали о всякой ерунде. О последнем лирическом опусе того самого, не помню имени, пиита, который из семейства мохнатых. О ранней весне, о пятнах странных на солнце.
О разном болтали. Я не слушал. Потому, что не пристало варркану, находясь за одним столом с нелюдью о пустяках разных думать. Договор договором, а челюсти у нелюдей вида были не слишком миролюбивого. Да и свежи еще воспоминания о днях, когда я этому племени кровь пускал при случае и без случая.
Любое застолье, рано или поздно, кончается. Прислуга проводила покачивающихся, порыкивающих, поикивающих знатных господ до выхода, аккуратно прикрыло двери, и мы с Графом, наконец, остались наедине.
Я внимательно наблюдал, как Граф сорвал с себя салфетку, отодвинулся из-за стола с объедками, встал и хрустнул заушными хрящами.
- Надеюсь, ужин, посвященный вашему прибытию, оказался не слишком утомительным для варркана? - поинтересовался Граф Луиз, приглашая меня, по его же словам, в его личный кабинет.
Для варркана подобные вечеринки не в тягость. А вот для простого человека из другого мира, каковым в настоящее время я являлся, пирушка оказалась непосильной ношей. Набитый до отказа живот требовал немедленного отдыха, или, хотя бы, временного принятия горизонтального положения. Тем более, что где-то глубоко в душе, я чувствовал это, готовилось к пробуждению чудесное действо, которое превращало меня в варркана.
Еще не рушилась стена, за которой прятались души тех, кто дарил мне свои знания, опыт и силу. Еще далеки были голоса великих воинов и могучих волшебников. И я даже не знал, спит ли во мне разум Повелителя Мира и Мрака. Я не знал. Но я чувствовал приближение начала. Тонкими струйками, еще неразличимые, забьются слабые потоки о несокрушимую стену, чтобы стать невиданной мощью и силой.
Но дело требовало немедленного начала переговорного процесса. Тем более, не выяснив цели своего присутствия, я не хотел начинать ни боевых действий, ни мирных мероприятий.
Небольшой, достаточно уютный кабинет Графа тонул в спокойных полусумраках. Тяжелые шторы закрывали окна, не пропуская внутрь ни одного лучика света. И я даже не знал, день сейчас или ночь. Каменный камин, в котором потрескивали дрова. Три полки с двумя книгами. Сундук с голодными рыбками. На столе в золоченой рамке портрет самого Графа в натуральную величину.
- Присаживайтесь, варркан, - Граф указал на резное деревянное кресло, устланное полосатым половиком, - В лапах правды нет.
В ногах тоже.
Я свалился в кресло, блаженно вытянул ноги и, отковыряв от кресла щепку, принялся копаться в зубах.
- Удобно? - поинтересовался Луиз, устраиваясь перед камином, - Это кресло сделано триста лет назад легендарными мастерами Поднебесья. Из чистого белого дуба. Раритет и очень дорогая вещь.
Я икнул.
- Атавизм? - поинтересовался Луиз и участливо протянул стакан воды.
Кажется, кто-то сейчас покраснеет.
- Это к делу не относится, - я устроился поудобнее, закрывая рукой испорченный подлокотник, - Готов выслушать все, что есть для меня. Свежее и несвежее. В какой угодно последовательности.
Мне и в самом деле было жутко интересно. Есть нечто необыкновенное, когда тебе открывается новое, ранее неизвестное. Испытываешь чувство азарта, и бурный прилив адреналина. Кровь при достаточно хорошей новости закипает, бурлит, снабжая все клетки….
- Вы слушаете меня, варркан? - Граф легко ткнул когтистым пальцем в плечо. Кажется, я немного отвлекся.
- Да, извини. Ты закончил словами "...эта история может показаться вам необычной".
Граф кивнул мордой, скрестил пальцы лап на груди и продолжил:
- Необычной и удивительной. Но все, что я скажу, самая настоящая правда. Страшная правда. Для вас, уважаемый варркан.
- В моей жизни случались неприятные и страшные события, - вроде ничего не пропустил важного.
- Тем не менее, варркан, приготовьтесь услышать самую непостижимую историю в своей жизни. С чего начать...
- С начала, - банальные слова, проверенные веками.
- Хм! - потер пальцы боболок, - Действительно. Лучше с начала. Итак. Вы вернулись в этот мир спустя двести пятьдесят четыре года после последнего посещения. Не свистите, варркан. В моем королевстве отсутствуют деньги, как таковые. Но лучше не свистеть. Может, когда-нибудь появятся.
Вот это новость! Граф не мог оговориться. Не тот он человек. Нелюдь, то есть. Но непостижимо. Двести пятьдесят четыре года. Два с половиной века. Уйма дней и столько же ночей. Этот мир не слишком ждал меня, если я так припозднился. Теперь понятно, почему нелюди такие цивилизованные. За два века многому можно научиться.
- Если Вы покинете мой остров, варркан, то не узнаете тот мир, который оставили когда-то. Того мира больше нет. Нет больше великих королевств. Нет великих царей. Почти ничего не осталось.
- Королевство Корч? - что-то мне стало не по себе. По моим внутренним часам я отсутствовал пару недель. Но два с половиной века! Пройдет еще достаточно много времени, прока я это окончательно осознаю.

Предыдущая страница 2 Следующая страница


3 Сергей Костин

- Королевство Корч? На его месте только песок и старые камни, которые иногда рассказывают вдумчивому путнику довольно странные истории. Вы, варркан, не найдете в этом мире ни одного государства, которое знали. Нет даже названий. Только память хранит предания о могучих государствах и королях.
- Но если нет королевства Корч, то… кто борется с вами? Кто убивает вас? И кто руководит теми, кто делает эту работу? Я... Я понимаю, что вы... здесь... нечто отличное, но нечистая сила после исчезновения Корч...
Боболок вскинул лапу, заставляя меня прервать поток несвязных вопросов.
- Подождите, варркан. Я не могу рассказывать, пока вы меня перебиваете на каждом слове. Пообещайте молчать хотя бы полчаса. Спасибо. Я постараюсь рассказать все как можно более подробно.
Граф нагнулся, вытащил из-под кресла бутылку, откупорил ее при помощи когтей, причем когтей ног, налил в мой стакан на два пальца. На его два пальца.
- Это ваше, человеческое вино. Из старых запасов. Думаю, сейчас вам не повредит пропустить пару глотков. А я начну с того времени, когда, как уже говорил, двести пятьдесят четыре года назад, мои далекие предки, спасаясь от смерти, которую несли вы, варркан, и вам подобные, покинули земли людей.
Их было немного, спасшихся. И все они уместились на два старых корабля. Страх гнал их. Как это ни странно, они были слишком умны, чтобы понять, что это такое. И страх спас им, в конечном счете, жизнь.
Они находились в море около месяца. Голодные, уставшие и обессиленные. На кораблях то и дело вспыхивали ссоры и бунты. Кое-кто из беглецов был не прочь полакомиться своими сородичами. Но мои предки, боболоки, как их называли вы, люди, решили взять соблюдение порядка в свои лапы. Они ввели строгую дисциплину и нещадно расправлялись с теми, кто шел против правил. Убитыми питались живые. Я также знаю, что именно по приказу моих предков уничтожались самые слабые, чтобы поддержать силы более сильных.
Не кивай головой, варркан. Вспомни, что на кораблях были дикие существа, для которых теплое мясо и кровь являлись долгие годы единственно приемлемой пищей. Никто не знает, сколько бы продлилось это плавание. Вполне возможно, что дикие шторма, или голод погубили бы всех беглецов. Но когда уже казалось, что все потеряно, к Великому боболоку Чорпу Первому пришла в голову спасительная мысль.
Он стал молиться человеческим богам. Не усмехайтесь варркан. На его месте я сделал бы то же самое. Нужда и отчаянье кого угодно заставят задуматься над смыслом жизни.
Чорп Первый был сильным самцом. И очень умным самцом. Он понял, что в жизни нелюдей что-то не так. Не по-настоящему. Люди объединятся в племена, возделывают землю, выращивают пищу. А нелюдь только и умеет, что рвать на мелкие куски человеческое мясо и разрушать то, что построено человеческим племенем. Значит, подумал Чорп Первый, надо поменять все. И, прежде всего, веру.
И тогда Чорп Первый заставил остающихся в живых нелюдей обратить свои сердца к человеческому богу и молить о прощении. Может быть, ваши человеческие боги услышали невнятные мольбы изголодавшихся и отчаявшихся. А может, просто пришла удача. Но, так или иначе, после долгого плавания корабли достигли берегов этого острова. Оставшиеся в живых возблагодарили Чорпа Первого и сделали его своим вожаком. А где есть умный и сильный вожак, скоро появляется умный и сильный король.
Это был замечательный остров. В лесах полно дичи, в ручьях рыбы. Скоро мои предки нашли и научились питаться плодами деревьев. Вот тогда мой великий предок решил, что достаточно нелюдь натворила зла. Пришла пора делать добро и замаливать грехи собратьев.
Шли годы, проходили десятилетия. Потомки первых поселенцев жили совершенно не той жизнью, которую вели их далекие предки. Они научились возделывать землю и выращивать хлеб. Научились строить дома и ковать железо. И они совершенно не умели есть сырое мясо. Мы стали образованными. Мы стали пытливыми. Научились наблюдать за звездами и лечить болезни. Мир и спокойствие воцарилось на острове. Мир и спокойствие. Вы не устали, варркан?

- Продолжай Граф. Продолжай. История весьма занятная и я выслушаю ее до конца.
Граф Луиз провел лапами по морде, словно стаскивая с нее усталость. - Мир и спокойствие... Все началось примерно двадцать лет назад. В то время я только взошел на трон моего маленького королевства. Так уж повелось, корона принадлежит прямым потомкам Великого боболока.
Остров процветал. Население любило меня. Амбары были полны едой. И ничего не предвещало беды.
Но как-то раз, рано утром, на горизонте показался корабль. Первый корабль за несколько веков одиночества. И на корабле были люди.
Мы приняли их, как подобает гостеприимным хозяевам. Отвели им самые лучшие комнаты. Кормили их самыми изысканными яствами. Но что-то пугающее было в этих людях. Мы знали нашу историю. Знали, что когда-то давным-давно люди боялись нас и убивали нас. Впрочем, так же, как и мы их. Но то старое время прошло. Мы стали другими. И думали, что необычность поведения людей обусловлена старым страхом перед нами, перед нечестью. Как мы ошибались! Наши гости недолго радовали нас своим присутствием. Через два дня корабль, по самые края загруженный подарками, золотом и пропитанием, отчалил от берегов нашего благословенного острова. Люди улыбались и обещали вернуться. И они сдержали свое слово.
Через три месяца на нашем острове появились первые торговцы. Они привезли много товаров и славно поторговали. Мы не мелочились. Отдавали все по самым низким ценам. Драгоценные камни. Золото. Экзотические фрукты. Мы надеялись, что вслед за первыми появятся и другие. Мы хотели торговать и общаться. Так все и вышло. Люди, узнав о наших богатствах, охотно приплывали к нам. И мы принимали всех.
Но вдруг все внезапно оборвалось. Тщетно всматривались мы в горизонт в надежде увидеть хоть один парус. О нас словно забыли. За несколько последующих лет к нашим пристаням не причалило ни одного корабля людей.
А потом случилась беда. В один из осенних дней, три парусника подошли к стенам моего замка. Люди, а это были снова они, даже не поприветствовав нас, потребовали загрузить их трюмы золотом, драгоценными камнями и пищей. Мы готовы были согласиться на их требования. Желтый металл и блестящие камни валялись на острове прямо под лапами. Но люди потребовали привести к ним двадцать жителей острова. Тогда я еще не знал, для чего нужны они людям. Мы отказались. Существуют выполнимые и невыполнимые требования. Разве справедливо просить то, что никогда не может принадлежать тебе? И тогда люди напали на нас.
За долгие годы изоляции мы разучились сражаться. И так и не научились держать в лапах оружие. Зачем, если все вопросы решались мирным путем. Какими мы были глупцами. Жаль, что мы поняли это только тогда, когда мечи людей пролили первую кровь. Страшными были их лица. Страшными были их глаза. Я никогда не видел такого злобного блеска. И никогда не видел столько крови. Много моих подданных погибло в тот день. Много. Но и люди спаслись не все. Хоть мы и не умели сражаться как воины, но мы сражались как звери, защищающие свой дом. Клыками и когтями. Только один корабль мог спастись в море. Они уходили с проклятиями. И тогда мы поняли, что нашей спокойной жизни пришел конец.
С той поры почти каждый год люди пытались завоевать наше маленькое королевство. И все изощреннее становились их попытки. Они жгли нас огнем. Они отравляли нашу воду. Они высаживались на берег по ночам и вырубали целые деревни. И вот что я заметил, варркан. С каждым разом они становились все более похожими на зверей. Их ничто не останавливало. Ни самка с недавно родившимся детенышем. Ни старик, который готовился встретить на следующее утро свою смерть. Ни мольбы, ни посулы. Они убивают всех. Без разбора.
И тогда мы взяли в лапы оружие. Мы научились его изготовлять. И научились им владеть. Чтобы защитить и себя и нашу историю. Последнее нападение произошло полгода назад. Целых двадцать кораблей, трухлявых и еле держащихся на воде кораблей, атаковали остров с востока. Люди высадились на берег, словно стая голодных зверей. Уничтожая все на своем пути. Даже деревья. Даже камни. И моих подданных. Люди со страшным смехом вспарывали им животы, перерезали шеи, разбивали о камни головы. И ты знаешь, варркан. Нет. Ты не сможешь поверить в это. Никогда. Они, люди, пили нашу кровь. Спасибо, что не перебиваешь меня, варркан. Вижу, что нелегко тебе слышать слова мои. Я и сам не мог в это поверить, пока не увидел все собственными глазами.
Наши предания хранят много страшных историй. И мой народ знает, чем и кем мы были многое десятилетия назад. Но мы всегда знали, всегда верили, что люди не смогут превратиться в существа, которым нравится кровь. И... Варркан... Подожди. Прежде чем ты хоть что-то скажешь, я хочу показать тебе кое-что. Варркан, ты слышишь меня?
Слышу. Я слышу тебя Граф. И странно мне слушать слова твои. Но еще более странно, видеть глаза твои, когда рассказываешь мне о вещах невозможных. Люди... Кровь... Звери... Уж не путаешь ли ты что? Уж не пытаешься ли обмануть меня, человека? Чем докажешь ты нелюдь, слова свои странные. Странные и страшные.
- Слышу, Граф. Мне не нравятся твои слова. И ты прав, я не верю. Чем подтвердишь свои обвинения?
- Идем, варркан.
Граф схватил меня за рукав. Затрещали нитки кафтана. Но Луиз даже не обратил на это внимание.
- Идем, варркан. В тот, последний раз, когда люди напали на нас, мои подданные сумели захватить в плен трех человек. Я покажу тебе их. Посмотри на них, а потом говори, что хочешь.
Я последовал за Графом. Почти прыжками, еле поспевая за нелюдем. Мимо суровых стражников. Мимо завешанных окон. Через богатые комнаты, через пустые коридоры. По лестницам витым. По пыли и сырым камням. Вниз, вниз, вниз, в подземелье.
Дорогу нашу освещали факела. И чем ниже спускались мы, тем плотнее становилась тьма, и тем больше было развешено по стенам зажженных смоляных светильников. Словно хозяева подземелья боялись, что темнота разорвет эти каменные стены, погасит слабые и непрочные огни.
- Здесь, - боболок дышал тяжело, и даже слышно было, как стучит его огромное сердце, - Мы пришли. Вон там, за решеткой. Только не приближайся слишком близко.
- Почему вы держите их здесь? - горло мое пересохло от ненависти, - Почему вы не убили их, а продолжаете мучить в этих подвалах? И зачем ты привел меня сюда?
В слабом свете факела печально было лицо Графа.
- Мы могли бы убить их, варркан. Для этого не нужно большого ума. Но тогда… как бы ты поверил мне? Смотри на них и скорби о душах, а не о телах.
Я вырвал из лап несопротивляющегося Луиза чадящий факел и поднял его высоко над головой.
И смог увидеть я то, что никогда бы не захотел увидеть ни в прошлом, ни в настоящем, ни в будущем.
Увидел я троих несчастных. Трех человек, лежащих на грязных, кишащих насекомыми и паразитами, тряпках. И страшен был их вид. Скомканные волосы, перемазанные грязью и нечистотами, давно немытые тела с остатками рваной одежды, длинные, не стриженые ногти. И зрачки. Жуткие, наполненные непонятным блеском, зрачки.
- Господи..., - разум мой не верил глазам моим.
- Господи..., - глаза не верили разуму.
- Что сделали вы с ними, - едва не задыхаясь, я повернулся к Графу, еле сдерживая себя, чтобы не вцепится в его шею.
Граф опустил морду и вздохнул, тяжело и удрученно.
- Я знал, варркан, что это будет непосильно для тебя. И знал, что услышу слова обвинения. Но, все равно, я должен был показать их тебе. Поговори с ними. А уж потом суди нас. Нас, нелюдей. Потомков тех, кто ненавидел ваш человеческий род.
Я оттолкнул от себя Графа и прижался лицом к холодным прутьям решетки, обхватив их дрожащими пальцами.
- Вы слышите меня?
В ответ ни слова.
- Вы понимаете меня?
Только блеск трех пар глаз в ответ.
- Эй! - в мольбе я протянул руку к несчастным.
Разорвалась тишина, и словно темные сгустки ненависти бросились ко мне навстречу. В один миг тишина наполнилась нечеловеческим криком. Ярость и ненависть услышал я. И если бы не Граф, который отшвырнул меня от решетки, то не знаю, что стало бы со мной.
- Господи....
Три оскаленных лица, три пары рук, пытающихся дотянуться до меня. И это были не человеческие лица. Не человеческие руки. Зверь, в этот мир пришел зверь в лице человеческом. С разумом человеческим. Перевернулся мир. Сошел с ума.
- Господи....
Граф помог мне подняться с каменных плит.
- Мы тоже пытались говорить с ними. Пытались напомнить им, что они люди. Но все тщетно. Они не понимают нас. И тебя тоже не понимают. И это уже не люди. Даже дикие звери не ведут себя так. Посмотри, что с ними стало.
Граф достал из стоящего рядом ящика кость с остатками полусгнившего мяса.
- Это единственное, что они принимают. Мы предлагали им пищу с нашего стола. Они отказываются её есть. Но они с удовольствием поедают сырое мясо.
Граф с величайшей осторожностью приблизился к решетке и бросил внутрь кость.
Три тела, до этого молча наблюдавшие за нами злыми, бездушными глазами, сорвались с места и набросились на подачку.
Внутри меня все передернулось, когда я увидел, с какой силой их крепкие зубы разгрызают твердую кость и рвут на себя добычу. И не увидел в трех переплетенных телах ничего человеческого.
- Я не могу больше здесь находиться.
Я задыхался. Сознание мое плыло, и готово было покинуть слабое тело. Я не хотел больше смотреть на то, что раньше называлось человеком.
Граф схватил меня за руку и потянул наверх. Туда, где царствовал свежий воздух. Туда, где не было чадящих факелов и непереносимых запахов умирающей человеческой души.
Прочь. Прочь.
На верхней лестнице я чуть отстал от Графа. Опершись рукой о стену, я склонился, и выплеснул из себя все то, что поглотил на торжественном приеме. Только после этого стало немного лучше.
Граф ожидал меня у дверей. И молчал. Он не оправдывался. И не оправдывал свой народ. Потому, что делать это ему было не нужно. Я почти верил ему. И Граф знал это.
Уже сидя в кресле, возле камина, со стаканом воды в руке, я пришел в себя.
- Неужели они все такие?
Граф, не глядя на меня, чуть развел лапами.
- Среди тех, кто приплывает на кораблях, есть разные люди. Мы слышали, как некоторые из них разговаривают между собой. Но речь эта мало похожа на человеческую. Отрывистые возгласы, неясные фразы. Год назад я посылал два корабля в ту сторону, откуда приходили люди. Мы должны были знать, с кем имеем дело. Один корабль пропал. А те, кому посчастливилось вернуться, рассказывали страшные вещи. Нет больше государств. Нет больше человеческого мира. По заброшенным дорогам бродят одичавшие люди, бросающиеся на все, что движется. В заброшенных, полуразрушенных городах и деревнях рыскают звери в облике человеческом. Только в глубине континента, в нескольких днях пути от побережья, сохранилось подобие былого величия человеческого рода. Мои лазутчики докладывают, что там, среди голой равнины еще стоит человеческий город, крепость, где существует и власть и закон. Последний бастион великой расы. Но вот что странно, варркан. Похоже, что именно из этого замка-крепости и исходит все зло, которое мы знаем. И происходит это от имени некого Императора. Именно с именем Императора умирают те, кто нападает на нас. Именно этим именем прикрываются те, кто творит бесчинства на континенте.
- Подожди, Граф.
Я вскочил с кресла, склонился над нелюдью и заглянул в его глаза.
- Ты понимаешь, Граф, о чем сейчас говоришь? Кем бы ни были эти люди, они одной крови со мной. Одной. А ты... И твои... сородичи... Вы мои враги. Я убивал вас. И для меня это было не два века назад. А всего две недели. И когда я уходил, все было иначе. Объясни, Граф, как такое могло случиться? Почему я должен верить тебе до конца. Те люди в подземелье... Не доказательство. Они не враги мне. Может, они просто сумасшедшие. Такое бывает. Сумасшедшие, но не враги. А вы, нелюди, вы - враги.
- А что есть доказательство? - Граф не опускал глаза. Граф выдерживал мой взгляд.
- Доказательство?
Я отстранился от боболока, который продолжал сидеть прямо, вцепившись лапами в подлокотники кресла.
- Доказательства…. Доказательства…. Я не знаю. Там люди. И я всегда сражался за людей. А здесь... Здесь вы. Порождения Зла. Тьмы. И сейчас я должен убить тебя. И всех тех, кто окружает тебя. Я должен выполнить свою работу. Понимаешь ты это?
- Успокойся, варркан. Я знаю, как трудно тебе. Но ответь на один единственный вопрос. Что случится, если я представлю доказательство того, что люди престали быть людьми?
Я закрыл глаза. Я вздохнул глубоко-глубоко. Чтобы подавить злость и ненужную ярость.
Что я сделаю? Я сделаю то, для чего меня перенесли в этот мир. Разберусь и приведу в соответствие.
- Говори, Граф. Какие у тебя доказательства?
- Оно у меня только одно, варркан. Серебро.
Я посмотрел на нелюдь. Очень внимательно посмотрел.
- Должно быть, вы слишком долго жили в одиночестве, и не знаете, какую силу скрывает в себе серебро?
- Знаем, варркан. Оно несет смерть нечисти.
Граф поднялся, подошел к шкафу, распахнул дверцу и достал большой, обитый железом ящик. Глухо щелкнули секретные замки и Граф вытащил длинный сверток.
- Разверни.
Под слоем мешковины, тщательно завернутая в промасленную бумагу, лежала серебряная шпага.
Граф достаточно беспечен, если позволил мне взять это оружие в руки. Того и гляди, начну нечаянно махать по сторонам. А ведь как хочется….
- Это священный клинок, - Граф стоял напротив меня, ничуть не смущаясь близости серебряного лезвия, - И ты, варркан, удивишься, если узнаешь, что оно достаточно часто используется в нашем королевстве.
- И, наверняка, исключительно в лапах палача.
Граф усмехнулся.
- Ошибаешься. Но для того, чтобы понять то, что я скажу, ты, варркан, должен этим клинком нанести мне небольшую царапину.
- Помрешь, Граф, - я вертел в руках шпагу, размышляя, каким образом мне оставить ее у себя. С детства люблю блестящие предметы.
- А ты попробуй, варркан, - не унимался Граф. Его неуемность перешла все границы, когда он стал дергать меня за рукав и настырно предлагать себя в качестве эксперимента по работоспособности оружия. - Действие серебра на нелюдь…, - начал было я, но боболок прервал на полуслове.
- Мы, не нелюдь. Мы, их потомки. А это не одно и тоже. Давай, варркан. Делай свою работу.
Если нелюдь просит, то значит так и надо. Сам напросился. Симпатичный был товарищ.
Царапина, не царапина, а шрам на лапе Графа получился отменный. Не выпуская шпагу из рук, я отступил на пару шагов, зашел за кресло и стал ждать, когда серебряное пламя примется пожирать тело бедного Луиза. Интересно, что я скажу прислуге, когда они обнаружат вместо короля кучку одежды? Не хотелось бы объясняться при помощи клинка.
Но пробегали секунды, текли минуты, а Граф стоял передо мной и улыбался, словно ребенок, который получил конфету.
- Ничего! - Граф повернулся кругом на каблуках, показывая себя в полной красе.
Действительно, ничего. Странно.
- А это точно серебро? - начал волноваться я.
- Самое что ни наесть натуральное, - заверил нелюдь. Да я и сам знал, что это так. Уж что-что, а небесный металл я чую за версту.
- Граф! Я требую объяснений, - на кой черт мне серебряное оружие, да и все мои знания в придачу, если нелюдям на них наплевать по самое не хочу.
- Ах, варркан. Объяснения весьма просты. Каждого детеныша, который рождается на острове, мы проверяем с помощью вот этого оружия. Нечто вроде прививки. И поверь мне, варркан, что практически все они остаются в живых, целыми и невредимыми. За некоторым, весьма ничтожно малым исключением. На моем острове нет ни одного нелюдя. Мы чистый народ.
Естественный отбор. Профилактика простудных заболеваний. Всеобщая вакцинация.
- Это ничего не доказывает, - не унимался я. Правда, менее настойчиво, нежели прежде. - За многие годы вы адаптировались и научились воспринимать серебро, как простое железо. Вот и весь секрет.
Граф придвинулся ко мне вплотную, нос к носу, и чуть слышно сказал:
- Тогда позволь спросить тебя, варркан. Позволь спросить тебя, охотник за нечистой силой, спаситель мира и вселенной. Почему люди сгорают в адском пламени, когда к ним прикасаешься этим серебряным клинком?
Десять минут. Ровно столько времени я молча, не мигая, смотрел в глаза Графа, пытаясь разглядеть в них хоть искру неправды. И ровно столько времени мозг старательно решал, верить или нет.
Боболок не отвел глаз. Его морда оставалась спокойной, только лапы неторопливо перебирали янтарные четки.
То, о чем говорил Граф слишком невероятно, чтобы быть правдой. Люди превратились в монстров? Этого не может быть. Да, они способны быть жестокими, бесчеловечными, кровожадными. Этого у людей не отнять. Если, тем более, учесть, что по словам самого Графа остров настоящее сокровище. Но умирать от серебра, словно ничтожная нелюдь? Невозможно. Нет. А вдруг Граф прав? В этом мире всякое может случиться. И моя история тому подтверждение. Но тогда проверить слова Луиза можно только одним способом.
- Идемте, Граф, - я подскочил с места, зная, что должен сделать.
- Куда? - боболок чуть напрягся.
- Обратно. В подвалы. Куда же еще. Мне нужна ваша шпага.
Не дожидаясь согласия Графа, я торопливо зашагал к выходу. Граф, ни слова не говоря, затопал следом.
У дверей я почти нечаянно задел острием серебряной шпаги одного из стражников. Неглубокая царапина на плече.
Раненый даже глазом не моргнул. Продолжал пялиться прямо перед собой, крепко сжимая боевой топор. Граф, следующий за мной, только усмехнулся, взглянув на сочащуюся из раны кровь, и сунул в лапы охранника свой платок.
На повороте коридора я на секунду обернулся. Раненый был вполне здоров и гордо хвастался перед товарищем полуученым от варркана порезом и подарком короля.
- Солдаты чаще чем все остальные подвергаются испытанием серебром, - бросил Граф, поравнявшись со мной. Я ничего не сказал и двинулся к подвалам.
Прихватив по дороге пару чадящих факелов, миновав тяжелые, обитые железом двери, длинные темные коридоры, мы спустились вниз.
- Откройте, - потребовал я, указывая на камеру, где находились люди.
Граф несколько секунд задумчиво покусывал губу, затем решился и отпер тяжелые засовы.
- Они опасны, варркан. И не по человечески сильны. Вы не боитесь?
Я усмехнулся. Сила варркана еще не пришла ко мне, но имея в руках оружие из небесного металла даже сейчас мне нечего боятся. Если Граф все наврал, то люди, будь у них хоть немного ума, не полезут к человеку со шпагой. Любое существо прежде всего ценит свою жизнь. А если боболок прав, в чем я еще не совсем уверен, то серебро поможет и в этом случае.
Я сделал шаг вперед, за толстые решетки, и за моей спиной раздался противный ржавый звук закрываемых дверей. Промелькнула мысль о ловушке, но я отогнал ее. Незачем вытаскивать варркана из другого мира, чтобы с помощью такой сложной комбинации заманить в клетку. Граф, словно прочитав эти мысли, чуть слышно сказал:
- Если вы, варркан, погибните, чего я искренне не желаю, то мне бы не хотелось, чтобы эти твари вырвались на волю.
Я коротко кивнул, выставил впереди себя шпагу и стал мелкими шашками приближаться к черной, копошащейся куче в дальнем углу клетки.
- Эй! Вы меня слышите? - позвал я.

Предыдущая страница 3 Следующая страница


Игрушка для императора. 4

Возня прекратилась, и я заметил несколько отражающихся в слабом свете факела глаз.
- Вы слышите меня? - повторил я, - Я хочу помочь вам.
Из угла донесся толи рык, толи несвязные ругательства.
Я сделал еще несколько шагов вперед.
От кучи отделилось темное пятно и, пригибаясь к каменному полу, стало медленно приближаться, изредка низко подпрыгивая.
Отчего-то это не совсем человеческое движение насторожило меня. Я перехватил поудобнее шпагу, стараясь разглядеть все, до мельчайших подробностей.
Человек, не доходя нескольких шагов, остановился и, вытянув шею, стал принюхиваться, мелко подергивая ноздрями. Верхняя губа его задралась вверх, и он чуть слышно прорычал.
- Ты можешь говорить?
Человек резко присел, почти касаясь руками пола, взглянул на меня из-под лохматых бровей и зарычал еще сильнее. Вслед за этим из угла вышли остальные. Такие же грязные и недоверчивые. Один стал заходить справа от меня, второй слева.
- Осторожней, варркан, - крикнул Граф, который внимательно наблюдал за разворачивающимися в клетке событиями.
Мне не нужны были предостережения боболока. Я и сам видел, что задумали эти люди. Работа варркана научила меня читать чужие глаза. И сейчас я различал в глазах этих людей только желание убить.
- Не советую приближаться, - я выразительно покачал шпагой, все еще надеясь, что люди понимают меня, - Не хотите разговаривать, не надо. Но и приближаться ко мне слишком близко не стоит.
Наверно, я слишком много болтал. Поэтому и забыл правило варркана. Чем меньше слов, тем меньше дырок в шкуре.
Нападение было почти неожиданным. Тот, который стоял справа, мотнул лохматой головой и молча бросился вперед, протягивая ко мне руки. Следом за ним последовали остальные.
В попытке отступить, я сделал шаг назад. Запнулся, и рухнул на спину, не забыв выставить перед собой острое жало серебряной шпаги. И может быть только это неловкое движение спасло жизнь глупому варркану.
Один из нападавших налетел на шпагу. Из его пронзенного горла хлынула кровь, он захрипел, но успел полоснуть меня по лицу тяжелой ладонью. Я откинул его тяжелое тело сапогом, перевернулся на живот, ожидая нападения каждое мгновение, вскочил на ноги и размашисто, не глядя, рубанул перед собой воздух.
Но никто и не думал нападать на меня.
Два человека, бросая подозрительные взгляды, занимались своим товарищем. Нет, они не помогали ему. Они рвали его на куски, наслаждаясь видом теплой плоти и запахом крови. Зачем преследовать опасную добычу, когда можно полакомиться беспомощным другом?
- Люди? - прошептал я, - Нет. Уже нет.
И словно далекое и звериное проснулось во мне. Словно зов диких предков толкнул меня вперед. Я позабыл, кто я и что я. Я стал таким же зверем, как и те, кто сейчас находился передо мной.
Всего два раза спела свою песню серебряная струна шпаги. Всего два раза.
Я отступил назад. С силой сжал ладонями виски, стараясь прогнать дикий зов зверя. Застонал, словно это могло помочь в изгнании неугодного.
- Смотри, варркан!
Голос Графа вывел меня из ступора, заставив возвратиться в мир действительности.
Алое прозрачное пламя полыхало над тремя поверженными людьми. Оно не выбрасывало вверх языки пламени. Оно не старалось убежать по грязной соломе в темноту. Оно просто пожирало то, что принадлежало только ему. И никому больше.
Через пять секунд на грязном, заваленном нечистотами полу ничего не осталось.
- От простого железа они умирают куда медленнее, - Граф, открыв двери, прошел в клетку и встал рядом, - У тебя на щеке кровь.
Я дотронулся ладонью до щеки.
Странно. У меня и у них одна и та же кровь. Липкая и теплая. Тогда почему мы такие разные? Странно.
- Мне нужно остаться в одиночестве, - глухо сказал я, не глядя на Графа, - Я останусь здесь. Принесите чистой соломы и воды. Если через сутки я не превращусь в зверя, то, возможно, мы и продолжим наши милые разговоры о сотрудничестве. Поспешите, Граф Луиз де Шовиньон. У меня мало времени, чтобы избавиться от последствий нанесенной раны. Не забудьте запереть дверь. Не исключено, что вместо трех человеческих экземпляров у вас вскоре появится один, но очень и очень буйный.
Граф поднял уроненную мной шпагу, склонил на мгновение голову и, не оглядываясь, вышел.
Как я и просил, слуги притащили целую копну свежей соломы и несколько кувшинов с водой. Опасливо поглядывая на меня, скинули ношу поближе от дверей и быстро исчезли, прихватив факела. Клетка, ставшая мне на ближайшие часы и домом и лазаретом, погрузилась во тьму. Во тьму, у которой не существовало ни начала, ни конца.
Я скинул верхнюю одежду, упал на подстилку, свернулся калачиком и заскулил. Заскулил, словно новорожденный щенок, у которого в не прорезавшихся глазах только страшный мир темноты и тишины.
Если я не хочу превратиться в нежить, если не хочу стать таким же существом, как и убитые недавно люди, я должен как можно скорее стать варрканом. Вернуть запечатанные знания и силу. Вернуть мощь. Вернуть человеческий облик.
Раненая щека тупо горела. Кровь, не успевая застыть, сочилась по коже, стекала на подбородок и падала в темноту. И я чувствовал, как тело мое медленно, но верно превращалось в тело нелюдя. Дикие мысли, не подвластные моему земному сознанию, грубо рвали на куски мозг, принося жуткие образы и желания. И оно, мое человеческое сознание, в страхе перед звериным натиском, бежало прочь, в темноту. Туда, где за крепкими стенами, за не взламываемыми печатями хранилась душа варркана. Лишь одна она могла помочь мне не превратиться в чудовище. И только на нее одну оставалась надежда.
Человеческая душа, преследуемая чуждой сущностью, заколотилась в стену, воздвигнутую временем и необходимостью. Крепка и прочна стена. И не справиться с этой мощью простой и слабой человеческой душе. Только одна песчинка, одна почти незаметная песчинка отшелушилась от стены, за которой хранились тысячи и тысячи сознаний прежних героев, магов и воителей. Но и этого было достаточно.
Дрогнула стена. Словно почувствовала, что пришло ее время. И сдалась, пропуская через себя всего одну спрятанную волю. Но самую главную. Волю к жизни.
Тонким, невидимым ручейком пробивались сквозь толщу ждущие действия души. Ломали, камень за камнем, преграду. И звали за собой тех, кто еще не знал, что телу, в котором они столько времени прятались от бытия, требуется помощь.
А оно не просто звало. Оно молило. Уже не в силах сдерживать превращений. И не в силах удержать равновесие.
Но теперь те, кто так долго ждал своего часа знали. Они, круша последние остатки стены, вливались в меня, говорили со мной, думали и делали за меня. Неудержимым потоком обволакивали каждую клетку, ища чуждую мысль и изгоняя ее прочь. Они растекались по мне, вызывая странные образы, воскрешая былые дни, возвращая гордость побед и горечь поражения.
Как прежде.
Как раньше.
Как всегда.
И много было тех, кого я просто слушал. И много было тех, с кем просто говорил. Передо мною пролетали души, давно забытых тел исчезнувших могил.
…Старенький грузовик на горном серпантине. Черная кошка на дороге. Бесконечное падение в ущелье. Смерть, положившая начало новой жизни в новом обличии варркана. Ночная дорога. Нападение нелюдей. Блеск серебра и огонь поверженных тел.
Великие Шептуны и волшебники замка Корч говорили со мной. Давно превратившиеся в прах друзья и враги смотрели мне в глаза. Варрканы, чье предназначение избавлять мир от темных сил, припав на колено, салютовали мне серебряными клинками.
И принцесса Иннея, вместе с зеленоволосой Ило, улыбались мне, шепча слова любви, и сливались в один, такой дорогой мне образ Илоннеи. Пьер, держа в ладонях Глаз Дракона, собирал свое серебряное войско. И Джек, варакуда с серебряными клыками, гордо задрав морду, сидел у его ног.
И были еще победы. Сотни побед. И тысячи лап тянулись ко мне, моля о пощаде. Стоны убитых наполняли меня, проклиная на все времена. И стоны отмщенных пели во мне, склоняясь в благодарном поклоне.
Живи варркан. И делай то, что ты умеешь делать лучше всего. И лучше всех. Убивать тех, кто идет против света. Живи варркан.
Образы менялись, расплывались в единой мешанине размазанного сознания, крутились в калейдоскопе необъятной силы. И над всем этим звучали барабаны, отбивая непереносимым грохотом боевую песню варркана. Единственного варркана. Потому, что теперь в этом мире оставался только один. Я. Варркан Файон. Сжигающий серебряным огнем.
Краски тускнели, успокаивались. Образа расплывались и превращались в одно единственное лицо. В одну единственную морду. Нелюдя боболока. Графа, по имени Луиза де Шовиньона. Он звал меня, беззвучно открывая пасть. Он звал меня, чуть слышно произнося мое имя. Он кричал, пытаясь возвратить меня из небытия.
- Варркан! Варркан!
И я открыл глаза.
- Варркан! - Граф прижался мордой к прутьям решетки и испуганно смотрел на то, что раньше было простым человеком, - Ты… в порядке?
Я сел. Стиснул пару раз кулаки, покрутил головой, щелкнул пальцем по своему носу. Провел языком по зубам, проверяя, не выросло ли чего ненужного. Не выросло. И не должно.
- В порядке. Сколько я тут прохлаждаюсь?
- Неделю, варркан. Целую неделю. Да-да.
Процесс с каждым разом затягивается. Это не слишком хорошо. Хорошо если в клетке, а вдруг приспичит на костре?
- Что это вы Граф на меня так странно поглядываете?
- Да нет, ничего, - смутился Луиз, - А ты, варркан, есть не хочешь? Мяса там свежего. Или крови.
- Мяса? - я немного подумал, хочу ли я свежего мяса и пришел к выводу, что не очень, - Мяса не хочу. И крови не хочу. А вот если… Чего вы прыгаете Граф?
Боболок и в самом деле проворно отскочил от клетки, едва я поднялся на ноги. Лапы его судорожно сжимали эфес серебряной шпаги, а он сам чуть слышно похрюкивал. Все тот же атавизм.
- Ясно, - помотал я головой. Потом подошел к прутьям и просунул сквозь них руку, - Валяйте свои прививки. Да отвернусь я, отвернусь. До чего пугливые нелюди пошли.
- Станешь тут пугливым, - признался Граф, осторожно приближаться ко мне, - Видел бы ты себя со стороны в эту неделю, да послушал все то, что орал благим ревом, и не так бы скакал. Так я тебя немного порежу?
- Режь, - согласился я, - Только руку не оттяпай. Она мне еще пригодиться.
Я отвернулся, дабы не смущать Графа в его справедливом желании проверить меня на предмет монстроидальности. Слышно было, как он, бормоча молитву, сделал несколько шагов. Потом по руке скользнуло холодное серебро, вспарывая кожу и разрезая мясо.
- Все?
- Все, - Граф занял безопасную позицию и оттуда наблюдал за состоянием раны.
Я посмотрел на руку и скривился. Граф меры не знал. Порез оказался длинный и глубокий. Хирург из нелюдя при всем желании не получился бы.
- Не горит? - пощелкал я пальцами.
- Не горит, - Луиз подергал поросячьим носом, принюхиваясь. Хотя давно известно, что серебряное пламя не пахнет, - Так ты точно без последствий, или охрану звать?
Я с шумом выпустил из легких воздух. Доказать, что ты не верблюд в этом мире оказалось сложнее, чем предполагалось.
- Граф, ты меня уморил. Нормальный я. Шерсти нет, клыков нет. Серебро не берет. Какие еще тебе доказательства нужны?
- А ты поколдуй, варркан, - нелюдь поскребла за широким ухом. Волнуется, значит. Боболоки, когда волнуются, чешутся без меры, - Нелюдь колдовать неспособен, это тебе каждый детеныш скажет. Вот и докажи.
Я вздохнул. Творить волшебство просто ради представления не хотелось. Но надо.
Помахав в воздухе рукой, я протянул к Графу кулак и разжал его. Над ладонью парила яркая звездочка. Элементарное заклинание малого огня, не требующее больших, как умственных, так и физических способностей. Как ни странно, Граф знал и об этом.
- Так и я могу, - рыкнул возмущенно боболок, помахал лапами и, что-то пробормотав, разжал когтистую пятерню. Из нее вывалилось куриное яйцо и с хрустом раскололось об пол. Графа сей факт ничуть не смутил, - Не то заклинание, - пояснил он, улыбаясь, - А ты, варркан, сделай что-нибудь повесомее, посерьезнее.
- Надоел ты мне Граф. Но, так и быть. Смотри на прутья, и не говори, что не видел.
Я дотронулся пальцами до толстых, железных прутьев клетки. Они издали тихий шелест и ржавой шелухой осыпались вниз.
Это колдовство больше потрясло Графа, нежели пустяшный фокус со звездой. Он удивленно задрал брови вверх и нечленораздельно промычал. Не понял что.
- Устраивает?
Но угодить боболоку было не легко.
- Если ты такой умный, варркан, то почему не выходишь сам? А просишь открыть клетку? Нестыковочка выходит, варркан.
- Ну…, - я неопределенно помахал головой, - Если ты тоже такой умный, то должен был понять, что это только иллюзия, - прутья материализовались на своем месте, целые и невредимые, - А также должен понимать, что не могу я сейчас выбраться сам. Лень мне. А если быть более откровенным, то просто не хватает сил. Устал. Вот отдохну с твоего позволения, тогда поколдую на радость тебе и твоим подданным. Короче Граф, или открывай и приведи меня в порядок, или я тебе не товарищ. Будешь сам с людьми разбираться.
- Так бы сразу и сказал, - крякнул боболок, звякая запорами, - Смотри-ка, а рана-то твоя!… Кончилась!
На месте пореза оставался только грубый шрам, который, я знал это, через сутки рассосется без следа. Заставить работать регенеративную систему, это единственное на что оставалось сил. Не истекать же кровью попусту.
Поднимаясь по крутой лестнице, я споткнулся и чуть позорно не загремел вниз, но Граф вовремя придержал меня сильной лапой.
- Слабоват ты, варркан. Слабоват. Я то думал, что выписываю из другого мира воина и силача. Но что-то не вижу перед собой эпосного героя сказок. А может ты и не варркан вовсе? Может, врут сказки и предания?
- Не врут, - успокоил я нелюдя, - Дай немного времени. Чуть-чуть только.
Сказать честно, я и сам был немало удивлен слабостью организма. Такого со мной еще не случалось. В прошлые прибытия в этот мир тело, после превращений, наполнялось силой и мощью. А сейчас? Глаза слипаются. Руки дрожат, словно у немощного старика. Хорошо хоть не видит меня в таком жалком состоянии Илоннея. Но я стал варрканом. Я знаю это. В мозгах пока сплошная неразбериха, но мне нужно совсем немного времени, чтобы привести все порядок. Совсем немного. День, два. Месяц. И все это время я буду спать. Спать. Спать….
Последнее, что я запомнил перед тем как упасть на кровать и закрыть глаза, недоверчивая морда боболока Графа, который, скрестив на груди лапы, наблюдал, как расторопные стаскивают с меня грязные одежды.
Проснулся я от легкого прикосновения к своему лбу. Кто-то заботливо укладывал на него влажную тряпку. Знать не слишком хорошо я выглядел.
Переждав некоторое время, я приоткрыл глаза, чтобы взглянуть на заботливую сиделку. Почему я решил, что это была представительница женского населения замка? Потому, что я варркан. Чтобы выжить в этом мире я должен многое знать. И тем более разбираться, какой запах у самцов, а какой у самок нелюдей.
Рядом с кроватью, я не ошибся, сидела упыриха, та самая которая приносила мне одежду. На ее коленях лежала развернутая книга. Упыриха, чуть шевеля толстыми губами и водя по строчкам крючковатым пальцем, читала, не забывая время от времени почесаться.
- Про любовь? - спросил я.
Упыриха тихо взвизгнула, подскочила со стула и шарахнулась к выходу. Потом увидела, что ничего страшного не произошло. Просто ее больной, наконец, пришел в себя. Она, страшно покраснев, склонилась в реверансе, уткнув большие круглые глаза в пол.
- Простите, сир варркан. Я не думала, сир варркан, что вы очнетесь так скоро.
- Да не стоит извиняться, - я принял сидячее положение, свесив босые ноги с высокой кровати, - Так о чем, говоришь, книжка?
- Если вам интересно, сир варркан….
- Интересно. Мне сейчас все интересно. Где, например, мои штаны? Ага. Вот они, родимые.
Я натянул исподнее, поискал под кроватью домашние тапочки, но вовремя вспомнил, где нахожусь.
- Это что там у тебя? - я кивнул на массивный дубовый стол, на котором стояло несколько, накрытых салфетками, тарелок и пара кувшинов.
- Еда, сир варркан, - упыриха разогнулась, подбежала к столу и, покряхтев, пододвинула его вместе с тарелками поближе к кровати, - Все свежее и все приготовлено на огне.
- Не сомневаюсь. А в кувшинах?
- Молоко, сир варркан. Наш король приказал давать вам только молоко.
- Весьма любезно с его стороны, - я откинул салфетку, оглядел съестные припасы и решил, что новую жизнь лучше всего начать с неопределенного происхождения каши и с пары толстых жареных колбасок. Естественно, не забыв и про графское молоко, - А ты, любезная, почитай вслух, - попросил я с практически полным набитым ртом, - Страсть как люблю во время еды почитать про любовь.
- Наш король говорит, что читать за столом вредно для желудка, - в очередной раз потупила глаза упыриха.
- Начхать, - парировал я, облизывая пальцы и выбирая поупитаннее свиную котлету, - Я не вы, а желудок мой, как мельница, все перемелет.
- Хорошо, сир варркан. Только эта книга не о всякой глупой любви, - сдалась упыриха и присела на краешек стула, -
- О чем же еще? - молоко козье. Жирность пять процентов.
- О ваших геройских подвигах, - хихикнула упыриха.
-Ну-ка, ну-ка! Про меня? С картинками? - чего не ожидал, того не ожидал. Вот ведь как получается. Истребляешь их, мечом крушишь, а они о тебе через двести лет книжки сочиняют. Чудно.
Упыриха раскрыла книгу, пролистнула пару страниц и, взглянув на меня, пояснила:
- Без картинок. Я только кусочки прочту, сир варркан. Самое, на мой взгляд, удачное.
Это уже серьезно. Цивилизация прет из всех щелей.
Получив согласие на самые удачные кусочки, упыриха стала читать, сопровождая это доброе дело повизгиванием, порыкиванием и выразительным маханием свободной лапы.
- "Место его положения в этом огромном зале отмечалось вспышками серебряного сияния. Все смешалось. Крики, вопли, визг. Он и сам что-то выкрикивал, в высшей степени непорядочное. Это его земной разум не мог мириться с положением и помогал как мог. Ударом меча отделив голову боболока от туловища, он опустился на колено, в последнем усилии стараясь сдержать напирающие порождения зла хоть каким-то заклятием. Но силы его были уже на исходе, и также слабы были его заклинания…".
- Достаточно, - попросил я, допивая молоко.
- Вам не нравится, сир варркан? - удивилась упыриха.
- Нравиться, - успокоил я ее, - Только все это полная брехня. Во-первых, голову я отделял не боболоку, а бобоку. А это не одно и тоже. А во-вторых, не одному, а как минимум, двадцати.
- Сир варркан любит приврать? - захихикала упыриха, пряча нос в кружевной рукав, - Двадцать бобоков разорвут на части любого варркана.
- Я жив, и это доказывает правдивость моих слов. Ладно, миссис Де У, я правильно говорю? Пора мне встретиться с Графом. Только в штанишках этих как-то несподручно идти.
- Ваша одежда в шкафу, сир варркан. Только мой младший брат-негодник спорол на память все банты с вашего плаща. Не гневайтесь на него, сир варркан. Спасибо, сир варркан. Вы так добры. Одевайтесь, сир варркан, а я предупрежу нашего короля о вашем желании говорить с ним.
Пока упыриха галопом мчалась по коридорам к покоям Графа с вестью о моем пробуждении, я, не спеша, оделся. К моему удовольствию младший брат негодник постарался на славу. Ни одного банта. Оставалось только оторвать кожаный мешочек для хвоста, отодрать золоченые шпоры и засунуть под матрац широкополую шляпу с перьями.
По коридору пронесся топот и в дверях появилась радостная морда упырихи Де У.
- Наш король ждет вас, сир варркан. По коридору направо и до упора.
- Благодарю вас, Де У. Но перед тем, как я уйду, позвольте один совет. Не читайте на ночь страшных книжек. Кошмары замучат.
- Я знаю, сир варркан. Но мне и так часто сняться люди.
Не найдя достойного ответа, я пожал плечами и вышел в коридор. В нем, через каждые пару шагов, по обеим сторонам стояли боболоки с боевыми топорами. Причем топоры были не зачехлены, что навевало на невеселые мысли. Меня бояться. И в это нет ничего удивительного. Местное население, если верить словам Графа, достаточно много натерпелось от людей. Чего ради жителям острова верить мне, так называемому варркану? По здешним меркам я самое что ни наесть ужаснейшее существо.
- Заходите варркан, - Луиз встречал меня у дверей своего кабинета, - Присаживайтесь, где вам удобней. У камина будет в самый раз.

Предыдущая страница 4 Следующая страница


5 Сергей Костин

Граф Луиз, закутался в пурпурный плащ, занял место рядом со мной и уставился на расцветающие в камине цветы огня. Молчал он не долго.
- Мне необходима ваша помощь, варркан.
- Для этого я здесь, Граф.
- Мне необходима ваша помощь, варркан, - словно не слыша меня, продолжил боболок, - чтобы избавить мой народ от постоянных нападений со стороны людей. Пока вы восстанавливали свои силы, варркан, они напали снова. Три дня назад. Ночью, когда все нормальные существа видят сны. Люди высадились на западной стороне острова, где у нас нет сторожевых башен. Только несколько деревень, жители которых мирно возделывают поля. Этих деревень уже нет. Так же, как и их жителей. Они все мертвы. Видели бы вы, варркан, эту страшную картину. Вся земля стала красной от крови моих подданных. Только чудо и мужество солдат избавило нас на этот раз от полного разгрома и уничтожения.
Граф задрожал, наклонился поближе к огню, словно пытаясь увидеть там души тех, кто умер на поле боя.
- Еще одно такое нападение и у меня не останется ни одного солдата. Не останется ничего. Только выжженный остров, да горы трупов. Нет, варркан. Мы храбры и не боимся умереть. Но перед людьми мы бессильны. Обычное железо стало бесполезно. Даже с рассеченной надвое головой люди продолжают нападать. И это страшно.
Боболок отстранился от камина и повернулся ко мне. И грусть была в его глазах.
- Как странно получается. Мой остров завален золотом и драгоценными камнями, но нет ни одного серебряного рудника, где мы могли бы в достаточном количестве добывать небесный металл. Даже то немногое, что мы сумели найти, пошло на тот куб в подвале. Да еще эта священная шпага, доставшаяся нам от предков.
- Как же вы убиваете людей?
- Мы отрываем им головы. Это единственное, на что мы способны, защищая свой дом. Ты не осуждаешь нас, варркан?
Я промолчал. Я не мог никого ни осуждать, ни оправдывать. Я был чужим на этой земле. И не мне решать, кто прав, а кто виновен. Не испытывая никакой неприязни к островитянам, я, тем не менее, не испытывал и никакой ненависти к тем, кто с человеческим лицом жег и убивал.
- Я понимаю тебя, варркан, - Граф задумчиво погладил шершавый подбородок, - Они, люди, твое племя. Тяжело осуждать тех, к кому принадлежишь сам.
Я молчал.
- Но если мои слова верны? Если люди перестали быть людьми, превратившись в монстров? Если твое племя само стало нелюдским? Ты поможешь нам, варркан?
Даже огонь притих в камине в ожидании ответа.
- Если те, кто называет себя людьми, потеряли душу и превратились в нежить, я помогу тебе, Граф. Даже если придется пройти с огнем и мечом по зараженным территориям.
- Благодарю тебя, варркан, - Граф опустился на кресло, - А теперь позволь поведать тебе то, что еще не рассказал. Помнишь, я говорил тебе о том, что в центре континента стоит крепость, которая продолжает сдерживать натиск нелюдей? И, наверняка помнишь, что именно из этой крепости исходят волны ненависти и зла. Это Император. Кто он, я не знаю. Не знаю, как он выглядит. И не знаю, что он из себя представляет. Но на сегодняшний день все наши страдания от него. От Императора, который обитает в том замке, который осадила огромная армия нелюдей. Может быть последние из оставшихся в живых людей удерживают Императора в пленниках? Может быть армия нелюдей пытается освободить его? У меня есть только предположения, ничего более.
- Это человек?
- Вполне возможно. Мои лазутчики не смогли проникнуть в крепость и узнать, как на самом деле обстоят дела. Вполне возможно, что я ошибаюсь и по поводу Императора и по поводу всего остального. Все это предстоит узнать именно тебе.
- Не простая задача, Граф, - потянулся я, - Но я берусь за нее. Разберемся. Если есть конкретное что-то, или, как ты сказал, кто-то, от кого исходит вся эта зараза, то непременно разберемся. Но только ты забыл рассказать мне одну небольшую вещь, Граф.
- Какую? - удивленно хрюкнул боболок.
- Как ты вернешь меня обратно? И желательно в то самое место, откуда взял.
Боболок оттопырил нижнюю губу и удивленно уставился на меня.
- Ты что, еще не передумал? А я надеялся, что оказываю тебе услугу.
Мне оставалось только досадно крякнуть.
- Хорошо, варркан, - морда боболока приняла нормальное нелюдское выражение, - Это только шутка. Не беспокойся о своем возвращении. Как только остров будет в безопасности, мы подумаем над данным вопросом.
Ясно. Никто этим не занимался. Так всегда. Варркан нужен всем, а возвращать его на место как-то не принято. Ну, да ладно. Разберусь сам. Не впервой.
- Мне потребуется хороший корабль.
- Выбирай любой, варркан. Гавань в твоем распоряжении. Мои корабли, конечно, не приспособлены для дальнего плавания, но команда….
- Мне нужен корабль без команды, - перебил я Графа, - Не слишком большой, но и не развалюха. Еще мне необходимо пропитание и ваша серебряная шпага. Это все.
Боболок засунул палец в ухо и долго дергал его, приводя слуховой аппарат в рабочее состояние.
- Со шпагой ничего не получится, варркан. Все, что угодно, но только не шпагу. Это реликвия, которую я не имею права отдалять от острова. Почему так странно засверкали твои глаза, варркан?
Тут не то что глаза, все что угодно засверкает. Чем больше живу, тем больше убеждаюсь. Все короли на одно лицо. Или морду. На смерть посылают, а нормальное оружие предоставить жмотятся.
- Тогда я воспользуюсь серебром куба и попробую изготовить себе серебряный клинок.
Данная постановка вопроса понравилась Графу больше. Он даже порозовел от радости.
- Лучшие кузнецы моего острова к твоим услугам.
- Спасибо, обойдусь.
Я встал, собираясь уйти. На столе в моей комнате еще оставались сладкие лепешки с медом. А организму варркана, как известно, больше всего на свете требуются сладкие лепешки с медом. А потом можно заняться и изготовлением оружия.
У дверей меня задержал Граф.
- Вот еще что, варркан. Я бы конечно пошел с тобой, но понимаешь…
- О чем разговор, Граф, - кивнул я, - Государство, народ, права и обязанности…. Дело знакомое. Воевать не царское дело.
- Вот, вот, варркан. Поэтому я намерен отправить с тобой одного из моих подданных.
Не хватало мне в попутчики боболока. Хорошая компания получится.
- Вероятно, что сказки и предания не достаточно точно донесли до этих дней правду о варрканах. Мы никогда и никого с собой не берем. Мы воины, а не проводники.
Данное замечание ничуть не смутило Графа.
- Он не будет большой обузой. И ты никогда не услышишь его стонов. Точно так же, как и мольбы о помощи. Но уверен, что он пригодится в дальних странствиях.
В дальних странствиях варркану может пригодиться только лишний меч, да пара сухих портянок.
- Нет.
- Он прекрасно владеет оружием, - Граф не унимался.
- Нет! - пришлось слегка повысить голос.
- Мы обучили его колдовству, насколько это было в наших силах.
- Не упрашивайте меня, Граф. Я иду один. Или не иду вовсе.
- Но я знаю, что существовали варрканы, кто не отказывался от хорошего спутника. И они были настоящими героями.
- Я тоже встречал таких героев. И знаешь, Граф, где встречал? На кладбищах. При всех достоинствах твоего предложения, я не могу согласиться. Даже если он….
- Даже если он единственный живой человек, выросший на моем острове?
Час от часу не легче.
- Человек? Вы воспитали человеческого ребенка?
- Да, варркан. Но он родился не здесь. Много лет назад к острову прибило лодку. В ней мы обнаружили мертвую человеческую самку. Рядом с ней, под кучей тряпья, находилась корзина. В ней и лежал детеныш. Почти дохлый….
- У людей принято говорить "мертвый" - поправил я Графа.
- Да, конечно. Почти мертвый. И знаешь, варркан, мы решили воспитать его. Спасти и воспитать.
- Не слишком хорошая идея в свете последних событий.
- Может и так. Но тогда я подумал, что было бы неплохо, если бы во главе нашего королевства встал бы человек. Я принял человеческого ребенка в семью и стал считать его наследником.
- А твои подданные? - если бы наши, земные короли находили полудохлых обезьян и следовали примеру Графа, во что превратился бы мир?
- У меня никогда не было своих детенышей, а королевство без наследника, это то же самое, что стая без вожака. Тем более все прекрасно понимали, что, имея такого короля, мы сравняемся с людьми. Мы смотрели в будущее.
- Мда. Хорошая история, - ничего удивительнее в жизни не слышал. Назначить королем существо, которое отличается от всего народа всеми первичными и вторичными признаками. А также наличием шерсти и клыков.
- Королем, значит…. И сколько будущему королю сейчас лет?
- Восемнадцать, - раздался за моей спиной звонкий голос.
Я не обернулся. Зачем видеть то, что давно чувствуешь. Еще пять минут назад я уловил странные шаги по коридорам замка. Такая мягкая поступь не могла принадлежать нелюдям. Но и взрослому человеку тоже. Это немного смутило, и я сделал заметку на память. Теперь же все ясно.
- Поздоровайся с нашим гостем, сын, - Граф поманил лапой того, кто стоял за моей спиной, - Это тот самый варркан, про которого я тебе рассказывал.
- И у него правда на заднице есть цеховой знак в виде черного ромба?
Воспитанием детей на острове никто не занимается. Это ясно. Надо бы подкараулить его в темном месте и надрать то самое место, откуда лапы растут. Может, станет чуточку повежливее.
Сын Графа Луиза подошел к отцу, по дороге толкнув меня, как бы ненароком, плечом. Это еще один повод для хорошей порки.
Был он невысок ростом, узкоплеч, с принудительно обритой макушкой. Маленькие уши, большой рот с толстыми губами, наглые глаза. Для человеческого существа вполне симпатичен.
- Добрый день, отец. А почему этот варркан не склоняется в поклоне, когда перед ним находиться королевская особа? Может стоит его немного проучить?
Замашки у отпрыска не дай бог. Интересно, что на это скажет Граф?
Боболок любовно погладил сына по лысому черепу, улыбнулся виноватой улыбкой, словно оправдываясь:
- Варрканы никогда и ни перед кем не склонялись, сын мой. Тем более, что из преданий известно, наш гость и сам являлся некогда правителем огромных королевств.
- Его королевства давно превратились в развалины, - отпарировал юноша и резко повернувшись на каблуках посмотрел на меня.
Где-то внутри, там где находилось сердце, дрогнуло. Совершенно черные глаза взирали на меня. Пронизывали насквозь, заставляя тело вибрировать в непонятном возбуждении.
От этого парня надо ждать массу неприятностей. Неважно, что чувства варркана молчат. Я знавал и более человечных существ, которые только и ждали удобного случая, чтобы совершить абсолютно не человеческую мерзость.
- Впрочем, как скажешь, отец, - юноша внимательно оглядел меня с ног до головы, - Но уверен, что в путешествии к людям мне будет скучно с ним. Молчун и изрядный хвастун. Знаешь, что он сказал Де У? Хвалился, что один сразил сразу пятьдесят бобоков. И даже не получил ни одной царапины. Может, ты ошибся, отец? Может этот человек не тот, за кого себя выдает? Он больше похож на грубого и неотесанного крестьянина.
- Граф, - холодно произнес я, ничем не выдавая своей злости, - Я отправлюсь к людям через три дня. Один. Это не подлежит обсуждению. Тем более, что вы мне навязываете в спутники этого сопляка с манерами настоящего мерзавца.
В следующее мгновение мне пришлось в срочном порядке вскидывать пальцы в знаке Небесного Щита. Боболок не врал, когда рассказывал, что парень обучен магии. Тонкая голубая молния соскочила с его рук и только вовремя поставленное заклинание защиты избавило меня от огненного удара в область живота.
- Оливер, прекрати немедленно! - заревел Граф и отвесил хорошую затрещину по гладкому затылку отпрыска. Отпрыск глухо вякнул и свалился на четвереньки. Я был не прав, когда думал об отсутствии воспитания подрастающего поколения.
- Он не будет мне обузой? Он пригодиться мне в дальних странствиях? Кажется так, дорогой Граф, вы говорили о сыне? Что-то не хочется в дальних странах получить порцию магии в спину или холодный клинок между лопаток.
Боболок зло зарычал и коротко пнул сына лапой под ребра. Тот проворно откатился в сторону, вскочил на одно колено и с безопасного для себя расстояния стал зло таращить на нас глаза.
- Это от детской дурости, варркан, - боболок отер пену с губ и, успокаиваясь, уселся на кресло, - От дурости и избытка энергии. Возьми его. И если он даст тебе хоть малейший повод, убей немедленно. С моего высочайшего позволения. Если жизнь ничему не научит будущего короля, то недолго жить и самому острову. Возьми его, варркан.
- Для чего он мне? Мешаться под ногами?
У Графа нервно задергалась щека. Он подошел ко мне и чуть слышно сказал:
- Когда моему приемному сыну исполнилось ровно восемь лет, по острову, словно ураган пронеслась смерть. Несколько сотен моих подданных в одночасье сгорели от серебряного пламени. Просто взяли, и испарились, словно их никогда не существовало. И с того самого времени с нашим островом прекратилась торговля. Здесь скрывается тайна. И ключ от этой тайны, мой наследник. Я уверен в этом. Возьми его, варркан. И повторяю. Если он опасен, убей его. Если нет, то верни мне уже не наследника, а короля.
Не помню ни одного случая из моей многолетней практики, чтобы варркан, помимо спасения мира, занимался бы еще и воспитанием будущего короля. И что самое странное. Граф прав. Если все, о чем он рассказывает, правда, то парнишка играет немаловажную роль во всей этой гаденькой истории. И про воспитание Граф тоже прав. Доверь такому гаденышу корону, через год любое королевство загнется по естественным причинам. Да и оставлять подлеца без надзора опасно. Ишь, как зенками блестит. Того и гляди, папаше шею перережет, или чернуху какую вредную на народ напустит. Оливер. Ну и имечко. Похоже на ливерную колбасу. Ладно. Была, не была. Возьму. Что-то в этом парне есть. С пол-оборота молнию соорудил. Не каждому магу под силу.
Граф, почесывая ладонь, ждал моего приговора.
- Через три дня, - напомнил я. Губы боболока дернула улыбка. Он понял, что я согласился, - Но при малейшем поводе немедленно. С твоего высочайшего позволения. Объясни ему, что я не шучу.
Развернувшись, я вышел, плотно прикрыв за собой дверь. Уже отойдя от покоев графа приличное расстояние, я услышал жуткий визг и тяжелые звуки ударов.
- Папочка дает последние наставления сыну, - сказал я сам себе, потом остановился, подумал и не слишком уверенно предположил: - А может и наоборот.
Не откладывая дел в долгий и самый дальний ящик, я занялся приготовлениями. Прежде всего, с помощью упырихи Де У, у которой был длинный язык, но не менее длинные полномочия, я выбрался в город.
Громко сказано. Несколько сот одноэтажных домов, жмущихся поближе к замку Графа. Узкие окна, тяжелые двери, на каждом углу солдаты с топорами. Праздношатающихся почти не видно. Все куда-то бегут, что-то тащат. Ничего похожего на сказочную роскошь, о которой твердил Луиз, не видно. Золотых мостовых не наблюдается. Драгоценных камней под ногами не валяется.
Горожане на мои приветствия не отвечали. Только бросали быстрый взгляд и спешили поскорее смыться. Один упырь, правда, остановился, аккуратно схваченный за шкварник, но стражники поболтать нам не позволили. Подскочив, они вежливо, при помощи рукояток топоров, оттерли от меня упыря:
- Не положено, - рыкнул один из них, преграждая мне дорогу, - Если варркан ищет кузницу, то она там.
Де У потянула за рукав:
- Солдат прав, сир варркан. Не стоит вам, сир варркан, шляться по городу. Народ зол на людей и может закидать вас булыжниками. Идемте, сир варркан. Кузница уже рядом.
Быть закиданным булыжниками не хотелось. Да и бродить среди нелюдей приятного мало. Они хоть и поумнели, но внешним видом глаз не радовали. Варркановское сознание молчало, а вот человеческое то и дело старалось заставить руку схватить рукоять отсутствующего меча. Так и до беды недалеко.
- Небесный металл уже внутри, сир варркан, - упыриха отворила передо мной двери, - Наш король запретил кому бы то ни было мешать вам, поэтому я остаюсь здесь. Если вам, сир варркан, понадобиться помощь, у выхода останутся стоять пажи нашего короля. Они сделают все, о чем бы вы, сир варркан, не попросили.
- Подожди Де У, - остановил я упыриху, которая собралась покинуть нашу маленькую компанию, - Спросить хочу.
- Слушаю вас, сир варркан, - склонилась в полупоклоне упыриха.
- Вопрос прост. Что ты скажешь о сыне короля? Об Оливере.
- У нас на острове не принято обсуждать личности наследников наших королей, - Де У согнула коленки еще больше. Она страшно покраснела и забыла вставить свое любимое "сир варркан", что наталкивало на мысль о вранье.
- И все же! - настаивал я, придерживая упыриху за рукав.
Де У вежливо освободила лапу, обернулась на замок, словно боясь чего-то:
- У меня много дел. Извините…, - и быстро затопала от кузницы, оставляя на камнях мостовой росчерки острых когтей. Вот что значит спешка.
Если со мной не хотят говорить, не надо. Закончу с оружием и покопаюсь в мозгах в поисках ответов на вопросы. Не велика шишка этот Оливер, чтобы заниматься им немедленно.
- Эй! Орлы! - подозвал я двух подростков боболоков в смешных панамах, - Стоять здесь, никуда не отлучаться, никого в кузницу не пускать. Вопросы есть?
Пацаны усиленно закрутили шеями, жадно пожирая меня глазами. В хорошем смысле этого слова.
В кузнице, как я и просил, никого не было. Серебро на месте, жаровня раскалена, наковальня присутствует.
Изготовление хорошего серебряного меча занимает достаточно много времени. Это не просто острый кусок металла, который гнется от небольшого усилия. Просто серебряный меч это только игрушка, не больше. Им не то что самого вшивого нелюдя не замочить, курице голову не отрезать.
Но если наложить на клинок необходимые заклятия, скрепить его жуткой и чрезвычайно мощной магией, поплевать, перед тем как окончательно наточить, то можно получить вполне и вполне сносную вещь. Не варркановский меч, конечно, но около того. Настоящий меч варркана, это особый разговор. Не в таких условиях делается, и не так быстро.
Уже поздним вечером, завершив работу, я вышел на улицу, предварительно замотав изготовленный клинок в тряпки. Юные боболоки, дрыхли на лавке, забыв о своих обязанностях. Я разбудил их, отправил по домам пить козье молоко, а сам, сопровождаемый внимательными взглядами стражи, двинулся к замку.
Стражники у ворот почтительно пропустили меня внутрь, ни о чем не спрашивая, и ничего не говоря. За это им спасибо. У меня не было никакого желания ни с кем разговаривать.
Добравшись до своей комнаты, я упал в кровать, собираясь хорошенько выспаться. Завтра нужно здорово потрудиться в кузнице. Одного меча варркану недостаточно. Сделаю пару кинжалов, разную мелочь, похожу по окрестностям в поисках волшебных травок. Не забыть также начистить сапоги и разузнать все что возможно о наследнике. Но это завтра.
Я уже видел сны, когда сознание сыграло немедленную тревогу. В комнате кто-то находился.
Свалившись кувырком с кровати, я попытался схватить меч, но рука нащупала только тряпки. Серебряного клинка на месте не оказалось, что мне совершенно не понравилось. Но отсутствие оружия не уменьшает убойной силы варркана, особенно если его оторвали от сна. Скрестив пальцы в знаке Ночной Звезды, я осветил комнату.
Посередине ее, широко расставив ноги, с моим серебряным мечом в руках, стоял Оливер. Он медленно крутил мечом, внимательно наблюдая за его кончиком. На меня, ноль внимания. И это показалось мне особой формой свинства.
- Так, так, так! Дружок, а тебе не говорили, что нехорошо брать чужие вещи?
Оливер продолжал отказываться меня замечать. Но ответить соизволил.
- Варркан, можешь вылезть из-за кровати. Я пришел сюда не для того, чтобы убивать тебя.
- А для чего же? - и в самом деле, что это я за кроватью валяюсь? А ведь потом, стервец, скажет, что варркан пытался спастись бегством.
Оливер с силой рассек мечом воздух, улыбнулся и погладил клинок:
- Я хотел посмотреть на него, - у парня любовь к холодному оружию, - Кстати, я здесь уже пятнадцать минут. Ты слишком крепко спишь, варркан.
Черт! Что-то с сыном Графа не так. Никто не способен находится незамеченным рядом с варрканом. И тем более четверть часа. Мое сознание даже о комарах предупреждает, а тут целый мешок гордости и спеси.
- Хороший меч, варркан, - Оливер неожиданно прыгнул навстречу и уткнул кончик клинка мне в грудь, - Хороший меч. Не боишься?

Предыдущая страница 5 Следующая страница


Игрушка для императора. 6

Боится только то, кто чувствует смерть. Я же не чувствую. Тем более, я уже достаточно восстановил силы, чтобы в любой момент взорваться и надрать стервецу маленькие человеческие уши.
- И еще я хотел спросить тебя, варркан, - Оливер покрутил мечом, проделывая в куртке дырку, - Почему ты согласился взять меня с собой?
- Потому, что ты мне не нравишься, - честно ответил я. Затем быстрым, почти неуловимым движением отвел меч в сторону, перехватил его, сделал шаг вперед и приставил лезвие к горлу опешившего наследника, - Ты прав, дружок. Это очень хороший меч. И острый. Хочешь, я покажу насколько он остр? С милостивого разрешения твоего папаши.
Не ожидая ответа, я ушел вправо и без замаха резанул мечом. Ухо Оливера рассеченное практически наполовину обагрилось кровью. Красной кровью, что мне особенно понравилось. Рана пустяшная, дня два с ухом забинтованным походит, и все. А если гаденыш магии халдеров обучен, то и часа не пройдет, как зашевелит здоровым лопухом.
Оливер завизжал так, что я даже с непривычки опешил. Во-первых, зачем так громко? Если ты воин, то молчи в тряпочку и не буди население. А во-вторых, зачем визжать? Если ты нелюдь, то рычи, а если человек, то постанывай в свое удовольствие.
- Ты… ты…, - чуть не захлебывался Оливер, бешено вращая черными глазами, - Я тебя… Да вот ….
Только на короткий миг я прикоснулся к его сознанию. Слишком уж явственно сын короля на это напрашивался. Что он там задумал? Отравить? Меня? Варркана? Сжечь огнем? Ага! Поливая, при этом, горячим маслом. Голова у парня работает.
- Не гунди, - тихо сказал я, - А то гундилка не вырастет. Заткнись и слушай меня внимательно. Заткнись, я сказал!
Удивительно, но Оливер рот закрыл.
- Я передумал, - уголки губ гаденыша поползли вверх, - Нет, это не то, о чем ты подумал. Чтобы ни случилось, ты поедешь со мной к людям. Но отправимся мы не через два дня, как предполагалось, а немедленно. А если я говорю немедленно, это означает, что тебе даже не придется собирать вещи.
Дверь в комнату распахнулась. На пороге стоял взмыленный Луиз де Шовиньон с боевым топором и в подштанниках. За его спиной маячили солдаты с факелами. Граф одним взглядом оценил ситуацию, опустил топор, хрюкнул удовлетворенно и даже радостно:
- Сын мой, я вижу твою первую кровь! Если так пойдет дальше, то скоро ты станешь настоящим воином. А почему ухо до конца не отрублено?
Это уже ко мне вопрос. Необычный вопрос, спору нет, но отцовская любовь вещь непонятная.
- Граф, к сожалению я больше не могу гостить в вашем прекрасном замке. Мы, с вашим наследником, - я кивнул головой в сторону истекающего малой кровью Оливера, - Намерены отплыть из королевства как можно быстрее. Скоро ли будет готов корабль?
- А уже! - ощерился в улыбке боболок, - Готов с момента твоего появления на острове. Воды полные бочки, еду сейчас занесем. И попутный вам ветер.
- Обойдемся без разносолов. Несколько дней без еды пойдут нам на пользу. Я хочу подняться на борт немедленно.
- Как скажешь, варркан. Эй, ребята. Проводите моего сына на "Быструю утку". Глаз с него не спускайте. А мы следом.
Боболоки ввалились в комнату, засунули топоры за пояса, подхватили растерянно хлопающего ресницами Оливера под мышки и понесли вон.
- Но отец! - из глаз парнишки даже слезы брызнули.
Граф только потрепал сына по щеке, подергал за раненое ухо и пожелал счастливой дороги:
- Вернешься воином сын, отдам остров сразу, - пообещал он, - Слушайся варркана и мой лапы перед едой.
Упирающегося наследника увели, и мы остались с Графом наедине.
- Необычный ребенок, - ухмыльнулся я.
- Я знаю, - просто ответил Граф, - Необычный человеческий ребенок. В нем ничего нет от нашего племени. Но он наследник. И в нем есть тайная мощь.
- Уже заметил.
Граф резко повернулся ко мне, схватился за пуговицу куртки и принялся ее откручивать:
- Иногда даже мне становиться страшно. Знаешь, варркан, что он сделал через три дня после своего появления на свет? Поджег замок. А в три года извел всех крыс в подземельях. Не спрашивай как? Не знаю. Мы пытались направить его силу в нужное русло. Учили его, давали все необходимое. Но он неуправляем. Наверно потому, что чувствует свою силу. Я уже не в силах справиться с ним.
- И для этого отправляешь парня со мной?
- Может быть опасные странствия выбьют дурь из его головы. Пусть станет он твоим учеником. Думаю, у тебя, варркан, есть чему поучиться. Нет, я не забыл своих слов. Можешь убить его. Но только после того, как будешь полностью уверен, что он опасен. Полностью, не раньше.
- Человеческая испорченная кровь? - предположил я.
- Ты сам ответил на вопрос, - вздохнул Граф, - Моему острову не нужен правитель, который станет зверем, едва взойдя на трон. А теперь, если ты хочешь успеть воспользоваться отливом, мы должны поспешить на пристань. Корабль ждет тебя.
Корабль, однопалубная развалюха, покачивался на волнах, блестя свежей смолой на бортах. Оливера сидел на носу, отвернувшись от острова, что-то рассматривая в морских глубинах. Вся пристань была усыпана боболокам, зорко следившими за тем, чтобы к кораблю никто не подходил. По довольным взглядам, которые они изредка бросали на фигуру наследника, можно было понять, что отплытие сына короля в человеческие страны приветствуется всем населением острова.
Жаль только, что теперь мне одному придется терпеть общество наследника. Незавидная доля.
- Удачи вам, - Граф на прощание сжал мою ладонь соей мохнатой лапой, - И не давай моему сыну острых предметов. По крайней мере, пока вы наедине.
Граф Луиз де Шовиньон рассмеялся и вежливо подтолкнул меня к доске, служащей трапом.
- Отдать концы, - крикнул я, взойдя на борт.
Боболоки, стоящие у канатов, которые держали корабль, задумчиво переглянулись. Потом догадались, о чем речь, и, с дружным уханьем, перерубили все, что можно было перерубить.
Волоча за собой длинные обрубки веревок, корабль медленно отчалил от пристани и устремился в открытое море.
Немного колдовства, немного удачи, и свежий ветер наполнил паруса. Убедившись, что корабль следует именно туда, куда нужно следовать, я решил разобраться с гаденышем. А как мне еще называть этого злобного представителя человеческого общества?
Но, к сожалению, ничего путного из моих намерений не получилось. Оливер заперся в единственной на корабле каюте и категорически отказывался открывать двери. Я не стал хитростью и колдовством выманивать парня на улицу. Вдобавок даже дополнительно завалил двери рухлядью, что бы спать спокойно и не ждать, когда по шее затянется удавка.
Ко всему, все запасы провизии, включая воду, находились на верху. Так что я достаточно неплохо устроился. Соорудил из парусины гамак, валялся в нем, разглядывая облака и слушал завывания гаденыша, который просто визгом исходился, требуя своей доли пресной воды и пропитания.
Я не жадный. Я справедливый. Воду дал. Немного, правда, чтобы совсем не окочурился. И чтобы в голове всякие королевские мысли дурные пропали. А то, как что, так сразу: - "Варркан, немедленно подай воды! Варркан хочу в места малые. Варркан то. Варркан се". Не нянька. Не нанимался.
На вторые сутки мимо нас, в сторону острова прошел корабль, полностью нагруженный людьми. Вооруженными до зубов людьми. На нас они внимания не обратили. Два залпа из арбалетов я во внимание не беру. Отвести стрелы не составило большого труда.
Я приветливо помахал им в ответ, с просьбой сообщить, кто такие, и какого черта надумали стрелять в мирное, беззащитное судно? Никто не ответил. Только нахмуренные лица, да плевки в нашу сторону. Это тоже ничего. Плевки не стрелы, далеко не летают. А вот то, что на меня внимания не обратили, плохо. Очень плохо. Не в повадках человеческого племени на ближнего плевать.
- У папаши твоего дня через два неприятности ожидаются, - сообщил я наследнику, вежливо постучав сапогом по завалу, - А если ты, парень, и дальше станешь против меня козни всякие бесполезные сочинять, то и дальше так будет продолжаться. Мне, или о благополучии острова твоего заботиться, или с тобой, молокососом, разбираться. Чего молчишь?
- Думаю, - раздалось из каюты.
- Это хорошо, что думаешь, - я присел, прислонившись спиной к борту, - Если что хорошее надумаешь, дай знать.
Любое здравомыслящее существо, поставленное перед выбором о долге или о собственном гоноре, выберет первое. Необходимо только дождаться. И как следует поморить голодом.
- Эй, варркан! Ты где?
- Кхм. Тут я.
- Если я пообещаю, что не убью тебя, ты меня выпустишь?
Я усмехнулся. Убить варркана? Для этого надо хорошо постараться. И не в одиночестве, а имея за плечами, хотя бы, небольшую армию. Но если гаденыш встал на путь истинный, то…
- Если не станешь путаться под ногами и будешь делать все, что я скажу, то мы с тобой поладим. Так что? Ты парнишка поскорее думай, а то тут последний окорок остался. Толи самому употребить, толи тебя дурака подождать.
- Окорок? - из каюты послышался звук выделяемого желудочного сока. Парнишка в папашу пошел, - Последний? Ладно, варркан. Обещаю не путаться и делать все, что ты скажешь. Хоть и уверен, что путного от тебя, варркан, вряд ли дождусь.
Хам невоспитанный.
- Поклянись. И как можно покрепче. На чем у вас на острове принято клясться?
- Клянусь, - прохрипел Оливер, которому явно мешал общаться большой объем выделенного желудочного сока, - Серебром и жизнью народа клянусь.
Хорошая клятва. Серебром, которого на острове раз-два и обчелся, и народом, жизнь которого во все времена ни в грош не ставилась. Но раз другой клятвы нет, придется выпускать.
Я неторопливо разобрал завал и отворил дверь. Мимо меня, на волю и свежий ветер, вылетел Оливер. Заметался по палубе, в поисках.
- А где окорок? - а в глазенках черных голод горит.
- А он того, - я беззастенчиво ковырялся в зубах, внимательно наблюдая за парнем.
- Сожрал? - наследник аж присел от посетившей его мысли. Прямо скажем, не новой.
- Долго думал, - пожурил я парнишку, - А окорока ждать не любят. Эй, парень, ты чего?
Оливер брякнулся на доски палубы и стал наматывать на кулак сопли. Вот тебе и наследник. Вот тебе и надежда королевства.
- Встань, - потребовал я.
По всей видимости Оливер услышал в моем голосе нечто такое, что заставило его повиноваться.
- Если тебя хоть чему-нибудь учили, то ты, глупый наследник, должен знать. Перед входом в запретные территории, а именно там мы вскоре окажемся, нежелательно есть чесночное мясо. Отец твой расстарался, не я виноват. Это то же самое, что во все колокола раструбить о нашем прибытии. Сбегутся все, кому не лень. Так что, только хлеб и вода.
Оливер кивнул. Понятливый парень. И вроде мысли шальные пропали. Может и проживет чуть дольше.
- А пока мы не прибыли на место, усвой еще один небольшой урок…
- Уже, - Оливер запихивал в рот куски черствой и слегка заплесневелой булки, - Прибыли. А что за урок?
Не отвечая, я повернулся на каблуках в сторону предполагаемого берега. Что-то я стал терять квалификацию. Не почувствовать суши с такого близкого расстояния? Или товарищ на меня так дурно влияет, или у меня в голове что-то не работает.
Берег мне не понравился. Сухие деревья без единого листочка, даже ветер меж стволов не гуляет. Весной и не пахнет. И никого нет.
- Тихо-то как в лесу, - задумчиво сказал я, не обращаясь ни к кому. В долгих странствиях, когда не с кем слова перекинуться, варрканы частенько сами с собой разговаривают. Это не психоз, а здоровая необходимость.
- Тихо, - подтвердил мои слова Оливер, пристраиваясь рядом, - Слышишь, варркан, там где-то барсук не спит. Как думаешь, чего это он разгулялся? Вроде рано еще из норы выходить.
- Проблемы у него, - далекий визг раненого барсука распознал я не сразу, - Вот и не спит. А если ты, мой друг, станешь задавать лишние вопросы, то и у тебя появятся проблемы со сном. Собирай манатки и пошли. Кстати, у тебя оружие какое есть?
Наследник загадочно улыбнулся, убежал в каюту и вернулся, гордо держа перед собой серебряную шпагу.
- У папаши свистнул? - мне то собственно все равно, но как теперь на вшивость народ проверять? - Надерет тебе отец то, что под штанами.
- А он мне сам дал, - Оливер нежно погладил серебро, - Мы с тобой, варркан, не на прогулке. Не руками же махать, когда тебя, варркан, защищать стану.
Ничего я не ответил Оливеру. В человеке так, или с головой дружит, или пропал. А как у наследника, воспитанного бывшими монстрами, я не знаю. Может это и в крови, завышенная самооценка способностей.
Спрыгнув на землю, я зашел немного в сухой лес, опустился на колено и прислушался.
Человеческое ухо не совершенно. Оно не способно слышать то, что слышат звери. Но сейчас, здесь, я не был человеком. Я был варрканом. Обостренный до невозможности слух рассказывал мне то, о чем бы никогда не узнал простой земной человек.
Я слышал, как в двух часах неторопливой ходьбы от берега кто-то ломится через лес. Несколько существ, еще непонятно каких. Но они сильно напуганы, раз бегут, сломя голову.
Их топот заглушает, но не до конца слабую вибрацию. Погоня? Может быть. Зверь? Не имею понятия. Пока.
Я поднял руку, приказывая наследнику замереть на месте. Топчется так, что будь здесь настоящие, проверенные временем и серебром, нелюди, давно бы сбежались посмотреть на нас увальней.
- Что там? - шепотом поинтересовался Оливер, подползая ко мне на животе. Что, несомненно, говорило о его уважении к знаниям и силе варркана, - Ну скажи, варркан. Что?
- Девки на трассу вышли, - отмахнулся я, продолжая тщательно оценивать обстановку.
- А они страшные, варркан? А у девок этих сколько голов? А клыки острые? И что они с нами могут сделать?
- Многое чего, - работать в такой обстановке невозможно. Может пока не поздно воспользоваться высочайшим соизволением и упокоить с миром всех слишком любопытных?
- Ты чего на меня так странно смотришь, варркан? - Оливер, почуяв неприятности, отполз в сторонку и схватился за шпагу.
- Любознательный ты слишком, - голову что ли отрубить? А потом в море скинуть, - А любознательные в этом страшном мире долго не живут.
- Понял, - просто ответил наследник и знаками показал, что с этой минуты его рот на бронированном замке. Значит, с морем придется подождать. Убивать за дело надо, а так просто, ради собственного спокойствия, не интересно. Я же варркан, а не бандюга с большой дороги.
Ну что. Пора начинать заниматься тем, для чего меня выписали. Спасать мир, и заботиться об этом…, - я скосил глаза на молчаливого наследника, который в полной тишине корчил мне идиотские рожи, - Об этом лысом и худосочном товарище. И для начала посмотрим на тех, кто носится по лесным чащам.
Я встал с земли, отряхнул колено от гнилых листьев, подошел к Оливеру и громко постучал его по черепу:
- Пойдешь за мной, клоун. След в след. Дистанция четыре шага. Если скажу "ложись", то падай не раздумывая. Если "беги", то мчись быстрее ветра. Если…
- М-м-м, - промычал вопросительно Оливер.
- И это тоже, но только по приказу, - подвел я черту, - И не дай бог в твоем животе урчать начнет. Пошли.
Не обращая более внимания на Оливера, я двинулся вперед. Навстречу приближающемуся шуму.
Интересно, долго ли продержится этот парень? С одной стороны дерзок. Но дерзость не отвага. В бою только мешает. И как хорошо он умеет владеть шпагой? Ставлю сам себе ящик пива, если наследник выдержит больше суток. И ящик коньяку, если наоборот. Ишь, как пыхтит. По лесу ходить, не в папином замке на кроватях валяться.
- Стой, - Оливер от неожиданности споткнулся и растянулся у моих ног. Я его осторожно пнул, приводя в чувство, - Рано на ночлег устраиваться. Стань за тем деревом и приготовь свою большую шпагу. Да не высовывайся, пока не скажу.
Наследник, стиснув зубы от желания поскорее выполнить мой приказ, а может и от ненависти, быстро поднялся и привалился к толстому дереву. Не теряя времени, я на скорую руку соорудил вокруг него Круг Чистоты. Пусть постоит в относительной безопасности. Заодно и мешать не будет.
Сам я расположился неподалеку. У трухлявого пня. Вокруг достаточно чистый участок, так что если придется махать мечом, то без всяких помех.
Топот приближался. Те существа, которые так безобразно шумели, даже не делали попыток хоть как-то скрыть свое передвижение. И если мне не изменяет чувство расстояния, то они покажутся на глаза через пару минут. Даже несколько быстрее, потому, что они уже здесь.
Из сухостоя показалось четыре нелюдя. Это я по старой привычке. На самом же деле лешие, а это оказались именно лешие, к нелюдям можно отнести так же, как, например, Оливера к варрканам. Зеленые, низкорослые мужички, способные разве что на мелкие пакости в отношении нас, людей. Завести, заблудить в чаще, к зверью голодному вывести. А под хорошее настроение могут и обогреть у костра, и к ручью золотоносному вывести. Как повезет.
К этому зеленому народцу у меня, прямо скажу, чувства весьма и весьма теплые. Еще в прошлые прибытия в этот мир имело место весьма близкое знакомство с ним. А если точнее, с зеленоволосой девчонкой Ило. Да, славное было время. Героическое. Не то, что сейчас.
Лешие, заметив меня, улыбающегося, замерли, как вкопанные. Потом, в одно мгновение, не обращая внимания на мои дружеские позывы, вскарабкались на деревья. Такого хамства с их стороны я не ожидал. Но пораскинув мозгами понял, что данное поведение вполне соответствует духу времени.
Раз люди превратились в монстров, и наоборот, то лешие, бедный лесной народ, видят во мне непосредственную угрозу. Поэтому и на деревья вскарабкались, словно медведи загнанные. А раз так, то надо немедленно втолковать им, кто есть кто, и что никакой я не враг.
- Вы что это братцы там на верху забыли? - поинтересовался я, присаживаясь на пенек.
Лешие переглянулись в недоумении. Очевидно впервые видят такого миролюбивого человека.
- Вы бы слезли вниз, - продолжил я, поплевывая по сторонам. Для леших плевания по сторонам самый благоприятный знак.
- А для чего? - спросил тот, что сидел на ближайшем ко мне дереве. При этом он покрепче вцепился руками в ствол.
- Поболтаем, - улыбнуться и не повышать голос, - О проблемах ваших. О том, какая беда за вами по лесу гоняется. Я не враг. Я друг.
- Кончились друзья, - пробурчал другой леший, с огромными зелеными кисточками волос на острых ушах, - Ты небось из нелюдей? Из новеньких. Тех, кто похитрей, да поумней остальных.
- Ошибаетесь, братцы, - я постарался пошевелить ушами, что на языке жестов означало глупость услышанных слов, - Варркан я, если, конечно, слышали о таких.
Лешие разом, засмеялись, чуть не попадав с деревьев, словно переспелые груши. Смеются лешие, надо отметить, весьма заразительно. Но главное не засмеяться вместе с ними. А то вовек уважать перестанут. Вот такие нравы.
- Варркан! - утирая слезы, прохрипел леший с седой прядью в волосах, - Ну ты, нелюдь, насмешил. Сейчас шестой век в лесу. Варркан. Ишь как заливаешь. Ныне в сказки даже лешишки малолетние не верят. Вымерли варрканы, словно лехозавры в донынешний период.
- А я остался, - на лице безразличная обида, - Хобби у меня такое. В лихую годину возвращаться. Так вы как, слезете, или поколдовать на вас.
Лешие страсть как не любят колдовства, хотя сами этим делом маленько балуются.
- Ладно, нелюдь, - леший с седой шевелюрой, старый видать, обеспокоено оглянулся в чащу. Погоню чувствует, - Хоть ты и из новеньких, говорливых да голодных, но ври, да не завирайся. Мы тебе одно не дадимся. Вот сейчас с деревьями сольемся, в стволы войдем и поминай, как звали.
- Не выйдет ничего у вас, - усмехнулся я.
- Это отчего же? - леший обиженно кашлянул.
- А потому. В трухе, да в гнилье не спрячешься. Вам живое дерево подавай, тогда и дело будет. Иначе зачем вам от беды неизвестной убегать.
Лешие в очередной раз переглянулись. Покряхтели.
- Откуда ты, нелюдь, про живые деревья знаешь?
- Был у меня родственник по вашей линии. Давно, правда. Я с его дочкой, кхм, того, кхм, по лесу частенько гулял. Он мне все ваши заморочки лесные и поведал. Пуго его звали.
Двое леших с легким свистом ушли на землю. Ничего не сломали, только шишки набили. Оставшиеся на деревьях крепко выругались. И за себя, и за тех, кто на мох мягкий упал.
- Ты откуда, нелюдь благообразная, пророка Пуго знаешь? Он за семью печатями, за семью горами, да за семью морями от вас, распроклятых хоронится. Отвечай безобразина, откуда сведения секретные, не разглашаемые.
Зацепил, значит. Интересно. Славно у меня с их однофамильцем получилось. Тем более с пророком.
- Я ж сказал. Варркан я.
Свалившиеся, потирая ушибленные места, обратно на деревья не спешили. Я же сижу, не дергаюсь, на них не бросаюсь.
- Хорошо, рожа нелюдская, допустим, что ты варркан. Хоть и врать даже нелюди нехорошо. Тогда докажи. Покажи знак свой тайный, цеховой. Потом расскажи про Пуго. И про дочку его. А там посмотрим.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

Делать нечего. Лешие правы. Без конкретных доказательств нигде веры нет.
Не делая резких движений, я встал, повернулся к лешим задом и приспустил штаны.
За спиной раздался изумленный вздох. Я стоял неподвижно, ожидая пока лешие в полной степени не убедятся, что у меня там не абы что, а самый настоящий ромб из родинок и звезда внутри. Цеховой знак варркана в лучшем исполнении.
Один из леших, тот, что с мохнатыми ушами, осторожно приблизился и поковырялся пальцем, проверяя, не фальшивый ли цеховой знак.
- Так ты, вроде, и всамделишный варркан, чтоб у меня уши опухли?
- Пусть лучше уши твои покроются зеленой плесенью, - ответил я, натягивая штаны обратно.
- Спасибо, конечно, за слово доброе, - леший стоял рядом, готовый дать стрекоча в любую секунду, - Но слишком странно все.
- Что ж странного? - я присел обратно на пенек, чтобы не нервировать леших, - Беда на земле вашей, вот я и пришел. Для этого мы, варрканы, и нужны.
- Странно не то, что ты пришел, а то, что мы, вроде, знаем, кто ты есть, - леший присел рядом и поманил пальцем остальных. Все в порядке, все спокойно, - Но для большего доверия поведай нам про старца Пуго.
Я быстро, без лишних подробностей, обрисовал положение дел с лесным народом. Про то, как встретил Пуго в лесу. Как оставил он меня на ночлег в своем доме. Как с дочкой его подружился. Про то, как помогли мне лешие победу над Безорой одержать.
Лешие слушали внимательно, поглядывая друг на друга, дергая многозначительно зелеными бровями.
- Пророк наш Пуго предсказывал, что, когда придут темные времена, явится в мир наш мифический богатырь. С серебряным мечом, с чистым сердцем и крепкими руками. То, что ты из богатырей, видно сразу. И меч свой небесный можешь не доставать. Давно серебро чувствуем, поэтому и разговор длинный затеяли. А вот как насчет мифологии? Может ты и варркан, но история твоя давно случилась. В сказки превратились.
- Долго объяснять, - да и не объяснить мне по путевому. Я и сам толком не знаю, как все случилось, - Временной перенос, параллельные миры.
- Вот, вот, - ожили лешие, - Пророк Пуго также непонятно вещает. Да еще словечки разные про турбулентность временного потока талдычит.
- Значит верите мне?
- Поверим, если на последний вопрос ответишь. Ответ на наш вопрос только мы знаем, да пророк наш Пуго. А вопрос таков: что с дочкой пророка стало. И где могила ее?
- Корягу вам на спину, - я плюнул три раза под ноги леших, - Сглазите еще. Жива Ило. В другом обличии, в другом теле, но жива. Перед тем как в мир ваш дрянной переместись, как раз жениться хотел.
Лешие после слов таких обомлели, руки к небу вскинули:
- Варркан! Не признали сразу! Ай да любы нам слова твои! Сбылись таки предсказания пророка. Явился, не зазеленился.
Пожали руку мне, честь по чести, за уши подергали. Чтоб жил я долго и счастливо.
- Ну а теперь расскажите, что здесь у вас творится, - попросил я после положенных приветствий и пожеланий, - В общих чертах, так сказать, картина мне известна. Нужны подробности. Сейчас я только своего ученика приведу. Ему полезно послушать.
- Спутник твой дрыхнет без задних ног, - сообщил один из леших, выковыривая из уха древесную труху, - Мы, как только появились, его нейтрализовали. Слабоват он на магию лесную. Ученик, значит. То-то мы удивились. Нелюдь с детенышем по лесу охотиться. Не трогай ты его, варркан.
Оливер и в самом деле бессовестно дрых, свернувшись калачиком и сладко причмокивая во сне. Устал парень, ничего не скажешь. Но меч из рук не выпустил.
- Так что там про темные времена? От какой беды бежите, сломя уши?
- Побежишь тут, - поежился леший с лохматыми ушами, - Хреновые времена наступили, варркан. Люди совсем озверели. Раньше все больше друг с дружкой воевали, а как Император появился, на нас переключились. Совсем житья не стало. Крови им свеженькой подавай.
- Что за зверь такой, Император? - загадочная фигура так называемого Императора волновала меня все больше.
- И не зверь, и не человек, и не тварь лесная. Пророк наш Пуго говорит, что зло это непонятное. А что ему еще нужно, кроме власти? За это и мы страдаем. Мы то, варркан, сам знаешь, народ вольный, под каблуком ходить не научены. А Императору, и тварям его, сей факт не нравится. Истребляют нас повсеместно. Хлеб не сеют, рыбу не ловят. Не по вкусу она им. Все боле мяском промышляют. Из городов всех домовых повывели. Из гор да холмов земельных дел мастеров изничтожили. Мулей знаешь?
- Мулей? Встречался, - при каких обстоятельствах происходили встречи с мешковатыми Мулями я умолчал, - Они раньше все больше по свежему мясу специалистами были.
- Так раньше, варркан, все по-другому вертелось. Мули давно уж в болота перебрались. С водниками союз заключили. Стали грибы да ягоды разводить. На ярмарках торговать. Кроме лягушек жаренных ничего боле из мясного не употребляют. Наукой занялись. Мелиолябией. Как болота в чернозем превращать. Больших успехов в сем поприще добились. И что ты думаешь, варркан? Жили они жили, никого не трогали. А нелюди человеческие в один день все их деревни пожгли. Всех под зубы пустили. Если кто и жив остался, из дальних болот не высовывается.
- А вы?
- А мы, варркан, не лучше. На прошлой неделе слух прошел, что Император на лес наш мор насылает. А потом хочет и нами бедолагами заняться. Мы как про то прознали, все свои семейства в дальние края отправили. Дело нехитрое. От дерева к дереву, от куста к кусту. Остались вот мы одни, на голову зеленую, посмотреть, что далее станет. Доостовались. Деревья за одну ночь влаги лишились, трухой, да гнилухами стали. И приходится ножками топать. От нелюдя озверевшего спасаться.
- Это от того, кто за вами гонится?
- От него, варркан, от него. И если мы и дальше здесь с тобой говорить останемся, то догонят непременно. И нас, и тебя с твоим лежебокой. Так что давай-ка собираться, да драпать, пока с живых шкуру не содрали.
- Подожду я драпать. Хочу еще с Императором поближе познакомиться.
- Дурное дело не хитрое, - почесали головы лешие, - Да только бесполезное это все. Может нелюдь тебя и не тронет, уж больно ты, варркан, на них смахиваешь. Но до Императора не доберешься. Кто его видел давно червей удобрением кормит.
- Поживем, посмотрим, - хрустнул я пальцами, - Давайте заканчивать. Вам спешить надо, а мне здесь тоже оставаться не хочется. Привет пророку своему передавайте. Так мол и так, скажите, что помню я его предка, лешего с таким же именем.
- А ты сам ему свой привет и передай, - усмехнулись лешие, - Не родственник это дальний, а натуральный Пуго. Долгих деревьев ему в жизни. Жив старик. Жив. Аль не знал, варркан, что мы по пятьсот лет живем? Не все, конечно, но особо умные точно. А Пророк Пуго умен да мудр, нам не чета. Да что б нам в гусениц превратиться.
- Неужто жив? - клятвы у леших, действительно, крепкие. Соврут, в миг в гусеницу превратятся. А Пуго то! Хорошая новость, нечего сказать. Надо проведать старика.
- А что ж он с вами не пошел?
- Куда ему с нами, - вздохнули лешие, - Стар Пророк. Здесь остался. Да и лучше так. В месте неприступном живет, нелюдям не по зубам. Если день светлый, да ночь темную идти, дуб тысячелетний по дороге встретится. Стоит на горе высокой. Крепко стоит. Ни волшебство злое, ни ветер ураганный не берет. Там пророк и обитает. Найдешь дуб, постучись три раза, да обойди вокруг. Может и покажется.
Лешие поднялись и стали степенно прощаться, с каждой секундой становясь все более беспокойными. И в самом деле. С той самой стороны откуда они появились, слышался еще далекий шум приближающейся погони. Густой гул, состоящий из шагов, голосов и невыносимой злобы.
Дождавшись, пока лешие, лихо работая пятками, скроются среди деревьев, я стал будить наследника. Оливер просыпаться не спешил, брыкался и даже звал на помощь охрану. Мне надоело вежливо трепать его по щекам, поэтому я применил старое, испытанное средство пробуждения. Поднял за шкварник и приложил юношу лбом о ближайшее дерево.
Дерево противно хрустнуло и свалилось на землю. Но Оливер проснулся как и положено. Попробовал закричать, но я быстренько заткнул его рот пятерней.
- Тихо, герой! Тихо! Чувствуешь?
Оливер скрипнул зубами и замотал головой. Не услышать топота и хруста веток было просто невозможно.
- Чувствую, - зашипел он, едва я убрал ладонь, - Ты мне нос сломал. Как только вернемся, скажу папочке, и он тебя…
- Вот когда вернемся к папочке, тогда и поговорим, - передразнил я наследника, - А пока, будь любезен, не дери горло. Они уже близко.
- Кто, они? - раскрыл глаза наследник.
- Ты идиот, или в самом деле глухой? - черт! В следующий раз надо обязательно проверять физическое состояние тех, кого в попутчики брать. Дохляк, соня, и глухой.
- Ну, немного есть, - замялся Оливер, - Но вижу хорошо. И нюх превосходный. Был, по крайней мере, пока ты мне нос не сломал.
- Забудь про нос, - уходит время, уходит! - Стороной сматываться поздно. Останемся здесь. А кто явится, сам сейчас увидишь. Если нам повезет, конечно. Да не махай ты шпагой. Успеешь. Если что, держись поближе ко мне…
- Я сам сумею за себя постоять, - наследник, вылупив глаза внимательно изучал сломанный нос, - Если будет нужна помощь, кричи. Чем могу, помогу.
- Ну-ну, - сказал я, - Только не засни.
- А я и не спал, - Оливер закончил с носом и вызывающе посмотрел мне в глаза, - Я все видел. Слышать не слышал, тихо вы разговаривали, а вот как ты без штанов по поляне скакал, запомню на всю жизнь. И летописцам повелю, чтоб все подробно со слов моих записали…. Ой, папочки!
Только появление людей спасло наследника от немедленной смерти. Я уже приготовился выпотрошить его по всем правилам живодерного искусства, но передумал. Лишняя шпага, даже если она излишне хвастлива и пуглива, лишней не бывает. Тем более, что пора приготовится к первой встрече с представителями человеческого класса, о которых я в последнее время услышал немало грустных слов.
Робкие, чуть слышные звуки барабанов зазвучали во мне. Но с каждым мгновением боевая песня варрканов набирала мощь, наполняя меня неведомой силой. Каждая клеточка тела отзывалась ритмичному стуку, сливаясь с ним, становясь им. Пропали посторонние звуки, ненужные звуки. Только я, варркан, и опасность, откуда бы она ни появилась.
Плащ отброшен за плечи. Серебряный клинок сжат в руке. Левая рука свободна, готовая в любой момент выплеснуть в пространство заклинание, несущее смерть.
Нет. Еще не время. Оружие убрать. Пока я не буду уверен точно, кто передо мной, клинка не обнажу.
И они пришли.
На опушке, из-за деревьев возникли молчаливые, низко пригнувшиеся тела, замерли, принюхиваясь.
Без всякого сомнения передо мной стояли люди. И с первого взгляда у меня невольно возникло сомнения во всем том, что я слышал про них. Но уже в следующее мгновения я заметил несколько штрихов, которые никак нельзя приписать людям.
Они стояли на ногах, но почти все тела их были сгорблены, так, что руки касались земли. Их глаза были слишком настороженными. И лица не выражали ничего, кроме тупого равнодушия ко мне, потенциальной жертве. И воздух они нюхали, как самые натуральные звери. Именно это не понравилось мне больше всего.
Вперед выступил угрюмого вида мужичок, с неряшливо обрезанной бородой, в грязных лохмотьях и в стоптанных сапогах. Не доходя до меня пяти-шести шагов, он остановился, и принюхался более тщательно. Видимо мой запах не понравился, потому что он отступил немного назад и затряс головой.
- Ты… человек? - было хорошо видно, что разговаривать ему приходилось нечасто. Долго ищет слова. Но это еще ни о чем не говорит. Странно только, что сознание молчит. Словно в растерянности.
Теперь необходимо правильно ответить. Что для этих людей означает слово "человек"? Такой же, как и они? Или, наоборот? Ответим неопределенно.
- Мыслю, значит существую.
Правильно ответил. Пусть мозгами поворочают.
Мужчина поворочал мозгами, но так ничего и не наворочав, завел разговор с другой стороны.
- Ты… чей… чтишь… Императора?
При упоминании Императора люди на мгновение вжали головы в плечи.
Довольно играть словами. А то так и простоим здесь до следующего светопреставления.
- Я мамин, - ответил я честно, - А на вашего Императора мне глубоко начхать.
Что нам ответит вторая сторона? Второй стороне явно не понравилось то, что я собирался сделать на их любимого Императора. Только зачем так рычать. Меня рыком не испугать. Вот разве наследника. Кстати, где он?
Пока я вел трудные, ничего не обещающие переговоры с прибывшими товарищами, Оливер прыгал сзади, шепча глупые советы. "Покажи, де, его кишки! Нападай справа, а я прикрою. А не сбегать ли за подмогой к папочке!"
Мужик с нехорошо остриженной бородой дико завыл, задрав голову к местному солнцу. Выл долго и с чувством.
И именно в этот момент сознание пришло к окончательному и неоспоримому для меня выводу. Смотри варркан, перед тобой не люди. Звери. А значит, делай то, чему тебя учили в замке Корч. Убивай.
Далеко выступающий кадык хорошая мишень. Быстрый скачок вперед, короткий удар, сверкание серебра, уход на ранее занимаемые позиции. Три секунды.
Черт! Из его горла даже кровь не пошла. Словно не живое тело рубанул, а чучело огородное. Или не достал?
Но рука варркана слишком точный инструмент, чтобы ошибаться. В районе горла человека вспыхнуло серебряное пламя, в одно мгновение охватило его и даже не позволило упасть поверженному телу на мох. Сожгло до остатка, не оставив даже пепла.
А внутри меня буйствовал ураган. Это человеческое сознание восстало против сознания варркана. Против тысяч и тысяч душ и знаний, что составляли его сущность. Оно не хотело и не желало убивать себе подобных. Оно не понимало, как такое, вообще, возможно. Ведь это же люди!
Но трудно противостоять тому, что именуется варрканом. Решение принято. Враг определен. И задача поставлена. Задача выжить и спасти тех, кто не способен нести зло.
Это трудно. Конечно, трудно. Но есть вещи, которые человеческое сознание понимает слишком поздно. Слишком поздно для себя, в первую очередь. И поэтому спрячься, человеческое сознание и не мешай тем, кто видел врага в разных обличиях. Кто убивал его в густых лесах, в бескрайних степях, в суетливых городах. Спрячься, если не хочешь стать одним из них. Одним из нелюдей. Потому, что именно нелюди стоят перед тобой. Не люди, а нелюди. Все имеет свои имена. Даже жизнь и смерть.
Глухое завывание раздалось среди тех, кто стоял передо мной. Оскалились зубы, заблестели глаза. И жутким страхом повеяло от этой кучки некогда людей. Опасливо поглядывая на мое оружие, они стали окружать то место, где я находился. Небольшой урок с предводителем ничему не научил их. Или, наоборот. Научил, что глупо бросаться на вооруженного серебром человека, сломя голову.
- Оливер, держи мой тыл и поглядывай по сторонам! Оливер!?
Я обернулся на тишину за спиной и с досады выругался. Парень исчез. Смылся, позабыв на земле вещевой мешок. Вот вам и воспитание. Вот вам и геройский парень. Впрочем, чего еще ожидать от королевского наследника, видящего войну только со стен замка. Свою бы шкуру спасти. И на его месте, признаться честно, так поступил бы каждый. Слишком опасно выглядят ребята в зверином обличии.
Времени и желания разыскивать в лесу Оливера не было. Если останется жив, ограничимся в дальнейшем устным и физическим порицанием. А если парнишка влип, что не удивительно, то мне легче.
Кончик клинка очертил в воздухе широкую дугу, очерчивая безопасное для варркана пространство. Горе тому, кто посмеет сделать хоть шаг за эту черту. Оно, конечно, и так и так, горе, но жизненного пространства варркана это особенно касается.
- По одному и в порядке общей очереди, - отвесил я плоскую шутку только для того, чтобы услышать свой голос. Это важно. Твердый голос иногда приносит больше результатов, чем какое-нибудь заклинание.
Но оскалившиеся нелюди шуток совершенно не понимали. Двинулись все разом, в надежде одолеть меня если не силой, то натиском и наглостью. Сколько их? Для варркана не много. Бывало и похуже. Отступить немного, к двум толстым деревьям. А они не глупы. Приближаются осторожно. Держатся на расстоянии от серебра. Пока. Ждут, когда я ошибусь. Откроюсь на мгновение. Что ж. Поможем им.
Я качнулся, словно теряя равновесие. Недовольное, почти испуганное выражение лица и клинок чуть в сторону. Идите же ко мне и узнайте хитрость варркана.
Ребята среагировали мгновенно. Как пружины разжались, выстреливая вперед сгорбленные тела. Я даже не ожидал такой прыти. Недооценил. Вот что значит заниматься не войной, а баловством. Еще чуть-чуть, и мог бы получить хорошую взбучку.
Тело варркана взорвалось, мощным ударом отвело в сторону первые тянущиеся навстречу руки, ушло чуть в сторону, освобождая место для атаки и неожиданно замерло.
Человеческое сознание, оставленное без присмотра, совершило величайшую глупость. Оно задержало руку, зажигая в мозгах сострадание и неверие.
Стой, варркан! Ты ошибаешься, варркан! Эти люди не должны умирать от твоей руки!
Злая выходка. Глупая выходка. И исправлять уже поздно. Слишком близко взвинченные тела тех, кто желает увидеть меня растерзанным. Можно убить одного-двух, но остальные дотянутся обязательно. И не поможет ничто. Даже волшебство и серебро в руке.
Из-за спин нелюдей послышался дикий крик. Даже визг, давящий на уши и заставляющий прикрыть глаза.
Нелюди замерли, на мгновение забыв обо мне. То, что нужно. Кто бы ни визжал, но он оказал мне неоценимую услугу. Втиснуть человеческое сознание в тесную коморку с тяжелыми засовами, перехватить меч, прижаться спиной к дереву. И только потом взглянуть на того, кто издает столь неприятный звук.
На всех парах, задрав над головой серебряный меч, с совершенно неодухотворенным лицом, на нелюдей летел Оливер. Глаза сверкают, словно предгрозовое небо. Ветер по бритой голове свищет. Рожа красная от натуги.
Высоко поднятая шпага задевает за сухую ветку. Оливер взбрыкивает ногами и элегантно падает на спину, выпуская из рук серебро.
Нелюди, довольно ухнув, бросаются на заведомо беспомощную добычу.
Я успеваю только рубануть вдогонку. Два костра вспыхивают мгновенно, но данный факт не радует. Мне не успеть. Слишком уж в невыгодном положении находится наследник. Не отползти, не увернуться. Сколько требуется времени, чтобы растерзать молодое, мягкое и беззащитное тело? Полминуты? Меньше?
Еще три серебряных костра. Быстрее! Главное не дать нелюдям изувечить Оливера до неузнаваемости. Пусть покусают. Пусть отщипнут пару кусочков. Потом приведем в соответствие.
Задние нелюди, почувствовав, что в их тылу происходят не совсем хорошие вещи, развернулись, и уже без всякой задумчивости напали на меня. Это нехорошо. Приходится слишком много времени тратить на этих, жаждущих добычи, тварей. А кто позаботиться о бедном молодом человеке?
Перед Оливером, у которого жизни осталось всего несколько секунд, с громким хлопком образовалось густое облако дыма. Молодец, наследник. Сумел что-то наколдовать. Значит не совсем растерялся и в штаны не наложил. Хотя по его виду и не скажешь, что он способен в данную минуту на колдовство. Глаза закрыты, руками и ногами дрыгает. Ничего не понимаю.
Казалось, что молодому наследнику уже ничто не способно помочь. Варркан далеко, занят своими проблемами. Нелюди в двух шагах, готовые попировать на славу. А ничтожный результат неумелого колдовства, густое облако, не способное….
В облаке ослепительно вспыхнуло, заиграло молниями. И из беленькой тучки шагнула вперед стройная фигура. Невесомая и воздушная. Почти прозрачные доспехи защищают тело. Ажурная чеканка нескончаемой змейкой по странному металлу. Низкое забрало скрывает лицо. Безмолвное и наверняка прекрасное.
- Тетка! - восторженно прошептал я, наблюдая за созданием, вышедшим из облака. То, что это именно существо женского пола доказывали некоторые выпуклые конструктивные особенности панциря.
А "тетка" в это время, не теряя драгоценного времени, махала мечом, словно на сенокосе. И с каждым ударом вспыхивал в этом забытом богом лесу небольшой костер из пропащей души. Нелюди, толи зачарованные, толи околдованные, не двигались с места, принимая смерть там, где их заставал серебряный меч незнакомки. И движения ее были столь грациозны, что даже я, варркан, повидавший на своем веку немало воинов, удивился. Во всем мире, да что там, во всей вселенной вряд ли найдется столь прекрасная воительница, чем та, которая сейчас уничтожала целый отряд сбесившихся людей.
И захлопнул рот только тогда, когда таинственная гостья из облака уперла свое страшное оружие мне в грудь. Она ничего не говорила, а только внимательно смотрела на меня из узких щелей своего шлема.
- Привет крошка… то есть я хотел сказать, здравствуй благородная героиня! - незнакомка молча кивнула и подняла меч чуть выше. Туда, где обычно у нормальных людей начинается шея, - Поосторожней, пожалуйста.
Незнакомка склонила голову набок, отвела немного меч, потом протянула свободную руку к моему клинку.
- Отдать? Меч? Да, ни в жизнь…. Нет, как скажите, конечно, благородная героиня. Держите, только осторожней. Он весьма остр.
Незнакомка приняла протянутое оружие, взглянула на него и резким ударом о наколенную чашечку разломила клинок пополам. Серебро, заговоренное и заколдованное, звякнуло, отлетая в стороны.
- Ах ты….
Хорошенькое дело. Теперь я вроде и варркан, но без оружия. Интересно, почему я так доверчив? Слова лишнего не сказал, отдал вещь в чужие руки. Ну и что с того, что эта незнакомка в эротическом железе нас спасла? Наследника, по крайней мере. Сей факт не повод для безусловного доверия.
Незнакомка тем временем усмехнулась. Скорее всего над моей глупой и недоуменной физиономией. Подкинуло высоко вверх свой меч, который, совершив три полных оборота в воздухе, вонзился в землю по самую ручку у моих ног. Даже не задел ничего ценного. Затем та, которая в полупрозрачных доспехах с выпуклыми конструктивными особенностями, снисходительно погладила меня перчаткой по щеке, отступило назад пару шагов и исчезла вместе с облаком из которого и появилась.
Я пару раз хлопнул ресницами, пошевелил челюстями в надежде выдать что-нибудь умное, но так ничего и не выдал. Что тут можно сказать? Колдовство высшей пробы. Доставка товаров на дом нуждающихся. Служба спасения для малолетних наследников и чрезмерно уверенных в себе варрканов.
- Ты видел? - это тот самый малолетний наследник очухался, - Ты видел ее, варркан! Научи меня этому заклинанию. Пожалуйста, варркан.
Пацан думает, что тетка из парилки, моих рук дело. Не станем его разочаровывать.
- Сопли подотри, - остановил я напирающего на меня наследника, протягивая ему платок. Все-таки задели слегка. Но наследник парень ничего. На расквашенный нос, из которого кровь хлещет, ноль внимания, - А с заклинанием не получится. Слишком страшное и опасное в неумелых руках.
- Точно, опасное, - наследник пожирал меня, как бы спасителя своего, широко распахнутыми глазами, - Богиня чуть тебе горло не вспорола. А ты видел ее меч? Это она его тебе оставила? А мне кажется, что мне. Я лучше тебе, варркан, шпагу отцовскую отдам.
- Помолчи немного, - попросил я наследника, присаживаясь на корточки к торчащей из земли рукоятке оружия.
Странно. Такое впечатление, что я раньше уже видел этот меч. И даже больше скажу. Вот эти инициалы, нацарапанные на набалдашнике, моих рук дело. Но почему он здесь? И как?
Оливер подпрыгнул к рукоятке, ухватился за нее и попытался вытащить меч из земли. Я внимательно наблюдал за его действиями, не мешая ни словом, ни делом. Если мои предположения верны и в этом мире есть место для чуда, то у моего юного спутника ничего не выйдет.
- Не получается? - я легонько постучал в расположенный непосредственно передо мной черепок Оливера, который пыхтел, истекал потом, исходился краснотой, но сдаваться не желал.
- Не получается, - пять минут пыхтения ни к чему не привели, и наследник устало махнул рукой, - Даже не шевелится. Дерьмо, а не меч. Лучше я с отцовской шпагой похожу.
- Как хочешь, - пожал я плечами, - Но поверь старому варркану, сынок, что это не просто меч, а лучший меч.
Я прикоснулся к кожаной рукоятке, и словно огнем обдало все тело. Это он. Я знал. Это мой "Лучший"
Меч выскользнул из земляного плена мягко и без всякого напряжения. На острие лезвия играло чуть заметное голубое пламя. Пламя, для которого не существует никаких преград.
Я, почти не напрягая мышц, рубанул вернувшимся оружием наискосок, и ближайшее ко мне дерево, медленно, не торопясь съехало по срубу на землю.

Предыдущая страница 7 Следующая страница


Игрушка для императора. 8

- Это тот самый? - прошептал Оливер, доказывая, что в местных сказках и преданиях есть упоминание и об оружии славного варркана.
- Точно, мой юный друг. Точно, - я крутанул "Лучший" пару раз, вспоминая старого товарища и соратника. Потом осторожно приладил его к старым ременным ножнам. По спине немного похлопает, но шрамов, надеюсь, не оставит, - А ты чего расселся? Манатки в зубы, и за мной. Только шпагу отцовскую подбери.
Наследник быстренько собрал вещи и затопал у меня за спиной, задавая сотню, а может и тысячу, не считал, разных вопросов. И про новый серебряный меч. И про заклинания разные. И про тетку из облака.
На вопросы я не отвечал. Хотя один из них, относительно неизвестной спасительницы, меня весьма волновал. Для начала, где она взяла "Лучший"? Ведь его никто и никогда не должен был найти. Таковы условия. И кто она вообще такая? Двигается быстро. Умна, не стала мне шею надрезать. Бесстрашна. Может быть, чертовски красива. Это без комментариев. Немая. Ни слова не сказала. Мда, задачка.
И это не случайность. В жизни варркана случайностей не бывает. Все действия накладываются друг на друга, как хорошо сложенная мозаика. Вроде ничего не разберешь, а все на своих местах. И на остров меня вытащили не случайно, и пацана в напарники поставили тоже не случайно. И тем более воительница в странных доспехах не ради интереса встретилась. Мда. Вот вам цветочки, а вот и ягодки.
- А куда мы идем? - Оливер, отчаявшись услышать от меня ответ хоть на один из заданных вопросов в последней попытке получить информацию забежал вперед, преграждая путь.
Подняв его за плечи, я отставил любознательное существо, которое, на удивление, оказалось слишком легким, в сторону.
- К Пророку. Живет тут такой парень. Старик. А если задашь еще хоть один вопрос, клянусь твоим папой и твоим народом, что больше у тебя не появится желания спрашивать. Кстати, я тут вот что вспомнил. По всем правилам и законам моего времени, назначаю тебя не только своим учеником и младшим спутником, но также и слугой. Рот закрой. Если бы не мое великое, кхм, колдовство, давно бы был мертв.
Против фактов не попрешь. Оливер кивнул, соглашаясь на все. В частности на то, что бы переть вместо меня мой же мешок, в котором, помимо пропитания, находилось и два десятка килограммов серебряных кирпичей. Для чего? А на всякий случай. Набреду на заброшенную кузницу, сделаю дополнительное оружие. Ножи, колючки и прочую мелочь. "Лучший", конечно, замечательно. Но в хорошей драке стандартное варркановское вооружение не помешает.
До самого вечера Оливер старательно пыхтел за спиной, волоча на себе двойной груз. С моей стороны нагружать наследника, конечно, плохо, но мне хотелось хоть немного отыграться за его непослушание и желание сделать все по-своему. Если в голове что-то есть, то поймет, и впредь дурацкими выходками заниматься не станет.
- Все! Больше не могу! - послышался глухой удар, я обернулся и увидел весьма прелюбопытную картину. Оливер, будущий король в каком-то колене, лежал на пузе, широко раскинув руки, уткнувшись носом в прошлогоднюю перепревшую листву. На его спине возвышался огромный горб из двух вещевых мешков. Килограммов сорок, не меньше.
- Не можешь, не надо, - мне и самому порядком надоело брести по однообразной местности и размышлять над превратностями судьбы и жизни варркана, - Сейчас, мой юный друг, устроим ночлег, разведем костер, набьем животы калориями.
- Не ем я калории, - прохрипел Оливер, спихивая груз, - Отец предупреждал, что ты, варркан, всякой гадостью подножной питаешься, а я, лично, не приучен.
- Тогда дуй за дровами, - объяснять что к чему молодому наследнику было лень, - Только далеко не отползай.
Развалившись на подходящей кочке, я закрыл глаза и внимательно контролировал каждое движение Оливера, который, послушался дельного совета и, кряхтя и постанывая, переползал с места на места, собирая сухие ветки.
Но молчит. Зубами скрипит, но ни слова. Правильно народная мудрость говорит, с кем поведешься, от того и научишься всяким хорошим, а также, совсем нехорошим, вещам.
Неблагодарное дело по разведению самого костра я взвалил на свои натруженные плечи. Костер в лесу развести просто. Каждый сможет. Но правильно, так, чтобы не одна гадость нелюдская дым не почуяла, нет. Здесь требуются подготовка и умение. И немного, самая малость, колдовства. Чтобы дым по земле не стелился, а рассеивался невидимым облаком. Чтобы ветки в пламени не трещали. Чтобы запах от готовки по ноздрям нежелательных соседей не гулял.
- И как же ты, родимый, собираешься науку колдовскую постигать? - спрашиваю я у наследника, поджаривая на огне кусок хлеба, - Я так думаю, что вокруг на сотни и сотни километров ни одного порядочного колдуна не осталось. Кроме меня, естественно. Остальных или скушали, или сами в нелюди подались. Что молчишь?
Оливер валялся на спине, закинув растопыренные ноги на пенек и, не моргая, пялился на, только ему известную, точку в вечернем небосводе. Разговаривать со мной ему явно не хотелось.
- Нет, так нет, - подытоживаю я, - Вот что, Оливер, как там тебя по батюшке, Луизович. Я вздремну немного, а ты на страже стой. Или лежи, ежели тебе удобней. Но стой. Если что почувствуешь, то буди немедленно. И не засни. От тебя, Оливер Луизович, зависит сохранность наших жизней. Часика в четыре утра я тебя сменю.
Не дожидаясь со стороны наследника справедливых возражений, я подложил под голову котомку с двадцатью килограммами серебра, завернулся в плащ и демонстративно засопел с легким налетом варркановского храпа.
Оливер поругался немного, негромко, правда, и принялся охранять наш покой и сон.
Я был бы самым последним глупцом, если бы полностью доверился наследнику. Варрканы, вообще, никому не имеют права доверять. Не та профессия. Поэтому предусмотрительно, пока Оливер ползал за дровами, поставил вокруг нашего временного пристанища широкий Круг Чистоты. Очень слабый Круг, предназначенный исключительно для предупреждения появления нежелательных гостей.
Да и сон у варркана слишком чуток и неспокоен. Тело спит, тело отдыхает. Но разум внимательно прочесывает окрестности в поисках посторонних и подозрительных шумов. И я уверен, что даже если та самая мышь, на соседней полянке, которая сегодня явно переела кузнечиков, запищит от колик в животике, сознание варркана, услышит, доложит и примет все надлежащие меры.
Ровно в четыре утра я проснулся. Так и хочется сказать, что эта привычка вырабатывалась годами. Но, чего нет, того нет. Выспался, вот и проснулся.
Костер практически догорел, только редкие головешки переливались красными огоньками. Можно, конечно, подремать до солнышка, но нет никакой радости лежать у остывшего костра.
Повертев головой, я обнаружил наследника метрах в двадцати от места ночлега. Оливер сидел на пеньке, спиной ко мне и даже не храпел. Жаль медали раздавать не положено.
Осторожно, без шума, приблизившись к наследнику, я заглянул через его плечо.
Оливер мурлыкал какую-то местную песню про то, как весело шумят зеленые листья в кронах вековых деревьев, когда их срубаешь под самый корешок, и, закусив верхнюю губу, старательно сооружал из тоненьких веточек венок. Ветки постоянно ломались, но наследник был парнем настырным.
- Что за дамские штучки? - тихо спросил я, предвкушая удовольствие от реакции наследника. Но, к моему удивлению, Оливер даже не вздрогнул. И, что уж совсем являлось наглостью с его стороны, не повернул голову.
- Это семейная традиция, - промурлыкал он, - Мы всегда, когда хотим растянуть время, плетем венки. А что?
- Да нет. Ничего, - Ну и семейка! То веночки по ночам, то молнией по голове.
- Так я пойду спать? - Оливер встал, потянулся и даже слегка улыбнулся, показывая белые зубы.
- Со спаньем не получиться, - озабоченно произнес я, наблюдая, как любопытно вытягивается физиономия наследника, - Пора в дорогу, мой юный друг. Да ты не волнуйся. Часа через три на месте будем, там и отоспишься.
Оливер только окинул меня злым взглядом и отправился собирать вещи.
Я усмехнулся. Парень умнеет на глазах. Того и гляди совсем исправится. Был он кем? Простым островным наследником. А станет покорителем чужих территорий. Если, конечно, доживет до этого светлого часа.
Я соврал. То место, о котором говорили лешие, находилось совсем близко. Час ходьбы. Не больше. Можно было бы и вчера дойти, но всем известно, что лешие по ночам никого не принимают. Ни друга, ни врага. Вот рано утречком, другое дело. Встретят на опушке, поздороваются приветливо. А там, смотря как по настроению. Могут и в чащу завести, а могут и в гости позвать. Чтобы потом, естественно, усыпив всякую гражданскую бдительность гостя, опять же, обобрав до нитки, в чащу кружить отправить. Прямо скажем, вредный народец.
Я не торопился. До восхода солнца было еще далеко. Вокруг все чисто, нет даже намека на нежить. Куда спешить? Тем более, имея такой пыхтящий за спиной обоз. Идет, качается, глаза закрыты, но с ноги не сбивается. Все строго по указанию. Шаг в шаг, след в след. Все же чему-то его там, на острове, научили.
- Стоп, караван! - я придержал наследника, который пытался по инерции проскочить место прибытия, - На месте мы. Подожди падать. Сейчас к Пророку зайдем, там и свалишься. Если, конечно, он нас примет.
Дуб Пророка, и в самом деле, прожил на свете не менее тысячу лет. Впился в землю многочисленными корнями, захочешь, с места не сдвинешь. Ни ветрами ураганными, ни силой волшебной. В таких крепостях только Пророкам и жить. Тихо и, практически, безопасно. Главное, чтобы огнем не надумали выкурить. Да и то, дело бесполезное. До кореньев тысячелетних разве доберешься.
Как советовали лешие, я постучал по дубу три раза, а потом и обошел его вокруг, волоча за собой ничего уже не соображающего наследника. Как только наш торжественный обход закончился, из дерева послышался кашель, а потом и сам голос:
- Тебе что, погань человеческая, здесь надобно? Или раньше времени подохнуть желаешь? Так это мигом, не затрухает. Превращу вот сейчас в пенек гнилой, чтоб на тебя вороны бестолковые гадили. Вали отсюда, инвалид недоделанный.
- Красивые слова говоришь, Пророк, - я прислонил Оливера к стволу, а сам тихонечко поскреб ногтями по коре каменной, - Сначала посмотри, кто явился, а потом уж слова грозные говори. Не простой человек к тебе пожаловал, а варркан самый что ни наесть всамделишный.
Я подождал немного, пока Пророк осознает услышанные слова, потом вежливо постучал по дереву сапогом.
- Да ты не сомневайся. Выгляни. Я тут вчера твоих братьев леших встретил, от нелюдей бежали, они мне и адресок подкинули.
Из-за дерева показалось лицо, заросшее зелеными волосами, с картофельным носом и с треугольными ушами. Лицо подслеповато сощурилось и, готовое в любой момент скрыться, внимательно изучало меня с ног до головы.
- Что-то больно физиономия твоя знакомая, - поморщился Пророк, - Это не тебя я на прошлой неделе в жабу превратил?
Постарел Пуго. Постарел. Мало того, что глухой, про варркана не расслышал, так еще и слепой. Почти что зятя не узнал. Двести лет, не двести дней.
- В жабу ты меня не превращал, - я медленно, боясь спугнуть лешего, приблизился, - А встречались мы с тобой при весьма лирических обстоятельствах. Был ты тогда помоложе, побойчее и позеленее. Помогал мне Безору одолеть. А если и сейчас память твоя буксует, то вспомни, дорогой Пуго, ради кого дочь твоя, зеленоглазая Ило, смерть приняла. И с кем потом в другой мир ушла. Мозги то напряги, не поленись.
Леший по имени Пуго и по призванию Пророк захрипел и схватился за сердце.
- Варрканушка! Живой! Молодой! Явился!
- Да уж, - я принял старика лешего в объятия, - Не запылился. Ну-ну, папаша. Ты слезы свои зеленые зря не лей. Не на поминках встретились.
Пуго утерся, вытер под носом, похлопал ушами.
- Вот значит как все получается. А я то думал, болтаю-болтаю, а толку с этого, как ягод с березы. Ан нет, прилетел варрканушка, чтоб мир наш загнивший спасти. Знаешь, поди, что происходит?
- Наслышан. Плохие дела происходят. Вот и за советом к тебе пришел. Поможешь? Как в старые добрые времена?
- Советом каждый дурак поможет, - леший почесал за ухом, - А вот умным советом только я, да и то по понедельникам. Давай-ка, дорогой варрканушка, здесь топтаться не будем. Нечего следить, да на место жительства наводить. Идем-ка в мои апартаменты неблагоустроенные. Там, за чаркой и поболтаем. И о деле. И о дочке моей. Подожди-ка, а это кто у дерева моего штакетником прикинулся?
- Да вроде ученик мой, - махнул я рукой, - Парнишка неместный, вашим племенем монстроидальным воспитанный. В детстве не пришибли, так я теперь с ним мучаюсь. Умный, но не выдержанный.
- Умный, говоришь, парнишка? - ухмыльнулся Пуго, - Ну-ну. Ладно. Тащи своего, хе-хе, парнишку невыдержанного за мной. А то на солнышке утреннем солнечный удар схватит. Как потом отчитываться станешь?
Намотав воротник наследника на руку, я двинулся следом за лешим. Обошли дуб, постучали по коре три раза, да слова заветные сказали.
- Черт! - выругался я, очутившись в тесном коридорчике, - Никогда не привыкну к вашим низким потолкам. Нормальные двери давно пора сделать.
- А нам, лешим, высокие двери по штату не положены, - Пуго старательно вытирал о моховый коврик ноги, - Обувку свою обтрясите. Нынче убирать некому. Да вы заходите. Чай, не чужие.
Оливер с двумя заплечными мешками никак не хотел пролазить через узкий проем. Пришлось затаскивать его ногами вперед. А он, подлец, храпит, глазом даже не дернет. Только во сне губами причмокивает. Видать, домашнюю перину во сне вспоминает. Так с мешками я его на скамейку и свалил. Продрыхается, сам удобное положение примет. Хоть с мешками, хоть без них.
- Ну, присаживайся, варрканушка, - леший суетился около шкафов, выставляя на стол нехитрое угощение, - Наливочку сладкую из вишни дикой не предлагаю. Помню, что тебя эта гадость не берет. А вот грибочками соленными, картошечкой пареной, да мясцом жареным попотчую. Самому-то мне много не надо. Что старику от пуза наедаться? Раньше времени помереть можно….
Пуго замер, прекратил молоть слова приветливые и спросил тихо, с дрожью в голосе:
- Как там дочка моя поживает. Что ж ты, варрканушка, ничего о ней не рассказываешь. Я, почитай, вот уж двести лет каждую ночь ее во сне вижу. Зеленку мою зеленоглазую. С той самой поры, когда она с принцессой твоей заморской в одну душу вошла, так и не видел ее.
- Нормально живет, - заверил я лешего, - Носки стирать научилась. Яичницу с первого раза готовить. Свадьбу вот собирались сыграть, да меня к вам затянуло. Это у вас тут два века минуло, а у нас всего ничего. Две недели.
- Прям из-под венца? - всплеснул руками Пуго.
-Во-во. Из-под него проклятого. Папаша ученика-товарища моего. Захотел, чтобы я мир в очередной раз от заразы черной спас. Но перед тем, как заняться работой этой, решил я с тобой посоветоваться.
- Посоветуемся, - пообещал леший и залпом оглушил здоровенную кружку наливочки, что из дикой вишни. А как до капли последней допил, так и окосел слегка. Песню затянул, на стол опершись. Про отцовскую любовь, да одиночество зеленое. Пел Пуго, на меня посматривал. Молодость свою вспоминал, зятем любовался.
Пока Пуго музицировал, я подкрепился, чем было. Обтер губы, тарелки на середину стола отодвинул. Заметив это, леший прервал на полуслове песню.
- Я так понимаю, варрканушка, что засиживаться у меня, старика, ты не собираешься. Не крути головой. Я ж все понимаю. Дело делать надо, а не живот набивать. Раз за советом явился, так совета и спрашивай.
- А что спрашивать? Вопрос один. Кто такой Император, и как с ним бороться? Уж больно личность непонятная.
Леший закряхтел, встал, подошел к шкафу березовому и достал шкатулку увесистую. Поставил ее на стол и извлек две толстых книги, в кожу обернутые.
- Этот талмуд тебе не надобен, - хлопнул он меня по рукам, когда я попытался взять одну из книг, - Это мемуары мои старческие. Про жизнь прежнюю. И про тебя главы написаны. Самым подробнейшим образом. Приврал, конечно, немного. Про рост там, про силу. Но исключительно для красоты слова эпосного. Но, пока, извини, не для глаз посторонних. А вот эта книга нам понадобиться. Здесь все мои заметки жизненные. Наблюдения и замечания.
Пуго похрустел пальцами и открыл книгу.
- Ищем на букву "И". Император. Вот. Как есть все по полочкам. Не богатая по нынешним временам информация, но большего никто тебе не даст. Не обессудь. Почитай пока, а я твоего спутника разбужу, да накормлю. Ты чего его так замордовал?
- Не сахар, не растает, - отмахнулся я, вглядываясь в корявые строчки лешего.
- Может и не сахар, - в очередной раз ухмыляется Пуго, - Да заботы требует. Погубишь, хе-хе, парня, потом локти свои лысые да бледные кусать будешь.
Леший присел рядом со скамейкой, положил ладонь на голову Оливера и зашептал одному ему известные слова. Пусть шепчет. Лешие они горазды таким образом силу человеческую, да и не только человеческую, определять. Ментальные потоки ловить, да душу под микроскопом своим внутренним рассматривать. А мы пока займемся изучением сведений, находящихся на букву "И".
Инжир…. Не то. Интегральная константа развития…. Чушь какая-то. Ингредиенты бессмертия…. Только для служебного пользования. Вот. Наконец-то. Нашел. Император….
"… И почернело небо в этот день. И почернела земля в этот день. И почернели души в этот день. Когда пришел он. И сказал он - будите все вы испоганены. И испоганены будут ваши дома и ваши пастбища. И сказал он - служите мне. И тогда увидите, как велик я…".
Никогда не замечал за лешими склонности к лирике. Нет чтобы изложить все как положено. Дата рождения. Место рождения. Национальность, профессия, судимости. Что там дальше? Кроме лирики.
"… И не человеком он был. И не зверем он был. И сущность его спрятана была за мыслями чужими, непонятными. И повелел он убивать всякого, кто мыслил. И повелел он убивать всякого, кто не признавал его. А чтобы возвеличить его необъятно, повелел он пожирать тех, кто повержен был…".
Кровожадный парень, судя по описанию. Но сути пока не улавливаю. Понятно и ежу, что так называемый Император не из простых слоев населения. А вот с чем его едят? И какое отношение он имеет к беспорядкам в этом мире? Ничего.
"… И встретится он глазами с тем, кто пришел из ни откуда. И почувствует один из них смерть свою. Смерть близкую, не обманную…".
А это уже из возможных предположений. Поэтому и читать не стоит.Я перевернул страницу. - И это все? - разочарованию моему не было предела. Описания Императора хватило на неполный лист, - А где основные характеристики? Где следствия и причины. Где, на худой конец, настоящее имя?- Что знал, то и написал, - леший в это время тащил слабо упирающегося Оливера к столу, - Я, варрканушка, не справочное бюро, а Пророк. А с Пророка взятки гладки. Ты думаешь, об Императоре кто-то больше тебе расскажет? Ошибаешься. И я так думаю, сам пойди и узнай. У него лично узнай. Это ж твоя работа.- И узнаю, - пообещал я, ругая себя за то, что потерял столько времени ради того, чтобы прочитать ненужную ерунду в записях Пуго, - Скажи только, почему эта гадость в замке человеческом обитает?Леший пристроил наследника на стул и принялся силком скармливать тому картошку с грибами. Оливер поглощал пищу с закрытыми глазами, очевидно, совершенно не воспринимая, что с ним происходит.- Загнал ты парнишку, - леший на мои вопросы не отвечал, - А в нем сила великая скрыта. Или сам не видишь?- Я его силу на своей шкуре испытал, - угрызения совести я не чувствовал. От бессонной ночи, да перетаскивания тяжелых предметов еще никто не помирал, - Чуть не спалил меня молнией, засраненок. Кстати, мне папаша разрешил в случае чего, прибить его при первом же удобном случае.- Ты, варрканушка, конечно великий человек, но дурак полный, - леший покачал головой, - В людях разбираться не научился. Если существу способности даются, то не просто так. Не ради удовольствия. Ты головой не махай. Я поболе тебя на свете пожил. Поболе и знаю, хоть и варркан ты. Вот подожди немного, пройдет время и сам убедишься, что парнишка к тебе не просто так приставлен. - А ко мне просто так никто не пристает, - я послюнявил палец, собираясь перевернуть очередную страницу книги, - У меня как ни встреча, так с кем-нибудь знаменательным. От которого вся история мира зависит. Прямо прохода не дают. И знаешь почему?Леший ответить не успел. Оливер причмокнул губами, приоткрыл глаза, отыскал меня и сказал заплетающимся языком:- Потому, что дурак.И, отпихнув носом миску, свалился на стол, чтобы заснуть сном праведника.- Вот видишь? - я кивнул на спину наследника, - Все умные, аж тошно. А это что такое?Я смотрел на книгу, вернее, на перевернутую страницу. На чистом листе было только одно изображение. Скорее, отпечаток. Маленькой, детской ладошки. Пуго вытянул шею и сделал большие глаза. - Это? Это…. Я думаю…. Я предполагаю…. Это не я. Вот тебе лист кленовый, не я. - Само, что ль, появилось?
Леший выхватил книгу, рассмотрел оттиск поближе, понюхал и даже попробовал на язык.
- Странно. Может это лешишки малолетние напроказничали? Над старым дедушкой Пророком подшутили?
- Тут лешишками и не пахнет, - я осторожно отобрал книгу у Пуго и не спрашивая его разрешения с хрустом вырвал подозрительную страницу, - Это ладонь не лешего, а человеческого ребенка. К тебе в последнее время никто из людей, кроме меня, не заглядывал? Нет?
Леший отрицательно затряс головой. Лицо его было в высшей степени растерянным и даже испуганным.
- Черт! Тогда может, объяснишь, как такое могло случиться и обязательно на странице под буквой "И".
- Да, да, да, да, - зачастил Пуго, покусывая зеленые ногти, - Это странно. Очень и очень странно. Есть у меня одна версия. Даже не версия, а предположение. То, что в книге про Императора записано, ерунда все. Для истории и художественного анализа. А вот что я тебе, варрканушка, скажу. Я слухам лесным, сам знаешь, не доверяю. Но сейчас видно время пришло поверить и им.
- Выкладывай, - попросил я. В любом слухе есть доля правды. А мне сейчас даже самая малость не повредит.
Леший прекратил кусать ногти, и принялся пальцами щипать себя за щеки, что говорило о высокой степени возбуждения.
- Лет шесть назад ко мне в гости городские приходили. Домовые, если по-вашему, по человечьему. Чайку липового попить, да языками потрепать. Тогда с гостями попроще было. И рассказали мне историю странную. Сейчас, варрканушка, сейчас. Волнуюсь я. Рассказывали домовые, будто в той самой крепости, где сейчас Император обосновался, в то время ребенок странный имелся. Годков уж порядочных, а на вид и на мысли словно и не вырастал. Как был желторотом, так и остался. И говаривали домовые, что с головой у него не все в порядке. Толи уронили в детстве, толи задуман так был. Странные вещи про этого ребенка человеческого рассказывали. До восьми лет рос нормально. Все честь по чести. А в день рождения, как раз восемь стукнуло, будто бы прекратил расти. Вот….
- А твои гости, случаем, не рассказывали о странностях разных? Об эпидемиях? О войнах кровопролитных? - постукивая костяшками пальцев по столу, я задумчиво смотрел на бритую макушку Оливера. Случайностей в этом мире не бывает.
- А мне и рассказывать ничего не надо, - продолжил леший, - Я и сам все помню. Была эпидемия. Была. Тогда, почитай, полстраны вымерло за один день. И люди, и домовые. И нашего брата, лешего, беда тронула.
- С того дня все и началось? Так? - я перевел взгляд на Пуго, - Люди в нелюдей превращаться стали? И серебра бояться?
Пуго ахнул, как умеют ахать только лешие. С легким присвистом, да приседанием.
- Уж не хочешь ли ты сказать, варрканушка, что Император и тот самый ребенок умственно отсталый….
- Про отсталость это ты мне сказал, - теперь пришла моя очередь погрызть слегка ногти, - Я лично думаю, что в твоем невысказанном предположении есть истина. Как говорят в моем мире, рядом бродит, глаз не сводит. Ишь ты! Таинственная эпидемия неизвестной болезни в день восьмилетия сына местного короля. Вы еще газеты печатать не научились? Жаль. Хороший заголовок бы получился.
- Но как? - леший потыкал пальцем в книгу, где красовался отпечаток деткой руки, - Ведь этого же не может быть! Как, варрканушка?
- А как я в ваш придурошный мир четвертый раз попадаю? Посредством волшебства, будь оно неладно. Чего вам спокойно не живется? Вроде бы ото всех освободил. Безору и Повелителей Мрака разогнал. Так нет. Не живется. Нового монстра воспитали.
- Да ты, варрканушка, не волнуйся. И не кричи. Криками делу не поможешь. Вот выпей из флакончика. Настоечка корня валерьянового. Вот и ладно. Вот и хорошо.
Хлебнув пару глотков, я почувствовал себя значительно лучше. Может и корень лешего помог, а может и само варркановское сознание обратно на рельсы вернуло. Хорош, нечего сказать. Разволновался, словно ни разу о колдовстве, да о нечисти не говорили. От криков даже наследник проснулся. Тот, который к делу нашему тоже причастность имеет.
- Как вы смеете кричать, когда я сплю?
- Смеем, - заверил я Оливера и, приподняв его за шкварник основательно встряхнул, чтобы закрепить действием свои слова, - Иди-ка сюда, друг любезный. Помощь твоя требуется.
Приподнятый над полом наследник поболтал ногами и этот, весьма серьезный довод, убедил его в том, что сейчас не время для проявления характера.
- Тебе вот это ничего не напоминает? - поставив Оливера на ноги, я развернул его голову по направлению к книге, - Никаких ассоциаций? Не тошнит? Сердце не колет? Ты, вообще, чувствуешь что-нибудь?
- Чувствую, - пробурчал Оливер, - В тоску от твоих вопросов, варркан, впадаю.
Мы с лешим переглянулись и отрицательно помотали головами. Не то.
- Ты сюда, умник, смотри. Вот книга. А вот отпечаток.
Оливер, растирая глаза, приблизился поближе к столу. Склонился над книгой, фыркнул и положил ладонь на оттиск.
Варркан должен немного предугадывать будущее. Но то, что произошло с наследником я ни как не мог предположить. Какую опасность может скрывать в себе простой лист бумаги? Тем более, что и я его трогал, и Пуго обнюхивал, даже на язык пробовал.
Но с Оливером дело обстояло иначе. Как только наследник опустил руку на книгу, под его ладонью раздался страшный взрыв и через миг парнишка стекал с противоположной стенки, прижимая раненую руку к груди и визжа от дикой боли.
Пуго бросился на помощь с криком : - "Убивают!", а я быстренько, воспользовавшись деревянной ложкой, чтоб не дай бог не долбануло, захлопнул книгу. Но перед тем, как листы закрылись, я успел заметить на месте отпечатка детской ладони ухмыляющуюся рожицу восьмилетнего мальчишки. И в руках он сжимал глиняную фигурку человека, очень похожего на варркана. То есть на меня.
- … Да все заживет. Да все забудется, - колдовал над Оливером леший, наматывая на больную руку десятый слой бинтов, - Лет через тридцать даже незаметно будет. Но до свадьбы определенно заживет. А ты чего, варрканушка, столбом стоишь? Успокой мальчика, а то шок неврастенический у него.
Я подошел к поскуливающему Оливеру, задумчиво отхлестал его по щекам, избавляя тело от последствий неврастенического шока, и глядя в никуда, проговорил:
- Я только видел Императора. Как вас сейчас.
Леший перестал колдовать над наследником:
- Сбылось предсказание! - прошептал он, - Сбылось слово Пророка. И что, варрканушка?
- А ничего, - вспомнил я то, что написано было в книге про чувство смерти и все такое прочее, - Что-то было, а что, конкретно, не знаю. Но не смерть. Это точно. Смерть я бы узнал.
Пуго вздохнул облегченно и вытер пот с зеленого лба:
- Ну вот что, варрканушка. Теперь все ясно становится. И про Императора узнал ты, и даже лучину его видел. Знак это. Определенно, знак. Вот только непонятно, каким боком спутник твой к делу этому привязан. Как его бросило-то! А я, слышь варрканушка, я же языком эту гадость пробовал. Уберегло меня провидение. А то б оторвало язык к ягодам лесным, что бы я тогда….
Леший на полуслове замер, прислушиваясь. И тотчас жилище Пуго встряхнуло так, что даже я, не удержавшись на ногах, свалился на пол. Леший оказался там намного раньше, а Оливер перестал вопить и прикрепился к подпорному столбу обоими руками. Раненой рукой также крепко, как и здоровой.
- Ураган что ли? - вставать я не спешил. Мало ли еще какие подземные толчки пройдут.
- Сейчас узнаю, - леший стал прозрачным и исчез, чтобы появится обратно буквально через несколько секунд.
- Нелюдь! Обложили по всем направлениям, - радостно сообщил он, стаскивая с комода здоровенный фанерный чемодан, - Стоят в два ряда, а в руках палки с камнями на концах привязанными. Как пещерные люди, прям. И таран с собой притащили здоровенный. Этой штукой и колотятся. Варрканушка, помоги открыть замок. Заржавел от бездействия.
- В бега решил податься? - замки заржавели слишком сильно, поэтому пришлось воспользоваться мечом. Быстро и надежно.
- Какие в мои годы бега, варрканушка? - леший, проявляя чувства нездорового веселья, вытащил из чемодана коробку, - Стар я уже. Да и не брошу я дом родной. Плечом к плечу вместе с тобой сражаться пойду. Ты внизу, а я с веточек.

Предыдущая страница 8 Следующая страница


9 Сергей Костин

В руках лешего появился скорострельный арбалет, производства черт знает какого столетия. На дне коробки также валялся пучок тонких стрел с серебряными наконечниками.
- Внизу, так внизу, - согласился я, - Только перенеси меня сам под дуб твой. Для начала надо посмотреть, что за гости такие.
- И меня, - Оливер рывками вытаскивал серебряную шпагу.
- Здесь останешься, - остановил я его, - Теперь ты у нас главное богатство. Думаешь за старым лешим нелюдь пожаловала? Или за мной, про которого и слыхом не слыхивали? Нет, брат. За тобой они пришли. Зачем ты им понадобился не скажу. Не знаю. Но чувствую.
- Не брат ты мне, - ах, какое лицо у наследника стало. Огонь, а не лицо. Кровь кипит, кулаки хрустят, - Я сам себе хозяин. Хочу с вами пойти, и пойду. И тебе, варркан, меня не удержать.
В доказательство слов своих наследник вперед шпагу выставил.
И быть бы потасовке небольшой, воспитательной, да Пуго вовремя встрял. С разворота табуреткой точненько в лоб наследника заехал. Взял грех на душу. Только руками развел.
- А говорил, не обижать пацана, - я склонился над наследником. Дышит и сердце бьется. Значит, живой пока.
- Я не обижаю, - закидывая за спину колчан со стрелами, ответил леший, - Но его и в самом деле беречь надо. Ключ он к тайне великой. Причем, ключ не совсем обычный. С секретом.
И ухмыльнулся, как раньше.
Разбираться с ухмылками Пуго времени не было. Жилище сотрясалось все чаще. Того и гляди, завалит.
- Руку давай! - леший стоял посередине комнаты, глядя на подрагивающий потолок. Схватив меня за ладонь, приказал на мгновение закрыть глаза, чтоб не ослепнуть от переноса.
А через это самое мгновение я уже падал с веток дуба вниз. Леший умник, переместился туда, откуда сам стрелять надумал. И меня с собой прихватил.
Короткого падения оказалось достаточно, чтобы сообразить, где верх, где низ и приземлиться на ноги прямо посередине толпы нелюдей, занимающихся несанкционированной валкой тысячелетнего леса.
Очевидно, мое появление оказалось неожиданным не только для меня самого. Два десятка человек, преимущественно обросшие мужики, да несколько мужеподобных женщин, уронили здоровенное бревно, с металлическим набалдашником, и тупо уставились на меня. Еще несколько человек прекратили грызть зубами кору дуба и присоединились к первым.
В первое мгновение я слегка опешил. Передо мной стояли совершенно нормальные люди. Немного потрепанные, небритые, не мытые, но все же люди. Но сознание варркана уже включилось в работу и настойчиво требовало действий. Оно никогда не ошибалось, сознание варркана. И если оно сообщает, что передо мной те, кого принято называть нелюдью, то пренебрегать этим сообщением не стоило.
Короткий взмах и рубящий удар. Не для поражения, а для того, чтобы освободить территорию. Мою территорию. Чистую от любого тела. Мне нужно немного времени, чтобы оценить ситуацию и наметить дальнейшие действия. А как что-то оценивать, когда вокруг смрад, да злые лица?
Мы стояли друг перед другом. Варркан и странные существа, некогда бывшие людьми. Мы оценивали друг друга. Я не желал нападать первым, а нелюдей что-то сдерживало. Толи мое внезапное появление, толи серебряный меч, плавно покачивающийся перед их лицами.
Первым не выдержал я. Надоело топтаться на месте и я не нашел ни чего лучшего, чем спросить:
- Откуда дровишки?
Нелюди переглянулись, и вперед, неосторожно расталкивая остальных, выступила женщина со всклоченной прической. Не обращая внимания на меч, она приблизилась практически вплотную, нагло ухватилась за застежку плаща и кровожадно облизалась. Неприятное чувство, когда, глядя на тебя, кто-то облизывается.
- Человек? - голос у тетки оказался глухой, с неприятным похрапыванием.
- Человек, - согласился я, приподняв "Лучший" на уровень глаз. На всякий случай.
- А если человек, то почему от тебя пахнет живым мясом?
Риторический вопрос, на который, как ни крути, нет ответа. Пахнет и пахнет. Не навозом же, в самом деле.
Тетку атаманшу мое молчание не удовлетворило.
- Что у тебя общего с ними? - она кивнула в сторону дуба, на котором, как я надеялся в данную минуту сидел Пуго и тщательно прицеливался из своего допотопного арбалета, - Идем с нами, человек, и ты узнаешь милость Императора. Много пищи, много власти. Любая женщина будет рада тебе. И сам Император окажет тебе ласку и воздаст почет. Разве этого мало?
Меня вербуют. Как часто в своих странствиях я оказывался в подобных ситуациях. Цари и правители обещали несметные богатства. Правители сулили неограниченную власть. И самые прекрасные женщины мира предлагали свою нежность. И ради чего. Ради того, чтобы я забыл, кто я, и зачем я. Ради того, чтобы варркан перестал быть варрканом.
- Мало, - я оторвал от застежки чужую руку и просунул между собой и теткой меч, - Будет лучше, если вы сейчас же отправитесь по домам, если они у вас есть. А данный многовековой дуб охраняется законом. И мной, если хотите..
Тетка улыбнулась, обнажая ровные белые зубы. Несомненно, раньше она была весьма привлекательна.
- Император сообщил нам, что с тобой, человек, невозможно договориться. Хорошо. Мы уйдем. Только отдай нам его.
Как неприятны эти глаза. В них столько злобы и ненависти, даже дурно становится.
- Зачем вам старый леший?
- Леший?! - тетка обернулась к товарищам, которые ответили ей громким смехом, - Мы пришли не за стариком лесовиком. Нам нужен тот, который пришел с тобой. И все.
Начинается. Как все быстро. Не успели мы с наследником сойти на берег, как он всем сразу стал нужен. Значит, я прав. В этом мире ничего просто так не происходит. Все предначертано и предсказано. Мое появление на острове. Знакомство с наглым наследником. Чума, или эпидемия в день его восьмилетия. И Император. Этот точно с Оливером связан. Не знаю еще как, но тут без дураков. Выходит, что наследник весьма важная фигура в игре. В какой? Неизвестно. Но всему свое время. Доберусь до Императора, там и разузнаем все.
- Долго думаешь, человек, - тетка, склонив голову, терпеливо ждала пока я пошевелю мозгами, - Можешь присоединиться к нам, а можешь просто отойти в сторону. Нам все равно. Ни ты, и никто другой не сможет помешать нам.
- Ты не права, - перенесем вес тела на правую ногу и приготовимся к драке, - Я знаю одного чудака, у которого совершенно иное мнение на данный вопрос.
- И кто же этот сумасшедший? - верхняя губа тетки стала мелко подрагивать, - Назови его имя.
- У него нет имени. Но все зовут его варрканом.
Конечно, я ожидал, что слова мои произведут хоть небольшой, но переполох среди нелюдей. Но произошло совершенно невозможная вещь. Толпа даже ухом не повела. Как пожирала меня глазами, так и продолжала мысленно гастрономировать. Пожалуй только атаманша презрительно усмехнулась и сплюнула мне под ноги:
- Герой из глупых сказок с серебряным мечом? Кажется, я помню о нем. Спасал людей от темных сил. Но теперь мы темная силы, и теперь другие времена. Последний раз предлагаю, человек, присоединяйся к нам, чтобы уничтожить все живое и проставить нашего Императора на все времена. Довольно говорить о глупостях. Каков твой ответ?
Наверно я слишком долго тянул с ответом. Тетка повернулась к товарищам по разбою, что-то невразумительно тявкнула, затем резко обернулась, и в мою сторону полетел нож.
Глупое существо. Кому как не варркану видеть то, что скрыто. Большого ума не надо, чтобы определить время нападения. Правда, я не думал, что первым оружием будет нож.
В то самое мгновение, когда из рук атаманши вылетел стальной кусок, в ее тело вонзилась голубая молния, выпущенная с моей левой, свободной руки. Одновременно в шею тетки вонзилась стрела с серебряным наконечником. Пуго не спал, Пуго все видел, и Пуго контролировал ситуацию. Хоть одна хорошая новость за сегодняшний день.
Все. Переговоры в сторону. Пора заняться работой. Иначе грохот варркановских барабанов разорвет меня на части.
Шаг в сторону, пропуская нож, прыжок вперед, к подавшимся навстречу нелюдям, и широкий, косящий удар поперек тел.
Словно ниточка серебряного огня пробежала впереди меня. Сколько? Пять? Шесть? Не время считать. Даже если против тебя стоят бывшие люди, даже если они вооружены дубинами и ножами, не стоит отвлекаться на подсчет зажженных огней. Главное результат.
Уйти назад. И бросить в лица нападающих заклинание бешенства. Мне не повредит излишняя злость, а им только помешает. Каждый станет стремиться успеть первым, а значит будет мешать остальным. Мне это на руку.
А дубины увесисты. И свист стоит на всю округу. Рубятся они великолепно. А ведь, наверняка, среди них нет ни одного настоящего солдата. Все бывшие крестьяне. Дубина нелюдской войны. Лезет же всякая чушь в голову.
Я уничтожал зло на земле, а Пуго, двухсотлетний леший, старательно отстреливал нелюдь с дуба, удобно примостившись среди раскидистых веток. Иногда его прорывало, и он, как зеленощекий молодой лешак орал во все горло:
- Мочи нелюдей! Доброта спасет мир. Лес лешим, города домовым, землю кротам и червякам!
Драка закончилась быстро. Перерубить несколько десятков нелюдей для варркана не проблема. Было бы желание, да хороший меч. Что касается меча, тут проблем не возникло. Но вот с желанием….
Я с ужасом думал о том, что вернувшись обратно домой стану просыпаться по ночам от ночных кошмаров. Такого нельзя забыть. Даже если ты спасаешь мир, даже если против тебя существа, только внешне напоминающие людей, это тяжело. Пока я здесь, в шкуре варркана, все терпимо. Но потом…. Потом начнется ад.
- Пуго, оставь ее мне! - крикнул я лешему, который уже наверняка взял на прицел последнего из оставшегося в живых нелюдя. Ту саму тетку атаманшу, которая так долго общалась со мной.
Она стояла, задрав дубину, затравленно зыркая то на меня, то на крону дуба, откуда приходила летающая смерть.
- Брось палку, - приказал я, - Это единственный для тебя шанс остаться в живых.
Тетка удивленно распахнула глаза.
- Ну не в живых, - поправился я, - А в сознании. Или что там у вас называется жизнью. Короче, отпущу тебя на все четыре стороны.
Атаманша отшвырнула дубину и, ожидая своей участи, склонила голову с давно нечесаной копной рыжих волос.
Я подошел вплотную, поднял ее голову за подбородок и заглянул в глаза.
Даже если применить всю известную магию, ей ничто не поможет. Такое не лечиться. Только мечом по шее. И желательно два раза. Ничего человеческого. Монстр в юбке, возомнивший себя разговаривающим человеком.
- После того, как ты ответишь на мои вопросы, отправишься к своему Императору и сообщишь, что скоро в гости придет самый настоящий, самый натуральный варркан.
- И очень злой варркан, - добавил Пуго, который уже слез с дерева и подбирал с земли серебряные стрелы.
- Так значит они не врали? - пробурчала атаманша.
- Кто не врал?
- Те, которые в замке прячут от нас Императора.
Вот это уже интереснее.
- Стоп, - попросил я довольно вежливо, - С этого места можно подробнее? Кто в замке? Что за замок? И как можно прятать Императора, если вы убиваете от его имени, и думаю, с его непосредственной помощью?
Атаманша посмотрела на меня так, словно на только что приготовленную яичницу из ста сорока восьми яиц. После чего нагло заявила:
- Есть хочу. Иначе ничего не скажу.
Тут не выдержал Пуго. Он резво доковылял до нелюдихи и приставил к ее виску самострел. Я даже вмешиваться не стал.
- Послушай, красавица, - леший говорил сквозь зубы и по всей видимости не шутил, - Эта стрела сделана из самого чистого серебра. И не стоит тебе придуряться. Если уважаемый варркан может переносить твоим выкрутасы, то мы лешие, на расправу скоры. Или отвечаешь на вопросы досточтимого варркана, или на счет "три" получаешь порцию серебра.
При этих словах я шмыгнул носом.
- Пуго, ты же только до двух умеешь считать?
- Тогда сразу "два", - не задумываясь, выдал леший и спустил курок.
Атаманша вовремя шлепнулась на землю, и стрела, выпушенная рукой настоящего мастера, умчалась в прекрасную даль.
- Хорошо. Скажу. Только отошли отсюда этого психа.
Леший негромко выругался, подмигнул мне и отправился подымать помятую травку вокруг своего любимого дуба. Наследили порядочно, за один день и не управится.
- Второй раз он не промахнется, - я уселся рядом с атаманшей, впрочем, достаточно далеко, чтобы успеть предпринять необходимые меры в случае неадекватной ситуации, - Все по прядку и покороче. Вопросы помнишь?
- Да, - тетка убедилась, что серебряный меч аккуратно положен на колени и к ней в ближайшее время не станут приставать с претензиями, - С чего начинать-то?
- Про какой замок идет речь? - я осторожно проник в сознание атаманши и стал потихоньку контролировать ее мысли.
- Крепость в центре материка, - пока не врет и врать не пытается, - Неприступный бастион, который вот уже несколько лет не могут взять наши армии.
- И армии есть? - удивился я. Плохая новость. Я думал, что движение нелюдей предоставлено само себе, - Кто же вами управляет и на кой ляд вам бастион?
- Управляет Император, которого прячут от нас в этом бастионе.
- Ничего не понимаю. Как можно командовать, находясь в плену?
- Мы слышим его и мы знаем, что он хочет.
Не врет. Ни в одном слове не врет.
- Кто прячет императора?
- Кучка тех, кто отказался пойти с нами. Бывший король. Несколько живых солдат, да толпа каких-то мертвяков. Именно они говорили, что скоро в наш мир придет человек, который восстановит прежний порядок.
Все всё знают. И все надеются на героя. На меня, тоесть. А самим поработать лень. А ведь мне когда-нибудь может это надоесть.
- Что там еще про варркана? - страсть как люблю про себя хорошие слова слушать.
- Император приказал всем нам убить тебя при первой возможности, - и мне совершенно не нравится, когда меня хотят убить.
- Значит, этот монстр меня боится?
- Наш Император никого не боится. И он не монстр. Он Император.
- Хорошее определение, - похвалил я тетку, - И когда вы планируете взять замок, бастион тоесть?
- Пока у нас ничего не получается. Все попытки заканчиваются поражением. Но император уверен, что у нас все получится.
- И все у нас будет хорошо, - задумчиво произнес я, размышляя над странным положением дел в крепости, - а скажи-ка мне, монстроидальная женщина, зачем вам парнишка, который со мной шляется?
Атаманша проглотила монстроидальную женщину, словно для нее это было обычное прозвище.
- Император запретил нам говорить об этом.
- Что? - возмутился я, - Что значит, запретил? Может лешего позвать? Он умеет запреты снимать. С трех шагов не целясь.
Атаманша беспокойно заерзала:
- Император не простит измены.
- Император, голубушка, далеко, а леший со своим убойным самострелом рядышком бродит. Да ты не бойся, я Императору вашему не скажу. Он и не узнает, что я завербовал тебя в секретные осведомители.
Не знаю, поняла ли тетка, что я ей наобещал, но она быстро осмотрелась по сторонам, словно нас могли подслушивать и зашептала:
- Император сказал, что ….
Больше ничего не успела сказать атаманша про Императора. Лицо ее исказилось страшной гримасой, она захрипела, сжимая горло руками и мгновенно померла.
Я не стал терять ни одной секунды. Если ради информации убивают своих приспешников, да еще на расстоянии, то, знать весьма ценна эта информация.
Быстро перевернуть атаманшу на спину. Руки в сторону, ноги в исходное положение. Крест из человеческого тела. Далее небольшой надрез на лбу, несколько капель странно коричневой крови и заклинание "Последнего Слова".
- Абу эль крон, дыхание ветра. Абу эль крон, облако света. Абу эль крон, вода через край. "Последнее Слово" отдай"!
Старинное варркановское заклинание кратковременного возвращения души в тело. Дурацкое, на мой взгляд, аж язык судорогой сводит. Но весьма эффективное. На десять секунд, а больше не надо.
Тело нелюдихи дернулось, глаза ее широко распахнулись, и руки ее вцепились в мои плечи.
- Говори! - крикнул я, - Говори!
- Это его….
Язык вываливается изо рта, тело чернеет и рассыпается в прах. Ветер подхватывает пепел и разносит по сухому лесу в виде удобрений. Не получилось. Вот что значит относится к работе без надлежащего старания.
Интересно, что атаманша имела в виду, отдавая "последнее слово". Оливер смерть для Императора? Возможно. А больше вариантов нет.
- Скопытилась? - леший, внимательно наблюдавший за моими действиями со стороны, подошел, и поправил траву там, где только что лежала нелюдиха.
- Так уж получилось. Видать, Император не слишком любит, когда в его дела суют любопытные носы всякие там варрканы. Вот что, тащи сюда ученика моего. Уходим мы. У меня такое впечатление, что Оливера в покое не оставят. Того и гляди новая партия желающих развлечься припрется. Мы тебя и так слишком побеспокоили.
- И то правда, варрканушка. Я старый леший и мне покой нужен. А я, как молодой попрыгай по веткам скачу, да глаза свои стрельбой порчу. Да и дуб жалко, вон как кору нелюди распроклятые содрали. А ты с учеником своим к Императору ступай. Через лес сухой до реки доберетесь, а там и до крепости рукой подать. Да не забывай про старого лешего. Появится возможность, захаживай.
Пуго махнул на прощанье рукой, вздохнул глубоко и втиснулся в дуб. Практически сразу же из дерева вылетели наши мешки и следом за ними наследник.
- Всех? Без меня? - Оливер зыркнул по сторонам, отыскивая врага.
- Так уж получилось. Но на твой век этого добра еще хватит, - помня наставления лешего о недопустимости грубого обращения с этим парнем, я швырнул в сторону наследника его личный мешок. Свой уж сам потащу, не развалюсь. И не оглядываясь больше назад, зашагал в сторону, откуда доносился неясный гомон реки.
Некоторое время наследник шагал следом и достаточно громко рассуждал о подлых варрканах, которые слишком много на себя берут, не позволяя королевским отпрыскам попрактиковаться в мече и колдовстве. Потом ему надоело собственное нытье, и он загнусавил противным писклявым голосом заунывную мелодию.
Для странствующего варркана нет ничего противнее слушать чужие заунывные песни. Характер работы не располагает. Поэтому я бесцеремонно оборвал певца на полу куплете:
- Скажи-ка, мой юный несдержанный друг, что испытываешь ты к людям? Не к нелюдям, а к нормальным, живым существам наподобие меня или тебя?
- К тебе, варркан, я испытываю неприязнь, - честно признался наследник, с вызовом глядя в глаза, - Слишком ты заботливый, аж противно. Туда не лезь, сюда не смей. Я достаточно взрослый, чтобы действовать самостоятельно. Тем более, варркан постоянно забывает, что я королевский наследник.
- Наследником ты станешь, когда вернешься на остров живым и здоровым, - до чего наглый товарищ! - А по поводу неприязни потерплю. Меня многие в этом мире не любили. Если не сказать больше. Но ты не ответил на вторую часть вопроса. О нелюдях.
Оливер стал серьезным.
- Не знаю. Все эти нелюди…. Они такие же как я. Но они убивают тех, кто воспитал меня. Они убийцы. Скорее всего я ненавижу их так же, как и тебя, варркан. Но, если я встречу нормальных, ты понимаешь, что я имею в виду, нормальных людей, то буду счастлив.
- Может быть тебе представится такая возможность в самое ближайшее время.
- Ты о замке? Не делай такое выражение лица, варркан. Оно тебе не идет. Я слышал, о чем говорила та женщина. О настоящих людях в крепости. И я намерен им помочь.

Предыдущая страница 9 Следующая страница


Игрушка для императора. 10

А парень не так прост. Сидеть в доме лешего и слышать все, что творится на улице…. Чему еще научили его на острове? Все это странно. И как он связан с Императором? Спросить? Не стоит. Вряд ли он сам знает это.
- Река близко, - не останавливаясь, бросил Оливер, - Большая и спокойная река. Пойдем вдоль нее?
Уважает, не уважает, а что делать дальше, спрашивает.
- Ногами топать далеко, да и опасно, - ответил я, - Сделаем плот.
Наследник захихикал. Сейчас снова начнет выступать.
- Разве варркану не известно, что все реки стремятся к морю? Или варркан хочет заставить работать меня веслами? Тогда у него ничего не получится. Вот тебе!
Я внимательно изучил совершенно не королевскую фигуру сооруженную наследником из пяти пальцев. Но ответных действий предпринимать не стал. Если с детства не научили вежливости, то все нравоучения без толку. Не убивать же из-за фиги королевского отпрыска. История меня не простит.
- Дурень, - только и сказал я, после чего перестал обращать внимание на невоспитанного спутника. Даже самый последний колдун способен направить лодку, в нашем случае плот, туда, куда ему нужно. И не знать такие прописные истины стыдно. Хотя…. Мне так до конца и неизвестно, чему научили парнишку. Молнии пускать, это еще не вся магия.
Так или иначе, добравшись до берега реки, мне пришлось в одиночку сооружать плот. Оливер развалился на песочке и нагло бездельничал, пока я, в поте лица, не применяя никакой магии, валил деревья. На мое кряхтение негодник, щурясь на солнышко, справедливо замечал, что рубить деревья его не учили, да и не королевское это дело, заниматься черной работой.
- На это есть подданные и разные там варрканы, - закончил он свое выступление и демонстративно захрапел, присвистывая и причмокивая.
Через два часа, когда средство передвижения было готово и спущено со всеми почестями на воду, я растолкал, пинками, естественно, наследника и вежливо попросил его пошустрее перебираться на плот.
- Покажи-ка мне, юный друг, свое мастерство, - попросил я, едва он вскарабкался на плот, - Направление прямо, скорость постоянная, курс посередине реки.
Оливер не раздумывая ни секунды выбросил вперед руки и сказал пару заклинаний. Мощный взрыв рядом с плотом отшвырнул его в воду. Я со своей стороны, за миг до неудачного колдовства уже находился на берегу и выпучив глаза смотрел, как гигантская волна перевернула незадачливого колдуна и со всего размаху приложила его к песку.
- Неплохо, парень, - я помог ему подняться и даже отряхнул прилипший песок с куртки, - Только в следующий раз предупреждай меня, когда начнешь колдовать. Я отбегу подальше, чтоб не зацепило ненароком.
Оливер покряхтел, виновато поглядывая на меня и стал оправдываться. Мол, это его учителя неправильно учили. Не те заклинания в его большую и умную голову вложили. Много чего говорил. Но себя виновным не считал.
- Ладно, - я приподнял пацана за шиворот и, придерживая его руки, что б еще чего не сморозил, переставил на плот, - Сиди спокойно и наблюдай, как работают настоящие профессионалы.
А настоящие профессионалы работали просто замечательно. Небольшой щелчок пальцами, пара слов, слетевших с почти неподвижных губ, и плот, повинуясь волшебным силам, стал медленно разгоняться, направляясь против течения.
- И заметь, - я выставил наставительно палец, - Никаких размахиваний руками и громких фраз, - Колдовство, мой юный друг, это не то, что ты думаешь. Это стояние души и желание сердца.
- Ага, - заулыбался наследник, - Ты, варркан, совсем как мой отец говоришь. Про душу и сердце. Тоже мне учитель.
Никогда. Никогда больше не связываться с попутчиками. Тем более с королевского рода. Одна морока и никакой благодарности. Ведь казалось, нормально с ним общаюсь, а все какое-то внутреннее упрямство через край хлещет. Свернуть, что ль голову, как папаша его предлагал? Так нельзя никак. Он же у нас незаменимый. Ключ к разгадке тайны Императора. Так что варркан, молчи, терпи и охраняй покой и сон королевского наследника.
Плот набрал положенную скорость и, повторяя плавные изгибы реки, устремился к цели своего назначения. К замку, где скрывался, или где скрывали Императора. Дня два пути. Не больше. И если по дороге ничего не случиться, то прибудем мы туда точно по расписанию.
Многолетний опыт подсказывал мне, что дорог без приключений не бывает. И то, что сейчас я находился в совершенно другом мире, никакой роли не играло. Дороги, они как были так и есть.
Как я и предполагал, практически через час после нашего благополучного отплытия появились первые неприятности.
Эти неприятности представляли из себя небольшую группу нелюдей, выскочивших из леса и требующих незамедлительно остановиться и причалить к берегу для дальнейших расспросов. То, что это были нелюди, было понятно даже Марку. Собственно он первый и заметил их.
- Разве ты не собираешься убить их? - удивленно спросил он, глядя, как я укладываюсь на бревна, собираясь вздремнуть.
- А зачем? - ответил я вопросом на вопрос, - Непосредственной опасности данные особи не представляют. А если перед каждым нелюдем меч вытаскивать, то до конца жизни можно кровь пускать, а главного дела не сделать. Запомни, королевский наследник умные слова варрркана, уничтожать надо не последствия, а первопричину. В нашем случае первопричина Император. Сотрем его в порошок, со всеми остальными ясно будет. Или сами сбегут, или исчезнут без следа. История знает немало таких примеров.
- Выходит, что я так и не смогу поработать своей шпагой, - задумался Оливер.
- Почему же? - я свернул плащ и подложил его под голову, - Думаю, что у замка нас ожидает достойный прием. А с этими, что на берегу, не стоит связываться. Если ты еще не почувствовал, за деревьями их раз в десять больше. Прячутся и ждут, когда мы вылезем, чтобы разобраться с мелкотой.
Оливер взволнованно всмотрелся в лес, где скрывались неисчислимые полчища нелюдей. И даю голову на отсечение, что ему наверняка уже приводились смутные тени, послышались жуткие шорохи и даже крики. Теперь уж точно не заснет. При таких условиях никто не заснет.
Кроме меня, конечно. Потому, что я все выдумал. Кроме нескольких оборванных, с голодными глазами нелюдей, на берегу никого не было.
Но я ошибался, что сумею вздремнуть пару часиков. Оливер не позволил. Растолкал и испуганным шепотом сообщил, что по его мнению на берегу происходят совсем непонятные вещи.
Я попробовал перевернуться на другой бок, чтобы не слушать наследника, но он оказался настойчивым, и даже укусил меня за руку, чтобы доказать, что он прав. Пришлось вставать и разбираться.
Едва я взглянул на берег, то почувствовал, как по спине, сначала осторожно, потом все более организованно, замаршировали строем мурашки. Накаркал. Со мной такого давно не случалось. Я варркан. И любая опасность для меня не повод для волнения. Но то, что происходило на берегу, нет, на обоих берегах, заставило меня отбросить все мысли о сне и даже о покусанной Оливером руке.
Без всякого сомнения вдоль берега, пристально наблюдая за нашим плотом, передвигались люди. Но в этих существах было от людей столько же, сколько в Оливере от настоящего королевского наследника.
Искаженные до неузнаваемости тела, нагромождение мускулов и странный серый цвет кожи. Огрызки волос на черепах. Отросшие ногти. И отсутствие практически всякой одежды. И еще неприятный оскал, говорящий, что прогуливающиеся по берегу относятся к нам отнюдь не дружелюбно.
- Кто это? - прошептал Оливер, передвинувшись ко мне поближе.
- Кто, кто! Мужики в пиджаках. Сам не видишь? Нелюди.
- Но почему они такие?
Если бы я сам знал ответ на этот вопрос. Те, первые, которых мы повстречали в сухом лесу, ничем от нас, нормальных странников, не отличались. Разве что мыслями дурными. А эти…. Чем ближе к замку, тем ребята становятся все интереснее и интереснее. Того и гляди к концу речного путешествия к нам на встречу выйдут совсем уж страшненькие монстры. Да…. Ну и наворотил Император дел. Доберусь до него, одной поркой не обойдусь. Минимум лишение головы. Максимум всего остального.
- Много лет тому назад, когда тебя, мой юный друг, еще и в задумках не существовало, обитали в здешних местах нелюди-оборотни, - Оливер практически прижался ко мне и я почувствовал, как подрагивает его тело. Я даже слышал, как громко стучит его сердце, - Днем, люди как люди, а по ночам ерундой всякой занимались. Тебе еще интересно?
Оливер быстро закивал головой. Интересно, интересно. Лучше уж меня слушать, чем завывания с берега. Да и мне тоже.
- Эти ребята, - я кинул в сторону сопровождающих, - Эти ребята напоминают мне оборотной. С одной разницей. Сейчас хороший солнечный день. Мутация. Не иначе.
- Чего? - впервые наследник перестал дрожать и вопросительно уставился на меня.
- Видоизменение, - пояснил я, - Загадили вы свой мир, вот люди во всякую гадость и превратились. Это одна из версий.
- А вторая? - какой любознательный мальчик.
- А вторая основана лишь на предположениях и косвенных данных. Император чудит. И кажется мне, мой юный друг, что в самое ближайшее время нам предстоит встретиться с гораздо более несимпатичными созданиями, нежели теми, кто сейчас хочет снести наши красивые и умные головы. Пригнись-ка….
У Оливера хорошая реакция, поэтому он уже лежал, уткнувшись лицом в бревна. А я, увертываясь от многочисленных камней, летевших в нас, вытаскивал из памяти заклинание Горячего Воздуха.
Моя оплошность. Думал, что нелюди не причинят нам никакого вреда, пока мы находимся на середине реки. Но не учел одного. Если нелюди способны сражаться дубинами, то почему бы ни вспомнить о метательной технике. Видимо, в какой-то момент крепыши на берегу сообразили, что можно просто-напросто закидать нас камнями, без всякого ущерба для собственного здоровья.
Можно было бы поставить Круг Чистоты, стандартную защиту, спасающую от многих опасностей. Но только не от камней. Поэтому требовалось нечто большее и понадежнее. А именно заклинание Горячего Воздуха.
Внутри кокона из уплотненного, обжигающего воздуха, конечно, жарковато. Но зато никакие камни по башке не попадут.
- Ух ты! - Оливер попробовал дотронуться до оранжевого полотна, окружающего плот, но обжегшись, отдернул руку.
- Не "ух ты", а великое таинство ума и природы, - наставительно выдал я, гордясь собой и своими деяниями.
- Я тоже так могу, - гордо сказал наследник и попробовал выбросить вверх руку, произнося неизвестно какое заклинание.
Мне ничего не оставалось делать, как сбить его заклинание кулаком в ухо. Я еще помнил взрыв на берегу, и не хотел, чтобы нечто подобное повторилось вновь. А самый лучший способ не допустить ненужное заклинание именно вмазать по уху. Как можно сильнее и без всякой магии.
Как ни странно, Оливер, поднявшись и потирая ухо, даже слова не сказал. Он лишь поплескал водичкой на распухшее ухо и выдал впервые за все это время умные слова:
- Раз нельзя, так нельзя, - чем несказанно меня удивил.
Через два часа Горячий Воздух стал ослабевать. Ставить повторное заклинание на то же самое место нельзя. Это знает даже самый тупой волшебник. Почему? А черт его знает. Нельзя и все.
- И как мы теперь жить станем? - Оливер, вытянув тонкую шею, поглядывал сквозь ставший прозрачным слой уплотненного воздуха на берег, по которому уже маршировала достаточно большая компания нелюдей. Причем по обоим берегам. И причем с булыжниками в руках.
- Жить мы станем весело, - я как раз занимался устройством отверстия в самом центре плота. Достаточно большого отверстия, чтобы туда можно было спуститься двум человекам одновременно, - Прыгай сюда, держись крепко за веревку и не высовывай голову.
- А ты? - Оливер поморщился, потрогал водичку рукой и тяжко вздохнул.
- Я с тобой, - успокоил я наследника.
Не будь его сейчас со мной, я выбрал бы другой, более совершенный способ действий. Высадился бы на берег, спокойно разобрался с желающими припечатать нас камнями. Или соорудил небольшое светопреставление местного масштаба. Но нельзя. Рядом наследник. И любое волшебство, способное убить нелюдь, может самым непредсказуемым образом повлиять на находящегося рядом человека. Доказано и обсуждению не подлежит. К тому же мы весьма спешим. Некогда нам с всякими грубыми и неотесанными нелюдями разбираться. Нас ждет Император.
Заклинание Горячего Воздуха уже исчерпало себя и в нашу сторону пробились первые камни. Не теряя зря времени я сиганул в дыру, где уже бултыхался Оливер. Неприятное, конечно, положение, но лучшего способа укрыться от камней я не видел. К тому же холодная ванна весьма полезна для здоровья.
Именно об этом я и сообщил наследнику, когда тот стал жаловаться, что вода и холодная и мокрая и еще черт знает какая.
- А если нам в голову попадут? - спросил он, выглядывая из-под бревен.
- Голова не попа, поболит, перестанет, - изрек я известную истину, - Ты только не высовывайся сильно. Нам недолго терпеть. Скоро вечер, а там уже до замка недалеко. Ты ногами не бултыхай под водой. Я слышал, что в местной воде разная гадость водиться.
Оливер перестал теребить конечностями, затих, судорожно вцепившись в веревку.
Мой план удался на славу. Нелюдь на берегу немного побесилась, не видя нас, пошвыряла камнями наугад, да и успокоилась. Только продолжала следовать параллельным курсом, изредка оглашая окрестности воем и голодными криками.
Из своего убежища мы выбрались когда наступила ночь. Оливер практически не чувствовал своего тела, так что пришлось вытаскивать его на плот за уши. В такие минуты особенно жалеешь об отсутствии растительности на головах спутников. Но уши ведь тоже для чего-то предназначены.
Наследник, обхватив себя руками, стучал от холода зубами и чечеткой просил меня развести небольшой костер. Чтобы обсохнуть и согреться. Но мне было не до этого.
Прислушиваясь к звукам, доносившихся со всех сторон, я чувствовал, как мое настроение начинает портиться. Чувства варркана подсказывали мне, что в ночной темноте, на берегах реки происходят неприятные вещи. Нелюдей с каждым часом становилось все больше и больше. Я не видел их, но чувствовал, как наполняется злобой воздух.
Барабаны варркановской боевой песни не утихали во мне. Гремели, раскалывались, сотрясая тело. Чужие души бились во мне, требуя выпустить их на волю. Но не время. Еще не время. Ваша работа впереди. Когда мы ступим на землю. Вот тогда я отпущу вас на волю. Тогда делайте что хотите, творите свои заклинания и показывайте, на что способны.
Я не люблю безлунные ночи. Долгие странствия варркана по дорогам этого мира приучили меня не любить их. Требуется слишком много энергии, чтобы видеть то, что должно быть увиденным. Именно в такие ночи, когда на небе нет ночного светила и не видно ни одной звезды, нелюдь становится наиболее опасной. Это проверено временем. И не требует доказательств. Хорошо, что мы на плоту. Нелюдь, даже если она бывший человек, не полезет в ночную воду. Что было бы, если бы с Оливером пошли к городу по суше? Скорее всего ничего хорошего. Сам бы я непременно спасся. Но не смог бы уберечь наследника. Это ясно. Зачем только я согласился взять его с собой? Дрожит, как осенний лист на сковородке. Хороша смерть Императора. Того и гляди, замерзнет.
Я накинул на наследника сухой варркановский плащ, а сам присел рядом.
Холод не страшен мне. Я варркан. И организм знает, что делать. Чтобы забыть о холоде. Чтобы не вспоминать о горячем огне. И чтобы не слушать тихие всхлипывания наследника.
Вздыхай, не вздыхай, но ясно одно. Оливер не так уж и крут. Всего несколько неприятных часов в холодной воде и сила воли покинула его. А что будет впереди? Обуза. Если я не приведу его в порядок, то мне придется не сладко.
Я положил ладонь на лоб Оливера. Он вздрогнул, но ничего не сказал.
- Положи руку на сердце, - попросил я его. По легкому движению я понял, что он выполнил просьбу, - Хорошо. Сейчас будет немного больно. Но ты потерпи. Я делаю это ради тебя.
Не дожидаясь согласия или несогласия наследника я резким движением откинул его голову, а второй ладонью нанес Оливеру удар чуть ниже гортани. Наследник коротко захрипел, и тело его обмякло.
Это ненадолго. Несколько минут. Пусть его душа отделиться от уставшего тела. Так нужно. Я не могу колдовать над телом, в котором обитает душа. Пусть полетает. Рядышком.
Прикоснувшись кончиками пальцев к вискам временно мертвого наследника, я прикрыл глаза и доверился сознанию варркана. Пришло его время. Пусть покажет, на что способны души тех, кто скрывается в его бездонных глубинах.
Где вы, души давно умерших холдеров и магов? Придите и сделайте из этого маленького тела камень. Где вы, души воинов и великих воителей. Придите и сделайте из этого маленького тела железо. Ветер, унеси с собой его страх. Вода, смой с него неуверенность и робость. Ночь, наполни его жилы ненавистью и злобой. Но оставь чуть-чуть места для любви. Чуть-чуть. Любовь не занимает много места.
Дикий крик разорвал ночь на две половины. Ту, в которой над нами витала душа наследника, наблюдая за великим чародейством. И та, в которой лежали, вцепившись друг в друга два тела. Тело варркана, отдававшего часть себя. И тело юноши, впитывающего в себя частички знания и мощи варркана.
Я не мог иначе. Я знаю, что это против всех правил. Варркан не обязан, да и не должен ни с кем делиться своими знаниями и силой. Но если я не сделаю этого, то наследник просто умрет. Не сейчас, так через день. Не через день, так через два. Потому, что с таким телом, такими мыслями и такими знаниями в этой земле не выжить.
Когда Оливер очнулся, я занимался вполне уважаемым занятием. Ловил выпущенные нелюдями камни и отправлял их обратно. Причем точность и кучность с моей стороны была гораздо лучшей, нежели у моего противника. Практически каждый булыжник достигал своей цели, и с берега то и дело раздавались вопли боли и негодования. Простым камнем нелюдь не убьешь, но нервы потрепать можно.
- Что со мной? - Оливер приподнял голову, морщась от боли. Последствия варркановского проникновения.
- По голове попало, - соврал я, направляя плот на самую середину реки. В этом месте она как раз расширялась достаточно, чтобы спокойно, не заботясь о сопровождающих, отвлечься от града камней.
- По голове…, - наследник сжал виски, - Как-то странно все. Необычно.
Будет странно, если в голову забили черт знает что. Но до поры до времени знания скрыты. Если я все рассчитал правильно, то они раскроются в полной мере только в минуты опасности. А пока только повышение общих жизненных показателей.
- Жарко, - Оливер скинул мой плащ и вытер со лба пот. Первые признаки нового воспитания. Даже утренний сырой туман не берет, - Послушай, варркан. Мне снилось, что я умер. И ты, варркан, для того, чтобы спасти меня, отобрал на время душу.
- Тьфу ты, - плюнул я. Сам виноват. Забыл убрать остаточные воспоминания. Запомнил стервец таинство колдовское. Что он еще помнит? - Мой юный друг, когда меня последний раз кирпичом по голове оприходовали, мне тоже кошмары снились. Так что выбрось все из головы, и займись делом. Мы уже почти прибыли на место. Где твое оружие? Да выкинь ты мешок свой. Не о еде надо думать. Пожрать всегда найдем. Нет, не вешай его на пояс. Если хочешь быстро воспользоваться мечом, всегда носи его за спиной. Вот так. И руки свободны, и по ногам не стучит.
Оливер послушно делал то, что я говорил. Прикрепил серебряную шпагу отца за плечи, выкинул в воду котомку с остатками еды, подтянул потуже ремни.
- Так? - наследник переминался с ноги на ногу и вопросительно поглядывал на меня.
- Попрыгай.
Оливер попрыгал. Ничего не болталось, ничего не звенело, ничего не грозило отвалиться. Теперь небольшой экзамен.
- Ну-ка, дружок, посмотрим, что ты умеешь?
Выпущенную с двух метров молнию способен остановить не каждый. И уж совсем тяжело парировать это заклинание находясь в полусонном состоянии.
Но Оливер сделал это. И не только это.
Он, с совершенно удивленным лицом, сам не осознавая что творит, остановил голубую стрелу, намотал ее на руку и, раскрутив, выпустил ее обратно, в меня.
- Хм, - сказал я, отклонив разряд в сторону, - Неплохо. Совсем неплохо.
- Я? - наследник смотрел на свои руки, - Но меня не учили этому. Я не мог этого сделать. Варркан, что со мной?
- Учили, не учили, не важно, - заложенные мной знания отвечали моим же требованиям, - Это все от булыжника, что в голову попал. Сдвинулось у тебя там все. Вот и научился. Такое бывает.
Оливер не поверил. Он пристально посмотрел на меня, хотел что-то спросить, но передумал. Если не дурак, то и дальше ни о чем не станет спрашивать.
Я отвернулся от наследника, оставляя его наедине со своими вопросами, подошел к самому краю плота и посмотрел в ту сторону, откуда, по моим прикидкам, должен был появиться замок. Тот самый замок, в котором скрывается Император.
Утренний туман не растаял, но местное солнце уже выпускало из-за гор свои щупальца, чтобы разогнать сырую предвестницу дня. Еще немного, и наступит день. Солнечный день. Судный день.
Рядом, чуть позади, встал Оливер.
- Спасибо, варркан, - говорил он тихо, едва слышно, - Я знаю, что ты что-то сделал для меня. Что-то, о чем я еще не знаю. И камень здесь ни при чем. И я хочу, варркан, открыть тебе мою маленькую тайну. Я хотел это сделать после того, как мы уничтожим Императора, но ….
- Замок! - прервал я наследника. Мне его маленькие тайны по большому и звонкому бубну. Я в этом мире только гость. На некоторое время. И тайны королевских особ мне не нужны. Потом передумает, пожалеет и откроет сезон охоты на старого варркана. Зачем? Тайна она на то и тайна, чтобы ей оставаться.
Лучи светила прорвались сквозь горную защиту, копьями вонзаясь в туман, прогоняя его последние, разрозненные отряды. И из позорного бегства утреней хозяйки вставали, словно сказочные герои, высокие башни величественного замка. Еще далекого, но отчетливо различимого.
- Вот он. Взгляни, мой друг, и запомни это утро и это место. Когда-нибудь, через сотни лет твои потомки поставят на берегу мраморную плиту и напишут на ней: - "Здесь был Оливер сын Луиза, который приобрел силу после удара по голове камнем". Красота!
Оливер, прерванный на полуслове, только вздохнул. Тяжело говорить что-то тому, кто не хочет слушать.
- Варркан, тебе не кажется подозрительным, что вокруг не видно ни одного нелюдя? Посмотри, они исчезли.
Я и сам видел, что на берегу, кроме осоки, да редких деревьев нет ни одной души. Ни живой, ни, что более странно, мертвой. Повымирали что ли все? Только куда дальше вымирать?
- Разберемся, - пообещал я, - Сойдем на берег и разберемся.
Плот, шурша, пришвартовался к песчаной отмели, и мы высадились на берег. Наше появление ничем особым не ознаменовалось, если не считать, что над головами пролетело два местных воробья. Дохлых, словно их неделю гоняли по полю.
- Не нравится мне все это, - эти слова хотел сказать я сам, но Оливер меня опередил. Вот что значит отдать человеку частицу себя самого. Мыслит как я. Двигается тихо и осторожно. Опять же, как я. Если еще и драться станет также как я, то можно сказать, варркан прожил жизнь не зря.
- Поднимемся повыше, - данное предложение наследник одобрил. Он и сам хотел предложить нечто подобное, но на этот раз я оказался проворнее, - Осмотримся, что к чему. Потом и к замку двинем.
Сознание не предвещало никакой опасности, поэтому я, не скрываясь, широкими шагами зашагал к намеченному обзорному пункту. Если замок в осаде, то нам прежде всего необходимо выяснить, что за силы осаждают его. Оливер прав. Ситуация не совсем интересная. По всем имеющимся у нас сведениям, замок должен находится в плотном кольце желающих освободить Императора. Но пока я не встретил и не почувствовал ни одного, даже самого завалящего нелюдя.
Может быть где-то произошла ошибка? Может и нет в крепости никакого исчадия ада. Или все совсем наоборот? И вообще, тот ли этот замок?
- Другого замка здесь нет, - Оливер разговаривал сам с собой, тем не менее отвечая на мои мыслимые вопросы, - И Император находится здесь. Я чувствую это. Не смотри на меня так, варркан. Я не смогу объяснить свои чувства. Это где-то в сердце.
Не скажу, что мне понравились слова наследника. Выходит, он, простой королевский отпрыск чувствует, а я, варркан со стажем, как полено березовое? Может ему еще и плащ свой варркановский отдать? И меч в придачу?
Мы уже вскарабкались на берег и во все глаза разглядывали обстановку. Картинка, аж дух захватывает.
Равнина, голая, что пузо годовалого виппера. Вдалеке темная полоса леса. Совсем немного оврагов, холмов и прочей географической структуры.
Замок словно на ладони. Восемь остроконечных башен, широкая и высокая крепостная стена. Что скрывается за ними, разобрать трудно. Толи гражданские постройки, толи еще одна крепость. Но наличие внутри высоченной центральной башни определенно имеет место. И нигде не видно ни одного защитника. Вообще, никого не видно.
- Если нелюди сняли засаду, то где обитатели крепости? - парнишка мыслит трезво и главное точно, - А если нет, то я ничего не понимаю. Может сходим, разузнаем?
- Подожди! - вскинул я руку, - Тихо!
Меня что-то беспокоило. Непонятное чувство близости чего-то опасного и огромного потихоньку заволакивало мозг. И где-то в глубине сознания робко стукнули барабаны, предвещающие начало варркановского боевого гимна.
- Чувствуешь?
Оливер мелко затряс головой. Куда уж ему с чувствами. А я чувствую, потому что знаю, нелюди никогда не уходят, не получив добычу. А они ее не получили. В этом я уверен.
Мелкая, неприятная дрожь отдалась в ногах, прошла через тело и замерла на кончиках пальцев рук. Я задумчиво потер их, размышляя о природе этого странного явления. Но объяснения не находил. А барабаны уже надрывались, сотрясая меня и заставляя поскорее обнажить серебряный меч. Но против кого?

Предыдущая страница 10 Следующая страница


11 Сергей Костин

- Чертовщина какая-то, - поморщился я, - Ждем еще пять минут, потом спускаемся к крепости. Оливер, ты меня слышишь? Оливер!?
Наследник стоял лицом ко мне, спиной к замку и широко раскрытыми глазами смотрел на меня. Я слегка засмущался, но потом неожиданно понял, что этот непонятно красноречивый взгляд относится отнюдь не к моей персоне. Я медленно, очень медленно, повернулся, и внутри все оборвалось. Словно сотни струн, которые держат на себе жизнь, разом оказались перерезаны, разорваны в клочья и скручены.
Прямо на нас быстро надвигались нелюди.
Это была не небольшая кучка зажравшихся трупами нелюдей. И это был даже не отряд оборванных и нечесаных разбойников, потерявших человеческое лицо. На нас двигалась армия. Именно армия. Вооруженная короткими мечами, изогнутыми луками, острыми копьями. Одетая в доспехи, со щитами, с лестницами и развевающимися стягами.
Тысячи и тысячи. И еще тысячи. Все пространство в несколько мгновений оказалось заполнено этой неимоверной силой. И все это грозило смять нас в самое ближайшее время.
- Это… они? - рука наследника рванулась к серебряной шпаге, но я остановил его.
- Они самые, - варркановский боевой гимн уже не просто звучал во мне. Он разрывал внутренности, наполняя сердце предвкушением битвы. Но драться с таким множеством нелюдей просто безумство, - Не хватайся за оружие. Оно здесь не поможет. Даже если мы будем биться с тобой, как легендарные герои ваших сказок, нас просто затопчут. И никакой славы.
- Но что делать? - я никогда не видел Оливера таким серьезным. В глазах его не было ни тени страха, и это мне понравилось.
Что делать, что делать! Проявлять смекалку и хитрость. Одной силой и колдовством с такой махиной нам не справится. Жаль рядом нет Дракона с его серебряными солдатами. Те времена далеко. Придется выкручиваться самому.
- Не думаю, что Император послал эту толпу по наши души. Скорее всего они идут на замок. И никто сейчас не станет разбираться, живые мы, или давно стухшие. Мы сольемся с наступающими. Если получится, конечно. Но рискнуть стоит. Слушай внимательно, королевский наследник, и не наваляй полный короб дураков. Не смотри им в глаза. Не поворачивайся к ним лицом. Смотри только на крепость. Не доставай шпагу. И постарайся держаться поблизости от меня. Не знаю как, но мы должны пробраться в замок. Жаль что не сделали этого раньше. А теперь поработай ногами.
Первая волна нелюдей уже приблизилась к нам настолько, что дальше тянуть было некуда.
Я схватил с земли первую попавшуюся палку, задрал ее над головой, постарался изобразить на лице свирепость и заорал:
- Даешь замок!
Первые шеренги нелюдей обволокли меня, словно волна одинокий камень на морском берегу. Подхватили, сжав со всех сторон, и понесли к крепости. И в уши ударил многотысячный крик: - " Даешь замок!".
Получилось.
Топот. Рев. Безумство. И еще сотни звуков, чувств и эмоций. Разболтанное в одной миске. Невыносимое чувство. По сознанию острый нож несогласия. Барабаны захлебываются, не в силах совладать с присутствием нечеловеческих существ. Плечо нелюдя справа. Плечо нелюдя слева. Впереди спутанные клочья волос нелюдя. И в спину смрадное дыхание.
Они кругом. И они стремительно, подхватив меня с собой, бегут к замку. Они знают только одно. Там, за высокими и толстыми стенами их ждет Император. И еще награда в виде теплого, только что убитого мяса. Как тяжелы их мысли. Как непереносимы их желания. И в какую мышеловку угодил я сам и затащил с собой наследника? Он где-то рядом. Я чувствую. Иногда слышу его голос, вторящий диким крикам нелюдей. Он все понял и делает все, чтобы слиться с ними. Иначе нельзя. Иначе верная и мгновенная смерть. Даже не успеть вытащить меч. Даже не успеть вздохнуть. И вспомнить о тех, кто ждет и любит. И надеется.
Замок все ближе. Черные башни уже не кажутся такими черными. Солнце сделало свое дело, осушив их от тумана и окрасив в серый цвет. И от башен в сторону наступающих посыпались остроконечные стрелы. Немного стрел. Но достаточно, чтобы рядом бегущие тела то и дело спотыкались споткнувшись о невидимую преграду, вспыхнули серебряными мешками и осыпались пеплом под ноги бегущих.
Вопящая волна навалилась на стены, замерла на одно мгновение и откатилась. Или показалось, что откатилась. Под стенами выросла стена жадного огня. Не знаю, что придумали обороняющие, какое оружие использовали, но сотни нелюдей навсегда останутся черной, сгоревшей пылью под стенами замка.
Где наследник? Его нельзя оставлять одного. Натворит с дуру дел. Я еле сдерживаюсь, чтобы не заорать диким голосом и не выхватить серебряный меч. А что говорить о парне, которому впервые пришлось столкнуться нос к носу с представителями недружественного племени.
Я верчу головой, отыскивая череп Оливера.
Кажется он. Шагах в двадцати и чуть позади. Во что бы то ни стало добраться до него. Во что бы то ни стало.
Я протискиваюсь сквозь вопящие тела, пытаясь пробиться через обезумевшее море. На меня не обращают внимания, толкают, как последнего нелюдя. Еще немного. Вон его глаза, глаза готового сорваться человека. Бешеные, горящие огнем ненависти.
Тяжелая рука ложиться на мое плечо, рвет к себе, развертывает на сто восемьдесят градусов.
Передо мной возникает лицо вконец обнаглевшего нелюдя, с наполовину содранной на лице кожей. В правом его глазу застрял порядочный булыжник, а второй глядит на меня зло и внимательно.
- Куда?! - рычит он, скаля желтые зубы, - Вперед! Император зовет нас!
- Ага, - соображаю я и коротко пинаю ногой.
Должного эффекта не получается. Да и не должно было получиться. Нелюди практически невосприимчивы к физической боли. Вот если бы серебром приласкал, тогда да. Другое дело.
У нелюдя вытягивается лицо, отчего застрявший в глазнице камень смешно сползает к скуле. Единственный глаз пялится на меня, и лицо вновь меняется. Теперь камень ползет ко лбу.
- Ты?! - почти хрипит нелюдь. Его рука непроизвольно дергается к выбитому глазу.
Повезло. Ничего не скажешь. Среди огромной армии напороться на одного нелюдя, которому удалось на реке засвистеть точно в глаз. И случайностью это не назовешь. Случайностей у варркана не бывает.
Нелюдь, узнав с кем имеет дело, крякает, чуть приседает и замахивается ржавым, но вполне работоспособным мечом. И быть бы мне рассеченным на две половинки варрканом, если бы не серебряная стрела вонзающаяся в здоровый глаз нелюдя.
Что я говорил о случайностях?
Нелюди вокруг немного отступили от серебряного пламени, загорающегося на теле поверженного одноглазого. Вернее, безглазого. Так вернее. И стали подозрительно недружелюбно поглядывать в мою сторону. С чего это заслуженная, проверенная в боях и разбоях нелюдь бросается с мечом на странного, вполне симпатичного и чистенького нелюдя? Вопрос? А если есть вопросы, то необходимо давать ответы. Пока не набросились всем скопом и не сожрали на радостях.
- Брат, - коротко пояснил я, топорща нос и сжимая лоб, как настоящая нелюдь при приступе гнева, - Единственный.
Поверили все и сразу. Кроме одного со снесенной напрочь черепной коробкой. Мозгов нет, вот и не верит ни во что. А может просто побаловаться захотелось. Дико завизжав, он затряс копьем и ринулся в мою сторону. И его вид не внушал никаких иллюзий. Насадит на острую палку, как поросенка. Надо бы потом проверить, как отсутствие мозгов у нелюдей влияет на способность распознавания друзей и врагов.
Когда приходит время колдовать, варркан колдует. А когда приходит время махать мечом, варркан достает серебро.
Я не успел сделать ни того, ни другого. Серебряная стрела, выпущенная твердой рукой защитника замка резко изменила направление полета ровно на девяносто градусов и выразительно свистнув, мягко вошла в шею недоверчивого нелюдя. Не издав ни звука, он рухнул у моих ног, потянув ко мне, прямо скажем, грязные руки.
Нелюди зашумели и кое-кто даже перехватил поудобнее оружие. А это значит, что вновь требуются объяснения. Но я вновь не успел и слова сказать. Ко мне подпрыгнул нелюдь с густой бородой, приставил свой нос к моему, набычил глаза и глухо поинтересовался, еле ворочая языком:
- Тоже? Брат? Твой?
- Естественно, - в носу от прикосновения щекотно, - Вы мне все эти… братья.
Нелюдь с трудом оторвался от моего носа, быстрыми движениями почесал под бородой подбородок, затем повернулся к сморщенной, от желания убивать, толпе и громко возвестил, указывая на вторую кучку черного пепла:
- Брат! Два!
Бородатый нелюдь пользовалась несомненным авторитетом у товарищей, потому что кровожадный гул стих, сменившись на восклицания относящиеся к освобождению Императора. А я в это время отыскал глазами Оливера, который во время неприятной истории находился за спинами возбужденной толпы. Оливер ответил на мой взгляд и чуть заметно улыбнулся. И ко мне пришло понимание, что все это время Оливер не выпускал меня из вида. И две стрелы, случайно оказавшиеся в нужное время в нужном месте, не так уж случайны.
Мы смотрели друг на друга, единственные живые существа среди океана нелюдей, и мне почему-то подумалось, что к этому парню я испытываю нечто большее, чем просто уважение. Если бы он не был королевским наследником, из него бы получился настоящий друг.
- Ты! - бородатый нелюдь ткнул пальцем мне в грудь. Мне как раз пришло в голову, что наш с Оливером разговор глазами чем-то напоминает сцену из земного кинофильма про разведчика Исаева. Только песни про грибные дожди не хватает, - Ну! Ты! Слышишь!
Я не нашел ничего лучшего, чем уткнуться растопыренными ноздрями в нос бородатого.
- Я! Слышу! Еще как. Чего надо?
Бородатый сморщился, дернулся, громко чихнул, обрызгивая меня желеобразной массой, напоминающей крахмальный клейстер. Лучше пересилить себя и дать вещам противоположное по сути имя, чем тут же вырвать из себя тошноту и гадливость.
- Ты! Близко нельзя. Аллергия.
- Извини, - много я еще не знаю про нелюдей. Много. Интересно, а убьет ли их капля никотина?
Бородатый протер нос рукой с густым волосяным покровом и вновь обратился ко мне:
- Ты. Должен. Первым. В замок.
Вот так. Без предварительных уговоров и тщательного изучения личного дела. Хорошенькая ситуация. Как с нелюдями сражаться, так варркан. Как на стены лазать, снова варркан. Они что, сбесились все в этом мире?
- А почему? - поинтересовался я. И в знак уважения к заслугам бородатого нелюдя добавил: - Ты!
Бородач деловито рыгнул, дернув головой. Получилось совсем не по нелюдски. Именно таким движением два века назад боболоки выражали свое нетерпение.
- Ты. Смелый. И. Брат. Один. Два. Мертвы. Иди, - нелюдь достаточно красноречиво подтолкнуло меня в сторону крепости, а напоследок добавил, - Иначе разорвем на мелкие кусочки.
Прорезавшееся красноречие служило доказательством, что дела обстоят весьма и весьма плохо. Может нелюди своим тупым чутьем догадывались, что я не один из них. Поэтому и посылали на верную смерть. А может, действительно, считали, что смерть, якобы, братьев весомая причина для проявления геройства. Так или иначе, я медленно двигался по направлению к замку, подталкиваемый нетерпеливыми нелюдями. Некоторые делали это весьма вежливо, а особо шустрые так и норовили пихнуть посильнее.
- Эй! - раздался за спиной голос, в котором я узнал Оливера, - Я с ним. В герои. Тоже брат.
Молодец наследник. Сообразил.
Я уперся ногами в землю, чтобы дождаться сообщника, чтобы вместе с ним заняться геройскими делами. Но не получилось. Тот же самый нелюдь, который тыкался в меня носом, схватил Оливера за плечо и грубо откинул его в сторону, добавив при этом, что сосункам не пившим человеческой крови с героями не по пути.
Оливер попробовал не согласится, и тут же получил несколько тычков. Затем его дружно оттеснили с места описываемых событий. А меня, в это время, дружно вскинули на руки, и доставили к передовой. Даже слова не успел наследнику сказать. Чтоб держался и верил, что я его вытащу.
- За братьев! За Императора! - неслось со всех сторон. У меня сложилось впечатление, что вся армия, воодушевленная моим признанием в родстве, только и ждала, что бы я личным примером показал, как надо карабкаться на стены и брать приступом чужие города. Нашли дурака.
Позор на седую голову варркана. Вместо того, чтобы обрушить справедливый гнев на нелюдей, я должен выполнять их общее желание, и своим поступком воодушевить их на новые подвиги. Во славу того же Императора, будь он неладен. Но что делать? Будь я хоть трижды варрканом, одному с такой толпой не справится. Десять, сто, в крайнем случае, тысяча. Вот и все, на что я способен. А здесь их куда больше.
Десять смертников из числа худосочных нелюдей, подхватили длинную лестницу, и под градом стрел, выпущенных невидимыми снизу защитниками крепости, устремились к стенам. Причем делали они это с нескрываемой радостью, как заколдованные, повторяя слова о кровной мести и о любви к Императору. Все десять сгорели в серебряном пламени, но поставленную задачу выполнили. Лестница, пусть слегка и криво, уперлась в стену.
- Да здравствует брат! - пронеслось над огромной армией. У ребят прекрасно налажено оповещение. Еще бы не толкались так сильно, вообще все прекрасно было бы.
- Держи, брат! - один из нелюдей, мужичок с синюшным лицом и впалыми до задней черепной коробки, глазами, вырвал из моих рук сучковатую палку, заменяющую оружие, и всучил короткий меч. Слегка деформированный и абсолютно тупой. Наверняка выкопали на старых курганах.
Армия нелюдей, словно по команде, разом отхлынула от стен на безопасное расстояние и, словно на деревенском спектакле, уселась на вытоптанную многочисленными ногами землю. Некоторые вытащили из карманов сахарные косточки не первой свежести.
Меня, естественно, оставили одного. С тупым мечом и озадаченной физиономией. Значит, поддержки ни с земли, ни с воздуха не ожидается. Это и хорошо, и плохо. Конечно, работать в одиночку всегда неинтересно. Да и вредно для здоровья. Особенно, если учесть, что на стенах замка есть кому за мной присмотреть. И в случае чего выпустить пару сотен серебряных стрел.
Где-то на краю армии нелюдей возникло неясное движение. Оно быстро приближалось, пока я не понял, что нелюди, повинуясь толи инстинкту, толи еще чему-то, вскидывают к небу руки и организуют волну. Вместе с этим они дружно, во всю глотку заскандировали:
- Брат! Брат! Брат!
Даже защитники замка перестали вести прицельный огонь. Наверно, их тоже заинтересовал придурок, торчащий одиноким пеньком посреди поля, и собирающийся захватить крепость.
Я покачал головой, вздохнул, сказал:
- Бардак.
И, опасливо поглядывая на башни, двинулся к лестнице.
Отвести десяток другой стрел не составляет особого труда. Есть специальные заклинания, призывающие на помощь духов защитников. Есть колдовские отворотные травки. Есть, в конце концов Сфера Невидимости. Но ничего из вышеперечисленного не годиться. Если станут стрелять, то все разом. Травку надо собирать в строго отведенное для этого время ода. А Сфера Невидимости работает исключительно на представителей нечистой силы.
Я быстро проконсультировался с душами тех, кто был во мне. Ничего. Ни одно из многих сознаний не знало, чем помочь бедному варркану. Ни колдуны, убивающие жарким огнем все живое в радиусе ста метров. Ни воины, грозно бряцавшие оружием. Никто, кроме человеческого сознания. Оно одно вылезло вперед и подленько так посоветовало смываться ко всем чертям. За что тут же было запихано в темные участки мозга с пометкой "до востребования".
Нелюди за спиной надрывались, устав махать руками. Замок молчал, ожидая, что будет дальше. А мне надоело топтаться и крутить шеей.
Прикрыв один глаз и сжав поплотнее зубы, я поставил правую ногу на перекладину лестницы. Подождал несколько секунд. Вроде ничего. Поставил вторую ногу.
Сверху раздался голос:
- Идиот!
Я могу ошибаться, но по всей видимости идиотом обозвали меня.
- Эй! Там! - я задрал голову и посмотрел вдоль отвесно нависающей надо мной стены, - Не стреляйте!
- Парламентарий что ли? - ответили сразу же.
- Он, он! - отвечать, кто я на самом деле смысла не было. Не поверят.
- А мы парламентариев не принимаем! - голос сверху слился со звуком освобожденной тетивы и прямо перед моим носом, в перекладину, за которую я держался, вонзилась серебряная стрела. Неприятно.
- Я не нелюдь, - оглянувшись на нелюдей, возбудившихся от только что произошедшей сцены, зашипел я, - Я человек.
Но наверху мало верили словам.
- Из тебя человек, как из меня упырь со средним образованием.
Очевидно эта шутка в здешних местах пользовалась неизменным успехом, потому что сверху донесся дружный хохот защитников. Но так как мне самому смеяться было несподручно, я не оценил юмора.
- Я с миром иду, - сообщил я, и в подтверждении своих слов отбросил тупой меч. Из лагеря нелюдей донесся восхищенный вздох. Наверно решили, что я с голыми руками замок приступом возьму, - Вот видите! У меня ничего нет.
Наверху немного посовещались, потом голос, который посчитал, что из него не выйдет упырь со средним образованием сообщил решение:
- Валяй, нелюдь. Только медленно, медленно. Трошки дернешься, мы тебя разом на сало пустим. Усек? Для нас, хороший нелюдь, это мертвый нелюдь.
Другое дело. Теперь главное без проблем подняться, а там выясним, кто есть кто. Неприятное это занятие, по лестницам лазать. Дурацкое чувство, что твоя макушка превращена в медленно движущуюся мишень для стрельбы из луков. А вдруг у кого нервы не выдержат? Жизнь летящей стрелы коротка. Или в небо без толку, или по самое оперенье в мясо. Второе хуже и гораздо короче. Не уследить.
Голова поравнялась с краем стены, и суровый голос потребовал:
- Руки за голову, ноги на ширину плеч. Закрой глаза, парламентарий хренов, и не чуди.
Пришлось подчиниться.
Ловкие руки накинули на лицо матерчатый мешок, пропахший навозом и мышами, потом ухватились за запястья и помогли перелезть на площадку.
- Ишь ты, - кто-то старательно меня ощупал, - Видать недавно закачурился. Совсем свеженький. Даже не воняет.
- Точно, - хозяин второго голоса больно ткнул меня пальцем в живот, - Толстый и упитанный. Разодет, как пугало огородное.
- Может, не нянчится с ним, а замочить прямичко тута? - поинтересовался первый.
- Папа рассердиться, - совершенно справедливо заметил второй, - Свяжи-ка ему руки, а то они черти хитрые, на все способны. И на шею удавку не помещает.
Сказано, сделано. На шею накинули удавку и затянули так, что я чуть не захрипел от обиды и нехватки воздуха.
- Не дергайся! - предупредил голос, упирая в спину тяжелый, твердый предмет, предположительно топор, от которого за версту разило серебром, - А теперь весело ножками двигай. Сейчас папу нашего увидишь. Уж он то с тобой пообщается по всем правилам.
По производимому защитниками шуму я определил, что меня сопровождают пять человек. Двое ведут под мышки, один постоянно тычет топором в спину, оставшиеся держат мою голову под прицелом.
Мы куда-то спускались, подымались, двигались по переходам, по мостикам. Сначала под ногами был камень, потом земля. Потом снова камень, и закончилось все шуршащей соломой.
- Стой, парламентарий, - я остановился, - Руки растопырь! И лапы свои на ширину плеч изволь.
Я развел руки в ширину. Готовясь принять объятия обрадовавшегося человечества. Но человечество не обрадовалось, а быстренько прихватило руки новыми путами. Теперь уж совсем приятная картина получилась. Голова в потемках, руки распяты, хорошо хоть, что кляп в рот не вставили.
- Может, кляп ему всобачить? Или зубы предварительно выбить, чтоб не кусался?
Если бы спросили меня, то я согласился бы на первый вариант.
- Снимите мешок! - значит решили, что с зубами менее хлопотно. А может и нет. Это не сопровождающие меня лица, а новый персонаж.
Властный, достаточно мужественный голос. Мужчина пятидесяти лет. Белый. Рост средний, полнота средняя. Чирей на левой ягодице, кариес на четвертом зубе сверху. Изжога по утрам. От кислого вина. Постоянная мигрень. От набегов нелюдей. Мысли все больше о безопасности замка.
Кто-то подбежал и стал стаскивать с меня мешок, к которому я даже и привык.
- У папы сегодня настроение паршивое, - прошептал голос, - Станешь выпендриваться, враз в расход пустит.
Голова благополучно освободилась от вонючей темницы, и передо мной предстала весьма занимательная картина.
Мы, я и хозяева замка, находились на скотном дворе. На бывшем скотном дворе. Мое тело привязано к изгороди. Хозяева, естественно, свободны и чувствуют себя достаточно непринужденно.
Из нормальных людей я и, как и предполагалось, крепкий мужик пятидесяти лет с проплешиной на голове. Серебряная кольчуга, короткий меч на поясе из того же металла, руки сложены на груди. Лицо суровое, взгляд пронзительный, настроение паршивое.
Что касается остальных, то здесь мое сознание произвело сбой и загудело, как испорченный трансформатор.
Рядом со мной стоял упырь натуральный неразвитый. По определению, но не по сущности. Именно данный представитель славного семейства упырей оказался достаточно развит, и в маленьких глазах его блестели вполне одухотворенные искорки. В руках серебряная секира, на голове металлический горшок. На груди кожаный панцирь с серебряными застежками. Примечание - секира опасно близко поднесена к горлу. Моему, естественно.
Рядом с мужиком, у которого паршивое настроение, десять мертвяков.
Мертвяки, это целое семейство из подвида трубообразных монстров. Преимущественно бывшие трупы, которым не лежится в могилах. Встречаются как совсем уж окостеневшие, практически мертвяки, так и с остатками мышечной массы. Ранее, не знаю как сейчас, появлялись исключительно на городских кладбищах и пугали дурацкими выходками припозднившихся посетителей.
Я прикрыл глаза, проверил исправность органов зрения и осязания. Открыл глаза. Мертвяки как пялились на меня, так и продолжали. На второй и третий взгляд они даже показались мне симпатичными. Существо всегда симпатично, если в его глазах можно разглядеть признаки интеллектуальности.
Что имеем далее?
Чуть в стороне от мертвяков еще кучка защитников. От их вида совсем стало нехорошо, так что пришлось слегка закусить стиснуть губы.
Несколько нестриженых, с длинными косичками, домовых с ножиками за поясами. Серебряными, понятное дело. Парочка виперов, с длинными кнутами, обмотанными вокруг извивающихся тел. Один толстый, метра полтора в обхвате, Муль с сучковатым посохом. Около него лесовик в шикарном меховом кафтане наизнанку и в высокой беличьей шапке. Заканчивали композицию две русалки в запахнутых наглухо цветастых халатах и на костылях.
- Привет участникам симпозиума по проблемам флоры и фауны, - брякнул я первое, что пришло в голову. А что еще говорить, когда видишь перед собой полное перераспределение прав и обязанностей? Те, кто должны быть по сути своей нелюдями, теперь, по всей видимости, защищают человека. И от них даже не пахнет. Такое даже и в кошмарном сне не присниться. Ну и Император. Натворил дел.
Мое красивое приветствие никому не понравилось. Лесовик взвизгнул, сорвался с места, подскочил и принялся душить меня обтянутыми сухой кожей пальцами.
- Убью собаку! - завопил он, исправно перекручивая часть тела, соединяющую мои плечи с моей же головой, - Я тебе сейчас покажу кому из нас симпозиум, а кому счастье народам. Ты у меня сейчас….
Что я буду делать с открученной головой, узнать не удалось. Мужик с испорченным настроением взмахнул рукой, останавливая незаконное истязание.
- Прекрати, Опс! - приказал он.

Предыдущая страница 11 Следующая страница


Игрушка для императора. 12

Мертвяк по имени Опс, ну и имечко парню досталось, прекращать никак не хотел. Пришлось мертвякам побросать оружие и общими усилиями оттащить от меня упирающееся тело. На несколько минут, пока успокаивали Опса, меня оставили в покое. Времени, как раз оглядеться и оценить обстановку.
Взгляд на стены. Мертвяки и несколько леших с луками прохаживаются между башен, изредка поглядывая в нашу сторону. Там же, на стенах, в котлах варится светящаяся жидкость. Может и серебро. Между мертвяками шныряют расторопные домовые. Таскают камни, дрова, боеприпасы.
У подножия стены, чуть в стороне от места, где усмиряют Опса, низенький вход в подземное сооружение. Из него чумазые виперы и домовые то и дело вытаскивают полные корзины. Если нюх не изменяет, серебряная руда. Теперь понятно, почему защитники не испытываю нужды в небесном металле. Хорошо устроились. Шахта, защищенная стенами.
Что еще? Несколько низеньких домов неясного предназначения. За ними угловатый замок, с заколоченными наглухо окнами. Перед ним здоровенная круглая башня с тяжелыми дубовыми дверями внизу. Вокруг грозная стража из мертвяков, закованных в серебро. Лешие разводят караулы. Извивающиеся виперы тащат в костер труп собаки для санобработки.
- Интересно?
Я даже не заметил, как ко мне приблизился мужик с дурным настроением.
- Я король. Если есть что сказать, говори. Только коротко.
- Занятно тут у вас, - улыбнулся я. Уж местные короли должны знать, что нелюдям не свойственно улыбаться без повода.
То, что стоящий передо мной мужик есть никто иной, как местный король, я понял с самого начала. Почему? Потому, что корона на голове, вот почему. Варрканам в наблюдательности не откажешь.
Король ухватился за мой подбородок и задрал голову вверх. Наклонил свою голову набок, изучая мое горло:
- Ну и что вы хотите? Снова требование о выдаче вашего Императора? А если снова - нет. Какой смертью на этот раз пригрозите?
- Да я, собственно, ничего не хочу, - разговаривать с задранной башкой неудобно. Глаз собеседника не видно, - Дело тут такое. Я не парламентарий.
- Ага! - оживился король, - Значит, просто лазутчик. Сам признался. Это существенно упрощает задачу. Тогда мы тебя хорошенько нашпигуем серебром, а пепел развеем по ветру прямо на глазах у твоих друзей.
- Не развеете, - снова улыбнулся я. Как можно естественнее, и как можно непринужденнее. В таких делах непринужденность главное оружие, - Я не нелюдь. Я друг.
- Друг? - король расхохотался, - Таких друзей, за уши, да в музей. И какой же ты друг, позволь спросить?
- Я варркан, - честно признался я.
Король смеялся долго. Ему вторили мертвяки, подвывали виперы и подхихикивали русалки, чуть не роняя костыли.
- До чего нелюди дошли, - утирая слезы, выдавил король, у которого после моих слов заметно поднялось настроение, - Раньше все больше крестьян присылали. Тружеников полей и сельского хозяйства. На жалость давили. А теперь варрканов вспомнили. У вас, у нелюдей, что, проблемы с воображением? Убейте его!
Ненавижу, когда нормальный человеческий разговор обрывается на полу фразе, полу предложении. Так добропорядочные короли не поступают. Надо сначала выслушать, вопросы задать, а только уж потом под нож пускать.
Но король уже махнул рукой, отдавая приказ, развернулся и двинул прочь.
Мертвяки, повинуясь распоряжению, натянули луки и тщательно прицелились.
В этот судьбоносный момент я не нашел ничего лучшего, как бросить вслед ненормальному королю:
- Узурпатор!
Может, короля давно так не называли, а может быть, он не ожидал услышать это негативное определение из уст нелюдя, но он остановился, повернул голову и заинтересованно поинтересовался:
- Почему?
Мертвяки, смущенно похихикивая, опустили луки.
- Потому, - начал я, - Потому, что нормальные люди разбираются вначале, а потом глупые приказы отдают. Серебром честного человека нашпиговать никогда не поздно. А так и в дураках оказаться можно.
- Да!? - вскинул брови король.
- Да.
Король вытянул губы трубочкой, посмотрел на небо и сказал знаменательную для данной местности фразу:
- Дурак не тот, кто стреляет, дурак тот, в кого попадают.
Мертвяки одобрительно закивали головами и уже без всякого раздумья сделали дружный залп.
Отводить серебро сложно. Даже варркану. Особенно, если летит оно быстро и если его руки прочно связаны. Сложно, но можно.
Вырвав из сознания души тех, кто когда-то именовался великими волшебниками, я попытался заключить себя в непроницаемую сферу. Большего не требовалось. Король, если он не глупый человек, увидев, что стрелы не причинили мне никакого вреда, сразу же поймет, что перед ним не простой нелюдь.
Но что-то пошло не так. Заклинания, никогда не подводившие меня, рассыпались, словно трухлявое дерево под натиском могучего урагана. Слова, стиснутые неведомой силой, не складывались в четкие рисунки заклинаний. Души кричащих во мне кудесников замолкли, словно испугавшись. Время стремительно завертелось, забирая драгоценные мгновения в свой бездонный мешок. И не оставило даже секунды, чтобы исправить, разобраться, или сделать что-то еще.
Да. Я растерялся. Растерялся как человек, который потерял контроль над ситуацией. Произошло самое страшное. За много-много лет варркановская сила, ни разу не дававшая осечки, отказалась повиноваться мне. И я почувствовал теплое дыхание смерти. У нее, действительно, теплое дыхание, наполняющее тело жаром последнего стука сердца.
И я услышал в глубине себя смех. Веселый детский смех.
За мгновение до того, как стрелы, восхищаясь своей проворностью, вонзились в тело, прямо передо мной, в одно мгновение, разбросав по сторонам застывший воздух, возник кокон сжатого воздуха, из которого навстречу серебру шагнула фигура в прозрачных доспехах.
Она вскинула руку, и стрелы, тонкие росчерки серебра, замерли в недоумении, чтобы через миг, обессилев, упасть к ногам моей спасительницы.
Словно время увязло в непроходимом болоте, вялое и беспомощное. Удивленные лица, распахнутые в недоуменном возгласе челюсти мертвяков, пасти виперов. И я, опустошенный и поверженный собственным бессилием.
Первым опомнился король. Он рухнул на колено, склонив голову и протянув в сторону женщины в прозрачных доспехах руки. Вслед за ними пали ниц остальные защитники.
- Госпожа! - пронеслось над замком тихое эхо и замерло у дальних башен.
- Госпожа! - король, не вставая, поднял голову и посмотрел на ту, которая спасла меня, - Госпожа. Он должен умереть!
Она ничего не ответила. Только легкое движение рукой, приказывающее молчать. Потом незнакомка повернулась в мою сторону, приблизилась и внимательно заглянула в глаза.
Трудно выдержать взгляд, которого не видишь. Из-под забрала на меня смотрели черные пятна. Может быть и не глаза. Может быть сама пропасть. Или смерть. Я не знаю. Потому, что ни разу не видел таких черных глаз.
- Премного, - разлепил я сведенные судорогой неожиданности губы. Потом подумал и добавил: - На всю жизнь премного.
Она вмешивается в мои дела уже во второй раз. И во второй раз, чего уж скрывать, удачно. Как раз вовремя, что, несомненно, говорит о ее чувстве такта и времени. Но варрканы никогда не принимают помощь. А тем более от женщины. Даже если она хорошо сложена, у нее весьма откровенные доспехи и чертовски странные глаза. С пропастью вместо зрачков.
Странная спасительница дернулась, словно усмехаясь над моими мыслями, и легко провела по моей щеке перчаткой. Так же, как и в прошлый раз, на поляне.
- А можно без этого, - обида во мне говорит. И профессиональная гордость. Но раз еще жив, то можно попытаться спасти честь плаща, - Оставьте нежности для короля. Лучше объясните им, что я не враг.
Если я надеялся услышать голос странной воительницы, то сильно ошибался. Вместо того, чтобы толково и доходчиво разъяснить защитникам замка, что я, это я, она, одним движением разорвав веревки, схватила меня за плечи и развернула спиной к королю и его свите.
В первое мгновение показалось, что следующим ее шагом будет демонстрация защитникам замка родинок у меня на пояснице. Этого позора я бы не пережил. Но все получилось прозаичнее. Воительница, так и не произнося ни слова, выдернула у меня из-за спины серебряный меч, мой любимый "Лучший", развернула его от многочисленных тряпок и высоко подняла над головой.
- Это мое, - я попытался силой отобрать свое оружие у наглой тетки в прозрачных доспехах, но, вцепившись в ее руку понял, что даже если бы мне помогали еще сотня варрканов, ничто бы не помогло вырвать "Лучший".
Озадаченный полученным результатом, я решил дождаться развития дальнейших событий. Не думаю, что воительница вручила мне меч только для того, чтобы сейчас отобрать. К тому же, показ серебряного оружия защитникам как нельзя лучше доказывает, что никакой я не нелюдь, а самый что ни наесть настоящий варркан. Хоть они в это не спешат поверить.
Не знаю, что там обо мне подумал король, но он медленно приблизился к воительнице и взял "Лучший " в свои руки. Меч, до этого сиявший, словно остановившаяся на мгновение молния, потух, превратившись в обычный кусок железа.
- Меч варркана? - восторженно произнес король.
Незнакомка кивнула в ответ, сделала шаг назад и исчезла, словно ее и не существовало вовсе. Но перед тем как уйти в неизвестность, она взглянула на меня. И клянусь всеми известными мне клятвами, что в этом взгляде черных глаз я почувствовал нечто знакомое.
Помотав головой, отгоняя наваждение, я направился к королю, который, перестав обращать на меня внимание, устроил бесплатный просмотр "Лучшего" своим подчиненным.
- Разрешите, - я оттеснил тянущих шейные позвонки мертвяков и протиснулся внутрь круга, в центре которого стоял король и объяснял конструктивные особенности варркановского оружия.
- Это мое, - повторил я и потянулся к мечу.
Король не спешил возвращать чужое имущество. Он убрал "Лучший" за спину и только после этого обратился ко мне. Правда уже без всяких претензий.
- Госпожа повелела не убивать тебя, нелюдь. Но это не значит, что мы должны отдать оружие, которое тебе не принадлежит. Это легендарный меч Варркана, а не баловство для нелюдя.
Поглупели люди, поглупели.
- Я от вас уже устал, - глупая тетка, не могла отдать меч мне в руки. Теперь, доказывай, старайся, - Всем же давно понятно, что я и есть варркан. Не мифический, конечно, но вполне симпатичный. Варркан. Дайте-ка стрелу.
Стоящий рядом мертвяк, весело клацнув челюстями, протянул серебряную стрелу. Не долго думая, я со всей силы вонзил ее в свое плечо. Больно, конечно, противно, но ничего другого, чтобы подтвердить свою личность, я не придумал.
Король, а вместе с ним и другие присутствующие, внимательно изучили характер раны, подождали немного, не загорюсь ли я огнем, крякнули озадаченно и расступились в полупоклоне. Остался только король, который продолжал скрывать "Лучший" за спиной. И, по всей видимости, он еще мне не верил. Как я уже говорил, короли они все, немного тугодумы.
- Но Госпожа не сказала…
- Немая она, - я подступал к королю все ближе, растопыривая по сторонам руки. Король не сводил с меня внимательных глаз и отступал за спины мертвяков, - А меч она у меня на время взяла, чтобы вам, тупым головам показать, кто я есть. Ты видел где-нибудь нелюдя, который носит с собой серебряный меч?
- Это меч Варркана, - король продолжал упираться. Переговоры заходили в тупик. Сам виноват. Нормальный варркан никогда не позволит связать себя. И тем более отобрать табельное оружие.
И тогда я сделал то, что делал весьма неохотно и редко. Я произнес заклинание человеческой слепоты. Белая вспышка и несколько мгновений никто, ничего не видит. Кроме меня, разумеется. Я то глаза всегда вовремя закрываю.
Пока король вопил о полной потере зрения, я вырвал у него "Лучший" и предусмотрительно отошел в сторонку, потому, что мертвяки, на которых слепота действовала гораздо хуже, чем на простых людей, принялись палить, куда ни попадя, из своих луков. Кажется, даже зацепили парочку своих на стене.
Заклинание слепоты заканчивается практически мгновенно. Зрение возвращается, а вместе с ним и способность трезво оценивать ситуацию.
Король, обнаружив себя в твердой памяти и во здравии, а также осознав, что с глазами все в порядке, быстро навел порядок с нерадивыми стрелками, и только потом, обратил взор свой на меня, довольно ухмыляющегося и нагло пялящегося на бесплатный концерт.
- Не знаю кто ты, незнакомец, но ты мне не нравишься.
- Взаимно, - улыбнулся я.
- Тебя не берет серебро. Тебя оберегает Госпожа. Ты владеешь тайной магией и мечом Варркана. Ты говоришь, что ты Варркан. Но старые герои давно покоятся в могилах, а новые еще не родились.
Тяжелые дни. Нечего сказать. Раньше в любой самой захудалой деревушке знали, кто такие варрканы, и что они из себя представляют. Бывало, только войдешь в деревню, а уже колокол на местной площади во всю гудит. Варркан пришел! Варркан явился! Народ поглазеть валом валит. Староста, там, с подарками, да с просьбами. Старушки с лавровыми венками.
А сейчас? Никто не верит. Никто не уважает. Да и бояться, кажется, варрканов перестали.
- Ладно, черт с вами, - на что не пойдешь ради опознания личности, - Смотрите, и не говорите потом, что не видели.
Повернувшись к королю спиной, я задрал верхнюю одежду, и приспустил штаны.
Русалки, взмахнув костылями, словно крыльями, грохнулись в обморок, а мертвяки, посчитавшие, что их предводителю грозит непонятная опасность, резво вскинули оружие.
- Прямое неуважение к коронованной личности, - гаркнул король, поправляя съехавшую на бок корону, - Пожизненная каторга с конфискацией имущества.
- Какое неуважение!? - моему возмущению не было предела, - На родинки смотри! На цеховой знак. В сказках ваших про это должно быть крупными буквами прописано. Или, в крайнем случае, в примечании указано.
Король, наконец, понял, что от него требуется. Озабоченно крякнув и, вспомнив, все же, предания родной земли, он обратил взор свой на варркановский цеховой знак. Четыре родинки расположенные ромбом и звезду посередине. Визуальный осмотр его не удовлетворил. Король послюнявил палец и попытался стереть черные пятна. Но не справившись с данной задачей и убедившись, что пятна приклеены ко мне навечно, крякнул во второй раз.
- Варркан?!
- Наконец-то! - выдохнул я, - Еще доказательства нужны?
Король почесал затылок, поморщил брови и развел пуками.
- Не надо. Штаны только надень, а то не принято у нас с голыми попами по дворцу расхаживать. Народ в смущение вводить.
Пока я приводил себя в порядок, король отослал свои подручные войска на штатные места. Мертвяков на стены. Домовых и виперов в рудник. Мертвяков и Муля запасать воду для будущих пожаров. Одних русалок пристроить было некуда, и король махнул на них рукой. Делайте, что хотите. Русалки, широко переставляя костыли, волоча по земле рыбьи хвосты, отправились на кухню.
- Никчемные создания, - король проводил взглядом русалок и повернулся ко мне, - Что ж, давай знакомится. Зовут меня Король. Просто Король. По-простому, по народному. Кланяться, да спину гнуть не стоит. Не люблю я этого.
Я пожал протянутую руку.
- Варркан, - представился и я, - Просто варркан.
- Ну и когда же великий Варркан собирается спасать мир и, в частности, мое королевство? Когда прольются океаны крови и погибнет вся нечисть? Нам как, прямо сейчас ворота открыть, или поколдуешь для начала?
Мне показалось, что Король так до конца и не поверил, что я тот, кем представился. Вполне нормальная реакция здорового человека. Подвали ко мне сейчас говорящая жаба с короной на пупырчатой башке, ни в жизнь бы не поцеловал. Потому, как цинизм в сердце и вечное недоверие в прекрасное.
- Разобраться для начала необходимо, - ответил я на предложение Короля выйти на околицу и перерубить на кусочки армию нелюди, - Поговорим, проясним кое-какие факты. А уж потом возьмемся за дело и прекратим безобразие. Мы, варрканы, с бухты-барахты ничего не делаем.
Король думал не долго. В моих словах звучала истина.
- Хорошо, - кивнул он, - Мы поговорим. Но если ты врешь! Если ты все же не варркан! У нас хватит сил, чтобы уничтожить тебя, кто бы ты ни был.
- Договорились.
- Проводи Варркана в тронный зал, - распорядился король, поймав пробегающего мимо мертвяка, - Я приду несколько позже. Хочу взглянуть на проклятых нелюдей.
Тронный зал, как и все подсобные помещения, через которые мы с мертвяком проходили, не отличался особой роскошью. Голые стены, на которых висело несколько картин с портретами бывших домовладельцев. Огромный камин, с несколькими горящими поленьями. Трон, покрытый пылью, на котором могло уместиться трое таких же, как я, человек.
- Ждите здесь, - предложил мертвяк, втягивая в морщинистую шею костлявую голову, и торопливо исчез из зала.
Я прошелся пару раз по периметру, осматривая портреты. Подкинул дровишек в камин. Потом мне стало скучно и я расположился на троне, усевшись на него с ногами. И даже немного задремал.
Именно в таком положении меня и застал король. Он бесцеремонно скинул со своего имущества мои ноги, уселся рядом и облокотился на подлокотник.
Так мы посидели минут пять. Король молчал, уставясь в даль. Я болтал ногами, ожидая, когда король соизволит отойти от мыслей государственных. Но так и не дождавшись, решил завести разговор сам.
- Как дела-то?
Король, не меняя положения глаз, пожал плечами.
- Хреново.
- Чего так? - в профиль король напоминал Наполеона. Только с бородой и совершенно лысого.
- Нелюди достали. Столько лет одно и тоже. Война, война, война. Устали мы, Варркан, оружием бряцать. Но не видно этой проклятой войне ни конца, ни края. Столько лет….
Король спрыгнул с трона, упал на пол и отжался ровно двадцать раз.
- И все это время в замке? Кушаете-то что? - нравится, ну и пусть отжимается.
- А нам много не надо, - король, продолжая меня удивлять, встал в позу английского боксера и произвел серию стремительных ударов по воздуху, - В замке едоков-то, всего ничего. Мертвякам еда не нужна, светом дневным питаются. Виперы мошкару ловят, тем и довольны. Русалкам только воду подавай. Специально для них колодец на заднем дворе вырыли.
- А остальным живым?
Король потряс руками, хрустнул костяшками пальцев и вернулся на свое место на троне:
- А из живых в замке всего два человека. Я, да сын мой. Вот и все. Удивлен?
Конечно, удивлен. Я-то думал, что крепость, это последний оплот всего местного человечества. А оказывается, замок лишь убежище последних двух живых существ, один из которых считает себя королем без королевства. А второй, судя по слухам, вообще неизвестно кто.
- Ты есть хочешь? - неожиданно поинтересовался король.
- Хочу, - признался я. Варрканы, хоть и неприхотливы в пище, но пополнить силы не помешает. Кто его знает, что там впереди? - Только насекомых не буду. И жажда меня не мучает.
- А я тебе, незнакомец, кузнечиков не предлагаю, - король пригладил бороду и кивком пригласил следовать за ним, - Мне домовые нормальную пищу таскают. Немного, конечно. И без всяких там излишеств. Дичь и фрукты.
- Сойдет, - я проследовал за королем, который по ходу дела пару раз выбросил по сторонам ноги и крикнул дурным голосом что-то вроде: - " йя!". Я так думаю, что у него данная шизофрения от долго сидения на одном месте. Короли должны по стране своей ездить, да с народом подотчетным общаться, а не торчать в замке, ожидая окончания войны.
Двигаясь по направлению к столовой, король коротко рассказывал о прежней жизни некогда густо населенного замка.
- Здесь раньше охрана жила, - король указал на двери, - Здесь камердинеры. А здесь кухня. Знаешь, сколько у меня раньше поваров было? Двести человек. И камердинеров почти полсотни.
- И где же они? - мне, вообще-то совершенно неинтересно, сколько и чего, но путешествовать по серому и пыльному замку довольно скучное занятие. Тем более, что для варркана нет неинтересных сведений.
- А они сейчас за стенами, - король неожиданно со всей силой и злостью врезал кулаком по стене, отчего несколько кирпичей рассыпались в крошки, - И не только они. Все. И повара и кухарки. И пажи и распорядители. Я не говорю о министрах, да советчиках приближенных. Первыми ушли. Как все началось, так и ушли. Даже золото свое оставили. Правильно говорят, нелюдям богатство ни к чему. Может быть ты, незнакомец, хочешь поподробнее обо всем этом узнать?
Я не отказался. Интересно, король догадывается, что ко всему этому бардаку причастен его родной сынок? Из всего услышанного и увиденного здесь данный вопрос пока находится в стадии вопроса.
- Тогда за столом и расскажу.
Король ногой распахнул очередную дверь, и мы прошли в просторное помещение, бывшее раньше, в более счастливые времена, королевской столовой. От прежней роскоши остался только длинный стол, с резными ножками, да два стула, с высокими спинками и протертыми сиденьями.
- Все остальное сожгли, - пояснил король, проследив мой удивленный взгляд, - Зимы нынче холодные, а за дровами, сам понимаешь, в лес не пойдешь. Садись сюда. Да сильно не ерзай, развалиться.
Я аккуратно присел на краешек одного из последних во всем королевстве стульев. Король протер рукавом стол и замер в задумчивости. Как совсем недавно, на троне.
Двери распахнулись, и два домовых, в серых, перевязанных веревками, рубахах, подтащили к столу корзину. Из которой извлекли на стол запеченного на углях трупик лесного кабанчика, пригоршню маленьких и жутко неаппетитных яблок, завернутые в лопух дикие орехи, пару рыбин неизвестного происхождения и головку чеснока. Завершал сервировку праздничного стола кусок засохшего хлеба, да бутылка с водой.
- Ради тебя постарались, - усмехнулся король, провожая взглядом домовых, - Они-то, кстати, меня окончательно и убедили, что ты как бы Варркан. Про слухи разные говорили, да предсказания.

Предыдущая страница 12 Следующая страница


13 Сергей Костин

- Домовым можно верить, - согласился я, прикидывая на глазок количество припасов, которые возможно достанутся мне лично. Выходило, что не слишком много.
Ели молча. Король без всякого видимого аппетита сжевал свою половину кабанчика, заел, не скривился, лесными яблоками, отхлебнул водички. Я проделал то же самое, исключая второй и третий пункт. Воды всегда успею нахлебаться. А вот орешки про запас в карман можно насыпать. Король не против.
- Чеснок не забудь, - посоветовал король, - Первейшее средство против различных заболеваний, передающихся нехарактерными путями.
- Нельзя мне, - попробовал я отказаться, - Нюх сбивает.
Но под насупленным взглядом величества пришлось разжевать пару долек. Очередная проверка. Настоящая нелюдь от чеснока сильно чихает и обильно растворяется в окружающей среде.
- Ну так как это было? - за неимением салфеток я вытер рот старым проверенным способом. Рукавом.
- Как это было!? - встрепенулся король, - Как обычно. Неожиданно и без предупреждений. В тот год мое королевство как раз готовилось праздновать восьмилетие единственного сына. Гости созваны, столы накрыты, полы начищены, стража проинструктирована. Со всех концов королевства гости накатили. Восемь лет, не восемь месяцев. Согласно старым традициям именно в этом возрасте мальчик превращается в мужчину.
Пока король, то и дело смахивая скупую мужскую слезу рассказывал о количестве гостей и качестве подарков, я вспомнил об Оливере, так некстати оставшегося в стане грозного и коварного врага. И, по всей видимости, надо честно признать сей факт, на сегодняшний день его уж наверняка нет в живых. Жалко, конечно. Но война, есть война. Папаша его приемный мне, конечно, вставит по первое число, но видит бог, я сделал все что мог, чтобы обезопасить наследника. Но что получилось, то получилось.
- И вы говорите, что первым был Главный Министр? - переспросил я, ухватившись за последнее слово в рассказе короля.
- Именно так. В самый разгар праздника с ним случился странный припадок. Свалился на пол, забился в судорогах. А потом, на глазах у всех превратился в нелюдя.
- А как это выражалось? - характер превращения весьма важен при окончательном диагнозе. Если человек превращается в вампира, значит его покусали. Если в випера, значит он сам не то укусил. Если шерсть в неположенных местах наружу полезла, значит брился не по расписанию. Последний случай для человечества безопасен.
- А у него отвалилась голова, - король отодвинулся от стола и закинул на него ноги в кожаных подкованных сапогах, - Я голову ему, конечно, рано или поздно все одно отрубил бы. Но что бы так! На глазах у всего королевства….
- А дальше? - я последовал примеру короля и закинул свои ноги на стол. Стул заскрипел от тяжести, но выдержал.
- А дальше, то, что осталось от Главного Министра стало жутко буянить, бросаться на гостей и бить фарфоровый сервиз, который мне достался от прадедушки по материнской линии.
Сервиз это серьезно. Я бы за такие дела не только голову, четвертовал на центральной площади.
- Мы его, конечно, быстро утихомирили. Серебряными подсвечниками забили. Насмерть, о чем разговор. Но так уж получилось, что Министр оказался только первой ласточкой, если выражаться фигурально. На следующий день пришлось навечно успокаивать весь кабинет министров. Всех, до одного. А это, Варркан, двадцать пять душ. Умнейшие люди. Гордость королевства. Надежда народа. Часа два за ними по замку гонялись. Потом три дня ничего не происходило. Я, ясное дело, волшебников со всего королевства согнал. Разбираться заставил. Неделю разбирались. Травы жгли. Песни пели. На луну плевали.
На луну это они зря. Хреновые волшебники у короля. Кто на луну плюет, тот к себе нечисть зовет. В кодексе варрканов черным по белому прописано. Поэтому мы, варрканы, когда совсем уж от скуки с ума сходим, всегда на нее, желательно полную, поплевываем. Нелюдь от этого бесится и сама со всех сторон на меч прет.
- А дальше? Через неделю что случилось?
- А через неделю… - продолжил тем временем король, - Через неделю я проснулся и обнаружил, что все мои подданные, включая собственного пажа, исчезли. Растворились. Ушли. Волшебники да кудесники ненадолго задержались. И остались мы с сыном вдвоем. Именно с этого дня, кстати, он перестал расти. Но это другая, личная история.
- Нет, - прервал я короля, - Не личная. Задержка в росте вашего сына как-то связана с тем, что произошло.
Король поморщился.
- Об этом я и сам догадываюсь. Королевство за несколько лет превратилось в скопище нелюдей. Не осталось ни одного нормального человека. Только крепкие стены, да верные друзья, поспешившие мне на помощь, удерживают замок от захвата.
- Нелюдям нужен какой-то Император? - осторожно намекаю я.
- Император? Ха-ха. Во всем замке нет ни одного существа, кто мог бы быть Императором. Не знаю, чего хотят нелюди, но только их требования по вызволению якобы Императора только причина. Они хотят захватить мой замок.
С королем трудно разговаривать. За несколько лет постоянной осады у него сложилось определенное мнение, которое не изменить. Нет Императора? Но нелюди ради двух человек не станут столько времени осаждать крепость. Сказать или не сказать, что сын короля, как ни крути, и есть Император, который каким-то образом руководит спектаклем? Не поймет. Или обидится.
- Король, - начал я осторожно, - Вы хотите, чтобы я помог вам? Хотите, чтобы эта долгая война, наконец, превратилась.
- Разве можно не хотеть этого? - вздохнул король.
- Тогда, прежде чем я займусь данным вопросом, я хотел бы познакомится с вашим сыном.
Король повернул голову и посмотрел долгим внимательным взглядом. И в его глазах я увидел странную мудрость, тщательно скрытую за показным добродушием. И тогда я понял все. Король прежде всего отец, который не желает верить, что его сын не человек. Король не хочет верить, что маленькое существо, которое он воспитал, силой своей, волей своей погубило его королевство, его страну. И в конечном счете, рано или поздно, погубит и его самого.
- Ты тоже считаешь, что мой единственный сын, мой любимый сын… и есть Император?
Примет ли Король правду? И сможет ли он вынести эту правду?
- Возможно. Я не знаю. Пока не знаю точно. Мне необходимо увидеть его, и тогда я отвечу на твои трудные вопросы, Король.
- Идем. Немедленно, - король резко встал, - Я хочу познакомить вас.
Я последовал вслед за ним по длинным безлюдным коридорам. Нигде никого. И ничего, кроме паутины и мудрых, терпеливых пауков. Не замок, а приведение.
У одной из дверей король остановился.
- Здесь - он приоткрыл двери и пригласил меня внутрь помещения.
На кровати, в груде подушек и одеял, лежал восьмилетний человек. Слабые языки редких свечей освещали ложе. В комнате, кроме кровати, ничего. Только холодный серый камень, да заколоченные наглухо окна.
- Познакомься, Варркан, - король отступил в сторону, пропуская меня вперед, - Мой сын. Мой единственный сын. Посмотри внимательно на него, Варркан. Внимательно. И вынеси свой приговор. И не смей лгать мне.
Я сразу же узнал это лицо. Оно смотрело на меня из книги Пуго. Оно смеялось надо мной. Но сейчас в них пустота. Тупая отрешенность.
- Мой мальчик, - прошептал король, поправляя подушку.
Он прав. Обыкновенный мальчишка. Худой и бледный. Тонкие руки поверх одеяла. Чуть подрагивающие губы. Только лицо скорее взрослого, почти старого человека.
- Он редко встает, - король встал у изголовья кровати, - Большую часть времени мой сын проводит здесь. Спит, или бессмысленно глядит в потолок. Почти не разговаривает. Даже со мной. Он просто болен. И я не могу поверить в лживые слухи и наветы.
Мда. На первый взгляд Император из пацана никудышный. Что-то нелюди напутали. Парнишка того и гляди, загнется. Куда ему вершить судьбы мира? Непонятно. Но с другой стороны, почему бы и нет? При всей его немощности, смог же он навестить меня в дереве лешего?
- Почему ты молчишь, Варркан? - король хотел услышать мое мнение.
Я дотронулся до маленькой, морщинистой руки. Восемь лет, да еще длинные годы войны. Примерно пятнадцать. Как и Оливеру. Но на пятнадцатилетнего никак не тянет. Он вообще, ни на что не тянет. Рост, как у первоклашки, а кожа, как у древнего старика.
Наклонившись над ним, я попытался заглянуть в глаза. Пустое. Взгляд дебила. Куда-то мимо меня. Даже не моргнет. Можно, конечно, привести его в чувство, отхлестать по щекам, ущипнуть, только король вряд ли одобрит эти действия.
- И как его звать? - поинтересовался я.
- Оливер.
Меня отшвырнуло от кровати, словно от трансформаторной будки. Именно отшвырнуло. Силой, которая исходила от лежащего в кровати монстра. А иначе назвать его нельзя. Нормальные дети таким образом не балуются.
Король валялся рядом и приходить в сознание, в отличие от меня, не собирался.
Повертев шеей, проверяя, не сломана ли, я перевел взгляд на кровать.
Новоиспеченный Оливер, чуть повернув голову, смотрел на меня. Его маленькие глаза, до этого безжизненные и пустые, приобрели выражение внимательности и заинтересованности. В них не было страха, как и не было угрозы. Простое детское любопытство, не более. Как раз это меня и обеспокоило. Виданное ли дело, лежит живой труп, а потом, ни с того, ни с чего, швыряется честными варрканами, как тряпками половыми. Непорядок.
- Ты, парень, поосторожней, - я приподнялся на колено, каждое мгновение ожидая нового удара. Но королевский сын не шевелился. Только смотрел и смотрел долгим, внимательным взглядом, - Я подойду поближе. Ничего?
Он кивнул, чуть заметно дернув головой.
Стараясь не делать резких движений, вдруг у парня аллергия на резкость, я добрался до кровати.
- Давно это у тебя? - взгляд на распростертого на полу короля.
Оливер, раз у человека есть имя, то и придется так его называть, куда уж деваться от путаницы, еле заметно улыбнулся.
- Это не я.
Ну и голосок. Мороз по коже. Старик стариком. Только кашля не хватает.
- Понятное дело, что не ты, - попробовать подойти к изголовью и одним ударом, пока папаша без чувств валяется, голову долой? А если он все же не Император? И я ошибаюсь? Могу же я ошибаться. Конечно. Но простые городские мальчики, пусть даже и королевские сынки, на такое мощное колдовство не способны. А, собственно, чего это я маюсь?
- Слушай, дружок. Ты Император, или как?
Он даже не дернулся. Даже не моргнул. Молчит и пялится. Ты варркан, ты и думай. А мне надоело за всех думать.
- Если ты Император, то мне придется тебя сейчас убить.
Простыми словами его не прошибить. Да и у меня рука без стопроцентной уверенности не поднимется.
- Молчишь? - сознание тоже молчит. Барабаны молчат. Совсем никаких условий для работы, - Ну, молчи. Папка твой в обмороке из-за тебя, а ты молчи. Того и гляди мир рухнет, а ты молчи. Молчун.
Это не болтовня. Это отвлекающий маневр. Пока человек, или любое другое существо слушает, оно не способно предпринять против собеседника никаких действий. Мне это и надо. Совсем немного времени, чтобы протиснуться в его голову и узнать, что к чему.
Меня осторожно, но достаточно настойчиво вышвырнули из чужого сознания, даже не позволив прикоснуться к нему.
- Даже так! - протянул я, совершенно другими глазами поглядывая на парнишку, - Вход только по пригласительным билетам? Великий чародей в человеческом обличье? Тогда извини. Другого выхода у меня нет.
"Лучший" без шума выскользнул из-за спины, я сделал шаг вперед, все взвесив и решив.
В этом замке только у него сила. И если следовать элементарной логике, полученным из надежных источников сведениям и просто чувствам, то Император прямо передо мной. Один выпад и дело сделано. Армия нелюдей превращается обратно в живых и здоровых людей, я возвращаюсь на остров к Графу. Докладываю о выполнении задания. А там уж до Родины недалеко. Вот и весь план.
Конечно, последний удар мне сделать никто не дал. Вернее, я сам не стал мечом махать. Потому, как тело Оливера под одеялом затряслось в мелкой лихорадке, а сам он, широко распахнув глаза, уставился на меня диким взглядом, в котором явственно читалась нечеловеческая боль.
- Приведи ее….
Вот так с нами варрканами всегда. На самом интересном месте, за мгновение до смерти, дурная жертва говорит слова, которые заинтересовывают и даже заинтриговывают.
- Кого, ее? - не понял я. "Лучший" пусть побудет поблизости от шеи королевского сынка.
- Ее! - почти прохрипел Оливер под вторым номером.
- А-а! - догадался я с первого раза, - Тетку в интимных, то есть, я хотел сказать, в прозрачных доспехах? Так это, товарищ, не ко мне. Тетка сама по себе, а я сам по себе. Лучше папку своего коронованного попроси, когда очнется. Впрочем, не попросишь. Потому как я сейчас совершу высший суд.
- Не-ет! - детский крик сорвался с потресканных губ. И в нем самая обычная детская обида. Это меня и задержало в очередной раз от претворения в жизнь намеченного плана.
- Да, - сурово сказал я, - Умирать тяжело. Но ты проиграл, признайся Император. А как ты это делаешь? С людьми?
Но королевский сынок меня не слушал. Он бился в истерике, выпучив глаза и кривя губы. В какой-то момент все это прекратилось, лицо успокоилось и совершенно нормальный голос произнес:
- Приведи ее. Сестру. Оливию.
И через мгновение все кончилось. На кровати, в ворохе одеял и подушек лежало безвольное тело. Но только теперь вокруг него кругами ходили черные тени, окружая Императора непробиваемым, непроходимым и даже не перепрыгиваемым щитом.
А я…. Я чувствовал себя в какой-то степени самым настоящим болваном. Потому, что понял одну вещь. Шерше ля фам. Или около того.
С опаской поглядывая на неподвижное тело, в котором скрывалась неведомая для меня сила, я подхватил Короля под мышки и вытащил его вон из подозрительной комнаты. Мне не хотелось, чтобы Император, или кто он там есть на самом деле, во второй раз испытал нас на прочность.
Едва наша дружная компания отползла от дверей, над головой громыхнуло и коридор со стороны комнаты сына короля заволокло черной массой, больше похожей на бездонную пустоту. Разбираться с данным атмосферным явлением времени не было, все-таки король на руках. Подальше отсюда, пока отпускают.
В безлюдном и полутемном коридоре, я привалил Короля к стенке и привел его в чувство. Король долго безвольно мотал головой, пихался руками, но требовательные тычки и несколько сильнодействующих заклинаний достигли результата. В свое время я мертвецов в одно мгновение оживлял, а простого человека, пусть даже и короля, в чувство привести пара пустяков.
- Величество! - щелкнуть пальцами у носа, дабы он окончательно сконцентрировался, - Коро-оль! С вами все в порядке?
Конечно, с ним все было в порядке. Всего-то ничего! Родной сынок размазал по стене и даже не попросил прощения. Руки, ноги целы, а с головой обычно ничего не случается. Голову, разве что отрубить можно, а так на ней все заживает без следов.
- Что это было? - король схватился за лысину, проверяя, на месте ли корона.
- Кто! Это было не "что", а "кто", - поправил я короля, помогая ему натянуть на уши знак королевской власти, - Ты спрашивал меня, что я думаю о твоем сыне? Сказать, или сам догадаешься?
- Император! - замычал Король.
- Как это ни прискорбно, но это правда, - падать в обморок, король, по-видимому не собирался, поэтому я разрешил себе оставить его в покое и немного отойти. В странном замке могут происходить не менее странные вещи, а варркану нужно место, чтобы достойно встретить их. Один раз я уже расслабился, и за это получил несколько ссадин. Хвала небу, что только ссадины. Император серьезный парень и просто странно, что он вообще подарил мне жизнь.
- Он жив? - Король, достаточно пришел в себя и уже осмысленно посматривал по сторонам. Значит сотрясения мозга нет, а шея, как и голова, работает как положено.
- Жив, - из коридоров Императора не доносилось ни звука, но я подумал, что неплохо было бы поскорее убраться с этого места. Император-то пока жив, а вот сколько времени он нам отпустил, не известно.
- Почему ты не убил его, Варркан?
Ого! Папочка наконец-то окончательно понял, кто мутит в королевстве воду. А раньше сообразить гордость не позволяла. Правильно. Отцовская любовь. Но теперь здесь варркан и на него можно все свалить.
Король схватил меня за руку и более настойчиво повторил вопрос. Приспичило, значит.
- Не думаю, что у меня это получится, - честно ответил я, деликатно освобождая руки, - Сейчас к Императору не подобраться. Время упущено. Вот если бы семь лет назад, когда все началось…. Без проблем.
- Ты струсил, варркан? - Короля затрясло мелкой лихорадкой, - Разве не для того ты явился из старых времен, чтобы спасти меня и мое королевство? И что теперь? Все потеряно? Но он же всего-навсего ребенок! Убей его!
Хорош папаша, нечего сказать.
- Почему ты молчишь, варркан?
- Я не молчу, - мне наконец удалось освободиться от пальцев короля и я отошел немного в сторону, чтобы избежать дальнейшего приставания, - Все не так просто, Король. Думаю, убийством ничего не добьешься. Все слишком далеко зашло. Не знаю, как насчет всего мира, но в твоем королевстве кроме тебя нет ни одного живого человека. Ты в меньшинстве. И даже если Император будет мертв, то неизвестно, как поведут себя нелюди. Может быть успокоятся, а может совсем сбесятся. И тогда только чудо спасет твой замок. Ну, и тебя в том числе.
Король обессилено опустился на холодные серые плиты.
- Значит все потеряно.
- Зачем так трагично?
В глазах короля зажглась слабая надежда.
- Ты хочешь сказать….
- Пока ничего, - прервал я короля, - Есть кое-какие мысли. Но мне нужна будет твоя помощь. Нет. Речь не о деньгах. Пока только один вопрос. У твоего сына… у Императора был брат? А если точнее, сестра?
Никогда раньше не видел, как короли падают в обморок. Королевы, да. Эти только и ждут, чтобы в обморок свалиться по пустякам. Но короли, вершители судеб, не утруждают себя подобными слабостями. Все же здоровые мужики.
Но на этот раз мне повезло и я стал свидетелем незабываемого зрелища. Король взмахнул руками, побледнел, крутанулся раза два, закатил глаза и рухнул на пол, даже не удосужившись поберечь лицо. И только мое немедленное вмешательство спасло венценосца от позорного расквашенного носа.
Впрочем, короли достаточно крепкие товарищи и быстро приходят в себя. В моем случае Король похрипел немного из-за нехватки воздуха, но в целом оклемался достаточно быстро. И уже через минуту поведал мне занятную историю.
Если опустить ненужные причитания, всхлипывания, сожаления и удары кулаками по груди, то история моего Короля выглядела так же, как и все истории королей. Я всегда был уверен, что у этого сословия с семейной жизнью не все в порядке. То их травят через одного, то убивают без разрешения. О монастырях, да о прочих кознях даже не вспоминаю.
Если коротко….
Двадцать лет назад Король, тогда еще молодой Король, встретил в поле простую пастушку. Черноволосую, черноокую, чернобровую, по всем признакам симпатичную девчонку. Естественно, влюбился без памяти и не долго думая, не проверив избранницу на предмет родословного дерева, повел ее под венец. Уже на свадьбе знающие и мудрые люди шепнули Королю, что, мол, с новоиспеченной королевой не все в порядке. В церкви не крестится, белое не носит, на балах не танцует. И зыркает на всех исподлобья.
Молодой Король, за слова такие, пару десятков советников, да мудрецов под топор пустил. И даже не задумался. В конце концов, кто король?
Так или иначе семейная жизнь потекла своим чередом. Король воевал с соседями, порядок в стране наводил, с министрами законы писал. А королева ждала его у окошка, да потихоньку убирала тех, кто слишком много по углам шептался, да на нее, на законную избранницу косо поглядывал.
А через пару лет, в этом месте Король долго кричал и царапал лицо свое ногтями, королева родила мальчика и, соответственно, девочку.
Я в этом месте глубокомысленно хмыкнул, выводя в уме уравнение с двумя неизвестными, которые под пристальным размышлением варркана превращались в решенную задачку.
Дальше история развивалась по старому, доброму сценарию. Неизвестные доброжелатели, пользующиеся наибольшим доверием короля, донесли, что королева по ночам занимается черт знаем чем. Но никак не королевскими делами. И на метле вокруг родового замка круги нарезает. И кошкой черной на крыше орет, честным людям спать мешает. И, что более всего не понравилось Королю, замышляет умертвить его смертью страшной, смертью некоролевской.
И Король, не долго думая, приказал поднадоевшую к тому времени жену, из песни слов не выкинуть, посадить в лодку и отправить в многодневное турне по морю океану без права въезда на территорию принадлежащего ему королевства. А чтобы народ сильно не волновался, объявил, что в супругу вселился дьявол.
В последний момент в лодку с рыдающей королевой сунули сверток, в котором находилась дочь короля и вышеназванной ведьмы. Король правильно рассудил, ведьменское семя нужно уничтожать под корень. Сына-наследника Король, естественно, оставил. Негоже королевство без наследника оставлять. Не жениться же в самом деле, во второй раз.
Так ли все было на самом деле, или не так, не знаю. По словам Короля, который лично присутствовал при отправлении лодки, ведьма в последний момент прокляла его на века вечные. Волны подхватили лодку и унесли в дальние страны. Больше никто не видел ни бедную королеву, ни ее дочь.
Король, пристроившись в темном углу, заливался скупыми мужскими слезами, заново переживая те, несомненно, ужасные минуты своей никчемной, королевской жизни. А я размышлял о том, что зло на землю приходит не по своей воле.
Бедная королева вряд ли была ведьмой. Ни одна уважающая себя представительница этой профессии не позволит увидеть себя в образе черной кошки. А уж полеты на метле, вообще, из разряда чепухи. Зачем рисковать жизнью, пользуясь данным ненадежным источником передвижения? Но проклятие, брошенное обманутой королевой, настоящее. Если слова идут из глубины сердца, то неважно, кто ты. Ведьма, колдун со стажем, или пастушка. Как ни печально, но Король виноват сам. Он получил то, что заслужил. И ни запоздалое раскаяние, ни слезы горечи не помогут вернуть королеву. И не помогут повернуть вспять историю, которая началась с проклятий. Жаль только, что слова обвинения легли не на Короля, а на его сына.
- Наворотил ты дел, Величество, - я уже знал, что стану делать, чтобы попробовать спасти это королевство, - Ели тебе станет легче, то знай, дочь твоя, возможно, жива.
Король затих. Он осмысливал мои слова долго. Так долго, что я устал топтаться на одном месте.
- Жива?
- Если я не ошибаюсь, а варрканы редко ошибаются, то дочь твоя в данное время может находиться неподалеку. И, повторюсь, может быть жива. Не спрашивай меня ни о чем, Король. Я не смогу ответить на твои вопросы. Потому, что ответы слишком невероятны. Скажу только, что твоя дочь может положить конец войне. Да и всем этим безобразиям. Сейчас я уйду. Твое дело держаться до последнего. Не сдавать крепость. Присматривай за Императором.
Я развернулся, и, не слушая боле многочисленные вопросы Короля, поспешил покинуть замок.
Мне здесь больше делать нечего. Я узнал все, что хотел. И я увидел все, что хотел увидеть. Что я собирался делать? Необходимо найти, живую или мертвую, в добром здравии или покалеченную до неузнаваемости, эту противную девчонку. Эту Оливию.
Обмануть варркана не просто. Да что там. Невозможно. Мы варрканы, способны различать ложь во всех ее проявлениях. Но ей это удалось. Удалось! Или я слишком доверился словам Графа? Может быть. Но зачем? Только лишь для того, чтобы я согласился взять с собой девчонку? Может быть. Если бы я знал с самого начала, меня никто и ничто не заставило бы согласиться на этот дурацкий шаг.

Предыдущая страница 13 Следующая страница


Игрушка для императора. 14

Оливер - девчонка. В голове не укладывается. Но все факты говорят сами за себя. Известные события восьмилетней давности, слова Пуго, слова Императора. Попал же я в переплет.
Хорошо, что сейчас ночь. И хорошо, что нелюди по ночам не воюют. Значит есть возможность незаметно перебраться через стены. Что дальше? Не знаю. Но в одном уверен. Без девчонки я не вернусь. Не тот расклад. Император хотел видеть сестру? И он ее должен увидеть. Может быть тогда что-то измениться.
Мертвяки на стенах крепости мирно посапывали в дырочки, крепко сжимая оружие. Я почему-то до этого дня был уверен, что они не нуждаются в отдыхе. Хотя, в этом мире все перевернуто с головы на ноги. Или наоборот.
За стенами, кроме тишины, ничего не наблюдалось. Найти веревку не составило труда. Их на стенах всегда навалом. Перекинув веревку через стену, я спустился вниз, к подножию. Самый первый пуну плана был выполнен безукоризненно.
Прислушиваясь ко всем, даже самым безобидным шорохам, я легким шагом направился прямиком в ту сторону, где предположительно находилась армия нелюдей. Я не думал о том, что это путешествие может стать последним в моей жизни. Я знал только одно. Мне необходимо во что бы то ни стало спасти девчонку, с красивым именем Оливия и ее проклятого братца, который влез не в свою шкуру.
Найти крупные силы нелюдей оказалось достаточно просто. Надо было только двигаться в сторону наибольшей вони. А запах в окрестностях стоял совершенно непереносимый. По моим скромным подсчетам здесь собралось едва ли не половина всего населения королевства. Да и шум, производимый новоявленными хозяевами земли достаточно различимый.
Пользуясь местностью, кустами и редкими деревьями, я достиг окраины лагеря этой, весьма необычной армии. На мое счастье нелюди даже не подумали о такой элементарной вещи, как безопасность. Никаких патрулей, постов и просто часовых. Да и чего им бояться? Одного единственного человека, который даже и не думал высовывать свой нос из замка? Защитники замка? Они тоже не представляли никакой опасности. Удержать бы крепость.
Прошли те времена, когда на каждого хилого и затурканного нелюдя приходился хорошо вооруженный, мощный отряд людей. Я не вспоминаю уже о варрканах. Не дай бог где-то упырь пискнет, или русалка сдуру в омуте хвостом плюхнет. Враз налетят, мечами исполосуют. Случалось и очереди занимали, чтобы удаль свою показать, да в заклинаниях волшебных попрактиковаться.
Прошли те времена. Давно прошли. Нелюдь осторожнее с каждым днем становилась. Умнее. Сломя голову в дома не лезла. Людей по деревням не истребляла. Училась. И выучилась. Поняла, что к чему. Жить правильно стала. Да только теперь люди с ума посходили. Сами в зверей превратились. И винить Императора не в чем. Если с головой да с сердцем не дружить, человеком трудно до конца дней своих оставаться.
Пример, вот он, перед глазами.
Огромное пространство в кострах. Дикое поле, усеянное искрами. Не для тепла, и не для приготовления пищи. А чтобы самим было не страшно. Страх над диким полем. Недоверие. Друг друга подозревают. Друг другу не доверяют. Того и гляди руку или ногу оттяпают. Да с чавканьем и аппетитом употребят. Война войной, а жрать хочется. Да на всех еды не достать. Зверье разбежалось, подножий корм под корешки выбран. А живых людей, главную и самую питательную пищу, сами же и извели. Кого в армию призвали, на свое подобие переделали. А кому бездумно шею открутили, да гнить оставили. Говорю же, с головой дружить надо.
Тщательно изучив передовые позиции, я по-пластунски, на всякий случай, отполз назад. Перед тем, как соваться в осиное гнездо, стоило хорошенько подготовиться. Запаковать получше меч. Чтоб не выдал сиянием серебряным. Изваляться в пыли, лицо грязью измазать. Хорош бы я был, если бы полез к нелюдям чистенький, да пригожий. Первый встречный радостно закричит, да сам же и набросится, не дожидаясь, пока остальные сообразят, что обоз с продовольствием на своих двоих сам явился.
Но самое главное проверить, нет ли нечаянных царапин. Живая кровь для нелюдя, что водка для человека. Враз разум теряет и прет на ее запах, не обращая ни на что внимания. Тогда уж не поможет ни испачканная одежда, ни перемазанное лицо. И даже "Лучший" не спасет.
Найдя себя достаточно привлекательным для нелюдя, дополнительно присыпав волосы трухой деревянной, я боле не скрываясь, направился прямиком к лагерю. Признать во мне человека сейчас сложно. Отвратительный запах, мерзкая физиономия, тупой взгляд. Самый настоящий первоклассный нелюдь. С иголочки.
Первая же встреча с представителем нелюди оказалась для меня едва ли не роковой. До самого лагеря было еще достаточно порядочное расстояние, когда я споткнулся на ползающее в потемках тело. Обладателем тела, вот она случайность роковая, оказался тот самый бородатый нелюдь, который заставил меня штурмовать в одиночку замок. В данное время он рылся в земле, пытаясь добыть из норы землеройку. Землеройка не дура, давно смылась через черный выход, но нелюдь этого не понимал и остервенело расшвыривал во все стороны клочья земли. Именно от этого увлекательного занятия я его и отвлек.
Не знаю как у него, но у меня идеальная память. Бороду нелюдя, широкую и лохматую, я признал мгновенно. Может нелюдь и не обратил на меня внимания, мало ли по полям неприкаянных шляются, но меня угораздило отдавить ему ладонь. В ответ на его недовольное урчание я посоветовал не ковыряться понапрасну в земле, а набить желудок травой. Сытно, а главное ноль калорий, не разжиреешь. Не стоило мне лезть к парню с советами.
Мужик сощурил глаза, пытаясь рассмотреть меня в темноте и даже понюхал воздух. И, конечно, узнал. Если надо кого-то узнать, всегда можно сделать это без особых усилий. Тем более такую популярную личность, как я.
- Брат? - вопросительно прошипел Борода, соображая, почему я живой. В смысле, почему я не мертвый. В общем, не важно. Почему я здесь, так точнее.
Я хотел, было, объяснить Бороде, что, мол, с честью выполнил поставленную задачу и героем возвращаюсь в места постоянной прописки с ценными разведданными. Но перед тем, как открыть рот, я успел поймать его мысль, и передумал нормально разговаривать. Борода готовился завизжать. Сильно, громко, желательно красиво. Именно так он и думал.
Мне ничего не оставалось, как прекратить эту несвоевременную демонстрацию голоса. Рассекречивать себя я не хотел. Еще не время.
Основание ладони неслышно подкинуло подбородок Бороды к необычайно звездному небу, а вторая рука резким ударом навсегда отбило желание одного, отдельно взятого нелюдя визжать сильно, громко и, быть может, красиво. Осторожно опуская тело искалеченного нелюдя на траву, я подумал о том, что и сам я желал бы в последний момент своей жизни видеть черное небо, истыканное мерцающими звездами. Умирать, так умирать красиво.
Вот с такими веселыми мыслями я и ступил на территорию лагеря нелюдей.
Больше всего он напоминал странную смесь давно не убиравшегося свинарника и отключенного от центрального электроснабжения ада. Тысячи и тысячи, и еще тысячи самых уродливых тел бродили, ползали, скакали или лежали вповалку вокруг тлеющих костров. Отовсюду слышались звуки споров, драк, потасовок. Кому-то не хватило места у костра и он остервенело, с каким-то непонятным отчаянием, рвал куски мяса на теле обидчика. Кто-то визжал под натиском изголодавшихся товарищей, решивших скушать бывшего боевого товарища по полю боя. Где-то далеко, почти у самого горизонта недружный хор нелюдей горланил холодящую кровь песню. Скорее всего отыскали в давно разграбленных деревнях старый погреб.
Иногда, посреди всего этого хаоса вспыхивали яркие огни. Это неосторожная нелюдь, по забывчивости, или по незнанию переступала через запретную границу костра и вспыхивала визжащим факелом. Но никто не бросался к нему на помощь. Зачем? Огонь не отдаст своей добычи. Тем более, что вокруг ее так много.
На меня никто не обращал внимания. Если любопытные взоры и останавливались на мне, то тут же спешили спрятаться подальше, в глубину темноты или в слабые проблески костров. Стоит ли связываться с сильным, почти целым нелюдем, который так уверенно шагает через груды тел? Конечно, у него должно быть вкусное мясо, но одному с ним не справиться. Вот если бы кто-то помог. Но никто не поможет. Разве что аппетитный нелюдь споткнется и свалится на землю. Тогда найдется немало желающих пощекотать не испорченное гнилью тело.
Но валяться на земле я не собирался. Каждый шаг надежен. Каждый шаг, как разумная жизнь, просчитан, обоснован и прожит. Тело мое, подчиненное варркановскому сознанию, не тратило ни одного грамма энергии зря. Все направлено на то, чтобы сохранить как можно больше этой энергии. Никто не знает, что ожидает меня впереди. Может быть всего одного мгновения силы не хватит мне, чтобы завершить задуманное. Всего одного мгновения силы. Поэтому я должен быть очень бережлив. И очень осторожен.
Я не на секунду не забывал, где я и кто я. Варркановские барабаны, подчиняясь осторожному разуму тех, кто жил во мне, отсчитывал куски времени редкими, почти глухими ударами. Даже "Лучший", я чувствовал это, не мерцал ослепительным серебряным огнем. Он, закутанный в гору тряпок, терпеливо ждал, когда его хозяин решит, что пришло его время. И тогда он покажет все, на что способен.
Каждая клетка тела вибрировала, не сбиваясь с общего ритма, но и не подчиняясь всецело ему. Каждая клетка выполняла только одну, доверенную исключительно ей задачу. Делать все так, как хочет хозяин. И только для того, чтобы он, хозяин, носитель тела варркана, в нужный момент взорвался, неся смерть всему неживому, всему чуждому, и противному жизни.
Тело на мгновение замерло, решая, куда ступить на этот раз, и, приняв решение, двинулось вперед.
Под сапогом хрустнуло.
- Куда прешь! - заныл долговязый нелюдь с ввалившимся носом, подтягивая к себе сломанную ногу.
Как в курятнике. Уже и ступить некуда. А дальше еще хуже. Нелюдь жмется к центру. Именно там находятся наиболее сильные и, если можно так выразиться, самые целые нелюди. Не тронутые ни гниением, ни ранами. На самом краю этого безмерного лагеря те, кто через день другой превратятся в прах. Кто не в силах удерживать в целом состоянии рыхлое, изъеденное червями и гноем тела. Именно они первыми идут в бой и первыми погибают под серебряными стрелами, или под кипящей серебряной лавой. Никто не считал, сколько нелюдей погибло у стен последнего оплота человечества. И никто не станет считать, сколько еще погибнет. Есть цель. Есть Император. И есть, в конце концов, неутолимый голод, который гонит каждый новый день эти толпы бывших людей к крепости.
Глупцы. Если бы они только знали, что за высокими стенами их ждет горькое разочарование. Несколько сотен несъедобных мертвяков, да домовых, которые не станут дожидаться полного падения цитадели и уйдут подземными переходами в другие, более благословенные места. И только единственный человек встретит их. Король, который пятнадцать лет назад сделал непоправимый шаг и теперь получает небесную кару.
Сознание вело вперед. Я знал, и был уверен, что если девчонка жива, то она находится в самом центре этого ада. Она не глупа, и в ней есть частичка меня. Поэтому я так уверен. И Император не станет посылать за ней, если не уверен в ее целостности. Уж он то знает. На то он и Император.
Как связаны эти два человека, эти два существа? Оба, и Император, и девчонка, обладают мощью. Я знаю это. Я сам почувствовал силу на собственной шкуре. И что случиться, когда я вернусь в замок вместе с Оливией? Конец света? Конец Императору? Или мир окончательно перестанет существовать? Нет ответа. И только время способно ответить на все вопросы.
Но в одном я уверен точно. Как только представится возможность, я сниму с пояса свой широкий кожаный ремень и от всего сердца выпорю девчонку, которая столь долго водила меня за нос. И как ловко! Голову побрила, рюкзаки молча таскала. Даже слезинки не пролила. И для чего? Непонятно.
Стоп!
Тело замерло, остановившись перед широкой, в метра три, полосой, совершенно свободной от нелюдей. Некоторые из них подходили к полосе, и словно натыкались на невидимую стену. Приблизился и я. Осторожно, стараясь не таращить удивленные глаза и не слишком выделяться на фоне скрюченных существ.
Так и есть. Силовое поле. Очень слабое. Но достаточное, чтобы самые слабые нелюди расшибали об него носы. Своеобразный Круг Чистоты. Только поставленный не варрканом. И не человеческим магом. Откуда нам здесь, великим, взяться. Но это и странно. Нелюдь по сути своей не может возводить такие преграды. Нелюдь вообще не способен творить колдовство. Не оттуда руки растут. Да и с мозгами у нее некоторые трудности. И вообще, мы, варрканы, то, мы, варрканы, сё. Нормальные парни, в отличие от некоторых.
Пристроившись у края Круга я полчаса наблюдал за тем, как слабые, доходяшные нелюди, спотыкаются о стену, а более сильные благополучно минуют ее. С радостными воплями и гордо поднятой головой. На территории расплывчатого круга последние не задерживались, стараясь поскорее уйти за его пределы. Толи голова в этом месте побаливала, толи тошнило непонятно отчего.
Следуя примеру моих совершенно не товарищей, я быстро пересек Круг Чистоты, не забыв усилить его. Просто так никто защиту не ставит. А коли поставили, то с определенной целью. Отсекать лишних индивидуумов. А мне это на руку. Тем более, я, кажется, догадывался, чьих рук это дело.
За Кругом и воздух почище, и народу поменьше. Но зато больше здоровых, относительно, конечно, нелюдей. С железными мечами, с ржавыми топорами, а кое-кто и вовсе с массивными дубинами. Практически все они занимались благородным делом. Пытались пробиться через очередной Круг Чистоты.
Это уже не лезло ни в какие рамки. Мы, варрканы, если и ставили защиту, то только одну. Слишком много сил отнимали заклинания и приготовления. А наложить один Круг на другой, вообще, считалось пропащим делом. Того и гляди, рванет со всех сторон. Только подсчитывай потери.
Второй Круг оказался поуже. Метра два в поперечнике. Но он, к моему удивлению, огораживал небольшое селение, маленькую деревушку, затаившуюся между редких сосен. Около двадцати невысоких домиков, с темными, неживыми окнами и распахнутыми настежь дверьми.
Нелюди с какой-то непонятной настойчивостью толпились у волшебной границы, дружно перекидывая за нее своих сотоварищей. Смельчака хватали за руки за ноги и под дружное рычание зашвыривали его за Круг. Некоторые, с противным лязганьем расплющивались, но большинство благополучно перелетали через некачественную защиту и оказывались на той стороне. Действие происходило под свет многочисленных костров, грозный визг и кое-где под практически неузнаваемую человеческую ругань.
Там, за Кругом творилось еще что-то. Пока невидимое мне. Но все чувства говорили о том, что именно там, в самом центре этого действа скрывалась та, за которой я сюда явился. Потому, что только девчонка, обученная в свое время неграмотными колдунами и получившая также часть моих знаний, могла творить подобные безобразия. Я имею в виду наложение друг на друга силовых заклинаний.
Выбрав группу нелюдей поменьше и послабее, я втиснулся между холодных тел, истекающих не менее холодным потом и повысив голос до самых возможных высот завизжал:
- И меня! И меня!
Сказать по правде, мне было немного стыдно. Великий варркан, а занимается черт знает чем. Мог бы спокойно пройти через все Круги без лишних проблем. Но нельзя. Там или нет девчонка, я со всей уверенностью сказать не мог. Поэтому раскрывать себя я пока не собирался. Только тогда, когда моя крепкая рука даст хорошей подзатыльник так называемому наследнику Графа, я скину свою гнусную лучину и займусь настоящей работой. Но это все потом. Сейчас главное упросить нелюдей зашвырнуть меня за Круг как можно мягче и как можно правдоподобнее.
Упрашивать долго не пришлось. Как только рот мой закрылся, сразу четверо достаточно упитанных нелюдей, побросав оружие по сторонам, устремились ко мне. Я даже не успел опомниться, как меня дружно подкинули поближе к Кругу и злобно ухнув, отправили в свободный полет.
Приземление прошло удачно. На ранее заброшенного нелюдя, который не справился с перегрузками и теперь ползал по земле, собирая в ладошку расплесканные мозги. Такими темпами у парня вряд ли что получиться. Я мог бы ему, конечно, посоветовать бросить все и шагать навстречу судьбе без мозгов. Мог бы, но не посоветовал. Каждый волен самостоятельно выбирать судьбу.
Оставив несчастного наедине с разбежавшимися мыслями, я направился к довольно редкой кучке нелюдей, которые толпились у дома, который несколько отличался от остальных в деревне. Высокий, по местным меркам деревянный шпиль, на котором возвышался однорукий крест, говорил о том, что здание это, скорее всего, местная церквушка.
Нелюди негромко перешептывались между собой и все время оборачивались назад. Может, ждали подкрепление, а может просто шеи разминали. Нелюдей до конца не поймешь. Но так или иначе никто из них не решался зайти на невысокое крыльцо и проникнуть внутрь церкви. И виной тому был отнюдь не крест. Только глупцы, да невинно заблуждающиеся, считают, что крест способен отпугнуть нежить. Ничего подобного. Может где-то сей факт и действует, но только не в этом мире. Нелюдя хоть в пять рядов крестами обставь, и с ним ничегошеньки не случится. Только серебро и только хорошее заклинание.
Удерживало нежить нечто другое. Когда мое сознание осторожно сообщило, что прямо передо мной стоит третий Круг, у меня предательски задрожало одно правое колено, а по спине, напомнив о более молодых варркановских годах, маршем и с песней протопала колонна зажравшихся мурашек.
Данный факт противоречил всем законам природы и всем предписаниям науки о колдовстве. Два Круга еще туда-сюда. Риск, благородное дело. Но три! Тот, кто это сделал, должен быть сумасшедшим. Если я правильно разбираюсь в колдовстве, а я в нем разбираюсь, то в любое мгновение могло произойти непоправимое. Для того, кто в данное время находился в церкви, и для меня лично. Воронка от края моря до края другого моря. Глубину даже предположить страшно.
Для нелюдей и их армии, это конечно неприятно. Но черт с ними, с нелюдями. Сгорят в адском пламене. Но там же сгорит и все королевство, включая девчонку, короля, защитников, а что самое неприятное, меня самого. И данная позиция в рейтинге мне абсолютно не нравилась.
Чтобы закрыть наглухо свое сознание потребовалось минуты две. Осталось только человеческое, земное сознание, которое от гордости чуть не выпрыгнуло прочь. Пришлось напомнить ему, где мы находимся и с какой миссией. Только после этого оно успокоилось и плавно перетекло в район коленок, отчего задрожала и левая коленка. Но теперь, когда варркановское сознание надежно укрыто, можно чуточку успокоиться. Сдуру, с перепугу не наколдую ничего и не нарушу шаткого равновесия стихии.
Нелюди тем временем разожгли на границе последнего, третьего Круга гигантский костер, стащив в него чуть ли не половину стоящей рядом избы. Костер получился на славу. Полыхало так, что казалось, еще немного, и пламя не выдержит, разбежится по сторонам, чтобы по случаю погостить на всем деревянном, что имеется поблизости.
Два нелюдя, взявшие на себя роль истопников, слишком близко подступили к огню и в один миг превратились в два веселых факела, бегающих по деревне в поисках спасения. Остальные собравшиеся не обращали на них никакого внимания. Столпились у кромки защищенной территории и жадно всматривались в прыгающие тени окошек церквушки, пытаясь разглядеть, что там внутри.
Я встал за их спинами, чтобы понять, насколько решительно они настроены и каковы их дальнейшие планы. Через Круг Чистоты они не пройдут, это понятно. Он хоть и недостаточно прочен, но силовое поле, есть силовое поле, как его не обзывай. По отдельным словам, рыкам и визгливым возгласам стало понятно, что нелюди намерены организовать круглосуточное дежурство превосходящими силами. Рано или поздно тот, кто находился в здании почувствует голод. И вылезет, как миленький.
Между тем, желающих поучаствовать в операции по извлечению живности прибавлялось. Два внешних поля, хоть и слегка усиленные мною, не могли задержать основную массу нелюдей. Они прибывали с каждой минутой, их становилось все больше и больше. И все чаще стали раздаваться крики о немедленном штурме.
Если один нелюдь не способен пройти сквозь хорошо поставленный Круг Чистоты, то нескольким десяткам это по силам. Кого-то сплющит, у кого-то не выдержат мозги, но последние, те, кто поумнее, прорвутся. И тогда девчонке несдобровать. У нее есть только один шанс остаться в живых. И как ни странно, этот шанс я.
Я не нелюдь, и я не могу ждать. Время идет, и неизвестно, как долго все это может продолжаться. Поэтому, я, предварительно обругав Графа и его дочку, не забыв припомнить также Императора, шагнул сквозь защиту внутрь последнего Круга. Мой поступок был сразу же замечен и все нелюди, а к тому времени перед церковью собралась приличная толпа, ломанулись вслед за мной. И естественно, ничего ни у кого не получилось. Потому, что я, как только оказался на пороге церкви, развернулся и, плюнув на все правила, усилил последний, третий Круг Чистоты до такой степени, до которой только был способен. Взлетим, не взлетим, еще вопрос.
Но выдержало. Окружающий нас воздух завибрировал от сжимающей его силы, засверкал , заискрился, словно от короткого замыкания, но вскоре успокоился. Так и должно быть. Я варркан, а не третьесортный волшебник, показывающий фокусы на площадях в надежде заработать немного денег.
Уж не знаю, что они все подумали, но в их глазах я заметил неподдельную зависть. Скорее всего они даже и не поняли, что я не один из них. Это было, с одной стороны, хорошо. Но с другой, с плохой стороны я своими действиями подтолкнул нелюдей к активным действиям. По их мнению, раз сквозь странную, невидимую стену пробрался один, то если сильно постараться, можно попасть и остальным.
За свою работу я спокоен. Разорвать, конечно, можно, но только не таким тупым ребятам. Ишь ты. Глазеют на меня, как на самого счастливого нелюдя на свете. Да, я счастлив, и не скрываю этого.
Широко улыбнувшись и помахав на прощание рукой взревевшей от зависти толпе, я осторожно переступил порог церкви. Пора заняться девчонкой.
Внутри темно. Сюда не проникает свет от гигантского костра. Но свет не нужен. Зрение варркана различает все. Опрокинутые скамейки. Свернутый набок алтарь. Сухие цветы на прогнившем полу. Чуть заметное шевеление одинокого и голодного паука в углу.
Здесь тихо. Толстые стены глушат все звуки. Только мои шаги. И больше ничего. И это меня беспокоит. Если я ошибся, если девчонка не здесь, то придется поволноваться. Где ее тогда искать? Но нет. Никто другой не смог бы создать Круг. Это ее работа. И она, уверен, здесь.
Лестница наверх. Прогнившие ступени, готовые развалиться только от одного прикосновения. Противный скрип. Не свалиться бы вниз. Варркан, валяющейся под деревянными обломками, смешнее не бывает.
Чердак. В маленькое, заколоченное редкими досками окошко проникает слабый свет. От луны ли, от костра, неважно. Все равно он не может осветить то, что спряталось здесь. А оно здесь, я чувствую. Вернее, она. Чуть слышное дыхание в углу. В самом темном углу чердака.
Девчонка, которую я когда-то считал наследником острова и называл мужским именем Оливер, лежала, свернувшись калачиком, накрывшись рваным тряпьем, подобранным тут же. Ее шпага, подаренная Графом, валялась рядом. Узкая полоска серебра среди мрачной темноты.
Она спала.
Я опустился на корточки и посмотрел на нее совершенно другими глазами. Странно. Почему я раньше не замечал правильные черты ее лица. Не замечал маленькие ладошки с тонкой кожей. Вздернутый нос, который любил соваться куда не следует. Может быть я старею? А может быть я перестал обращать внимание на людей? Все больше на нелюдей. Все больше на нежить. Да, старик. Надо завязывать с этими странствиями, пока совсем не одичал.
Осторожно, боясь разбудить Оливию, я прилег рядом.
До утра далеко. И ничего не должно случиться. Зачем будить ее? Пусть спит. Поставить три Круга, это все равно, что поле перепахать. Все силы высосаны, вся энергия отдана заклинаниям.
Оливия застонала, резко перевернулась и ее лицо уткнулось в мой рукав. Должно быть она, остатками своего волшебства почувствовала, что в окружающем ее мире что-то изменилось. Тело ее, до этого мгновения расслабленное, напряглось и глаза широко распахнулись, ища причину разбудившего ее беспокойства.
- Это я, - не удержавшись, в каком то порыве, я прикоснулся к ее голове, на которой топорщились короткие колючки волос. Интересно, она сама их состригла, или Граф от чистого сердца помог?
Оливия, которая всего одно мгновение назад готова была вскочить на ноги и защищаться, расслабилась. Чуть заметно улыбнулась и вдруг, беззащитно уткнулась мне под мышку.
- Я знал, что ты не бросишь меня, варркан, - глупая, она думала, что я до сих пор ничего не знаю.
- Варрканы никогда не бросают на съедение монстрам маленьких и глупых девочек.
Под мышкой раздалось пыхтение.
- Ты не сердишься на меня, варркан?
- Теперь уже нет, - это правда. За что на нее сердиться?
- Мне было так страшно. И холодно. Меня чуть не разорвали на части.
- Теперь все будет по-другому, Оливия, - я приподнялся, снял плащ и прикрыл им девчонку.
- Не уходи, - попросила она, схватив меня за рукав.
- Куда уж, - пробормотал я, - Только больше никогда не обманывай меня. Договорились?
Оливия не ответила. Она заснула. Заснула спокойным сном человека, живого человека, который уверен, что его жизни ничто не может угрожать. Заснула, спрятав лицо в складках моей одежды.
Ну что ж. Настало время спокойно обдумать ситуацию. Все оказалось гораздо сложнее, чем можно было бы предположить с самого начала. Казалось, дел-то. Добраться до осажденного нелюдями замка. Найти Императора. Убить его без лишних вопросов. И, да здравствует всеобщее равенство и мир во всем этом мире.
Все так. Но появились новые неизвестны?. Например. Зачем Императору девчонка? Даже если Оливия его сестра, в чем у меня уже нет ни малейшего сомнения, это ничего не объясняет. Также несколько беспокоит внешний вид самого главного нелюдя. Как-то образ всесильного Императора не соответствует тому, что я видел. Не здесь ли тайна? Может быть. В этом сумасшедшем мире все возможно.
Уничтожить всех нелюдей не удастся. Одному, даже если он варркан, эта задача не под силу. Но вот попробовать договориться с Императором можно. Потому, что слишком внезапно все это началось. А так не бывает.
Сознание варркана резко дернулось, предупреждая о неясной еще опасности. И тут же, чья-то неторопливая тень закрыла единственное маленькое окошко, через который проникал тусклый ночной свет.
Осторожно, стараясь не разбудить девчонку, я метнулся к стене. Рука крепко сжала серебряный меч, острие которого нацелилось на непрошеного гостя.
Особого беспокойства я не испытывал. Если бы к нам в церковь забрался нелюдь, я бы давно знал. Но сознание варркана спокойно, "Лучший" не сверкает, да и сам я не чувствую горячего смрадного дыхания. Может это старое приведение, может не успевший убраться домовой. Но лучше проверить личность нежданного гостя. Только странно, что я ничего не вижу. Словно туман на глазах. А подобное с варрканами случается не часто.
До окошка я добирался, наверно, целую вечность. Спешить в таких делах нельзя. Враг, не враг, но никто не знает, что у этого парня на уме. Не брошусь же я в самом деле с дикими воплями вперед? Сдуру можно и на острие какое напороться.
Темный силуэт ночного гостя стоял неподвижно, наблюдая в окошко за царящей снаружи суетой нелюдей. Я приставил меч к шее силуэта и тихо, почти одними губами, прошептал:
- Дернешься, отрежу.
Силуэт даже не шелохнулся. Словно у его шеи был не меч, а деревянная палка. Пришлось обозначить свои действия поконкретнее.
- Это серебряный меч. Чистое, заколдованное великими магами серебро. Отойди от окна и медленно повернись.
Явиться в такое гнусное место мог явиться только один человек. Незнакомка в полупрозрачных доспехах. Именно она сейчас и разглядывала меня из-под узкой щели забрала. Даже в такой темноте я увидел, с каким вниманием она это делает.
Сказать по правде, я даже хмыкнул от неожиданности. Даже не от неожиданности, а от ощущения новых неприятностей. Потому, что насколько я уже мог понять, эта странная, молчаливая воительница является в самые неприятные моменты моего пребывания в этом минее.
Вот и сейчас, вместо того, чтобы разразиться бурным потоком оправданий, она бесцеремонно отвела перчаткой острие меча и, не произнося ни слова, кивнула в сторону окошка.
Только дурак бы не понял, что она явилась сюда затем, чтобы предупредить меня, и девчонку, конечно, тоже, о новой надвигающейся опасности.
Стараясь не выпускать странную женщину из вида, я скосил глаза, и чуть не вскрикнул. Происходящее внизу не лезло ни в какие рамки. Два наружных, силовых поля, поставленные Оливией и по возможности усиленные мною, исчезли. Словно их и не существовало. Это означало только одно. Против меня действует кто-то, обладающий весьма обширными возможностями. Убрать Круги Чистоты сами нелюди не в состоянии. Для этого необходимо иметь подобающую квалификацию. Значит нелюдям помогли. И помог, скорее всего, Император. Больше некому.
Третий Круг, наиболее плотный и наиболее качественный, на которые брошены все силы, пока держится. Но огромное количество нелюдей, которое отирается рядом с ним, достаточное основание, чтобы понять, этому Кругу осталось недолго.
Но пока есть время и надо разобраться с теткой. А то мне начинает действовать на нервы это ненавязчивое ухаживание.
- Ты кто? - прошептал я, и протянул руку, чтобы открыть забрало шлема.
Незнакомка усмехнулась, отрицательно покачала головой и даже погрозила пальцем.
- Понятно, - продолжил я, раздумывая, не применить ли силу, - Полная конфиденциальность?
На этот раз тетка покивала, соглашаясь. Значит, со слухом у нее в порядке. А то, что молчит все время, для меня роли не играет. Меньше слов, больше дела. Тем не менее, я попытался проникнуть в ее сознание. Старый испытанный способ узнать о человеке все, что даже он сам о себе не знает. Но я даже не удивился, когда почувствовал вежливый, но достаточно сильный отпор. Незнакомка категорически не хотела пускать меня даже в свой мозг.
- Понятно, - повторил я. Вообще-то, мне ничего не было понятно. Получалось совсем нехорошо. Появляется непонятно кто, помогает мне, а я даже не знаю кому рассыпаться в благодарностях. Ну и черт с ней. Не хочет, не надо. Проживу и так. История доказывает, что рано или поздно я все равно все узнаю. И скорее всего, не носить мне голову на плечах, эта странная тетка закованная с ног до головы в немыслимые доспехи, является мамашей Императора и Оливии. Очень хорошая версия. Как? А вот так. Восстала из гроба и помогает теперь кому ни попадя. То есть мне. В данном факте я не уверен, но другого объяснения у меня нет.
Между тем на удилище произошли события, которые на время отвлекли меня от мыслей о личности гостьи.
Нелюди, в большинстве своем целехонькие и свеженькие, сгрудились напротив входа в церковь и что-то усилено решали. Ясно что. Как проникнуть внутрь и разобраться с нарушителями спокойствия. И не сойти мне с места, если они через полчаса не найдут решения. Слишком уж быстро сюда добрались.
Высокий, белобрысый нелюдь, с перекошенным лицом, выступил вперед и, то и дело, выбрасывая руку в направлении церкви, стал что-то втолковывать многочисленным слушателям. После каждого его предложения массовка вскидывала вверх оружие и одобрительно орала. Повыступав немного, белобрысый очистил пинками пространство у Круга, а затем стал делать то, от чего мне стало сильно неприятно, и даже где-то нехорошо. Потому, что он стал творить самое натуральное безобразие.
Белобрысый нелюдь сложил руки и протиснулся в Круг, словно неторопливо нырнул в ватную стену. Его конечности засветились, но к удивлению прошли внутрь Круга. Такого просто не могло быть. Круг Чистоты это не бумажная стенка, через которую всякий поганый нелюдь способен пропустить ручонки.
А белобрысый, напрягая мускулы, стал делать движения, словно растягивая упругую массу по сторонам. Словно прорубая окно в уплотненном воздухе. И когда иллюзорное окно оказалось достаточным для того, чтобы протиснуть в него голову, белобрысый так и сделал. Сунул голову, придерживая края Круга и довольно зарычал. Стоящие за ним нелюди восторженно подпрыгнули и радостно завопили. Именно это и сгубило белобрысого. На какой-то короткий миг он ослабил хватку, отпустил края Круга и силовое поле, получив свободу, захлопнулось капканом на его шее. Голова белобрысого отскочила от туловища и запрыгала по земле. А сам хозяин, по инерции ощупав оголенную шею, пожал недоуменно плечами, и только потом рухнул замертво.
Я закрыл рот. Выругался. Повернулся к тетке в доспехах, чтобы поинтересоваться, что, в конце концов, происходит? Но ее уже не было.
- Она внезапно появилась и так же быстро испарилась.
Закончив произносить столь эпохальные слова, я опустился на поскрипывающий пол чердака. Мне нужно было совсем немного времени, чтобы придти в себя и найти решение в сложившейся неприятной ситуации.
Если один нелюдь сумел, уж не знаю каким образом, просунуть голову сквозь совершенно непроходимое силовое поле, то через полчаса еще какой-нибудь умник попробует повторить его подвиг. А может даже и не один. А если пролезла голова, то пролезет и все остальное. Значит надо меньше рассиживаться, а начинать действовать.
Выглянув еще раз в окошко, я убедился, что мои опасения не напрасны. Место погибшего белобрысого заняли другие смельчаки. Они уже осторожно ощупывали невидимую стену и даже тыкали в нее пальцами. Черт знает что твориться.
Пора, кстати, будить девчонку. В конце концов я не собираюсь один воевать с нелюдью. Это ее мир, и пусть немного побеспокоиться. Тем более, что у меня к ней несколько вопросов.
Разбудить Оливию оказалось делом не простым. Она, не открывая глаз, достаточно успешно отпихивалась, лягалась и даже сумела укусить меня за ладонь, когда я хотел силой разжать ее веки. Но я своего добился. Послал в ее сознание образ монстроидального существа, который намеревался срезать с нее скальп. Именно это, не совсем добропорядочное действие с моей стороны, позволило ей распрощаться с наверняка прекрасными сновидениями.
Хорошо, что я предварительно отступил на безопасное расстояние. Оливия очухавшись, выхватила шпагу отца и стала махать ею по сторонам, пытаясь разрубить на мелкие куски все, что попадется.
Ничего не попалось.
Девчонка достаточно быстро сообразила, что кроме нее и меня, варркана, на чердаке никого нет.
- Черт! - выругалась она, - Твоя работа, варркан.
- Угу, - хмыкнул я, радуясь, словно малолетка. Вот уж не замечал за собой раньше подобного, - Страшно?
Оливия ничего не ответила. Она добралась до окошка, выглянула и присвистнула.

Предыдущая страница 14 Следующая страница


15 Сергей Костин

- Наши дела не слишком-то и хороши. Я права, варркан?
- Хуже некуда, - я не стал кривить душой. Девчонка прекрасно разбирается в обстановке и сама видит, к чему идет дело, - Надо нам отсюда сматываться.
- Варркан хочет убежать с поля боя?
Если бы передо мной стоял Оливер, каким я его знал, то без сомнения я нашел что ответить. Минимум подзатыльник, максимум эпиляция головы. Но совсем другое дело девчонка. У них, у женщин, это в крови, поиздеваться над нами, над настоящими варрканами. Осторожность в их понимании означает трусость, а молчание равносильно глупости.
Чтобы не вступать в ненужные споры, я перешел в наступление.
- То-то я смотрю, что ты забаррикадировалась здесь в ожидании меня.
Оливия уже скривила лицо, готовясь дать достойный ответ, но я опередил ее.
- Не будем ссориться. Скажи-ка лучше, какого черта ты скрывала от меня, что ты эта… женского пола.
Оливия провела ладонью по черепу и неопределенно закатила глаза к потолку.
- Отец был уверен, что ты никогда не возьмешь с собой женщину. Поэтому мы и решили обмануть тебя. Только странно, почему мудрый варркан не догадался об этом сразу же?
- А кто сказал, что я не догадался? - выглядеть дураком в глазах Оливии не хотелось, - Догадывался, еще как. С самой первой минуты нашей встречи в покоях твоего папаши.
Девчонка засмеялась таким смехом, что я понял, мои оправдания напрасны. Да и то правда. Настоящий варркан никогда не нагрузит леди тяжеленными вещевыми мешками и не станет раздавать по всякому поводу и без повода подзатыльники. Не говоря обо всем остальном.
- Ладно, - сдался я, - Будем считать, что ты со своим папашей Графом обвели меня вокруг пальца. Но для чего такие ухищрения? Не пойму.
Оливия подумала немного, склонив голову к плечу.
- Острову грозит опасность. Наши разведчики слишком заметны в этих местах. Большинство из них не возвращаются на родной остров. Поэтому было решено, что лучше меня с заданием справиться никто.
- С заданием?
- Я должна найти Императора и помочь тебе уничтожить его. Вот и все.
- Помочь найти и помочь уничтожить. Это я понимаю, - вполне правдоподобное объяснение, - Только все получилось наоборот. Императора я нашел, но уничтожать его, с твоей или без твоей помощи, я не собираюсь. И пожалуйста, не надо рассматривать меня такими удивленными глазами.
- Но почему? - Оливия меня не послушалась и продолжала пялиться, словно корова на траву после голодной зимы.
- А ты посмотри еще раз в окошко.
Оливия выполнила просьбу.
- Там только нелюди. Много нелюдей. И все они хотят только одного. Нашей смерти. Смерти моего народа и полного уничтожения острова.
Женщины всегда заблуждаются. Они ничего не понимают в войне, в тактике и в коварных поступках врагов.
- Ты плохо смотришь, - я встал рядом с Оливией и выглянул наружу, оценивая, сколько времени у меня осталось на разговоры. По всему выходило, не слишком много, - Если ты обратишь внимание, юная леди, то там, у костров больше, чем нелюди. Там бывшие люди. Они не рождались нежитью. Они превратились в нее. И можешь укусить меня, если хоть один из этих тысяч и тысяч существ стремился стать тем, кем является сейчас.
Я ухватился за голову Оливия и развернул ее в сторону улицы.
- Вон посмотри. Тот, что в грязном переднике. Наверняка бывший пекарь. А тот, что с кувалдой и раздробленной челюстью бывший кузнец. Рядом с ним, с вилами, крестьянин. Все они пострадавшие. И я думаю, я уверен, что способен снять проклятие, которое лежит на них.
- Варркан, я знаю все предания, все сказки и песни, сложенные в твою честь. Но нигде, ни в одной сказке не говориться о том, что варркан способен расколдовать целый народ. Вы просто не умеете этого делать. Ваше предназначение убивать, а не направлять на путь истинный.
- А кто тебе сказал, что я записываюсь в священники? Я намерен спасти этих людей несколько иным способом. Не уговорами, нет. И спасать их, в конце концов, стану даже не я. А тот, кто заварил всю эту кашу.
- И кто же?
- Ты и Император. Кстати, он твой родной брат.
Мне пришлось глубоко втянуть живот, чтобы не подставить его под удар клинка девчонки. Я ожидал, конечно, что она начнет психовать. Но чтобы вот так, бросаться на единственного живого человека на сто верст вокруг? Нехорошо.
- Нехорошо, - сказал я, наблюдая, как Оливия барахтается в углу, пытаясь выбраться из кучи тряпья и пыли. Так уж получилось. Что пришло в голову, то и наколдовал, - Ты на меня, юная леди, больше не кидайся. Если не можешь выслушать правду, то нам не по пути. Придется мне возвращаться к Императору без тебя. А он так хотел взглянуть на свою единственную сестру.
Оливия, изрядно попыхтев, наконец вылезла на, так и хочется сказать, свет божий.
- Ненавижу! - процедила она сквозь зубы.
- А я тебя, наоборот, очень даже уважаю, - улыбнулся я, чем привел девчонку в легкое недоумение.
- Почему это?
- Не каждая сопля, уж извини, полезет в такое пекло, чтобы спасти родину. Ты у нас героиня. Пройдут века, о бедном варркане никто и не вспомнит, а о тебе будут слагать легенды.
Мое объяснение ничуть не обрадовало Оливия. На сей счет у девчонки имелось свое мнение.
- Народ помнит только о таких придурках, как ты, варркан, а о бедной девочке, которая столько натерпелась, даже и не вспомнят. Никто и никогда.
- Я вспомню, - пообещал я и протянул Оливия руку в знак всеобщего примирения.
Что мне нравиться в этой девчонке, это ее неумение помнить обиды. Рукопожатие маленькой ладони было достаточно крепким.
- И что нам теперь делать, - примирение закончилось и наступила фаза делового обсуждения ситуации.
- Встреться с твоим братцем и попробовать мирно выбить из его башки дурь. Я так считаю, что в восьмилетнем возрасте его душу захватил нехороший дьявол. Все остальное только приложение. Наша задача освободить его от дурного влияния. Но для этого сначала необходимо выбраться из этого здания. И как можно скорее.
Торопливость варркану иногда не мешала. Нелюди, которые толпились у Круга Чистоты, разобрались в ситуации и теперь всеобщими мозгами и усилиями старательно и плодотворно проделывали брешь в силовом поле. Как у них это получалось, не пойму. Да и не хочу. И хотя у церкви уже валялось несколько пар отсеченных голов и прочих конечностей, но три нелюдя довольно целехонькие топтались у крыльца с этой стороны. Только малочисленность и страх останавливали их перед тем, чтобы не пройти внутрь. Но когда к ним присоединяться еще несколько нежитей, а за этим дело не станет И нашему с Оливией спокойствию придет полный конец.
- Спускаемся вниз.
Я еще не знал, каким образом мы выберемся из церкви. Иногда варркан больше доверяется случаю и интуиции. Безвыходных положений не бывает.
Встречать непрошеных гостей на крыльце мне не хотелось. Да и Оливия, судя по ее озадаченному лицу, не сильно стремилась выразить почтение массе, желающей ее смерти. Поэтому, после немногословной консультации, мы двинулись к противоположному концу церкви. Если я правильно оценил обстановку, вся нелюдь, у которой есть в головах хоть немного думающих мозгов, сгрудилась перед выходом. Мы же появимся с другой стороны.
"Лучший" справился с задачей в одно мгновение. Разрезанная ровным квадратом стена вывалилась наружу, предоставив убедиться нас в правильности предположений. С этой стороны церковь охраняли, а может и просто так шлялись без дела, три нелюдя. Два нормальных, с ржавыми топорами, и один ненормальный, с серпом и молотом в скрюченных руках.
Наше появление было встречено рычанием, в котором не было ничего человеческого. Может только чуточку удивления. Дичь вылезла совсем не с той стороны, с какой ждали.
Оливия бросилась на них с такой поспешностью, что могло показаться, будто на свете нет ничего важнее, чем превратить этих, несколько испуганных созданий, в серебряную труху. Я едва успел перехватить ее за шиворот, справедливо полагая, что лишний шум сражения нам пока ни к чему. Пока время на нашей стороне, освещение и численность врага, как бы, тоже. А уничтожить нелюдь умелым ударом, так, чтобы он даже не пикнул перед кончиной, слишком ювелирная задача для глупой девчонки.
Все нужно делать более тонко, дипломатичнее и без шума. Желательно не собственными руками.
Нелюдь, тот, который скучал с молотом в одной руке и серпом во второй, встрепенулся, закатил глаза в дурном беспамятстве и набросился с нелюдской силой на своих товарищей.
Нет ничего проще, чем держать в полном подчинении одного-единственного нелюдя. Надо только хорошенько разместиться у него в голове, отыскать остатки полусгнившего сознания и внушить ему, бедолаге, что он первый в этом мире борец с несправедливостью. Этого достаточно, чтобы пару раз тюкнуть по голове близстоящего нелюдя, а второму засадить все еще острый серп в основание черепа.
Два нормальных нелюдя, которые собирались поднять тревогу по поводу неожиданного появления не с той стороны двух единиц пищи, рухнули под ноги радостно щерящегося неправильного нелюдя. Мне оставалось только отобрать у него орудия убийства и отправить внутрь церквушки, обеспечивать наше отступление. Долго держать вязкое сознание я не мог, но десяти минут нам должно хватить, чтобы отойти от слишком опасного места на безопасное расстояние.
Как мы доберемся до замка, я еще не знал. Была надежда, что нежить в лагере не станет обращать внимание на двух человек, бредущих куда глаза глядят. Если удалось одному, то может, удастся и двоим. Главное, не дергаться, не бежать и не заводить душещипательные разговоры с кем бы то ни было.
Именно эти нехитрые пункты я довел до Оливии, обмазывая ее лицо землей и обматывая серебряную шпагу в содранные с нелюдей одежды.
- Глаза в землю, от меня не отставать, на любые вопросы, понятные или нет, рычать. Как, как! Без разницы. Думаешь, они сами свое рычание понимают?
Девчонка только головой кивала, преданно глядя на меня. Может быть до нее, наконец, дошло, что я не далее как некоторое время назад совершил практически неповторимый подвиг, проникнув в лагерь злобного врага и спас ее от неминуемой смерти. Много ли она бы намахала своей шпагой? Ну, уложила бы десятка три нелюдей. И все. Или по шее мечом, либо по макушке дубиной.
- Чего пялишься? - поинтересовался я, - Сказано же, глаза строго в землю. Нелюдь человека живого по блеску глаз узнает. Это у них глазки серые, да затуманенные. А у нас глаза зеркало души и наличия жизни. Готова?
Оливия исправно молчала, поняв, в какую игру сейчас ей придется поиграть, и только кивала на все согласная.
- Ну! Тогда с вашим бобологским богом! Тронулись.
До середины лагеря нелюдей мы добрались без особых приключений. На нас никто не обращал внимание. Никому не было дела до двух медленно бредущих среди костров и копошащихся тел существ. Таких ходоков как мы вокруг оказалось достаточно много. Кто-то из нелюдей искал пропитание, кто-то шлялся бездумно, дожидаясь начала дня.
Оливия, как и подобает послушной ученице, скромно плелась за мной, уцепившись цепкими пальчиками за плащ. По сторонам не глазела, ни с кем не разговаривала, и вообще, вела себя достаточно примерно. На то, что она несколько раз наступала мне на пятки я не обратил внимания. Не визжит от страха, и то хорошо. А все остальное стерпится.
Для варркана быть окруженным нежитью и ничего не предпринимать, достаточно сложная задача. Сознание требовало немедленно вступить в смертельную схватку, чтобы покарать тех, кто пошел против всеобщего порядка. Но я понимал, у нас нет ни одного шанса. Стоит только вытащить мечи и пару раз просвистеть ими в воздухе, на нас мгновенно обрушиться вся мощь, вся сила неприятельского войска. И не помогут ни знания, так настойчиво требующие драки, ни железные мускулы, дрожащие от нетерпения и предвкушения битвы.
Миновав середину лагеря практически без происшествий я немного расслабился, уверовав в нашу безопасность. Прошли половину, значит пройдем и остальную. Но варркану никогда нельзя верить в безопасность. Эта штука слишком шаткая и призрачная. Особенно если за спиной девчонка недоучка, которая в любой момент может выкинуть фокус, который никому до этого и не снился.
Так все и вышло.
В то время, когда я рассчитывал в уме, успеем ли мы добраться до замка до наступления утра, Оливия за спиной споткнулась о чьи-то растянутые по дороге ноги, по инерции уткнулась в мою спину и громко выругалась, назвав обитателей лагеря идиотами.
Готов поклясться, что в эту минуту вокруг нас наступила такая тишина, что я даже услышал, как Оливия испуганно хлопает ресницами.
Окружающие нас нелюди мгновенно побросали свои незатейливые дела и уставились на нас. А еще через секунду до них дошло, что в их стане кто-то, а именно два странных и весьма подозрительных нелюдя, разговаривают на совершенно неправильном для нежити языке.
Я скосил глаза на Оливия, которая от всего произошедшего мелко выбивала чечетку и поимел удовольствие сквозь зубы тиснуть ей пару слов:
- Чучело. Сейчас начнется.
- А что я? - зашипела Оливия, прижимаясь ко мне и судорожно озираясь по сторонам на поднимающихся со своих мест нелюдей, - Разбросали ноги где попало, а я еще и виновата?
Я отпихнул в сторону ту самую ногу, об которую споткнулась девчонка и подумал, что она, в общем-то, не виновата. Такое может произойти с каждым. Даже со мной. Но споткнувшись об отвалившуюся от больного нелюдя конечность я не стал бы ругаться.
Пока я размышлял над недостойным поведением Оливия, нелюди, не сводя с нас глаз, похватали все имеющееся на вооружении предметы и стали плотным кругом приближаться к нам.
- Что они хотят? - Оливия, наконец, отцепилась от меня и рука ее медленно потянулась к рукоятке шпаги.
Девочка правильно поступает. Теперь уж без хорошей потасовки не обойтись. А ведь все шло так хорошо.
- Не знаю, что они конкретно хотят от каждого из нас, но уверен в одном, если мы сейчас же не смоемся отсюда, то больше никогда не увидим солнечного утра. Да оставь ты свою шпагу. От нее сейчас толку никакого. Затопчут и разорвут, даже пикнуть не успеешь.
Если Оливия и не заплакала, то только потому, что она была королевского рода. А королевские отпрыски, даже женского пола, как известно, не станут показывать свои слезы кому не попадя.
И я сделал единственное, что мог сделать данной ситуации.
- Сваливаем отсюда!
Не дожидаясь согласия на сваливание самой девчонки, я схватил ее за шею и с силой толкнул прямо в самую гущу нелюдей, которые к этому времени поняли, что никакие мы не нелюди, а самые настоящие подлецы лазутчики. И что еще хуже, свежая и сочная еда из двух блюд.
Пока Оливия, растопырив руки и пронзительно визжа от неожиданности, летела к опешившим от счастья нелюдям, я составил в уме и решил задачу, условием которой являлось благополучное возвращение в замок. Сознание, тщательно рассчитав все возможности, выдало только один вариант прохождения препятствия остатка лагеря нелюдей. Паника, плюс неожиданность действий.
- Вспышка справа! - заорал я во весь голос, надеясь, что хоть некоторые из представителей нежити не разучились понимать человеческого языка. Но чтобы закрепить знания, я прокричал ту же саму фразу на языке нелюдей. Язык не сломал, но на всю жизнь язву заработал, - Вспышка справа!
Вслед за этим я выбросил в сторону руку и прошептал заклинание с очень сложным названием. На земном языке оно могло переводиться, как заклинание Гражданской Обороны.
Ярко огненный шар, невероятных размеров, источающий пламя и дикую температуру зажегся над головами монстров.
Сколько у меня времени? Немного. Если учесть, что необходимо догнать все еще падающую Оливию, поставить ее вертикально и направить в нужном направлении, то выходит, совсем уж мало.
Нелюди вряд ли ожидали от нас что-либо неприятное. И получив над головами огненный шар растерялись. Я не говорю о том, что сотня другая попросту сгорела, оказавшись не в том месте и в не в то время. Остальные нелюди, включая и тех, кто до этого хотел пообщаться с нами, взирали на чудо небесное раскрыв рты. И закрывать их пока не собирались. Что и требовалось.
- Чего разлеглась? - я подхватил Оливию под мышки и основательно встряхнул, приводя ее в чувство, - Двигай ногами, пока их не обглодали.
Оливия, подслеповато щурясь, все-таки успела полюбоваться огненным шаром, бодро задвигала ногами в том направлении, в котором я ее направил. Резво задвигала. Я едва успевал расчищать перед ней дорогу. Пока нелюди находились в оцепенении двигаться было одно удовольствие. Кого-то просто по морде с дороги убрать, кого-то мечом по башке, чтобы не стоял столбом по дороге.
Успели пробежать метров сто. Может немного больше, не важно. Главное, что до конца лагеря было еще достаточно далеко. А нелюди, хоть и тупые в своем нелюдском сознании, сообразили, что они занимаются не тем, чем им необходимо заниматься. Необъяснимые атмосферные явления, конечно, замечательно, но пища-то уходит. И может так случиться, что ее, пищу, догонит кто-нибудь другой, более расторопный.
Не знаю, как работают здесь средства связи, но по лагерю пронесся один общий голодный стон и все его население устремилось к тому месту, где мы с Оливия спасались бегством. Мне ничего не оставалось, как повторить заклинание. Два раза. Один вперед, чтобы очистить дорогу, второй назад, чтобы остановить наиболее ретивых преследователей.
Надо отдать должное нелюдям. Едва заслышав мое предупреждение о вспышках по всем направлениям, они, не желая вторично подвергать свое зрение и драгоценное здоровье опасности, дружно свалились на землю, прикрывая головы руками.
- Чего это они? - поинтересовалась Оливия, изумленно наблюдая за тем, как стоящая перед ней кучка нежити, только что грозно скалящая не запломбированными зубами, валится на землю ногами к предполагаемому взрыву.
- Условный рефлекс, - выдохнул я, перескакивая с одной спины на другую, параллельно работая мечом.
Девчонка от меня не отставала. Ее серебряная шпага весело рассекала воздух, чиркая по ближайшим телам нежити.
Какой-то нехороший нелюдь с пропившейся ранее рожей ухватился за мою ногу и никак не хотел ее отпускать. Никто не смеет задерживать варркана, когда он куда-нибудь сильно спешит. Отсеченная рука несколько мгновений болталась у меня на сапоге и только потом отскочила, сообразив, что без самого хозяина ей ничего не сделать со стремительно двигающимся человеком.
А вокруг творилось настоящее светопреставление. Нелюди, в большинстве своем уже полусгнившие, еле стоящие на ногах существа, метались среди костров, спасаясь от жара огненных шаров, которые я щедро рассыпал по сторонам. Тела сталкивались, падали, затаптывались, визжали и молили о пощаде. На нас уже никто не обращал внимание. Все думали только о том, как спасти свои никчемные жизни в этом странном побоище.
- А это что еще за хренотень?
Оливия затормозила, заставив остановиться и меня. Я по инерции подтолкнул ее вперед, но девчонка никак не хотела сдвигаться с места, заставив меня обратить внимание на то, что она назвала хренотенью.
- Маленькие девочки не должны так грязно… - слова замерли, не дав закончить взрослое нравоучение о правильности общения среди вражеского лагеря. Мои глаза устремились в ту точку, куда пялилась Оливия. И признаться честно, правильно пялилась. Потому, что перед нами возникло еще одно препятствие, которое я оценил по высшей бальной системе, как непреодолимое.
Перед нами, стройными рядами, ощетинившись вполне острыми и блестящими мечами, плечо к плечу стояло около тысячи нелюдей. Это на вскидку. А если пересчитать, то и все две тысячи.
- Не ругайся, - попросила Оливия, предусмотрительно пропуская меня вперед.
Черт, я и не думал ругаться. Но следовало бы.
В своей человеческой жизни эти нелюди были скорее всего регулярными войсками. Каким образом им ужалось сохранить в должном качестве обмундирование, оружие и стройный боевой порядок, мне не ясно. Понятно только одно, так просто через эту силу нам не пройти.
Стройные шеренги всколыхнулись, грохнули стальными мечами по щитам и, грозно издав боевой вопль, похожий на предсмертный крик дикого зверя, двинулись в нашу сторону. Тысячи глаз, в которых горело только одно желание, покончить с теми, кто против них. И ничто не помешает им это сделать. Ни неосторожные простые нелюди, так некстати попавшимися по дороге и смятые, а то и попросту разнесенные мечами в клочья, ни костры, через которые солдаты шли не обращая внимания. Ничто.
Я бросил навстречу им очередной огненный шар. Но он, только зашипел, обессиленный и слабый, словно сунутая в прорубь головешка. Вот что значит уверовать в собственную силу и бездумно потратить ее на пустяки.
Я метнулся в глубь сознания, пытаясь разобраться с остатками некогда могущественной силы. Но там обнаружил только страшное бессилие. Все, рано или поздно, заканчивается. Был конец и силам варркана. Души тех, кто когда-то правил миром, тех, кто вершил человеческие судьбы ничего не могли больше сделать для меня. Мощь варркан, сила варркана, оказалась бездарно разбазарена.
Ничего не говоря, я погладил "Лучший", прекрасно понимая, что сейчас, в эту самую минуту осталась только одна надежда на него. Не помогут больше тайные заклинания. Не помогут знания и волшебство. Только голая сила, сколько ее там осталось.
- Все так плохо? - заглянула в глаза Оливия.
- Даже хуже, - честно признался я, - Придется нам, девочка, поработать руками. Ты, кажется, давно хотела это сделать? Желания сбываются. Кстати, у вас бывает Новый Год? Ладно, забудь. Вспомни свои уроки и держи тыл.
- Но я еще могу поколдовать!
Я скептически оглядел ее с ног до головы.
В ней есть сила. Я сам вложил в эту маленькую головку знания. Но что она сможет сделать? Выпустить пару молний и рухнуть обессилено на землю? Не годиться. Или еще хуже. Наколдует ерунду какую-нибудь, нас же и накроет. Пусть уж лучше тылы прикрывает.
- Никакого колдовства. Береги силы. И вот еще что. При любой возможности, мало ли что, прорывайся к замку. Найдешь короля и своего брата. Разберешься там без меня.
- А ты? - никогда бы не подумал, что на меня можно смотреть такими невинными глазами.
- А я займусь нашими общими друзьями. И, конечно, поспешу за тобой.
Если удастся. Что вряд ли. Даже если я перерублю солдат, подтянутся остальные. И тогда мне уже не вырваться.
Поплевав ради приличия на руки, подмигнув совершенно растерявшейся Оливия, я вскинул меч над головой и пошел прямо на наступающие отряды.
Может быть это моя последняя битва. Слишком долго я воюю в шкуре варркана. Рано иди поздно это должно закончиться. Я не знаю, вернее не знал ни одного варркана, кто умер своей смертью. От старости или от старческих болезней. Только в бою, и только с мечом в руке. Знать пришло и мое время. Лишь бы только девчонка прорвалась к замку и разобралась с Императором. А она разберется. В этом я не сомневаюсь.
Когда до первых оскалившихся шеренг оставалось не больше десяти шагов, я переключился в боевой режим.
В одно мгновение остатки сил взвинтили тело и чувства, как того требовало варркановское искусство.
Барабаны древнего варркановского гимна надрывались во мне, стараясь заполнить своим грохотом пустоту волшебства. Глупое земное сознание, оставшись в гордом одиночестве, не спряталось в глухих закоулках. Наоборот, осознав, что теперь только оно способно спасти тело, воспаряло.
Отбросив в сторону земную слабость, земной страх и вечную робость перед темнотой, оно заполнило меня, собрав под своими знаменами остатки ослабленной армии прежних героев и магов. Оно руководило ими, заставляло подняться с колен, и идти вперед. Вперед, несмотря на безумную усталость и неспособность что-либо сделать.
Тяжелым, протяжным гулом пронесся над землей стон от столкновения железа нелюдей и серебра варркана. Взметнулись ввысь стяги, некогда реявшие над непобедимой армией людей, а теперь осенявшие отряды переродившихся нелюдей. Задрожал воздух, утренней свежестью опьянявший тела тех, кто предал свою сущность. Загорелись сотни глаз в предвкушении легкой победы. Бросились вперед тяжелые панцири и железные шлемы с опущенными забралами. И задрожала земля в предвкушении крови. Потому, что пришла на нее смерть.
Первое столкновение было яростным и безжалостным. Те, кто рьяно желал смерти моей, полегли первыми. Только рассеченные тела еще долго падали на ожидавшую их землю. Серебром и сгоревшей трухой рассыпались они. Беззвучным криком, замершим на опаленных пастях. Потухшим взором, который больше никогда и ничего не увидит. Жизнью, которая уже никогда, даже через тысячи лет не вернется в эти проклятые тела.
Меч мой, друг мой, защитник мой, вонзался в дико вопящую массу, легко рассекал ее, вызывая из каждого тела спрятанное серебряное пламя. Он не задерживался ни в одной точке. Он спешил. Вокруг было столько работы, что ему нельзя было останавливаться ни на мгновение. Потому, что каждое мгновение могло принести его хозяину смерть. От металла, ощетинившегося и безжалостного, от зубов, яростных и оскаленных. От рук, желающих поскорее получить вожделенный кусок маленькой добычи.
Но прошли первые мгновения бойни. Догорели первые серебряные костры. Отзвенели упавшие друг на друга железные мечи и доспехи. И запах победы, лишь слегка прикоснувшись, улетел прочь.
Нелюди, подчиняясь не слышимым мне командам, разом отступили, оставив догорать рядом со мной тех, кто не услышал приказа. Широкие щиты образовали вокруг плотную изгородь, ощетинившуюся и непробиваемую. И уже оттуда, из-за надежного укрытия понеслись навстречу острые стрелы, выпускаемые умелыми руками лучников.
Тело Оливии, до этого послушно находящееся позади меня и прикрывающее тыл, метнулось вперед. Я не успел остановить ее. Слишком стремительным было движение.
Она вскинула к вспыхнувшему горизонту руки, выбросила к небу раскрытые ладони и, в мгновение ока, развернувшись, прыгнула ко мне на шею, заставляя прижаться к земле.

Предыдущая страница 15 Следующая страница


Игрушка для императора. 16

И словно глаза потеряли способность видеть действительность. Пропали цветные краски. Пропал и черный и белый цвет. Остался вокруг только густой, почти ватный туман, обволакивающий нас, и закрывающий нас.
Она сделала все правильно. Умная девочка. Туман защитит нас от стрел. Защитит от взглядов. И принесет на некоторое время избавление. И, может быть, подарит несколько лишних секунд жизни.
- Я все сделала правильно?
Я слегка покряхтел, вытаскивая лицо из грязи, в которую со всего размаху меня втиснула Оливия.
- Молодец. Только в следующий раз не бросайся вперед без предупреждения. Я ведь мог и тебя….
Оливия нашла в тумане мою голову и постучала в нее согнутым пальцем.
- Меня нельзя убить, - хихикнула она, ничуть не смущаясь тем, что вокруг нас то и дело свистели слепые стрелы, - Ведь только я могу остановить всю эту армию и их Императора. И если меня нечаянно убьют, то нарушиться равновесие сил. Правильно?
- Правильно, - проворчал я. Не спорить же с ней, доказывая, что нелюди и вышеупомянутый Император начхать хотели и на равновесие, и на саму девчонку. К тому же меня сейчас интересовало совершенно иное, - Ты туман каким заклинанием вызывала? С северной стороны, или с южной?
Слишком долгое молчание Оливии подсказало, что девчонка не имеет никакого понятия с какой такой стороны. Вот что значит неопытность и неполное овладение волшебными силами. Ведь если она туман вызвала с севера, то он не только густой, но и достаточно обширный. Хороший специалист может такой туман до горизонта растянуть. А если с юга, то наши дела обстоят несколько хуже. Небольшое пятнышко белой занавеси, которое может, разве что, только на некоторое время спрятать заклинателя от чужих глаз.
По тому, как кучно и противно пели стрелы свои визгливые песни, я предположил, что Оливия, в силу своей неопытности и слабости духа, сотворила как раз южный. А это значит, что продержится он не долго.
Нащупав руку Оливии, я подтянул ее к себе поближе.
- Голову не задирай, попу не оттопыривай, постарайся сильно не шуметь. И за мной ползком.
Давно я не бывал в таком дурацком положении. Вокруг сплошная стена из ватного тумана, сзади то и дело тычется голова девчонки, того и гляди шальная стрела-дура в макушку попадет. А ты ползешь, стирая живот, неизвестно куда, и даже не знаешь, что может ждать тебя в следующую секунду.
Голова уткнулась во что-то мягкое. Прямо перед глазами раздался звук, похожий на тот, которые издают резиновые игрушки с пищалками. И сразу же за этим глаза сфокусировались на двух, сведенных в кучку зрачках, которые внимательно изучали мой нос.
- Мясо! - удивленно воскликнули зрачки, пару раз хлопнув опаленными ресницами. Вслед за этим из тумана возникла предположительно рука, которая не теряя времени уцепилась за мое ухо и стало настойчиво тянуть его к себе вместе со всем остальным прикрепленным к нему богатством. Зрачки, в последний раз опахнув меня воздухом, исчезли и на их месте появились челюсти, которые прицельно щелкнули у самого кончика моего носа.
Но, к сожалению, мой нос во время смыкания челюстей нашего нежданного встречного, уже находился немного в другом месте. А вместо носа, челюсти вонзились в серебряное полотно "лучшего", который я всегда тащил строго перед собой. Как раз для подобных случаев.
Зубы весело щелкнули, раздался душераздирающий, я бы сказал, просто нечеловеческий вопль, рука все еще держащая меня за ухо резко дернулась, и я вывалился из тумана.
Передо мной, стоя на карачках, прижимая к лицу отрезанные челюсти вопила нелюдь, которая решила быть умнее всех остальных. Челюсти штука тонкая. Так просто на место не пристанут. Особенно, если учесть, что место крепления уже заискрилось серебряным огнем.
На все это действо, имеется в виду вопящего нелюдя без челюстей, и меня, валяющегося на земле, взирало сотня другая солдат. Не каждый день увидишь живого варркана, перемазанного землей и черной кровью, ползающего по-пластунски в глубоком тылу противника.
- Здорово, мужики, - прохрипел я первое, что пришло на ум, стараясь как можно более незаметнее отпихнуть подползающую Оливию поглубже в безопасный пока туман.
- Здорово-о, - дружно, даже как-то слишком весело протянули мужики, представляющие из себя все тех же солдат из регулярных частей бывшего Короля, а ныне опального и осажденного правителя.
Оливия никак не хотела подчиняться моим пинкам и благополучно выползла из укрытия. Пришлось встать самому и помочь подняться и ей. Ползающий варркан еще не чудо. А вот варркан и девчонка, это уже позор на всю оставшуюся жизнь.
Оливия быстренько вошла в курс дела, ойкнула и прижалась к моему плечу. Можно подумать, что плечо варркана создано для того, чтобы его нервно покусывали и теребили.
- Почему они стоят? - спросила девчонка, вырвав меня из некоторого ступора, в котором, странно, я находился.
- Думают.
Долго ли собирались думать нелюди, я не знал. Их странное поведение немного смутило меня. По всем законам, голодная толпа должна была наброситься на нас в первую же минуту. Но они топтались на месте, растерянно озираясь по сторонам. И тогда меня посетила весьма интересная мысль. А что если эти ребята не могут действовать самостоятельно? Может такое быть? Запросто. Император потерял нас из вида и не может в настоящее время приказать своим подчиненным атаковать нас, врагов своих. Эту догадку следовало проверить. И немедленно, если мы с Оливия хотим добраться до замка.
- Там столько мяса, - начал я не совсем уверенно. Глаза ближайших ко мне нелюдей заинтересованно сфокусировались на моей переносице, поэтому я поспешил уверить их, что я имел в виду совсем другое мясо. Махнув рукой, показывая не совсем определенное направление, я изобразил при помощи второй руки огромную кучу, раза в два превышающую по размерам меня и Оливию вместе взятых, и как можно более убедительнее заорал:
- Там! Столько! Мяса!
Через минуту добрая Оливия, пыхтя, вытаскивала тело варркана из земли, куда меня втоптали охочие до огромного количества свежего мяса нелюди. Признаться честно, я не ожидал от них подобной прыти. Как только я закончил показывать примерный объем мяса, толпа нелюдей сорвалась с места и ломанулись сквозь меня с такой скоростью, что я, со своими никуда не годными рефлексами даже не успел спрятаться за девчонку. Результат налицо.
- Дорога свободна, варркан, - радостно пищала Оливия, выковыривая у меня изо рта комья травы и грязи, - Идти надо.
В этом она права. Не думаю, что ребята обрадуются, когда поймут, что их грубо обманули. Да и Император к тому времени сообразит, по чьему распоряжению отборные войска носятся, распахнув пасти, по голодному лагерю и вопят о горах еды.
Прикинув на глазок расстояние до стен крепости, я хлопнул Оливия чуть пониже спины, но не так низко, чтобы не прослыть хамом и коротко приказал:
- Галопом.
И затрусил вперед, сплевывая на ходу оставшиеся во рту песчинки и прочую мелкую живность, которая успела облюбовать сей укромный уголок. Оливия затрусила следом, добровольно взяв на себя функции взад смотрящей. Я имею ввиду, прикрывающей тыл.
- Скоро солнце взойдет, - бег по кочкам не сбил ее дыхание. Вот что значит здоровье и молодость, - Оно поможет нам.
Поможет или нет, это еще очень большой вопрос. Да меня в настоящее время это и не волнует. Петляя среди редких, невысоких кустиков я задавал себе и, соответственно, пытался сам же ответить на единственный вопрос. Как могло случиться, что я, варркан, в первом и последнем поколении, так бездарно потратил свои силы. Ведь во мне было столько мощи, что при большом желании я мог бы запросто сразиться со всей армией нелюдей. И что самое главное, при достаточно благоприятных обстоятельствах выйти из нее если не победителем, то уж с большим перевесом. А вместо этого я раскидался рукотворными светилами, которые, как известно, высасывают энергию словно сотня пылесосов.
Покумекав с пару минут, и напоровшись один раз щекой на некстати попавшийся сучок, я пришел к неутешительному выводу. Все говорило о том, что меня грубо и не совсем корректно подставили. А если еще точнее, то заставили сделать то, что я сделал. И себя винить нельзя. Ни один здравомыслящий варркан, а я являлся, несомненно, именно таковым, не станет вытворять то, что сделал я некоторое время назад. Стыдно, господа варрканы. Стыдно.
Погони за нами не наблюдалось, так что мы с Оливия вполне благополучно добрались до стен крепости. Аккуратно постучав по воротам подвернувшимся булыжником, я даже не стал дожидаться, пока нам откроют.
Силы покинули меня. В последний раз я улыбнулся почему-то испугавшейся девчонке, моргнул ресницами и полетел, проваливаясь в глубокую пропасть сна. Перед там как окончательно отрубиться, я, кажется, позорно ударился головой о косяк открываемых ворот.
Местные хроники наверняка расскажут потом, что спал я богатырским сном тридцать дней и тридцать ночей. Брехня все это. Так долго не один нормальный человек спать не может. А уж тем более нормальный варркан. От силы два дня. Больше не позволят. Кто не позволит? Те, кто существует во мне, в моем сознании. Те, из чьих мыслей и силы создан варркан. Уж они то знают свое дело. Привести в порядок слабое человеческое тело для них, что червяка на две половинки разделить.
Уж не знаю, что они со мной делали, к каким недозволенным действам прибегали, но только через указанное время я проснулся, готовый к новым подвигам, к новым свершениям, но с огромной шишкой на лбу. При всей свей могущественности, древние маги и чародеи не способны за два дня убрать эту мелочь.
Когда я раскрыл глаза, прикидывая, удастся ли мне поваляться без дела еще хоть немного, рядом с кроватью, на которой лежало мое бедное, но восстановленное тело, сидела Оливия. Девчонка сонно клевала носом, придерживаясь за мою руку. За ее спиной стоял Король, который задумчиво ковырялся в носу. Взгляд его был более чем рассеян.
Оливия, узрев, что ее спаситель и учитель очнулся, радостно взвизгнула и тут же, не спрашивая у меня разрешения, бросилась мне на шею. Мне даже показалось, что с его прелестного правого глазика скатилась прозрачная слеза.
Я скосил глаза на Короля. Действия его новоприобретенной дочери, с которой он, несомненно, уже успел познакомиться, не вызвали у него ни малейшего недовольства. Конечно, он вынул палец из королевского носа и перестал рассматривать прекрасное далеко, переключившись на меня.
- Ну и хорошо, что очнулся, - произнесло его королевское величество, облегченно вздыхая.
Я застонал, показывая, что мне еще, наверно, рановато вставать с теплой и мягкой постели. Но мой, вполне правдоподобный стон не вызвал у Короля должной жалости.
- Вставай, варркан, - разулыбался он, потирая руки, - Впереди у тебя много дел. Человечеству требуется твое немедленное присутствие.
Я не стал напоминать королю, что из всего человечества, по всей видимости, остались только он, я, Оливия, да еще, пожалуй с большой натяжкой его сынок. Но раз человечество требует, то надо вставать и заниматься делами. А то ведь можно и навечно застрять в этом месте. А мне, признаться честно, давно уже хотелось обратно на свою дорогую Землю. Как никак меня оторвали от весьма важного события в моей жизни.
- Дочь моя, - Король театральным движением простер надо мной руку, - Помоги подняться доблестному варркану.
Оливия, продолжая лыбиться, помогла привести мое тело в вертикальное положение.
После незапланированного отдыха, надо отдать должное, я чувствовал себя не просто хорошо. Великолепно. Сознание варркана, сотканное из тысяч и тысяч душ, слабо попискивало, сообщая, что оно готово выполнить любые поставленные перед ним задачи. Человеческое, земное сознание, довольное и возбужденное оттого, что снова может радоваться свежему воздуху, пению птичек и прочей ерунде, скакало, тарабаня кулаками в сердце.
Пожалуй, расстраивало только одно. Чуть пульсирующая шишка на красивом, варркановскому лбу. Что скажут друзья и враги, когда увидят меня в столь неприглядной форме? Ничего хорошего не скажут.
Осознав это, я отодвинул Оливия в сторону, чтобы не мешалась и, не обращая внимания на любопытные взгляды ее и ее папаши, вытащил из себя многовековые знания могущественных холдеров-лекарей. Пришлось, конечно, слегка поругаться, напомнить, кто есть кто, зачитать отрывки из обязательной клятвы всех холдеров. Но убедил. Тело варркана должно быть целостным в своей сущности. И обязательно привлекательным.
Отведя руку в сторону, я со всей силы, на которую был способен, ударил сжатыми костяшками пальцев по докучливой шишке. В голове неприятно звякнуло, в глазах чуть потемнело, но дело было сделано чисто и без последствий. Довольные души холдеров обследовали то место, где несколько секунд назад топорщилась шишка и удалились под одобрительные возгласы древних героев и богатырей, которые знали толк в красоте воина и героя.
- Ой, - сказала Оливия.
Я только снисходительно улыбнулся. Я же варркан, а не черт знает кто. Понимать надо. Но! Хватит о прекрасном. Король уже затоптался на месте от нетерпения. По глазам вижу, что хочет сказать мне что-то важное.
- Познакомились? - я кивнул на Оливию.
Король быстро закивал, не забыв про довольную улыбку. Ему вторила Оливия. Тоже достаточно довольная. Иметь одного папашу, конечно, хорошо, но двоих лучше. Тем более, если оба папаши короли. От такого счастья мало кто откажется.
- А что наш Император? Оливия, прекрати на меня пялиться! - я как раз натягивал на себя штаны и мне не хотелось, чтобы какая-то девчонка, пусть даже и дочка двух королей, может без всякого зазрения совести рассматривать мои трепыхания в спутанных штанинах.
Король, несомненно, ждал этого вопроса. Он взмахнул руками, как подраненная птица, и откровенно загрустил:
- Здесь твориться нечто ужасное, варркан, - по тому, как задрожали губы Короля, я понял, что новости не очень приятные, - Как только ты, доблестный спаситель моей потерянной дочери, порубил половину осаждающей нас армии, - в этом месте Оливия нагло уставилась на потолок, - Все словно сошло с ума.
- Конкретнее, - потребовал я, застегивая куртку и беря в руки "Лучший".
Король нервно зашагал по комнате, стискивая рукоять меча.
- Разведчики докладывают, что вне стен замка мир окончательно сошел с ума. Вот что я хотел сказать.
- Это не самая свежая новость.
- Да, конечно. Я понимаю. Но лесовики, контролирующие подходы к замку донесли, что к нам, под стены, со всех концов страны стекаются новые силы. Тысячи и тысячи врагов идут по дорогам в нашу сторону. Не осталось ни одного города, ни одного села или деревни из которой бы против нас не выступил свежий отряд. Мир рушится, варркан. И надежда только на тебя. Скоро под стенами соберется армия, равной которой не существовало в нашем мире. И она не успокоится, пока не уничтожит меня и моих детей. Что скажешь, варркан?
А что может сказать варркан? Если все обстоит так, как рассказал Король, то дела его плохи. Одно дело, когда с ума сходит небольшая кучка людей. И совсем другое, когда весь мир возомнил себя посланником ада.
- А что твой сын? - осторожно поинтересовался я, не отвечая на поставленный Королем вопрос.
- Это еще одна причина, по которой я молю тебя о помощи, - Король видимо хотел упасть на колени, но вовремя передумал. Я лично не могу терпеть, когда передо мной падают на колени. Пропадает желание работать. А Король тем временем сообщил весьма неожиданную новость, - Мы не можем зайти в его покои?
- Это как? - слегка опешил я, - Что значит, не можете зайти? Закрыты двери? Взломайте их. Разберите стены. Через потолок, в конце концов. Надеюсь, Король понимает, что на сегодняшний день его сын подозревается в тесной связи с приступными элементами и лично с так называемым Императором? Он хоть на имя свое отзывается?
Король махнул рукой:
- Посмотри сам, варркан. Если хочешь.
Я хотел. Я очень хотел. Потому, что прекрасно понимал, что пока Император творит свои безобразия буквально под моим боком, ничего хорошего из этого не получится. Тем более, что у меня есть что сообщить ему и показать. По его же личной, если можно так выразиться, просьбе.
Следуя за Королем, в сопровождении Оливии, которая не отставала от меня ни на мгновение, мы быстро добрались до того отделения замка, где находилась комната сына Короля. Уже на подходе к ней я понял, что Король предпринял невиданные меры безопасности.
По всему коридору, укрывшись за мешками с песком, лежали лучники - мертвяки, держа наготове свое оружие. У каждой двери, то и дело подозрительно оглядываясь, сжимая топоры несли вахту домовые и лешие. При нашем приближении они прятались за выступы и орали:
- Стойте Ваше Величество! Если это Вы, Ваше Величество, то назовите пароль.
Король, как ни странно, называл пароль и мы благополучно проходили пост.
- Зона секретности? - поинтересовался я.
- А как же без нее, - Король на ходу проверял у часовых знание устава караульной службы. В ответы он, впрочем, не вслушивался, полностью доверяя своим подчиненным.
- Откуда столько народу? - поинтересовался я, вспоминая, что совсем недавно в замке насчитывалось всего несколько леших и домовых.
- Это беженцы, вставшие под знамена освободительного движения, - пояснил Король, перебирая длинными ногами, - Домовым нечего делать в покинутых домах. Лешим негде жить. Мертвяки, и так понятно. Нелюди первым делом кладбища перерыли, всех с мест согнали. Русалки и водяные, вот, прибежали. Их булыжниками здоровыми глушить стали. Сейчас они у меня в серебряном руднике пристроены. За последние несколько дней сотни три всего привалило. Оно конечно хорошо, есть кому стены защищать, но с кормежкой все труднее становится. Все, пришли, варркан.
Король остановился. Коридор, до этого достаточно освещенный факелами обрывался тенью, за которой наступала темнота.
- Никто не может пройти туда, - Король, в подтверждении своих слов, снял со стены факел и швырнул его в темноту.
Огонь перелетел через невидимую границу и исчез, словно и не было вовсе жаркого смолянистого пламени.
- Несколько моих храбрецов пробовали зайти туда, но никто не вернулся, - Король развел руками.
Как я и думал, Император так и не снял эту, непонятную мне, защиту. Боится? Не хочет никого видеть?
Я присел на корточки и осторожно прикоснулся к темноте. Молнией не ударило, по башке не шибануло, никто ничего не откусил.
- Что скажешь, варркан?
Я спиной чувствовал, как Король и окружающие его солдаты внимательно рассматривают мой затылок. И даже знал, каковы будут следующие слова.
- Ты не хочешь проверить, что там такое и узнать, что случилось с сыном моим?
Уверен на все сто, что Король уверен, что услышит утвердительный ответ. Кому, как не мне, варркану с великолепным послужным списком, переться в эту жуть, которая пожирает не только солдат, но и даже огонь? Но мне-то этого не хочется. Но с другой стороны что еще остается делать?
- Оливия, ваша дочь, пойдет со мной.
Если бы Король в эту секунду с ходу отрубил мне голову, я бы его понял. Одно дело загонять во мрак пришлого варркана путешественника, совсем другое собственную дочь, которую приобрел совсем недавно. Но короли народ весьма непредсказуем. За спиной разыгрался примерно такой диалог между папашей и дочуркой.
- Оливия! Государство и народ в опасности! Темные силы намерены погубить наше цветущее королевство. Я не могу приказывать тебе. Но если в твоем сердце, действительно, течет королевская кровь, ты пойдешь туда и вырвешь победу из пасти кровожадного монстра. И если будет возможность, уничтожишь Императора и спасешь своего брата. И тогда народ твой прославит тебя в веках. Иди, дочь моя, мы все будет молиться за тебя.
Заметьте, обо мне ни слова. А ведь по мою душу тоже не мешало помолиться. Я ведь не чурбан. Раз варркан, так что, не человек?
Но ничего этого, я естественно, королю не сказал. У него свои проблемы, у меня свои. Главное, чтобы девчонка не струсила в последнюю минуту и согласилась встретиться с братцем. А то, что встреча состоится, в этом я уверен.
Оливия любила свой несуществующий народ и очень желала спасти не только государство, но и своего брата. И наверняка Оливия вспомнила о своем острове, который ждал вестей от нее, единственной надежды.
- Я иду, - голос ее оказался тверд, как железо после пятой плавки. Даже я загордился, - И я уничтожу проклятого Императора.
- Не так быстро, девочка, - я успел перехватить ее за плечо, - Нам не помешает слегка подготовиться к долгожданной встрече. Король, могу ли я спросить о небольшом одолжении?
- Все, что угодно, мой друг варркан!
У варрканов есть замечательная особенность. Как только они соглашаются с кем-нибудь сотрудничать, то мгновенно становятся лучшими друзьями. Но сейчас не об этом речь.
- Отведите своих часовых подальше отсюда, - потребовал я, - Можете наблюдать за нами, но только издалека. В момент вторжения возможны побочные эффекты в виде вспышек, когтей и девичьих криков.
Король гаркнул на мертвяков, которые ни слова не говоря быстренько смылись за поворотом. Сам король, на прощанье обняв Оливию и похлопав по плечу меня, залег за мешками с песком. Достаточно далеко, чтобы не слышать моих разговоров с девчонкой, и не попортить глаза в случае неприятных инцидентов.
Впереди нас ждут неприятности. Впереди нас ждет смерть. Никто не знает, вернемся ли мы обратно. Но идти вперед надо. Это единственный шанс, и единственный путь, которым мы можем пойти. Отбросить в сторону глупые мысли о конечности жизни. Отбросить в сторону страх. Забыть о дрожи, о пугающих тенях. И идти. Потому, что только там мы найдем разгадку великой тайны, которая правит этим миром.
Примерно такую чушь я пересказал Оливии, которая не скрывала крупной дрожи. Что в коленках, что в руках, что на зубах. Не землетрясение, конечно, но достаточно чувствительно, чтобы понять, кто из нас больше боится.
Из нас? Я так сказал? Невероятно. Но признаться, это тот редкий случай, когда я не покривил душой.
Я боялся. Всесильный варркан, не раз спасавший мир от злобных тварей, боялся. А почему бы и нет? Вся история варрканов говорит о том, что ни один из всех известных мне варрканов, прошлых варрканов, не заканчивал жизнь свою от старости на скамейке в саду под раскидистыми ветвями яблони. Или чего хуже, на койке с металлической уткой под одеялом, и под неусыпным оком ворчливых милосердных старушек.
Варркан всегда умирал на поле боя. Это самая лучшая смерть. От меча ли, от юркой стрелы, от клыков злобного монстра. А чем я лучше? Ничем. И что-то подсказывало мне, что если я сделаю хоть один неверный шаг, то закончу варркановскую жизнь в темноте, которая раскрывается в данную минуту передо мной. Но ждать чего-то другого? Стоит ли?
- Ты тоже боишься? - шепотом спросила Оливия, уловив страх.
Я неопределенно покривлялся, стараясь всем свои видом показать, что мне все не почем. Но потом передумал и признался:
- Боюсь. Не нравиться мне это путешествие. С самого начала не нравится. Аж волосы дыбом встают.
Оливия встала на цыпочки и постаралась пригладить мои волосы, которые действительно стояли дыбом. Ничего у нее не получилось.
- Брось, Оливия. Не на свадьбу идем. Давай-ка лучше приготовимся.
Приготовления много времени не заняли. Освободить оружие от чехлов. Проверить узелки и застежки на одежде, наложить на себя пару другую оберегающих заклинаний. От дурного глаза, от стрелы дуры, от слепоты невидящей.
Попрыгав на месте и убедившись, что все давно и так хорошо, а все эти как бы необходимые приготовления лишь попытка оттянуть время, я махнул девчонке, показывая на стену из темноты.
- Пока ничего не проясниться, держи меня за руку. Крепко держи. Не хватало, чтобы ты еще потерялась. Поняла?
- Я не маленькая, - фыркнула Оливия, но за руку вцепилась так, что я подумал о том, что будет проблематично в нужное время освободиться от крепких тисков недевичьего рукопожатия, - Так мы идем или будем топтаться на месте и ждать, пока небо обрушиться на наши плечи?
Красиво сказала, нечего сказать. В девочке пропадает дар. Но, вздыхай, не вздыхай, а она права.
Стиснув зубы и прищурив на всякий случай глаза, прикрыв кулаком лицо, а вдруг опалит неведомым жаром, я шагнул вперед, чувствуя, как девчонка, не желая отставать, ступила вровень со мной.
- Кошмар-то, какой!
Голос Оливии звучал так, словно находились мы не в папином замке, а в гигантской пещере, с бесконечно далекими стенами и сводом.
С глазами моими ничего не случилось, и я позволил приоткрыть их на полную природную ширину. Впрочем, открывай, не открывай, все равно, кругом одно и тоже. Непроглядная, звенящая темнота, не позволяющая даже разглядеть кончика собственного носа. А это достаточно близко, надо отметить.
- И куда нам теперь? - девчонке не терпится встретиться с собственным братцем и заодно с Императором. Кстати, это его как раз штучки.
- Пошли вперед, пока не упремся во что-нибудь.
Минуты две мы потолкались, разбираясь, где находиться "перед". И толкались бы дальше, если бы нам не помогли. Я как раз шепотом убеждал Оливию, что идти нам следует "туда", а не "туда", как советовала она. Дискуссия была в самом разгаре, когда совершенно с иной стороны, где было и мое и Оливии "туда", раздался плаксивый мальчишеский голос, больше похожий на предновогоднюю песню оборотня, заблудившегося на покинутом кладбище:
- Сестра-а!!!
- Ой, мамочки! - вспомнили мы вместе с девчонкой наших родственников и одновременно присели. Лично я присел, чтобы отразить любое вероятное и возможное нападение. Но ничего сверхъестественного не произошло. Никто на нас не напал, только пожалуй темнота стала еще темнее, хотя куда уж дальше ей.
- Сестра-а! - раздался новый зов, по которому я более точно определил направление, по которому мы должны были идти. Будь я один, конечно, я бы лучше потерял немного времени и сделал бы небольшой крюк, но рядом находилась без пятидесяти пяти минут королева, поэтому хотелось выглядеть более мужественно. Хотя бы на ощупь.
- Это он? - шепот Оливии стал таким тихим, что мне пришлось слегка додумать фразу, чтобы понять, о чем и о ком спрашивает девчонка.
- Собственной персоной, - кажется, я только пошевелил губами, но Оливия больше не переспрашивала, а значит все и так поняла.

Предыдущая страница 16 Следующая страница


17 Сергей Костин

- Пошли? - спросил один из нас.
- Ну, давай, - тут же согласился другой.
И мы медленно, то и дело корректируя направление движения согласно последним координатам голоса вопрошающего о сестре, тронулись в путь.
Голос отличался завидным постоянством. Он повторял только одно слово: - "Сестра", - причем с каждым разом протяженность его становилась все больше, а загробность все хуже. Изредка зов прерывался душераздирающим криком, от которого лично у меня кровь становилась на цыпочки и кусала от жути ногти. Про Оливию и говорить нечего. Ее рука сжимала мою ладонь с усилием двадцати тонного пресса.
Иногда голос прекращал тянуть волынку и срывался на многократное быстрое повторение уже известного слова. Выходило совершенно нестрашно и навевало некоторые, даже веселые мысли о нездоровом мозге.
Удивительно, но все мое варркановское существо сидело внутри меня тихо и даже ни разу не пискнуло, чтобы сообщить мне хоть что-то об окружающей нас обстановке. Словно вокруг и не существовало огромной опасности. Будто мы с Оливией весело прогуливаемся по солнечному берегу тихой реки, и сотни душ умерших героев и волшебников умиленно взирают на нас стараясь не мешать.
Ну уж нет. У меня так просто по углам не отсидеться.
Где пинками, где уговорами, я поднял на ноги всю свою рать. Смотрите, насколько это возможно, по сторонам, и думайте, что из всего этого может хорошего и плохого получиться. На то вы и герои и всесильные маги, чтобы по сторонам глазеть и оберегать варркана от нежелательных эксцессов.
Но даже потревоженные моим наглым вмешательством, души не обнаружили ровным счетом ничего. Исключительно непроглядную темноту, пропитанную паническим страхом двух человеческих существ. С темнотой души решили не связываться после того, как я, окончательно потеряв ориентацию в пространстве, решил создать небольшое внутреннее освещение. Пустое дело. Даже не пшикнуло.
А с моей родной паникой сознание варркана поступило уж совсем не хорошо. Души окружили ее плотной толпой и принялись ободрять ее примерами из прошлых героических лет. Такого прессинга человеческая душонка не выдержала, вконец растерялась и, назло всем, превратилась в смелость, пугающую своим безразличием к опасности и дерзостью к еще не замеченному врагу.
Пока я удивлялся сам себе, потревоженные души, не заметив более ничего подозрительного, залегли на ранее нагретые места, оставив меня наедине с разбушевавшейся не к месту храбростью.
- Сестра-а! - прокатилось в очередной раз над нашими головами.
- Хорош орать! - довольно браво гаркнул я. А потому что совсем этот голос достал.
- Не глухие! - раздался рядом уверенный наглый тенор Оливии. Я так думаю, что мое сознание и там поработало.
Голос поперхнулся, странно закашлялся, но удивительно, больше не стал нам досаждать заунывными завываниями. Лишь иногда, помогал нам идти верной дорогой.
- "Чуть правее". "Чуть левее". "Хм, хм, хм."
Последние слова относились на счет наших с Оливией едких замечаний в адрес хозяина голоса. Не знаю, что на нас нашло, но мы с девчонкой достойно отметили и отвратительную, без центрального освещения дорогу, и пьяные вопли, и отсутствие скамеек для отдыха.
Может голосу стало стыдно, а может время пришло, но мы с Оливией одновременно споткнулись, чертыхнулись и выскочили в комнату, в которой, троекратное ура, имелось освещение. Вполне сносное, надо заметить. Достаточное, чтобы понять, что попали мы в ту саму комнату, где проживал братишка моей спутницы, выполняющий по совместительству роль Императора.
И мгновенно взревели трубы. И тот час же сорвались с теплых мест души тех, кто повиновался мне. Барабаны варркановского гимна загрохотали с невероятной силой, отбивая четкую поступь. В одно мгновение я превратился из слепого путника в величайшего из варрканов.
Опасность, пока неведомая мне, окружала нас, заставляя вибрировать каждую клетку взвинченного тела. Серебряный меч пылал, предупреждая о близости врага.
Но… я ничего не видел. Только кровать с лежащим на ней взрослым ребенком. Но я всегда помнил, что враг коварен. Его можно не видеть, его можно не ощущать. Но он может быть рядом, на расстоянии кончика меча. Или даже ближе. У самого сердца.
Оливия стояла чуть позади меня и, казалось, чувствовала то же самое. Ее шпага нервно качалась из стороны в сторону, готовая в любой момент совершить замысловатое движение и поразить любого, кто окажется в опасной близости.
Постояв без дела пару минут, и поняв, что в ближайшее время на нас никто, кажется, нападать не собирается, я кивнул девчонке, указывая на кровать. Оливия утвердительно ответила и мы одновременно стали приближаться к тому, кто в данную минуту валялся в многочисленных одеялах и подушках. Я с одной стороны, Оливия с другой. Ни я, ни она даже не подумали убирать оружие.
Я, почему-то вспомнил свое первое пришествие, когда вот также, совершенно в пустой комнате стоял с обнаженным мечом, окруженный невидимым врагом. Но тогда все закончилось благополучно. Меня встретила черная кошка и мы решили все мирным путем. Сомневаюсь, что на этот раз дело закончиться так же благополучно. Император, не принцесса. Церемониться не станет.
- Сестра?!
Над подушками медленно поднялась детская рука.
Первым побуждением было подскочить к королевской койке и одним движением закончить всю эту неразбериху. Но что-то удерживало меня. Император, кем бы он ни был, не позволил бы вот так, легко, практически без боя, предать себя смерти.
Готовый в любой момент обрушить на кого бы то ни было "Лучший", я быстро приблизился к кровати и приставил острие серебряного меча к горлу того существа, которое валялось без движения и, в то же время, посылало на нас всяких противных толстых монстров.
- Лежать тихо и не дергаться, - предупредил я и убедительно покрутил мечом, - Оливия, девочка, сними со стены факел и освети нашего радушного хозяина. А то в потемках я могу нечаянно проткнуть его.
Оливия послушно метнулась, притащила факел и воткнула его в изголовье кровати.
Никогда не видел более жалкого зрелища. Совершенно бледный мальчишка с лицом старца взирал на меня испуганными глазами. Губы его, покрытые крупными трещинами, мелко подрагивали. Казалось, еще немного, и он захнычет крупными горькими слезами.
- Я вернулся, друг мой, - я склонился поближе, - И я привел твою сестру. Не знаю, кто ты и что ты, но если с ней что-то случится, ты немедленно простишься с головой. Оливия, как тебе новый родственник?
Оливия ничего не ответила. Она лишь опустила шпагу, встала перед кроватью на колени и взяла сухую, совершенно прозрачную, ладонь брата в свои руки.
Мне оставалось только неопределенно хмыкнуть. Вот и понимай после этого женщин. То ей немедленно подавай Императора для убийственного дела. То слезы на глазах.
- Эй, девочка, я бы на твоем месте не стал так сильно радоваться. Хочу напомнить, что по всем признакам перед тобой Император. И если ты еще не забыла, то все беды в мире именно от него.
Оливия погладила руку брата, который пялился на нее радостно возбужденными глазами, грустно улыбнулась и только потом соизволила ответить мне.
- Это не Император.
Конечно! И я не варркан, а заштатный дворник. "Лучший" того и гляди, разорвется от натуги, вокруг не продохнуть от темных сил, а она туда же. Не Император. Хотя…. Нестыковки на каждом шагу. Может Оливия и права. Нормальный нелюдь, даже с таким небольшим стажем, как Император не позволил бы нам разгуливать перед ним словно на выставке художников экспрессионистов. А тем более, держать в непосредственной близости от такого важного органа как шея оружие. И я еще не знавал ни одного нелюдя, которого можно без всякой опаски подержать за руку.
Плюнув на все приличия и правила, я плюнул на пол опочивальни и убрал меч за спину. Может быть я совершаю непростительную ошибку, но что остается делать? Присев на край кровати, я внимательно изучил лицо товарища по имени Оливер, и поинтересовался, как можно более равнодушно.
- А ты что скажешь, мой бледнолицый друг? Как насчет Императора?
Бледнолицый друг неожиданно улыбнулся. Не так широко, и не так весело, как хотелось, но улыбнулся. Краешками губ, а более глазами.
- Император далеко, - голосок у него, как у восьмилетнего пацана, писклявый.
- Ага, - оживился я, - Значит ты не отрицаешь наличие этого неприятного и вредного для общества субъекта? Это славно. Это уже кое-что. Извини, что напоминаю, но не далее как несколько дней назад кто-то швырял меня по этой комнате? Тоже не ты?
- Нет.
Хороший и полный ответ. А чего я ожидал? И вообще, мне все это надоело. В конце концов я не работник социальной программы "Найди пропавшего родственника". Все, что я мог, я сделал. Пацан просил найти сестру, нашел. Сестра хотела увидеть Императора и замочить, пожалуйста.
- Ладно ребята, - я встал и стал задом пятиться к выходу, - Вы тут оставайтесь, пообщайтесь, а мне пора. Оливия, у тебя, кстати, на боку не дудочка висит, а серебряная шпага. Это я так, просто напоминаю.
- Подожди! - парнишка приподнялся на локте и протянул по направлению ко мне руку. А я, надо заметить, не люблю, когда ко мне тянут руки. Поэтому предусмотрительно отпрыгнул в сторону.
Но ничего такого не произошло. Молнии не вылетело, ураганом не сшибло, зубы от цинги не вывалились. А парнишка продолжал, как ни в чем не бывало:
- Тебе еще рано уходить, варркан.
- Лучше рано, чем поздно, - оскалился я, - А что, есть другие предложения?
Мальчишка повернулся к сестре:
- Иди. Мы еще встретимся. А сейчас я хочу поговорить с ним. Может быть он поможет?
Это обо мне речь. Помогать мне придется. Все к этому шло. А то, что я рисковал жизнью, вытаскивая девчонку из хищных лап, уже не в счет. Вроде бы никому не надо. Ну наследники, ну и характеры. А собственно, о чем разговор?
Оливия в последний раз погладила руку брата, поднялась, сделала два шага назад и пропала. Совсем. Без следа.
- Хороший фокус, - меня не так просто вывести из равновесия, - И куда же ты ее отправил?
Наследник Оливер застонал отрываясь от подушек, свесил на холодный пол босые ноги, встал, чуть покачиваясь.
- Помоги мне.
- Конечно, - закивал я, - Сейчас я тебе помогу, а через минуту ты меня башкой об стенку? Давай уж сам подвигайся.
Оливер уперся в спинку кровати, постоял, прикрыв глаза. Беззащитный, маленький человек. В таком виде он меньше всего напоминал грозного Императора. Нет, определенно, Императоры такими худосочными и бледненькими не бывают.
- Спасибо тебе, варркан, - мальчишку перестало трясти и он уже вполне уверенно стоял на тоненьких ножках, - Я до конца не был уверен, что ты сможешь привести ее.
- Раз плюнуть, - почесал я ухо, не забывая придерживать рукоять меча, - Только мне благодарности ни к чему. Ты ведь не дурак и соображаешь, зачем я здесь.
- Убить меня?
- Догадливый. Может заодно и ответишь, почему я этого не делаю?
- Потому, что я не Император. Я такой же как и ты человек. Ты, варркан, это понимаешь.
- Дюже умный ты для пятнадцатилетнего переростка, - ох и не нравиться мне все это, - А куда подевался наш общий знакомый?
Я готов был услышать все, что угодно, вплоть до самых невероятных оправданий. Но мальчишка, не дрогнув, посмотрел в глаза.
- Он собирает армию. Подожди, варркан. Не перебивай. Мне тяжело говорить, ты же видишь…. Я слаб и немощен. Я не Император. Он пользуется мной. И он не может без меня. Вернее, без моего тела.
Мальчишка заговорил быстро-быстро, не давая вставить в его несколько сумбурную речь даже слово.
- Он пришел ко мне десять лет назад. Из темноты, из снов, не знаю. Может быть я сам вызвал его. Как? Не знаю. Он овладел мной, заставив подчиниться ему. Только в редкие минуты он оставляет меня. Помнишь, я попросил тебя найти сестру? Странно, но именно он рассказал мне о ней. И он позволил поговорить с тобой, варркан, тогда. А сейчас он далеко. Он говорит, что ему надоело ждать, пока глупые слуги его возьмут приступом последний бастион человечества. Он решил собрать армию, самую большую, самую огромную, и всей ее мощью обрушиться на замок. И тогда уже ничто не спасет ни меня, ни моего отца, ни тех добрых существ, которые помогают охранять крепость. Император уничтожит всех. И тебя, варркан, тоже. Ты веришь мне?
Бардак. В стране форменный бардак. Какой-то пацан пытается убедить меня в том, что в него вселилось чудо невиданное, чудо темное. Прямо инопланетный организм. Но есть армия нелюдей. Есть крепость, защищающаяся из последних сил. Есть в конце концов остров, на котором живут порядочные боболоки. И есть девочка Оливия. Все это надо учесть.
- Почему именно ты?
Оливер пожал худенькими плечами.
- Я слабый. В этом вся проблема.
- Хороший ответ, нечего сказать. Если все, о чем ты мне здесь рассказал, правда, то как остановить Императора? Как вернуть все на старые места? Молчишь? Не знаешь?
Конечно, мальчишка не знал. Откуда ему, всю свою сознательную жизнь провалявшемуся в кровати, знать, как побеждать чудовищ. А я знаю. Я слишком много перевидал их на веку. И маленьких, и больших. И в черной шкуре, и в человеческом обличии. Я побеждал таких чудовищ, перед которыми пресловутый Император кажется смешным пугало. И я даже знаю, как избавить мир от новой проблемы. Парника сам подсказал мне ответ.
Я не торопился. Потому, что знал, через пару мгновений все будет кончено. На полу растечется лужа крови, в которой останется валяться тело не повзрослевшего королевича. И Императору, если он существует на самом деле, некуда будет вернуться. Вот и все решение.
- Ты все еще намерен убить меня, варркан?
Удивительно, но мальчишка ни капельки не боится. Что ж, это делает ему честь. Проигрывать тоже надо уметь.
- Для этого я и пришел в ваш мир, - серебряный меч выскользнул из-за спины и неторопливо двинулся в сторону неподвижно стоящего тела.
- Подожди немного, - легкий взмах рукой, - Только последняя просьба.
Никаких просьб. Никаких пожеланий. И никаких угрызений совести. Я знаю. Варркан никогда не должен убивать человека. Но этот мальчишка опасен. Вокруг него столько зла, что у меня не должна дрогнуть рука. Единственное, что я могу пообещать ему, быструю смерть.
Я не успел.
Откуда она появилась я не заметил. Мгновение назад кроме меня и мальчишки в полутемной комнате не было никого. Я даже не моргал. Уверен. Но она стояла рядом с ним, в своих полупрозрачных доспехах, сложив руки на груди и элегантно закинув один бронированный сапог за другой. Что ни наесть самая бесшабашная стойка. Голова, облаченная в шлем с узкими глазницами беззаботно склонена к плечу. И никакого движения.
В первое мгновение мне захотелось рубануть мечом именно ее. Потом появилось желание швырнуть "Лучший" под ноги и гордо удалиться. Делайте все сами, раз такие умные. Потом я решил, что негоже варркану расстраиваться при появлении названных гостей. Тем более тех, кто, как ни странно, появляется всегда вовремя.
Кстати, мальчишка даже глазом не повел. Словно все, так, как и должно быть. Он лишь слабо изобразил улыбку и вежливо шаркнул ножкой.
- Кажется, вы знакомы?
Я молчал. Более глупого положения у меня никогда не было. Мне, варркану с многолетним стажем не дают работать. Мешают спасать мир от нелюдей. Препятствуют выполнению гражданского и общечеловеческого долга.
- Мадам! - выдавил я, - Не могли бы вы отойти в сторонку?
Я не рассчитывал на понимание. И не дождался его. Она даже не пошевельнулась. Смотрела на меня своими черными глазницами и молчала. Но со мной так нельзя. Я должен знать своих врагов точно так же, как и своих друзей. Если варркану мешают, он принимает соответствующие меры.
Может быть я поступил неправильно. Но иногда и у варрканов не выдерживают нервы.
Короткий замах и рукоять серебряного меча с силой втыкается в щель, из которой меня разглядывают черные бессовестные глаза.
Если незнакомка за правое дело, то небольшая взбучка ей не помешает. Чтоб знала, кто правит балом. А если она заодно с Императором…. Что ж, остается только пожалеть об ее испорченном макияже. Зато память о варркане останется. Я всегда говорил, что со мной, с варрканом, не стоит играть в молчаливые игры.
Бронированная незнакомка даже не шелохнулась. Я не верил своим глазам. Не дай бог со мной кто-нибудь так поступил бы, я б психанул наверняка. А эта…. Ее по голове бьют, а она только с ноги на ногу переминается. Ничего не понимаю. Надо срочно уходить на пенсию.
- Она не обижается на тебя, - Оливер неодобрительно покачал головой, - Она считает, что ты слишком невыдержан, не умеешь держать себя в руках, слишком самоуверен, самовлюблен и не можешь контролировать свои варркановские эмоции. И еще она считает, что ты должен выполнить последнюю мою просьбу.
- Так? Да? - нет! я не обиделся. Мало ли что обо мне всякая ржавая банка думает, - А не угодно ли вам, гражданка, скрестить со мной оружие.
Они захихикали вместе, Оливер и незнакомка. Подленько так, с издевкой.
Я отступил на пару шагов, чтобы не натворить чего еще. Никто не думал спорить со мной. Никто не бросался на меня с мечом. Никто не боялся могучего варркана. Именно последний пункт меня особенно расстраивал.
- Да кто она такая, чтобы смеяться над варрканом?
Пожалуй я слишком заинтересовался незнакомкой. Варркан не должен принимать происходящее так близко к сердцу. Но по-другому уже нельзя.
- Она друг, - просто ответил Оливер. Я понимающе закивал. Естественно, что друг. Стоит столбом. Молчит. И от всего этого голова кругом идет. Ладно бы представилась, как все нормальные люди. Или хотя бы шлем свой дурацкий, с вмятиной от моего удара, скинула. По лицу всегда можно определить, что за человек перед тобой.
- Хорошо, - я крутанул меч, показывая, как хорошо я умею с ним обращаться, - Спроси как у нее, братец, какого черта она за мной шляется?
- Она только помогает тебе, варркан. Я уже говорил, что она хочет, чтобы ты выполнил мою последнюю просьбу. А потом можешь вершить свой суд.
Прозрачные доспехи впервые кивнули головой. Получилось это в высшей степени изящно. Я так не умею.
- Уговорили, - сдался я, - Вам ребята не откажешь. Будет тебе последнее желание. Но только после того, как эта железяка соизволит сказать, кто она и почему защищает тебя.
Оливер слегка замялся.
- Мы теряем время, варркан. Ты узнаешь о ней все, когда придет время. Ты ведь доверяешь ей? Доверяешь. Поэтому доверься и сейчас. Она спасла тебя от необдуманного шага. Придет время и ты поймешь, как был не прав.
Все умные, один варркан круглый дурак. Да? Вот что значит отсутствовать на работе двести лет. Бьюсь об заклад, что еще через двести лет, если они, конечно, наступят, меня самого будут учить как правильно махать мечом, как правильно произносить заклинания и как выбирать друзей и врагов.
- Мы, действительно, теряем время, - я решительно вычеркнул незнакомку в доспехах из первоочередных дел и полностью переключился на королевича, - Что ты там говорил о последнем желании?
Оливер протянул ко мне руку:
- Дотронься до меня. Увидишь кое-что интересное.
- Что еще? Отправишь меня в ад? Или к Императору в гости? - осторожность еще ни одному варркану не помешала. Хотя, какая к черту осторожность. Стою в самом логове врага, разговариваю с его телом и поглядываю на молчаливую незнакомку, которой ни на грамм не доверяю.
Оливер не ответил. Он продолжал настойчиво тянуть руку.
Может быть я и отказался от странного предложения. Потому что чувствовал, против варркана замышляется провокация с отягчающими последствиями. Но присутствие молчаливой воительницы, а также странно честные глаза мальчишки заставили меня отвести в сторону меч и взять ладонь Оливера в свою.
А в следующее мгновение я очутился в совершенно другом месте. Пропала комната, пропала кровать, на которой нежил свое тело Оливер, исчезла даже молчаливая спасительница в доспехах импортного производства.
Огромное, очень огромное помещение. Запрокинув голову я попытался рассмотреть потолок, но ничего не получилось. То же самое и со стенами. Где-то есть, а увидеть невозможно, Только невообразимо огромный блин гладкого пола. Слабое, но ровное освещение. Да еще Оливер рядом.
Я прислушался к внутреннему сознанию. Души молчали. Души, точно также как и я, были растеряны. Но они не чувствовали ничего, что могло бы нести опасность. Только ровное спокойствие и безмятежность.
Я открыл рот, чтобы поинтересоваться у Оливера, что происходит, но вопрос замер на первом вздохе. У меня отличная память. Рядом стоял совершенно не тот человек, которому я сжимал мокрую от пота ладошку. Как сказали бы соратники варрканы, будь они знакомы с культурным наследием Земли: - " Федот, да не тот".
Ночная рубашка, в которой Оливер находился в спальне, исчезла. Теперь на теле ухмыляющегося королевича расшитая золотом и облепленная сверкающими бляхами куртка. На ногах высокие сапоги, а на голове небольшой такой берет с массой перьев.
Я осторожно освободился от рукопожатия и слегка отодвинулся в сторонку.
- Неплохое местечко. Но, сказать по правде, в замке мне нравилось больше.
- Тебе не страшно, варркан?
Меня в последнее время так часто спрашивают об этом, что я уже ничего не боюсь. Интересно, что задумал маленький негодяй? Затащить единственного, кто способен управиться с Императором в тишь глухомань, да там его и оставить. Что может быть проще и безопаснее? Не надо сражаться, не надо рисковать жизнью. Раз, и кончено с проблемами. Ходи, варркан, ищи выход. Хоть всю жизнь, хоть всю вечность. Что, впрочем, в данной ситуации одно и тоже. Одно непонятно, почему молчат варркановские барабаны? Почему не грохочет боевой гимн, не предупреждает об опасности. Если поверить сознанию, то в данную минуту я нахожусь в самом безопасном месте во вселенной. Даже мой верный друг, мой серебряный меч не мерцает, а спокойно себе висит за спиной.
- Здесь ты в безопасности, варркан, - интересно, парнишка сам догадался или мысли прочел? - Ты хотел встретиться с Императором? Твое желание выполнено. Почему ты так побледнел, варркан?
Я не побледнел. Просто у меня такая реакция на неразрешимые вопросы. Вот он, значит, какой, цветочек аленький. То есть, правильней сказать, Император. Копия того дистрофика, что в кровати, только поупитаннее, понаглее и способный доставить массу неприятностей честным борцам за справедливость.
Собственно, чего это я разоряюсь. Хотел же с ним увидится с глазу на глаз. Вот и пожалуйста. Дохотелся.
- Император, значит? - одним броском до него не дотянуться. Пока я вытаскиваю меч, он сможет предпринять контрмеры. Отсюда следует, что пока просто поговорим. До лучших времен, до более удобных позиций.
- Убив меня, варркан, ты убьешь и того, кто остался там, наверху, - и гаденькая улыбка во все щеки.
- А мне по барабану, - почему молчит сознание? Ведь вот он же, тот самый Император, смерти которого все добиваются.
Император пожал маленькими плечами:
- Разве ты не хочешь узнать, почему я так поступаю? Почему я не веду себя, как примерный ребенок? Или варркановские законы дозволяют только убивать? Волшебники замка Корч вряд ли одобрили убийство ни в чем не повинного мальчишки.

Предыдущая страница 17 Следующая страница


Игрушка для императора. 18

- Но не Императора, - уточнил я, совершенно растерянный.
- А где грань между явью и вымыслом?
Решать такие сложные философские вопросы меня никто не уполномочивал. Но это существо, именующее себя Императором, право. Смерть, это последний приговор. Если есть шанс спасти королевича, то я должен попробовать.
- Я слушаю тебя! - пусть говорит сам. Чем больше слов, тем больше истины. И тем ближе я к разгадке этой странной, немного неправильной тайны.
- Идем варркан, - Император кивнул, приглашая за собой, - Здесь совсем недалеко. Я чувствую, что ты переполнен вопросами? Если позволишь, я расскажу тебе все. А потом мы сообща решим, как нам поступить с действующими лицами истории. Убить ли варркана, или Императора. Идет?
- Идет, - без особой охоты согласился я. В этом странном месте царствуют не мои правила, и уж если фортуна - жизнь решит кого-то убрать из списков квартиросъемщиков, то уверен, в первых рядах будет стоять мое имя.
Император зашагал по чуть заметной тропинке. Я последовал за ним. Чуть приотстав, внимательно изучая окрестности. Но ничего подозрительного в них не находил, так что через несколько минут все мое внимание привлекала спина Императора и золотые рисунки на его симпатичной куртке.
- Не знаю, говорил ли тебе мой отец, но я с самого детства был вынужден находиться только в комнате, где ты встретил меня.
А мне многие ничего хорошего не говорят. Но спасибо, что не отделяешь того дохляка от себя всесильного. Возьму на заметку.
- Свет солнца смертелен для меня. Даже слабый луч его способен ослепить и сжечь это тело. Поэтому отец и поместил меня в ту комнату, в которой никогда не было окон. Только несколько факелов, да и то, исключительно ради того, чтобы слуги могли принести немного еды. Это тебе ничего не напоминает, варркан?
Еще как напоминает. Нелюдь в чистом виде. Солнечный свет смертельное оружие. Но это справедливо для обыкновенного нелюдя. А Император с виду вполне нормальный человек. Ну не вырос до положенных сантиметров. Зачем комплектовать? Бояться солнечного света? Это может позволить себе только очень богатый отпрыск королевской фамилии. Разумеется, с темным прошлым.
Император, между тем, продолжал свой рассказ, неторопливо вышагивая впереди и не обращая внимания на мои молчаливые ужимки.
- У меня никогда не было игрушек. Все, что позволял мне отец, это деревянный меч, да несколько потрепанных детских книжек. Он не слишком-то любил меня, так варркан?
Полюбишь такого заморыша. Все детки, как детки, по огородам шляются, морды слугам бьют, да ножками капризно дергают. А у этого солнце фобия.
- В тот день, когда мне исполнилось восемь лет в замке готовились к празднику. Все королевство радовалось моему рождению. Мне рассказали, что под солнечным светом накрывают столы, играют веселые музыканты, танцуют актеры. Но все это было там, за стенами моей комнаты. Никто не пришел ко мне. Никто не поздравил меня. Я был один. Ты ведь знаешь, варркан, как тяжело быть одному в свой восьмой по счету день рождения?
Хорошего мало, надо согласиться. Особенно, как верно заметил наследник, в восьмой день рождения.
- И тогда я решил стать Императором.
Стоп! Вот так просто взял и стал? Без предварительного колдовства? Без проклятий со стороны врагов и завистников? Только потому, что не было возможности веселиться с остальными гостями? Ну, знаете ли, видал я как с жиру бесятся, но такого!
Я догнал Императора и пошел рядом с ним, всем своим видом выражая огромную заинтересованность. Конечно, на работника службы доверия я не тянул, но на весьма заинтригованного варркана походил точно.
- Я не смогу описать, как это произошло. И не потому, что не хочу. Не знаю. Просто взял и пришел сюда, в это место, - маленькая рука указала на далекий, почти невидимый горизонт.
Типичное раздвоение мысли. Этот пункт надо проверить. Вполне возможно, что и нет никакого Императора. Интересная мысль.
- Мне было очень обидно лежать в темноте и слушать дудки и скрипки музыкантов. Даже сквозь толстые стены я слышал, как отец смеется, поднимая очередной кубок. Обидно, варркан. Ведь это мой день рождения.
- Ты говорил, что решил стать Императором? - от простых обид монстрами не становятся.
- Да. Императором. Я решил сделать сам себе подарок. Я подарил себе этот мир.
Хороший подарок. Я бы тоже от такого не отказался. Знать бы только, где мы находимся? Толи в мозгах у королевича, толи в измерении каком параллельном.
- Я могу приходить сюда в любое время. Слабое тело остается там, в замке. А здесь никто не мешает мне заниматься тем, чем мне нравиться.
- И что же дальше? - история захватывала меня все больше и больше. Понимает ли этот ребенок, что он является источником зла? И что делает он здесь, в этом пустом, созданном больным мозгом, мире?
- Дальше? Дальше почти ничего. Я стал проводить здесь большую часть своего времени, возвращаясь назад только для того, что бы поесть.
Придуманная реальность. Сны наяву. Психическое расстройство мозжечка в особо опасной форме. Скучно.
Наверно у меня было довольно кислое выражение лица, потому, что Оливер, он же Император, он же неизлечимо больной ребенок, взглянул на меня и рассмеялся.
- Здесь не так уж плохо, поверь мне, варркан. Сейчас убедишься в этом сам. Мы уже пришли. Закрой глаза. Это ненадолго. Так надо, варркан. Поверь мне.
Проверяем местность. Чисто. Проверяем мальчишку чудовище. Удивительно чист. Ничто не угрожает. Ничто не тревожит. Тогда почему бы ни закрыть глаза, раз просят. В конце концов хуже не станет. И так забрался черт знает куда.
- Все, варркан. Можешь открыть. Ты первый, кто пришел сюда, кроме меня.
Я разлепил ресницы и чуть не рухнул в обморок.
Варркана нельзя ничем удивить. Варрканы не умеют ничему удивляться. И тем более падать в обморок, словно невоспитанные девицы из высшего королевского общества. Но варркан, в жилах которого течет кровь человека из другого мира, устроен несколько иначе. У него есть свои слабые места. И мое тело еще не потеряло способность задерживать дыхание от чудес. А то, что я увидел перед собой, вокруг себя, было даже не чудом. Это было… неестественным и невообразимым удивлением.
- Что это?
- Это моя детская комната.
Я стоял посередине огромного мира. Посередине целой планеты. Под ногами текли реки, шумели леса, у далеких холмов простиралось море. Все это было крошечным, маленьким, словно смотрел я на мир с высоты птичьего полета. У самых моих ног, словно слепленный из пластилина и картона расположился город. Город? Нет. Это была крепость. Та самая крепость, в которой я сейчас находился. Вот крепостные стены. Вот глубокий ров, наполовину заполненный тухлой водой. Высокая центральная башня с прорезями бойниц. Скотный двор. И даже шахта, где, по словам Короля, трудолюбивые домовые добывали серебро во имя победы.
Осторожно, боясь что-нибудь задеть, я опустился на корточки, чтобы поближе рассмотреть чудный замок.
Удивление переросло в испуганный восторг, когда я обнаружил, что на стенах замка, сжимая тугие луки, стоят крошечные фигурки мертвяков, защитников замка. А это кто? Лешие? Так и есть. Волокут тощую козу. А вот парочка домовых катят полную тачку к миниатюрным печам.
- Посмотри сюда, варркан, - Император улыбаясь, показывал на замок.
Там, у самых ворот стояла глиняная фигурка короля. Его руки сжимали игрушечное знамя. А рядом с ним, в черном плаще, с самым натуральным серебряным мечом, только очень и очень маленьким, стояла фигурка, в которой я узнал самого себя.
- Забавно, правда? - Император радовался не сколько тому, что я видел, сколько моему, теперь нескрываемому испугу, - Забавно, что я могу взять в руки самого варркана.
Он вытянулся и легонько постучал пальцем по глиняной голове фигурки в черном плаще.
Дикая, ни с чем не сравнимая боль сжала мою голову, раскалывая ее на сотни маленьких частей.
- Не надо, Оливер! - почти взмолился я, сжимая виски руками.
- Я не Оливер. Я Император. Но… как скажешь, варркан, - мальчишка оставил в покое черную глиняную игрушку, - Смотри, а вот и моя сестра!
Император почти взвизгнул от радости, шагнул через стены, наступив при этом на одного из хрупких мертвяков, приподнял крышу одного из домов и вытащил крошечную женскую фигурку. Мне не было видно ее лица, но потому, как бережно наследник поглаживал ее я был уверен, что это Оливия.
- Это твоя… игра? - боль, как только меня, глиняного, оставили в покое, быстро прошла, - И как ты с этим … забавляешься?
Император меня не слушал. Он отодвинул в сторону целую стену, вместе с высокими башнями и посыпавшимися из них защитниками, обнажил ту самую комнату, где стояла одинокая кровать с совсем уж крошечной фигуркой маленького старичка ребенка, поставил рядом Оливию и принялся разговаривать сам с собой.
- Здравствуй сестра.
- Здравствуй братец.
- Ты пришла, чтобы спасти меня?
- Да. Теперь мы вместе, и тебе, братец, ничего не грозит.
- У меня есть целый мир, который я подарю тебе.
- Спасибо братец. Ты слишком добр ко мне.
- Почему ты не улыбаешься, сестра?
- Я улыбаюсь, братец.
- Нет. Ты не любишь меня. Меня никто не любит. Поэтому, я накажу тебя.
Император пошарил рукой по бархатной траве, отыскал небольшую хворостину и стал с жестоким удовольствием наяривать фигурку сестры по спине.
Хорошо, что в этот момент наследник не видел, как я энергично прокручиваю пальцем у виска. Иначе, уверен, досталось бы и мне. Но помня о том, какую боль я испытал только от легкого прикосновения к глиняному варркану, я быстро опустил руку.
Мальчишка явно не в себе. Психопат и неврастеник. Если прикинуть, каких размеров прут в нормальной жизни, то, вернувшись, я могу застать девчонку покалеченной.
- Достаточно, Оливер, - как можно мягче попросил я Императора, - Поверь мне, если кто и любит тебя в этом мире, то только твоя сестра.
Он быстро повернул ко мне голову. И не сойти мне с места, глаза у него были в этот момент, как у свихнувшегося психа, который вымещает свою злобу на беззащитных куклах, выдергивая пластмассовые руки и выковыривая стеклянные глаза. Но в следующий миг злой огонек погас, и лицо Императора приобрело знакомый вид. Сморщенное грустное лицо с намеками на вселенскую скуку.
- Я думал, что тебе интересно, варркан.
- Еще как интересно, - поспешил я уверить маленького злодея, - А что у тебя здесь есть еще?
- Еще? - переспросил Оливер, - Много чего. Вон там, за лесом. Идем, посмотришь.
А за лесом, за маленьким зеленым лесом я увидел то, что и ожидал увидеть. Тысячи небольших фигурок, расставленных вокруг невысокого домика. Домик мне показался слишком знакомым. С дыркой в задней стене.
- Можешь посмотреть их поближе, - разрешил Оливер, усаживаясь на корточки и расставляя кукол ровными рядами.
Я поднял одну, самую ближнюю и поднес к глазам. Обыкновенная человеческая фигурка. Только без лица. То место, где раньше были нарисованы глаза, рот и вообще лицо, было кем-то старательно затерто, смазано, превращено в безликую болванку. Вот и ответ на самый большой вопрос. Как получилось так, что целая страна нормальных и живых людей превратились в нежить. Достаточно стереть лицо человека, и он превращается в ничто. В нелюдь. Со всеми вытекающими последствиями.
И значит ли это, что я приблизился к разгадке всего остального? Может быть. Но как-то не укладывается в голове, что все беды идут отсюда. И от этого, так и не повзрослевшего мальчишки, который развлекается тем, что, играет в войну с куклами, у которых содраны лица. Делает ли он это со зла, или от простой скуки? Много вопросов без ответа. Но есть главное. Есть этот мир, который можно переделать. А там что получиться.
- Варркан! - позвал меня наследник, - Хочешь, я покажу, как играю?
- Ну…. Если только самую небольшую, очень маленькую военную компанию, - согласился я, возвращая на место безликую фигурку нелюдя. Перед тем как установить ее на кривых глиняных ножках, я незаметно свернул кукле голову. Такой уж у варркана дурацкий характер.
Император тем временем сграбастал в объятия горсть глиняных человечков и стал расставлять их стройными боевыми рядами перед стенами замка. Вытащил откуда-то несколько игрушечных лестниц, небольшую катапульту с пригоршней круглых камешков. На защитников замка наследник не обращал внимания. Это меня слегка разозлило.
- А можно я расставлю лучников? - моя улыбка должна была уговорить любого монстра, а уж тем более ребенка, которому все время приходилось играть в одиночестве. Поэтому не было ничего удивительного, когда Оливер, давайте уж называть все своими именами, согласно кивнул. Расставляй.
Я быстренько собрал по всему замку мертвяков. Распихал где только можно. На стенах, на башнях, у ворот. С тем расчетом, чтобы их стрелы непременно доставали до готовящихся напасть нелюдей. Сгреб ладонью тухлую водичку во рву в одно место, как раз перед носом у собирающихся атаковать. Предпринять более действенные меры против предполагаемых захватчиков я не успел. Оливеру надоело выстраивать ряды нелюдей, и он довольно грубо прервал мои приготовления.
- Теперь я сам.
Сам, так сам. А я пока сяду в сторонке, поближе к основному войску и посмотрю на взятие кучкой врагов хорошо укрепленного замка. Не забывая время от времени сворачивать глиняные шеи и пряча испорченные игрушки в карман.
Наследник встал позади своего отряда, поднял руку и заорал, не обращая на меня никакого внимания.
- Воины! Сегодня знаменательный день. Перед вами неприступная крепость. Если вы захватите ее, то всем обещаю много еды, богатств и всего остального.
Что наследник понимал под всем остальным, осталось загадкой. Но по тому воодушевлению, с которым он начал двигать безликие фигурки к миленькой крепости я понял, если в самый критический момент я не вмешаюсь, то всем будет очень и очень плохо.
Забавно смотреть, как играет ребенок. Как переживает за погибших, как радуется за победителей. С каким упоением сталкивает друг с другом глиняные куклы, расшибая им лбы, ломая руки и хрупкие ноги. И все это под импровизированные крики сражения. Под стоны раненых, мычание умирающих, под радостные взвизги победителей.
Передовые отряды слепых кукол вкарабкались по игрушечным лестницам на стены и быстренько перебили многочисленных лучников, которые ничего не могли сделать с неуязвимыми врагами. Стрелы летели мимо, свистели над головами, а если и ранили кого-то, то раны самым чудесным образом заживали.
Вот уже и внутренний двор полностью захвачен. Уже нет стрелков, чтобы сдержать нападающих. Еще немного и крепость падет.
В этом месте, обижаясь на абсолютную несправедливость, влез я.
- Оливер, ты играешь нечестно.
Император на секунду замер, потом весело рассмеялся.
- Тебе страшно, варркан? Мои войска подобрались слишком близко к тебе. Ты боишься сразиться с моими героями?
Парня надо срочно лечить. Привязать кожаными ремнями к кровати и никуда не пускать. Иначе уже завтра утром от крепости не останется ни одного целого камня. Но лечение требует много времени. За пять минут ничего не сделать. Только попытаться спасти Короля, да и самого себя.
- Если ты десятью своими солдатами захватишь замок, то это нечестная игра, - жаль, у меня с собой нет хорошего кожаного ремня. Отхлестать бы за милую душу новоявленного завоевателя.
- Это моя игра, - насупился Оливер, - Как хочу, так и играю.
Нормальными словами на него не подействуешь. Попробуем с другой стороны.
- Если замок падет, то тебе больше не во что будет играть.
То, что надо. Мальчишка задумался. Морщит лоб и моргает часто от перенапряжения
- Ты прав, варркан. Но уже поздно. Защищать замок некому.
- Как это некому!? - заорал я, уже не сдерживаясь, - А я на что? Или ты считаешь, что какие-то глиняные уроды способны победить варркана? И вообще! Если через минуту замок не освободиться, то я… я не знаю что сделаю.
Император усмехнулся. Мне не понравилась его улыбка. Улыбка победителя, вынужденного принять поражение.
- Ладно, варркан. Я не хочу, чтобы ты злился. Пусть будет по-твоему.
Наследник ухватил меня глиняного за пояс, и, высунув язык, принялся мной вышвыривать безликих кукол подальше за стены. Это происходило примерно так.
"Ты еще здесь, подлый враг? На, получи!" И моей глиняной мордой о нелюдя. Нелюдь ревет от боли и отлетает метра за три от замка.
"Варрканы не сдаются!" Бф! Бф! А-а! Еще пара десятков кукол, с переломанными конечностями, оказываются выведенными из игры.
Дом сумашедший.
Когда все это безобразие закончилось, я валялся радом с маленькими стенами и буквально корчился от дикой боли во всем теле. Мой лоб представлял сплошной синяк, а уж о сломанных ребрах и вывернутых руках речи не шло. Император, честно выполнив поставленную перед ним задачу, сидел рядом и поглаживал меня по голове.
- Тебе больно, варркан? Извини, я не хотел. Но другого способа спасти крепость не было. Ты же сам видел.
Гаденыш. Боже, какая боль. Он же не оставил на мне ни единого живого места. Часа два проваляюсь. Не меньше. А потом удушу его собственными руками. И не забыть прихватить на всякий случай глиняного варркана. Хотя, нет. Исчезну здесь, пропаду и там. Мне нужен покой. Полный покой. А этот поганец гундит и гундит.
- Ты знаешь, варркан, мне уже надоела эта игрушка. Теперь, когда ты знаешь, чем я занимаюсь, я хочу устроить самое большое сражение. Там далеко, отсюда даже не видно, еще много кукол. Я соберу их всех до одного. И тогда, когда их станет много-много, крепость падет. Только на собирание уйдет много времени. Но это ничего.
- Но тогда игра закончиться, - напомнил я, морщась от боли и пытаясь вправить на место свернутое колено.
- Не закончиться, - Оливер был само спокойствие, - Я оставлю куклы отца и тебя. Вы спасетесь. И за вами будут долго охотиться. Вы будете все время убегать, по болотам, по лесам, по пустыням. Голодные, оборванные, без воды и сна. Но рано или поздно вас все равно догонят.
- И что потом? - самому думать о последствиях как-то не хотелось.
- Потом? - Император задумался, - Не знаю. Может быть придумаю игрушки, на которых можно пытать. Я видел в подвалах замка такие. Это будет забавно.
Удушу. Непременно удушу. Не ребенок, а монстр. Ишь как завернул, по болотам и пустыням. Скорее я тебе ноги руки откручу. Вот только немного оклемаюсь и откручу.
Но выполнить немедленно задуманное я не смог. Физическое состояние не позволяло. Да и Оливеру надоело сидеть рядом с варрканом у которого переломаны все кости. Он встал, взглянул последний раз на полуразрушенную крепость, зевнул и сказал:
- Хочу домой. Надоело.
И в следующее мгновение, меня, варркана, как нашкодившего котенка, без предварительного уведомления, вышвырнуло из темного коридора. Пролетев метров пять по воздуху, я скатился головой вперед по каменным ступеням и затормозил все той же головой о колонну.
Я даже не расстроился. Слава богу, я находился в крепости. В нормальной, настоящей крепости, а не в иллюзорном мире, придуманном извращенной фантазией великовозрастного ребенка.
Перед тем, как потерять сознание, чтобы подумать над всем происшедшим в тишине и спокойствии, я поймал себя на мысли, что, кажется, на этот раз мне не помогут ни варркановские знания, ни волшебство, будь оно неладно, ни даже хорошая порка наследника. Потому, что я сильно засомневался, что меня пустят второй раз к игрушечному замку.
- Варркан! Очнись, варркан.
Надо мной склонилось лицо Оливии. Ее правый глаз украшал огромный, вполне синий, симпатичный синяк, на лбу здоровенная ссадина.
- Хорошо выглядишь, девочка, - застонал я, не в силах даже улыбнуться.
- Не смешно, - насупилась в ответ Оливия, - Ты у нас сегодня тоже не красавец. Помочь встать?
Оливия подставила плечо, и я попытался подняться. Благо мои врачи уже привели тело в нормальное состояние. Как и следовало ожидать. Не так то просто убить варркан. Кости срослись, раны затянулись, только осталась слабость. Но она пройдет совсем быстро.
- Что нового? И что с твоим симпатичным личиком? - спросил я, заглядывая в синюшные глаза Оливии, которую, казалось, покусала стая диких пчел.
Оливия натянуто улыбнулась.
- Король тебя ищет, - сообщила она, оставив без ответа вопрос.
То и дело спотыкаясь, прихрамывая и постанывая, мы добрались до выхода и вылезли на свежий воздух. Худшие мои опасения оправдались.
Половина стен замка оказались разрушенными. Весь внутренний двор, все крепостные стены были усеяны остатками бывших защитников. И нигде, ни одного нелюдя.
- Напомни мне девочка, что произошло? - попросил я, все еще надеясь на то, что действия Императора в комнате для игр не имеет ничего общего с обнаруженным здесь.
Но объяснять пришлось не Оливии, а Королю, который подбежал к нам чуть ли не в припрыжку. Кажется, он единственный, кто не получил ни одного синяка и ни одного увечья. Разве что на бороде его прибавилось седых волос.
- Это конец, - закричал он, едва оказывавшись в поле нашего зрения, - Еще один такой штурм и мы погибнем. Если бы не ты, варркан, то замок бы непременно пал. Как отблагодарить тебя, доблестный варркан?
Я подождал, пока возбужденный Король доберется поближе.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

- Благодарности потом. У меня слегка память отшибло. Если можете, расскажите поподробнее, что тут произошло?
Кроля долго упрашивать не пришлось. Он, чуть не захлебываясь о волнения, поведал историю последних часов. По его словам, в которые я несомненно поверил сразу же, выходило, что крепость подверглась небывалому штурму.
- Они были словно заговоренные, - рассказывал Король, яростно накручивая на палец усы, - Ни одна стрела не ранила их. Словно мои воины стреляли в пустоту. Это как безумство. Налетели вихрем, убивая всех, кто встречался им на пути. Не жалели никого. Почти все защитники замка погибли. Почти все. Это полный крах.
- Чем дело-то закончилось? - напомнил я Королю цель повествования.
- Ты спас нас всех, доблестный варркан, - Король прижал руку к своему сердцу, - Ты возник из дыма и пламени, с серебряным мечом, который горел, словно солнце. Нелюди отлетали от тебя прямо через стены. Я никогда не видел ничего подобного. Полчаса и все враги повержены. Слава тебе варркан. Честь и слава.
Король, не обращая внимания на то, что я все еще морщусь от боли, сжал меня в железных объятиях и крепко простучал кулаками спину. Но после этого сразу сник.
- Но, вынужден признать, что мы, в конце концов, потерпели поражение. У меня нет солдат. У меня нет надежды. Замок почти разрушен. Если они сейчас вернуться, то мы непременно погибнем.
- Не вернуться, - пообещал я, твердо уверенный, что в ближайшие часы, а может и дни Император вряд ли захочет вновь заняться своей игрушкой.
Король хотел что-то сказать, потом передумал, обречено махнул рукой и отправился поднимать боевой дух оставшихся в живых солдат.
- Варркан! - дернула за рукав Оливия, - Что там было? С братом?
Отвечать честно, самый первый принцип варркана. Так нас учил кодекс, так требовал учителя замка Корч. Поэтому я не стал сильно обнадеживать Оливия и выложил все как есть.
- Наше дело дрянь. Мир катиться в пропасть, над человечеством нависла угроза уничтожения, герои, то есть я, не в силах ничем помочь. Все.
- Угу, - кивнула Оливия, старательно осмысливая информацию, - Значит мне не удастся остановить армии нелюдей? И я не выполню поручение отца? Почему ты усмехаешься, варркан? Смешно? Могучий варркан, победитель и герой, смеется над трагедией целого мира? Конечно! Все погибнет, только варркан останется в живых. Так?
Я старательно постучал пальцем по лбу Оливии. Глупая девчонка. Если бы она знала, что ожидает меня останься я в живых.
- Твой брат чудовище. И сейчас в его руках сосредоточена вся сила и власть. Этот маленький негодяй способен убить любого из нас даже не вставая с постели. И, честно говоря, я даже не знаю, как с ним бороться.
- Но ты же варркан! - девчонка чуть не плакала. Может быть и от обиды, а может быть и оттого, что я настучал ей по лбу, - Ты варркан. Ты убивал всех чудовищ, которые становились на твоем пути. Сказки и предания….
- Вот, вот, - перебил я Оливию, - Все в сказках и преданиях. Это было так давно, что даже я, кажется, стал забывать те дни. Двести лет назад все было иначе. Нежить была нежитью, а люди людьми. Все предельно ясно и четко. Вот черное, а вот белое. Здесь враги, которых требуется уничтожить, а здесь люди, которые ждут защиты. В мое время симпатичные девочки не слонялись по белу свету со шпагой и с бритой макушкой. И их браться не играли в идиотские игры.
Конечно девчонка вся вспыхнула. Надула щеки, отвернулась, сложа руки на груди и стала ждать, когда варркан пожалеет бедную наследницу далекого острова. Мне только этим и заниматься.
- Ладно, Оливия, - не выдержал я, - Не время для военных действий между союзниками. Повернись ко мне и послушай лучше, что я сегодня узнал и увидел.
Я достаточно красочно, стараясь не упускать ни одной детали, рассказал Оливии обо всем, что со мной произошло в так называемой детской комнате ее брата. Оливия слушала не перебивая. Иногда в ее глазах вспыхивал огонек недоверия, но чаще всего, когда я особенно сгущал краски, они загорались изумлением. Что мне особенно понравилось, страха я не увидел. Завершив рассказ кратким описанием последнего полета через ступени, я подытожил монолог в совсем черных тонах:
- И будем все мы валяться в луже крови, с переломанными шеями и отгрызенными ушами.
Оливия шмыгнула носом. По ее лицу было видно, что она не хочет видеть меня с отгрызенными ушами. И себя, конечно, тоже.
- Что же нам делать?
Что делать, что делать. Извечный вопрос, мучающий всех хороших и правильных героев. Спасаться самому и спасать всех, кого можно спасти.
- Во-первых, не надо грызть ногти, - я с силой оторвал руку Оливии ото рта, - А во вторых, есть у меня слабенькая идейка насчет твоего брата Императора. Даже не идея, а маленький такой пунктик, который может сработать. Но для этого мне необходимо знать. Ты в детстве в куклы играла?
Оливия захлопала глазами, что определенно означало утвердительный ответ. Какая же девчонка не играет в детстве в куклы.
- А головы куклам отрывала?
Хлопанье ресницами продолжалось. Вполне возможно, что Оливии могло показаться, что я, после удара головой о мраморную колонну, повредился рассудком. Но с варрканами этого никогда не случается. Не знаю почему, но это так.
- Вот и замечательно, - радостно заулыбался я, - Считай, что половина операции по спасения вашего чокнутого мира уже завершена. Пойдем-ка раскрутим твоего нового папашу на пару корочек хлеба. А за обедом я расскажу тебе что я задумал.
К сожалению идее об обеде не суждено было сбыться. Король, когда я спросил его насчет пропитания, только развел руками. В замке запасов не было, а все поставщики были перебиты или ранены. Король только посоветовал мне пить побольше воды и потуже затягивать пояс.
Больше всего это известие огорчило Оливию. Видя ее расстроенное лицо я понял, что с подобными упадочными настроениями задуманный мой план полетит ко всем чертям. Поэтому, первым делом решил раздобыть немного еды, накормить главный аргумент в разработанном мною плане.
Для варркана найти пищу не составляет труда. Сбить ненароком залетевшего в крепость ворона, собрать пригоршни две личинок и прочих насекомых, приготовить из всего этого отвратительно пахнущую бурду.
Труднее оказалось заставить Оливию все это есть. Но убеждение и личный пример сделали свое дело.
Мы уединились с Оливия на заднем дворе, возле развалившейся виселицы. Пока девчонка с отвращением жевала приготовленную диетическую пищу моего приготовления, я вводил ее в подробности плана.
- Рано или поздно твой брат снова отправиться играть. Делать ему больше нечего, а валяться на кровати скучное занятие. Он намерен собрать побольше глиняных фигурок для последнего штурма. Говорит, что их в игровой комнате еще много. Только все они разбросаны. Долго ли он будет их собирать, я не знаю. Надеюсь, что одним днем не ограничится. А теперь слушай внимательно, девочка, и запоминай.
Я оглянулся по сторонам, проверяя, нет ли лишних ушей и продолжил, понизив голос.
- Твой брат одинок. Так одинок, что сам не понимает, что творит. Не знаю, как у него это получается, но все, что происходит в его игровой комнате, переносится сюда, в действительность. Лишенный возможности появляться под солнцем, он придумал себе волшебный мир. Это его игра. Он там живет. И так как у него никогда не было других игрушек, то игра будет продолжаться. Ты меня слушаешь?
Оливия кивнула, запихивая в рот последнюю порцию еды. Вот что значит приготовлено от всей души. Лично я ни за что не стал бы эту гадость есть.
- Теперь самое главное. Ты, девочка, должна немедленно, сразу же после нашего разговора отправиться к своему брату и убедить его в том, что играть в одиночку совершенно неинтересно. Ты должна попасть в игровую комнату. Думаю, что он согласится.
- Я попробую, - интонация, с которой Оливия произнесла эти слова мне не понравились. Она не уверена. И, кажется, она немного боится. Но это ничего. Немного страха еще никому не мешал, - Но скажи, варркан, почему ты сам не хочешь поговорить с моим братом. Почему ты, великий волшебник и воин не хочешь убить всю эту мразь, которая столпилась за воротами замка? Разве не для этого призвал тебя мой отец? Ты всегда побеждал. Что же случилось в этот раз?
А вот теперь она говорит со мной так, как тогда, в замке на острове. Словно я должен всему свету.
- Я устал объяснять прописные истины. Не надо обвинять меня в трусости, маленькая и глупая девочка, - нахмурился я, - Когда ты немного подрастешь, то непременно поймешь, что не все так просто. Помнишь, как я вытаскивал тебя из церкви? Помнишь, как мы пробирались среди врагов? И наверняка ты, Оливия, помнишь, как быстро я выдохся?
Оливия ничего не говорила, только внимательно смотрела в глаза, теребя мочку уха. Что несомненно говорило о том, что и ей самой интересно, к чему это я клоню.
- Должен признаться тебе, девочка, что такое со мной произошло в первый раз. Я никогда, ни двести лет назад, ни сейчас, не расходовал столько сил сразу, даже не позаботясь о безопасности. Словно что-то заставляло меня выбрасывать из себя пригоршнями силу. Словно кто-то, а мы можем догадываться кто именно, хотел чтобы, как ты говоришь, всесильный варркан, израсходовал бесцельно всю свою мощь. Ты понимаешь меня?
Она снова промолчала, но глаза опустила. Трудно не понимать очевидные вещи.
- И это еще не все, - вздохнул я, решив, что с девчонкой нужно быть более откровенным, - Я, действительно немного боюсь, - Не надо смотреть на меня глазами чокнутой кошки, - После встречи с твоим братцем у кого угодно прорежется чувство страха. Сейчас я в его руках. Думаю, что одного его желания достаточно, чтобы моя голова с веселым свистом отделилась от тела и отправилась прямиком на тот свет. Теперь тебе понятно, почему я могу сражаться так, как рассказывается в ваших древних сказках. И надеюсь ты понимаешь, почему мне необходима твоя помощь.
Оливия подергала бровями, пожевала соломинку, шмыгнула носом и улыбнулась так, как умеют улыбаться только очень умные девочки, у которых папы короли, или по крайней мере исполняющие обязанности королей.
- Хорошо, сэр испуганный варркан. Я сделаю все, о чем вы просите. Я попробую договориться с братом и попробую пробраться в его комнату.
- В его игровую комнату, - поправил я, - Это даже не помещение. Это целый мир. Я даже не знаю, насколько он велик и имеет ли конец.
- Пусть будет так. И что дальше? - Оливия вернулась к нехитрой своей трапезе, быстро доела отвратительную, но весьма колоритную, на мой взгляд, массу, вылизала тарелку, отчего у меня произошел неприятный спазм в желудке, - Что мне там делать?
- Может я и ошибаюсь, но внутренне чутье подсказывает мне, что в его мире, в его игровой комнате, кроме фигурок нелюдей есть и другие куклы. Ты, девочка, настоишь на том, что на правах сестры будешь играть за защитников крепости. Можешь потопать перед братцем ногами, всплакнуть и даже повизжать. Визжание, сильный аргумент, поверь мне. И когда твой брат согласится, ты займешься подготовкой нашей новой армии.
- И как же я смогу?
- Попей водички, - попросил я, протягивая икающей от переедания Оливии кувшин, - Ты плохо меня слушаешь. Я уже говорил, что там полным полно кукол. Пусть твой брат собирает нелюдей. Ты же займись поисками наших друзей. Там достаточно места. Пошарь в лесах, по болотам, по речкам. Все сойдет. Лешие, домовые, русалки. Прихвати также с собой что-нибудь, чем можно будет нарисовать на куклах лицо. Не уверен, но возможно это сработает.
- Дальше? - кажется Оливия поняла, к чему я клоню.
- Дальше? Дальше ты сразишься с братом. Самое главное собрать как можно больше защитников, и оттянуть начало. Ты должна играть серьезно и ответственно, помня каждую секунду, что в твоих руках жизнь защитников. И что бы Оливер, не дай бог, не заподозрил тебя ни в чем. Не забывай, что в своем выдуманном мире он Император. И он не простит тебе обмана. Вот и все. Как тебе мой гениальный план?
Девчонка долго не отвечала. Так долго, что я даже подумал, что в моем, как уже было сказано, гениальном плане имеются существенные недоработки, о который Оливия сейчас скажет. Наконец молчание закончилось.
- А если у меня ничего не получиться?
На этот счет у меня тоже имелись инструкции, которые я придумал тут же.
- Если ты увидишь, что несмотря на все твои ухищрения его игрушечная армия побеждает, ты должна будешь убить его.
- Но он мой брат! - прошептала Оливия.
- Это на крайний случай, - попытался успокоить я девчонку, - Всякое может случиться. Пока ты будешь находиться там, я постараюсь найти подходящую замену этой страшной игре. Может все не так и страшно. Необходимо всего-то найти новую игрушку.
- Игрушку для Императора?
- Что-то вроде того, - я даже сам удивился, когда понял, что нашел способ, который позволит в случае успеха не уничтожать Оливера. Надо всего-то найти новую игру. А если совсем хорошо, то необходимо постараться вылечить его от боязни солнца. Вряд ли найдется в мире ребенок, который не найдет себе занятия под открытым небом. Причем, занятие совершенно безопасное для окружающих.
- И последнее, - я задержал Оливию, которая уже встала, чтобы идти в покои брата, - Личная просьба. Как только попадешь в игровую комнату, немедленно спрячь фигурки короля, варркана и маленькой, но очень смелой девочки.
Оливия улыбнулась, опустила глаза и вдруг спросила:
- Я могу умереть?
Я ответил не задумываясь.
- Никогда. Я тебе обещаю.
Она ушла, даже не попрощавшись. И не обернулась ни разу. Я смотрел вслед ей, и думал о том, что возможно я вижу эту славную девчонку в последний раз. Слишком много завесит от нее. И слишком много опасностей впереди. Мы стоим на самом краю большой картонной игры, и в любой момент невидимый игрок может смахнуть нас одним щелчком в небытие.
Проводив Оливию, я решил заняться вопросами безопасности вверенной мне территории. А именно замка.
Первым делом я посетил кузнечный цех, где в лучшие дни несколько десятков кузнецов выковывали серебряное оружие победы. После последнего штурма мастеровых поубавилось, в чем я убедился, заглянув в невысокий, просторный сарай.
Два Муля, один с забинтованной головой, второй с перемотанной рукой, сидели за столом и без всякого интереса убивали время посредством игры в кости. Потребовалось всего немного времени и пара тычков, чтобы расшевелить ребят и вежливо заставить их приступить к работе.
Первым делом я заказал себе немного серебряных колючек, две пригоршни мелкой серебряной пыли и длинный кинжал. Минимальный походный набор варркана. Если меня ожидает драка, даже с трагическим окончанием, я не собирался за просто так прощаться с жизнью. Парням из вражеской армии придется изрядно попотеть, прежде чем им удастся украсть у меня жизнь.
- И вот еще что, - я недовольно поморщился, наблюдая за тем, как неторопливо Мули ринулись к работе, - Может совсем скоро потребуется много оружия. Так что забудьте об отдыхе и играх. Как только появится возможность, получите помощников. За своим заказом я вернусь завтра утром.
Если к утру мы все еще будем живы.
Закончив с минимальными военными заказами, я оставил Мулей выполнять патриотический долг и отправился разыскивать Короля, чтобы переброситься с ним парой фраз. Его я отыскал на крепостных стенах. Одинокий король без армии и практически без надежды на будущее. Только так можно было охарактеризовать его сгорбившуюся фигуру в длинном, развевающемся плаще, стоящего на развалинах некогда мощной башни.
- Король…
Он не дал сказать мне ни слова. Резко повернулся ко мне и заговорил быстро и торопливо.
- Это конец, варркан. Я знаю. Только что в замок пробрались два лесовика. Они принесли дурные вести. Очень дурные вести.
- Я как раз хотел поговорить об этом, - перебил я Короля. Мне не улыбалось торчать на ветру и выслушивать причитания. Но он меня, казалось, не слушал.
- Со всех концов мира к замку стекаются свежие войска нелюдей. Лесовики видели, как многочисленные толпы идут по дорогам, спеша влиться в и так огромное войско. Я только не понимаю, почему они медлят? Ведь достаточно одной атаки и моя крепость будет повержена. И навсегда исчезнет род человеческий. И повергнется мир во мрак. И придет темнота править царством земным!
Последние несколько предложений Король кричал, воздев руки к небу. Весьма будоражащая картинка. У меня даже мурашки по телу дружно затопали своими мурашиными ножками.
- Простите, Король, - извинился я и наотмашь ударил по его лицу ладонью. Всю жизнь мечтал это сделать.
Король даже не пискнул. Он опустил руки, горько вздохнул, помотал головой.
- Ты прав, варркан. Мы должны умереть достойно. Ты об этом хотел поговорить?
Ничто королевское королям не чуждо. Им тоже хочется умереть с честью. Чтобы потом, вспоминая о годах их правления никто не смог бы обвинить их паникерстве и трусости.
- У нас еще есть надежда, - Король недоверчиво вскинул глаза, - Не хочу обнадеживать вас, Король, совсем небольшая надежда.
- Вы можете остановить моего сына?
- Нет. Но мы попробуем сыграть с ним в игру. В прямом и переносном смысле слова. А пока ждите подкрепления. И не спрашивайте, откуда они придут. Придут, это единственное, что я могу вам обещать. Я не знаю, много их будет или мало, но так просто мы замок не сдадим.
Мои слова немного ободрили Короля. Но не до конца.
- Стены…, - развел он руками, указывая на камни у его ног, - Как мы сможем?
- По мере того, как станут прибывать подкрепления, восстанавливайте стены. Пусть они будет не высокими, лишь бы укрыть солдат от стрел неприятеля. Увеличьте добычу серебра и производительность кузнецов. Мой вам совет. Окружите крепость серебром. Лучше всего для этого подойдет полоса, метра в два шириной, утыканная серебряными гвоздями. Надеюсь, у нас будет немного времени, чтобы подготовиться. Идите к своим солдатам, Король, и поднимите их боевой дух. Вместо того, чтобы восстанавливать стены, они, кстати, роют себе могилы. А я пока вздремну пару часиков. После встречи с вашим сыном силы мои слегка истощились. Можете не желать мне спокойного сна, Король.
Я не стал дожидаться ответной реакции Короля на свою длинную речь. Пусть немного постоит, похлопает ресницами. Может быть и поймет, что мои советы действительно могут спасти его крепость. Да и его самого от смерти.
Забравшись в самый укромный и спокойный уголок заднего двора, в стойло, где раньше размещались коровы, я зарылся в остатки сена и приказал себе уснуть.
Снятся ли сны варрканам? Конечно, снятся. Души тех, кто живет во мне в часы сна вспоминают о былых подвигах и сражениях. Проносятся мимо видения кровопролитных битв и достойных побед. Лязг железа, словно величественная музыка старых эпох звучит в моих снах. Шепот давно забытых волшебников, творящих свои страшные заклинания, крики побежденных врагов, сдавшихся на милость победителю, восторженный клич героя, поразившего недруга острым клинком. Все перемешано невообразимо и все понятно в мельчайших подробностях. И никто не умирает. Сон, слишком приятное место, чтобы в нем кто-то умирал. От холодной ли стали меча, или от острого наконечника стрелы. И даже от страшного заклинания, которое выворачивает мир наизнанку.
Сознание осторожно освободило меня от слабых уз сновидений, предупреждая, что в окружающем мире происходят изменения. Оно еще не знало, опасны ли они, или просто ветер, свободный и оттого неподконтрольный решил нагнать на небо стаи испуганных облаков. Но даже если и так, хватит предаваться видениям прошлых побед. Впереди, почти за поворотом, грядут новые события, которые способны стереть из памяти не только сны, но и жизнь.
Меня поразила тишина. Замок, до этого наполненный робким стуком молотков в кузнице, скрипом вагонеток в шахте, ропотом солдат, затих. Неприятная тишина.
Я быстро забрался на покореженные стены, туда, где сгрудились испуганной кучкой солдаты, разглядывающие что-то вдали. Король находился тут же, всматриваясь в горизонт из-под руки и бормотавший чуть слышно проклятия.
- Что там? - я встал рядом с ним. В утреннем тумане невозможно ничего разглядеть. Только услышать. Глухой гул, словно земля стонет от невыносимой тяжести.
- Они готовятся к приступу, - Король облизал сухие губы, вздохнув при этом так тяжело, что мне даже стало не по себе от жалости к нему, - Слышишь, варркан! Это враги строятся в колонны. Слышишь, как гремит их оружие, как кричат они, взбадривая себя. Нам не долго осталось жить. И даже ты, варркан, не в силах помочь нам.
Солдаты, слышавшие слова Короля, зашептались, переглядываясь. Волной хлынул от них страх. Казалось, еще немного, и дрогнут они, и побегут неизвестно куда и зачем. А бежать некуда. Везде одно и тоже. Везде нелюди. Нигде не укрыться от них. И ничто уже не спасет беглеца. Только этот замок. И Король, который к сожалению ни во что не верит.
- Чушь! - ропот мгновенно стих и десятки взоров устремились ко мне. Они ждали от меня слов. И они получили то, чего хотели, - Чушь! Это не нелюди. Это идет помощь.
- Помощь?! - они не верят мне. Как можно верить, если за многие годы никто не приходил к ним из-за горизонта? Никто не протянул им руку спасения.
- Ты обманываешь нас, варркан, - зашипел Король. Столько недоверия я давно не видел в глазах королей, - Ты хочешь, чтобы мы поверили тебе? А ведь мы еще можем спастись. Мы можем покинуть крепость, уйти в горы, в пещеры. Мы можем сохранить наши жизни.
Странно слышать от Короля подобные речи. Странно. Единственный человек, который не покорялся нежити столько лет, сломался? Сдался? Или просто устал?
А солдаты ждали моего ответа. Они готовы сражаться. Но не за слова, а за идею. Я должен был им дать эту идею.
- Если через час к нам не подойдет подкрепление, то можете уходить. Но я вам обещаю, что будет так, как сказал я. А сейчас, вернитесь на свои места. У вас есть работа, которую никто за вас не сделает.
Что я мог еще сказать? Что все еще верю в Оливию? Что вся наша надежда на то, что ненавистный всем Император согласится поиграть в детские игры с девчонкой? Смешно. Да и так ли я прав, надеясь, что будет подкрепление? Может я ошибаюсь? Может это именно нелюди, как сказал Король, бряцают оружием? И может быть действительно, плюнуть на все и спасаться бегством с остатками солдат?
Я не прошел и трех шагов, как за спиной послышались удивленные крики.
- Смотрите! Смотрите! Знамение! Знамение!
Защитники, истерзанные и истощенные, вздевали руки к небесам и смотрели в небо, из которого на землю падали миллионы белых пушинок
- Знамение! - завопил Король, щуря глаза от холодных снежинок.
- Знамение! - шептали мертвяки, подставляя ладони под белые кристаллы.
Я не успел ничего сказать, потому что Король, тупо разглядывая тающие хлопья, закричал, устремляя ко мне скрюченные пальцы:
- Это знамение, варркан! Земля покрывается плесенью. И уже ничто не сможет оживить ее. Ничто. Ни твои глупые слова, ни твое пустое колдовство. Земля умирает. И мы умрем вместе с ней.
- Умрем! - застонали те, кто стоял за спиной у короля.
- Ты виноват в том, что с неба сыпется плесень. Ты, варркан! - Король на глазах сходил с ума, - И ты должен ответить за это.
Вот так-так. Называется, приехали. Дружили, дружили семьями, и в один момент готовы обвинения в государственной измене. Нашли стрелочника, нечего сказать. Они что, снега никогда не видели? Надо же. Вот так попал. И как раз в тот момент, когда на карту поставлено все.
- Варркан! - Король аж трясся от гнева, - Именем меня ты должен сдать оружие. Мы заключим тебя под стражу.
- И что дальше? - усмехнулся я, немного отступая назад, освобождая место для драки. Не хочется, но все к этому идет, - Что дальше, Король? Сдашь меня Императору? Попробуешь вымолить у него несколько дней жизни для себя и для своего трусливого войска?
- Мы все равно погибнем.
- Да, ну? - я чуть было не удивился, - Погибните? А что ты скажешь, Король, на это?
И пальчиком показал в сторону все еще густого тумана.
- Ты думаешь, что это Император ведет свои войска к замку? Ошибаешься. И сейчас в этом убедишься.
Из бледного дыма, поднимающегося над продрогшей землей, скрепя так некстати повыпавшим снегом, к замку вышли двенадцать лесовиков, с дубинами в крепких руках.
Веселый леший, в лихо сдвинутой на лопоухое ухо шапке, выступил вперед, задрал голову, перекинул на другое плечо тяжелую дубину и закричал, перекрывая вой непутевого зимнего ветра:
- Здесь что ль в добровольцы записывают?
И вслед за этим возгласом из тумана показались поскрипывающие повозки, доверху заваленные мешками. Возницы, мохнатые домовые, ловко пощелкивая кнутами, подгоняли неторопливых быков. А по бокам, внимательно поглядывая по сторонам, вышагивали мертвяки с натянутыми тугими арбалетами.
Король, удивленно присел, схватившись за свои коленки. Мне оставалось только подойти к нему и похлопать по плечу:
- Принимай новобранцев, Величество.

Предыдущая страница 19 Следующая страница


Игрушка для императора. 20

Через полчаса, я сидел в тронной комнате, взгромоздившись с ногами на кресло Короля, и запихивал в рот очередную порцию жареного мяса, доставленного нежданным транспортом. Тут же за столом, расположился сам Король, который внимательно выслушивал того самого веселого лешего, который первый ступил в замок.
- Сидим, мы, значит по щелям своим, знать ничего не знаем, хотеть ничего не хотим, - говорил леший, подливая в чарку Короля вино, - День сидим, месяц сидим. Долго сидим. Да вдруг странные дела вокруг твориться начали. Откуда не возьмись, нежить появилась. Словно мухи навозные ото сна пробудились. На дорогу не выйти, все дороги нелюдью полны. В поле до ветру не сходить, все поля ими завалены. И голодные все, аж жуть берет. Ну да что про голод рассказывать, небось, сами знаете.
Мы с Королем одновременно закивали, требуя продолжения рассказа.
- Ну, так и вот, - леший резким ударом ножа отрубил кусок каравая и протянул его мне. Заешь мол, мил человек. Одним мясом, сыт не будешь, - А когда эти поганцы стали до нас нарываться, совсем мы забеспокоились. Как это так? Жили, не тужили, да беда непонятная приперлась?
- Ты, уважаемый, к делу ближе, - попросил король, даже не притронувшись к налитому вину. Кажется, он до сих пор не верит, что подмога пришла, - Расскажи-ка нам, как вы в крепость добраться додумались?
- А думать тут и нечего, - засмеялся леший, - Баба в доспехах к нам явилась, на вас, на людишек шибко похожая, да и вразумила нас, глупых.
- В доспехах прозрачных? - уточнил я, хмуря брови.
- Аки русалка в чешуе блестящей, - улыбнулся леший, - Мы такого ранее и не видывали. Выходим на поляну центральную, ножками дедов наших утоптанную, а она там нас дожидается. Как собрались мы все, так она ручку свою со щитом к небу задирает и молвит речи сугубо интеллигентные.
- Человеческим голосом? - в очередной раз прервал я лешего, вспоминая, что со мной незнакомка как-то до разговоров не снисходила.
- А то как же, - кивнул рассказчик, расправляя богатырские плечи, - Голосок у нее, конечно, не как у тебя, но нежный и на ухо дюже приятный.
- И что же она вам такого сообщила? - это Король встревает. Ему то разницы пока никакой не видно. В доспехах, не в доспехах. А у меня сомнение в груди чешется. Не сходится у меня ничего. Народ Оливия должна была собирать, а не тетка молчаливая. А выходит все совсем непонятно.
Леший наморщил лоб, вспоминая. А когда вспомнил, снова разулыбался:
- Говорила слова странные, да чуть непонятные. Мол, пришла беда, отворяйте ворота. А пришла она, откуда не ждали. Точнее не могла сказать. А еще тетка в доспехах сказывала совсем уж нам непонятное. Нам, говорит, лишь бы три дня простоять, да три ночи продержаться. И оружие, говорит, в наличии имеется, да сражаться некому.
- Оружия навалом, - авторитетно подтвердил Король, - А вот с народом, права она, плоховато. А что еще удивительного скажешь, уважаемый? Сказывал ты, что нелюдей на дорогах встречал. Много ли их?
Нахмурился леший, улыбаться перестал, посерьезнел.
- Пока до вас добирались, много чего видели. Видели и слышали. И пусть не смущают вас слова мои горькие. Со всего мира нелюдь собирается. Со всех щелей на свет белый вылезает. Странными и страшными слухами земля полнится. Будто грядет сражение последнее, кровавое. Будто от исхода битвы великой зависит само существование земли нашей, как единицы планетной системы. Вот.
Леший с какой-то непонятной злостью побарабанил пальцами по столу, потом враз повеселел:
- Да ты, величество или как там тебя, не печалься. Мы последний оплот разума человеческого в обиду не дадим. Сейчас наши гонцы по всему миру народ собирают. Да и тетка в доспехах, яки чешуя рыбья, думаю, без дела не шляется. Народ так и прет в замок, только успевай, подсчитывай.
В этом месте леший прав. С той самой минуты, когда его задиристый басок огласил заунывные развалины крепостных стен, ворота крепости не закрывались ни на минуту.
Колоннами шли мертвяки, таща за спинами огромные тюки с амуницией и пропитанием. Расправляли матерчатые шалаши, выставляли часовых и, не спрашивая ни у кого совета, лезли восстанавливать стены.
Следом за ними, на неповоротливых повозках, подъезжал домовой народец. В телегах навалена без разбору еда, да оружие. Вместе с ними сотни три русалок прибыли, все в бочках законопаченных, чтоб не засохли от дороги дальней. Последних сразу на кухню определили, чтобы ни один солдат с подтянутым от голодухи животом по крепости не шлялся.
Про леших, лесовиков, поляночников всяких и говорить не приходиться. Приходили и по одиночке и большими кучками. Все свое с собой. Только оружие серебряное требовали, одежонку поприличней, да столы отдельные, чтоб столоваться. А так больше ничего.
На исходе третьего дня, когда в замке уж и места лишнего не оставалось, пожаловали неторопливые Мули. Знать где-то на окраине все собрались, да всей гурьбой на постой, да на защиту явились. К штанам кожаным топоры острые приторочены, на головах шапочки медные, на спине да на груди панцири из железа напяленные. Покряхтели, через ворота протискиваясь, да сразу тут же у ворот и пост себе застолбили. И то дело, не по стенам же им, да по лестницам крутым лазать, обувку стаптывать.
Король ожил от радости такой. Носился по крепости, проверяя, как работы идут. Много ли за истекший час серебра добыто? Много ли мечей, да острых стрел заготовлено? На все ли башни пыль натертая серебренная в массах должных поднята. Да все ли серебро в котлах кипит, булькает. Все ли сыты, да свои места боевые знают.
Сам я видел, как Король, радостно поругиваясь, лично проверял полосу перед стенами, гвоздями серебренными истыканную. На славу постарался. Не в два метра, а в целых четыре шириной полосу соорудил.
Я же все это время советы военные проводил, да более того у стены черной вестей ждал. Но не было весточек от Оливии. И Оливер голоса не подавал, к себе не пускал. И тревожно было от такого молчания. Хоть и радовался король от помощи нежданной, но я то знал и другое. Раз к нам подмога подоспела, так и у нелюдей прибавка великая. У пацаненка руки не подстать девчоночьим. Загребущие. Со всех щелей, видать, фигурки вытаскивает. Да еще за пазуху заталкивает. Будет то что? Беда? Земля, кровью залитая, со снегом белым перемешанная? Или победа?
А что дальше? Даже если чудо случиться, и выиграем мы битву великую. Не успокоиться Император, голову под топор даю. Я бы на его месте тоже не успокоился. И единственная возможность не позволить ему больше в комнату эту странную попадать - найти замену игре его страшной. А как? Никто не знает, даже отец его родной. Где найти новую игрушку для Императора? Нет ответа.
Хмурый я ходил по замку. И никто ко мне не смел подойти от такой хмурости. Каждый видел, что занят варркан мыслями неразменными, мыслями тяжелыми. Как землю спасти, да как врага победить. Много идей у меня имелось, да все они невыполнимыми оказывались. Найти хорошую замену любимой игрушке не так то просто. Тем более любимой игрушке для самого Императора. Вот если бы….
- Варркан! - оторвал меня от мыслей голос Короля, - Прибыли отправленные лазутчики. Хотят видеть тебя.
Как известно, если знаешь мысли врага, то уже половина битвы выиграна. Следуя этой, усвоенной еще в своем мире истине, я при первой же возможности отправил в стан врага хорошо подготовленную группу разведчиков. И хотя тот же король называл их лазутчиками, смысла дела это не меняло. Называйте, как хотите, но разведданные еще никому не помешали. Тем более, если сведения добыты лучшими специалистами в разведывательном деле. Лесовиками, которые могли прокрасться куда угодно, где сохранилось хоть малейшее упоминание о деревьях, кустах и траве.
Я спустился во двор, где меня ждали разведчики. То и дело поглядывая на дымящиеся котлы с кашей, они топтались у дверей, поджидая меня, что бы чин по чину отрапортоваться и доложиться.
- Плохие новости, сир, - выпалил старший лесовик, вытягиваясь в струнку. Еще в первый день старые защитники рассказали вновь прибывшим столько страшного про меня и мои деяния, что теперь передвигаться по крепости без непременных "сир" и "сир варркан" я не мог.
- Хороших и не жду, - прервал я лесовика. Не хватало, чтобы весь замок знал, как обстоят дела в неприятельском лагере, - Докладывать тихо, кратко и без лишних эмоций.
Лесовик понимающе кивнул и доложил, как-то предписывал прямой приказ "сира варркана":
- Кошмар! - тихо, кратко и без лишних эмоций прошептал мне на ухо лесовик.
- Ясно, - надо думать, прежде чем приказы отдавать, - А теперь, друг, более подробно, но также тихо.
- Нелюдей видимо-невидимо! - ужаснулся лесовик, докладывая о количестве вражеских скоплений. "Видимо-невидимо" на местном диалекте, очевидно означало несколько раз по несметному количеству. Довольно много, принимая во внимание дальнозоркость лесовиков.
- Далее.
- Тренируются поганцы, - лесовик даже привстал на цыпочки, показывая насколько ему неприятно то, что он сообщает, - Нагородили человеческих чучел и тыкают в них мечами. А еще мы видели несколько странных деревянных сооружений с большими булыжниками в корзинах.
- Катапульты. Что еще.
Лесовик замялся, не зная, как начать.
- Дело такое, сир варркан. Видели мы, как нежить посредством когтей и зубов изготовила деревянную фигуру человека в плаще. До поздней ночи скакали вокруг него поганцы, словно бешенные, а потом сожгли. У фигуры у этой еще меч в руке был. И шибко на вас, сир варркан, похож.
Это называется психологическая подготовка личного состава. Император правильно работает. Больше злобы, меньше внимания на смерть.
- Спасибо за сведения, братцы, - лесовики довольно шаркнули ножками и потрясли губастыми головами в знак почтения, - Идите на кухню и подкрепитесь перед новыми свершениями.
Лесовики ушли. Но зато явился Король, наблюдавший со стороны мои разговоры с разведчиками.
- По твоим печальным глазам, уважаемый варркан, вижу, что мало хороших новостей?
- Маловато, - согласился я, вспоминая рассказ о сожженной деревянной фигурке. Почему-то вспомнилась просьба, с которой я обратился к Оливии, перед тем как отправить ее к Императору. Спрятала ли она фигурки варркана, короля и саму себя?
- Будут ли новые распоряжения, следуя последним сведениям, которые принесли лазутчики?
Я задумался на секунду.
- Вот что, товарищ Король…. Или, говоря проще, просто Король. Отправьте несколько наиболее смелых солдат ночью за стены замка. Пусть выкопают окоп, яму такую не слишком глубокую, и из этой ямы ведут круглосуточное наблюдение за армией противника. Как только заметят движения, пусть немедленно мчаться обратно.
- Умно придумано, - довольно крякнул король, удивляясь моей невиданной прозорливости и военному гению. Жаль, что времени у нас маловато. А то бы я еще агитационные листки выпустил, да над нелюдской армией раскидал. Или вообще….
Что бы я сделал, будь у меня так называемое "вообще" я домечтать не успел. Потому, что со стороны кухни донесся звон колокола. Бригада русалок созывала личный состав замка на обед. Мое личное изобретение. Пусть враги знают, что у нас горячее трехразовое питание. Да еще на десерт по одной, правда неполной, кружке ржаного пива.
Для нас с Королем был накрыт отдельный стол. Не то, чтобы мы сторонились остальных защитников, но сидеть вместе с домовыми, которые за оба уха лопали сушеных кузнечиков, согласитесь, не слишком приятно. Или с лешими, которые закусывали суп головками мухоморов. Я умышленно не говорю о господах Мулях. Те просто забирались с головой в отведенные им котлы и оставались там до тех пор, пока все не было съедено. Только после этого котлы переворачивали и извлекали из них объевшихся господ Мулей. Но довольных.
Каждая нация шла своим путем развития. По мне, так и надо. Пусть уж лучше кашу из деревянной трухи вилкой откушивают, чем за людьми гоняются и кровь человеческую пьют.
Кстати, немногие из защитников могли без содрогания наблюдать за тем, как мы с Королем откушиваем запеченного в собственном теле порося. Расставшиеся с подобной порочной практикой много лет назад, те же упыри, абсолютно не понимали, как можно аппетитно наяривать пусть даже и жареное мясо. Исключительно зелень, овощи, фрукты. И больше ничего.
Как обычно, за столом мы с Королем вели разговор о проблемах королевства. В частности, сегодня Короля интересовало будущее в широком смысле этого слова.
- Скажи мне, варркан, на твой взгляд, мы сможем выстоять?
- Мм, - общаться с полным ртом не только не вежливо, но и неудобно.
- Я тоже так думаю, - согласился Король, - Сейчас в замке столько солдат, провианта и оружия, что мне даже в голову не приходит, что мы способны проиграть. Но что станет с моим сыном?
Как назло, в этот момент рот мой снова оказался полон, но отвечать было необходимо. Хотя бы из вежливости.
- Мм, - пояснил я и красноречиво провел ладонью по шее, что означало только одно. Вы меня, король, достали. Позвольте спокойно докушать.
Но Король был настырен.
- Его нельзя убивать, варркан. Ведь он единственный наследник. Что станет с королевством после моей смерти? Что станет с подданными, если они, конечно, появятся. Нет. Никак нельзя.
- Мм, - неопределенно пожал я плечами, проталкивая здоровенный кусок в район желудка. У папаши одно на уме. Кто продолжит королевский род. На его месте я сейчас бы волновался за дочку. Он о ней как-то и не вспоминает. А стоило бы. Если бы не Оливия, то не видать ему всей этой огромной армии, как своих собственных ушей.
- Оливия? - Король аж подскочил на своем месте, отчего готовившие для нас еду русалки испуганно взвизгнули и скрылись с головой в своих бочках. А не отравили ли мы великого Короля? Не дрейфьте девки, такого Короля ничем не отравить. И уж подавно не жареным поросенком, которого, кстати, я один и умял. А Король, между тем, продолжил развивать мысль о только что вспомянутой девчонке:
- Оливия? Нет, варркан. Никогда трон в моей стране не принадлежал женщине. Конечно, ты можешь сказать, что она умна, хорошо сражается и оказывает массу услуг трону.
Я усиленно закивал головой, подтверждая, что все так и происходит.
- Все правильно, варркан. Но что скажет мой народ? Что скажут подданные, увидев на троне женщину? На троне, которого еще ни разу не касалась ты сам понимаешь что.
Я понимал. Но для меня это слабый довод. Лучше иметь во главе государства девчонку с нормальной головой, чем тупого, я еще никого не имел в виду, короля.
- Но давай вернемся к вопросу о моем сыне.
Я от умных разговоров не отвиливаю. Вот только вытру рот рукавом и развалюсь на пошатывающемся пеньке, который приволокли из дальних лесов специально для меня.
- Нет ли другого способа нейтрализовать Императора? - Король задал вопрос и Король ждет ответа. Ох уж эти Короли.
- Есть, - отвечать быстро и по возможности правдиво, - Я уже говорил, ик, простите, вам, что от такой игрушки, которая есть у Императора не отказался бы ни один нормальный ребенок. Тем более, взрослый ребенок. Если мы хотим, а мы именно хотим, переключить внимание вашего сына, то есть Императора, на забавы менее кровавые, то требуется найти подобающую игрушку.
- Скажите какую, варркан, - закричал взволнованный Король, - Я немедленно пошлю кого-нибудь за этой пустяковиной. Нет ничего, что бы ни сделали преданные мне солдаты. Что ему нужно? Ведь у него было все.
- Вот как раз в этом ваша ошибка, Величество Ваше, - после еды меня часто клонит в сон и слова мои уже не так умны и остры, как на голодный желудок, - Что значит было все? Электрические паровозики были? Куклы там всякие Барби имелись? А может игровая приставка с Бетманом?
Король послушно распахнул рот.
- Извини, Величество, - извинился я, - Заговорился слегка. Тоска по дому. Так о чем это мы? О замене. Твоему гениальному отпрыску нужно нечто такое, что заставит забыть его об игровой комнате. И есть только одно средство.
- Волшебное? - ахнул Король. На его аханье сразу же обратили внимание за соседними столами. И особенно на то, что он сказал. Волшебство слишком уважалось, чтобы говорить о нем вслух.
- Почти, - поднял я вверх указательный палец, - Насколько мне известно, подобной игрушки в вашем мире еще не существовало. Я достану его. Немного поколдую. Наложу чары, первостепенные и, естественно, второстепенные. Скажу заклинание. И все. И только потом ты, Величество, сделаешь вот что.
Я наклонился к самому уху Короля и стал шептать. Долго и горячо. Потому, что если быстро и бессвязно, то даже Король, будь он трижды Величество, ничего не поймет.
- Все понятно? - закончив, я принял исходное положение. Руки за шеей, сапоги на столе.
Король долго мял подбородок, Король долго соображал. Потом, когда сообразил, осветился таким радостным возбуждением, что казалось, выставь его посреди ночи на самую высокую башню, осветит своим сиянием всю округу до самого края света.
- Гениально, варркан!
- Ерунды не придумываем, - я уже минут пять ждал похвалы.
- Это сработает?
- Как траву с утра скосить, - счастью Короля можно было только позавидовать, - Сработает обязательно. Но только если сделать все в точности, как я сказал. И не посвящая в подробности лишние уши.
Совершенно необходимое замечание. Не скажи этого, Король бы уже на всех перекрестках крепости трубил о замечательном изобретении сира варркана. Нам лишняя слава не нужна. Впрочем, все равно рано или поздно разболтает.
Тяжелый топот посыльного мертвяка оторвал от мыслей о вселенской славе. Оно ведь всегда думается о вселенской славе с полным животом, да на свежем воздухе.
- Срочно! Гонец! К сиру варркану!
Ко мне, стало быть.
Гонец добежал быстрее, чем закончилось предупреждение о его приближении. Я успел только ухватить за шкварник шустрого мертвяка, которого оставил на посту номер один. У черной стены, возле комнаты Императора.
- Говори.
- Вышла. Мало. Тебя.
Это означало только одно. Девчонка выкроила несколько минут, чтобы сообщить мне конфиденциальные сведения. Я уронил домового и ломанулся к черной стене, на ходу отдавая распоряжения.
- В мешок воды, еды и подушку, - кто знает, сколько Оливия выделит минут для посещения. А ведь, поди, неделю там сидит голодная.
Перепрыгивая через ступеньки, расталкивая народ, совершающий культурный осмотр достопримечательностей замка, я ворвался в коридор, в конце которого увидел девчонку. Вид, не приведи господь. Худая, грязная, уставшая. В руках сжимает дурацкий цветок.
Вокруг нее уже колдовала специально оставленная для подобного случая команда. Указание одно, до моего прибытия девчонку накормить, напоить и ни в коем случае не давать заснуть.
Поэтому часть специальной команды, состоящая преимущественно из вежливых, но строго выполняющих приказ, упырей кормила Оливию. Вторая заливала в ее рот воду. А третья щекотала в носу перьями и щедро натирала уши.
Оливия давилась, захлебывалась, но глаза закрыть боялась. Во сне могут и до смерти защекотать.
- Молодцы, - поблагодарил я всех, отлепляя настырных упырей от девчонки, - А теперь все свободны, оставьте нас одних.
Упыри оказались прилипчивыми ребятами, поэтому для полной убедительности приказа пришлось отвесить пару хороших оплеух. Только после этого упыри прекратили совать в рот бедной девочке сочный свиной масел без единого куска мяса и убежали жаловаться на меня Королю. А может быть и натереть заодно и ему уши.
Едва Оливия увидела меня, как тут же бросилась вперед и кинулась на шею. Не оттого, что хотела заключить великого варркана в горячие объятия, а для того, чтобы опереться на надежное плечо. Зачем всегда думать о негативном.
Я было, открыл рот, что бы от всей души поприветствовать Оливия, поведать о событиях последних дней и выразить сердечную благодарность за отлично выполненную работу, но она не позволила мне этого сделать, заткнув свободной рукой мой рот.
Чтобы в последующих сказаниях о героическом варркане не возникало недопонимания, отмечу, что рука девчонки была грязная и от нее страшно воняло.
- У меня мало времени, варркан! - затарахтела Оливия, взглянув на свой, как я уже успел заметить, дурацкий цветок. Цветок, с которого то и дело опадали лепестки. Я конечно не ясновидящий, но думаю, что данный экземпляр флоры являлся первым прообразом в этом мире наручных часов.
- Я слушаю, девочка моя.
- У нас большие неприятности, - говорила Оливия быстро, иногда проглатывая не только буквы, но и целые слова. Так что приходилось слегка напрягаться, чтобы полностью постичь речь девчонки, - Большие проблемы, у нас. Император, мой брат почувствовал неладное. Он говорит, что я обманула его. Начал кричать на меня и хотел ударить.
- Негодяй, - возмутился я.
- Но у него ничего не получилось. Я ударила первая. Точно так же, как ты меня учил, - два креста, что я ничему такому противозаконному девчонку не учил, - И сейчас он там, валяется. Поэтому я и сумела выбраться на несколько мгновений.
Это ж куда надо вдарить, чтобы отлучиться на столь огромное время.
Быстрый взгляд на цветок, с которого опало уже половина лепестков.
- Он больше не хочет ждать. После того, как я отказала ему в выдаче фигурок, изображающих нас троих, брат страшно разозлился, - одной проблемой меньше, - Вот они, варркан.
Оливия вытащила из-за пазухи небольшой сверток и протянула мне. Ничего не спрашивая, я засунул кулек подальше. Даже не скажу куда.
- Император хочет начать игру завтра утром. Рано-рано. Он собрал столько нелюди, что даже страшно.
- Так много? - посмел поинтересоваться я.
- Даже больше, варркан, - быстро вздохнула Оливия, - Я сделала все, как ты просил. Собрала всех кукол, которых нашла. Я буду стараться, варркан. Только обещай, что если со мной что-то случиться, ты не забудешь меня никогда.
А вот таких обещаний я ни даю никому и никогда. Потому, как попахивает лирикой. А я, прежде всего варркан.
- Обещаю, - но поддержать девчонку в трудную минуту моя прямая обязанность.
- Мое время заканчивается, - Оливия взглянула на цветок, с которого свалился предпоследний лепесток. И после этого поцеловала меня в щеку, - Мне пора, варркан. Я сделала все, что могла.
И пропала. Оставив у ног моих сухой стебель и обугленные лепестки.
Я потер щеку. Нехорошо, варркан. Очень нехорошо. Заканчивай свои дела и сваливай отсюда побыстрее. Иначе…. Иначе тебя забьют камнями. А за что, догадайся сам.
Время перед любым сражением, если оно, конечно, имеется, следует расходовать вдумчиво и с толком. Это только самоуверенные ребята, зная, что утром предстоит хорошая потасовка, мирно посапывают и видят себя спасителями вселенной. Глупцы. Кто ж проводит возможно последние минуты жизни валяясь на кровати.
Не знаю, как поступили бы другие варрканы на моем месте, а я, отыскав Короля, прижал его к стенке и потребовал немедленно выдать страшную тайну о подземелье.
Любой уважающий себя король всегда оставит на всякий случай парочку ящиков хорошего вина. Обязательно в подземелье, где обычно и храниться подобное питье. Мой Король исключением не оказался. Поболтав ногами минуты две и узнав, по какой причине устраивается застолье, он тут же выложил всю правду.
Естественно, ход в подземелье из тронного зала. Естественно за камином. Только вместо складов со спиртным я обнаружил всего одну бутылку, да горы всякого ненужного хлама, который так любят собирать короли. Сундуки с драгоценностями, заплесневелые рулоны уже никуда не годного дорого сукна, парадный мундир с орденами и медалями и, конечно, парочку мумифицированных предков, которые, на их счастье, не дожили до нынешнего позора пять, а то и все шесть веков.
Засунув пыльную бутылку за пазуху, я немного прогулялся по подвалу, пиная сундуки и ящики с барахлом. Король следовал за мной по пятам и бормотал о том непочтении, которое испытывает нынешняя молодежь к вечным ценностям. Не знаю как насчет всех остальных ценностей, но одна кучка мусора меня заинтересовала. Сотни три упакованных рыбьих пузырей. Какого черта они здесь валяются даже Король не смог объяснить. Надо и все. У королей всегда так. Хлам, но в хозяйстве рано или поздно пригодиться.
Естественно у меня мгновенно возникла гениальная мысль использовать пузыри в предстоящей битве. Обняв Короля за шею, я притянул его к себе и, с обезоруживающей улыбкой, объявил, что данный материал реквизируется из подвала на военные нужды.
Король облегченно вздохнул, узнав, что я не собираюсь забирать в последний путь сундуки с золотом и милостиво разрешил воспользоваться всем, чем я считаю нужным воспользоваться. Кроме, конечно, драгоценностей, предметов убранства, роскоши, трупов давно умерших родственников и всего остального, что находилось в подвале. Удивительная щедрость.
- А для чего, варркан, тебе нужны эти штучки? - поинтересовался Король, наблюдая, как я пыхтя, протискиваю через узкие двери тюк с пузырями.
- Тактическая хитрость, - отмахнулся я, - Ноу-хау в военном искусстве.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

Король ничего не понял, но дверь за мной притворил аккуратно и вернул на место стенку камина, перекрывающего доступ в подвал. Я, конечно, не стал говорить Королю, что заметил, где находится потайная кнопка. Это не в стиле варркана, которому не нужны всякие там камушки и золотые безделушки. Тем более я уже и так успел незаметно прихватить на всякий случай горсть блестящих побрякушек. Это у других варрканов чистые руки и холодные сердца. А мне, если удастся вернуться на Землю, дополнительный паек не помешает.
- Значит так, дорогой мой Король, - я поднатужился и скинул тюк на позолоченный трон, - Перед завтрашней битвой мне необходимо заняться самоподготовкой. Меч там почистить, мозги в порядок привести. А посему времени у меня совершенно нет. Изготовлением нового вооружения, которое послужит великому делу нашей победы, займешься лично ты.
Король постарался спихнуть тюк со своего законного места, но я погрозил пальцем. Не время думать о насиженных местах. Притулиться, если устал, можно и на полу. Прежде всего дело. Король пирался недолго. Против варркан попрешь.
- И что я доложен сделать, доблестный варркан?
Приятно, когда тебя называют доблестным парнем.
- То, что мы сейчас изобретем, называется гранатами. Новое слово науки и техники. Военной естественно. Я ясно выражаюсь?
Король отрицательно помотал головой, ничего не понимая.
Трудно работать с людьми, которые ничего не понимают в технике и, соответственно, науке. Я практически изобретаю новый вид вооружения, а Король только глазками моргает. А ведь наверняка потом, через столетия, всю славу припишут ему, а не простому рядовому варркану.
- Следи внимательно, Величество и не говори потом, что я не объяснил тебе устройство варркановской гранаты расширенного радиуса действия. Вот это…, - я вытащил из тюка один пузырь, - Это внешняя оболочка. Запоминай. Можешь даже записать. В нее мы засыпаем…. Ну на глазок так засыпаем мелкой, мелкой серебряной пыли. Под самое горлышко. И потом аккуратно, это особенно важно, аккуратно перевязываем горловину тесемочкой. Можно простой веревкой, если тесемку жалко.
На глазах у изумленного Короля, я вытащил из кармана небольшой запас пыли, тут же засыпал его в рабий пузырь и перекрутил выходное отверстие полоской материала, которое оторвал от дырявого королевского штандарта.
- Красота! - я держал на раскрытой ладони прообраз земной гранаты в местном исполнении. Конечно не всякие там РГД, но к местным своеобразным условиям адаптировано со стопроцентной точностью.
- И что с этим делать, уважаемый варркан? - по глазам Короля было видно, что ему страсть как страшно, но жутко интересно.
- Что делать? Прежде всего знать, что данное оружие не содержит в себе никакого колдовства и поэтому может применяться любым живым, а также нормальным существом против всякой нечисти. Изготовить побольше таких штучек и раздать всем защитникам. Особенно у кого руки длинные. А пользоваться этим очень просто.
Я тут же не сходя, так сказать с места, продемонстрировал королю, как правильно, а главное эффективно пользоваться пузырем. Руку назад, замах и бросок. Потом прячемся за стенами.
- Пузырь падает на головы ничего не подозревающих врагов, рвется и серебряная пыль, разметавшись по сторонам, уничтожает все неживое в радиусе десяти метров.
Король с пониманием покачал головой, соображая, что только что приобщился к великому искусству изобретательности.
- А можно привязать его к стреле и запустить ее высоко в небо, - Король сморщил лоб в гигантской работе мысли, - И тогда радиус поражения превзойдет все ожидаемые прикидки.
Я с уважением взглянул на Величество, который только что совершил революционный рывок в деле уничтожения нелюдских масс. Того и гляди додумается здоровенные мешки с серебром к облакам привязывать. Или на птицах в стан врага забрасывать.
- Молодец, Величество, - военное искусство находилось в надежных руках, - Главное времени зря не терять, а изготовить побольше этого добра. А теперь, Величество, я удаляюсь, чтобы в секретных заклинаниях поднять свой боевой дух и силу.
Я удалился с гордо поднятой головой, придерживая за пазухой бутылку вина.
По верхнему ярусу центральной башни беспрепятственно гулял холодный ночной воздух. Часовой мертвяк, зябко кутаясь в накидку, осматривал окрестные холмы, освещаемые ясной полной луной. Тут же, на полу, под толстой выделанной шкурой спали еще четверо защитников.
- Тихо?
- Тихо, сир варркан, - часовой отодвинулся в сторону, освобождая место у стены, - Под вечер только одна нежить появилась, да убежала обратно. Мы попробовали его пришибить, да смылся, зараза.
- Разведчик, - я перегнулся через стену, посмотрел вниз, на черный ров, заполненный водой.
- Позвольте спросить, сир варркан, - мертвяк почесал костяную переносицу, явно смущаясь своей смелости, - Правда ли народ говорит, что завтра с утра драка большая ожидается?
- Народ никогда не врет, - уже пронюхали. Откуда только знают все? Правильно говорят, худого в мешке не утаить, - А что еще народ интересного говорит?
- Говорят, жарко завтра будет. А еще говорят, что посередь обеда птицу дятла видели. Значит по осени неплохой урожай желудей соберем. Если в живых останемся.
- Останетесь.
Я вытащил из-за пазухи бутылку, откупорил, понюхал кисловатую жидкость и с вздохом протянул ее часовому.
- А что же вы, сир варркан? - мертвяк осторожно принял бутыль, - Даже глотка не сделаете?
- Не действует оно на меня, - вздохнул я еще раз, - Такой уж дурацкий организм.
- И то верно, отрава, - непонятно к чему сказал мертвяк, - Не возражаете, сир варркан?
- Валяй, - махнул я рукой, окончательно прощаясь с вином, - И вот еще что. Разбуди-ка дружков своих. И ступайте вниз. Мне надо одному остаться.
Мертвяк понимающе кивнул, быстренько распинал товарищей, которые, побурчав слегка, но увидев в руках друга бутылек, мигом собрались и премного благодарствуя, исчезли.
Оставшись один, я поглазел немного на окрестностям, на луну, неторопливо перебегающую от одного края земли к другому, поплевал вниз, в ров с темной водой. На душе немного полегчало. Оно, конечно, жаль, что вино для варрканов, что вода для свиньи, сколько ни пей, не опьянеешь. Но и дуться на организм не стоит. Все правильно. Тело должно быть готово. А о душе мы всегда позаботимся.
Расстелив варркановский плащ, я уселся на него, положил "Лучший" рядом, сложил руки на груди и закрыл глаза.
Разум, верный слуга и лучший друг, покинул жалкое тело, взлетел над ним, чтобы с высоты своей говорить с вечностью.
Странные слова слышал я. Странные звуки впитавшие в себя древние знания. Странные предложения, места которым не было ни в одном из языков. И сила в них, непонятная земному разуму. И оттого еще более страшная.
И потянулись вереницей лица былых волшебников и чародеев. Великих героев и воинов. Знакомые и незнакомые глаза тех, кто когда-то вершил историю. Тех, кто прославил себя на полях сражения. Мой разум говорил с ними о долге. Мой разум спрашивал их о преданности.
- Вы верны мне, друзья?
И отвечали они, склоняя головы в почтительном поклоне:
- Мы верны….
Вслед за ними, из глубин самой тоскливой печали пришли души тех, кто когда-то называл себя нелюдями. Это они раздирали на мелкие клочья горячее человеческое мясо. Это они жаждали человеческой крови, как человек жаждет власти. Но и они, пораженные стрелой ли, мечом ли, давно превратились в прах. Только души, вечно скорбящие и плачущие.
- Вы верны мне, враги мои?
- Мы верны….
Откуда-то из небытия, явились, вспыхнули осторожными искрами души великих волшебников замка Корч. Среди них и душа Магистра, того самого Магистра, который дал мне все эти знания.
- Вы верны мне, учителя мои?
- Мы верны….
И последними были варрканы. Десятки и сотни тех, кто не славы ради много лет назад странствовал по свету и защищал мир от черной нежити. Тех, кто погиб в последней битве в честь спасения мира.
- Вы верны мне, братья мои?
- Мы верны….
Души пролетали перед разумом, заставляя вспоминать каждого, кто в этот ночной час был разбужен для того, чтобы присягнуть на верность последнему варркану. Последнему человеку, который был способен нести в себе древние знания, древнюю силу и древнюю преданность. Не всех я помнил, не всех знал по имени. В бесконечной череде образов и клятв в верности не видел я тех, кто не вынес испытания временем. Кто ушел в другие миры, подальше от суеты и крови. Кто-то сам, а кого-то отпустил я, не в силах хранить тяжелую ношу из понимания и воспоминаний.
Души верных друзей, души непримиримых врагов. И те, о ком человеческое сознание боялось даже вспомнить. Те, кто был способен одним единственным словом собрать все звезды вселенной в одно маленькое и холодное пламя свечи. Ушел даже тот, кто скрывался во мне много лет. Ушел Повелитель Мира, оставив меня одного выбирать дорогу между жизнью и смертью.
Я вернулся. Я открыл глаза. И увидел, как небо полыхает яркими молниями. И ветер сгибает к земле непокорные стволы деревьев. И вода выходит из берегов.
Только луна, вечная молчаливая моя спутница, видевшая каждое мгновение каждой ночи проведенное в этом безумном мире оставалась спокойной. Ей одной все нипочем. Может быть потому, что знает она о каждом мгновении еще не наступившего будущего.
Все. Я готов. И мне уже не ведомы ни сомнения, ни глупые страхи. Мое человеческое сознание, переплетенное невидимыми нитями с тысячами других сознаний жаждало битвы. Той самой битвы, которая или оборвет, или продолжит мою дорогу. Дорогу варркана.
Окинув в последний раз ночной горизонт, я стал спускаться вниз. Одному Создателю известно, что со мной происходило и что со мной произошло. Но по тому, как испуганно расступились передо мной мертвяки, как молча провожали глазами, я знал, что ничего симпатичного и привлекательного я сейчас не представляю. Просто потому, что варркан, готовый сражаться и победить, слишком страшен в своей решимости.
- Величество!
Я застал Короля в тот момент, когда он что-то торопливо записывал в толстую книгу с железным переплетом.
- Одно мгновение, уважаемый варркан, - рука быстро выводит замысловатые крючки и завитушки, - Это мое последнее завещание. На тот случай, если… ты понимаешь, варркан. Может быть когда-нибудь все будет совсем по-другому.
Король дописал, захлопнул книгу, застегнул застежки.
- Вот так. А теперь я готов. Пора?
- Да, Величество. Бей в барабаны. Пора начинать. Солнце уже проснулось и вскоре появится на горизонте. Как и те, кто хочет почитать твою автобиографию. Буди своих солдат и выводи их на стены. И пусть ни одна стрела не пропадет зря.
И красное всходило солнце. И черной стала луна. И небо превратилось в черно красную долину, где неслись друг на друга черные и красные облака. И застонала земля от ног врагов. И вскричали защитники последнего оплота человечества:
- Идут! Идут!
Загрохотали барабаны, чудом сохранившиеся после долгих лет осады. Застучали, словно тысяча сердец закричали разом. И единственная флейта пробилась сквозь этот гул войны, словно говоря всему миру, что не все еще кончено.
Это сам Король, облаченный в сверкающие доспехи, с тяжелым мечом на поясе, широко расставив ноги стоял среди барабанщиков. Глаза его, не скрытые забралом, устремились вдаль, туда, откуда на крепость шли полчища нелюдей. И пальцы его, больше приспособленные к рукоятке меча, быстро перебегали по флейте, заставляя ее петь, возможно последнюю песню человеческого мира.
- Все на стены!
- Все на стены….
Замок разом вздрогнул и превратился в муравейник. Мертвяки всю ночь дежурившие у бойниц скидывали с себя теплые накидки, подставляя тела холодному ветру. Домовые подбрасывали последние чурки под кипящие котлы. Лесовики и лешие карабкались по широким каменным ступеням вверх, чтобы встать там, где их через несколько минут могла поджидать смерть. Мули, тревожно переглядываясь, заняли место у самого слабого места крепости. У ворот, наспех залатанных железом и серебром.
- На стены!….
Не успел затихнуть клич, как замерли все. Потому, что содрогнулся даже камень от гула шагов и звона оружия. Редкий бой барабанов на мгновение сбился, но тут же опомнился, загрохотал, заглушая дробным стуком чужеродный звук.
Из облака пыли, перемешанного с утренним туманом, показались первые колонны нелюдей. От горизонта до горизонта. А за ними еще. И еще. Тысячи и тысячи. И еще тысячи. И не заканчивались они, а только начинались.
- Хороший денек для драки.
Рядом стоял тот самый леший, который первым привел свой отряд на помощь Королю. Он щурился на всходившее солнце, подтягивал ремни, но в сторону нелюдей даже глазом не вел.
- А что, сир варркан, - он пошлепал себя кулаком по грудному панцирю, - Правду ли народ сказывает, что ты на стены заклятия страшные наложил? Для дерьма нелюдского не проходимые?
- Точно так, - было дело ночью. Варркан должен использовать любое средство, которое способно защитить территорию.
- Ишь ты, - оскалился леший, - А говорят, сир варркан, что у нас и секретное оружие имеется, королем здешним лично изобретенное?
Это то самое, о чем я говорил.
- Наше лучшее оружие это вы, - ответил я, не желая ни опровергать, ни утверждать слова лешего об изобретении чего-то кем-то, - Ты бы поменьше разговаривал, да побольше по сторонам смотрел. А то залетит стрела дура прямо промеж глаз твоих раскосых. И истечешь зеленью.
- Не беда умереть. Беда бесславно погибнуть, - леший погладил арбалет, вздохнул больше от волнения, чем от робости, но совета моего послушался, - Эй братва! Вперед смотреть, ушами не хлопать. Враг сурьезный впереди.
А нелюдь шла и шла. Не останавливали ее ни невысокие холмы, ни глубокие овраги. Тучей серой по земле растеклись. А волны, словно прибой все в нашу сторону.
- Это я, варркан, - из люка в полу показался шлем Короля. В таких доспехах не по башням карабкаться, а в чистом поле стеной стоять. Ну король не маленький, сам знает где его место.
Подхватив короля под мышки, я с трудом втянул его закованное в броню тело наверх.
- Угу, - поблагодарил он, пристраиваясь у бойницы, - Ты смотри сколько стервецов. Со всего света насобирались. Прав ты был, уважаемый.
Варрканы никогда не ошибаются. В сказках и преданиях про это отдельной строкой всегда говориться.
- Гляди-ка, кажется парламентария посылают. Флаг правда грязноват, да где им чумазым белое найти. Может снять его метким выстрелом? Как смотришь на возможность такую, варркан?
Я смотрел отрицательно. Убить безоружного, пусть даже и нелюдя стопроцентного, большого ума не надо. А вот послушать о чем он нам хочет поведать, очень даже интересно. Потому как уверенная в себе армия парламентариев не посылают, а сразу мечами да дубинками машет.
- Эй, людишки, да всякая погань! Кто тут за главного место быть имеет?
Король шмыгнул, протер нос металлической перчаткой и вопросительно посмотрел на меня.
- Давай, уважаемый, а то у меня от одного их вида зуд под лопатками начинается.
- Это аллергия, - посочувствовал я Королю и высунул голову за стену.
Внизу стоял нелюдь с искореженным до нечеловеческой неузнаваемости лицом. В одной руке намотанный на кулак грязный кусок материала, в другой кусок бумаги.
- Чего орешь с утра под окнами, спать нормальным людям мешаешь? - а что, мне его здоровьем поинтересоваться надо было?
Нелюдь ощерил рот с редкими гнилыми зубами, отыскал мою гнусную физиономию, отступил на пару шагов.
- Главный? Варркан что ль? Дохловатый ты для варркана. Худосочный какой-то. Чем докажешь, что полномочия имеешь разговор вести?
- Ну извини, паспорта нету, - я засунул голову обратно и поинтересовался у Лушича, - Стрелять умеешь? Тогда возьми этого идиота на мушку. Худосочность ему моя, видите ли не нравиться.
Мало ли что я раньше про одиноких нелюдей думал. Дурак, болтал бы поменьше, с головой остался бы.
А нелюдь тем временем развернул клочок бумаги и по складам, знать грамоте ранее обучен был, прочитал:
- Варркану подлому, Королю и пр пр пр, - в этом месте нелюдя затормозило. Он тупо уставился на бумажку, пожал плечами, потом решил пропустить трудное место, - …От Императора послание! Слушаешь ли ты подлый варркан и пр пр пр слова истинного повелителя Императора?
Я слушал внимательно, о чем и сообщил нелюдю в особо изощренной форме. Нелюдь вскинул то, что осталось от бровей к обезображенному лбу, обдумывая мои слова, но решил не превышать должностные полномочия. Послали читать, надо читать.
- Послание, - повторил уже не так уверенно парламентарий, посматривая на меня далекого и недоступного злобными и голодными глазами.
Продолжить далее он не смог. Лицо его, и без того искореженное, сжалось, тело обмякло, а руки, вместе с бумажкой и грязным платком безвольно повисли. И изо рта его послышался голос самого Императора.
- Червяк, возомнивший себя спасителем мира. И все вы, отродье человеческое. С вами говорю я, Император!
На стенах послышался ропот, и я стал сильно переживать за здоровье парламентария. Но выдержка солдат оказалась на высоте. Может и дрогнула у кого-то рука, сжимающая лук, но выстрелить без приказа никто не посмел.
- И говорю вам я, Император, сложите оружие и выходите из замка. Только выдайте нам человечишку варркана. И тогда мы сохраним ваши жизни. Мы обещаем каждому много пищи, теплую кровать и безбедное существование в новой империи. А если ослушаетесь меня, то покарает вас справедливый гнев оружия моего. А если мало вам того, что обещаю, то просите все, чего желаете. Каждому лешему по делянке. Каждой русалке по озеру. Каждому домовому по шалашу.
Не оглядываясь, я спросил у Лушича:
- Он все еще на мушке?
- Как яичко кукушкино в гнездышке.
- Вали его, пока он всю нашу дружину с потрохами речами сладкими не купил.
Леший крякнул одобрительно, пробормотал что-то о маме нелюдя, загудела тетива спущенная, и стрела, рукой меткой выпущенная, застряла точненько в горле у нелюдя.
- Есть контакт, - гаркнул добрый молодец леший под одобрительные возгласы товарищей.
Оборвав речь Императора на полуслове, нелюдь покачалась с мгновение, да и рухнула на землю объятая ровным пламенем.
Хорошее серебро в королевском руднике!
Кто-то обвинит варркана в нарушении разных там конвенций. Пустое это. Этот мир не земля, и давить заразу нужно и можно при любых обстоятельствах. Хоть в сортире, хоть с платком грязно-белым. И особенно когда она речи гадкие вещает. Не до совести и приличий. Самим бы остаться в живых.
Едва рассмотрев, что стало с парламентарием, войска императорские заволновались, стали покрикивать, да оружием постукивать. В нашу сторону разные выражения обидные посыпались, ветром доброхотом доносимые. Все больше на гастрономические обзывания похожие. Что с нелюдей взять. Их ум в одном направлении работает.
- Приготовьтесь, братки! - закричал я, стрельцу лешему озорно подмигивая, - Был один хороший выстрел, а сейчас сотня таких понадобиться. Как только вперед двинутся, открывайте стрельбу из луков дальнобойных. Особливо те, у кого мешки рыбные, да простят меня русалки, к остриям привязаны. Стреляйте поверх голов, а там уж как повезет.
Обернулся я к Королю, посмотрел в глаза его грустные.
- Слышал голос сына своего? Узнал?
- Узнал, - прошептал несчастный отец.
- А помнишь разговор наш о том, как спасти его можно от забавы своей кровавой?
- Помню, варркан.
- Тогда нечего делать тебе здесь под стрелами. Королевское дело маленькое. Страной править, да дела великие вершить. Времени у нас мало осталось. Как кровь из носа нужна игрушка новая. Да как раз такая, какой я тебе ее описывал. Хочешь сам конструируй, а хочешь русалок в подмогу возьми. Все одно без дела слезы льют, воевать мешают.
Потоптался король, да понял, что правильные слова я говорю. Пока сын его, Императором себя считающий, в игры жуткие играет, не существовать им вместе. Повернулся Король на пятке металлической, звякнул шпорами серебряными, и полез вниз заказ технологический исполнять. Страну спасать и сына своего непутевого.
Я тут же позабыл о нем. Потому как вперед пошла армия нелюдей. Тучей сдвинулась, облаком опустилась. Грозой громыхнула.
- Пора, сир варркан? - леший послюнявил указательный палец и прищурился кровожадно.
Да поможет нам тот, кто за все это отвечает. Лишь бы Оливия заставила брата играть по правилам. Не хотелось бы, чтобы в самый ответственный момент за спинами возникли невесть откуда наглые морды, да пошли несокрушимые рвать и метать кого ни попадя.
- Пора, дружище.
Леший облизал неторопливо зеленые губы, засунул в рот два пальца, да свистнул по-молодецки. По лесному, да по секретному. Только звон в ушах и остался.
Словно лопнуло одно огромное стекло. Натужно лопнуло, передавая силу рук длинным стрелам. И полетели они, стремительные, и уверенные в том, что уж никто не спасется от их серебряных наконечников. Далеко. Близко дальнобойные луки стрелять не приучены.

Предыдущая страница 21 Следующая страница


Игрушка для императора. 22

- Хорошо пошли, - это леший, прищурившись, глазом знатока проводил пернатую стаю, - Шандарахнуть должно знатно.
И шандарахнуло. Да так, что даже мне стало не по себе.
Над головами наступавших отрядов взорвалось широкое серебряное облако, накрывая блестящим покрывалом всех, кто под ним находился. Переливалось облако в лучах восходящего солнца, и отражало свет потемневшей луны. А потом медленно, даже мягко опустилось на застывшие фигурки нелюдей.
И все пространство перед крепостью, вся вытоптанная за долгие годы осады равнинная пустошь в какое-то мгновение взорвалась единым криком боли. Истошный вопль перешел в дикий вой, в котором я услышал знакомые интонации существа, который видит перед собой холодные глаза старухи с косой. Той самой старухи, которой наплевать на былые заслуги, на то, стар ты или молод, здоров или неизлечимо болен. Ей все равно кому смотреть в глаза.
Огромная серая масса неторопливо занялась серебряным пламенем, чтобы тут же погаснуть, не оставив на мертвой земле ничего. Ни мяса, ни костей, ни сердца, ни души. Только горы старого тряпья, да никому не потребное железо.
Восторженный крик защитников поднялся над стенами. Полетели вверх кожаные шапочки домовых, заулюлюкали мертвяки, полезли обниматься друг с другом лешие. Только Мули, ожидавшие у ворот своей очереди недовольно вытягивали короткие шеи, толпясь у единственного смотрового окошка.
- Видал? - леший просто позеленел от радости, растопыривая острые уши, - Так мы их и того. До самой последней штуки.
Мне бы порадоваться вместе со всеми. Улыбнуться короткому мигу временной победы. Но не могу. Знаю, это еще не все. Сколько их полегло, пять сотен, тысяча? А за ними идут другие, и им начхать, что кто-то сгорел в адском серебряном пламене. Меньше ртов, больше добычи.
И прав я оказался. Не успел и глазом моргнуть, как на место сгоревших пришли новые. Выровняли ряды и вперед к крепости.
- Залп! - почти закричал я лешему, который изумленно взирал на быстро заполняющееся нежитью пространство. Но изумление исчезло, уступив место азарту охоты.
И повторилось все с самого начала. Свист, непереносимый звон, туча стрел, серебряное облако и кучи тряпья, утыканные мечами да дубинами.
Но с ответной стороны не слышно больше рева и криков боли. Сгорали тихо, не раскрыв рта, сделав последний шаг. И следующие, пришедшие на их место отряды оказывались ближе к крепости, чем предыдущие.
- Залп!
Это все равно, что пытаться отогнать ладонью морскую волну. Сначала она слушается, уходит, но в следующую минуту уже новая, непослушная отвоевывает место под ногами, просачивается сквозь песок, перекатывая камни и тину.
- Залп!
Из рубах, да портков, да железа острова уже перед крепостью вал настоящий. А нелюдь, словно околдованная, прет вперед, выпучив глаза. Что им смерть товарищей? Что им собственная смерть? Всего лишь быстрый огонь на гнилом теле. А может быть избавление?
- Залп!
Уши заломило от тишины.
- Залп, черт вас всех побери!
Леший дотронулся до плеча, виновато опустил глаза, словно была в чем-то его вина.
- А нетути больше, сир варркан. Порастрелялись.
Приятная новость. Где патроны? Нет патронов. Где снаряды? Нет снарядов. А ведь мог пораньше побеспокоиться, позаботиться. И тогда бы не стоял истуканом, сверля глазами ни в чем не повинного лешего.
- Ладно, - выдохнул воздух спертый, - Простые стрелы хоть остались?
- Этого добра навалом.
- Тогда пусть ближе подходят.
Еще не все карты раскрыты. Впереди у нелюдей полоса серебряная, остриями ощетинившаяся. Король на славу постарался, понатыкал, словно ежиками дорогу умостил. Не пожалел серебра на гвозди. А в каждом гвозде чья-то смерть таится. Ждет, приготовившись.
- Как только перейдут через дорожку серебряную, стреляйте.
- Без вопросов, сир варркан, - ухмыльнулся леший, - Пострелять наш народ умеет и любит.
И заголосил свистом молодецким, отдавая распоряжения.
На стенах засуетились, отбрасывая в стороны луки дальнобойные. В ближнем бою, да на коротком расстоянии более арбалеты боле пригодны. К ним, соответственно, стрелы поменьше, да поубойнее. Броню железную может и не пробьют, а кожаную запросто. Да и позор тому стрелку, кто не способен со ста шагов острие в цель неприкрытую вогнать. Заплюют свои же, если узнают о конфузе таком.
Отряды нелюдей приближались. Уже отчетливо видны их лица, их глаза. Видно, как натянуты жилы рук, сжимающие оружие. Как жадно взирают они на стены, рассматривая вожделенное мясо врага. И под ноги себе взглянуть даже не подумают.
Когда первые шеренги наткнулись на серебряную полосу, пытались они затормозить, остановиться. Да разве сдержишь массу, вперед стремящуюся. Все равно что ту же волну морскую на берегу в руках задержать. Смяли их, смяли ряды первые. Да и вторые тоже. Да что говорить, рядов двадцать разом полегло.
А серебряное пламя поглощает тела торопливо, словно знает, что впереди у него большая добыча. И богатая, хоть поля и не сеяны да не паханы.
А двадцать первый ряд благополучно прошел. По той же одежде, да железу, острия серебряные прикрывшие. Знать бы, попросил бы Короля до самых стен землю серебром ощетинить. Да что теперь рассуждать, когда времени нет, да и не предвидеться.
Звякнули первые арбалеты, выпуская на волю быстрые стрелы.
Серебром засвистел воздух, наполнился гулом непривычным, звоном тихим и чистым.
Вот уж где есть им разгуляться, поискать в толчее добычу желанную.
И стали загораться костры серебряные, без всякого порядка, а как придется. То по краям, то подальше, в тучу серую. Много костров, может быть тысячи тысяч. И не успевали догореть, как на их место заступали новые.
Серебро уже сыпалось со стен без всякого разбора. Отправлялись стрелы с последними напутствиями, с пожеланиями, хорошо слышимые среди непонятного молчания нежити и недоуменного гомона защитников.
Но слишком много их. Слишком много. До самого солнца простираются. И нет ни числа, ни края заветного. Когда увидев который, можно вздохнуть с облегченьем, вытереть пот со лба и сказать, ну вот и край виден, значит делу конец.
Первые нелюди подскочили к стенам, бросились на нее, пытаясь вскарабкаться по щербинкам да щелям, оставшимся от последних атак. Да только не зря я ночью творил заклинания, не зря силу тратил, опутывая стены крепости паутиной волшебной, для чуждого тела противной.
Отлетали тела от стен, силой неведомой отбрасываемые. Падали вниз, где уже ждали клинки сотоварищей задранные, да стрелы, цели не нашедшие. Не долетая до земли загорались, вспыхивали.
- Твоя работа, сир?
- Моя.
- Добрая работа, сир. Добрая.
Леший аккуратно прицелился, шепнул слова прицельные, почти матерные, спустил курок.
- Вот так! - отметил путь стрелы, отыскал серебряную искру, - Знай зеленых. Мы еще с вами, сир варркан, по чарочке заветной выпьем. За победу нашу. За стрелы наши серебряные.
Да только не придется выпить нам, товарищ мой леший. Потому, как поздно заметил я стрелу вражью, ржавую. Ту саму, что на излете вонзилась в сердце твое, заставив поперхнуться на полуслове.
Леший крякнул удивленно, взглянул на красное солнышко, улыбнулся улыбкой лешего, который только сейчас узнал нечто очень важное, и сполз по стене, оставляя на ней широкую зеленую полосу.
Я часто видел, как умирают люди. Видел я смерть друзей и смерть врагов. От моего меча не раз отправлялись на тот свет порождения тьмы. Но почему-то именно эта смерть, улыбчивого лешего задела меня больнее всего. Словно дурная стрела не его, меня ударила в сердце. Ведь не за себя умер, за нас, дураков. За короля своего, который ему ни кум, ни сват. И вспомнит ли король имена тех, кто вступился за него во времена лютые?
Когда-нибудь, если раньше смерть не придет ко мне, я встречусь с душой лешего. Мы не смогли выпить с ним по чарочке за победу, но сможем поговорить о веселых днях сражений.
Спалив несколько тысяч и почувствовав, что простым приступом стены замка не взять, армия нежити отхлынула ненадолго, перегруппировалась и бросилась вперед с удвоенной решительностью. Но только сейчас, вместо того чтобы слепо лезть под стрелы и магию, она выдвинула вперед оборванные отряды, которые тащили абордажные лестницы. Под прикрытием стрел, ежесекундно сгорая от серебра, они приставили их к стенам, дав возможность основным силам ринуться вперед не опасаясь стен, которые сжигали тела только от одного прикосновения.
На головы нападающих продолжали сыпаться серебряные стрелы, полилось расплавленное серебро. Но я видел, что это уже не задержит нелюдей. Монстры ни практически ни теоретически не знают страха. Прут вперед, не думая о собственной жизни. Словно тараканы карабкаются вверх, истекая слюной и зло пожирая глазами тела тех, кто несет им смерть.
Первые группы просочились сквозь серебряный поток, расчищая путь остальным, и уже те, кто нетерпеливо переминался у подножия стен, визжа и рыча от нетерпения, торопливо ринулись вперед. И некому было остановить это безумие.
С каждой секундой редели ряды защитников. Мой натренированный на смерть взгляд то и дело замечал, как в последнем броске, в последнем ударе, иногда безумно, иногда с усмешкой, исчезали под многочисленными телами монстров защитники.
Я бросался в стороны разные. Хотел объять необъятное. Хотел успеть везде. Но каждому не помочь. И от каждого не отвести смертельный удар. Слишком много их, проклятых.
Первыми полегли домовые. Их короткие ножи, более пригодные для отрезания хвостов обнаглевшим домашним котам, ничего не могли сделать против мощных дубин и длинных, с руку длинной, мечей. Домовые умирали молча, пытаясь в последние секунды жизни забрать с собой как можно больше нелюдей. Но их мохнатые тельца разрывались на куски и тут же исчезали в ненасытных, голодных желудках нежити.
Вслед за домовыми наступила очередь мертвяков. Словно почувствовав, что именно мертвяки причиняют нелюдям больший вред, чем кто-либо, нежить организованными толпами набрасывалась на каждого из защитников. Сминали, заваливали и восторженно визжали, радуясь легкой победе. И как бы славно и отважно не сражались мертвяки, численный перевес всегда оказывался не на нашей стороне.
И пришел момент, когда понял я, что не в силах мы больше сдерживать натиск. Придется оставить стены. Слишком мало нас. И слишком ослабли мы.
- В башню! - срывая голос, заорал я, - Все в центральную башню!
Это последнее спасение для тех, кто еще не погиб. Там, в единственной уцелевшей от первого нападения высокой башне мы сможем продержаться достаточно долгое время. Толстые стены и крепкие двери защитят нас. Ненадолго, но защитят. Может быть час, а может быть месяц. И если не произойдет ничего, что укоротит на неопределенный промежуток времени наши, никчемные жизни.
Нелюдь, занятая дележом скудной добычи, не обратила внимания, что неистовые защитники, до этого защищавшие каждый метр, побросали все и быстро отходят к высокой круглой башне. Они уже праздновали победу. Какое им дело до кучки живых, убегающих и побежденных. Впереди много времени, чтобы разобраться с теми, кто так поспешно убегает от их победоносных мечей.
Я последним забежал в башню, захлопнув за собой толстые, дубовые двери. Дерево не задержит нелюдь надолго. Но нам это и не надо.
Быстрее вверх по лестнице, криком подгоняя тех, кто слишком медлителен и помогая тем, кто ранен. Здесь, на широкой и достаточно крутой лестнице тоже не годно принимать последний бой. У нападающих будет слишком выгодная позиция. Только там, на верху мы сможем продержаться еще немного.
Еще немного…. Надо признать, что все усилия, все старания защитников не принесли практически никакого результата. Слишком много врагов. И слишком мало нас. Как часто за сегодняшний день я повторяю эти слова. Но что остается делать? Кого винить? Императора? А может себя? Ведь признайся честно варркан, все твои старания с треском провалились. И только ты, варркан, виновен в том, что тысячи живых полегли под мечами и дубинами мертвых.
Каменная лестница заканчивалась узким люком, ведущим на смотровую площадку. Здесь собрались те, кто уцелел во время всей безумной драки. Два десятка леших, зализывающих раны. Несколько мертвяков, осторожно выглядывающих через узкие бойницы вниз, на кровавое пиршество разнузданного врага. Два домовых, угрюмо вытирающих ножи. И король, сидящий у стены с безумными глазами, уставившимися в одну точку. Это все, что осталось от его армии. Тридцать живых существ, включая меня, самоуверенного варркана.
Я усмехнулся. Такого позора я еще не испытывал. И такого стыда. Чертова работа. Собственными руками положить к ногам нелюди тысячи душ. Такого даже волшебники Корч не придумали бы.
- Мули еще держаться, - донесся хриплый голос одного из мертвяков, наблюдающий за событиями во внутреннем дворе крепости.
Я подскочил к бойнице, одновременно с очнувшимся от тяжелых мыслей Королем.
У ворот, так и не позволив открыть их с той стороны, прижавшись спинами к железу, стоял насмерть отряд Мулей. Их тяжелые дубины обрушивались на головы нападающих, круша и ломая черепа, расплескивая по каменной брусчатке мозги и черную кровь.
- Почему они там? - Король вцепился в мое плечо и основательно тряхнул, - Почему они не послушались тебя?
Король и сам знал ответ. Мули слишком медлительные создания и слишком гордые, чтобы спасаться бегством. Даже при всем желании они бы ни сумели добежать до башни.
- Мы должны помочь им!
Король метнулся к своему мечу, прислоненному к стене, к люку и оттуда обернулся, собираясь бросить остатки своих сил на верную смерть. Но остановился. Он был неглупым человеком, этот последний из живых королей. И он понял, что даже при всем желании ни он, ни остатки защитников, не смогут ничего сделать для Мулей. Но я был, почему-то, благодарен ему за этот безумный жест. За этот благородный жест.
- Ты не успеешь, Король!
Внизу, у ворот, нелюди, потеряв несколько сотен дух, отступили. Всего мгновение. Чтобы в следующую минуту расстрелять Мулей из арбалетов.
Я отвернулся. Я был не в силах смотреть, как умирают те, кто доверился нам. Кто пошел за нами. И кто с самого начала знал, что эта битва будет последней. Я отвернулся. Потому что наверно впервые понял, что я слишком плохой варркан, раз не сумел справиться с ситуацией и положил на весы войны столько живых.
- Будь все проклято! - Король зло швырнул меч в сторону, Этот мир не стоит того, чтобы в нем жить. И уж конечно, он не стоит тех ребят, которые только что погибли под стрелами, защищая меня.
- Мы все виноваты, - вздохнул я, - И больше всех виноват я.
- Ты, варркан?
- Мне надо было с самого начала попытаться убить Императора. Но я надеялся, что смогу вернуть его вам.
- Убить Императора? - повторил Король, глядя на меня, Убить моего сына и наследника? В чем ты винишь себя, варркан. В том, что советь твоя чиста, а желания человечны? В чем? И почему ты не послушался своей варркановской души? Пожалел старого короля? Ни одна жизнь, даже жизнь королевского отпрыска нес стоит того, что мы сегодня видели. Если бы ты, варркан, поменьше задумывался над этичностью своих поступков, а побольше беспокоился об уничтожении зла, то ничего бы этого просто не было.
- Может быть да, а может и нет, - покачал я головой, - Я, как ты говоришь, варркан. И я не могу убивать людей. Живых людей. А твой сын просто болен.
- Странная болезнь, - горько усмехнулся король.
- Да, странная, - согласился я, - Но он всего лишь только мальчишка, у которого было тяжелое детство.
- Угу, - короля передернуло, - Трудное детство, тяжелое бремя наследника, нежелание играть в нормальные игры. Мне следовало самому убить его в день восьмилетия. Тогда бы мир не перевернулся наизнанку. Подумать страшно, что я мог сделать это, но не сделал.
- Нельзя винить вас в этом, величество. Вы прежде всего отец.
Короля передернуло в очередной раз. Он как-то гордо выпрямился, взгляд его стал твердым.
- Прежде всего я король своей страны, а уж потом все остальное. Разве в твоем мире, варркан, ради счастья страны правители не жертвуют своей кровью и своим наследием.
Где найти такие страны?
- Молчишь, варркан? - король тяжело вздохнул и продолжил чуть слышно, - Мы все виноваты в том, что случилось. И у каждого своя доля вины. Это естественно и понятно. В любом мире и в любой стране, что бы ни произошло, чтобы ни случилось, у каждого есть доля вины. У кого-то за поступки, у кого-то за молчание, у кого-то просто за нежелание что-то делать или менять.
Горьки слова короля. И мне нечего ответить ему.
- Посмотри на них, варркан, - король кивнул на леших, которые вместе с домовыми делили оставшееся оружие, - Они не хотят сдаваться. И они лучше умрут, чем поверят в то, что проиграли. Вот настоящая правда. Сколько нам осталось? Немного, варркан. Если мы не умрем от ржавого меча или шальной стрелы, то все равно погибнем без воды и пропитания. Мне не нравиться смерть от голода, варркан. Я не хочу, чтобы мои исхудавшие остатки с аппетитом чавкал какой-нибудь нелюдь.
- Рано говорить о смерти, - у короля начинается эффект проигравшего. Лучше погибнуть сейчас, чем умереть потом, - Надо надеяться. Всегда может что-то произойти. Не спрашивай что, величество. У меня нет ответа.
Где-то в глубине души я надеялся на Оливию. Девчонка, если она еще жива, что-нибудь придумает. Можем быть на правах сестры свернет Императору шею. Может, перебьет глиняные фигурки нелюдей. У женщин это в крови, бить посуду. Да мало ли что может предпринять умненькая девочка. А нам остается только надеяться.
- Будем надеяться, Король. Будем надеяться.
- Сир варркан! Сир Король! - мертвяк, с перевязанной рукой позвал нас к бойнице, - Наверно вам стоит посмотреть на это?
- На что там смотреть? - буркнул король, устремляясь за мной следом, - На толпы монстров в человеческих шкурах? На пиршество, которое они устроили под окнами моего замка на костях моих же подданных.
Король может брюзжать сколько угодно. Но я считаю, что любое действие, необычное и не вкладывающееся в нормальное поведение нелюдей, должно быть увидено. Мертвяк так просто не отвлечет нас от разговора. Знать и правда случилось нечто, на что стоит взглянуть.
- Дьявол! - вырвалось у меня, едва я занял место у бойницы, - Он жив!
- Кто? - король вытянул шею, стараясь проследить за моим взглядом.
- Черт! - варрканы не ругаются слишком часто. Варрканы ругаются только тогда, когда надо ругаться, - Это, кажется, тот самый леший. Помнишь, того весельчака? Ну-ка ребятки, скажите, что это он?
В мгновение ока все тридцать оставшихся в живых защитников оказались у бойниц.
- Это он…. Помилуй всевышний….
Внизу, в самом центре дворцовой площади, в кругу обступивших его нелюдей, упорно полз к башне леший, который первым привел свой отряд на защиту крепости. Опираясь на левую руку, то и дело устремляя взор свой на башню, он, не обращая внимания на нелюдей, медленно передвигался вперед. Обступившая его нежить, весело гогоча, то и дело подбегала к ползущему телу, пинала, чтобы в очередной раз глумливо заржать над очередной маской боли.
- Что они делают? - прошептал домовой, который протиснулся между мной и бойницей.
- Играют с ним, - голос короля бы страшен, - Император играет с ним. Новое развлечение.
Король закусил губу, на секунду задумался.
- Кто-нибудь может избавить его от мучения? - спросил он, глядя на потупившихся разом леших, - Всего один меткий выстрел и ваш друг и соратник окажется в раю.
Сразу несколько леших вскинули арбалеты. Это закон войны. Убей друга, но не позволь ему испытать боль от поражения.
- Не так сразу, ребята, - я поднял руку, приказывая остановиться, - Если бы он хотел умереть, то не стал бы так настойчиво ползти сюда. Не стоит лишать жизни того, кто хочет жить.
- Но, варркан! - вскричал король, - Они же издеваются над ним. Подумай, варркан!
- Я уже до черта времени варркан, - я подошел к люку, - Прислушайся король. Ты ничего не слышишь? Они уже взломали двери и скоро будут здесь. Люк слишком узок, чтобы мы могли сражаться здесь все вместе. Тем более что мне нужен простор. Мой меч не терпит суеты. Я иду вниз. Ничего не могу обещать, но если есть хоть один шанс, я им воспользуюсь и притащу этого героя сюда. Живым, или почти живым. Но только не мертвым.
- Вниз? - у короля был такой вид, словно он впервые в жизни встретил умалишенного, - Но там тысячи монстров. Там целая армия. Они раздерут тебя в клочья в одно мгновение. Ты безумец.
- Ха! - и это говорит мне человек, который вот уже семь лет только и делал, что занимался безумием, - Я уж как-нибудь за себя позабочусь, Величество. А вы тут не спите. Надеюсь вы, уважаемый Король, не разучились отрубать шеи своим огромным мечом? Так поработайте же на славу трона и королевства.
Не говоря больше ни слова, я заткнул плащ за пояс, чтобы не мешал, вскарабкался по балкам на чердак. Бойницы слишком узки, мне не протиснуться. А вот крыша из красной черепицы подойдет. Страсть люблю ломать красную черепицу. Оставаться вместе с королем не имеет смысла. При известном умении и постоянном контролем за люком они продержаться достаточно долго. А я постараюсь спасти лешего. А если не спасу, так хоть помру по-человечески. С мечом в руке. С гордой улыбкой на гордом лице. Прекрасная смерть.
Пока я размышлял о красивой смерти для варркана, руки быстренько разобрали черепицу, оголяя кусок голубого неба.
- Хороший день ты выбрал, Господи, - я перекрестился, считая, что лишние приготовления никогда лишними не бывают. Для драки обращение к земному богу не обязательно. Но вот прыжок с башни в толпу нелюдей - тут без моего родного не обойтись.
Заглянув через карниз я обнаружил, что свободного места внизу нет. Все пространство площади было заполнено нежитью. С гастрономическими интересами все было давно закончено и теперь нелюдь занималась мародерством. Из окон замка на головы поджидающих сваливалось все, что можно было отыскать в королевских покоях. То, что не было изодрано в первые мгновения, служило поводом для коротких драк, доходивших до смерти одного из любителей чужого имущества. Победитель получал приз в вещевом эквиваленте, а побежденный доставался изголодавшимся зрителям.
Прикинув расстояние до лешего, который продолжал, не взирая ни на что карабкаться к башне, я, ни раздумывая больше ни секунды, коротко разбежался и сиганул, моля бога о мягком приземлении. Попадание на головы нелюдей не приведет ни к чему хорошему. Запросто можно переломать ноги. Мне требовалось приземлиться на более нейтральную территорию и как можно ближе к лешему. Единственным местом для этого был, чудом сохранившийся, сарай, в котором, как я помнил, хранились инструменты для подземных работ в серебряной шахте.
Конечно, я немного рисковал. Запросто можно протаранить ветхую крышу и провалиться вниз, где какой-нибудь разгильдяй оставил в неположенном месте кирки или вилы. Но другого выхода у меня не было. Конечно, можно воспользоваться волшебством. Но я помнил урок, который получил, когда выводил Оливию из стана врага. Предстоял, возможно, долгий бой и расходовать силу на заклинания не имело смысла. Должно получиться.
Разгильдяев в замке не водилось.
Тело пробило крышу сарая, пролетело еще метра два и удачно приземлилось на связку граблей, оставшихся, по всей видимости, от старых добрых времен. Тех времен, когда крестьяне пахали и сеяли, вместо того, чтобы носиться по некошеным полям с дубинами и подчиняться Императору.
Не стоит и говорить, что куча граблей, она и в волшебном мире куча граблей. Времени и возможности разбираться с тем, куда упасть у меня не оставалось. Поэтому пришлось падать куда придется. Результатом такого беспрецедентного поступка явилась серия ударов ручками сельскохозяйственных инструментов по всем частям тела. Деревянные изделия в замке изготавливались из крепких пород деревьев.
Но моя голова всегда отличалась непревзойденной прочностью. Получив целый град ударов, преимущественно по лобной и тыльной части головы, я практически без потерь и практически теряя сознание свалился на четвереньки.
Если бы нелюдь внимательно смотрела по сторонам и заметила мой величественный полет, то у него имелось достаточно времени, чтобы, как минимум, плюнуть в мои честные глаза, максимум приготовить из меня несколько сот порций шашлыка. Но так как в данную минуту ребята оказались заняты совершенно другими делами, у меня появилась редкая возможность спокойно поваляться без дела и подумать над тем, что летать, как и ползать, надо долго и еще раз долго учиться.
Поскрипев зубами и добром вспомнив всех известных мне летчиков-космонавтов, я привел себя в боевой порядок. Валяться, конечно, хорошо. Но варркановскую работу за меня не станет делать никто. На все стороны света до самого конца, почитай, только один я и остался из варрканов. Почти сказка, почти предание. Дома не сидится, вот и приходится мотаться по волшебным мирам. Спасать человечество.
Разглядеть что-либо сквозь узкие щели в дверях не представлялось возможности. Во-первых, они оказались слишком маленькими, а во-вторых, все загораживали спины монстров. Прикинув, в каком направлении я приземлился, минус пару градусов списываем на сбивающие удары грабель, определим, где находится леший.
Пора. Только глаза прикрыть всего на одно мгновение. Проверить, все ли в готово. Все ли на месте.
- Мы верны тебе….

Предыдущая страница 22 Следующая страница


23 Сергей Костин

И я верен вам.
Сильный удар ногой в дверь. Кто-то кричит, отлетая в сторону. Я не вижу кто. Мне это не важно. Вперед меч. Короткий полукруг. Только, чтобы освободить место. Несколько серебряных костров. Достаточно. Теперь более широкий замах. Пусть порадуются и те, кто только что таращил глаза на своих сгоревших товарищей. Еще огонь. А теперь можно двигаться туда, где находится раненый леший. Только медленно. Спешить нельзя. Спешка, верная смерть.
Мелкими шашкам, бешено крутя "Лучшим", я продвигался вперед. Под серебром каждую секунду сгорали десятки существ. Одно большое пламя окружало меня. И утихать не собиралось. Нелюдь быстро сообразила, что в ее тылу оказался сильный и хитрый противник. Это я про себя. Варркан и должен быть сильным и хитрым. И еще безжалостным.
Через десять метров, когда все пришли в себя, нелюдь повалила на встречу со мной толпами. Каждый хотел взглянуть на варркана поближе и, может быть, попробовать отхватить на память об удачной встрече кусочек чего-нибудь вкусного. Но я автографов не раздавал, а клептоманов с детства не переваривал. То, что принадлежит мне, должно принадлежать мне до самого конца.
Но что-то нелюдь стала осторожничать. Глупые, бездумные наскоки прекратились. Теперь существа стали пытаться достать меня издалека. Только дурак не поймет, что в моих руках страшное оружие. Среди них дураков имелось мало. Никогда не стоит недооценивать врага, даже если он в нелюдском обличье. Мозги то остались на прежнем месте.
Теперь мое движение замедлилось в несколько раз. Приходилось не только рубить тех, кто в слепой надежде пытался приблизиться ко мне, но и уворачиваться от стрел, щедро выпускаемых из боевых луков и арбалетов. Но я не Муль. У меня достаточно сноровки, чтобы вовремя услышать тонкий свист и метнуться в ту или иную сторону, расчистив предварительно, быстрым ударом "Лучшего", место.
Но так дальше продолжаться не может. Рано или поздно я пропущу стремительную стрелу, или нелюдь сообразит, что является моей конечной целью. Слопают лешего за милую душу и не поморщатся. Поэтому стоит немного поторопиться.
Плюнув на минимально допустимые чувства самосохранения, я швырнул в толпу серебряный кинжал и, освободившейся рукой, сотворил ураганный знак пламени. Сильнейшее заклинание, способное выжечь достаточный проход в любом количестве нападающих.
Пламя быстро расчистило путь и, пока ошарашенные нелюди соображали, с какого такого рожна человечишка плюется раскаленным огнем, я быстро допрыгал до, слава Всевышнему, живого лешего. Пришлось, правда, немного поволноваться за его жизнь. Неприятный такой нелюдь, со свернутой набок челюстью, решил, что достаточно позабавился с ползающим трупом лесного существа. И с расстояния десяти шагов, тщательно прицелившись, выпустил в голову лешего здоровенную стрелу.
В такие мгновения все решается в еще более короткие мгновения. Взвинтив тело, я бросился вперед, наперерез стреле.
Когда-нибудь, кто-нибудь, пересказывая кому-нибудь это историю, несомненно улыбнется. Как же так! Отважный варркан, спасая жизнь живого существа словно молния бросился на выпущенную стрелу и сумел поймать ее в воздухе. Причем не руками, а зубами. Через много лет люди будут улыбаться, слушая эту сказку о варркане. Но мне лично до глупых улыбок неверующих дела нет. Потому, как поймать зубами мгновение не просто. Зубы отбивает напрочь.
И уж совсем не поверит никто в то, что после моего героического шага, пока я выковыривал из зубов стрелу, никто даже не посмел на меня напасть. Мой поступок оказался настолько неожиданным, что нелюди только распахнули от удивления рты, а некоторые даже от умиления захлопали в ладоши.
Правда через секунду одумались и ломанулись вперед, чтобы добить и раненого лешего и, так некстати, потерявшего равновесие человека со странной и дурной привычкой ловить ртом стрелы.
И быть мне изжеванным куском мяса, если бы вовремя не подоспела помощь. Причем оттуда, откуда и не ждал.
Пока я поднимался с брусчатки, пока отряхивал штаны, пока проверял на количественную целостность зубы, меня и лешего защищали. Я даже глазом от удивления не моргнул. Было бы нечестно, чтобы доблестный варркан глупо погиб, споткнувшись о булыжник. Варрканам нужно помогать. Только вот несколько обидно, что на помощь всесильным и, скажу прямо, непобедимым варрканам постоянно приходит на помощь женщина. Особенно это обидно, когда женщина облачена в дурацкие полупрозрачные доспехи и которая за долгое время нашего знакомства так и не удосужилась представиться или, хотя бы, показать лицо. Скорее всего в высшей степени симпатичное и даже где-то привлекательное. Хотя практика показывает, что у всех женщин, которые умеют так замечательно махать мечом совершенно несимпатичные, я бы сказал больше, где-то лошадиные физиономии.
- Вставай, варркан! - голос из-под забрала оказался немного искажен. Но на слух все равно приятен, - Хватай раненого, а я прикрою. Быстрей же варркан!
Охо-хо! Стыдоба-то какая. Я, как последний недоучка должен волочь на себе тяжеленный груз, а дама, прошу прощения, в сексапильном железе, обязана защищать мою спину. Но выбирать не приходится.
Как только я взвалил на плечо лешего, тот сразу же потерял сознание. Но до этого, конечно, попытался улыбнуться и прошептать окровавленным зеленой кровью ртом слова благодарности. Подкинув тело повыше, я переключился в походно боевой режим. Теперь все будет хорошо. Незнакомка прикроет меня с тыла. А с остальными я и сам разберусь.
Краем глаза я замечал, как умело вспарывает животы неожиданная спасительница и помощница. Ни одного лишнего удара, ни одного лишнего движения. Все-таки жутко интересно, кто она такая? Появляется там, где теряется надежда. Непонятная у нее роль. А вроде бы за правое дело, если можно так выразиться.
- Чего уставился, варркан! Я не могу долго защищать тебя!
А никто и не просил. Чего уставился!!! Наорать на бедного варркана может каждый. А вот познакомиться по-человечески, пусть даже и в неподходящее время и место, слабо?
- Тебя как звать, прекрасная незнакомка? - а может и не прекрасная совсем. И может даже я ее раньше видел? Знакомое что-то такое проглядывает. Особенно вот эти бугры на уже порядком помятых доспехах.
- Ты что варркан!? - она даже замерла от удивления. Но тут же пришла в себя и отправила на тот свет с десяток нелюдей, которые глупо думали воспользоваться ее удивлением.
- Звать как? - повторил я вопрос, не отставая от незнакомки по количеству зажженных серебряных костров.
- Сумасшедший, - только и сказала закованная в броню таинственная спасительница.
Понятное дело, что не в своем уме. Поработайте с мое, тогда и посмотрим, у кого мозги варят, а у кого нет. Помотайтесь по свету да по времени, да не на прогулку, а на работу опасную, тоже станете сумасшедшим. Ну и ладно. Двести лет без нее жил, и дальше проживу. Надо будет, сама явится и представиться.
За знакомствами, да за порубкой нежити добрался я все же и до башни. Перед входом поработать поплотнее пришлось. Слишком много желающих оказалось лично поприветствовать Короля. Нелюдь, она хуже зверя дикого, королевскую кровь за весту чует. А может и Император подсказывает, где папаша находится.
Расчистив двери, я повернулся, чтобы, как того требовали правила гостеприимства, пригласить даму зайти на чашечку кофе. Или по крайней мере передохнуть. Все ж не бабское это дело мечом махать.
Но незнакомка никуда идти со мной не собиралась. Стояла, расставив ноги и широко рубила мечом, ограждая дверь, а если точнее то меня с раненым лешим на плече от чьего-либо внимания.
- А как же…?
- Быстрее варркан! - в голосе послышалась скрытая мольба и мне стало ее немного жалко. Отчего, и сам не пойму, - Я не смогу долго держать их. Мне пора возвращаться.
Понятное дело. Поматросили и бросили. Так нельзя. Абсолютно не правильно. А ведь могли бы быть такой классной парой. Боевой парой, конечно. Ничего личного. Я ведь так и не смотрел, какая она из себя. Да и сейчас, наверняка, незнакомка не в лучшей форме. С синяком под глазом и злая на меня, оттого что вытащил ее мечом махать.
Не обращая больше внимания на прикрытие, я поспешил наверх. Леший и так потерял много зелени, а если я начну сейчас ко всем теткам, что повстречаются на пути, приставать, то он долго не протянет.
Подниматься наверх, это не спускаться вниз. Нелюдей много, но все стоят спинами и не обращают внимания, что с тыла твориться. А с этого самого тыла я творил безобразия. Совершенно аккуратно, без суеты и лишних нервов, колол мечом нелюдей в те места, куда обычно делаю врачи уколы людям, которых покусали бешенные дворовые собачки.
Нелюди, занятые своим делом, только после легкого укола понимали, что у них сзади пристроился нежелательный спутник, но махать руками и возмущаться было поздно. Сгорали быстро и без остатка.
- Величество! - заорал я, задирая голову, - Ты там поосторожней дурой своей железной махай. Я сейчас полезу.
К моим ногам скатилось сначала тело, а потом уже и покрытое серебряным пламенем голова очередного нелюдя.
- Ты? Варркан? - откликнулся в ответ король.
- Ага. Служба спасения, будь она неладна. Друг наш дышит и жить будет долго.
В ответ раздались радостные возгласы сородичей леших, писк домовых, довольное гоготанье мертвяков и кашлянье короля. Короли всегда кашляют, когда одобряют чьи-либо действия. В особенности варркановские.
Перепоручив заботы о лешем мертвякам, я скромно примостился рядом с люком, готовясь помочь чем смогу королю, который лично занимался отсечением голов слишком любопытных нелюдей.
- Жарко было? - король чуть ли не падая выглядывал внизу очередного врага. Но враг не торопился. Очевидно щель прорубленная мною и закрепленная таинственной незнакомкой оказалась достаточной, чтобы на некоторое время отбить всякое желание карабкаться по ступеням.
- Достаточно, - скромно согласился я. Не люблю я эти рассказы о героических буднях. Для кого-то просто захватывающая история, а лично для меня практическая встреча со смертью. До сих пор сознание беситься, прыгая вслед за варркановскими барабанами, словно лягушка, у которой разболелся живот. Лично меня в настоящий момент интересовало другое. Кто та, которая оказала мне посильную помощь? Почему не открывает лица? Почему не называется себя? И какого черта ей вообще надо?
Все эти немногочисленные и простые вопросы я и задал королю. Величество почесал мужественный затылок, покрутил головой, озабоченно крякнул:
- А бес его знает, кто она такая. Появляется иногда. Но лица, клянусь, никто не видел. Да и разговаривать она с нами, похоже, тоже не слишком торопится. Да и ладно. Избы не поджигает, скот не угоняет, на том и спасибо.
От величества ничего не добиться. Знать умрет эта тайна неразгаданная вместе со мной. И никогда мне не узнать, что скрывается за полупрозрачными доспехами.
- Что-то не видать никого, - обеспокоено сказал король, - До тебя перли, как мухи навозные сам понимаешь на что. А сейчас хоть бы один, самый завалящий.
- Тебе-то, Величество, что за расстройство. Поубиваешь десятка три четыре, пользы все равно никакой. Скажи-ка лучше, пока я на ответственном задании находился, Оливия, дочь твоя вновь приобретенная весточки не присылала? Голубя там, или еще чего?
- Не присылала, - по тому, как вздохнул король стало сразу понятно, что он, как никто другой, переживает за девчонку. И то верно. Не в Диснейленде гуляет. С самим Императором в серьезные игры работает. Но, видимо, не справилась. Продула по всем параметрам. Теперь и нелюди везде навалом. И сама померла, и меня в этом мире до самой смерти жить оставила.
- Величество, а что с моим спец заказом? - значит, придется самому все доделывать.
- Все согласно инструктажа, - Король залез за пазуху и вытащил сверток, перемотанный многократно бечевкой, - В полном соответствии с предоставленным описанием. А что это?
- Это последняя козырная карта, - вдаваться в подробности не хотелось. Если сразу не понял, то никакие объяснения не помогут.
- Новое секретное оружие? - продолжал допытываться Король.
- Вроде того, - спрятать поглубже, чтобы не вывалилось ненароком, - Придет время, узнаете. Ты, Ваше Величество, лучше за люком приглядывай.
- Да где ж они? - опомнился король, обеспокоенный долгим отсутствием нежити. Надоел, как умеют надоедать только короли.
- Сходи, да посмотри, - посоветовал я, вставая, чтобы самому, на всякий случай, поинтересоваться положением снаружи. Может спасительница моя рубиться до сих пор внизу, а я тут сиднем сижу и даме не помогаю.
Король принял мои слова за чистую монету и, кликнув домовых, чтоб люк в его отсутствие прикрывали, стал спускаться вниз, выставив перед собой меч.
Делать ему нечего. Не живется спокойно. Вот из-за таких неспокойных в мире и происходят всякие катаклизмы. Как белые, так и черные. Тоже мне, Миклуха Маклай.
Я выглянул в бойницу и высоко подпрыгнул. Не потому, что выглянул, а оттого, что увидели мои несчастные глаза.
- Стой Величество! - заорал я, останавливая короля, - Ты посмотри-ка что на улице твориться. Прям, мать честная что твориться.
Короля долго уговаривать не пришлось. Довольно прытко он залез обратно и добежал до меня. Его реакция на увиденное стала еще экзотичнее. Он не только высоко подпрыгнул, но и умудрился удариться о потолочную балку своим мужественным темечком. Даже корону погнул.
- Это что же такое твориться? - король был в высшей степени растерян, - Это как же, варрканушка, понимать? Твое волшебство? Признавайся.
- Мне такого ни в жизнь не осилить. А то, что мы видим с тобой, дорогой товарищ Величество, есть ни что иное, как непреднамеренная удача.
Королевский двор был пуст. Последние нелюди, бросая награбленное добро, подхватывая на бегу кинутое оружие, мчались кто на чем мог вон. А за разрушенными основательно стенами вся армия нелюдей собиралась в огромный комок, который клокотал, бурлил и беспрестанно двигался. Но что самое интересное, в нашу сторону ни одна тварь не посмотрела. Все пялились в сторону, откуда совсем недавно взошло солнце.
- Никак с ума посходили? - предположил один из мертвяков.
- Струсили? - пропищал домовой.
- С дуба рухнули? - выдвинули свою теорию лешие.
- Оливия, голуба, постаралась, - кто о чем, а король все о королевском, - Вразумила наследника непутевого. Хотя, какой теперь из него наследник? Если все хорошо закончится, королевство Оливии отдам. Лично в крепкие девичьи руки. Как думаешь, варркан?
- Это правильно, - согласился я. Только вот дождемся ли мы этого светлого будущего, когда под знаменами будущей королевы Оливии соединятся целых два королевства? Я так думаю, что Императора одними слезами девчоночьими, да наставлениями, не прошибешь. Наверняка, задумал очередную подлость. У него ж, у пацана недомерки, ума хватит, что бы во второй раз замок штурмовать.
Но вслух я сказал другое:
- А то, что происходит перед нами, есть всего лишь тактическое мероприятие, направленное на повышение морального уровня в войсках и недопущения мародерства в занятых городах.
Если подумать, правильно сказал. Император, прежде всего, о себе заботиться. Разграбят замок, где жить ему прикажите? На чем кушать, на чем спать?
Армия нелюдей тем временем заполонила все видимое пространство и, казалось, что-то нетерпеливо ждала. Мы с остатками защитников решили присоединиться к этому мирному занятию. Делать нам все равно нечего, спасаться некуда, везде одно и тоже. Так что последняя надежда на девчонку. Хоть и не верил я в это.
Вначале на горизонте показалась сверкающая точка. Совсем маленькая, чтобы обратить на нее хоть какое-то стоящее внимание. Через минуту точка превратилась в светлое пятнышко, которое стали потихоньку замечать все, кто в данное время удобно устроился у бойниц. Король даже несколько раз протер железной перчаткой глаза, чтобы лучше видели.
Нелюди заволновались, засуетились, потянулись навстречу пятну.
- Ой, не нравиться мне это, - у короля сегодня паршивое настроение. То ему не то, это ему не это. Может, съел что лишнее?
- Я так предполагаю, Император это, - на сей раз с выдвижением гипотез я оказался впереди всей компании. Гипотеза оказалась единственной и не слишком приятной. Но все дружно согласились, потому что других мнений просто не существовало. А я продолжил развивать мысль, - Точно, Император. Торжественный выход к войскам.
Король закончил протирать глаз, прищурился всматриваясь и двинул поперек общественно мнения:
- Не-ет. Не он это.
Конечно, я возмутился. Мое острое зрение подсказывало, что к нам приближается нечто ужасное и страшное. А что может быть ужаснее невоспитанного ребенка. Только ребенок, играющий на пианино гаммы.
- Это… армия!? - толи спросил, толи сообщил король, хватаясь за панцирь в том месте, где у всех нормальных королей находится сердце, - Не сойти мне с этого места, если это не армия.
- Только этого нам не хватало, - недовольству моему не было предела, - Мало нам одной армии, так теперь и со второй придется сражаться. А постоянные сражения, как известно приедаются.
Продолжая ворчать, я, вежливо оттащив за уши домовых, которые полностью заблокировали мое место у бойницы, посмотрел на то, в чем король увидел армию.
Острым треугольником врубалась в серую массу нелюдей неизвестная армия. Словно белый ледокол вспахивал черную гладь враждебных льдов. Все края треугольника просто пылали серебром, от мгновенно гибнущих нелюдей. Треугольник приближался стремительно, не оставляя никакой надежды тем, кто смел встать на его пути.
- Ты видишь, варркан!? - король просто вне себя от радости, - Видишь? Это друзья идут к нам на помощь. Смотри, как полыхает священное серебро. Как дрожат перед ними исчадия ада.
- У тебя есть друзья, о которых я не знаю?
Лицо короля как-то странно обмякло. Мы, варрканы, страшно любим говорит королям истинные слова. Это надо же было придумать. Семь лет один одинешенек за правду сражался, никто на помощь не являлся. А тут, как по мановению волшебной палочки, целая куча хорошо обученных солдат? Нет. Так не бывает.
Бывает. Еще как бывает. Хотя бы потому, что я уже видел, кто идет впереди колонны, яростно круша все на своем пути. И, признаться, лучшего лица я просто не ожидал увидеть. Может быть, действительно, есть на свете везение?
- Они бегут… Нелюдь бежит…, - завизжали домовые, которые в очередной раз, воспользовавшись тем, что я задумался над философскими вопросами, заняли мое место. Пришлось напомнить, кто здесь старший по возрасту и по званию.
Домовые оказались правы. Серая масса нежити попятилась от неудержимо рвущегося вперед гигантского треугольника, который уже полностью очистил горизонт, и в один момент вздрогнув, ломанулась кто куда. Такого поспешного и безобразного отступления я не видел со времен моей неофициальной службы под знаменами замка Корч.
- Это победа, - стукнул я кулаком по камню, - Это безоговорочная победа. Величество. А не спуститься ли нам, и не пожать ли крепкую руку нашему избавителю?
Мы быстренько, прихватив и раненого лешего, протопали по каменным ступеням и вышли из башни в самый подходящий момент.
Через распахнутые ворота, в сопровождении немногочисленной охраны, под ярко желтыми стягами, в серебряной кольчуге и с серебряной шпагой на поясе, вышагивал не кто иной, как Граф Луиз де Шовиньон. Если попросту, по народному, Луиз.
Он остановился не доходя до нашей колоритной компании нескольких шагов. Сопровождение его замерло за его спиной. Луиз смотрел на нас так, словно мы только что первыми покорили космос этой планеты. В его глазах я видел неподдельное восхищение нашим мужеством, нашей стойкостью, нашей храбрость. В меньшей, чем хотелось мере, это могло относиться и ко мне.
Луиз, скрипнув ремнями, поклонился королю, который ответил ему не менее галантным полупоклоном.
- Правитель свободного острова граф Луиз де Шовиньон!
- Король королевства, мое Величество Король!
Они обнялись под грохот полковых барабанов и рев труб. И вторило им громовое "ура", которое кричали и боболоки, и упыри, и лешие, и мертвяки. И даже два домовых, которые старательно оттирали меня из первых рядом, чтобы получше рассмотреть встречу двух боевых королей. Нечего сказать, великолепное зрелище. Два старых короля, человек и боболок. Два непримиримых врага, теперь, через два века ставшие друзьями.
Обмен любезностями на этом не закончился.
- Вы славно сражались Ваше Величество, - полупоклон в сторону оставшихся в живых защитников, - Судя по разрушениям, ваши солдаты дали достойный отпор врагу.
- Если бы не ваша армия, Граф, то мы бы не имели чести сейчас разговаривать с вами. Я и мои подданные исполнены благодарности к вашим воинам.
- Не стоит, Ваше Величество.
- Как же, Граф! Вы столько сделали для нас.
- Если бы не вы….
- Нет. Если бы не вы….
Странная манера у королей общаться. Пока полы шарканьем не натрут, друг от друга не оторвутся. Король, кстати, мог бы пару словечек и про меня замолвить. Мол, вот с нами еще один человек. Варркан по призванию и по профессии. Оказал посильную помощь в защите гражданских прав. Граф тоже хорош. Ведь видит, что я здесь. Но ноль внимания. Хотя, что тут обижаться. Проверено временем. Мы, варрканы, редко кому нужны после выполнения задания.
Наконец, Граф соизволил заметить мою скромную персону.
- Приветствую и тебя, варркан.
И это все, на что способен граф? Приветствую тебя варркан?! Прохладно как-то. И глазки невыразительные. Никакой радости от долгожданной встречи.
- Вы знакомы с варрканом, Граф? - а король мог бы и не строить из себя удивленного короля. Все равно никто не верит.
- Приходилось встречаться, - Граф не сводил с меня глаз. И что-то мне в нем не понравилось. Я не знал, за что на меня можно сердиться. Никто его не просил переться со своим войском в такую даль. Сидел бы на острове, попивал чаек с лимоном и ждал бы меня с вестями о победе.
Но у Луиза имелось свое мнение и обо мне, и обо всем происходящем:
- Вы ничего не хотите мне рассказать, варркан?
Самое лучшее в таких случаях, гордо промолчать, ответив на вопрос лишь пожатием плеч.
- Вы знаете, почему я здесь, варркан? - граф не унимался, медленно наступая на меня. Особенно смущало то, что он стискивает рукоять своей шпаги. Того и гляди, сорвется непонятно отчего и совершит нападение с использованием холодного оружия. Король от него не отставал. Толи ему не понравился прием, который я оказал заморскому гостю, толи просто лицо у меня было в данный момент не слишком дружелюбным.
- Я так думаю, Граф, что вы решили оказать дружественную помощь данному королевству.
Не этого ответа ждал от меня Луиз.
- Мне приснился странный сон, варркан, - оказывается боболокам тоже сняться сны, - Мне приснилась моя дочь.
Это многое объясняет. Значит все волнения только из-за Оливии? Тогда можно вздохнуть спокойно. С этим у нас все в порядке. Надо бы послать кого-нибудь к комнате наследника. Может быть девчонка давно уже там нас поджидает. Вот обрадуется. Соберемся все вместе у вечернего камина, поболтаем о том, о сем. Споем пару песен.
- Мне приснилась мертвая дочь.
А может и не посидим и не споем.
- Она мертва, варркан. Я чувствую это. И я пришел не только для того, чтобы помочь Его Величеству. Это второе. Ты не сберег мою дочь. И ты должен заплатить мне за это.
Как-то слишком быстро вокруг меня образовалась пустота. Которая также быстро заполнилась злобными боболоками с огромными топорами наперевес.
Я даже не рассмеялся. Потому, что смеяться не с чего. Ведь чувствовал, что девчонка меня до добра не доведет. Но придется напомнить Графу о некоторых обстоятельства.
- Если мне не изменяет память, уважаемый Граф Шовиньон, - Луиза аж передернуло от наглой фамильярности. Ничего, я терпел, пусть и он потерпит, - Не я отправил вашу дочь с варрканом. Не я вырядил его пацаном. Не я разрешил убить ее при определенных обстоятельствах. Разве не так? Если ваша дочь погибла, в чем я несколько сомневаюсь, то сделала она это не ради меня, и даже не ради вас, а ради всего человечества. И имя ее навсегда останется в памяти людей.
Хорошо это я завернул про память и прочее. От таких слов любое сердце сожмется. Некоторые боболоки уже слезами обливаются. А король вообще, уткнулся в плечо мертвяку и навзрыд. Но в этом ничего хорошего нет. Если дрянная девчонка не появиться в ближайшие пять минут, то у меня могут быть неприятности морального плана. Не хотелось бы поднимать оружие против живых, но так просто граф от меня не отвяжется.
- Я надеялся на тебя, варркан, - Граф практически уткнулся своим носом в мой нос, - Твои слова ничего не значат. Ты не только виновен в смерти Оливии, но ты не выполнил данное тебе поручение. Если бы не я и не моя армия, мир, который ты отправился спасать, рухнул бы через два часа.
Вот они слова благодарности. Как часто я слышал их. Так всегда. Важно не только сделать работу, но и доказать, что это сделал именно ты.
- Вы заходите слишком далеко, Граф! Прошу не забывать, кто я. И не к чести вам обвинять меня в том, что я сделал, и в том, что не сделал.
Это немного остудит боболока. Твердый голос и угрюмый взгляд варркана кого угодно поставят на место.

Предыдущая страница 23 Следующая страница


Игрушка для императора. 24

Луиз медленно повернулся к Королю и задал вопрос от которого мне стало нехорошо.
- Он вам больше не нужен, Ваше Величество?
И Король ответил примерно также.
- Нет, граф. От него слишком много неприятностей.
Я чуть не поперхнулся от неожиданности. Это до какой степени надо меня не уважать, чтобы вот так, нагло и бесцеремонно наплевать в душу последнего из варрканов. Тем более варркана, которого сами же вызвали.
- Мне жаль, варркан, но будет лучше, если ты умрешь, - изрек Граф и махнул лапой дожидающимся приказа солдатам.
Что бы произошло в следующую минуту трудно представить. Море крови, всеобщая ненависть и проклятие до скончания века. Граф и Король совершенно сошли с ума и не отдавали отчета в том, что они делают. И беда не в том, что они захотели смерти варркана. Беда в том, что варрканы так просто не умирают, а предварительно забирают с собой достаточное для ада количество душ.
Когда я с лихим свистом вытаскивал из-за спины "Лучший" меня посетила странное предположение. А что если игра продолжается? Что если Император, быстрее бы сдох уже, прости меня господи, решил напоследок уничтожить меня. Меня, своего врага. Человека, который показал ему, что такое горечь поражения.
Эта мысль показалась настолько интересной, что я тут же уцепился за нее. Если я прав, то мне просто необходимо немедленно выкрутиться из щекотливой ситуации в которую я попал. Не хотелось бы доставлять последнюю радость наследнику видом порубленного мяса. И помочь мне в этом деле может только один человек. Оливия.
И я сделал то, что не делал никогда. Я послал девчонке призыв о помощи. Немедленной помощи. Души мои, взревев от натуги, рванулись сквозь расстояние и время в игровую комнату. Долгими дорогами и тайными тропинками. И звучен был их зов. По всей вселенной пронесся крик. И затих, достигнув ушей той, к кому был обращен.
Я успел только вытянуть вперед руки, как сверху достаточно сильно громыхнуло, вспыхнуло и из всего этого вспыха и грома упало в мои терпящее бедствие объятия живая и невредимая Оливия. С небольшими синими синяками под обоими глазами. С расквашенным носом и окровавленной нижней губой. С перебинтованной рукой и замотанной тряпьем ногой. Не хватало еще удавки на шее и трагический портрет был бы полностью закончен.
- Ну, слава тебе…, - реакция варркана на этот раз слегка подвела, и я не сумел как следует приготовиться к приему с небес столь крупного, как у Оливии, веса. Ее тело прорвалось сквозь мои тщетные желания удержать ее, и со всей скоростью, а надо отметить, что скорость оказалась довольно приличной, девчонка врезалась в каменную мостовую. Мне оставалось только задержать дыхание и отвернуться от удручающего события.
- Дьявол тебя побери!
Это девчонка мне. Сегодня варркана никто не любит.
Пока Король и Граф прыгали вокруг девчонки, помогая ей подняться, я прикинул на глазок свои перспективы.
В создавшейся ситуации самым лучшим для меня было бы немедленное возвращение. Никогда не стоит доверяться королям. Сегодня у них в голове одно, а завтра прямо противоположное. Ладно Луиз. Помутнение рассудка и тому подобное. Понять можно. Но Величество?! От него подлости я никак не ожидал. И это после того, как мы вместе столько пережили?
Но судя по всему у Графа нет надежного способа вернуть меня туда, откуда взял. Не помогут мне также ни Оливия, ни Король. Никто не поможет. Остается только одна последняя надежда. На сегодняшний день только Император обладает более менее порядочной магической властью. Конечно, договориться с ним будет трудно, но попробовать стоит.
С появлением девчонки на меня перестали обращать внимание. Поэтому я, пользуясь всеобщей радостью и суматохой, тихо пятился к замку, подальше от вероломных королей и всяких там графов. Они выполнили свои задачи. И каждый получил то, чего хотел. Граф дочь, которая, без всякого сомнения набралась ума и теперь как никто другой подходит на трон острова. Король, наконец-то выигравший войну. Правда он остался без подданных, но это дело второе. И Оливия.
Жаль, что не удалось попрощаться с ней. Видно не судьба. Но возвращаться обратно к королям и графам я не собираюсь. Если ничего не получиться и Императором, уйду куда глаза глядят. Мне не привыкать. Настоящему варркану всегда найдется и работа и дорога.
Только завернув за угол и скрывшись от всех глаз, я позволил себе глубоко вздохнуть. Всего мгновения отделяли этот мир от новой, кровопролитной войны. И еще вопрос, кто бы оказался победителем Но теперь все позади. И мне необходимо срочно пообщаться с королевичем.
Почти бегом я достиг темной стены, не раздумывая прыгнул в нее и закричал, призывая Императора. И сразу же меня швырнуло куда-то, основательно тряхнуло, а в следующее мгновение я уже сидел в игровой комнате.
- Явился полюбоваться на проигравшего?
Император сидел на корточках перед разрушенным замком и уложив подбородок на сжатые кулаки рассматривал сломанные башенки. Вокруг него повсюду валялись поломанные глиняные фигурки, а чуть в стороне от крепости аккуратным треугольником стояли крючковатые куклы боболоков.
- Она обманула меня, - он даже не повернулся в мою сторону, - Сказала, что проиграла, а когда я хотел сломать последнюю башню, высыпала из сумки новых некрасивых кукол. Это нечестно.
Император повернулся ко мне и я заметил, как странно блестят его глаза. Мальчишка готов был разрыдаться.
- Конечно нечестно, - согласился я, пристраиваясь рядом, - Но согласись, на бесчестии и держится мир. К тому же эта игрушка уже никому не интересна.
Я терпеливо ждал ответа. Если наследник решит продолжить игру, то рано или поздно он своего добьется. Замок будет отстроен заново. Соберется новая армия. Придумается более изощренные виды оружия. И история повториться, только в более крупных масштабах.
- Но что мне теперь делать? Ты, варркан, все знаешь. Скажи мне, что мне теперь делать? Эта игра была единственной, которая доставляла мне радость. Я не могу все время валяться в кровати и ждать, пока папочка соизволит проведать своего больного сына.
Мне даже стало жалко этого, так и не повзрослевшего человека. В чем-то он несомненно прав. Кто выдержит годы одиночества в пустой комнате? Будь я на месте Оливера, то несомненно воспользовался предоставленной возможностью и обязательно поиграл бы в эту странную, но такую страшную игру.
- У меня кое-что есть для тебя.
Я вытащил из за пазухи тщательно запакованный сверток, перемотанный крепко-накрепко прочной веревкой.
- Что это? - наследнику мало дарили подарков. Иначе с чего такой заинтересованный блеск в глазах.
- Я тут на досуге долго думал. Про тебя, про твою жизнь, про все вот это, - я обвел взглядом игровую комнату, - И может быть я нашел выход, как тебе помочь.
- Ты…. Принес мне новую игрушку?
- Вроде того. Не знаю, правда, сработает… то есть понравиться она тебе или нет, но это единственное, на что я был способен. Держи.
Я протянул сверток наследнику, который принял подарок с заметно подрагивающими руками. Я на сто процентов уверен в том, что Король слишком мало заботился о счастливом детстве своего сына.
Император осторожно размотал веревку, то и дело поглядывая на меня. В его глазах я не видел ничего, что напоминало бы Императора. Только какое-то непосредственное восхищение оттого, что сейчас он делает. Как мало нужно для человека. Размотать веревку, развернуть упаковку и трясущимися от нетерпения руками вытащить подарок.
- Это мне? - Император, не веря в привалившее счастье, смотрел на меня как на самое большое чудо.
- Это будет твоим, если мы заключим небольшую сделку, - поспешил я, - Думаю, что они подойдут тебе в самый раз. Примерь.
Император, едва не теряя сознание, с величайшей осторожностью нацепил на нос черные очки.
Великолепная конструкция. Идея моя, изготовление и оформление Короля. Оправу под специальным наблюдением Величества выковали в кузнеце. Конечно, из серебра. Получилось, правда, довольно массивная оправа, но для более изящных форм не хватило времени. Со стеклами проблем вообще не было. Закоптить на огне и прикрыть вторым стеклом. Потом все это дело скрутить тонкой проволокой, и первые в этом мире очки для Императора готовы.
- В них ты даже сможешь смотреть на солнце. Больше незачем убивать время в темных комнатах. В хороший солнечный денек можно найти тысячу дел на свежем воздухе.
- На солнце….? - не поверил Император.
- Даже в самые жаркие дни. А если сломаются, всегда можно сделать новые. Ну так как?
Император подскочил, смешно задирая подбородок, и вертя головой в о все стороны, ухватился за мою руку.
- Идем отсюда. Скорей. Мне надоело эта игра. Я хочу взглянуть на солнце.
- Не так быстро, мой юный и очень нетерпеливый друг, мы не закончили обговаривать прочие мелочи.
Я отобрал очки и, вложив из в серебряный футляр, помахал им перед носом озадаченного Императора.
- Но у меня нет ничего такого, чтобы я мог подарить тебе, добрый варркан.
Теперь главное не переборщить.
- А вот здесь ты ошибаешься, - половина дела сделано. Противник заинтересован и практически повержен, - Я хочу, что бы ты сделал для меня кое-что.
- Все, что угодно, добрый варркан, - мальчишка аж исходится от нетерпения.
- Для начала… для начала подари мне свою игровую комнату. И пообещай, что никогда больше не стаешь маяться здесь дурью.
Император закивал так энергично, что я сразу же ему поверил.
- Далее. Отыщи самые лучшие краски и как-нибудь выбери время, чтобы на правах гостя придти теперь уже в мою игровую комнату.
- Но ты же…
- Терпение, мой друг, терпение. Ты должен немного поработать на благо своего королевства. Собери всех своих солдат, все свои куклы и нарисуй им лица. Возможно я ошибаюсь, но думаю, что после этой кропотливой и немного скучной у тебя появится много-много верноподданный. Нормальных верноподданных, которые будут пахать поля, убирать хлеб и пасти твои тучные стада. И конечно играть с тобой в нормальные человеческие игры. Ты должен повернуть историю вспять и сам исправить то, что натворил десять лет назад.
- Согласен, добрый варркан. Я сделаю это, клянусь своим королевством. Теперь ты отдашь мне подарок?
- Может, я прошу слишком много, но пойми и ты меня, мой юный друг. Мне необходимо вернуться в свой мир. И только ты сможешь помочь мне в этом. Что скажешь?
Император, переставший быть Императором, размышлял недолго.
- Я попробую. Я постараюсь. Это не сложно. Все?
- Теперь да.
Я протянул футляр Оливеру.
- Единственное, что мне хотелось, чтобы ты выполнил мою последнюю просьбу как можно скорее. Прямо сейчас. Это возможно?
Оливер напялил на себя очки, засмеялся, озираясь и только потом вновь обратил свое внимание на терпеливо ожидающего варркана.
- Сейчас? Как скажешь, добрый варркан. Конечно, мне бы хотелось поиграть вместе с тобой под солнечным светом. Но я не смею задерживать отважного и доброго варркана. Ты готов?
Я всегда готов. У меня аж под лопатками от нетерпения свербит. Но остались небольшие формальности.
- Извинись за меня перед Королем. Он хороший человек и думаю, если ты поговоришь с ним откровенно, поймет, что ты достоин его. И вот еще…. Передай сестре, что мне было приятно помочь ей и Графу. Это все.
Оливер протянул маленькую ладошку.
- Я благодарен тебе за все, варркан. Ты даже сам не представляешь, что ты сделал для всех нас. И для меня особенно. Я сделаю все, что обещал. И, конечно, передам твои слова сестре. И может быть даже поцелую ее за тебя. Думаю, она заслужила это. Она… в общем она очень хорошо относится к тебе. Прощай, варркан. Доброй и короткой дороги…
Солнечный свет не так уж ярок, когда смотришь на него через черное стекло….
- Дорогие молодожены! Сегодня у вас знаменательный день. Всего через минуту вы станете мужем и женой. Согласно существующему закону и, надеюсь, вашему обоюдному желанию. Перед вами откроется новая, прекрасная жизнь. Позвольте спросить будущего мужа, - взгляд в мою сторону, - Согласны ли вы, взять в жены эту девушку?
Еще бы не согласен. Знала б эта толстая тетка с фальшивым золотым медальоном на груди, через что мне пришлось пройти, чтобы завоевать Илоннею. Покорить целый мир, это не цветочки из шланга на центральной площади полить.
Стоящий рядом Пьер, он же бывший Дракон, он же бывший черт знает что, но ближайший друг и соратник по борьбе с темными силами, нетерпеливо пихнул в бок и процедил сквозь ослепительную улыбку.
- Скажи "да", клоун. Послал же бог друга. Не мог на собственную свадьбу нормально одеться.
Что-то в словах Пьера мне не понравилось. Что значит - клоун? Вполне приличная одежда.
Я скосил глаза вниз и озадаченно икнул.
Чертовщина какая-то. Сапоги выше колен. Штаны, все в пыли и с дырками. Про куртку, вообще, разговора нет. Словно только что из стиральной машинки корейского производства. Не куртка, а лохмотья. Плюс к этому странная длинная штуковина, завернутая в совершенно немыслимо грязные тряпки.
Я еще раз икнул, проверяя себя на здравомыслие.
Пьер еще раз пихнул в бок. Но более настойчиво.
- Не стой истуканом. Все только тебя ждут.
Я очнулся и посмотрел на тетку с золотым медальоном.
- Ну? - вопросительно выгнулась она, - Согласны вы? Жениться.
Ах да, жениться. Конечно.
Я улыбнулся голливудской улыбкой артиста американского кино и театра Арнольда Ш., и тетка с медальоном улыбнулась в ответ. Не Шерон С., но душа видна. А без души здесь нельзя.
- Согласен, - наручники на руках "клац", ошейник на горло "блюмс".
- А вы, уважаемая невеста, согласны взять в мужья этого... - тетка неожиданно запнулась и посмотрела на мой, немного не парадный, вид.
Ну и что? Нормальный прикид. Сейчас на улице и не такую красоту можно встретить. Мало ли что, без галстука.
- ... этого молодого человека, - выкрутилась тетка. Пришлось еще раз улыбнуться, чтобы показать, что я с благодарностью воспринимаю усилия работников Загса.
Теперь слово за принцессой и королевой. В полном и переносном смысле этих слов.
Я скосил глаза на Илоннею.
Красота! Повезло же кому-то? Я бы тоже с такой не отказался бы. Хотя, что это я? Не хорошо что-то мне. Неполадки в системе. Вроде головой не ударялся.
- Согласна!
От голоса Илоннею расцвели голубые цветы на стенах. А сердце мое переполнилось гордостью и счастьем. Неужели счастливчик, который женится на этой прекрасной даме - это я? Конечно я. Кто сомневается? Теперь уже никто.
Краем глаза я заметил, как стоящий рядом Пьер от радости схватил лыбящуюся Шимес за обе щеки и, притянув к себе, громко и страстно поцеловал. За что тут же получил замечание и предупреждение в виде красной карточки. Целоваться в этом зале должны только молодожены. И только после соответствующей команды. Такие вот у нас правила.
- А теперь, в знак вашего волеизъявления, скрепите свое согласие первым поцелуем, - тетка с медальоном сложила пухлые руки на груди и приготовилась лицезреть сцену, которую она, за долгие годы работы, видела уже, наверно, раз тысячу.
Но для меня, это был, почти первый поцелуй. Законный, имеется ввиду.
Я повернулся к Илоннее, приподнял край фаты, чтобы добраться до ее губ, и…замер.
Под глазом у Илоннеи синел хороший, здоровый такой синяк.
Я медленно опустил глаза и посмотрел на ее руку.
На руке имелся бледно розовый шрам. От предположительно острого предмета.
- Угу, - глубокомысленно изрек я, возвращаясь глазами к лицу Илоннеи.
Она улыбнулась мне так, как умеют улыбаться только бывшие принцессы. И прикоснулась рукой к моей щеке.
И я все вспомнил.
- Это ты? - вихрем пронеслись удивительные события последних дней, - Ты, та самая…? В доспехах? Но как?
Илоннея дотронулась до моих губ, запрещая продолжать.
- Кто-то же должен любить варркана.
Мы целовались под оглушительные звуки марша Мендельсона, под бой варркановских барабанов и жидкие хлопки друзей. Мы целовались после долгой разлуки.
На выходе из здания Загса, растолкав улыбающихся прохожих, ко мне подлетел какой-то пацан на велосипеде и, лихо затормозив, протянул сверток, обвязанный бантом.
- Дядь, тебе просили тут передать.
- Что это? - Илоннея постучала пальцем по свертку.
Откуда я знаю, что? Подарок тайной воздыхательницы. Или родственнички учудили.
Я быстро развернул сверток и вытащил из вороха разноцветных бумажек серебряный футляр. В нем лежали черные очки в корявой серебряной оправе.
- Кто это тебе дал? - ухо у пацана на велосипеде было горячее и хорошо растягивалось.
- Отпусти.
- Кто?
- На той стороне дороги. Какие-то….
На той стороне дороги стояли двое. Девушка с роскошными волосами и низкорослый юноша с явно замедленным физическим развитием. И они махали мне руками.
- Я сейчас, - Илоннея недоуменно проводила глазами мою быстро удаляющуюся фигуру.
Пятьдесят пожарных машин, гудя сиренами и мигая огнями выкатили на улицу и с ревом пронеслись мимо, закрывая от меня ту сторону улицы. Когда они скрылись за поворотом, на месте где стояли две фигурки никого не было. Никого.
- Серега! Хорош по улицам бегать. Гости ждут, столы накрыты, - Пьер стоял рядом со своим "запорожцем" по случаю свадьбы украшенным цветными лентами и глиняной куклой Барби на переднем бампере в натуральную величину.
- Да. Иду, - никого. Нигде. Словно померещилось. Но вот они, очки, в моих руках. И Илоннея….
Я помотал головой, прогоняя наваждение и поплелся к жене и другу.
Подходя к ним, я услышал, как Пьер увлеченно рассказывает нахмурившийся Илоннее свежую историю:
- Представляешь? Утром по приемнику передали. В Англии черте что твориться. В замке королевством бардак настоящий. Все с ума походили. Бросаются друг на друга, в клочья рвут. Только королева ихняя по комнатам бегает и визжит, что кругом одни монстры недорезанные. Да еще наследники, дочка с братцем забаррикадировались в детской комнате и никого туда не пускают. Куда мир катиться?
Мы встретились взглядами с Илоннеей и она красноречиво дотронулась до своего синяка.
Чертовы дети. А я хотел устроить себе небольшой отпуск.
Будь ты проклят, Император.
Тяжело вздохнув, я открыл футляр и натянул на нос черные очки в корявой серебряной оправе.

Предыдущая страница 24


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Костин

Игрушка для императора.

Цикл: "Варркан" - 4

 Читать книгу

Аннотация

В свое время издательство АСТ заключило на книгу контракт, но так и не издало. Я и сам часто задаю вопрос – а почему? Деньги то заплатили. Ну, ладно, бог с ними, с деньгами. Вот Вам четвертый варркан. И говорить больше нечего. Одно только – на этот раз варркану предстоит сражаться не с нелюдями, а за них.Во время написания книги не пострадал ни один монстр.

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.