Сергей Костин - Глаз дракона

1 Сергей Костин

ГЛАВА 1
ВМЕСТО ПРЕДИСЛОВИЯ

- Дзинь-дзинь-дзинь…
Дребезжащий от старости и частого употребления звонок выпихнул меня из волшебного сновидения (что-то такое легкое и прекрасное) и заставил подняться с нагретой кровати. Я нащупал стоптанные тапочки и поплелся открывать дверь, по дороге приводя в порядок шевелюру, проклиная тех, кто в выходной день шляется спозаранку и не дает спать честным людям.
Как можно было предположить с самого начала, за дверью никого не оказалось. И ничего удивительного. Вполне обычное для меня дело. Каждый выходной начинался одинаково - этот не исключение. Как всегда на дверях висел листок с чьими-то каракулями.
Выругавшись вполголоса для того, кто мог слышать, я сорвал бумажку, оставив на дверях смазанные куски пластилина. Можно бы счистить и его, но я был уверен, что завтра или послезавтра, точно такой же листок, точно с таким же содержанием появится снова. Пусть уж лучше на пластилине, чем на клею или на битуме. Всякое может прийти в голову моим таинственным посетителям.
Говоря о таинственных визитерах, я совершенно не имел в виду, что здесь и вправду кроется какая-то тайна. Наверняка этим занимается какой-нибудь шалопут, отправленный с утра пораньше за молоком в магазин. Впрочем, им мог оказаться и любой из моих многочисленных соседей. Кто-нибудь из числа любителей выносить мусорное ведро в девять часов утра выходного дня.
Не читая послания, я бросил его на письменный стол. Таких бумажек у меня скопилось достаточно. Я точно знал, что в них написано. Что-нибудь вроде: «Колдун, убирайся из нашего дома!»
Хотя изредка встречались выражения и покрепче. Люди, право, не могут выносить, когда рядом с ними живет белая ворона. А я был именно белой вороной, хотя сам себя, естественно, таковой не считал.
Ставя на плиту чайник и думая, что приготовить на завтрак - омлет или опостылевшую яичницу, я параллельно размышлял о том, что вся надуманность подобного обвинения, вообще-то, не слишком меня огорчает. И даже не раздражает. Нервные клетки не восстанавливаются. Почему? - спрашивал я сам себя. Просто я прекрасно понимал моих соседей.
Живет в подъезде, в холостяцкой квартире, странный двадцативосьмилетний парень, который в один прекрасный день приводит черную кошку и черного дога. И это в однокомнатную квартиру! Вообще-то ничего необычного, если не считать, что кошка и собака - неразлучные друзья. Почти как влюбленные, только не целуются и не производят на свет щенят и котят. Подозрительно совсем другое - этот самый сосед, то ли с горя, то ли по какой другой причине, по ночам прыгает в своей квартире, сотрясая советский панельный дом образца «хрущевка». Да при этом еще и поет странные, чужие песни, слов которых не понимает никто.
Из-за отсутствия молока я все же решил остановиться на яичнице. Впрочем, никакого выбора и не было, так как в квартире не имелось других продуктов. Разбивая яйца, я продолжал размышлять. В первый раз я услышал слово «колдун» от благообразной соседки по лестничной площадке. Я улыбнулся, вспомнив этот случай. Так, для яичницы все, кажется, готово. Где-то еще у меня был кусочек сала, ага, вот и он.
В тот памятный вечер старуха выловила меня во дворе, когда я прогуливался там со своими животными. Тогда-то она и пожаловалась на тараканов, которые, по ее словам, «совсем одолели, проклятые». Черт меня дернул пожалеть ее. По доброте душевной я пообещал зайти вечерком и помочь беде. Мол, есть надежное средство.
Обещания нужно выполнять. Когда я заявился к старухе часиков эдак в десять, то застал ее со шлепанцем в руке. Что ни говорите, на сегодняшний день - это самое эффективное оружие против тараканов.
Выслушав небольшую лекцию о тараканах и о том, что выгнать их - почти невыполнимая задача, я пообещал вывести их за один вечер. Соседка тут же выставила на стол початую бутылку водки и назвала меня спасителем.
На глазах у изумленной, беспрестанно крестящейся старухи тараканы, которые до этого бессовестно гуляли по стенам и полам, как по Бродвею, выбежали на середину комнаты и дружно передохли. Осталось только подмести и выкинуть.
От водки я отказался.
На следующий день, возвращаясь с работы и проходя мимо «зеленого старушечьего патруля», вечно слоняющегося вокруг дома в поисках сплетен, я услышал, как кто-то из них бросил мне в спину:
- Вон колдун пошел!
Я только усмехнулся. Потом меня еще пару раз приглашали выводить тараканов и даже один раз лечить от икоты. Я помогал, чем мог, но тучи уже сгущались. Первым вестником стал участковый, который забрел взглянуть, как живут простые люди. Как же, так я и поверил!
Ни слова не говоря, он прогулялся по комнате, понюхал на кухне, а напоследок зачем-то заглянул в унитаз. Спросил бы у меня, я бы ему честно сказал, что ничего интересного там нет. Так и не найдя никакого компромата, участковый задумчиво удалился произнеся неопределенное «хм».
В течение следующей недели мне пришлось принимать делегации от ЖЭКа, ветеринарной службы, милиции и черт-те каких организаций, включая даже общество защиты животных. Последних я попросту спустил с лестницы, так как они беспокоились насчет тараканов.
Потом со мной перестали здороваться и при моем появлении старались увести подальше детишек.
Именно в это время появилась первая робкая записка, с требованием прекратить выгуливать кошку и собаку одновременно. Мол, это дурно влияет на воспитание детей. А на следующий день на стенке подъезда моя личность была увековечена надписью белилами: «ЗДЕСЯ ЖЕВЕТ КАЛДУН».
Вот она - людская благодарность! За жильцами дома последовали друзья.
Когда меня спрашивали, откуда взялись мои черные постояльцы, я честно рассказывал о своих похождениях. Одни просто смеялись, другие откровенно крутили пальцем у виска. Но и те и другие настоятельно советовали обратиться за помощью к психиатру. Я на них не обижался. Мне и самому иногда казалось, что я, мягко говоря, не в себе. Но присутствие кошки и Джека с серебряными клыками убеждало меня в обратном. Опять же, камень - Глаза Дракона! Еще у меня остались кое-какие способности из тех, которыми удалось овладеть в прошлом.
…Слопав яичницу и запив свой нехитрый воскресный завтрак плохоньким чаем, я осторожно уселся в полуразвалившееся кресло и включил телевизор.
Слух о моих странностях достиг, наконец, и работы. Кульминацией стал вызов на ковер, где я прослушал целую лекцию о вреде алкоголя. На мое откровение, что я в рот не беру спиртного, меня под грохот командирских кулаков вышвырнули с работы. И теперь я таскал мешки на товарной станции. Чем и был вполне доволен.
Даже обладая своими ограниченными способностями, я мог стать довольно состоятельным господином, но зачем?
После той встречи на дороге с Джеком и кошкой, в своих джинсах я нашел небольшой кожаный мешочек с серебряными и золотыми монетами и кое-какими стекляшками. Но я справедливо полагал, что это богатство принадлежит не мне, а варркану Файону. И поэтому не спешил воспользоваться содержимым кошелька.
Потянувшись так, что захрустели суставы и старое кресло вместе с ними, я направился в ванную, предварительно отругав Джека за то, что он ни разу не тявкнул, когда злоумышленники наклеивали листовки, порочащие меня.
В ванной я уставился в старое, треснутое зеркало, до неприличия забрызганное зубной пастой.
М-да, что-то ты, парнишка совсем опустился!
Словно из другого мира на меня смотрело лицо уставшего человека, отчаявшегося и никому не нужного. И довольно жалкого в этой ситуации. А ведь совсем недавно целый мир трепетал от одного его имени! Приблизившись вплотную к зеркалу, я выпятил подбородок и с минуту корчил рожи своему отражению, а затем принялся соскабливать жесткую трехдневную щетину.
Внезапно из комнаты раздался вой Джека, смешанный с истеричным мяуканьем кошки. Я не обратил бы на это никакого внимания - такое случалось и раньше, - если бы вслед за этим не раздался взрыв. Выскочив из ванной, я увидел разнесенный вдребезги телевизор. Цветной. Последний. И единственно-неповторимый. Черт!
Поискав глазами животных, я нашел только Джека, забившегося в угол с бешеными глазами. Еще бы, не каждый день ящик взрывается! Кошка исчезла. (Кстати, я долго думал, как ее называть, и пришел к выводу, что именовать ее простым кошачьим именем типа Мурки не стоит, все-таки раньше она была принцессой. Поэтому я так и оставил - Кошка).
Затем раздался длинный звонок, и сразу же послышались удары в дверь ногами.
- Ногами-то зачем? - пробурчал я и направился к выходу, сочиняя на ходу историю об упавшей кастрюле.
Я предстал перед разъяренными соседями с одной намыленной щекой и с бритвой в руке. Завершали композицию шикарные, давно выцветшие, семейные трусы.
Половина многочисленной толпы отпрянула от меня сразу. Это были преимущественно женщины. С криками: «Сексуальный маньяк!», «Какой нахал!» они отскочили на безопасное расстояние и стали издалека любоваться моим торсом и волосатыми ногами. Другая половина, состоявшая из представителей сильного пола, осталась.
Сквозь выкрики о моей сексуальной ориентации послышались робкие высказывания мужчин, типа:
- Покоя от него нет, совсем, скотина, обнаглел. Колдун… е…
Я мило улыбнулся и поднял руку с бритвой, призывая граждан успокоиться и выслушать меня.
Кажется, мой жест был понят неверно, так как площадка мигом опустела. Лишь самые упорные выкрикивали в мой адрес угрозы, смело выглядывая с верхних лестничных клеток.
Пожав недоуменно плечами и послав всех подальше, я захлопнул дверь и пошел разбираться со своими несчастьями.
Телевизор теперь годился только на подставку под цветы, да и то, если его накрыть газетой. А так как у меня имелась лишь газета и не было горшков, я безжалостно приговорил телевизор к выбрасыванию.
Кошки я так и не нашел. Открытая форточка указывала на предполагаемый путь ее бегства с места происшествия. Джек успокоился и, порыскав по комнате, спокойно уселся у двери в ванную.
Постояв минуты две в задумчивости, я решил сначала все-таки привести себя в порядок, а затем уж заняться поисками кошки.
Быстро побрив оставшуюся щеку, я придирчиво осмотрел себя в зеркало. Вот, так лучше. Смыв остатки пены, я выключил воду и бросил последний взгляд на свое отражение, и в этот миг зеркало вспыхнуло квадратным ослепительным солнцем.
Отброшенный этой вспышкой, как взрывом, на стену, я долбанулся головой о трубу так, что все завертелось перед глазами. Последнее, что я помнил, была отраженная в зеркале кошка.

ГЛАВА 2
ВТОРОЕ ПРИШЕСТВИЕ

Я всегда знал - что-то подобное должно произойти, поэтому ничуть не удивился, когда, очнувшись, увидел перед собой довольную морду Джека. Не того Джека, каким он был на Земле, а клыкастую морду варакуды. То, что это именно мой Джек, а не какой-то заблудившийся экземпляр, я понял по серебряным клыкам.
Отстранив морду зверюги в сторону, я огляделся.
Я сидел, прислонившись спиной к толстому дереву, а прямо передо мной убегала в заросли леса узкая тропинка. Взгляд наверх - и мое сердце запрыгало от радости.
- Не земное солнце! Это был мир, который я когда-то покинул, чтобы снова вернуться. Я вернулся!
Осмотрев себя, я убедился, что мой вид на первое время вполне сносен. Кроме семейных трусов на мне ничего не оказалось.
Стоп! Этого не может быть! Нет того, что должно остаться со мною в любом случае. Под недоуменным взглядом Джека я обшарил все кусты. Пустое. Глаз Дракона испарился, будто его и не существовало.
Исчезновение камня и полная неподготовленность к ночным холодам совершенно испортили мне радость возвращения. Я-то думал, что будет все иначе, совсем иначе.
Иногда, еще в том, земном мире я набивал рюкзак и карманы всякой необходимой и неизвестной здесь мелочью, вроде мешочков с порохом или исписанных формулами и чертежами листочков. Я сжимал Глаз Дракона и страстно желал вернуться в мир, где осталась моя принцесса. Но все тщетно.
И вот желание мое исполнилось, но кроме Джека при мне нет ничего путного. Сидеть на голой земле в одних трусах я считал нецелесообразным, тем более перед этой манящей тропинкой. Обшарив ближайшие кусты и так ничего не найдя, я обратился к Джеку:
- Ну что, хитрая морда, приехали, называется?
По рычанию Джека я понял, что в данную минуту ситуация устраивает его больше, чем меня. Ему-то что? Все его при нем, счастливчик!
- И в какую сторону нам идти? - я растерянно посмотрел на тропинку. - Только учти, Джек, я не собираюсь появляться перед людьми в этом наряде.
Джек с секунду постоял, обдумывая мои слова, а затем, что-то для себя решив, повернул направо, туда, где должно было зайти солнце. Мне ничего не оставалось делать, как последовать за Джеком.
- Ну что ж, парень, если ты ошибся, то единственным твоим наказанием будет отсутствие крыши над головой. И, естественно, горячей и здоровой пищи.
Я шел по тропинке следом за обезумевшим от буйной зелени Джеком и пытался проникнуть в свое сознание. На земле почти все, что я знал, оказалось надежно закрыто от меня. Но сейчас мне казалось, что еще чуть-чуть, и все могущество, принадлежавшее мне, вернется.
Интересно, что мне нужно сделать такого, чтобы получить обратно то, что принадлежит мне по праву?
Я остановился, отбросил все посторонние мысли и налег всем своим умишком на стену, закрывавшую мои прежние знания от меня теперешнего, и почувствовал, как стена подалась.
Кирпичик за кирпичиком стена рушилась. А всем известно, что если есть трещина, то рано или поздно старательность и настойчивость свое возьмут.
То, что выплеснулось после долгого заточения, было похоже на прорвавшуюся плотину. Затапливая земные воспоминания, в меня хлынули потоки чудесной силы.
От нестерпимой боли в голове мне пришлось сначала сесть, а потом уже и лечь на землю. Лишь после того, как ментальный поток ослаб и превратился в маленький ручеек, я встал и зашагал дальше. Я уже не был уволенным шофером и грузчиком с товарной станции. По тропинке, петляющей среди леса, шел варркан. Я почувствовал, что изменилось не только мое сознание, но и тело приобрело какую-то легкость и мягкость. Разум снова руководил всеми движениями тела, сохраняя силы и одновременно напоминая о некоторых позабытых вещах, составляющих мою мощь.
Разложив все на полках своего сознания, я шел уверенный в завтрашнем дне. Что теперь могло мне грозить? Практически ничего.
Джек, почувствовав, что с его хозяином и другом произошла перемена, шел впереди, изредка поглядывая на меня умными глазами, порыкивая и давая знать всему живому, что идет царь леса, варакуда, со своим товарищем варрканом.
Джек резко остановился, принюхиваясь, но я подогнал его:
- Вперед, Джек! Я уже чую, что мы скоро выйдем к людям.
Варакуда, обидевшись, что его способности мало кого интересуют, затрусил сзади.
- Ну, старина, не обижайся на меня! Твое время еще впереди! Или ты хочешь, чтобы я стал дрянным варрканом, который даже не способен различать запахи?
Через полчаса ходьбы сквозь деревья стал виден какой-то городок. Небольшой такой городишко, где, наверняка, была всего одна харчевня. Тропинка вливалась в широкую, хорошо утоптанную дорогу. Естественно, я не собирался идти в городок прямо сейчас. Мне хотелось окончательно собраться с духом.
- Как ты думаешь, Джек, что скажут про нас достопочтенные матушки семейств и их, надеюсь, симпатичные дочки, когда мы появимся в городе в таком виде?
Джек посмотрел на мой весьма скромный наряд, заскулил и отвернулся, всем своим видом показывая, что он-то, по крайней мере, одет вполне нормально.
- Ты как всегда прав, дружище! И посему я предоставляю тебе право отличиться.
Джек напрягся, как струна, всем своим видом показывая, что ради меня готов на любые мыслимые и немыслимые подвиги.
- Воровать, как тебе давно известно, плохо. Но! - Я поднял вверх указательный палец, и глаза варакуды поднялись вслед за ним. - Воровство не есть зло, если им воспользуется человек в моем положении. Короче, мне нужна одежда. Эй, ты куда?
Не успел я закончить, как о присутствии Джека напоминала лишь примятая трава на том месте, где он только что внимательно меня слушал. А я пытался понять, не сморозил ли я очередную глупость. Ограбит какого-нибудь честного жителя…
Устроившись в кустах, я привел остатки знаний в порядок и стал ждать своего интенданта, не забывая держать местность под контролем.
Спустя несколько минут послышался шум раздвигаемых кустов и передо мной предстал Джек с ворохом одежды в зубах и переметной сумой, закинутой за спину.
Осмотр принесенного, не решаюсь сказать украденного, привел меня к убеждению, что мой наряд все равно оставляет желать лучшего. Облачившись в принесенные лохмотья, я заметил усмешку в глазах Джека.
- Смейся, смейся, вредная собака. Хорошо смеется тот, кто смеется по делу. Сам принес, сам и будешь терпеть этот запах.
Запах, действительно, мало чем напоминал французские одеколоны.
- Ты что, спер это с помойки?
Видимо, я попал в самую точку, потому что Джек отвернулся с видом постороннего прохожего, выдавив из меня мрачное: «Ну-ну».
Но я был спокоен по крайней мере насчет того, что в городке меня не встретит вооруженная толпа жителей, разыскивающих вора.
После того как я немного притерпелся к запаху, настало время заняться сумкой. На этот раз Джек превзошел все ожидания. О чем и говорила его сияющая морда. В одном из отделений сумки оказались довольно тугой кошелек с деньгами и ржавый нож. Во втором - чистая рубаха, которую я не замедлил примерить, и кожаные штаны. К сожалению, они были мне малы, и я оставил надежды появиться в городке прилично одетым. Штаны и прочее ненужное барахло я бросил под кустом. Содержимое кошелька перекочевало в мой карман, но перед этим, видя глаза Джека, я клятвенно пообещал, что такое не повторится. Затем совершенно спокойный и довольный собой я вышел на дорогу и зашагал в сторону зажигающихся окон.
Городишко был маленький и ужасно грязный. И совершенно недружелюбный. Первый же встречный на вопрос, где находится гостиница, набросился на меня с кулаками. Пришлось преподать ему правила хорошего тона, после чего он, тут же забыв о случившемся, поплелся дальше, горланя песню о красных розах.
Так что гостиницу мне пришлось искать самому. Впрочем, гостиница, громко сказано. Притон - вот это уже ближе. Но, если честно, низкое, грязное здание как нельзя лучше подходило к моему теперешнему виду.
- Конечно, это не «Националь», но, с другой стороны, и я не во фраке. Поискав глазами Джека, я, конечно же, его не обнаружил. В данную минуту варакуда подкрадывался к какому-нибудь зайцу или, хуже того, следуя дурной привычке, воровал домашних кур. Ну да бог с ним!
С этой мыслью я и вошел в обшарпанные двери, за которыми скрывались новые приключения. М-да! Именно это я и ожидал увидеть.
Передо мной открывалась удивительная картина, за грязными столами сидели грязные горожане, а за грязной стойкой стоял грязный бармен в засаленном фартуке. Подойдя к стойке и усевшись на покачивающийся табурет, я многообещающе посмотрел на бармена.
Обычно после таких взглядов меня обслуживают по первому классу, но на сей раз то ли бармен оказался слеповат, то ли ему не понравилась моя одежонка, только я услышал:
- Сначала покажи деньги!
Я показал несколько монет.
- Тогда заказывай свое вино и убирайся отсюда к чертовой матери, грязная свинья.
Ну и ну! Такое обращение мне совершенно не нравится, и поэтому я не остался в долгу:
- Дружище, где ты достал такой белоснежный фартучек? У тебя не найдется еще одного, чтобы завернуть сало, которое я сейчас закажу?
А после того, как морда у этого нахала вытянулась, добавил тише:
- Ну, чего ты скуксился? Или тебе повторить? Бармен, не ожидавший такой наглости, захлопал глазами. После того как его хлопалка устала, он открыл рот и заорал:
- Слистер, выкинь этого оборванца! За что я тебе только деньги плачу? Слистер, здоровенный такой парень, поднялся и нехотя пошел ко мне. Эх, не хотелось начинать свое посещение с увечий.
- Надеюсь это будет платой за мои слова, - я бросил через стойку монету. Монета на ребре докатилась до кармана засаленного фартука и исчезла.
- Только за слова, - смилостивился бармен. Хозяин оказался милашкой, потому что как только вторая монета исчезла в его бездонном кармане, передо мной появилась кружка пива. Я собирался насладиться давно забытым вкусом местного напитка, как вдруг здоровенная ладонь легла мне на плечо. Это был тот самый парень, которого звали Слистер.
- Эй, приятель, ты слышал слова хозяина?
Я посмотрел внимательно на задумчивого хозяина. Ну и порядочки здесь. Лицо бармена резко переменилось, когда следующая монета, на сей раз золотая, покатилась к нему.
Золото имеет одну довольно хорошую черту - оно делает людей сговорчивыми и покладистыми.
- Ладно, Слистер, оставь его. Пусть сидит.
- Пусть сидит, - так же легко согласился Слистер.
Мне показалось, даже с радостью. Я его понимал. Работа вышибалы требует не только нервов, но и силы, а моя спина была, если не шире, то во всяком случае не уже его.
- Мне бы чего-нибудь перекусить, - очередная третья монета исчезла в кармане бармена.
Передо мной тут же появилась тарелка с рисом и жареным мясом.
- За стойкой только пьют, - голос трактирщика заметно подобрел от звона монет в кармане. - Иди, ешь за столом.
Я повернулся в зал, чтобы подыскать себе место.
- Эй, приятель, чего топчешься? Иди-ка к нам, - подал голос Слистер.
Вальсируя между многочисленных стульев, я подошел к массивному и грязному столу и, отодвинув ногой табурет, сел.
Троица, сидевшая за столом, внимательно наблюдала, как я старательно поглощаю еду, запивая ее изрядным количеством пива. Мясо оказалось приготовленным на совесть, и если бы стол, тарелка и ложка были чуть чище, то ужин считался бы просто великолепным.
Дождавшись, пока я все съем, Слистер поднялся, сходил за здоровенным бутылем какой-то мерзости и налил всем сидящим за столом полные кружки. Если угощают, отказываться не принято.
Стукнувшись кружками, мы разом их осушили и одновременно громыхнули ими об стол. Все это очень понравилось моим соседям, и они довольно рассмеялись. Это говорило лишь о том, что они нашли себе хорошего собутыльника.
Только после второй, выпитой все также молча, кружки Слистер начал разговор. Но перед этим появилась еще одна бутыль. Мне впервые стало жаль, что я не могу составить достойную компанию этим симпатичным и щедрым ребятам. Первый же вопрос застал меня врасплох.
- Спасаешься от дьявола?
Вопрос был задан таким образом, что одновременно подразумевался положительный ответ. Поэтому я, недолго думая, кивнул с согласием.
- Да-а! Трудное время настало, - обращаясь сразу ко всем, произнес Слистер. - От него все бегут.
В разговор вступил мужик, не уступающий в ширине плеч Слистеру.

1 Следующая страница


Глаз дракона 2

- Говорят, что он захватил почти все побережье?
- А ты, приятель, часом не из Нижних Могушей? - это вопрос ко мне. Слистер получил отрицательный ответ и, огорчившись, издал многозначительную фразу:
- Жаль. Очень жаль, - и тут же пояснил, почему ему так жаль: - У меня там родственники. А ты, приятель, из каких краев?
Услужливая память быстро нарисовала карту побережья, где находились Нижние Могуши. Значит, я нахожусь где-то на западе большого континента. Теперь самое главное - не ошибиться.
- С Десяти Ручьев, - осторожно начал я. Реакции никакой - значит, все правильно.
- Как тебе удалось смыться от этого чертова дьявола?
Слистер, задавая вопрос, попутно наполнил наши кружки. Я решил вести игру осмотрительно:
- Я был в отъезде, когда узнал о нем, и решил поскорее убраться.
- Ты правильно сделал, приятель. Я бы не позавидовал тому, кто попадет в лапы этого выродка. Так как моя версия об отъезде прошла на «ура», я решил продолжать в том же духе:
- Я даже не знаю толком, что происходит на побережье? Парни рассмеялись, а третий, до этого не участвовавший в разговоре, с усмешкой произнес:
- Быстро же ты чесал пятками, коли не знаешь таких вещей. Об этом говорят на всех перекрестках.
- Своя шкура дороже, а перекрестков я избегал так же, как избегал дьявола.
Слистер опрокинул свою кружку, уж не знаю, какую по счету, и ничуть не брезгуя ни моим видом, ни запахом, наклонился ко мне и доверительно промурлыкал прямо в ухо:
- Ты мне нравишься, приятель, поэтому слушай, что я тебе сейчас скажу. До тебя, два дня назад, тоже приходил беглец. Он рассказывал страшные вещи. Какой-то варркан - я еле сдержал готовый вырваться вскрик - собрал армию, напал на приморские города и в одну неделю захватил их все. Беглец сказал, что все жители городов или убиты, или захвачены в плен. Теперь в городах нет никого, кроме ветра да этих выродков - боболоков. Они не жалеют даже стариков и детей.
Пока Слистер, не дожидаясь остальных, махом опрокидывал очередную кружку, я успел вставить:
- Откуда он взялся?
- Говорят тебе, - непонятно отчего Слистер разозлился, - откуда-то из-за Края Света.
- И чего он хочет? - не обращая внимания на недовольство, я продолжал идти напролом, выведывая интересующую меня информацию. Впрочем, недовольство Слистера испарилось сразу, как только вино дошло до места назначения. Он довольно рыгнул и ответил:
- А кто его знает, приятель. Но все говорят, что в этом деле замешана женщина.
- Женщина? - а вот это уже интересней и романтичней.
- Тот беглец, мои друзья не дадут соврать, говорил, что будто бы все началось из-за причуд какой-то принцессы, желающей стать владычицей мира.
С каждым новым словом Слистера сердце сжималось все сильнее, я предчувствовал беду. Мои предчувствия редко оказываются напрасными, но моля Бога, чтобы это был именно тот ошибочный случай, я спросил:
- А этот беглец не говорил, как ее зовут?
- Что-то ты слишком любопытен, - один из парней покосился на меня недобрым взглядом. - На шпиона ты вроде не похож, на беглеца - тоже. Одежонка вон рваная вся, а деньгами швыряешься, будто у тебя их целая куча.
- Брось, Код! Он же был в отъезде. Откуда ему знать подробности? Ты вспомни сам, как ты интересовался, красива ли она? Защита Слистера пришлась как нельзя кстати. А я решил немного придержать свой язычок. Если хочешь быть в курсе всех событий, поменьше болтай, а побольше слушай.
- Как ее зовут, говоришь? - Слистер напряженно поморщил лоб. - Кажется ее зовут…
Узнать, как зовут женщину, из-за которой разгорелась война, нам помешал едкий голос, донесшийся из-за соседнего стола.
- Эй, Слистер, скажи нам, когда будешь целовать в задницу этого голодранца, мы с удовольствием посмотрим!
К чести Слистера, он мало обратил внимания на эти слова. Только чуть передернул плечом и посмотрел на своих товарищей. Но «голос» не унимался.
- Может, пригласишь его в свой дом? Тогда не забудь постелить ему в хлеву, от него дурно пахнет.
Я сидел спиной к говорившему, но по смеху, раздавшемуся вслед за этими словами, понял, что его сторонников насчитывается человек семь-восемь.
- Не обращай внимания, приятель! У нас не очень чествуют нищих. Я сам был нищим, пока не получил работу в этом грязном трактире.
В подтверждение своих слов, Слистер смачно сплюнул на пол.
- Я, Код и Митчел были моряками, да вот задержались в этом дрянном городишке. Все лучше, чем страдать, глядя на море.
Код и Митчел согласно закивали головами.
- Нам понятна эта участь, быть нищим. Нищий, он и есть нищий.
- Эй, Слистер, - ребятам за соседним столиком явно не хватало развлечений, - если ты и твои парни захотят выкинуть эту грязную свинью, мы с удовольствием поможем. Слистер повернул голову к говорившим, посмотрел на них долгим и угрюмым взглядом и громко, так, чтобы слышали все, сказал:
- С этой минуты,… - он вопросительно посмотрел на меня.
- Серж, - подсказал я.
- С этой минуты, Серж - мой гость, и я бы не хотел, чтобы о нем отзывались плохо.
Считая инцидент исчерпанным, он принялся разливать остатки вина по кружкам. Но за соседним столом, видимо, придерживались совершенно другого мнения о происходящем. Послышался дружный смех, и голос, давящийся от смеха, произнес, обращаясь к Слистеру:
- Ты, наверное, и сам будешь спать со своим гостем в хлеву? А заодно и твои друзья с тобой. Неудивительно, там вам и место!
Смех стал еще громче, а я с интересом наблюдал за реакцией моих соседей по столу. Посмотрев друг на друга, они стали одновременно подниматься из-за стола. Я было тоже попытался встать, но Код остановил меня словами:
- Сиди, ты наш гость, и это наше дело.
Я уселся на свое место и стал смотреть, что произойдет дальше. Троица моих новых друзей, покачивая мощными плечами, молча подошла к столу, из-за которого доносился смех. Как я и думал, смеющихся было восемь человек. Смех мгновенно стих, и все восемь насмешников мгновенно вскочили на ноги, опрокинув табуретки.
Шум, возникший в харчевне, возвестил о том, что подраться здесь любили и уважали это занятие. Сидевшие вокруг нас люди поднялись и, прихватив питье, предусмотрительно отошли к стенам, расчищая место для драки. Даже хозяин, быстро спрятав выручку и убрав самое ценное, занял почетное место зрителя за стойкой. Видимо, его больше интересовала сама драка, чем целость мебели и посуды.
Дождавшись, пока все займут свои места и в помещении возникнет тишина, Слистер вы тащил из-за пояса здоровенный нож. Поставив левой рукой на стол табуретку, он с силой вогнал в нее свое оружие. Код и Митчел поступили так же.
Я с интересом наблюдал, что предпримет на этот счет компания.
Любители посмеяться немного подумали и последовали примеру моих соседей. Неизвестно откуда взявшийся бармен мигом унес ощетинившуюся табуретку к себе за стойку.
Даже я своим острым зрением не заметил, как Слистер прыгнул вперед, нанося мощнейший удар справа. Результат был, как говорится, налицо. Пересмешник, рассуждавший о хлеве, свалился бесчувственным мешком на пол.
Один - ноль в нашу пользу.
В следующее мгновение все смешалось. Наблюдать со стороны оказалось гораздо интереснее, чем самому махать кулаками. Главное - только вовремя уклоняться от пролетающих мимо бутылок и табуреток.
Поначалу мне казалось, что тройка Слистера уверенно держит счет, но после пятиминутки взаимных ударов и оплеух стало понятно, что Слистеру и его друзьям приходится несладко.
Кулаки моих соседей работали как кувалды, но выдержка и выносливость парней из «смешливой» компании невольно вызывали уважение. Ошеломленные первым бешеным натиском, они все же сумели собраться и теперь довольно успешно теснили моих приятелей.
Вид обеих сторон был плачевным. Тяжелое дыхание, расквашенные носы, синеющие глаза - все говорило о том, что вечер проведен не зря. У Митчела после удара табуретом повисла рука. Очевидно, здесь табуретки не приравнивались к холодному оружию. Но Митчел очень своеобразно заменял свою левую руку головой. У Кода заплыли глаза, и я просто удивлялся, как он еще различает, где противник, а где свои.
Несмотря ни на что, драка не утихала. Особенно довольны были зрители. Думаю, они довольно редко видели подобные зрелища. Их симпатии перекидывались с одной на другую команду. В зависимости от того, кто брал верх.
Внезапно раздался громкий крик, который перешел в стон, противники одновременно замерли. Митчел, опершись здоровой рукой об стол, тщетно пытался удержаться от падения. Но его попытки оказались напрасны. Рука подломилась, и он грохнулся на пол. По харчевне пронесся возмущенный ропот.
Из спины Митчела торчала рукоятка меча.
- Ах вы, сволочи! - Слистер окинул презрительным взглядом компанию, стоящую перед ним.
- Давно пора разделаться с вами, ублюдками, - раздался чей-то голос.
В наступившей тишине Слистер и Код отступили к стене.
Восемь человек, да еще с оружием! Нет, ребятам не выдержать. Даже таким здоровякам, как мои друзья, я понял, когда увидел торчащий из спины нож. Митчел погиб из-за меня, своего гостя.
Оценив обстановку, я понял, что в ближайшую минуту ни та ни другая группа никаких действий не предпримет. Это было затишье перед бурей. Медленно встав со стула, я подошел к тяжело дышащим парням.
- Эй, мне совершенно не нравится, что здесь происходит!
- Ну ты, свинья, убирайся к черту, иначе последуешь за этим скотом, - говоривший показал на лежащее тело.
- Приятель, - проговорил Слистер, - оставь, это наше дело.
Я не был бы варрканом, если бы не услышал в голосе Слистера жуткую усталость.
- Теперь это и мое дело, - сказал я и неторопливо вытащил нож.
Толпа зароптала, но я не обращал на нее никакого внимания. Просто мне хотелось кое-что проверить. Мои предположения оказались правильными. Я заметил еще по крайней мере два ножа, блеснувших в руках противников. Но возмущение зрителей моментально улетучилось, когда я бросил нож через плечо, в сторону бармена. Нож вонзился в столб, в двух сантиметрах от плеча облокотившегося на стойку хозяина заведения. Тот тихо ойкнул и медленно сполз вниз.
- Если вы не возражаете, то сначала займитесь мною, а потом уж заканчивайте с ними, - я кивнул на друзей.
Ко мне сразу же направились четверо парней. Я был слишком рассержен смертью Митчела, чтобы допустить их уход отсюда на своих ногах. Еще я заметил, как Код сделал движение ко мне, но его остановил Слистер, задумчиво глядевший на меня.
- Он сам знает, что делает. Мы его не звали. К тому же, он прав насчет дела.
Походка у приближавшихся громил была слишком уверенной. Я продолжал стоять и довольно расслабленно. Не доходя до меня шагов трех, парни не выдержали и бросились ко мне все вместе.
Думаю, что лучше бы они ушли сразу, потому что после того как я их встретил, только двое остались стоять на ногах. Да и то только за счет того, что их поддерживал я сам. Двое других корчились на полу. По крайней мере, у одного из них была разбита челюсть, а другой мог теперь похвастаться сломанными ребрами.
Заметив такое дело, оставшиеся трое бросили у стены Слистера и Кода и направились ко мне. Вот у этих-то и имелись спрятанные ножи. По дороге ко мне эти идиоты вытащили свое оружие, и его вид заставил сгрудившихся у стен зрителей снова зароптать, но открыто никто не выступил.
Двое с ножами успели первыми. Дело шло уже не о чести, а об их авторитете. И только моя смерть могла смыть с них позор.
Первый нож я выбил ногой, и он, вылетев, остался торчать в деревянной балке. Ударив основанием ладони в лоб, я остановил второго нападающего и всадил свою левую в его кадык. Смотреть, как он оседает на пол, не осталось времени, ибо в тот момент в меня уже летел еще один нож, не замеченный мною раньше.
Я и не знал, что эти ребята таскают в карманах сразу по два ножа. Очевидно, для подобных случаев.
Уклонившись влево, я перехватил руку бандита у самого запястья и, отчетливо помня, что именно он ударил мечом Митчела, вогнал блестящий металл ему в спину. Остальных я не принимал во внимание и раскидал их, как нашкодивших щенят. Через минуту вокруг меня лежало шесть стонущих мешков и еще один труп в луже растекающейся крови.
Окинув притихших зрителей цепким взглядом и убедившись, что больше нападений не будет, я уселся на свое место.
Народ, негромко комментируя происшествие, возвращался за свои столики. Слистер и Код, довольно бесцеремонно поручив хозяину заведения заботу об убитом Митчеле, уселись рядом.
- А ты неплохой парень!
Слистер, будто и не было никакой потасовки и двух трупов, деловито разливал по кружкам вино, взятое у ошалевшего хозяина забегаловки. Заметив мой недоуменный взгляд, направленный на четвертый стакан, Слистер пояснил:
- Последний тост за него.
Он поднял левой рукой вино, принадлежавшее покойному Митчелу, дождался, пока все выпьют, и бросил кружку в то место, где еще оставалась кровь его товарища.
А затем, жуя здоровенный кусок мяса, он обратился ко мне:
- Тебя, наверное, удивляет наше отношение к убитому другу.
Я пожал плечами.
- И ты не прав. Если бы Митчел был жив, я бы отдал за него свою жизнь. Но сейчас он мертв. А мертвецу не нужна ни любовь, ни ласка. К тому же ты сполна отомстил за него.
Эти слова относились скорее всего не ко мне, а к телам на полу. Сердобольные граждане помогали побитым парням добраться до дверей. Что с ними будет дальше, похоже, никого не интересовало.
- А ты нам здорово помог, - весело проговорил Слистер, глядя на меня, - правда. Код?
Код не ответил, так как был занят тем, что разливал вино по оставшимся трем бокалам. М-да, что ни говори, а компания мне досталась замечательная. Последними словами, которые связно произнес Слистер, были:
- Для моряка хорошая драка лучше всякого вина!
Поздно ночью мы покинули заведение, гордо именуемое гостиницей. Оба приятеля, дружно повиснув на моих плечах, громко орали песню о буре, которая губит корабли. А я думал об утре, когда протрезвевшие приятели смогут сказать мне имя принцессы-завоевательницы. Мне казалось, не в характере той, которую я знал, желать большего, чем она имела. Но мое предчувствие…
Домик Слистера оказался намного уютнее и чище гостиницы, и, свалив обоих забулдыг на широкую кровать, я нашел себе место на лавке, подстелив под голову куртку.
Но заснуть я не мог. Всю ночь мне не давал покоя рассказ Слистера о дьяволе и его принцессе. Я заснул только под утро, убаюканный дружным храпом друзей.
Первое, что я увидел, открыв глаза, полный кувшин вина, стоящий на столе. Рядом, со скучными и больными лицами сидели мои новые друзья. Мое пробуждение было встречено чуть ли не радостными криками. Взяв под руки, Слистер и Код заботливо проводили меня до стола.
Похоже, вино разлили по кружкам уже давно, так как в моей уже плавала дохлая муха. Ожидание моего пробуждения было долгим и томительным. И хотя похмелья я не испытывал, пришлось держать марку. Для варркана самым главным является чистота мысли, поэтому еще вчера организм заботливо вывел весь алкоголь через потовые железы. Слистер и Код не останавливаясь опорожнили по две кружки, после чего здоровяк Слистер, довольный собой и своим настроением, сказал:
- Серж, весь городок только и говорит, что о драке в лачуге Томаса Скряги.
- Ну и что теперь? - не понял я.
- Как что, приятель! - удивился Слистер. - Ты, что, не знаешь, что бывает тому, кто убьет человека?
- Это означает одно, - ответил за меня Код, ничуть не смущенный этим фактом. - Нам пора сматываться.
- Смотрю, вы не слишком этим расстроены, - заметил я.
- Признаться честно, мы уже давно хотели смыться. И тебя с собою прихватить, но только никак не получается. Судя по озабоченной физиономии Слистера, было совершенно ясно, что эта причина действительно серьезная.
- Для начала объясните, зачем смываться именно вам?
- Ну как же, приятель. Наказывают всю компанию, а не только того, кто совершил убийство.
- Ага! А как же те, что убили Митчела?
- Это еще одна причина, по которой мне хотелось бы поскорее убраться отсюда. Убийца Митчела, которого ты пришил, был братом начальника городской управы. А он, в свою очередь, приходится шурином князю, хозяина этих мест. Ясно?
- Теперь ясно.
- И то, что наш дом еще не окружен солдатами, - просто удивительно.
- Что же в таком случае нам мешает убраться отсюда? - спросил я. Слистер и Код переглянулись, и я заметил, что они чем-то сильно озадачены.
- Понимаешь, приятель, у входа в мой дом сидит здоровенный варакуда. А о них в наших краях ходят жуткие истории. Код, немного подумав, добавил:
- А я вообще его боюсь. Ничего не боюсь, а варакуду боюсь.
- И чего ему надо? - подхватил Слистер.
Пару минут я веселился от души. Оба здоровяка смотрели на меня, как на умалишенного, и, заметив их недовольство, я поспешил объяснить:
- Собирайте свои манатки, я выведу вас за город.
- А как же…
- Ерунда! Слистер и Код забегали, стаскивая со всех углов мешки.
- Нет, ребятки, так дело не пойдет. Брать только еду и одежду. Кстати, как у нас с оружием?
- Оружие найдем!
Слистер вытащил из-под кровати продолговатый ящик. Немного покряхтев, он откинул крышку и отошел, чуть ли не застенчиво посматривая на меня.
Оружие действительно имелось. Причем в таком количестве, что оставалось лишь удивляться, зачем его столько трем сухопутным морякам. На мой вопросительный взгляд Код пожал плечами:
- Да вот, собирали себе просто так.
Ну что ж, примем на веру.
Я выбрал себе обоюдоострый, хорошо уравновешенный меч. К нему небольшой кинжал. Слистер и Код последовали моему примеру.
- А остальное? - поинтересовался я. Код махнул рукой:
- А ну его к лешему. Лично мне понравилась такая щедрость, а затем Слистер, старательно скрывая страх, произнес:
- Пойдем, покажешь, что ты сделаешь с варакудой.
Подойдя к дверям, друзья посмотрели на меня с опаской. И правильно сделали. Я просто открыл дверь. На меня прыгнуло черное пятно, и только мой предостерегающий возглас спас Джека от мечей Слистера и Кода. Или наоборот. Мой возглас спас их от клыков и когтей Джека. Это кому как нравится. Приятели во все глаза смотрели на ласкающегося ко мне зверя.
- А ты, беглец, оказывается не так прост! - наконец сказал, прищурившись, Слистер.

Предыдущая страница 2 Следующая страница


3 Сергей Костин

И этот его прищур мне не понравился. Но я промолчал.
В сопровождении Джека мы втроем вышли во двор.
- Господи, что он сделал с нашими курами, - Слистер с несчастным видом смотрел на двор, весь усеянный куриными перьями.
- А что ему оставалось делать? - резонно возразил я. - Ну что, будем жалеть о потерях или пойдем? Некоторое время мои друзья стояли в нерешительности.
- Слистер, ты кажется говорил, что в деле замешаны крупные родственники?
- Точно! - согласился тот.
- Тогда нам нужно идти, и чем скорее, тем лучше. Через минуту здесь будет целая армия. Или вы хотите еще подраться? Насколько я правильно запомнил ваши слова, для моряка хорошая драка лучше всякого вина!
- Что-то мне не хочется больше пить, - проворчал Код, торопливо забрасывая на плечо мешок с провизией.
- А мне вредно пить на голодный желудок, - поддержал его Слистер и усмехнулся.
- Интересно, а чем вы занимались пять минут назад, завтракали?
Мы быстро собрались и уже через десять минут наблюдали с лесистого пригорка, как вокруг дома Слистера собирается вооруженный отряд. Даже отсюда было слышно, как солдаты сначала что-то покричали, а затем ворвались в дом, используя для этого и окна, и двери. Ничего существенного не обнаружив, они посовещались и разделились на две половины. Большая часть бросилась в погоню в сторону, противоположную той, куда мы ушли. Оставшиеся обложили домик соломой и дровами.
Через несколько минут на месте лачуги полыхал большой костер, который мне напомнил костры средневековой инквизиции.
Слистер тяжело вздохнул.
- Ты долго будешь сожалеть об этих несчастных курицах? - не выдержал Код.
- Какие, к черту, курицы! - внезапно прорычал здоровяк. - Мы забыли на столе кувшин с вином.
М-да! Судьба подбросила мне интересных друзей.
Час быстрого перехода - и мы оказались вдалеке от города. Теперь погони, пожалуй, можно было не опасаться, даже если преследователи правильно выберут направление.
Весь этот час я просто сгорал от нетерпения поскорее узнать имя принцессы, но подходящая ситуация для разговора все еще не наступала.
Наконец, на маленьком привале, когда вероятность преследования отпала совершенно, такая возможность представилась.
Доедая жареную курицу трехдневной давности, я спросил:
- Ну и что вы собираетесь предпринимать дальше?
Слистер перестал сосредоточенно жевать и вопросительно посмотрел на своего друга. Код кивнул, и Слистер, с трудом проглотив кусок мяса, сказал:
- Вообще-то мы хотели спасти мир.
Вот так! Ни много, ни мало. Хотя мне и не хотелось обижать попутчиков, я улыбнулся.
- И как вы собираетесь это сделать?
По всей вероятности, мысль о спасении мира пришла ребятам в голову не сегодня, так как в течение пятнадцати минут я выслушал несколько версий спасения цивилизации от завоевательницы-принцессы.
Одним из самых интересных, на мой взгляд, способов оказалось предложение всего-навсего выкрасть принцессу из ее логова и предъявить соответствующие требования ее ставленнику варркану.
- Иначе этот дьявол со своим войском принесет немало бед.
С этим я был вполне согласен.
- Кстати, Слистер, ты говорил, что помнишь, как зовут принцессу?
- Ага, помню! Слистер меланхолично ковырялся в зубах, явно не торопясь говорить имени. Я его немного поторопил:
- Интересно, как?
- Э-э-э, не то Инная, не то Иннея, точно не помню.
Я готов был услышать это имя еще вчера, но невероятность всего происходящего все равно потрясла меня. Зачем Иннее мир? И притом прибегать к помощи варркана. И кто согласится, в конце концов, стать во главе войска, направленного против людей? Кто угодно, только не варркан. Хотя… Ради обладания такой красотой, можно предать не только свой плащ и Кодекс Чести, но и самого себя, заложив душу дьяволу. Впрочем, это уже из области сказок.
- Ладно. Пришло время попрощаться. Мне пора, - я встал.
- Эй, приятель, ты куда? - недоуменно посмотрели на меня ребята, только что разлегшиеся на траве. -Мне пора идти.
- Ты что? - Слистер и Код одновременно вскочили на ноги. - А мы?
Создавшаяся ситуация была бы комичной, если бы я не понимал, что ребятам будет скучновато одним.
- А вы, если хотите, пойдете со мной. По крайней мере, пока.
Первым пришел в себя неугомонный Код.
- Ты что это раскомандовался, приятель? Не думаешь же ты, что мы будем выполнять все твои требования.
Код не успел закончить, как получил хороший подзатыльник от Слистера.
- В конце концов, он прав. Нам нужен старший.
Слистер, кряхтя, нагнулся за вещами.
- Что-то в этом парне есть такое, что заставляет ему верить.
Тогда уж и Код, что-то недовольно пробурчав, спросил:
- Что делать-то?
- Собираем вещи и отправляемся к побережью.
Честно говоря, мне понравилась моя новая роль командира, и я старательно покрикивал, подгоняя друзей, требуя побыстрее шевелиться.
И Слистер, и Код, последний только после подзатыльника, беспрекословно приняли мое старшинство и старательно выполняли все, что я им говорил.
- Перво-наперво, - втолковывал я друзьям, - нам нужно оружие против нелюди. Кто знает, с кем мы повстречаемся в этих дремучих лесах. Лучшим оружием является серебро, но поскольку его у нас нет, то воспользуемся деревом и травами.
После подробного объяснения мы разбрелись по лесу. Через час, снова собравшись, каждый имел осиновый кол, заменяющий нам посох и копье. Обкурив наше деревянное оружие чертополохом, я приказал изготовить еще несколько осиновых колышков: ими гораздо удобнее орудовать в бою, нежели длинными копьями. Затем мы занялись собой.
Код нашел чернобыльник, прекрасное средство против всякой нежити. Я выложил плакун-траву и болотный голубец. Хотя травы собирались не в срок, я мог ненадолго вернуть им волшебную силу. Естественно, не говоря об этом ничего ребятам.
Когда я оглядел свое маленькое войско, вооруженное деревянными кольями и обвешанное травой, то с трудом сдержал улыбку. Потому что суровые глаза моих солдат говорили о том, что они разорвут на мелкие кусочки всякого, кто посмеет насмехаться над их видом. Впрочем, я и сам выглядел так же.
Код нашел в лесу звериную тропу, ведущую на запад, и, решив, что это лучше, чем пробираться сквозь заросли, мы направились по ней. Мысленно вызвав в сознании карту, я сказал:
- До побережья около двух дней пути, так что запаситесь терпением.
Ребята ничего не ответили, но по их сопению я понял, что информация принята к сведению и они преисполнились решимости. Некоторое время мы шли по еле заметной тропинке. Джек умчался куда-то вперед, но я о нем не беспокоился, так как знал, что он найдет меня хоть на краю света. Джек был слишком умным, чтобы бросить хозяина. О еде я тоже не думал, зная, что Джек не только наестся до отвала сам, но и будет поджидать где-то на тропинке, приготовив для нас какое-нибудь убитое животное.
Я шел легко и беззвучно, немного раздражаясь из-за шума, производимого Слистером и Кодом. Но вот на их выносливость грех было жаловаться. Немного попыхтев с самого начала, они приноровились и теперь шагали бойко и уверенно.
Солнце уже склонялось к верхушкам деревьев, когда голос Слистера заставил меня вздрогнуть.
- Серж, я вспомнил имя того дьявола-варркана, который командует всей этой ордой на берегу. Беглец говорил, что его зовут Файон.

ГЛАВА 3
МЕЧ ВАРРКАНА

От неожиданности я остановился, и нос Слистера уперся мне в спину.
- А, черт, ты что, Серж?
Я возобновил движение и переспросил:
- А ты, случаем, не ошибся? Точно Файон?
- Какая разница, как его зовут! Главное, что он делает не то, что нужно. А что?
- Да так, знакомое имя. Когда-то я знал одного варркана по имени Файон. Но это было давно.
Ну и история. Как снег на голову. Интересно, кто мог скрываться под моим именем? Или это прихоть принцессы? В любом случае этого засранца нужно проучить. А теперь, давай все сначала. Что у меня есть?
Армия нелюдей нападает на приморские города, убивает или захватывает население. Во главе этой армии стоит варркан, который носит мое имя. И действует от имени принцессы Иннеи. Или прикрывается ее именем, что вряд ли. Людская молва обычно точна в подобных вещах. Вот и все, что у меня имеется.
Варианты объяснений
Принцесса, пользуясь своей красотой, вербует падкого до всяких гадостей варркана и посылает его завоевать для нее мир. Следовательно, она все же добралась до своего трона. И в этом ей помогли волшебники Корч. Значит ли это, что захват земель идет с их согласия? Маловероятно, но этот факт сбрасывать со счетов рано. В Корч знали, что если я вернусь, то не скоро, и поэтому могли дать мое имя кому угодно.
Стоп. Что-то я совсем того. Корч всегда был известен, как ярый противник нежити и всего, что она собой представляет. Нет. Корч исключается. Что угодно, но не Корч. Но откуда тогда Файон? Бред сумасшедшего. Размышляя, я не замечал ни красоты леса, ни еще кое-чего.
- Серж, ночь близка, надо бы устроить привал.
Я обернулся и посмотрел на спутников. Вид у них был не ахти. За всю дорогу они не проронили ни слова, но их матросские глаза молили о пощаде и отдыхе.
- Вам бы только вино пить, да по мачтам лазать, - пробурчал я. - Ладно, привал.
От Слистера и Кода, лежащих с задранными ногами, толку было мало. Так что костер пришлось собирать мне. Я тоже порядком устал и, плюнув на обычные процедуры, не стал выставлять никаких сторожевых заклинаний. Только перед тем как лечь спать, я тщательно проверил местность, но ничего подозрительного не обнаружил.
- Джек, - я обнял за шею варакуда, - раз ты сегодня не позаботился о еде, побеспокойся о нашем сне. И когда встанет солнце, достань нам что-нибудь пожевать. Хорошо, дружище?
Пес был согласен на что угодно, и я, совершенно успокоенный, растолкав храпящих ребят, улегся посередине, чтобы хоть раз поспать по-человечески. Толку от наших деревяшек мало, а Джек способен сделать даже больше, чем мы трое, вместе взятые. Засыпая, я с удовольствием подумал, что у того Файона вряд ли есть такой симпатичный варакуда.
Зря я надеялся на спокойный сон. Посреди ночи меня разбудил Код. Было достаточно того, что он дотронулся до моего плеча. Я тут же оказался на ногах.
- Что случилось?
Код и Слистер со страхом смотрели в глубину леса, где маячили какие-то тени. Я взглянул на Джека. Но тот был совершенно спокоен и, склонив голову, недоуменно смотрел на людей, которые не доверяют его чутью и силе.
Выругавшись, я снова брякнулся на нагретое место.
- Оставьте заботу о безопасности Джеку. Он один заменит взвод морских пехотинцев.
И тут же заснул. И, как оказалось, напрасно. Короче, ночь выдалась довольно беспокойной. Меня два раза будили, что-то втолковывали, я сонно отмахивался. Хуже всего было то, что парни несколько раз вскакивали и, громко крича, носились за эфемерными тенями. Словом, Джек всласть повеселился, наблюдая за нами.
Утром, когда уставшие от ночной суматохи Слистер и Код дружно посапывали, я успел найти ручей, развести новый костер и приготовить двух великолепных зайцев, которых принес исполнительный Джек.
Как и следовало ожидать, запах жареного мяса разбудил Слистера. Этого молодчика, похоже, легче убить, чем прокормить.
- А, зайчатинка! Код!
Немилосердный удар в бок заставил Кода вскочить на ноги.
- Смотри, у нас сегодня на завтрак свежая зайчатина!
Вытерев руки о куртку, Слистер, не дожидаясь приглашения, уселся перед костром и, оторвав половину тушки, аппетитно впился в нее зубами. Код последовал примеру старшего товарища, и вскоре к шуму леса присоединилось чавканье.
- Отлично, Серж! Жаркое приготовлено на славу.
Я начал тушить костер, а Слистер вытер руки и, дотянувшись до кувшина с водой, опрокинул все его содержимое себе в рот.
В следующую секунду за моей спиной раздался дикий рев. Но чуть раньше раздался предостерегающий рык Джека, который, впрочем, даже с места не сдвинулся, предоставляя решать все мне самому. А меня, как известно, два раза предупреждать не надо.
Развернувшись на пятке, я уже собрался нанести опережающий удар ножом, когда мои мускулы сжало словно в тисках. Зачем наносить удар и напрасно терять силы, если в этом нет нужды!
Сообразив, что произошло, я свалился на землю, отчаянно хохоча и подрыгивая ногами. Рядом корчился от смеха Код, и даже Джек весело повизгивал.
А невдалеке, гневно сверкая глазами, стоял Слистер с полупустым кувшином.
- Вода! Почему в этом кувшине вода? Кто налил?
Продолжая орать, он яростно отплевывался.
- Где мое вино? - бешеные глаза уставились на Кода. - Код, это ты, старый болван, выпил все вино?
Код, видимо, понял, что дальше смеяться небезопасно, поэтому сразу принял смиренную позу и ангельским голосом произнес:
- Ну что ты, Слистер, как можно?
Я бы тоже продолжал смеяться, если бы не заметил, что Слистер взбешен не на шутку. Я и не думал о таком бурном развитии событий, когда выливал вино и заменял его водой из ручья.
- Послушай, Слистер! - я подождал, пока он оторвется от Кода и обратит внимание на меня. - Это сделал я.
Я ожидал, что сейчас начнутся укоры, вопли и даже драка. Но реакция Слистера на мои слова была совершенно иной.
Здоровяк покраснел, потом побелел, потом снова покраснел. Уверен, что если бы он мог зеленеть, то непременно воспользовался бы и этим цветом. Затем, оставшись красным как рак, Слистер широко распахнул свои руки и, кровожадно прорычав, направился ко мне.
- Эй, Слистер, ты что задумал? Подожди, я все объясню.
Я видел, что он не на шутку расстроен, и его взгляд не обещал мне ничего хорошего.
- Ты объяснишь все своей бабушке, - прорычал Слистер и бросился на меня.
И зря. Его, видимо, ничему не научила потасовка в гостинице. Тем хуже для него. Мне не нужны тупые силачи.
Его правая, сделав замах, достойный снегоуборочной машины, схватила воздух. Я в это время уже стоял сзади.
- Слистер, ты можешь спокойно выслушать меня? - я похлопал его по плечу.
Но Слистер ничего не хотел слушать. Стараясь наверстать упущенное, он бросился с удвоенной скоростью. На этот раз я дал схватить себя за горло. Но, чтобы он меня не задушил, пришлось перехватить его запястье и сжать. По крайней мере, так я мог разговаривать сколько угодно. Может быть, это и заставило Слистера выслушать меня.
- Слистер, через некоторое время, возможно, уже сегодня мы войдем в зону, где на каждом шагу могут быть нелюди. Запах алкоголя для них, как… - я мысленно поискал подходящее сравнение и, не найдя ничего лучшего, сказал, - как запах жаркого для твоего желудка. Ты, наверное, хочешь, чтобы к тебе сбежались монстры со всего континента?
Пальцы Слистера ослабили хватку, а глаза приобрели нормальное человеческое выражение.
Желая добить его, я добавил:
- Своим пристрастием к алкоголю, ты угробишь не только себя, но и нас с Кодом.
Слистер отпустил мое горло, задумчиво склонил голову и отвернулся. Потирая шею, я смотрел на его ссутулившуюся спину и думал, что для некоторых людей вино является неотъемлемой частью их жизни.
Задумавшись, я чуть не пропустил кулак, летящий в мою челюсть. Привычка и навыки варркана сработали быстрее, чем навыки простого человека.

Блок. Контрудар и фиксирующий удар.
Мой кулак замер буквально в миллиметре от шеи Слистера. Я немного опешил, видя, как он затрясся от смеха. Поистине, человек - неразгаданная книга. А я ведь мог убить его. Краем глаза я заметил, что Код тоже довольно ухмыляется.
Честное слово, я совершенно не понимал, в чем дело, как не понимал и этих ребят.
- Что за вечер юмора?
Слистер, не переставая смеяться, убрал мою руку и встал.
- Кто-нибудь, может объяснить мне, что здесь происходит?
Я постарался, чтобы мой голос звучал как можно более сурово.
- Слистер? Код?
Мне пришлось немного подождать, пока ребята успокоятся. В этом мне помог Джек. Ударом своей мощной лапы он поставил все точки над i.
Наконец Слистер, вытирая слезы смеха и кровь из разбитого носа удосужился дать объяснения.
- Понимаешь, Серж. Мы еще в гостинице подумывали о том, что ты не простой странник, скрывающийся от дьявола. Слишком лихо ты отметелил тех парней. Вчера, когда ты так уверенно навешивал на нас травы, наши подозрения усилились. Нас, правда, немного смущало, что ты без оружия, если не считать того ржавого ножа.
Нас насторожило другое. Твое отношение к принцессе, и как ты отнесся к имени Файон. Как ты понимаешь, нам кое-что известно об этом парне. Вечером, когда ты собирал дрова, мы с Кодом решили устроить для тебя маленькую проверку.

Предыдущая страница 3 Следующая страница


Глаз дракона 4

Слистер осторожно потрогал нос, проверяя, не сломан ли он. Убедившись, что его хозяйство находится в целости и сохранности, он продолжил:
- Вот этот спектакль мы только что и сыграли.
- Ну и что толку, если вы лишний раз убедились, что я варркан?
- Видишь ли, от моего кулака - Код тому свидетель - увернуться может не каждый. Но это лишь часть того, что я узнал.
Я заметил, что лицо Кода стало заинтересованным. Видимо, дальнейшие слова Слистера были не известны и ему. Слистер, в свою очередь, хитро сощурился, немного пожевал губы и сказал:
- Как-то, не так давно, я встретил одного своего родственника. Моя сестра была за ним замужем. И вот он-то и рассказал мне о человеке, который, пройдя через Гнилые Болота, остался жив.
Хитрая рожа Слистера стала хитрее еще раз в десять.
- Тебе это ни о чем не говорит?
Пока нет, - я не верил в такие совпадения.
- Так вот, - продолжал Слистер, - мой свояк, Лиис, рассказывал мне, что этот парень будто бы прибыл из другого мира. Может быть, это и сказки, но сила у того парня была необыкновенная.
Слистер замолчал, ожидая, что скажу я. Естественно, ничего он не дождался.
- Ладно, приятель, скажу больше. Ему дали имя, имя, которое он заслужил в сватке с нелюдью.
- Ну и какое все это имеет отношение ко мне? - наверное, мне не стоило продолжать валять дурака, но было интересно, как Слистер рассказывает мне вещи, про которые я мог рассказать с еще большими подробностями.
- Вчера я заметил, что имя Файон было как-то странно воспринято тобой. Сопоставив все факты, я пришел к выводу, что ты вполне можешь быть Файоном.
- А кто же тогда дьявол, который носит это имя?
- Вот тут-то все и становится непонятным. Надеюсь, ты сам объяснишь нам это!
- А почему ты думаешь, что я действительно тот, за кого ты меня принимаешь?
Слистер, видимо, устал объяснять тупому варркану и кивнул Коду, прося заменить его. Код старательно обтер усы.
- Дело все в том, что Слистера я знаю уже лет десять. И за все это время я не видел, чтобы его уложили на землю с одного удара. Мне кажется, Слистер считает, что человек, который прошел через Гнилые Болота, варркан Файон и ты - один и тот же человек.
Да уж, логика у них была железной. По крайней мере, головы у них работали.
- Ладно, ребята. Я действительно варркан, и меня действительно зовут Файон.
Ребята с облегчением вздохнули. Но мне было не ясно одно.
- Слушайте, а почему вы так спокойны? Ведь получается, что я и есть дьявол Файон.
- Не держи нас за дураков, - оскалился Слистер. - Если бы ты был дьяволом, который возглавляет армию жути, ты бы не интересовался именем принцессы. Да ты бы просто убил нас в городе.
Что мне оставалось делать? Опуская некоторые мелкие детали, я рассказал Слистеру и Коду все.
Когда я закончил свою довольно длинную повесть. Код рассеянно почесал затылок, а Слистер засунул палец в нос и забыл его там.
- Интересную историю ты нам сообщил, - наконец вынул палец Слистер.
Он встал, задумчиво походил вокруг нас и глубокомысленно произнес:
- Код, мы пойдем одни.
- Что случилось, Слистер, ты не доверяешь мне? - спросил я.
- Нет. Здесь другая причина. Слишком большой обузой мы для тебя будем. Ты - варркан и привык странствовать один.
Мне недаром нравился этот здоровый парень - кроме силы природа наделила его хорошими мозгами. И во многом он был прав. Но мне не хотелось с ними расставаться. Таких интересных попутчиков у меня, возможно, не будет еще долго. Я улыбнулся, вспомнив на своей шее дружеские пальчики Слистера.
- Слистер, Код! Мне кажется, что в таком путешествии к берегу моря мне будет тяжело без вас.
Ребята радостно заулыбались. Я давно заметил, что, если хочешь угодить людям, говори так, чтобы они не приняли твои слова за лесть. Вскоре, быстро собравшись, мы последовали за безмятежным Джеком.
Хорошо быть животным, когда природа создает все, что тебе необходимо. Еще лучше быть человеком и самому создавать для себя все необходимое. Но лучше всего быть варрканом. Получеловеком - полуживотным, которому мало что нужно, а то, что нужно, не так уж и необходимо. Вот так, шагая через цветущие поляны, зеленые леса, мы шли по направлению к морю. Мне снова пришлось рассказывать о чудесах моего мира. Скорее всего, ни Слистер, ни Код ничему не поверили. Они только снисходительно посмеивались, слушая мои басни.
Зато когда я стал рассказывать о своих похождениях в шкуре варркана, то ребята слушали меня, раскрыв рты. Вот, что значит родная страна. Зачем нам чудеса заморские, если есть свои, исконные.
И, безусловно, общей темой стало море и женщины. Тут уж пришлось мне превратиться в добросовестного слушателя. Мне выдали целый ворох таких душещипательных историй, что пришлось даже пожалеть о том, что я завязал этот разговор.
Путешествие оставалось приятным, пока я не почувствовал, что мы приближаемся к одной из запретных зон. За себя я не волновался. Но со мной находились мои друзья, за жизнь которых я нес ответственность.
Граница зоны была так слаба, что я чуть ее не пропустил. След от границы, поставленной каким-то варрканом, был не ясен и слаб. А такого быть не должно. Или запретная зона есть, или ее нет.
Походив вокруг под изумленными взглядами товарищей и не отвечая на их вопросы, я, кажется, понял, в чем тут дело. Происходило именно то, о чем часто думал и я. Природа, которая сама противилась проникновению в нее нежити, предупреждала человека об опасности.
Объяснив в двух словах, в чем дело, я предложил обойти опасный участок, но неожиданно встретил дружное сопротивление.
- Приятель, ты хочешь, чтобы мы шли с тобой к морю, правильно?
- Предположим, не я, а вы этого хотите, - я не понимал, к чему клонит Слистер.
- Это не играет никакой роли. Пускай мы идем к морю и хотим помешать дьяволу. А вместо того, чтобы расправляться со всей этой мразью по пути, ты ведешь нас в обход? Так дело не пойдет.
Мне понравилось это стремление к драке при полном непонимании того, что их всех ждет.
- И что вы будете делать? - саркастически спросил я ребят.
- Как, что? Драться!
- Осиновыми кольями?
- Осиновыми кольями!
- Ну-ну…
Драться они, видите ли, хотят. Это, между прочим, подразумевает обычно потери с той и другой стороны. А драка с нелюдью предполагает только одно - полное уничтожение последней при полной сохранности своей шкуры. Ну да была не была. Надеюсь, что до этого дело не дойдет. А коль дойдет, значит, такова судьба. Я махнул рукой.
- Уговорили. Покажу я вам нелюдей. Но только уговор, после этого меня не винить.
Ребята остались довольны, да, честно говоря, я и сам хотел поскорее вспомнить свое ремесло. Была еще одна причина, по которой я согласился. Наличие в этом районе представителей темных сил всегда сопровождается очень тонким особым запахом. Отсутствие его, или почти отсутствие, позволяло надеяться, что нежити не так уж и много. Но об этом я говорить не стал. Пускай ребята немного поволнуются.
Какой бы безопасной, на первый взгляд, ни была обстановка, я принял все меры предосторожности. Осторожность и предусмотрительность частенько спасают жизнь варркану. Мы ведь тоже смертны.
Наступил полдень, когда мы вышли на опушку леса и перед нами открылась довольно симпатичная картина.
Шагах в двухстах впереди расположилась деревушка. Впрочем, ее и деревушкой-то назвать было трудно. Всего штук пять дворов, несколько крытых соломой сараев да один-единственный колодец,. Вот и все.
На первый взгляд, деревня была самой обыкновенной. До нас долетал стук молотка о наковальню, какая-то бабка несла от колодца воду. И тишина. Райская жизнь, да и только.
Только вот эта тишина меня и смущала. Схватив за штаны рванувшего было к деревне Кода, я затащил его обратно в кусты.
- Ты что, Файон? - возмутился он.
- И правда, Файон, - вступился за друга Слистер. - Я не вижу ничего такого, что помешало бы нам попросить у этих добрых людей немного еды и… отдыха.
- Угу, и самим попасть на обед к гостеприимным хозяевам! - покачал я головой.
- Что, прикажешь нам бояться какой-то бабы с коромыслом?
Я ответил вопросом на вопрос:
- Прислушайтесь! Вы ничего не слышите?
Уши бывалых моряков вытянулись по направлению к деревне.
- Ни черта мы не слышим!
- Вот именно, ни черта. Что обычно слышишь, когда подходишь к любой нормальной деревне? Правильно! Коров, собак и прочую живность. А здесь хоть бы петушок какой-нибудь пропел.
- Ну и что?
Я обреченно вздохнул.
- Где вы видели деревню без животных?
- Так, может быть, у них свадьба, они всех и поели.
- Код, если ты считаешь свой ответ умным, плюнь мне в лицо. Они что, на свадьбу и собак с кошками готовят?
- Ну-у, - протянул Код, но плевать мне в лицо не стал.
Единственное, с чем я был согласен, - в деревне, действительно, что-то готовилось, но явно не праздничное пиршество.
- На свадьбу это, братцы, не похоже. Скорее, здесь громадные похороны сразу всей деревни.
Я думал, что хоть Слистер меня поймет, но он, похоже, не на шутку расхрабрился. - Ну и что, выпьем на похоронах!
- На чьих? - не выдержал я.
- На ихних, разумеется.
Я сощурил глаза и, пристально глядя на Слистера и Кода, медленно и с расстановкой проговорил:
- Мне кажется, что придется гулять на похоронах одного из нас.
Вот теперь их лица пришли именно в то состояние, которого я и хотел, затевая весь этот разговор.
- Это - или вампиры, или оборотни.
- А кто лучше?
Я чуть не поперхнулся.
- Хрен редьки не слаще. Я думаю, тут обитают вампиры, потому что в деревушке нет животных.
Наступила напряженная тишина. Я молчал, размышляя о предстоящих событиях, а Слистер и Код ждали, что скажу я. Наконец я принял решение.
- Мы идем к ним в гости, - не сомневаюсь, мои спутники не простили бы мне, если б я отказал им в этой увлекательной прогулке.
Мы шли усталой походкой, представляя из себя мирных путников. Осиновые колья пришлось оставить, их трудно было бы спрятать. Но все остальное мы тщательно спрятали и замаскировали. С опушки за нами наблюдал Джек, прикрывающий наш тыл и готовый в случае необходимости послужить нашим резервом.
Приближаясь к деревушке, я настойчиво втолковывал обоим парням, как себя вести с вампирами, чтобы раньше времени не начать бойню.
- А какая разница, раньше или позже? - недоуменно поинтересовался Слистер.
- Вампиры днем - такие же обычные люди. Кровососущими они становятся только с наступлением темноты. Если убить их раньше, есть опасность ошибки. Поэтому нужно бить наверняка.
- Ты - варркан, тебе виднее, - согласился Слистер.
Мы подошли к дому, откуда доносился стук молотка. Видя, что ребята замешкались, я сам распахнул калитку.
Если бы я не сомневался относительно природы этого симпатичного парня, то ни за что бы не подумал, что именно он является вампиром. Увидев нас, он широко улыбнулся:
- О-о! К нам гости. Милости просим! Подождите немного, я сейчас позову отца.
Сказав это, парень быстро забежал в дом. Слистер толканул меня в бок.
- Ты часом, того… не ошибся насчет вампиров?
- Как человек, может быть, но не как варркан.
Я действительно мог ошибиться, и очень этого боялся. Но мой разум подсказывал мне, что все рассчитано правильно. А если уж об этом говорит предчувствие, то можно быть уверенным на все сто процентов. И еще один процент. Так как я успел заметить, что в хлеву, двери которого парень предусмотрительно закрыл, никого нет. Оставался только запах трех или четырехдневной давности.
Едва я успел закончить обрабатывать эти скудные данные, на пороге появился сам хозяин пустынного двора. Низкорослый мужчина, с нависшими на глаза бровями и давно нечесаной бородой. Вид у него был такой, словно его только что разбудили после зимней спячки. А голосок! Не дай Бог услышать такой где-нибудь в темном переулке.
- Прошу в дом, люди добрые.
Переступив порог дома, я понял, что теперь-то мои друзья сами поймут, что пришли не в крестьянскую избу, а в рассадник вампиризма.
Запах смерти прямо-таки висел в этом доме.
Совсем недавно здесь кипела жизнь, веселились и играли дети. Сейчас же в доме царили полумрак и запустение. Совершенно не замечая вытянутых лиц моих спутников, хозяин, как ни в чем ни бывало, подтолкнул нас к столу.
- Проходите, гости дорогие.
Если бы Слистер и Код не были так заняты разглядыванием паутины на окнах, то они бы, очевидно, заметили, как блеснули голодным огнем глаза хозяина. Раньше я частенько встречал на своих дорогах этот блеск, не предвещавший заплутавшим путникам ничего хорошего.
После слов хозяина о дорогих гостях дом будто по мановению волшебной палочки ожил. Однако мне показалось, что хозяин вложил буквальное значение в слово «дорогие».
Неизвестно откуда появилась женщина, на вид вполне здоровая и нормальная. Видимо - хозяйка. Она быстро смела пыль со стола и, что-то пробормотав, выбежала. Следом за ней в комнате появился тот белобрысый парень, который встретил нас во дворе. Он вел за руки двух чумазых пацанов, которые, заметив нас, быстренько залезли на холодную печь и замерли там. Детям всегда труднее скрывать свои чувства. Будь это ребенок нормального человека или вампира. С высоты печки они откровенно пожирали нас глазами.
Слистер и Код тоже обратили внимание на эти взгляды, потому что я заметил, как мелко подрагивает под столом нога Кода. Вся нелепость ситуации объяснялась просто.
Вампирами вся эта милая семейка станет только с наступлением темноты. А при свете они - просто люди. Правда, со своими кровожадными мыслями. Эта семья не утруждала себя ведением хозяйства. Поэтому дом и представлял собой кошмарный сон, а не нормальную крестьянскую избу.
Едва мы остались в относительном одиночестве, Слистер наклонился к моему уху и горячо прошептал:
- Файон, нам это совершенно не нравится. Пора отсюда сматываться.
- Вот как, - усмехнулся я. - Я ведь предупреждал, что будет не совсем обычная встреча. Мы останемся в любом случае. Я - на работе.
Слистер повернул голову к Коду и отрицательно покачал головой. Дрожь под столом усилилась. Я посмотрел на своих ребят и ободряюще улыбнулся. Это подействовало - они сильно в меня верили, - поэтому их лица стали спокойнее, а дрожь исчезла.
Вбежал белобрысый и радостно сообщил:
- Я обежал соседей, они тоже придут посмотреть на путников. К нам нечасто приходят гости.
Интересно, что он так радуется? Придурок, ему же меньше достанется, если, конечно, они хоть что-то успеют сделать.
Известие о приходе соседей меня не порадовало, но делать было нечего. Я уже взялся за свою работу:
- А много вас в деревне?
- Да нет, осталось человек двадцать.
Боже! Какая беспечность!
- Прекрасно, а давно ли у вас были последние гости? - я ничуть не рисковал, задавая такие вопросы. Я знал: чтобы задержать нас до захода солнца, эти твари будут лизать нам пятки. Но как только на землю опустится ночь!…
Между тем белобрысый продолжал разглашать военные тайны. Болтун - находка для шпиона, как известно.
- Гости? Да нет! Третий день пошел, как один у нас гостил. Он тоже будет.
Белобрысый, видимо, сам не понял, что сказал. Гостил, но все же придет? Между тем, разведка делала свое дело.
- Как у вас с детишками-то дела?
- Да маловато осталось.
Ну вот, опять парадокс!
Белобрысый кивнул на печь:
- Здесь двое, да еще трое придут.

Предыдущая страница 4 Следующая страница


5 Сергей Костин

Теперь все стало понятно. Вопрос относительно детей был задан неспроста. Половое размножение вампиров невозможно. Следовательно, деревня прекратила свое существование три-четыре года назад. А если учесть, что гость всего один, то становится ясно, что деревня не собирается пополнять свои отряды новенькими. Всех заблудших пускают на консервы. Замечательно. Замечательно то, что я разобрался. Двадцать, плюс-минус один. Выходит - примерно шестеро на брата.
Если бы я был один, то начал бы сразу. Но со мной пришли мои ребята, и я боялся, что после моих слов меня поймут неправильно. Пока солнце не зашло, со стороны вампиров не будет никаких действий. Обыкновенные люди. Или почти обыкновенные, поправил я себя.
Посмотрев в окно, я прикинул, что у нас в запасе еще примерно часа полтора. И все это время нам придется изнывать в этой хате? Нет уж, спасибо. Покопавшись в своей голове, я нашел интересное решение. Когда белокурый появился снова, я обратился к нему:
- Мы хотели бы осмотреть ваше хозяйство.
В глазах его блеснул страх, но, видимо, что-то обмозговав, он согласился. Интересно, чего он испугался?
- Только недолго, скоро гости придут. Все очень хотят вас послушать.
Этот парень вконец достал меня своими гостями. Не обращая на него никакого внимания, я кивнул ребятам, и мы вышли во двор на свежий воздух.
Едва свежая волна воздуха прочистила легкие Слистера и Кода, как на меня посыпался целый град вопросов.
- Файон, чего мы ждем?
- Файон, давай смываться.
Файон то, Файон се. Сами затащили меня в эту дыру, а теперь предлагают побыстрее закончить дело. Обойдутся. Они хотели воевать с целой армией нелюдей? Хорошо! Но сначала пусть испытают свою силу здесь.
- А теперь слушайте меня внимательно, друзья мои! Мы дождемся ночи и только тогда приступим к нашему делу. Вопросы есть?
Мой тон не допускал никаких встречных вопросов. Я дождался, пока горячая моряцкая кровь Слистера и Кода остынет, и снова завладел их драгоценным вниманием.
- Но как мы это сделаем, вот в чем вопрос?
Я начал развернутое размышление по данному вопросу.
- Первое! Садитесь как можно ближе к дверям, но ни в коем случае не спинами. Это понятно? Дальше. Второе! Как только стемнеет, я подам сигнал действовать.
- А какой сигнал? - не выдержал Код массированной спецподготовки.
- Мой сигнал вы не спутаете ни с чем. После сигнала спокойненько доставайте свои осиновые колья и начинайте действовать. Код, ты свистеть умеешь?
- Да! Но…
- Поменьше вопросов, господа. Ну-ка, тихонечко свистни.
Код издал короткий тихий свист и вопросительно уставился на меня. Слистер тоже недоуменно пожал плечами.
- Ну, что смотрите? Ваши действия, я имею в виду вытаскивание кольев и применение их по назначению, должны быть такими же быстрыми и стремительными, как этот свист. И запомните, господа диверсанты: нив коем случае не вынимать из тела вампира вогнанного туда дерева, и ни в коем случае не попадать под их зубы. После дела я лично проведу тщательную проверку. И будьте уверены, если на вашем теле обнаружится хоть маленькая царапина или след от зуба, то… лучше вам уйти сейчас. Все. Диспозиция понятна?
- А кто она такая? - у Кода была отвратительная черта задавать вопросы, на которые я с трудом могу ответить сам.
- Наши действия ясны?
- Теперь, слава Богу, поняли все. Мы просидели во дворе битый час, перебрасываясь ничего незначащими фразами.
Раза четыре прибегал белобрысый и интересовался нашим здоровьем. И далось ему это здоровье! Можно подумать, что на солнце наша кровь прокиснет.
Как только я заметил спешащих по дороге людей, я подал знак друзьям, и мы поспешили в дом, дабы занять места, соответствующие нашим планам. Но, войдя, я сразу понял, что нас жестоко обхитрили. Гости давно были в сборе. Соответственно нам оставили далеко не лучшие места в дальнем углу комнаты.
Я - варркан, и предугадывать действия противника входит в мои обязанности. На этот раз я оказался плохим варрканом. Пришлось сразу перекраивать весь план.
Угол, оставленный нам, хоть и был далек от всех отверстий в комнате, но имел свои преимущества. Наши спины надежно защищены стенами. Главное, чтобы мои морячки не запаниковали.
Морячки оказались на высоте. Зашедший за мной Код, быстро оценив обстановку, вежливо поздоровался с присутствующими и занял место в углу стола. Причем занял среднее из трех.
Нам с Слистером ничего не оставалось делать, как последовать его примеру. Я быстро окинул взглядом предстоящее поле боя.
Так! Замечательно. Все, как и должно быть!
Все получалось почти так, как я и задумал. Ближе всего к нам сидели матерые мужики, дальше - женщины, и замыкали стол старики и немощные старухи. С печи на нас смотрели четыре пары внимательных голодных глаз.
Белобрысый занял свое место и присоединился к односельчанам. А они просто сидели и смотрели на нас. Теперь так просто нас не выпустят. Клетка захлопнулась. До заката оставалось минут пятнадцать.
Чтобы не сидеть без дела, я аккуратно и незаметно вытащил из потайного кармана колья и засунул их за отворот сапога, чтобы потом не терять драгоценного времени. Краем глаза я с удовольствием увидел, что Слистер и Код последовали моему примеру.
В наступившей тишине сидеть было просто невозможно, поэтому я не удивился, когда Кода прорвало:
- Дорогие хозяева! Ну, что вам рассказать о дальних странах? Ничего там интересного нет. Жрать там, как и у вас, не дают. Пить тоже. И, скажу откровенно, люди там такие же паршивые, как и здесь.
Не знаю, далеко ли занесло бы парня, если бы он не получил локтем в ребро от Слистера. Зря, он хорошо разряжал обстановку. Код пожал плечами и сел, пробурчав что-то, вроде: «А чего они уставились!».
- Не хрена тут разоряться о дальних странах, - заявил Слистер, и снова наступила грозная тишина.
Я с трудом отцепился от цепких взглядов вампиров и, опустив глаза на крышку стола, стал размышлять, как лучше начать драку.
Вначале я даже не понял, что случилось. Меня будто передернуло всего. Что-то такое происходило за столом, что мешало мне спокойно воспринимать этих людей как врагов. Я поднял глаза и встретился взглядом с мужчиной лет сорока-сорока пяти. Ничего необычного в его взгляде не было. Тогда в чем дело?
Что-то заставило посмотреть на его руки. На его правой кисти красовался перстень варркана! В работу по обработке этого факта моментально включился весь мозг. Если это варркан-вампир, то его присутствие очень осложняет дело. Одно дело драться с дилетантами, другое - с вампиром, обладающим знаниями варркана.
Глупо улыбаясь, я обратился к хозяину дома, используя последнюю минуту перед заходом солнца:
- Любезный, где гость вашей деревни?
Как я и ожидал, ответной улыбки не было и в помине. Рука хозяина молча указала на человека с перстнем варркана.
Ну и ситуация! Варркан, видимо, отбивался до последнего, но то ли случайный укус, то ли еще что-то сделали из этого парня такого же вампира, как и его теперешнее окружение. Наверняка, он же постарался поставить защитное поле вокруг деревни, но силы варркана изменили ему.
Я бросил взгляд на занавешенное паутиной окно. Солнце бросило свой последний луч на лесистый холм, и комната погрузилась в полумрак. Одни ангелы знают, когда эти дьяволы бросятся на нас! Коленкой я почувствовал, как ноги Кода под столом затряслись снова. Даже в таком свете лица Кода и Слистера стали белее, чем у мертвецов.
Намертво вцепившись взглядом в бывшего собрата по плащу, я проник в его мозг. Он пропустил меня в свое сознание без особого труда. Все случилось с ним, как я и думал. Но все это было мне ненужно.
Я искал мысли о времени. Мозг варркана, даже ставшего вампиром, гораздо быстрее передает рефлекторные сигналы мышцам тела. Именно их-то я и ждал. Мое сознание уже работало независимо от моего желания. Оно произвело синхронизацию с мозгом варркана-вампира и опережением на три секунды. Время достаточно большое, если учесть, что движения вампиров всегда чуть замедлены.
Как только в голове этого вампира промелькнет мысль о нападении, мое тело разожмется, как пружина.
В комнате повисла такая тишина, что было слышно, как разбиваются об пол тяжелые капли пота, стекающие со лба Слистера. Сколько мы так сидели, не знаю. Может, минуту, а может, полчаса.
Я нашел сравнение для тишины и мысленно улыбнулся, тишина была как в гробу. Внезапно тело мое на миг сжалось, и тут же вся его сила вырвалась наружу. Мысль промелькнула, синхронизация прошла, драка началась.
Первый осиновый кол вонзился в грудь моего соседа в тот момент, когда его лицо начало приобретать характерный зеленый цвет. В одном прыжке вскочив на стол, я ногой отбил чью-то тянущуюся к Слистеру руку. Впрочем, насколько я мог видеть, он и сам не дремал. Мимо моей ноги со свистом пронесся осиновый кол. У меня не осталось времени смотреть, достиг ли удар цели, потому что у самого было много дел.
Вампиры - народ хоть и медлительный, но жутко настырный, когда дело касается их ужина. Да и силы у них, дай боже. Словно чужая кровь дает им дьявольскую силу.
В два прыжка преодолев стол и перепрыгнув через тянущиеся руки старух, я оказался в более выгодном положении, чем пять минут назад. Стадии превращения закончились полностью, и теперь в комнате, освещенной лишь пламенем, разгорающимся от первого убитого вампира, кроме нас троих находились одни отвратительные подобия людей с ссохшейся кожей и ввалившимися глазницами. Сквозь клыкастые морды со всех сторон неслось давящее на уши шипение. Весьма отвратительные создания, бр-р!
В углу, где, по моим прикидкам, находились мои друзья, зажглись еще два серебряных костерка. Слистер и Код делали все правильно.
Как только я стал рассыпать осиновые колья налево и направо, вампиры поняли, что имеют дело не с простыми искателями приключений. И если в них в них осталось хоть немного рассудка, они сообразили, что вся их компания оказалась в западне. С одной стороны - двое молодцов с кольями, а с другой - один, но быстрый как молния.
У меня не возникало иллюзий относительно будущего этих порождений темного мира. Меня волновало другое: человек с кольцом варркана. Если его тело сохранило хоть малую часть своих способностей, то победу придется вырывать из крепких рук. Проигрыш нам не грозит в любом случае. А вот жизни Слистера и Кода угрожала опасность, и весьма большая.
Отмахиваясь колышками и то и дело отпихивая ногами голодных вампирят, я ни на секунду не спускал взгляда с бывшего варркана. Его поведение было странным, если не сказать - очень странным. Казалось, он не столько помогает, сколько мешает своим собратьям нападать на моих морячков. Но я чувствовал, что все мышцы его скованы и напряжены, и лишь огромное усилие не позволяет ему продемонстрировать свои способности.
Как только стало полегче, я более внимательно оценил положение Слистера и Кода. Они стояли на широко расставленных ногах и с тихим придыханием выбрасывали кулаки с зажатыми в них осиновыми кольями навстречу своим врагам. За них волноваться не стоило. А вот мне пришлось немного повозиться со старыми вампирами.
Эти бестии, в нормальной жизни еле переставлявшие ноги, сейчас двигались довольно, проворно. Вместе с маленькими вампирчиками они доставили несколько неприятных минут. Вот тебе и бабушки-старушки.
Внезапно я осознал, что вокруг меня уже не сжимается кольцо жаждущих крови, и я держу в руке последний осиновый кол. Мои приятели тоже заканчивали свои дела. Посмотрев на оставшихся врагов, я удивился.
Позади здоровенных вампиров стоял варркан-вампир. Он словно прятался за их спинами. Одновременно сразу два кола вошли в грудь и шею вампиров. Те, злобно шипя, свалились на пол и, корчась в агонии, стали заливаться голубым сиянием смерти.
Остался только он.
- Слистер! Код! Оставьте его мне.
Ребята резво отпрыгнули в стороны, да так шустро, будто всю свою жизнь были варрканами. Моментально заняв их место, я направил в его лицо острие кола и стал ждать. Что-то в его поведении было такое, что не поддавалось обычным объяснениям. Вампиры в подобных ситуациях всегда нападают первыми. Но этот не спешил воспользоваться общепринятыми правилами. Что-то странное происходило в нем.
Тело сотрясала мелкая дрожь, переходящая в судорогу, на клыках пенилась зеленая слюна. Но он не нападал. И именно это сдерживало меня от того, чтобы нанести всего один решающий удар.
Варркан-вампир медленно повернулся ко мне боком и, совершенно не обращая внимания на острие осиновой смерти, мелко подрагивая, словно борясь со своим телом, пошел к печке.
- Файон! Ну, что же ты! Убей его!
Нет, ребятки! Варркан должен уметь не только убивать, но и выжидать. И у меня, как ни у кого другого, есть причины попытаться выяснить, чего хочет этот неправильный вампир с душой варркана. Вот если бы он пошел к дверям, тут, разумеется разговор был бы короткий. Кол - в спину, и дело с концом.
Вампир-варркан два раза покачнулся, словно неведомая сила толкала его назад, к нам, но, пересилив себя, наконец дошел до печи и засунул в нее обе руки.
Тяжело дыша, Слистер и Код подошли сзади и, чувствуя, что я чем-то смущен, шепотом спросили:
- Чего это он?
Я пожал плечами. Что я мог им ответить? Что я сам впервые сталкиваюсь с вампиром, который вместо того, чтобы нападать на людей, лазает по печкам. Правда, у меня было одно соображение, но его я оставил при себе.
Вампир копался в глубине печи, наверное, минуты две. И все это время у нас имелась великолепная возможность лишить его жизни. Или «нежизни» - это кому как нравится. Наконец он нашел то, что так долго искал.
Это был вещевой мешок и еще что-то, завернутое в плащ варркана. Непослушными ланами, то и дело вскидывая морду в подавленном шипении, вампир-варркан развернул это «что-то». Как я и думал, это был серебряный меч варркана. Вампир взял его за острие, рукояткой наружу и протянул мне.
Не знаю, как на моем месте поступил бы другой странствующий убийца, но я не смог взять меч и убить ЭТО. Вся моя душа протестовала против подобного поступка.
Вампир застонал, опрокидывая голову, немного подумал и, взяв меч за рукоять, высоко поднял его над собою. И сделал шаг навстречу мне. Вот тут-то я и пожалел, что не воспользовался предоставленным шансом. Отпрыгнув резко назад, я схватил первую попавшуюся табуретку и замахнулся.
Но оказался не прав. Варркан-вампир и не думал нападать на меня. Описав широкую дугу своим мечом, он вонзил оружие себе в грудь.
Державшая меч рука разжалась, и металл, словно масло, разрезал тело вампира пополам. Меч, звякнув об пол, замер возле загорающегося трупа.
Я молча стоял и смотрел, как жирные струйки серебряного огня плетут ажурные кружева на теле не сдавшегося варркана. Еще одной жертвы этой темной войны. Какой разум жил в этом теле? Как смог он одержать победу над самим собой? Как можно убить себя, даже если ты вампир? Он выполнил свой долг. Даже умерев, он продолжал нести смерть своим врагам. Слава тебе, варркан!
Код подошел к мечу и поднял его. Под ногами у него что-то звякнуло, он нагнулся и поднял кольцо. Кольцо варркана. Код молча подал его мне. Так вот, почему серебряное кольцо не действовало на этого парня! Внутри был вложен кусок материала. Так он его и носил.
Из задумчивости меня вывела рука Слистера.
- Файон, как ты думаешь, здесь остались еще вампиры?
Повернувшись к ребятам и увидев их напряженные лица, я рассмеялся.
- Разве вам мало?
Мы не стали дожидаться рассвета, а сразу же отправились в путь. Едва миновав крохотную деревню, я почувствовал, что даже воздух стал чище. Мы все-таки уничтожили осиное гнездо!
Как только встало солнце, я остановился.
- А теперь, ребятки, проведем маленький медосмотр.
После такого, не совсем понятного вступления, я приказал Слистеру и Коду раздеться и тщательно осмотрел каждого. Конечно, даже обнаружив хоть что-то похожее на укус, я не стал бы жестоко расправляться с разиней. Есть одно небольшое магическое заклинание, которое вкупе с определенными травами полностью нейтрализует укус вампира. И если бы тот варркан имел возможность выбраться из дома, то он бы и сейчас был жив и здоров.
После тщательного осмотра, сопровождаемого всякими латинскими изречениями и щекоткой, я милостиво разрешил пациентам одеться и заняться обустройством лагеря.
Пока насмерть перепуганные латынью моряки собирали дрова и сооружали небольшой трехместный шалаш, я осмотрел вещи, которые предусмотрительно захватил с собой. Знаю, некоторые не одобрили бы моего поступка, граничащего с мародерством, но на мне была дурно пахнущая одежда, которая порядком оскорбляла мои эстетические чувства.
Я долго благодарил Господа за то, что он послал мне вместе с веселой ночкой предусмотрительного варркана. В мешке лежала вся его одежда.
Из оружия, кроме меча, в наследство мне достался великолепный серебряный кинжал и всякая серебряная мелочь.
Держа перед собой меч, я печально подумал, что варркан всегда найдет возможность помочь другу-варркану.

ГЛАВА 4
АРМИЯ НА РАВНИНЕ

Свое внезапное появление в этом мире я связывал с тем, что какой-то разум или сила, вполне возможно, Глаз Дракона, захотел, чтобы именно я и никто другой занялся распутыванием клубка непонятностей, образовавшихся в этом мире. Все факты, собранные мной за короткий промежуток времени пребывания здесь, указывали, что путь мой лежит к берегу моря, точнее, океана, и, возможно, даже дальше - за Край Света. Хотя, скажу откровенно, у меня было мало желания драться со всем войском дьявола, принявшего обличье варркана. Да еще и мое имя.
Но тем не менее чем ближе мы подходили к побережью и чем чаще на нашем пути встречались беженцы, тем загадочнее становился вопрос:
- Кому это все надо?
- Что ты говоришь, Файон? О-о! Я и не замечал за собой такой привычки - разговаривать с самим собою. Надо будет провериться у врача, когда вернусь обратно. Или не вернусь? Нет. Лучше вернусь.
- Ничего, Слистер, просто я разговариваю с духами.
Слистер уважительно посмотрел на меня и ничего не сказал, а я продолжал размышлять уже молча.
Перебрав всех своих знакомых и поставив вышеуказанный вопрос, я остановился на двух кандидатурах: волшебники Корч и Великие Шептуны. Но и здесь возникали свои вопросы. Корч мог позаботиться о себе сам, а Шептунам мое присутствие, прошу прощения, вообще до фени. Остается одно предположение. Все это как-то связано с принцессой. Сама принцесса? Возможно! Ее мать-ведьма? Почему бы и нет1 Глаз Дракона? Вполне вероятно! Причем, он же и пропал при переносе.
Я остановился на Глазе Дракона. Отчасти потому, что, «обвиняя» камень, я волновался меньше всего.
Чем ближе к морю, тем больше беженцев, спасающих жизнь от черного дьявола. Разговоры с ними не радовали.
Орды дьявола захватывали один город за другим. Жалкое сопротивление, оказанное им королевскими войсками, ни к чему не приводило. Скорее всего, война проигрывается не из-за неумения ее вести, как говорили одни, и не из-за страха перед нежитью, как говорили другие. Война проигрывается по причине скупости. Почему скупости? Любой мало-мальски взрослый человек, будь у него серебряное оружие, перед тем, как умереть от лап или зубов нелюдей, унесет с собой, по крайней мере, трех представителей темного мира. Если бы так, то никакой речи о захватнической войне не было. Но все обстояло гораздо сложнее.
Король, да простит Его Величество мои слова, век бы его не видеть и не слышать, и все его сановные придворные, скорее удавятся, чем выделят армии серебро для изготовления нужного количества оружия. А отсюда и последствия. Идти против нежити со стальным мечом - все равно, что гонять воду вилкой.
Именно об этом обо всем я и сказал Слистеру и Коду, когда под вечер с одного из холмов мы увидели интересную картину. Прямо под нами, на равнине, раскинулось огромное войско.
Это были не маленькие отряды феодалов, я имею в виду графьев и баронов, и даже не городские ополчения. Это было войско огромное и бесчисленное. По всей видимости, у кого-то хватило ума заключить мирное соглашение и собрать все разрозненные отряды в одну большую армию. Надвигающиеся события оказались этому причиной.
Насколько я знал, здесь собралась самая большая армия за все существование этого мира. Со всех сторон в нее стекались крупные отряды, маленькие отряды и просто смельчаки, которые выше своей жизни ценили свободу и чистоту мира.
Стоя на вершине холма и слушая краем уха рассуждения Слистера о снабжении этакой силищи, я думал о том, какая жуткая судьба ожидает всех этих людей. И кажется, я понял, почему я здесь.
- Послушай, Файон, - Слистеру потребовалось основательно встряхнуть меня, прежде чем я соизволил оторваться от своих мыслей. - А не спуститься ли нам вниз и не вступить ли в эту армию?
Ну вот, началось! Как только Слистер чует запах вина, он готов отдаться кому угодно. Посмотрев на Кода, я увидел в его глазах такое же желание. Старательно почесав свою, кстати сказать, совершенно лысую голову, Код философски произнес:
- Для этого мы и шли сюда, одни мы - ничто, а все вместе…
Ну что ж, иногда и эта голова порождает умные мысли.
- Ну и что ж тогда мы стоим здесь? Считая разговор оконченным, я стал спускаться с холма навстречу усиливающемуся шуму лагеря.
Тот, кто придумал это все, - несомненно умный малый. Не доходя до ближайших палаток приличного расстояния, мы были остановлены патрулем. Эти парни выскочили как-будто из-под земли. Человек десять вооруженных до зубов солдат преградили нам путь. Пока они приближались, я успел получить подтверждение своим опасениям насчет вооружения этой, с позволения сказать, армии. Кроме обычного металлического оружия у них имелись деревянные колья. Да и то, четверо из десяти держали в руках не осиновые, а березовые дрючки. - Эй, стоять! Кто вы и откуда идете? За всех нас ответил Слистер, имевший тот голос, который был нужен:
- Если мы не ошибаемся, мы пришли в армию, которая будет сражаться с проклятым и ненавистным нам черным дьяволом!
Ну что ж. Неплохо, неплохо. Немного цветисто, но это не повредит.
Я бы рассмеялся, если бы эти ребята пропустили нас просто так. Но дело было поставлено на серьезную, я бы сказал, на научную основу. Оказывается, кроме всего прочего, ребята даже решили сделать анализ нашей крови. Наука, граничащая с магией!
- Ну-ка, подходите по одному! - Слистер ломанулся так быстро, что опешивший голос тут же прокомментировал: - Ну-ну. Не так быстро. И если не хотите, чтобы вас насадили на осиновый кол, не делайте резких движений. И оголите левую руку по локоть.
Слистер, кроме всего, был еще и очень послушен и тут же задрал рукав до самого плеча. Один из солдат вытащил небольшой серебряный нож и сделал аккуратный надрез на руке Слистера.
Совершенно согласен с таким решением вопроса о пропусках. Нормальному человеку подобный надрез - тьфу. А вот нечисти стоит опасаться серебряного ножа, даже если он из столового набора на двенадцать персон. Оборотни -хитрые бестии, они не только в человека, в вашу тещу обернуться могут. Такие вот твари. И почему это я никогда не прибегал к такой форме проверки? Наверное, потому что у меня сознание, как серебро, раз - и все ясно!
Следом за Кодом тест на лояльность прошел и я. Раскатывая рукав, я спросил у солдата, который показался мне более смышленым: - И куда теперь, землячок? - Вон, видите -палатка с синим знаменем? Идите туда!
Солдат показал направление и вслед за своими товарищами спрыгнул в вырытый окоп. Тоже неплохо. С одной стороны приятно, что военная техника не стоит на месте. Но если дело дошло до фортификационных сооружений, то жди большой потасовки. На их месте, я окружил бы лагерь тройной серебряной колючей проволокой. И всего одно КП, где принимают передачи.
Лагерь представлял собой обыкновенный табор, где среди баронских шатров с развевающимися флагами ютились скромненькие палатки простых «тружеников войны». Стягов, штандартов, флагов и просто флажочков было столько, что у меня устал язык говорить морячкам, откуда кто сюда прибыл. В конце концов я просто послал ребят подальше.
Как и в обычном таборе жизнь солдат не отличалась разнообразием. Пока я дошел до так называемого приемного пункта, я стал свидетелем двух драк, трех попоек и еще одной потасовки из-за какой-то девицы.
Глядя на сияющие рожи Слистера и Кода, я подумал, что уж они-то от скуки страдать не будут. Ведь они - простые парни, волею судьбы занесенные на дорогу варркана.
У палатки с синим флагом мое мнение о дисциплине в лагере переменилось в лучшую сторону. В кольце воинов около входа с зашторенными пологами стоял стол. За ним сидел бравый вояка с пышными усами в звании капитана. Или ефрейтора - я никак не мог запомнить знаки различия в королевствах. Но, все равно, помня знаменитую поговорку, что лучше иметь не очень хорошую дочь, чем сына-ефрейтора, я сразу отнесся к парню с некоторой долей предубеждения. Хотя, скорее всего, я просто недолюбливаю солдат-секретарей, впрочем, к женщинам-секретаршам отношусь с особым расположением, что никак не сказывается на процессе работы.

Предыдущая страница 5 Следующая страница


Глаз дракона 6

Все обращались к вояке «достопочтимый», и, для собственного спокойствия, я решил его так и называть. К столу сквозь коридор воинов тянулась цепочка людей. Прием на службу и постановка на довольствие были предельно просты. Повторная проверка на лояльность серебряным ножом, несколько вопросов по биографии, отпечаток большого пальца в измочаленной книге и медальон на шею. Все! Ты - солдат. Заканчивалась процедура хорошим пинком в зад.
Очередь, хоть и двигалась довольно быстро, была длинна. И стоять в ней мне не улыбалось. Поэтому я, недолго думая, кликнул Слистера и Кода, и направился прямо в то место очереди, где она входила в защищенный воинами круг. Вид троих оборванных, но полных мрачного веселья парней не позволил сказать что-либо в наш адрес. Очередь расступилась, и мы спокойно встали в нее. Наверное, у меня остался маленький комплекс, потому что, когда мы заняли место, я, обращаясь скорее к своей заснувшей совести, чем к стоящим позади людям, пробормотал: - А мы тут стояли…
Все равно у меня хватило времени, чтобы подумать о том, правильно ли я сделал, что пришел сюда. Хотя я и ругал себя последними словами, но понимал, что если слухи о черном дьяволе верны, то одному мне не справиться.
Сначала - общая обстановка, затем - разведка и информация. А уж потом можно заняться и одиночной охотой. Ведь не секрет, что варркан предпочитает охотиться в одиночку. Мы, как матерые волки, всегда и везде бродим одни. Объединение варрканов не только не приносит ожидаемой мощи, но и часто оказывает вред.
Варркану нужен простор. Я не имею в виду территориальный простор. Всякое волшебство имеет размытую линию действия. А если рядом с тобой сражается такой же варркан, то десять раз подумаешь, прежде чем один раз применишь колдовство.
Вот с такими мыслями, незаметно для себя, я оказался у стола, застеленного грубым черным сукном.
Бравый вояка, тупо глядя в свою книгу и совершенно не интересуясь стоящей перед ним личностью, рявкнул: - Руку!
Я сунул ему под нос свою левую руку и подождал, пока подскочивший солдат сделает мне надрез серебряным ножом.
Секунд через десять капитан-ефрейтор поднял глаза, посмотрел на рану и, естественно, ничего предосудительного не увидел. Продолжая заполнять бланк, он все тем же рявкающим голосом спросил:
- Имя?
- Серж.
- Откуда?
- С севера.
Такой простой ответ его явно не устроил, потому что он, наконец, поднял свои глаза и рявкнул в два раза громче: - Из какого города, болван? Я не стал выяснять, кто из нас больший болван, и просто ответил:
- Из города Воема, достопочтимый капитан. Видимо, я все-таки ошибся в звании. До капитана ему было далеко. Иначе чем объяснить, что он сразу подобрел и уже ровным голосом продолжал вести опрос:
- Отца как звали? Я сказал истинную правду:
- Виктором нарекли.
Записав все, что ему было нужно, он пододвинул ко мне тетрадь: - Вот здесь прижми большой палец. М-да, чернил нет. Эти ребята, видимо, думали, что раз мы из болванов, то и руки у нас грязные. Посмотрев в книгу, я прочел: Серж Воемский. Вот так рождается история.
- Позвольте ваше перо, достопочтимый капитан?
Глаза капитана, или как его там, удивленно уставились на меня.
- Ты что, грамоте обучен?
- Соображаю немного, - ответил я, скромно опустив глаза, ругая себя последними словами за глупость и думая, как выкрутиться из этого положения. Мне совсем не улыбалось сидеть в канцелярии и изводить горы чернил и бумаги.
Капитан-ефрейтор, бурно проявляя радость, потер руки.
- Давай-давай, а то мне помощник нужен. Доброта его не знала границ. Он уже видел меня, сидящим за столом, день и ночь записывающим прибывающих новобранцев. Угу! Дождешься, как же!
Вояка-писарь услужливо протянул мне перо. Я густо обмакнул перо в черные чернила и, роняя крупные капли на книгу, понес руку к тому месту, где находились мои фамильные данные. Капитан даже ничего не сказал об оставленных мною каплях, он привстал, жадно наблюдая за тем, как я ставлю свою подпись.
Для меня это означало бы беспросветную канцелярскую каторгу. Поэтому я откинулся немного назад, закусил нижнюю губу и поводил пером над бумагой.
- Ну, давай быстрей!
Я не стал больше испытывать терпение капитана и, решившись, поставил напротив своей фамилии жирный-прежирный крест.
Следующие пять минут, сморщив от удовольствия нос, я рассматривал свою работу и совершенно не понимал, почему капитан-ефрейтор надрывает свои легкие. Ради сохранения своих нервных клеток, я не вслушивался в слова, которые звучали в мой адрес. Но насколько удалось уловить, самым мягким эпитетом в мой адрес было нечто, вошедшее в состав сложного предложения. Примерно это звучало так: «…скотина деревенская… вонючка… твою…».
Для капитана он ругался неплохо. Наконец поток иссяк, и капитан-ефрейтор плюхнулся без сил в свое кресло. Руки его бессильно повисли. Моя грамотность оказалась блефом, и вместе с ней лопнула мечта об отдыхе. Явно презирая меня, капитан покопался в стоящем рядом со столом ящике, достал медальон и швырнул его мне.
- Выбирай себе оружие и чтоб духу твоего здесь не было. - У меня уже есть оружие. Я развернулся и пошел к выходу из охраняемого круга. Больше от капитана мне ничего не требовалось, и я старался поскорее от него улизнуть. Но меня задержал рявкающий голос канцеляриста:
- А ну, стой! Я остановился и посмотрел через плечо.
- Что у тебя за оружие?
- Меч.
- Покажи!
- Зачем?
Капитан не выдержал и рявкнул:
- Покажи меч!
Мне не очень хотелось показывать свое оружие, но, по-видимому, другого выхода не осталось. Сам виноват. Он наверняка что-то заметил. Или просто рукоять привлекла его внимание, или плохо укрытое серебро. Одним движением меч оказался у меня в руках.
- Серебряный? - выражение глаз капитана мне не понравилось.
- Серебряный.
- Откуда?
- От верблюда, - честное слово, я просто не мог удержаться от старой шутки, но еще забавнее, что капитан никогда не слышал о верблюдах. - Семейная реликвия.
Капитан хищно подвигал сложенными в трубочку губами:
- Тебе необходимо оставить его здесь. Серебром будут сражаться только самые опытные.
- А что будут делать остальные? - Другие будут драться кинжалами и осиновыми кольями.
- Конечно, серебра в этой стране хватает только на пуговицы для придворных.
- Замолчи, деревенщина. Что ты можешь знать о придворных. Довольно разговоров, отдай меч. Им будет владеть достойный. - Мне кажется, что этот достойный ты? Капитан-ефрейтор больше не считал необходимым вести со мной беседу и переложил всю ответственность на плечи солдат. - Охрана! Отобрать у него меч! Ну это уж слишком. Я мог бы позволить себе принять оскорбления в свой адрес - не велика птица. Но в данном случае дело касалось меча погибшего варркана. И отдать его в чужие руки я считал совершенно невозможным.
Я не стал дожидаться, пока ко мне подбегут солдаты. Оказалось гораздо проще подскочить к штабной крысе, упереть острие меча в верхнюю пуговицу его мундира и сладким до омерзения голосом проговорить:
- Я думаю, что и сам могу доказать, что по праву владею мечом моих предков.
Капитан заметно побледнел и остановил подбегающих солдат.
- Ты хочешь убить меня?
- Нет. Просто я хочу доказать, что никому не позволю себя грабить.
Капитан думал недолго. Ровно столько, сколько времени потребовалось крупной капле пота скатиться по его лбу, затем по носу и, сорвавшись, впитаться в землю.
- Хорошо. Ты будешь драться, но если ты проиграешь, то проиграешь не только меч, но и жизнь.
В знак согласия я отсалютовал мечом и отошел на два шага. Капитан огляделся и позвал солдата:
- Стонг! Убей этого ублюдка и получишь… очередное звание.
Стонг, скорее крупный, чем толстый, вытащив меч, пошел на меня. С одного взгляда было ясно, что он прекрасный фехтовальщик. А если прибавить к этому повышение в чине, то передо мной стоял настоящий убийца хитрых варрканов. Несмотря на кажущуюся тучность, Стонг двигался легко и быстро. Сила удара у него была приличной, и меч он держал крепко. Поэтому мне понадобилось немного больше времени, чтобы, закрутив, выбить меч из его рук. Парень остался с пустыми руками и явно не сразу сообразил, что произошло.
- Можно попробовать снова? - спросил он, глядя на меня умоляющими глазами.
Интересное дело! Можно ли попробовать убить меня еще раз? Конечно, можно! Да и кто откажет человеку с такими просящими глазами? Но тут в дело вмешался капитан-ефрейтор.
- Стонг, Давид, Слут! Убейте его! Это было нарушением правил. Даже названные солдаты не одобряли приказ, но, повинуясь старшему, обнажили мечи.
- Капитан! - я обернулся к вояке: - Если вы сейчас же не отмените свой приказ, то сначала умрут эти трое парней, а потом вы.
«Капитан» ничего не хотел слушать.
- Убейте это чертово отродье, и все вы получите повышение и…
Я уже не слушал, что наобещал этим ребятам мерзавец-канцелярист. Потому что уже занялся делом. Я несколько раз рассек воздух в немыслимых траекториях и замер в боевой стойке варркана.
Внезапно занавески палатки распахнулись, и голос человека, появившегося из шатра, предотвратил кровопролитие. Впрочем, я бы никогда не решился без особой необходимости убить человека.
- Прекратить! Опустите оружие! Вышедший из палатки человек по количеству пуговиц и знаков различия был очевидно гораздо выше званием, чем мой капитан, потому что последний повернулся к нему с нескрываемым почтением.
- Что здесь происходит? Капитан еще раз поклонился и сказал:
- Вот этот парень, - его палец указал на мою грудь, - говорит, что меч ему достался от отца.
- Ну и что тут особенного?
- Он врет, сир! Как мог серебряный меч оказаться у семьи босяков?
Глаза человека, которого назвали «сиром», что говорило о его очень высоком происхождении, обратились ко мне.
- А что скажешь ты?
- Уважаемый, - начал я, старательно подбирая соответствующую интонацию. - Я не знаю, кто вы, но уверен, что вы справедливо рассудите наш спор. Я простой человек, и отец мой был простым человеком. А этот меч передается в нашей семье из поколения в поколение.
- Знаешь ли ты, кому принадлежит этот меч? Этот меч принадлежит варрканам, им и только им.
- Я уже доказал свое право владеть им. Ваш человек это подтвердит. Я кивнул на капитана.
Взгляд знатной особы перескочил на капитана. Тот покраснел как свекла и попытался что-то сказать, но «сир» остановил его величественным жестом руки.
- Я слышал все из палатки. Вас хотели убить, а вы поклялись убить за это трех моих солдат, да еще в придачу и моего адъютанта?
- Все именно так и было, сир.
- Ну что ж, парень, ты меня убедил. Думаю, тебя вместе с твоим мечом следует направить в отряд варрканов. Там от тебя будет больше толку.
Я предчувствовал подобное развитие событий и приготовил достойный ответ.
- Сир! Варрканы - гордый народ. И если к ним приведут простого неотесанного парня да еще с серебряным мечом, появится много недовольных. И я не уверен, что моя жизнь будет в безопасности.
- А ты умен, парень! - незнакомец смотрел на меня сквозь узкие бойницы своих глаз. -Я говорю, что думаю.
Еще по дороге сюда я представлял, какая встреча меня ожидает, если станет известно, кто я есть на самом деле. Простой поркой здесь дело не ограничится. А кто меня может узнать? Кроме варрканов, с которыми я находился в замке Корч, - никто. А их насчитывалось, по меньшей мере, человек пятьдесят. И, наверняка, любой мало-мальски грамотный варркан разглядит во мне собрата по плащу, как бы я не маскировался. Явившись сюда, я многим рисковал. Если меня опознают - крышка. Поди попробуй докажи, что ты не дьявол. Но мне, кажется, удалось все-таки убедить «сира» в своей непригодности и неуживчивости, поэтому я получил назначение в другой отряд. Уже на выходе из охраняемого круга, меня нагнал солдат:
- Сир желает, чтобы ты зашел к нему в палатку вечером.
Странная просьба для высокородного господина. Хотя, кто знает, на какие причуды способны эти напыщенные вельможи.
Мои друзья уже ждали меня. Естественно, все их эмоции были направлены на воспоминание о схватке между мной и капитаном:
- Мы уж думали, что тебя сейчас прирежут. Что у вас там случилось? - Командиру не понравилась моя профессия. - Что? Ты рассказал им, кто ты есть? Ты сказал им правду?
- Милые соратники - я снисходительно посмотрел на бывших моряков, - запомните раз и навсегда: я всегда говорю правду. И на этот раз тоже. Я сказал, что работаю ассенизатором. Разве я сказал неправду? Ребята молчаливо согласились. Через полчаса мы нашли отряд, к которому нас откомандировали. Визитной карточкой в нашем случае служил металлический медальон - оловянная пластинка, на которой были выдавлены символы отряда, роты и палатки.
Я надеялся, что уединюсь со своими друзьями, но палатка оказалась явно непригодной для этого. Она была слишком большая, и на момент нашего прибытия в ней находилось человек сорок солдат. Внутри пахло потом и перегаром. Первое, что нас встретило, была брань. Ругались, а вернее, спорили, два парня лет по тридцати.
Разбирая свои нехитрые пожитки, я краем уха слушал спор. Кстати, я давно заметил, чтобы понять, спорят люди или объясняются между собой в любви, требуется всего лишь встать между ними. И если получишь по шее, значит -спорят. Если не получишь, значит, разговор идет о любви. Вот так-то. Правда, бывает, что влюбленные дают по шее гораздо больнее, но это не стоит принимать во внимание, влюбленные - они все психи.
Говорили как раз на интересующую меня тему.
- А ты представляешь, если на нас набросятся боболоки? Это тебе не вурдалаки, которых колом по башке - и все.
- Да что ты понимаешь в боболоках? Это все так, мелочь! Вот я слышал, что в ихнем войске полно перебежавших варрканов. Вот чего бояться надо! А ты - боболоки!
- Да! Варрканы - это серьезно. Но насчет того, что их много, это ты загнул!
- Да не сойти мне с этого места! - глухой удар кулаком в грудь.
Я всегда уважаю чужое мнение в споре, но сейчас мне стало обидно. Зачем ради одного позорить всех? Слухи - слухами, но нужно и меру знать. А посему…
- Эй, ты чего это? - послышалось с места проведения спора. - Че за фокусы!
Парень, доказывающий, что армия нелюдей изобилует варрканами, прирос к земле в буквальном смысле этого слова. Он тщетно пытался оторвать ноги от земли, но… За все сказанное надо платить.
Я не мог долго держать его в таком положении. Требовалось постоянно смотреть на него, а это могли заметить. Мало ли в армии осведомителей. И поэтому я был рад, когда парень, побледнев и истекая потом, заголосил:
- Всевышний' Услышь меня, слугу своего преданного! Солгал я! Неведомо мне сколько варрканов в той армии. Каюсь! Ну что ж, кающихся надо прощать. Гуляй. В тот же миг парень освободился и, громко славя Господа, бросился вон из палатки. Скажу честно, я был за него рад. Приятно, когда заблудшие овцы возвращаются в свое стадо.
Проводив его взглядами и обсудив происшествие, присутствующие занялись своими делами. Этих толстокожих парней расшевелить можно было только вином и женщинами. Все остальное занимает их сознание ровно столько, сколько длится происшествие.
Но второй спорщик, то ли не досказал приготовленную мысль, то ли был прирожденным оратором, все-таки закончил свою мысль, обращаясь ко всем и ни к кому в отдельности:
- А главный у них - точно варркан! В принцессу ихнюю влюбился, а принцесса - на кикимору похожа!
Его слова были встречены дружным веселым смехом, за которым шла отборная ругань. Я не понимал, чем вызван этот смех. Если тем, что принцесса похожа на кикимору, то я видал таких кикимор!… Пальчики оближешь. И нечета некоторым. А вообще-то на вкус и цвет, извините, - никаких новых данных наука на сей счет не приготовила.
- С принцессой еще разобраться надо! - это я, придурок, вылез со своим мнением.
Большинство присутствующих, мгновенно оценили обстановку, замолчали, ожидая дальнейших событий.
- Это что за герой? - сам ты, засранец!
- А он, наверное, эту принцессу видел? -так я тебе об этом и сказал! - А может, он шпион?
Придумать что-то путное на этот раз мне помешал кулак Слистера, который сшиб с ног самого говорливого. То, что парень оказался в долгой отключке, я не сомневался. Но происходящее, а тем более вероятное будущее, не устраивало меня. В таких случаях лучше всего все сразу перевести в шутку.
- Все в порядке, ребята! Митинг окончен, прошу всех разойтись! Я немного подумал и внушительно добавил:
- Мы ведь из личной охраны герцога Шварценеггера!
Не знаю, слышали ли ребята о Шварценеггере и его предполагаемой охране, но тем не менее инцидент был исчерпан, митингующие разошлись по домам, а войска отправились в казармы.
Полчаса спустя мы сидели в углу палатки в гордом одиночестве. Таинственный герцог оказал весьма похвальную услугу, к нам просто боялись и близко подходить. Ну и правильно! Страна должна знать своих героев.
- Файон, - ковыряясь носком сапога в земле чуть слышно говорил Слистер, - не нравится мне вся эта заваруха. Не так я предполагал себе войско, сражающееся с армией нелюдей!
- А я думал, что самое главное для тебя -наличие полевой кухни и порядочное количество вина, - усмехнулся я.
- Файон, я говорю серьезно!
- И я серьезно! Ты думал, тебе сразу выдадут блестящую форму, серебряное оружие И будут учить ходить строем?
- Ну, примерно так, - смущенно ответил великан.
Бьюсь об заклад, что именно такие мысли и были в этой огромной голове, когда Слистер спешил вниз с холма в низину.
- А Код, наверное, думал, что ему Будут платить по десять монет в день? - обернулся я к Коду.
Код встрепенулся, удивленно посмотрел на меня и тут же сплюнул:
- Все время забываю, с кем имею дело. При тебе даже подумать ничего нельзя.
- Не обижайтесь, друзья! Варркан, как и священник, должен знать все мысли окружающих.
Не объяснять же парням, что читать мысли всех подряд довольно сложно и требует затрат многих сил.
- А кто такие священники? - последовал вопрос.
Пришло мое время плеваться. Я все время забываю, что некоторых понятий здесь просто не существует.
- Священник, это… знахарь. Да, знахарь! - я остался весьма доволен своим объяснением.
- А-а, - протянул Код. - А мы знахарей всегда на реях вешали. Я строго посмотрел на бывшего моряка:
- Вешать на реях нехорошо!

Предыдущая страница 6 Следующая страница


7 Сергей Костин

- А что же с ними делать? - озадачил меня Слистер.
- Что делать? - я внимательно посмотрел на ребят, перебирая в уме все возможные ответы. Ничего достойного не придумав, я сказал первое, что пришло на ум.
- Вешать нехорошо! Лучше отдавать их на съедение акулам.
- Слушай, а это дельная мысль1 - почесал в своей лысой голове Код, а я лишний раз убедился, что плоды цивилизации не всегда несут добро. - Серж Воемский?
В палатку вошел солдат и обвел полутемное помещение взглядом.
- Слистер! Код! Это за мной. Встреча перенесена на более ранний период. Послушайте меня. Если я не вернусь - всякое может случиться, - послушайте моего совета: при первой же возможности покидайте лагерь.
- Но, Файон…
- Помолчи, Слистер, я знаю, что ты хочешь сказать. Это войско обречено. Только чудо спасет его. А у меня и так достаточно много друзей погибло.
В мое плечо уперлось чья-то рука. Я обернулся. На меня смотрели хитрые глаза капитана-ефрейтора.
- Пойдем, солдат. Сир хочет тебя видеть. И не забудь свой серебряный меч.
У палатки меня обыскали. Искали не оружие, меч был оставлен. Ничего не объяснив, стража, состоящая из отборных молодцов, расступилась и пропустила меня внутрь.
Человек, пожелавший меня видеть, сидел в высоком деревянном кресле. Около пятидесяти лет, холост, любит деньги, выпивку и, вполне возможно, еще может приударить за слабым полом. Все это было написано на его лице, нужно знать только, как читать. Можно было бы и выяснить, В чем Причина преждевременной встречи, но копаться в чужих мозгах, все равно что рыться в чужом белье. В этом занятии мало приятного. Можно узнать о человеке прошлое, можно прочесть и настоящее. Но меня приучили не доверять настоящему. В экстремальных ситуациях люди порой делают вещи, не контролируемые мозгом. Ко всему сказанному остается добавить, что мне интересно следовать за событиями по мере их развития, а не подглядывать за ними в замочную скважину. Что поделать! Я - прирожденный романтик и искатель приключений.
Обстановка в палатке была спартанской: кровать из грубых шкур, низкий стол с картой побережья на нем и скамья, на которую мне предложил усесться гостеприимный хозяин. Первые же его слова озадачивали. - Ты не слишком похож на деревенского парня.
Наверное, от того, что мы находились в палатке, голос хозяина показался мне глуховатым. -А я и в самом деле не из деревни. Почему я решил играть начистоту? Сам не могу понять. Но что-то подсказывало мне, что прикидываться дурачком не имеет смысла.
- Вот как? И кто же ты? Постой, я сам попробую догадаться.
Сам так. сам. Гадай, папаша. Большого ума здесь не потребуется.
- Я думаю, ты - варркан?!
- Именно так, - кивнул я, внимательно наблюдая за выражением глаз собеседника. Скорее всего, эта новость не стала для него неожиданной, и это мне сразу не понравилось. Варрканов можно ненавидеть, бояться, уважать, но равнодушным быть нельзя.
- Насколько я понял, ты не захотел присоединиться к варрканам, собравшимся под нашим знаменем.
- Не вижу в этом необходимости.
- А может быть, у тебя есть причины не появляться перед ними?
Мне всегда нравилось беседовать с умными людьми.
- Может быть.
- И какие же это причины? А вот любопытство в иных случаях можно назвать пороком.
- Разве это так важно? Я пришел к вам сражаться против нежити и считаю, что это довольно.
Сир внимательно обдумал мой ответ:
- Хорошо. Мне безразлично, есть у тебя причины скрываться от своих товарищей или нет. Но перед тем как продолжить наш разговор, ты должен поклясться, что пришел к нам для того, чтобы сражаться с Дьяволом.
- Клянусь мудростью своих отцов! - насколько я знал, это была самая сильная клятва.
- Хорошо. Меня зовут Боре. Я один из командующих этой армии. Подданный короля Гойда.
Я слышал об этом королевстве. Маленькое, приютившееся у самого океана, оно было населено гордым и отважным народом. А вот король им достался, честно говоря, никудышный. Жадный, как черт. Отсюда - все вытекающие последствия.
- Что ты думаешь о происходящем на побережье?
Взгляд Борса скользнул за мою спину. Будь это простой взгляд, обычный при разговоре двух человек, я бы не волновался. Но это был уже не первый такой взгляд и далеко не безопасный. От этих вояк всегда можно ожидать, чего угодно.
- Я, варркан, и мое дело сражаться с темными силами. Вот, опять этот взгляд.
За мной, определенно, кто-то находился. Но достаточно далеко, чтобы представлять реальную угрозу. Плюнув на приличия, я попытался залезть в мозг Борса, чтобы воспользоваться его мыслями. Странно! Кто-то старательно перекрывал доступ в его сознание. Ладно! Посмотрим, что будет дальше.
- Именно потому, что ты варркан, я и спрашиваю твое мнение. Почему, до недавнего времени, нелюди встречались сравнительно небольшими группами. А сейчас они собрались в армию и напали на наши земли. Почему?
Я неопределенно пожал плечами. Почему? Мне и самому было интересно, почему?
- Насколько я знаю, с каждым днем эта мразь становится все сообразительнее.
- Это я мне известно. Но армией руководит варркан. Как по-твоему, что заставляет его это делать?
- Я слышал, что в деле замешана принцесса Иннея, - скрывать это не имело смысла. Они, наверняка, и без меня в курсе.
- Да, это так. Но позволь задать еще один вопрос, - в голосе вельможи я уловил напряжение, и насторожился. - Ты знал варркана по имени Файон?
Я понял, что вопрос задан не ради простого интереса. Острые коготки опасности стали царапать мое горло.
- Да, я слышал о нем, - интересно, что я мог еще сказать?
Боре посмотрел на меня из-под бровей, затем его взгляд снова метнулся к неизвестному, стоящему за моей спиной. - Повернись назад!
Медленно, не вставая со скамейки, лишь подобрав под себя ноги, я повернулся.
В дверях стоял Великий Магистр собственной персоной. А за его спиной темнели фигуры солдат. Скорее всего, варрканов. И, вернее всего, явившихся по мою душу.
Я судорожно думал, где прокололся и что мне теперь делать?
- Приветствую тебя. Великий Магистр! - я встал и слегка склонил голову.
Магистр посмотрел на меня всего лишь мгновение.
- Да! Это Файон! Возьмите его! Будет сопротивляться - убейте!
Эх, Магистр, Магистр! Как ты мог до такого докатиться? Неужели ты, такой могущественный и сильный, знающий все тайны земли и неба, не сумел разглядеть истины?
В моей душе, там, где раньше была непоколебимая вера и преданность этому волшебницу, осталась пустота. Магистр, Магистр, как ты ошибаешься.
- Магистр, ты ошибаешься! Загляни в мои мысли!
Конечно, он не поверил тому, что прочитал в моем сознании. Я был чужаком на этой земле. Слова, словно вода, просочились мимо его ушей и впитались в пустоту непонимания и презрения.
Великий хорошо знал, с кем будет иметь дело. В палатку сразу же ворвались четыре воина. В том, что это варрканы, никаких сомнений не было. С одним я учился в Корч, двух других просто знал в лицо.
Выставив перед собой серебряные жала, передвигаясь мелкими шажками, они стали приближаться ко мне. А Боре исчез, воспользовавшись запасным выходом.
Мое сознание торопливо просчитывало все варианты. Лучшее, что могло меня ожидать, - долгая жизнь в серебряной камере со связанным разумом. О худшем думать не хотелось. Шансов все объяснить было мало. Кто поверит мне, если даже Великий Магистр отдает такие приказы. Дожидаться, пока поймают настоящего дьявола? Скорее можно дождаться конца света.
Оставалось только одно средство - бегство. Да-да, самое обыкновенное бегство.
На то, чтобы рассчитать место запасного выхода, - два шага нападающих. Меч в руку и прыжок к закрытым материей дверям - еще два. К черту застежки - мечом!
Луна в глаза - вперед! Выпрыгнув через отверстие, я предусмотрительно отскочил в сторону и прикинул еще раз свои и без того ничтожные шансы на спасение.
Я предполагал, что палатка окружена, но увиденное делало мне честь как варркану.
На расстоянии десяти шагов от палатки стояло кольцо, образованное сплошь из варрканов.
Мое появление не с той стороны, с которой ожидалось, вызвало целую бурю возгласов. В этом лагере все, и бывшие враги и бывшие друзья, знали меня как Файона-дьявола. Главного их врага.
Я попал в ловушку, созданную, как это ни парадоксально, моим собственным именем. Бросив взгляд на оцепление, я насчитал по крайней мере около сорока сверкающих серебром мечей. Я влип по самые уши в историю, которую обычно называют… ну, известно как. На меня охотились так же, как я раньше охотился на нелюдей. Даже если я сейчас сложу оружие, мне все равно, всю свою оставшуюся жизнь придется отмываться от этого дерьма.
Единственное, что может убедить Великого Магистра, так это голова настоящего дьявола. Причем, принесенная ему мною лично. Из-за палатки вышел Магистр и, предусмотрительно спрятавшись за спины варрканов, обратился ко мне:
- Файон! Сложи оружие, и я обещаю сохранить тебе жизнь.
Его обещание меня совершенно не утешало. Жизни бывают разные. У червяков тоже жизнь.
- А что? Моя жизнь кому-нибудь нужна? - батюшки, я и не думал, что так сдрейфлю! Я почти кричал!
- Жизнь нужна всем. Если ты поможешь разбить свои войска - твоя жизнь будет принадлежать только тебе.
- Магистр, а ты никогда не думал, что можешь ошибаться?
- Время ошибок прошло, и я проклинаю тот час, когда позволил стать тебе варрканом.
- Разве я не был хорошим варрканом? - ну зачем я это говорю, все равно толку от этого…
- Раньше - да, но не сейчас. Твои войска приносят горе в наш мир.
- Это не мои войска!
- Перестань, Файон! Я не верю ни одному твоему слову, ни одной твоей лживой мысли. Сложи оружие!
Я стоял, словно бревно, и не знал, как поступить. Я оказался загнанным волком и прекрасно понимал, что отсюда меня не выпустят. Все пропало! Мне никогда не отыскать принцессу, никогда не выяснить, что же произошло на самом деле, и кто этот таинственный «Файон».
- Скажи мне. Магистр, вы помогли принцессе вернуть свой трон?
- Все, мне надоело, - Магистр был просто взбешен. И чего так суетится, когда умирать предстоит другому? Странно.
- Или сдайся, или…
- Нет!
Магистр указующим перстом выбросил руку:
- Убейте его!
Последнее, что я видел, были поникшие плечи уходящего старца.
Варрканы бросились на меня, как на сумасшедшего оборотня. Я не увидел в их глазах жалости. Один стальной блеск желания убивать. Вид их был поистине страшен. Наверное, и я имел такое же лицо, когда, убивал нежить.
Но я бы никогда не простил себе, если бы меня убили, как нечеловека. Я стал защищаться. За те секунды, пока кольцо варрканов приближалось ко мне, мое тело и разум приготовились к бою. Но только об одном молил я свой меч: никого не убивать. Они ни в чем не виноваты. Просто у нас у варрканов такая горькая судьба.
Первого броска сверкающих клинков я избежал, прыгнув за спину ближайшего варркана. На том месте, где мгновение назад находилось мое тело, скрестились в одном ослепительном блеске восемь варрканских мечей. Я избежал самого страшного - мгновенной смерти без борьбы. Теперь, когда кольцо окружения разорвано и варрканам мешала собравшаяся толпа, можно было с честью продать свою, в общем-то, непутевую жизнь.
- Ну давайте, ребята, наваливайтесь. Если, конечно, у вас хватит смелости драться всем вместе против одного варркана.
Если я и надеялся, что мои слова пристыдят варрканов, то я ошибся. На меня напали не один, а сразу четверо варрканов. Я даже и не думал, что драться с несколькими варрканами, оказывается, гораздо легче, чем с одним. Они просто мешали друг другу. Толкались, сбивались в ритма, пропускали удобные моменты. И, как следствие, начали злиться. А злой варркан, уже не варркан, а так - одно название.
Но я просто успокаивал себя этими мыслями. Положение сложилось, что называется, плачевное. Кончики мечей уже не раз проносились мимо моего горла, и я был просто не в состоянии уследить за всеми.
Внезапно я увидел признаки замешательства в толпе варрканов. Бросив взгляд в сторону поднимающегося шума и облака пыли, я увидел орущего Кода и старину Слистера. Они врубились в тыл варрканам, как хорошие лисы в курятник. И у них не было причин жалеть этих парней.
- Ребята! Слистер. Код. Ну кто вас просил? Вы даже сами не понимаете, за что вы сейчас умрете?! То что они делали - было самоубийством.
Конец тут мог быть только один. Как только варрканы разобрались, что к чему, мои друзья исчезли в плотном кольце странствующих убийц.
Господи! Ну почему ты посылаешь мне преданных, но невыдержанных друзей. Слистер, Код! Простите меня! Я не хотел, чтобы вы погибли. Несколько убитых вами варрканов не облегчат мою участь…
Не стоило мне слишком отвлекаться, потому что в этот момент чей-то меч полоснул меня поперек груди. Удар был не слишком хорош, на теле осталась одна маленькая полоска красной крови. Куртку вот только жалко. И тогда, отбросив в сторону все свои эмоции, я сосредоточился только на кончике своего меча.
Удары сыпались так часто, что мне приходилось изрядно попотеть, чтобы парировать их. Я крутился, как уж. Что там нелюди! Люди-варрканы были страшнее их раз в пять или даже в десять. Но я тоже не лыком шит. Убивать не убивал, но на больничную койку кое-кого отправил.
Внезапно все варрканы расступились, и десятки рук протянулись ко мне. Мое тело скрутило в страшной судороге. И только через мучительно долгие и больные мгновения сознание рассыпало заклинание Круга.
И снова варрканы бросились на меня. И снова серебряные молнии словно дождь сыпались на мое тело. Через пяток минут варрканы повторили фокус с заклятьем. На этот раз удачнее.
Заклятье Круга имеет одну очень неприятную особенность. Чтобы его снять, требуется много сил. Моих сил. Варрканы знали свое дело загонщиков. Они менялись, словно кадры фильма. Свежие силы. А я - все тот же.
Я не замечал этих лиц. Я пытался снова и снова выдавливать из своего тела силы на разрушение Круга. Это было хитро придумано. Никакой варркан не сможет выдержать больше десяти заклинаний.
На двенадцатом, максимум на четырнадцатом, если брать во внимание мою, чуждую этому миру, силу, я выдохнусь. И тогда - извольте! Вот вам голова дьявола! Прямо на блюдечке.
В перерывах между Кругами, я пытался ставить свои замки. Если бы варрканов было поменьше, это, возможно, и сработало бы. Но сейчас их слишком много. И слишком разное у них образование. Кто-нибудь да знал, что я делаю.
Мой мозг, судорожно цепляясь за эту жизнь, искал несуществующие пути спасения. Я не хотел умирать. Я хотел жить. Но кому до этого было дело! Все желали моей смерти. Дух злобы прямо витал надо мной. Двенадцать!
Рука, сжимающая меч, с трудом отбросила навалившуюся тяжесть. Серия ударов. Свист мимо уха. Еще над головой. Шею бы тебе надрать за такие удары, мазила несчастный! Тринадцать!
Вот черт, тяжеленько мне приходится. Сил-то осталось - на землю сесть и заплакать с горя. Четырнадцать!
Нет! Заплакать не удастся. На кусочки порубят, чтобы имени моего не осталось. А вот этот Круг, кажется мне, последний. Пальцы левой руки дернулись, чтобы выпустить силу и… не смогли. Тело мое онемело, и меч опустился.
В моем уставшем мозгу почему-то промелькнули странные мысли. Даже не мысли, а стихи: «Анчар, как грозный часовой, стоит… один во всей…» А, черт! Но как я мог забыть!
Чуть не вспыхнувший от внезапного озарения мозг с остервенением вырвал из дальнего закутка подсознания воспоминание о Повелителе Мира. Я вытаскивал это воспоминание изо всех сил. Оно цеплялось, грозно хмуря брови и не желая выходить. Но время нежностей кончилось. Или ты хочешь умереть вместе со мной? Быстрей, быстрей, приятель! Наконец-то! Вспышка!
Я уже не был собой. Лишь какие-то крохи моего сознания с трудом воспринимали происходящее.
Я превратился в туман, и лучи бледной луны больше не задерживались на моем теле. Я стал ветром, всем своим существом ощущая удивленные лица варрканов. Я стал бурей и в одно мгновение отбросил тела противников от себя. Я стал дождем и окропил соленой водой разорванные тела Слистера и Кода.
Раздался нечеловеческий хохот, от которого люди в ужасе закрыли свои лица.
Я еще раз проплыл над телами друзей и, потрепав седые волосы Великого Магистра, исчез.

ГЛАВА 5
МЕЧ ПОВЕЛИТЕЛЯ МИРА

Вероятно, разум Повелителя Мира полностью овладел мною, потому что когда я снова почувствовал себя, то оказалось, что я нахожусь в какой-то маленькой лесной избушке. Руки мои покоились на столе, и прямо передо мною лежал листок бумаги, пожелтевший от времени. Помотав головой и убедившись, что разум Повелителя Мира снова спрятался где-то в неизвестных закоулках моего сознания, я накрыл листок бумаги ладонями. Никогда не следует сразу читать послание, в котором содержится неизвестность. Будь то письмо от любимой девушки или уведомление об увольнении. Есть какое-то волнующее блаженство в ожидании неведомого.
А пока необходимо выяснить, что со мной произошло и в каком месте я сейчас нахожусь. Первым делом - время.
Посмотрев на луну и приблизительно определив время, я содрогнулся. Целых три или четыре дня Повелитель Мира властвовал над моим телом. С ужасом я подумал, что его Могущество может захватить меня не на три дня, а на гораздо больший срок. (Я все же не считал свое тело настолько прекрасным, чтобы кому-то захотелось владеть им всю оставшуюся жизнь.)
Вот теперь пора и за послание. А то мое любопытство можно сравнить разве что с любопытством женщины, попавшей после необитаемого острова в универмаг.
Почерк был почти каллиграфический. Несмотря на то, что в избушке было темновато, казалось, буквы сами собой проступают на бумаге и тянутся ко мне.
- Вообще-то я не слепой, смогу и так прочитать.
Интересно, что мог написать земному червяку Повелитель аж всего Мира? Я начал читать, и слова, будто печати, оставили в моем сознании нестираемый след, способный продержаться многие-многие годы.
"ЧЕЛОВЕК, ВЛАДЕЮЩИЙ МНОЮ! ЧЕЛОВЕК, ВЛАДЕЮЩИЙ МИРОМ! Я, ПОВЕЛИТЕЛЬ МИРА, НАШЕДШИЙ УБЕЖИЩЕ В ТВОЕМ ТЕЛЕ, ЗАКЛИНАЮ ТЕБЯ: НЕ ЗОВИ МЕНЯ БОЛЬШЕ. СЛИШКОМ РАДОСТЕН ЭТОТ МИР, ЧТОБЫ ОСТАТЬСЯ ДО КОНЦА БЛАГОРОДНЫМ. МОЕ ВРЕМЯ ПРОШЛО.
КОГДА-ТО Я БЫЛ САМЫМ МОГУЩЕСТВЕННЫМ СОЗДАНИЕМ ВО ВСЕЙ ВСЕЛЕННОЙ, НО НА МОЕ МЕСТО ПРИШЛИ ДРУГИЕ, ПОКА НЕ ИЗВЕСТНЫЕ НИ МНЕ, НИ ТЕБЕ. МОЙ РАЗУМ УСТАЛ ЗА ДОЛГИЕ ТЫСЯЧЕЛЕТИЯ БЕЗРАЗДЕЛЬНОГО ВЛАСТВОВАНИЯ.
МЫ С ТОБОЙ ИМЕЕМ ОДНО ТЕЛО. И ЕСЛИ БУДЕТ НЕОБХОДИМО, Я ПРИДУ САМ. А ЕСЛИ НЕ ПРИДУ - ЗНАЧИТ, ТАКОВА ВОЛЯ ЗВЕЗД. ВСЕ СМЕРТНО!
И ЕЩЕ! ПОЛЬЗУЙСЯ СВОИМ ДАРОМ ПЕРЕНОСА ФИЗИЧЕСКОГО ТЕЛА. ЭТО УДИВИТЕЛЬНО. И НЕ ОБЕССУДЬ, ЧТО Я ОСТАВИЛ В ТЕБЕ НЕМНОГО СЕБЯ. ВЕДЬ Я ТОЖЕ БЫЛ КОГДА-ТО СУЩЕСТВОМ, И РАДОСТЬ ЖИЗНИ МНЕ ИЗВЕСТНА."
Я сидел, тупо уставившись на витиеватую подпись того, кто когда-то был Повелителем Мира, и сейчас, по его же словам, какой-то своей частью воплотился во мне.
- Ни фига себе дела! Значит, теперь я - не я, а черт знает кто! Монстр с двумя разумами.
Вообще-то, возмущался я зря. И слова мои были несправедливы. Хотя бы потому, что во мне имелось столько разумов, сколько волос в конском хвосту. Единственное, почему я возмущался, это то, что один из этих разумов смог владеть моим телом. Ну да ладно. Лучше заняться осмотром даров. Вот чем хороши прошеные и непрошеные гости. Придут, все подметут подчистую и наоставляют кучу ненужных безделушек.
Осмотр того, что оставил Повелитель Мира, не занял много времени. Кроме еды и одежды в углу лежало оружие. Естественно, что прежде всего меня интересовал меч. Самое удивительное, что он оказался не мечом варркана. Металл напоминал титан. Я попробовал сделать на нем царапину - безрезультатно.
Меч был прекрасно уравновешен. К резной ручке из неизвестного мне материала крепилось еще одна записка. Она была слишком маленькой, поэтому я и не заметил ее с самого начала, и гласила - «Это ЛУЧШИЙ».
Хм! «Лучший»! Я поднял его над головой. Даже сейчас в слабом ночном свете меч сиял, словно утреннее небо. Поискав глазами и найдя то, что нужно, я рубанул деревянный табурет.
… И в следующее мгновение лежал на полу.

Предыдущая страница 7 Следующая страница


Глаз дракона 8

Вот это, братишки, меч! Всем мечам - меч!
Он прошел сквозь дерево, не встретив ни малейшего сопротивления. Мне даже показалось, что табурет целехонький, как… ан нет. Половинки медленно разъехались и с глухим стуком упали на пол.
Я снова поднял меч и подошел к печи. Хотя и был готов, но все равно чуть не потерял равновесие, когда меч вошел в каменную кладку словно в пакет с маслом. Правда, теперь чувствовалось слабое сопротивление.
Ай да Повелитель Мира!
Я поднес меч поближе к глазам. Хорошо, что в это мгновение рядом со мной никого не было. Такого я еще не видел! Прямо по острию бежала тонкая, едва заметная струйка молнии. Она начиналась на рукоятке и, обежав весь меч, оканчивалась в ней же.
Осторожно положив меч на стол, я заметил, что как только рука моя оторвалась от рукоятки, маленькая молния погасла. Меч стал простым куском железа.
Оторвавшись от чудесного оружия, я обратил внимание на остальные подарки Повелителя. Два ножа, лежавшие рядом, показались маленькими подобиями «Лучшего». (Кстати, хорошее имя для меча - Лучший. Другу и спутнику негоже ходить без имени.)
Повелитель Мира разбирался в варрканских делах. Рядом возвышалась груда предметов, входящих в непременный набор варркана. Начиная с шариков и кончая цепочкой с шипастым шаром. Естественно, все было изготовлено из чистого серебра. А поблизости от них лежал кожаный мешочек с деньгами. Хороший подарок.
Честно говоря, я обалдел от такой щедрости. Мне попался хороший покровитель. Откуда все это взялось, меня не волновало. Очевидно, Повелителю Мира не составляло особого труда достать подобные вещи. Зато теперь я стал воином. Воином-варрканом. А не каким-нибудь бродягой местного значения.
Меня ничто не задерживало в избушке. Тело было готово, разум не знал усталости. Оставалось только переодеться и можно отправляться в путь. Накинув одежду и распихав серебро, я задумался. Передо мной возникла проблема. Я совершенно не представлял, как носить свой меч. Одно движение и… Наверное, я бы долго ломал себе голову, если бы мне в голову не пришла интересная идея испробовать в качестве ножен свою старую одежду.
Мне оставалось только хмыкнуть, когда меч влез в пропахшие ножны, и я поклялся, что выстираю их, как только попадется ручей. С кинжалами оказалось и того проще. Прямо в штанах имелись специальные кармашки для смертоносного металла.
Вот и все. Теперь - последнее: вспомнить погибших ребят и, перекрестившись, скорее по привычке, чем от избытка веры, выйти за дверь. А вот мысли о Джеке принесли мне беспокойство. Он дожидался меня в окрестностях лагеря. И наверняка дождался бы, если бы не Повелитель Мира. Я потерял слишком много своих друзей, чтобы не беспокоиться об одном оставшемся. Но пора идти. Дело не ждет.
Из леса я вышел довольно быстро. Местность была мне незнакома, но звезды, вечные странники неба, указывали путь.
Неподалеку устало вздыхало море. И, как следствие этого, по пути мне встретились две маленькие деревушки. С одного взгляда можно было понять, что они мертвы. Оставалось лишь догадываться, какие события разыгрались здесь и сколько человеческих жизней тут оборвалось.
По всей вероятности, я находился на территории, занятой нежитью.
Ночь отступала, и звезды постепенно теряли свой блеск. А когда взошло солнце, я уже шел по хорошо утоптанной дороге, прямиком к морю. Невеселая это была дорога. По ее обочинам, нередко и на ней самой, валялись обглоданные человеческие кости.
Мои уши уловили какой-то шум, и я поторопился залечь в придорожной канаве. Ожидание оказалось недолгим. Буквально через несколько минут мимо меня пронеслось темное облако.
Сначала я даже не понял, что это такое, но, присмотревшись, чуть не выдал себя, присвистнув от удивления.
Это были боболоки. Довольно безобразная карикатура на человека, но меня удивило не это. Боболоков я и раньше встречал. Интересно было другое. За все время пребывания в этом мире я не видел и не встречал ни одного упоминания о каких-либо ездовых животных. И вот теперь, в облаке пыли, мимо меня проносились всадники на лошадях. Да, да! Обыкновенные гнедые и пегие лошадки, на которых так любит кататься по выходным дням городская ребятня. Правда, имелось одно маленькое отличие. У лошадей были слишком зубастые морды.
Единственное, в чем я был уверен точно, эти, с позволения сказать, лошадки не любили ни сахар, ни морковку. И поэтому выросли такими злыми и недовольными.
Отряд, скачущий галопом, заинтересовал меня. Боболоки отличаются особым чутьем, и то, что мое присутствие не было замечено, говорило о том, что они слишком спешат. А вот узнать, куда они так торопятся - моя профессиональная обязанность. И я пошел за удаляющимся облаком.
Минут через двадцать до меня стал доноситься какой-то отдаленный грохот, вернее, то усиливающийся, то затихающий гул. Это не могло быть шумом прибоя. Скорее такие звуки могло производить огромное скопление народа или… или… Страшная догадка озарила меня, и я поспешил туда, откуда доносились эти зловещие звуки.
По пути пришлось еще два раза забираться в кусты, пропуская крупные отряды нелюдей, хотя мне прямо-таки не терпелось испытать свой меч.
Я шел прямо на гул. Сейчас меня отдалял от его источника небольшой, заросший зеленью холм. Рассуждая, что лучшее место для разведки - это господствующая высота, я забрался на самую вершину и увидел кипящее сражение.
Прямо подо мной простиралась огромная равнина. Это была та самая равнина, на которой располагалась армия королевств. А теперь там происходила бойня. Вернее, уже заканчивалась. Ибо я опоздал. Конец был предрешен.
В самом центре лагеря шла жестокая драка. Среди кипящей бурой массы воинов плечом к плечу стояли варрканы. Их круг редел с каждой секундой, а в центре метались несколько фигур в богатых одеждах.
Все было кончено. Битва проиграна. Да и что могли сделать люди, вооруженные одними осиновыми палками? Теперь их трупы пожирала нежить. Лишь варрканы со своим серебром оказали достойное сопротивление армии нелюдей.
В самом центре варрканского круга я заметил фигуру Великого Магистра.
Первым моим порывом было броситься вниз, в долину, но я тут же отказался от этого по ряду причин. Одна из них: я ничем не смогу помочь тем, кто находится в кругу. Мне просто не пробиться к ним.
Нет! Тут нужно действовать иначе. Мы пойдем другим путем!
Происходящее в долине снова привлекло мое внимание. Боболоки верхом на лошадях прорвались сквозь кольцо варрканов. На лошадей, которых задело серебром, сила металла не распространялась. Они гибли, как простые животные. Еще одна новость. Значит, лошади не были порождением тьмы. По крайней мере, я сделал себе заметочку, так, на всякий случай.
… Боболоки вливались в круг обороняющихся густой массой. И вот уже варрканы дерутся каждый сам по себе. Все находившиеся в круге люди погибли. Не помогло ни волшебство, ни напрасные людские жертвы.
Несколько фигурок варрканов остались среди сплошной серости. Но удивительное еще не кончилось. В лапах некоторых боболоков я заметил мечи. И, что самое неприятное, они сражались ими довольно сносно.
Через несколько минут последние фигурки варрканов исчезли, и все кончилось. Битва завершилась.
Черные воины, рыча, набросились на свою добычу. Мое отвращение было настолько велико, что я даже отвернулся. Вряд ли там кто-нибудь уцелел. И вдруг я с ужасом понял, что армии дьявола теперь никто не мешает. Скоро эта мразь пойдет в глубь континента, и кто знает, не сбудется ли желание принцессы повелевать всем миром? И недалек будет тот день, когда представители человечества в этом мире останутся только где-нибудь в чистых лесах да на далеких островах.
И на меня впервые накатила волна серой безысходности. Я сидел на земле, уткнув голову в ладони, и разговаривал с одному мне известным богом. И вдруг, словно сквозь сон, до меня донесся голос.
Я вскочил на ноги. Вокруг никого. В долине продолжался кровавый пир, но вокруг меня нет ни души. Если это первые признаки сумасшествия, то мне не повезло. Поблизости, насколько мне известно, нет ни одного лечащего врача-психиатра.
Черт! Опять!
В моем сознании словно пролетел ветер и задел своим мягким крылом молодые листья только что распустившегося деревца. Я узнал его сразу - этот голос. Голос Повелителя Мира.
- Человек, владеющий миром и моим разумом, твоя миссия только началась. Плыви за Край Света, найди принцессу. Если не скажет ничего одна королева, доверься другой. А потом вернись, чтобы вернуть все. Прощай.
А потом вернулся шум жуткого пира. Голос исчез, и только гулкий стук сердца напомнил мне о том, что все происходящее - не сон.
Ни секунды не задерживаясь, лишь вытерев рукавом пот со лба, я отвернулся от картины жуткого побоища и зашагал обратно к морю. Теперь мой путь известен. Дорога моя, извилистая и небезопасная, вела меня к морю и дальше, за Край Света.
Приморские города представляли собой еще большую картину разрушения и смерти.
Вампирам и боболокам не нужны пустые города. Мои шаги гулко разносились по пустынным улицам. Двери почти везде были сорваны, и бродяга-ветер бесцеремонно летал туда, куда раньше ему вход был строго заказан. И везде валялись кости. И все время, пока я находился в городе в поисках подходящего для путешествия по океану суденышка, грудь мою сжимала злоба, бессильная и яростная.
Почти все суда, застигнутые врасплох, были испорчены, и мне потребовалось довольно много времени, чтобы отыскать среди них более или менее сносное. Припасами для путешествия я запасся достаточно, так что, ни минуты не задерживаясь, смог выйти в море.
Я правильно сделал, что взял продукты и особенно воду, благо человеческую пищу нелюди не едят, ее запасы они не тронули. Лежа под парусом, я глядел на проплывающие облака и вспоминал пышные дворцы и лачуги нищих. Нелюди не пощадили ни тех, ни других.
Плавание было долгим и спокойным, и такими же долгими и спокойными были мои мысли. Не сразу, но все же мне удалось от размышлений о приморье перейти к мыслям о принцессе. Что было правдой, а что было ложью в рассказах о ней? А главное, какой во всем этом смысл? И какой смысл у этого парня-варркана прикрываться именно моим именем? Вопросы были сложны и непонятны, поэтому я не нашел ничего лучше, как завалиться спать. Сон -именно то состояние, когда ни тело, ни разум не волнуют никакие вопросы. Изредка я просыпался, чтобы проверить направление, перекусить и снова улечься в обнимку с завернутым в так и не выстиранные одежды мечом, под интересным именем «Лучший».
Я потерял счет дням, когда передо мной открылась зеленая полоска земли. Оставшееся до берега расстояние я преодолел еще до заката солнца.
Я спрятал кораблик в одном скальном ущелье и, зайдя немного в лес, дождался, пока солнце не замочит свой краешек в море. И только после этого тронулся в путь. Меня всегда больше привлекала темнота. Место было примерно тем же, что и в первое мое посещение этого Края Мира. Довольно быстро, еще этой же ночью, я разыскал заросший холмик могилы матери Джека. Именно отсюда я и решил начать свой путь.
Для начала требовалось выяснить, что творится с политическим строем этого королевства. Вполне возможно, что во всей стране давно нет уже ни одного живого человека. Впрочем, ответ на свой вопрос я получил довольно быстро, по дороге к столице мне как раз попалось одно селение.
Как ни странно, поселок оказался обитаемым. Ревели коровы, сновали люди, в общем, все как обычно. Я даже засомневался: а не сказка ли все, что говорят про принцессу. Но лучший способ узнать правду, это увидеть ее собственными глазами.
Помня об этом и многом другом, я осторожно приблизился к крайнему дому. В хлеве томно жевала жвачку красавица-корова, рядом с ней лежали длиннорунные овцы. Ничего необычного. Прокравшись к окошку и найдя щелку в цветных занавесках, я бессовестно посмотрел вовнутрь. На кровати лежала какая-то женщина, с печи свисали детские пятки. Ну что ж, чтобы не пугать никого, визит нанесем утром.
Я обошел еще несколько дворов и везде видел одну и ту же, вполне нормальную картину. Может, и правда, все страшные слухи - только сказки?
Тем не менее я не стал торопиться во дворец, а решил дождаться утра, чтобы при солнечном свете порадовать людей своим прибытием.
Сидя на сеновале, я проверил снаряжение. Всегда нужно быть готовым. Проведя рукой по подбородку, я обнаружил, что щетина приобрела устрашающие размеры, и если я в ближайшие два дня не побреюсь, то вид у меня будет довольно неприветливый. Раньше я всегда брился ножом, но сейчас мои ножи явно не подходили для подобной цели. Того и гляди, зазеваешься и сам себе перережешь горло этими колдовскими ножами с молниями. Вообще-то я предполагал, что тут имеет место что-то вроде лазера, но мои познания в этой области ограничивались самыми поверхностными сведениями.
Вероятно, меня сморил запах сена, но я уснул как убитый. Разбудил меня крик петуха. Они здесь несколько иные, чем на земле. И крик их напоминает ослиный. Но не взирая на трудности с голосом, здешние куры несутся так же исправно, как и наши. Я быстренько сполз с сеновала и залез на стоящее рядом с домом дерево. Раскидистое такое дерево, как раз для меня - лазутчика и наблюдателя. Примостившись в развилке сучьев, я принялся ждать.
В доме послышалось дребезжание ведра, сопровождаемое кашлем, и вскоре из дверей появилась сгорбленная старушка. Набрав в колодце воды, она зашла обратно, и вскоре из трубы повалил дым. А потом запахло чем-то вкусным.
Еще часа полтора я наблюдал обычную крестьянскую работу. За все время я видел только кашляющую старушку, женщину лет сорока и ее сына, которому, по моим подсчетам, стукнуло годков двенадцать. Он выбежал во двор и помочился прямо на дерево, на котором сидел я. Меня так и подмывало сказать ему что-нибудь эдакое, но я сдержался, вовремя вспомнив о том, что чувство юмора может резко отличаться в разных мирах и временных субстанциях. А проще говоря, парнишка мог бы испугаться и, вместо маленького, сделать большое дело. А кому охота сидеть на дереве, под которым наложена куча?
Я все ждал, не появится ли мужчина? Но увы. Мужчина или был в отъезде, или где-то шлялся, или его просто не было.
Женщина вывела из хлева корову и повела ее по улице. Старуха что-то долго выговаривала внуку, а затем, прихватив корзинку, заковыляла в центр деревни. Как только взрослые исчезли, малец забежал в дом и появился, озираясь по сторонам, уже с краюхой хлеба. Немного постояв на пороге и что-то решив про себя, он перемахнул через плетень и исчез.
Грех было не воспользоваться таким приглашением. Спрыгнув с дерева, я прошмыгнул в дом.
Прежде всего я искал следы присутствия в доме мужчины. Хозяйство было крепкое и содержать его без мужика довольно тяжело. Тут-то меня и застукала хозяйка. Я как раз выходил из кладовки, когда она застыла передо мной с раскрытым ртом.
- Привет! Меня зовут Сергей. Можно просто Серж.
Женщина спрятала свои белые зубки, но продолжала стоять молча, готовая в любую секунду сорваться и стать пожарной сиреной.
- Я тут зашел воды попить, а дома никого не оказалось, - продолжал я оправдываться и нарываться на справедливый вопрос, почему, собственно, я ищу воду в кладовке.
Не дождавшись ответа, я спросил:
- Если вы не против, я купил бы у вас немного еды?
В доказательство своей платежеспособности, я вытащил кошель и высыпал на руку несколько золотых монет.
О! Какая женщина устоит перед соблазном что-нибудь выгодно продать. Блеск золота наконец вывел хозяйку из оцепенения.
- Кто ты? - Господи, как я устал отвечать на этот вопрос!
- Да я из соседней деревни, иду в столицу по делу, - и немного подумав: - Хочу, знаешь ли, купить себе корову. Сосед сказал, что в столице они дешевые.
Кто, кроме меня, мог сказать такую глупость? Неудивительно, что вместо того, чтобы заняться торговлей, женщина засмеялась. Но мне ее смех показался горьким. Женщина сразу как-то успокоилась и села за стол.
- Ты врешь!
- Не понял? - я в самом деле не понял.
- Нет больше странников, идущих в столицу по делу.
- Как нет? Вот он же - я!
- Ты - не странник.
- А кто же?
- Я не знаю, кто ты, но мужчин в нашем королевстве больше нет.
Если в этой деревне и остался один придурочный мужик, то это - я.
- Как это - нет?
Вопрос остался без ответа, женщина внимательно осмотрела мой наряд, пыльные сапоги, оружие и, закончив осмотр, дала заключение:
- Кажется, ты… чужеземец?
- Интересно было бы узнать, почему ты так думаешь?
- Для странника у тебя слишком розовые щеки, да и нет у нас мужчин, - повторила она.
- Хорошо, - согласился я. - Я чужеземец.
И что же теперь, ты выгонишь меня из дома или разрешишь остаться?
- Тебе нужно уходить.
- Почему?
- Если тебя здесь найдут, то убьют всю мою семью.
- Кто?
- Стража дьявола.
А вот это уже интересно. На один вопрос я, кажется, получил ответ: дьявол с моим именем - здесь. Но другие вопросы пока остались без ответа.
- Я уйду. Но сначала ты ответишь мне на несколько вопросов. Кто правит королевством?
- Королева Иннея. - Мне было несколько непривычным слышать это «королева».
- Как давно?
- Примерно полгода.
- Кто помогал ей взойти на трон?
- Люди говорят, что ей помог освободиться от волшебных чар ее возлюбленный, он же и помог ей стать королевой.
Хорошенькое дело! Какой-то гад, прикрываясь моим именем, помогает королеве, ведет захватнические войны и еще черт знает что делает. А я в это время, как последний бродяга, таскаю мешки с мукой и ничего не знаю!
- Как это произошло?
Женщина задумалась. Мне показалось, что ей самой ответ не известен, но через несколько секунд она заговорила:
- Это произошло как-то само собой. Когда появились принцесса и ее возлюбленный,… -меня передернуло, - старый король внезапно умер. Принцесса взошла на трон.
- А что ее парень?
- Давай уж я расскажу все, что знаю, а то ты бросаешься туда-сюда, - внезапно возмутилась женщина.
Я был только рад.
- С чего же начать? Ну да ладно. Король, бывший король, исчез или, как говорят, умер при весьма загадочных обстоятельствах. Все это покрыто тайной. Как только принцесса взошла на трон, она сразу же приблизила к себе этого юношу. И уже через неделю страну нашу заполонили отряды нечисти.
Женщину передернуло.
- Они нападали на деревни и села, но ничего не грабили, а забирали с собой только наших мужчин. У меня-то муж помер, а в других домах даже стариков не оставили. Нас обложили данью, а этот варркан…
- Стоп! Почему варркан? Женщина пожала плечами, продолжая параллельно рассказу хлопотать у печи:
- Он сам себя так называет. И королева.
- Просто варркан?
- Нет. Варркан Файон. И не перебивай, если хочешь что-то услышать от меня. Так вот, он сейчас уплыл куда-то. А в королевстве остались лишь женщины и эти отродья.
Женщина еще что-то говорила, а меня захватила и никак не хотела отпускать одна мысль. Я все-таки перебил хозяйку:
- Послушай! Они обвенчались?
- Ну что ты! Как только принцесса Иннея стала королевой, то ее словно подменили. Говорят, что именно из-за этого варркан и уплыл куда-то далеко. А впрочем, люди могут и врать. Вроде сначала у них все было хорошо.
- Хорошо, говоришь? - эхом повторил я.
- Хорошо-то хорошо. Только нам от этой хорошести совсем невмоготу стало. Обложили так, что не продохнуть. Ездят и обирают.
- Это что за продотряды такие?
- Да наезжают иногда нелюди. Ох, жуткие рожи! Правда, забирают не все, и на том спасибо.
- И вы поэтому каждый день прячете корову? - спросил я невпопад.
Женщина резко повернулась и рухнула на колени:
- Не забирай коровушку, чужестранец! Она у меня одна!
- Да не нужна мне твоя корова. С пола-то встань. Лучше ответь еще на один вопрос: кто дворец охраняет?
- Кто же еще! - женщина разом успокоилась и была готова отвечать на любые мои вопросы. - В городе людей-то совсем нет, одна нежить. Мы и ходить туда боимся.
Дверь со стуком распахнулась, и в дом влетел запыхавшийся пацан:
- Мама, гроны едут!
Мое присутствие его совершенно не удивило. Но реакция матери на его слова оказалась довольно бурной:
- Быстро в погреб, а ты, - это уже мне, - уходи. Гроны пришли.
Я не стал ждать объяснений, кто такие гроны, и пулей выскочил из дома. Прежде чем хозяйка сообразила, где я и куда делся, я уже сидел на своем наблюдательном посту на дереве.

Предыдущая страница 8 Следующая страница


9 Сергей Костин

Деревня была чем-то напугана. По дороге к своим домам бежали испуганные женщины. Старушка с корзиной, с несвойственной для ее возраста прытью, заскочила во двор и стала помогать рассовывать по разным углам живность, беспечно гулявшую до того по двору.
Топот копыт с дороги привлек мое внимание. Верхом на лошадях ехал отряд боболоков. Гарцевали они довольно умело. У каждого около седла был приторочен короткий меч. Следом за ними ехало несколько повозок.
Что-то слишком уж эти ребята стали самостоятельными. С каждым днем они становились все более похожими на людей. А ведь совсем недавно, еще прошлое мое посещение - боболоки представляли собой явно выраженных представителей нелюдей, которые не то что меч - ложку в руках держать не умели. Того и гляди, через несколько лет начнут выпускать свою собственную газету. «Нелюдские ночные вести». Ха!
То один, то другой, боболоки заходили во дворы. После непродолжительного шума и визга, из двора выносились или несколько кур, или свинья.
Когда всадники подъехали к дому, возле которого на дереве сидела моя скромная персона, повозка была уже почти полностью забита припасами. Два боболока слезли с лошадей и, бесцеремонно распахнув ногами двери, вошли внутрь.
Некоторое время стояла полнейшая тишина, затем послышались причитания старухи о скудности хозяйства. Один из боболоков, ростом повыше, заглянул в курятник, где захватил несколько пар кур, совершенно одуревших от незнакомого страшного вида похитителя. Выбежавшая из дома хозяйка попыталась было воспрепятствовать этому грубому акту надругательства над собственностью, но ничего из этого не вышло. Куриное кудахтанье и плач женщины слились в один неприятный фон.
Казалось бы, все уже закончилось. Замолчавшие, по причине свернутых шей, куры давно валялись в повозке, но события еще только разворачивались. Тот боболок, что находился в доме, казалось, что-то почувствовал. Он несколько раз выходил и заходил в дом, внимательно принюхиваясь и поводя по ветру своим чувствительным носом.
Я-то понимал, в чем тут дело. Вероятно, его сбивал мой запах. В доме он ясно присутствовал, а на улице смешивался с запахом леса.
Боболок в очередной раз вышел на крыльцо и, нагнувшись, поднял краюху хлеба, очевидно оставленную пацаном. Вот тут-то и начались основные события. Пара непонятных фраз, и несколько других боболоков слезли с коней и занялись поисками. Теперь искали не меня, а хозяина краюхи.
Не знаю, мне кажется, что представители неживого мира каким-то образом определили, что зубы, кусавшие хлеб, принадлежали если не мужчине, то ребенку мужского пола. Как я понял, в королевстве шла охота на мужчин и двенадцать лет считалось довольно большим сроком жизни для человека.
То, что случилось дальше, подтвердило все мои опасения насчет подрастающего поколения. В доме послышались звуки, напоминающие удары, громкий плач женщин и детские крики, примерно следующего содержания:
- Куда лапаешь, нелюдь проклятая!
Через минуту двое боболоков вытащили под руки яростно упиравшегося пацана. Старая бабка свалилась без чувств на крыльце, а мать пыталась самоотверженно удержать в своих руках сына.
Боболок, уставший отталкивать настырную женщину, выхватил меч и замахнулся.
Но нанести удар ему помешал мой нож, который с легким свистом вошел в его горло, и только не серебряная ручка помешала войти оружию до конца.
Похоже, наступила и моя очередь внести хоть какое-то разнообразие в монотонную жизнь этого продотряда. Я спрыгнул вниз, на лету выхватывая меч и, очутившись на земле, чуть позади боболоков, занял боевое положение. И будто тело только и ждало этого. Неслышная музыка боевой песни варрканов разлилась будоражащей волной по моим мышцам.
Какое-то новое ощущение пришло ко мне. То, что я держал в руках не простой меч, а оружие самого Повелителя Мира, придало всему происходящему необычный оттенок. То ли гордость, то ли уверенность, но я точно знал, что с «Лучшим» мне гораздо спокойнее и надежней.
- Эй, ублюдки! Не хотите ли попробовать моего меча?
Я лишь уверился в том, что эта форма нежити прекрасно понимает меня, они смотрели на спрыгнувшего с дерева человека, как на сумасшедшего. Я привык к таким взглядам и справедливо считал, что только оружие может доказать, кто из нас глупее.
Я просто нутром чуял, как им лень слезать с коней и вытаскивать свои короткие мечи. Но, что делать, придется немного пошевелиться! Не каждый день совершается разбойничий налет на отряды Ее Величества Королевы.
Они приближались на мохнатых карикатурных ножках, даже не соизволив оскалить свои морды, настолько они наплевательски относились к моему существованию. Да только за одно это неуважение стоило преподать им хороший урок вежливости.
Боболоки остановились, не доходя до меня несколько шагов. Один из них, вполне возможно, самый старший, небрежно вышел вперед и, осмотрев меня с ног до головы, пренебрежительно сплюнул. Вот так комедия! Скоро боболоки будут пить горькую и не закусывать! Мохнатый вытер лапой пасть и сделал шаг ко мне.
За спиной я услышал дружное: «Ах!». Ну, конечно! Какое нормальное дело может обойтись без вездесущих старух. Соседки дружно выстроились за плетнем и оплакивали не только меня, но и семью, в которой я нашел приют.
Тем временем боболок взял наизготовку свой меч и, к моему удивлению, завертел его с невероятной быстротой.
М-да. Если во дворце вся стража состоит из таких неправильных нелюдей, то пробраться туда будет очень и очень непросто. Прямо удивительно, где они так быстро набираются ума-разума? Или у кого. Это более справедливая и точная постановка вопроса.
Но пора сдерживать свои обещания. То есть преподавать урок вежливости. Хоть я и сам был не слишком вежливым парнем, как в детстве, так и в более зрелые годы.
Я покрепче сжал меч и встретил крутящийся удар боболока, рассчитанный. явно на дурака. В руку что-то толкнуло, и мимо меня пролетел какой-то кусок металла. Я озадаченно посмотрел на боболока. Рожа у того была явно не лучше моей. Если бы не серьезность ситуации, впору было бы рассмеяться.
Боболок стоял с открытой пастью и в лапах держал жалкий обрубок меча. Какой-то маленький кусочек металла. Что и требовалось доказать. Металл не выдержал прикосновения моего «Лучшего». Это оказалось не просто приятно, а очень приятно.
Пользуясь тем, что остальные нелюди приходят в себя после вступления, я налетел на них как ветер. Нет! Лучше сказать, как ураган. Так будет точнее, а главное, красивее. Мой меч превратился в карающую десницу Бога, испускавшего смертельные молнии. И почти никакого сопротивления. Натиск и быстрота сделали свое дело.
Оглядывая голубые всполохи умирающих созданий, краем глаза я заметил движение. Какой-то непорядочный боболок, пользуясь тем, что у меня было мало времени, чтобы поговорить со всеми, вскочил на коня и, с силой пришпорив животное, ударился в бегство.
Я мало что смыслю в лошадях. Но знаю точно - если останется хоть один живой нелюдь, то мое прибытие в это, с позволения сказать, королевство будет омрачено всеобщим вниманием. Как со стороны народа, что в общем-то неизбежно, так и со стороны представителей воинствующих меньшинств.
Поэтому я, недолго думая, сиганул на другое животное и бросился в погоню.
Бросился - слишком громко сказано. Упрямая скотина и не думала двигаться с нужной мне скоростью. Лошадь вяло переставляла свои ноги и задумчиво трясла зубастой головой. Напрасно я толкал сапогами ее ребристые бока, - скорость не увеличивалась, тогда как беглец давно скрылся за поворотом.
Я уже было хотел отказаться от погони, как подскочивший со стороны, спасенный мною пацан заорал во все горло:
- По ушам ей дай! По ушам!
Всегда приятно следовать советам знающих людей. Мне ничего не оставалось делать, как вмазать со всей силы кулаком в правое ухо крокодила с лошадиным торсом.
Как она рванула! Ну, как она, дорогуша, рванула! К моему удовольствию и к удовольствию пацана, кобыла взяла сразу в галоп. Наученный правильному обращению с животным, я наяривал и слева и справа до тех пор, пока скорость не стала постоянной, а мой зад не заболел от резких скачков.
Через пять минут мы уже догнали сбежавшего боболока.
Он мчался, прижимаясь к шее животного и то и дело оглядываясь. Я засунул меч в ножны и достал свой «гирокомпас». Так я называю цепочку с колючим ежом. Раскрутив его над головой и, не забывая изредка пригладить по уху лошадь, я выбрал удобный момент и метнул свое орудие.
Шар элегантным движением обогнул шею боболока и впился в его шейные позвонки. Оставалось только рывком стянуть беглеца на землю.
Я не стал его добивать. Я лишь продолжал бешено носиться по кругу возле поверженного врага и смотрел, как серебряная дрожащая струйка огня расползается по его мохнатому телу.
Теперь передо мной встала проблема возвращения в деревню. Как останавливается это странное животное, я не знал и без помощи парня вряд ли мог остановиться. Но по дороге назад я решил, что негоже «герою» просить помощи в таком пустяковом деле.
Рядом с повозкой собралось, наверное, все население маленькой деревушки. Как я успел заметить, все вещи и тушки уже были разобраны.
Даже не пытаясь остановить свою кобылу, я элегантным прыжком соскочил с нее и под восторженные крики предстал перед собравшимися. Излишне говорить, что ноги мои от такого прыжка немного ныли. О другом, натертом месте, я вообще не желаю упоминать. Освобожденная лошадь, восторженно взбрыкнув, умчалась в неизвестном направлении. Меня тут же обступили и забросали вопросами. Не особенно мне понравился вопрос матери спасенного пацана:
- Чужестранец! Зачем ты это сделал? Я скромно потупился.
- На моем месте, так поступил бы каждый! - чего, чего, а скромности во мне хоть отбавляй. Но следующий вопрос мне не понравился.
- Зачем ты это сделал? Завтра сюда придут другие и перебьют нас всех.
Я обвел взглядом всех присутствующих и увидел в их глазах обреченность. Вот и делай после этого добро людям. Того и гляди, обвинят меня во всех смертных грехах.
- Я постараюсь, чтобы к вам больше не приходили нелюди. Даже если они и узнают о случившемся, я даю вам гарантию (интересно, они понимают, о чем я сейчас сказал?), что больше вашей деревне нечего бояться.
Я немного помолчал и добавил:
- Но только при одном условии. Старушки и женщины затаили дыхание.
- Вы будете в безопасности только внутри той территории, которую я вам укажу.
Остаток дня я занимался тем, что ставил запретную линию. Старухи оказались понятливыми, и мне пришлось захватить и подпольную ферму, о которой я только догадывался.
- Теперь около года вы будете в безопасности, а там посмотрим.
После всякого дела необходим отдых, особенно после такого, как постановка границ чистоты. Она отнимает все силы варркана, и без должного отдыха тут просто не обойтись. Поэтому я не отказался переночевать в доме матери пацана.
На следующее утро я уходил. Никогда меня так не провожали. Не хватало только плясок и песен. Наотрез отказавшись от всевозможных даров, я воспользовался только возможностью немного полнить свой запас провизии. Пожелав на прощанье женщинам рожать побольше, я с поспешностью удалился. Хотя, признаться честно, не одна пара женских глаз уже видела меня в своих мужьях. Достаточно сказать, что за один лишь день мне было сделано три предложения, не считая простых намеков. Самое смешное, что два из них последовали от самых древних старух деревни. Молодухи лишь весело смеялись, глядя на меня. А зря! Вообще-то я парень не промах.
Я ушел так, чтобы восходящее солнце светило мне в лицо. Говорят, это весьма эффектно -герой, уходящий в солнце.
По моим подсчетам, до столицы было три дня пути. Я не слишком торопился, на тот случай, если мои проделки все же станут известны, А то, что улей встревожен, я узнал уже на следующий день.
Мне попалась какая-то деревушка, битком набитая нелюдью. В том, что ожидают меня, не было никакого сомнения. Дозоры, посты и прочее ясно на это указывали.
Но я не стал связываться. В данный момент существовало только одно дело, которому я служил. Может, с моей стороны было и неправильно избегать драки, но пришлось поступиться совестью варркана. Сделать главное, чтобы потом заняться остальным.
Я приблизился к столице ровно через три дня. То, что я увидел, еще поубавило моего оптимизма. У ворот, ведущих внутрь, стояла приличная стража, сплошь из нелюдей. Вокруг стен ходили туда-сюда вооруженные отряды, а на самих стенах несли неусыпную вахту посты боболоков.
Сначала у меня возникло желание воспользоваться своим «Лучшим» и прорваться через весь этот заслон, но после некоторого размышления я решил, что, обнаруживая себя, лишь даю фору противнику. А я не хотел давать им ни малейшего шанса. Я уничтожу их всех. Но сначала мне нужно, просто необходимо, увидеть королеву Иннею.
И я решил воспользоваться проверенной дорогой. Я имею в виду подземный ход, хотя при одном воспоминании о нем у меня по спине пробегали целые батальоны мурашек. Но дело есть дело.
Я снова нашел кладбищенский склеп, и снова доверился памяти. И, как в первый раз, меня захлестнул разноцветный калейдоскоп чужих магических заклинаний, служащих для открытия тайного хода.
Я спустился по лестнице и оказался во мраке. Пользуясь картой, нарисованной услужливым сознанием, я довольно комфортно чувствовал себя в мрачных ходах. С моего прошлого посещения здесь ничего не изменилось. Все такой же запах, такая же тишина, да и кто посмеет потревожить сон Повелителей Мрака?
Я отчаянно храбрился, говоря себе, что все идет нормально, что мне Повелители не сделают ничего дурного. Так мне подсказывало мое сознание, которому я привык доверять.
Хотелось бы, чтобы и я сам чувствовал это спокойствие. А именно этого спокойствия у меня и не было. Я чувствовал себя отвратительно. Чем ближе я подходил к пещере с Голосами Повелителей Тьмы, тем меньше у меня оставалось уверенности и тем больше сосало под ложечкой. Перед тем как сделать последний шаг, отделявший меня от возможной смерти, я остановился и перевел дух.
- Ну, мама моя, помоги мне и сейчас! - и сделал шаг.
Я замер посреди пещеры в ожидании. Кругом стояла такая тишина, что «вовек не видеть вам», а дыхание звучало громовым эхом. Я ждал, когда в мой мозг войдет чужой разум, о мощи которого я даже и не мог догадываться.
От голоса, раздавшегося со всех сторон, я вздрогнул.
- Приветствуем тебя, человек, носитель памяти Повелителя Мира!
Ну, слава Богу! Меня узнали. Переведя дух, я ответил:
- Приветствую вас, могущественные голоса неизвестных мне сил!
- Тише! Говори тише! - от резкого шепота батальон мурашек перебежал на новые позиции в районе поясницы и окопался. - Зачем ты снова потревожил наш покой?
- Я не хотел, но меня вынудили прибегнуть к этому, - сказал я как можно тише.
О том, что к этому меня заставили прибегнуть представители тех же темных сил, я говорить не стал. Зачем давать противнику, да еще такому невыдержанному, козырную карту?
- Время для нас течет медленно, и твои частые посещения отрывают нас от раздумий.
- Прошу прощения, но это в последний раз! -успел я вставить железный довод всех провинившихся.
Молчание было долгим, я даже понадеялся, что Повелители Мрака - создания старые и немощные. И, как положено старым и немощным, их свалил очередной приступ сонливости. С жизнью я расставаться не спешил, все-таки при мне был разум Повелителя Мира, их хозяина. Думаю, что его-то уж пропустят.
- Мы верим тебе, - снова раздался шепот, -и уважаем носимую тобой память. Но… обещай, что это в последний раз!
- Естественно! - попробовал бы я не согласиться!
- А чтобы ты не забыл клятвы (интересно, кто давал клятву? Лично я - нет!), мы поможем тебе.
Интересно, чем это они мне помогут… Всего лишь на мгновение я увидел тех, кто говорил со мной. Кажется, у меня поседели волосы… Это было… что-то неописуемо ужасное. И даже не от вида Повелителей Мрака, хотя видок у них был - дай боже, а от осознания их кошмарной силы, которая лишь на короткий миг вспыхнула у меня в голове.
- А теперь иди, человек. Прощай.
В подобных случаях дважды просить меня не стоит. Для таких ситуаций у меня есть реактивный моторчик. Где? Секрет! Информация не для разглашения.
У меня только хватило сил, чтобы дойти на негнущихся ногах до выхода из пещеры Шепота. А дальше меня понесло как на крыльях. И умереть мне на месте, если вслед не звучал холодный хохот Повелителей Мрака.
Остановился я только у самых стен. Подземный ход кончился, и если я не хотел проходить через пещеру Шепота еще раз, мне стоило подумать над тем, как выбраться отсюда. И единственным способом оставалось разыскать плиту, которая вела в двойные стены дворца.
Я прижал ухо к каменным плитам в том месте, откуда торчал металлический рычаг, и прислушался. Все вроде нормально, и я хотел было нажать на рычаг и очутиться внутри, но почему-то удержался. И правильно сделал.
В следующий миг чуткое ухо варркана уловило неясный шум за стеной. Глупо было надеяться, что после моего первого визита эта замечательная особенность двойных стен останется в секрете. Судя по характерному звуку, там находилась внутренняя охрана, состоящая из випперов. Препротивнейшие создания, укус которых аналогичен укусу их земных тезок - гадюк. Впрочем, поправил я себя тут же, где это я видел симпатичных нелюдей и порождений тьмы.
Если у них есть стража, то должно быть расписание смены караулов. Конечно, випперы - не автобусы, но без графика не должно быть никаких охранных мероприятий. Я удобно примостился у стены и, воспользовавшись ножом, как авторучкой, стал составлять график передвижения внутренней охраны.
Пять минут. Одна группа, состоящая примерно из трех випперов. В обратную сторону через три минуты. Вот! Перерыв в десять минут. И так по замкнутому кругу.
Для меня лучшим вариантом был перерыв в десять минут, но, пошевелив своими мозгами, я выбрал трехминутный. Сам не знаю, почему.
Я рисковал. И рисковал по-крупному. Если меня увидят, то будет поднята тревога и королеву переместят в недоступный или неизвестный закоулок замка. К тому же, встреча с виппером не сулила легкой победы. Випперы - твари опытные и коварные, способные укусить даже варркана. Как таковой, укус для варркана не страшен. Яд будет выведен через минуту, но слабость и потеря драгоценных сил останутся.
Дождавшись трехминутного перерыва, я рванул рычаг на себя. Он хрустнул с резким «бзяк-к-к», и обломок бывшей открывашки оказался у меня в руках. Вместе с ним я опрокинулся на спину и в этом положении замер, превратившись в слух.
Випперы неважно слышат, но такой «бзяк-к-к», казалось, услышать просто невозможно. Тишина. Вроде все обошлось. Продолжая вслушиваться, я осторожно встал на ноги.
Ну и что теперь? В задумчивости я почесал голову. Решение пришло на удивление быстро. Да и как же иначе! «Лучший»! Вот ключ, которым воспользуется варркан по имени Файон.
Клинок вошел в камень, словно в вату. Ну или почти, как в вату. Короче говоря, эффект был одинаковый. Осторожно надавливая на него и работая «Лучшим», как ножовкой, я начал вырезать люк. За те десять минут, которые были мне отпущены, я разрезал одну сторону, раз двадцать вспомнив добрым словом Повелителя Мира. Когда время пришло и наступила смена караула, я занялся самым неблагодарным делом на свете. Я стал ждать.
В следующие тридцать минут я успел сделать люк, пролезть в него, промчаться по коридору и заскочить в одну из комнат замка. Мне повезло, в комнате никого не было. Стараясь не шуметь, я подошел к дверям, прислушался и, не услышав ничего подозрительного, приоткрыл дверь.
Представляю себе, если бы я находился в своей квартире и, открывая дверь в ванную комнату, лицом к лицу столкнулся с незнакомой небритой физиономией, меня, наверное, хватила бы «кондрашка». У этого нелюдя нервы оказались тоже не железными. Видимо, он только что взялся за ручку дверей и сам хотел войти. Эффект незнакомца сработал и на него. С единственной разницей - я оказался сообразительней и проворней. Его вскрик, или рык, как кому нравится, заглох на кончике моего ножа. Единственный вывод, который я сделал для себя:
следует всегда входить в ванную с приготовленным ножом. Всегда!
Затащив то, что когда-то было нежитью, а теперь догорало в серебряном пламени, я решил больше не рисковать и быть вдвойне осторожным. В очередной раз выглядывая в коридор, я уже приготовился ко всему. Но коридор оставался пустым и темным. Странная вещь для замка, в котором находится королева. Одна, но смею надеяться, еще живая.
Обнажив меч и чувствуя опасность за версту, я медленно продвигался по лабиринтам замка. В прошлое мое посещение я так и не познакомился с его достопримечательностями и сейчас находил дорогу лишь по рассказу старухи - матери Иннеи.
В замке царили мрак и запустение. Все комнаты были пусты, но создавалось такое ощущение, что за мгновение до моего появления тут находились люди. Пыль и затхлый воздух. Как это не похоже на остров Дракона, где в той же ситуации и в том положении принцесса Иннея соблюдала хоть какую-то, но чистоту.
Я заглядывал в комнаты и пытался найти хоть малейшее напоминание об Иннее. Все было тщетно. Ничего. Лишь когда я благополучно миновал половину всего коридора, мой нос среди разнообразных запахов уловил аромат роз. Это было то, что я искал. Воспоминания нахлынули на меня, как весенние дожди на истосковавшиеся по воде пески. Прочь, в сторону воспоминания, еще не время!
Стараясь не терять запаха, я ускорил шаг. Насколько я разбирался в подобных вещах, вокруг меня не было ни одного нелюдя. Это могло бы насторожить меня, но я не придал особого значения этому факту. Хотя, почему? Замок огромен, а я слишком уж свободно передвигаюсь по нему и не встречаю никого: ни человека, ни нелюдя. Остается только найти королеву. Но! Королева без свиты, без придворных, без прислуги? Или королевы давно нет в замке? Но тогда зачем эта стража, и откуда здесь запах роз?
Нет, лихачить здесь не стоит. И потому я снова пошел осторожно, вслушиваясь в каждый шорох, остерегаясь даже собственной тени. Судя по усиливающемуся запаху и все более роскошному виду, я приближался к цели. Медленно, но приближался. Звук моих шагов гасился в мохнатых коврах, немного пыльных и немного старых. Но коврах.
О том, что я верно выбрал направление, говорил уже не запах роз, а сами розы. С каждым шагом их становилось все больше. Они были везде: на столах, в корзинах и просто рассыпаны по полу. Но странный у них был цвет:
не тот прелестно-розовый, к которому я привык, а красно-черный, такой же зловещий, как и все остальное в этом дворце.
А что, если в замке одни розы, а Иннеи нет?…
Где искать ее?…
Что с ней?…
Надеясь на лучшее, я продолжал идти вперед. Возле очередной двери лежала целая гора из роз. Я осторожно разгреб их и увидел слабую, очень слабую полоску света, проникающую из-под дверей. Рука мягко легла на медную ручку в виде русалки и осторожно повернула ее.
Дверь тихо, без скрипа, распахнулась, и я вошел в огромный зал. В его дальнем углу, в свете трех факелов, на троне, застеленном золотым ковром, сидела женщина.
Я быстро прикрыл двери. В свете потревоженных огней, лицо женщины было трудноузнаваемо, но золотая корона на голове однозначно говорила о том, кто является ее хозяйкой. Она сидела вполоборота ко мне, опустив голову на руки. Неподвижная и загадочная, величественная и прекрасная, похожая на скульптуру, выполненную опытной рукой мастера.
Расстояние, разделяющее нас, я преодолел быстро, стараясь не шуметь. Сердце мое замерло в страстной муке. На троне, действительно, сидела Иннея. Моя Иннея. Та, к которой я так стремился и, наконец, дошел.
Я молча стоял перед королевой несколько минут, но она, занятая своими мыслями, не замечала меня.
- Иннея!
Звук моего голоса взметнулся под своды зала и обрушился на нас тысячекратным эхом.
И королева вздрогнула, повернув ко мне свое прекрасное лицо. Первое мгновение она смотрела бессмысленными глазами. Но затем глаза сузились и превратились в узкие кошачьи щелки.
Иннея откинулась на спинку трона и пристально посмотрела на меня. Я улыбнулся, счастливый и беспомощный в своем счастье, и сделал шаг навстречу.
- Иннея! Ты не узнаешь меня? Это я, Файон! Меня заставили заткнуться ее глаза. Самые холодные глаза, которые я когда-либо видел. Глаза чужой женщины, для которой умерло все.
- Кто смеет мешать мне?
Мой рот открылся в слабой попытке повторить объяснение.
- Стража! Взять его!
Сначала я испугался, что она не узнала меня. Потом, что она снова сошла с ума. Потом подумал, что все это лишь шутка. Но хороши шуточки! Случившееся в следующую секунду подсказало мне, что и первое, и второе, и даже третье неверно. Пустой до этого зал стал с неимоверной быстротой наполняться многочисленной стражей. И естественно, стража состояла отнюдь не из представителей человеческого племени. Боболоки - самые сообразительные нелюди.
Я сделал последнюю попытку:
- Иннея! Посмотри на меня! Это же я - Файон! Варркан Файон, который вернул тебе тело и которого ты когда-то любила.
Ноль.
- Дай же хоть знак, что узнала меня, чертова кукла!
Последние слова я кричал, уже сражаясь. И тело не отдавало отчета, что оно делает. Но все, каждое движение, направлено для моего спасения.

Предыдущая страница 9 Следующая страница


Глаз дракона 10

Мой меч стал легкой пушинкой, молнией, сверкающей то здесь, то там. Я безжалостно рубил эту мразь, ненавидя и зверея, зная, что это ненужные чувства для варркана. Но я не мог не ненавидеть. Я не мог не беситься. Я был предан той, ради которой пришел в этот мир.
Той, которую любил и о которой мечтал долгие ночи.
- И ради этой мертвой куклы я пытал свою плоть! - удар налево.
- Лучше бы я остался в деревне и производил новое потомство! - удар направо.
- Но я все равно доберусь до тебя! - косой по кругу.
- Но я посмотрю в твои глаза!
Горите новые костры, во славу моей мертвой королевы. Я рубил эту мразь и приближался к королеве. А она стояла около своего трона и равнодушными глазами смотрела на происходящее. На короткий миг я встретился с ней взглядами. Но не было в ее глазах ничего, кроме отвращения и презрения.
Ах ты, черт! Боболоки, потеряв около двух десятков своих «товарищей» и заметив, что я рвусь к королеве, переменили тактику.
Я бросился к трону, но в одно мгновение прямо передо мной выросла живая стена. Боболоки прятались за ней, и я не мог ничего сделать. Потому, что передо мной стояли живые люди. Вначале мне показалось, что это оборотни, но запах, цвет кожи и еще десятки признаков говорили мне: перед тобой люди. Это были старики и совсем маленькие мальчики, невинные жертвы чьих-то желаний.
Люди стояли молча, не выражая никакого интереса к происходящему. Подгоняемые уколами ножей, они начали приближаться ко мне. Клянусь Богом и всем, что у меня есть святого, -если бы Иннея узнала меня, то ничто не остановило бы влюбленного варркана. Но она предала меня, и мозг настойчиво требовал вспомнить то, ради чего меня учили волшебники Корч. И ради чего, в конечном счете, погибли.
Создавшаяся ситуация оказалась более чем сложной. Принцесса-королева давно уже исчезла из зала, и надеяться, как когда-то на ее острове Дракона, на ее помощь было нечего. Пришлось от стены отступать. Наконец все мое существо вернулось из заоблачных краев и я снова стал варрканом. Странствующим охотником за темной силой. И я просто не мог, даже ради собственного спасения, убивать людей. Не тот был случай.
Я знал лишь один способ предотвратить убийство, и создал Круг Чистоты. И люди прошли через него беспрепятственно. Правда, немного потолкав меня. Я успел разглядеть их лица. У них были глаза рабов и безмозглых животных.
Я остался один в Круге. Со всех сторон на силовое поле насели беснующиеся боболоки, впрочем, не очень торопившиеся лезть в смертельный для них Круг. Они стали умнее.
Несколько раз меня попытались достать с помощью мечей, но я предусмотрительно сделал Круг побольше. Пока на внешней стороне рычали и брызгались слюной, я, матерясь на чем свет стоит и вспоминая маму Иннеи, спешно вытаскивал из карманов все свои приспособления. Никто не знал, что меня ждет. И наступит ли светлое завтра.
- Ты бы еще «Интернационал» спел. Нашел, чем заниматься.
Это я - себе. Дурная привычка разговаривать во время работы. Особенно, во время сверхурочных. Я уже полностью настроился на драку и все, что необходимо, было сделано. Варрканам нужно мало времени на приготовление к драке. Мы всегда готовы.
Надо же так влипнуть! Если раньше я только думал о драке, то теперь она стала действительностью. Это будет почище той схватки там, на острове Дракона. Но в прошлый раз мне помогла принцесса, а сейчас ей, по-видимому, все равно, что со мной произойдет. То, что у меня есть возможность спастись с помощью разума Повелителя Мира - слабое утешение. Ну, очнусь я где-нибудь далеко в чаще. Ну и опять придется начинать все сначала. Нет уж! Нужен какой-нибудь новый, а главное, необычный план.
От прибывающих все время стражников стало невозможно дышать. Что-что, а запах у нелюдей как был поганым, так и останется таким навсегда. Если бы не моя привычка, я бы просто задохнулся от вони. Понятно теперь, почему королева имеет привычку заваливать все помещения, где она бывает, розами.
Круг Чистоты был слабым прикрытием. Я думал о том, что раз нелюди сумели за такое короткое время так далеко продвинуться в своем нечеловеческом развитии, то, наверняка, найдется какой-нибудь умник, который сможет снять заклятие. Не сегодня, так завтра.
Мозг-компьютер прорабатывал в своих извилинах варианты. Что-то долго он их прорабатывает. Можно подумать, существует множество способов спасения и остается лишь выбрать лучший. Наконец окончательное решение созрело, и я, приоткрыв Круг Чистоты в одном месте, бросился в этот проем.
Как и следовало ожидать, наиболее слабое место в обороне боболоков оказалось возле окна, и причиной являлось не то, что нелюди считали, что это место практически непригодно для бегства, просто нелюди инстинктивно старались держаться в наиболее затемненной стороне.
Стража взбесившейся королевы (назвать ее просто девушкой с характером, значит, покривить душой) опомнилась поздно - я уже был на середине пути и прорубал себе дорогу сквозь редких и довольно испуганных на вид боболоков.
Если что и принесла нового цивилизация в развитие нежити, так это одно неизменное правило: чем выше развитие существа, тем сильнее оно испытывает страх.
Последние метры, отделяющие меня от окна, я пролетел за считанные мгновения, рубя налево и направо бросающихся на меня нежитей. было такое ощущение, что сзади вот-вот меня схватят чьи-то руки. Ощущение, знакомое всем. Но одно дело бояться, сидя в пустой квартире, с полностью включенным освещением, а другое дело в действительности ощущать на спине чье-то горячее дыхание. Не зря седые волосы - обязательная особенность варрканов.
Я не был исключением, но не эта особая примета беспокоила меня. То, что я бегу к окну и чувствую себя довольно привольно, не считая происходящего за спиной, - это хорошо. Но вот зачем я бегу, я совершенно не понимал. Там, за окном, была бездонная глубина. Не собираюсь же я и в самом деле сигать в этот ад, варрканы пока не умеют летать…
С силой оттолкнувшись, я прыгнул в оконный проем. Рама натужно крякнула и с трудом пропустила мое тело.
Батюшки! Я и понятия не имел, что нахожусь настолько высоко! Далеко внизу серела земля. Если я и не сверну свою голову, то ноги поломаю точно.
В жизни каждого человека бывают мгновения, когда кажется - все кончено! Но вдруг, откуда ни возьмись, появляется кто-то или что-то, и все образуется. И всю оставшуюся жизнь человек благодарит этого кого-то или это что-то.
Всю свою жизнь я буду благодарить того нерадивого строителя замка, который по собственной лени или невнимательности оставил в стене металлический костыль. Именно за него и ухватилась моя рука, инстинктивно и прочно.
Единственным путем, которым я смог слезть со штыря, было единственное на этом уровне окно. Приземление в него оказалось не так удачно, но после избавления от мостовой я был рад и этому. Оцарапав лицо и изодрав руки в кровь, я все же вполз в окошко и свалился внутрь комнаты. Будь сейчас в ней хоть один-единственный нелюдь, мне пришел бы конец.
Теперь мне на некоторое время необходимо найти убежище. Я чувствовал, что весь замок трясется от топота преследовавших меня стражников. На меня началась настоящая большая охота. Смешно чувствовать себя в роли дичи. Но лучше быть преследуемой дичью, чем дичью съеденной.
Проклиная тьму, мешавшую развить достаточную скорость, я передвигался по комнатам в поисках достаточно надежного убежища. И чуть не пропустил то, что мне было нужно. Отворив двери в какое-то помещение, я от неожиданности замер:
- Ба! Какие люди?!
В комнате сидела мать королевы, моя старуха-ведьма. Увидев меня, она всплеснула руками и вскрикнула.
Я не стал дожидаться, пока она поздоровается и заведет разговор о погоде.
- Ну-ка, мамаша! Спрячь-ка меня быстренько!
Безусловно, я рисковал и на этот раз. Но риск стоил того. Бабка всегда была ко мне неравнодушна, и мне думалось, что уж она-то помнит все, что я сделал для нее и для ее неблагодарной дочери.
Готовый сорваться крик застыл на ее губах. Старуха бросилась спасать меня с такой скоростью, что невольно создалось впечатление, что в более молодые годы она только и делала, что прятала от мужа своих многочисленных поклонников.
Она схватила меня за рукав и затолкала в какую-то нишу.
Ниша представляла собой прекрасно организованный тайник, скрытый от остальной комнаты тяжелым пыльным ковром и мраморной тумбочкой. Лишь оказавшись в укрытии, я понял, как влип. Если старухе вздумается выдать меня, то лучшего способа насолить мне у нее больше не будет. Мраморный столик сдвинуть даже мне было не под силу. Он открывался из комнаты посредством какого-то неизвестного мне механизма. Правда, у меня имелся мой меч, но пока я разрежу стены, пройдет много времени, и я сомневаюсь, что труд мой будет вознагражден спасением.
Я успокоил дыхание и прислушался. По доносившимся из внешнего мира шумам, я мог составить примерную картину происходящего.
Две группы преследователей соединились недалеко от комнаты старухи. Не увидев внизу, на мостовой, моего трупа или каких бы то ни было следов, они соответственно начали тщетные поиски на этажах и прежде всего в том месте, где имелось окно. Когда очередь дошла до двери, ведущей в покои матери-королевы, раздался стук. Негромкий, но требовательный.
Старуха открыла дверь и что-то спросила. Я замер, так как в ответ на вопрос до меня донеслась целая буря визгов и криков. Было только непонятно, чем вызван этот бурный всплеск эмоций.
Разговор у дверей продолжался еще некоторое время, затем дверь закрылась и я услышал, как шаги старухи приблизились к тайнику.
- Ты должен сидеть до окончания поисков. В любой момент они могут еще прийти. Они не успокоятся…
Словно в ответ на ее слова, донесся новый стук в двери. На этот раз громкий и еще более требовательный. Чьи-то шаги глухо отдались через стены и голос, более похожий на плеск спускаемой в унитазе воды, тягуче произнес:
- Мать-королева! Заходил ли к тебе человек?
Я улыбался, слушая как мать-королева высказывается по поводу сумасшедшего, забравшегося в замок, и по поводу частых визитов стражников, которые мешают ей отдыхать.
- Но у нас приказ обыскать все помещения во дворце. Все!
Реакция старухи была безупречной:
- Приказ? Чертово отродье! А может быть, прикажете мне в могилу сразу лечь? - Что-то тяжелое громыхнулось об пол. - Смотри! Все смотри! И под кроватью! Да-да, в шкафу посмотри… Тьфу, ну что, нашел своего придурка? Нет? Тогда выметайся из моей комнаты.
Но тот, кто искал, оказался дотошным парнем. Кажется, он не только заглянул в шкаф, но и облазил все мыслимые и немыслимые места в комнате.
Наконец возня прекратилась, и голос возвестил:
- Я ничего не нашел.
- Интересно, ты хотел его найти в моей комнате?
- Когда-нибудь мы тебя раздерем на куски, мать-королева!;
- Давай, давай, проваливай отсюда!
Лично я никогда не посмел бы разговаривать таким тоном с тем, кто может в любую минуту привести в исполнение свою угрозу.
Дверь скрипнула, закрылась, и я услышал приглушенные толстым ковром всхлипывания:
не так уж она и смела, эта маленькая, бедная старушка, мать королевы нелюдей.
Она подошла к тайнику и прошептала:
- Они придут еще. Так быстро они не успокоятся. Сиди сколько сможешь. Как только опасность минует, я тебя выпущу. И не шевелись. В этой дыре прятались и не такие мужчины, как ты.
Я правильно догадался о ее прошлом. Закрыв глаза, я решил отдохнуть. Благо - спать стоя я привык еще в армии. Меня баюкали тихие песни старухи.

ГЛАВА 6
ВТОРОЙ Я

Мраморная тумбочка отъехала в сторону, ковер откинулся, и я освободился от своего добровольного плена.
- Теперь никто не потревожит покой старой женщины, - старуха опустилась на стул, приглашая меня последовать ее примеру. - Я знала, что ты придешь.
- Интересно, какая сорока принесла тебе это на хвосте? - спросил я.
Старуха медленно расстегнула верхние пуговицы своего платья и, потянув за шнурок, достала Глаз Дракона. Наверное, у меня был глупейший вид, потому что ведьма рассмеялась.
- Ты удивлен, Файон? Ты думал, что старая королева-ведьма уже ни на что не способна? Разве ты однажды не получил подтверждение моей силы?
Заметив, что я хочу вставить и свое мнение обо всем этом, старуха остановила меня:
- Кто знает, Файон, возможно и было бы лучше, если бы принцесса ушла с тобой. Я и сама не раз жалела о том, что сделала в то утро на острове Дракона.
- И как же ты это сделала? - с трудом выдавил я, закипая от воспоминаний.
- Зачем тебе знать все секреты выжившей из ума старухи? Сейчас время говорить не о прошлом, а о настоящем.
- Да уж хотелось бы.
Злость незаметно прошла. Я и сам прекрасно понимал, что прошлое не вернуть, беспокоиться и волноваться стоит лишь о настоящем и будущем.
- Для начала скажи, как к тебе попал Глаз Дракона?
- Что значит: как попал? - на лице старухи появилось неподдельное удивление. - Разве это не твоя работа?
- Здрасте вам! Ну-ка, как это произошло?
- Как? - переспросила королева-мать. - Я проснулась утром, в ногах у меня сидит черная кошка, а на шее у нее болтается камень.
Лично я ничего не понимал. По всей видимости, ведьма говорила истинную правду.
- Я думала, ты подаешь знак, что спешишь к нам.
- Ты ошибаешься! - я чувствовал, как глубокие морщины собираются у меня на лбу. -Сначала у меня пропала кошка, а уж потом -Глаз Дракона. Но я, действительно, спешил к вам. И это единственное, в чем ты права. Но давай оставим ненужные и бесполезные разговоры о причине и следствии. Я здесь, и думаю, что это воля камня.
Я встал со стула и, не в силах совладать с собой, стал мерить комнату шагами.
- Скажи-ка, мать, что случилось с принцессой? Я уже повидал ее и совершенно не узнал. Вернее, она совершенно не узнала меня.
- Королевой!
- Что? - не понял я.
- Я говорю, королевой. Что случилось с королевой. Ибо теперь она для всех королева.
- Но только не для меня. Она останется принцессой до тех пор, пока снова не примет меня, как раньше. Так что же случилось?
Старуха молча встала, прошла к шкафу, достала кувшин и мясо с хлебом. Положив все это на стол, она сказала:
- Сначала перекуси, а потом будет рассказ. Спорить с ней было бессмысленно, я уже не раз убеждался в том, что она так же упряма, как и я. А всем известно, что женское упрямство не имеет равных. К тому же я немного проголодался, и мое тело требовало поступления новых порций энергии.
Дождавшись, пока я поел и блаженно вытянул ноги - я никогда не забывал об удобствах, - старуха быстро убрала стол и, оставив только вино, уселась напротив меня.
- Если я скажу, что Иннея была расстроена происшедшим, значит, не скажу ничего. Видит Бог, она стремилась к тебе, как птичка в небо. А я-то, старая, думала, что лучшее лекарство от любовной боли - власть.
Всю дорогу домой она проплакала, и уже тогда у меня зародилось подозрение или опасение, называй это как хочешь, что я поступила неправильно.
Старуха замолчала, я не перебивал ее, вместе с ней переживая те минуты и часы. Через несколько минут старуха очнулась и продолжила свой рассказ.
- Мы высадились на берег. Иннея была неутешна. Но прошлое необратимо, даже если походят мимо как две капли воды похожие дни. Принцесса при помощи некоторых старых друзей попыталась поднять восстание. Но, оказалось, тщетно. Народ был напуган тиранией черного короля в образе моего мужа. Восстание провалилось, и страну залили кровью. Наши последние друзья отказались от нас. И именно тогда, когда, казалось, уже ничто не сможет помочь нам, появился ОН.
- Кто ОН? - вырвалось у меня. Глаза старухи оторвались от крышки стола и впились в мои зрачки.
- А ты все так же тороплив, Файон!
- Если не хочешь, чтобы я торопил и перебивал тебя, рассказывай все по порядку и называй имена.
Но чертова старуха не была бы ведьмой, если бы последовала моему совету. Словно не расслышав, она продолжала тянуть из меня жилы.
- Пользуясь своим волшебством, ОН начал снова собирать армию. И это у него получилось. То ли время пришло, то ли еще что-то, но народ поднялся. Черный король исчез без всякого сопротивления. Народ был счастлив. И Иннея тоже была счастлива, потому что, как и следовало ожидать, двор провозгласил ее королевой. Иннея взошла на трон. ОН стал ее первым советником и правой рукой во всех делах. Королевство, устав от долгих лет насилия и гнета, вздохнуло свободно.
Но через месяц после того как произошла коронация принцессы, странные вещи стали происходить в нашем королевстве. Трагически гибли и умирали от неизвестных болезней знатные и могущественные вельможи, которых остерегался даже сам черный король. Кого-то находили отравленным, кого-то с ножом в спине, но большинство просто исчезало, бесследно и таинственно.
Но и это тоже скоро закончилось. Когда власть в королевстве Иннеи стала слабеть, ОН поставил на все посты своих людей. Вот так, незаметно, к нам приближалась беда.
В один из дней в замке произошла настоящая резня. Началось это поздней ночью. Все люди, которые находились в это время в замке, были убиты. Оставили только нас двоих: Иннею и меня. Его люди оказались простыми оборотня ми. Никто не смог их распознать, даже у меня не было таких знаний. Теперь, кроме нас, в замке обитают только они и те, несколько десятков людей, у которых они отняли разум. Боюсь, что их ожидает даже худшая, чем можно предположить, доля. Скорее всего, они просто будут съедены.
Фактически на трон взошел ОН, но для всего народа, который по неизвестным причинам остался не уничтожен, настоящей королевой была Иннея. Иными словами, королева имела только корону, но не власть.
Вскоре из замка в неимоверных количествах вышли отряды нелюдей и огнем и мечом прошлись по землям королевства. Были уничтожены все мужчины, способные держать оружие. Это правило распространяется и до сегодняшнего времени.
Но нелюдям стало тесно в нашей стране. ОН говорил, что есть земли, где мало почитают силы Тьмы. Собрав свою армию и посадив ее на корабли, он уплыл за Край Света. Те немногие сведения, которые изредка я узнаю, говорят мне, что там, возможно, идет большая война.
- Да, слишком жестокая и беспощадная, -подтвердил я. - Но ты ничего не сказала о принцессе.
- Не торопись, Файон. Сейчас я рассказала тебе о том, что можно понять разумом. Но впереди слова, которые можно понять только сердцем. Я очень надеюсь на тебя. Ты не первый раз послан к нам небом. И теперь настала моя очередь давать обещания. Спаси нас, и Иннея, я клянусь, будет твоей.
- Судя по ее приему, она не слишком торопится стать моей. Говори.
- Всему свое время, сын мой, - старуха по-прежнему не спешила. - Приготовься услышать правду, которую все считают немыслимой.
Старуха хихикнула явно безумным смешком.
- Я и сама, иногда, считаю себя немного сумасшедшей. Так вот. В тот день, вернее, ночь, когда началась эта бойня, я сразу же прибежала к Иннее и предупредила ее об измене.
Она никак не хотела в это верить, говорила, что полностью доверяет Ему, что этого просто не может быть. Но она получила подтверждение, когда ворвались эти мрази с окровавленными мечами, перебили стажу и заняли ее место.
А потом появился ОН, весь разгоряченный сражением, с мечом в руке. Ни слова не говоря, он встал на колени перед королевой и протянул ей свой меч в знак того, что просит ее руки. Иннея, пораженная случившимся, не смогла справиться со своими чувствами и упала в обморок.
ОН приказал увести меня, запереть в эту самую комнату и стеречь днем и ночью. Для чего ему нужна была я, стало ясно, когда ОН пришел ко мне поздно ночью следующего дня.
ОН стал требовать, чтобы я помогла ему и уговорила свою дочь стать его женой. Я наотрез отказалась. Тогда ОН пригрозил, что если я не соглашусь, то он возьмет ее силой прямо у меня на глазах.
Посуди сам, варркан, каково матери слышать это, а видеть… нет, я бы не смогла. И тогда я сделала то, что никогда бы не посмела сделать даже с чужим мне человеком.
Я согласилась. Сиди, сиди, варркан, и слушай дальше. Свои глупые замечания оставь при себе.
Старуха прервала свой рассказ только для того, чтобы немного промочить старческое горло парой глотков вина.
- Меня проводили к ней. Увидев королеву, я не узнала ее. Это была убитая горем женщина, она упала на мою грудь и стала оплакивать свою горькую судьбу. Я потребовала, чтобы нас оставили вдвоем.
ОН посмотрел на меня своими ужасными глазами, но все же согласился и приказал страже оставить нас. Когда все вышли, Иннея обратилась ко мне со слезами на прекрасных глазах. Она просила помощи и совета. И я решилась.
Когда-то я была жаркой женщиной и, позволь заметить, неплохой ведьмой. Правда, тогда все называли меня волшебницей, это сейчас я стала старой и некрасивой, и кроме как ведьмой меня не покличешь. Так вот! С тех давних пор в моей дырявой голове сохранилось одно очень древнее и страшное заклинание. Не спрашивай, как я его запомнила и что это за заклинание. Я его и сама толком не знаю. Но это был шанс.
Оно не требует никаких особых приготовлений, нужно только очень хорошо владеть языком, на котором оно произносится. Будь, что будет, решила я и, не спрашивая разрешения принцессы, сотворила все необходимые заклятья.
- Ты говоришь слишком много, - наверное, я слишком горячился, но мне необходимо было узнать все, что знала старуха, прежде чем в комнату ворвутся любопытные.
- Когда я снова посмотрела на свою дочь, я не узнала ее. Нет, она была все той же Иннеей, которую я знала. Самой прекрасной королевой на свете, но душа ее замерзла. Это было единственное, что я смогла сделать для нее.
Словно почувствовав, что в комнате происходит что-то неладное, ворвался ОН, конечно, вместе со своей стражей. Но, увидев, что все как обычно, успокоился, и снова бросился в ноги королевы.
ОН снова предлагал ей свою любовь, но не услышал ни слез, ни отказа. ОН услышал приказ. И даже ОН содрогнулся от слов королевы, а я упала в обморок, и меня унесли.
- Ну и что же это было за желание или, как ты говоришь, приказ?
Я уже догадался, куда клонит старуха, но интересно было послушать все из первых уст.

Предыдущая страница 10 Следующая страница


11 Сергей Костин

- Она захотела власти над миром. Над всем миром. И только тогда она станет ЕГО женой. Господи, какое чудовище я сотворила!
Старуха, выдохшись, заплакала. Боясь, что ее слезы и всхлипывания привлекут нежелательных посетителей, я поспешил ее немного успокоить.
- Ладно, мать. Не реви! То, что ты наложила на нее заклятье, - не беда. Жаль только, что у меня нет ответа на вопрос: как ее вернуть обратно.
- Но есть у меня! - Сквозь затихшие всхлипывания послышался голос старухи.
- Ну и?
- Выполни ее волю, и она снова станет прежней.
- То есть если твой мистер Икс выполнит ее волю, то она станет его женой, а потом превратится в саму себя?
- Именно поэтому я и плачу. Есть только два выхода для моей дочери, - слезы снова полились из ее глаз.
- Нечего слезы лить. Раньше надо было беспокоиться, - зло вырвалось у меня в самое неподходящее время. - Когда приваживали к себе этого парня. Кстати, у меня есть несколько вопросов относительно его биографии и анкетных данных. Кто он?
- Ты должен знать сам!
Старуха сидела, бессильно опустив на колени старые морщинистые руки.
- Я слышал, что ОН - варркан, - осторожно начал я.
Старуха кивнула.
- И еще я слышал, что его имя… - в глазах ведьмы промелькнула боль, - … Файон.
- Да, - снова кивнула старуха, - и эти твои слова справедливы.
- Ну, и кто же на самом деле этот самозванец, присвоивший мое имя.
- ОН не самозванец.
- Так кто же он? - я не выдержал и схватил старуху за руку.
Она осторожно освободила свою руку от моих тисков и чуть слышно сказала:
- ОН - это ты.
Ничего более глупого мне в своей жизни слышать не приходилось. Я все больше верил словам старухи о помешательстве.
- Я не сумасшедшая, казалось, она поняла мои мысли. - Ты, то есть ОН, догнал нас уже после поражения первого восстания. ОН сказал, что передумал, что остается с нами до конца своих дней. Принцесса была счастлива. Такой счастливой я ее никогда не видела.
Но уже тогда что-то говорило мне: это не тот Файон, который вернул тело моей дочери. Что-то в нем было такое, что отталкивало меня.
И хотя он был так же весел и любезен, я сказала о своих подозрениях Иннее. Но она только смеялась надо мной.
Я указывала на некоторые неточности в его ответах на, казалось бы, простые вопросы о прошлом. Но и это не убедило принцессу. Думаю, что она начала сомневаться в нем, после того как он начал проявлять к ней признаки внимания.
Ты не знаешь, но можешь догадаться, насколько женщины чувствительны к поведению любимого человека. А в том, что Иннея любила его, не было никаких сомнений. Я часто видела, как они целовались и обнимались.
Старуха заметила, как после ее слов мои кулаки захрустели от напряжения.
- Так вот, - не обращая внимания или не желая показывать виду, ведьма вновь вернулась к рассказу. - Как-то Иннея сказала мне, что ОН странно ведет себя по отношению к ней. Словно ОН только что влюбился и никогда раньше не имел с ней никакой связи. (Я сглотнул слюну, та ночь пронеслась перед моими глазами за одно мгновение.) Именно это и смущало Иннею. К тому же, я всегда говорила ей, что варркан должен всегда оставаться один.
За то время, что мы находились рядом, мы немного узнали тебя. Ты всегда делал то, что сказал. Мы ясно видели, как ты уходил. Это было последним недостающим звеном в моих рассуждениях. Но было уже поздно, именно тогда началась резня. Вот и все.
- Мы похожи? - сразу же задал я вопрос, который вертелся у меня на языке минуты две.
- Вы одинаковы!
- Почему ты думаешь, что я - это не ОН?
- Ты думаешь, я стара и глупа? В первый момент я так и думала, но присмотревшись, поняла, что ошибаюсь.
- Что же во мне есть такого, чего нет у Него?
- В тот день, когда ОН сделал предложение моей дочери, я поцарапала Его. Старуха довольно улыбнулась.
- Теперь на Его лице остался след моих ногтей. А у тебя тоже он есть, но только шрам вчерашний и на другой стороне лица.
- Ну спасибо, хорошо, что я подставил именно эту сторону.
- Ты именно тот, за кого ты себя выдаешь, - сделала полное заключение королева-мать и спокойно вздохнула: - И я повторяю свою клятву, если ты спасешь принцессу, она станет твоей. Я буду только рада, если это случится, если случится когда-нибудь.
Я ввязался в очень интересную историю и, похоже, прибыл как раз вовремя. Но что же получается? Кто он такой - этот парень по имени Файон? Ладно, имя. Пусть варркан. Но внешность!
Если это все как-то связано со временем, и он это я, но только немного в другом времени… Черт, голову сломать можно! Чего-чего, а уж встретиться с самим собой, я никак не ожидал. Время - опасная штука, и шутить с ним нельзя.
Но в моих размышлениях что-то не сходилось. Если он - это я, то почему, по словам старухи, он делал непростительные ошибки и был робок с Иннеей? Будь я на его месте, я бы свое не упустил. Вот! Это один вопрос. Я немного читал фантастику и поэтому напрочь откинул версию о временном варианте.
Я должен был вернуться сюда только после своего ухода отсюда. Иными словами, этого просто не могло быть, потому что это абсурдно. Отсюда вытекал второй вопрос: кто же все-таки он?
Я посмотрел на старуху:
- Если разрешить, я бы хотел получить Глаз Дракона обратно.
Повесив камень на шею, я снова почувствовал, как он несет с собой спокойствие.
- Ты поможешь нам? - Старуха никак не давала мне сосредоточиться.
- Куда ж я денусь от вас, милая бабуля. Вы наломали тут дров, а я специально прилетел, чтобы немного покопаться в этом дерьме. Вот только интересно, как я буду в нем копаться?
- Весь смысл в заклинании.
- Не говори секретами, старуха. Один раз ты помогла мне захватить принцессу, помоги и сейчас.
- Все в твоих силах, варркан Файон! - Я даже удивился резкому изменению, происшедшему в ее голосе. - Ты помнишь, что сказала королева? Она отдаст свое сердце тому, кто завоюет мир!
- Ты предлагаешь мне последовать примеру моего двойника и устроить соревнование?
- Тьфу, ты!
Ну наконец-то ведьма, кажется, стала прежней. Если она начнет плеваться, значит не все еще потеряно.
- Ты варркан или безмозглый собиратель хвороста?
Ух ты, как она ругается! Давай, давай, может и придет что-нибудь путное в голову.
- Завоевать мир можно по-разному. Можно повергнуть все в прах, а можно и… - старуха многозначительно посмотрела на меня.
В словах бывшей королевы и бывшей ведьмы что-то было. Другой "я" завоевывает мир для своих целей, а я завоюю мир для людей. Ну что ж, довольно интересная мысль!
Но я один. И как мне справиться с целой армией? Ну да ладно, главное, начать, а потом посмотрим.
- Послушай, - обратился я к старухе. - А где гарантия того, что принцесса станет такой же, как и раньше?
- На этот счет существуют старые пророчества, да и сила заклинания такова, что иначе и быть не может.
- То есть?
- Иннея станет тем, кем захочет ее видеть победитель, исполнивший ее желание.
- Вообще-то странное получилось заклинание, но если ты ни в чем не ошибаешься, я берусь за это дело.
Приятно было видеть, как лицо старой женщины оживает и приобретает нормальный человеческий цвет. Но следующие мои слова явно озадачили ее.
- А теперь я бы хотел еще раз увидеть королеву.
- Что ты! - старуха замахала на меня руками. - Сейчас, после твоего визита, ее стерегут не боболоки. Настало время для сил более темных, нежели эти мохнатые твари.
Но где вы видели варркана, который меняет свое решение, как правильно заметила на этот счет старуха.
- Ничего, я думаю, что ненадолго отвлеку ее от государственных дел.
Через полчаса ни к чему не приведших уговоров, я направился к принцессе, то есть к королеве. Для меня Иннея всегда останется принцессой. Видимо, я впитал это с молоком матери. В сказках, которые она мне читала, принцессы были прекрасны и добры, а королевы - злы и завистливы. Словно отголосок тех давних времен и было мое упрямое желание назвать Иннею принцессой, а не королевой.
Сведения о смене стражи оказались верны. Вездесущих боболоков нигде не было видно. Но я был уверен на сто один процент, что ОН не оставит свою добычу без надлежащей охраны.
Чувства подсказывали мне, что меня ждет нечто необычное и доселе не виданное. Где-то внутри сознания окрепла мысль, что и это нечто знает о моем приближении.
Но я убеждал себя, что после того как посмотрел в глаза Повелителя Мрака, меня уже не испугаешь никакими чудными рожами. Я приблизился к дверям, ведущим в тронный зал, где должна была находиться Иннея.
Так. А вот и дверь.
В мои планы входило не только посмотреть, что это за зверь такой, я хотел еще раз убедиться, что принцесса не воспринимает действительность такой, какая она есть на самом деле. Убедиться, а уж потом тихонечко смыться, чтобы потом прийти сюда победителем. Если, конечно, это мне удастся.
Клинок меча мягко, я бы сказал даже, грациозно, выскользнул из ножен. Тотчас по его лезвию заструились еле заметные искорки.
Думаю, здесь имеет место лазер, - ничего другого мне просто в голову не приходило или, может, моих школьных знаний и просмотренных фантастических фильмов хватило только на эту, весьма шаткую, версию.
Все это промелькнуло в моей голове, как ничего незначащие факты и догадки, которые ни к чему не обязывали и не могли никоим образом сказаться на моем деле. Тело налилось силой, придавшей ему уверенность и спокойствие. И словно барабаны разносили по нему сначала негромкий, затем все более усиливающийся монотонный ритм боевой песни варркана.
Я рывком распахнул двери и, не задерживаясь ни секунды, пошел через зал, к месту, где за троном должна была находиться спальня Иннеи. Глаза, уши, обоняние и какие-то еще неведомые мне чувства старательно собирали информацию, давая полную картину того, что происходит вокруг.
А то, что находилось в настоящее время передо мной, представляло собой довольно неприятное существо, размером с однокомнатную квартиру. Мою разумеется - у меня довольно небольшая квартирка. Но все равно, даже для человека, всю жизнь проработавшего со слонами, эта зверюга была слишком велика.
Откуда-то из глубин сознания пришло его имя - Клон. И все. Больше ничего путного я не знал. Даже слабые места Клона оставались для меня загадкой. То есть я действовал наобум. Отсюда, соответственно, и результаты.
Я не замедлил свой шаг ни на миллиметр в час. Если и был у меня шанс, то он заключался в скорости и наглости.
Монстр приподнял с трона свою шипастую, клыкастую, зубастую и еще черт знает какую голову, и красные блюдца глаз стали внимательно следить за моим приближением. Чем ближе я подходил к нему и чем ближе кончик моего меча был от его носа, хотя носом это назвать трудно, тем выше поднималась уродливая морда и тем ниже длинный красный язык сползал на мраморные плиты пола.
Что-то подсказывало мне, что так просто я к нему не подойду. И мои подозрения и предчувствия, как всегда, к несчастью для меня, не подвели. Он заревел.
Это был даже не рев в буквальном смысле этого слова. Клон широко распахнул пасть, так что стала видна его смрадная глотка, переставил поудобнее тумбообразные лапы и издал звук, похожий на шелест трав. Говоря научным языком, на меня обрушилась стена ультразвука.
У меня появилось такое впечатление, что мое тело со всего маху врезалось в вибрирующий лист железа и прилипло к нему всеми своими точками. Все клетки бедного тела закричали от боли вслед за криком Клона.
Сознание слишком поздно поставило защиту. Я бы сказал, что удивительно поздно. Но говорить мне в тот миг не хотелось: я лежал неподвижно, скрюченный жесточайшей болью во всем взбунтовавшемся теле, и меня прикрывал лишь тонкий слой безмолвия. Это все, что я смог противопоставить голосу этого подлеца. Нужно было позаботиться пораньше и не лезть на рожон без полной информации.
Я блаженно растягивал секунды, чувствуя, как мои клетки собираются воедино, медленно, но верно. Взглянув на Клона, я подумал о том, что блаженствовать, кажется, еще слишком рано.
Мотнув от удивления головой. Клон перевалил через невысокий порог трона, сполз с него и, неприятно скрипя своими роговыми чешуйками по мрамору, извиваясь стал приближаться к моему телу, которое без зазрения совести продолжало валяться на полу. Клон преодолел половину разделяющего нас расстояния, и я заметил, что его треугольный хвост даже еще не сдвинулся с места. Кажется, теперь я понял, кого напоминает мне этот монстр. Если этой уродине приделать еще три головы и хорошенько намылить все три его рожи, то получится обыкновенный Змей Горыныч.
Выругав себя за то, что занимаюсь такой ерундой, проклиная все на свете, я поднял меч и, чуть не застонав от навалившейся на меня боли, поднялся на ноги, собираясь поговорить с Клоном по-своему, по рабоче-крестьянски.
К следующему сольному выступлению Клона я оказался готов. Едва это мерзкое существо раскрыло свою пасть, я, словно кенгуру, сиганул в сторону, пропуская мимо направленный поток ультразвука. Морда существа, словно привязанная, дернулась в мою сторону и повторила ужасающий крик. На сей раз я не стал прыгать в сторону, а, пригнувшись, бросился под крик, прямо к телу Клона.
Но что-то видимо не сработало в моей задумке, и по мне прошлась полоса наждачной бумаги, сдирая с меня кожу, выворачивая наизнанку мой организм. Неприятная ситуация, если учесть и то, что я сам приблизился к мощным лапам Клона.
Пытаясь хоть немного отползти в сторону, я бессильно наблюдал, как треугольный хвост Клона поднимается к самому потолку зала. На мгновение замерев в своей высшей точке, хвост, больше напоминающий неотесанное бревно, со скоростью сверхзвукового самолета понесся ко мне.
Сосредоточившись только на том, чтобы не выпустить меч из рук, за мгновение до того, как хвост настиг мое бренное тело, я перевернулся через спину. Именно это меня и спасло.
Удар, больше похожий на уханье гидравлического пресса, пришелся как раз туда, где за секунду до этого лежало то, что я так привык называть собой. Если бы я хоть немного протянул, то сейчас на этом месте была бы кровавая кучка, состоящая из раздробленных костей и отбивного мяса. Но слава Всевышнему, в моем мозгу еще осталось немного ума, а в теле - немного сил.
К этому времени я уже пришел в себя. Сделав широкий замах, с силой - которой позавидовал бы любой кузнец, я опустил «Лучший» на хвост Клона.
Моя вера в меч была настолько велика, что в первое мгновение я даже не понял, что произошло. А произошло, к моему великому недоумению, следующее: «Лучший» не причинил совершенно никакого вреда хвосту Клона. Хвост остался цел. То есть абсолютно. Ни царапины, ни зазубрины.
Я бы продолжал удивляться и дальше, если бы не пришлось уворачиваться от следующего удара Клона, на сей раз нанесенного мне хвостом.
Тумба с острыми и неимоверно длинными когтями опустилась совсем рядом. Не желаю показаться нескромным, но один из когтей даже распорол мне куртку и чуть не выпустил из меня все кишки. Но, как и следовало ожидать, я совершенно не испугался. Просто пугаться было некогда. А тело дрожало не переставая, не успевая справляться со страхом и ультразвуком одновременно.
Честно говоря, я совсем упал духом, когда меч, споткнувшись о лапу Клона, вернулся обратно ни с чем. Я лежал на мраморном полу, без сил и без действенного оружия, прямо под лапами и пастью Клона. Один лишь его крик, даже не крик, а шепот, мог заставить меня замолчать навеки.
Но у Клона насчет меня были другие планы. Видимо, ему захотелось сделать из меня хорошую отбивную, его хвост снова поднялся надо мной, немного покачался, завораживая меня своими покачиваниями и вмазал мне в голову.
Скорее интуитивно, чем повинуясь желанию спастись, я пригнул голову и встретил хвост, просвистевший в нескольких пальцах от моей макушки, клинком своего меча.
Меня не спасло даже то, что я держал «Лучший» обеими руками. Клон выбил его у меня, словно у малолетнего пацана, впервые державшего меч, который от удара хвостом высоко подлетел и впился в мраморную плиту. Дотянуться до него я теперь не мог даже и мечтать, да и какой от него толк.
Морда Клона наклонилась ближе ко мне, и глаза его стали внимательно рассматривать меня.
Безумная мысль мелькнула у меня в голове. Но где вы видели безумие, когда на карту поставлена жизнь. Будь, что будет.
Стараясь казаться спокойным, я поднялся на ноги и, внутренне ожидая ультразвукового удара, заговорил:
- Ну что, скотина? Не узнаешь хозяина? Клон то ли действительно понимал, что ему говорят, то ли разглядел, с кем имеет дело, но только после моих слов он недоуменно отпрянул, скорчив весьма обиженную рожу. У меня оставался шанс. Пока он не поймет, кто перед ним, а поймет он это скоро, мне следует что-то придумать.
- Кроха, я не знаю тех слов, которые говорил тебе он, но присмотрись это же я - твой хозяин. Варркан Файон!
Услышав это имя, Клон угрожающе поднял свой хвост и что-то заворчал.
- Спокойнее, спокойнее, зверушка, - произнес я как можно ласковее. - Через несколько минут мы закончим наш разговор и спокойненько разойдемся в разные стороны.
Впрочем, я мог обещать ему все, что угодно. Мне нужно было время. Для чего? Хотя бы для того, чтобы найти в своих многочисленных карманах хоть что-то, подходящее для такого случая.
Мои движения явно раздражали Клона, но знакомое лицо не давало ему повода размазать меня по мраморному полу. Но если я думал, что подобный маскарад может длиться бесконечно, то я ошибался. Клон, задумавшись и что-то вспомнив своим неизвестно каким мозгом, дернулся и кровожадно шевеля отворотами ноздрей, принюхался. Господи, ну до чего же тупы эти твари, это можно было сделать еще минуту назад, а теперь, парниша, поздно.
То, что мне нужно, я нашел. И сейчас это что-то было зажато в моих кулаках и заведено за спину для броска. Выждав момент, когда глаза существа будут находиться в одном зафиксированном положении, я привел свой план в действие. Кидать из-за спины, да еще не слишком веря в верность предпринимаемого, не слишком удобно, но думаю, что моему броску позавидовали бы многие самураи.
Клон мог заметить только резкое движение моих кистей, он остался неподвижным, и это оказалось большим для меня счастьем. Ибо для удачного завершения задуманного мне требовалось несколько мгновений неподвижности Клона.
Тихо пропев свою серебряную песенку, две маленькие неприметные на вид звездочки вонзились в глаза Клона.
Клон замер, затем по его телу пробежала мелкая дрожь, и только после этого, вслед за хлынувшей из раненых глаз жидкостью, в меня ударила волна безумного крика. Не крика нападения, а крика боли. Я его понимал - не каждый день получаешь в глаз от ничтожного человечишки. Перед тем как отпрыгнуть на безопасное расстояние от хвоста и лап обезумевшего от боли монстра, я дождался, пока его пасть раскроется в крике. От боли или от злости. Если, конечно, ему свойственны эти чувства. Похоже - свойственны.
Едва между его губами показалась узкая щель пасти, я начал швырять туда все, что имелось у меня в запасе, справедливо полагая, что больному помогают лекарства, принимаемые вкупе со всеми остальными. Честно говоря, у меня была надежда лишь на один вид оружия. В моих карманах хранились, простые такие, серебряные шарики, но стоило им попасть в нужное время в нужное место и… все. Они становились «ежами» и ощетинивались длинными иголками. Вообще-то я так редко применял их на практике, что даже начал забывать об их существовании, но сегодня наступил их день.
Ждать, пока «ежики» начнут свою работу в пасти Клона, было нельзя, он запомнил, где нахожусь, и теперь старался нащупать меня своим хвостом. Мог бы быть поумнее, если я куда И денусь, то это только туда, где находится мой меч. Но, видимо, эта замечательная мысль никак не приходила Клону в голову, и поэтому я спокойно достал свой меч, стараясь не приближаться к потокам изливаемого Клоном убийственного ультразвука.
Через несколько секунд монстр снова дернулся и, замотав головой, попытался выплюнуть то, что застряло в его горле. Но плюньте мне в лицо, если сможете вытащить «ежей» из места, в котором они нашли приют.
Беднягу Клона аж затрясло. Мало того, что он потерял зрение, ему теперь стало нечем дышать. К тому же, судя по происхождению этого существа, серебро должно действовать на его внутренние органы, незащищенные броней, точно так же, как и на всех остальных нелюдей.
В любом случае, в конце концов Клон издох. Голова и хвост рухнули на пол и замерли, По плитам пробежала еле заметная дрожь, но скоро и она утихла, и больше ничто не напоминало о том, что в замке жил один из самых неприятных подарков Тьмы.
Все еще дрожа от возбуждения, а может, и от страха, я подошел к морде Клона. Вблизи зрелище было совсем уж мерзкое. Нагнувшись, я заглянул в полураскрытую пасть чудовища. Никакой речи, чтобы достать серебро. Все его горло перекрыл разбухший комок из серебряных шипов.
Вытерев пот и напоследок плюнув на мерзопакостную тварь, я направился к покоям королевы, внимательно прислушиваясь, не появится ли еще одно подобное чудище. Этого мне хотелось меньше всего. Такие «подарки» можно получать единственный раз, а уж если они идут один за другим, - то увольте.
К моему счастью, ничего подобного поблизости не оказалось - очевидно, мой двойник вполне доверял одному Клону. А зря.
Дверь за троном распахнулась, и я оказался на пороге королевской опочивальни. На фоне голых и поэтому непривычных стен стояло занавешенное легким воздушным балдахином ложе. Чуткие ноздри уловили волнующий аромат роз. Медленно подойдя к изголовью, я откинул покрывало и замер.
Раскинув по подушкам белоснежные руки, спала моя принцесса. По легкому дыханию, доносившемуся из ее влажных, чуть приоткрытых губ, я догадался, что побоище, происшедшее в соседнем зале, ничуть не потревожило сон девушки. То, что передо мной лежит принцесса, а не кровожадная королева, было ясно и невооруженным глазом. Лицо беспомощной девушки, лишь во сне превратившейся в прежнюю Иннею.
Я был бы последним трусом, если бы в следующее мгновение не сделал то, что сделал. Убрав непослушную прядь волос с ее лица, я наклонился и поцеловал Иннею. Губы ее нежно ответили на этот порыв моей души, и то ли в возбужденном сознании, то ли на самом деле, мне послышалось, как она прошептала чуть слышно:
- Файон, милый мой!
Не знаю, как бы поступил на моем месте кто-то другой, но я словно взбесился. Я схватил ее за плечи:
- Иннея, это - я! Проснись!
Ее рубашка сползла, открывая мне волшебную красоту тела моей любимой. В следующую секунду словно бес ворвался в мою душу: не думая о последствиях, я прильнул губами к темно-вишневому бутону ее маленькой груди.

Предыдущая страница 11 Следующая страница


Глаз дракона 12

В минуту слабости и счастья человек способен совершать непростительные ошибки. То, что я не сдержал себя, оказалось моей грубой ошибкой. Я-таки добился своего и разбудил самое прекрасное создание в мире. Но только для того, чтобы в следующее мгновение убедиться, что королева Иннея разительно отличается от принцессы Иннеи.
Глаза спящей королевы дрогнули, по лицу пробежала едва заметная тень, и она проснулась. Еще целую долгую секунду ее лицо сохраняло то выражение, которое я привык видеть. Но буквально тут же черты лица у нее исказились от гнева.
- Что тебе надо в моей спальне, мерзкое животное?
В ее голосе я услышал столько ненависти и гадливости, что невольно вздрогнул.
- Иннея, это я, твой Файон, я вернулся… -горло внезапно пересохло, и, казалось, слова с трудом находят лазейку, чтобы пролезть через него.
- Ты что, уже завоевал мне мир? Ты забыл наш уговор? Или твоя смерть или мой мир - третьего не дано!
- Иннея… - попытался вставить я слово.
- Я не Иннея, я - королева.
- Ну хорошо! Пусть королева. Я не завоевал тебе мир, но я не тот, за кого ты меня принимаешь!
- Я знаю!
Волна радости мгновенно окатила меня, но следующие слова Иннеи немного умерили мой пыл.
- … Я знаю. А теперь, если ты не завоевал мне мир, я уничтожу тебя.
Ну что тут делать! Какие слова мне говорить? Да и не нужны никакие слова. В последней попытке что-нибудь объяснить; я попытался вытащить Глаз Дракона. Но и это оказалось пустой тратой времени и сил. В ее глазах светилось лишь одно желание: увидеть меня мертвым.
Совершенно непонятно откуда, появилась стража королевы: изо всех щелей полезли боболоки. Я не стал дожидаться пока мне отрежут все пути к отступлению. Оторвавшись от вцепившейся в меня королевы, я здоровенными скачками бросился вон из покоев.
Единственное, что задерживало мое движение были двери и боболоки. Первые я вышибал плечом, вторых отправлял на тот свет, благо, против них мой «Лучший» действовал вполне надежно. Через крепостную стену я просто перемахнул, не обращая внимания на нескольких неповоротливых боболоков, которые при моем появлении стали глухо гукать и качаться из стороны в сторону, впрочем, не приближаясь ко мне на расстояние удара мечом.
Я был благодарен, что и боболоки, и все остальные твари дали мне спокойно поговорить с Иннеей, хотя нормальным разговором это назвать можно с большой натяжкой.
Ну что ж! Полностью разбудить заколдованное сознание Иннеи мне не удалось. Но теперь я знал точно, что мне делать. Это оказалось плюсом, вынесенным мною из всей этой передряги. Но как выполнить ее требование я пока не знал. И это было минусом. Завоевать мир! Хорошенькое дело! Я еще никогда не завоевывал себе целого мира. Но чтобы вернуть Иннею, я был способен на все.
Приятно размышлять о завоеваниях в воздухе. А именно там я и оказался. Почему-то я совершенно забыл, что за крепостными стенами находится ров с водой. А после своего прыжка я оказался в какой-то неизвестной мне субстанции, отвратительного цвета и запаха. Если бы я мог предположить, что нелюди, как и нормальные люди, имеют большие и малые нужды, то я бы пришел к выводу, что весь ров заполнен именно этим… ну понятно, чем.
Я вынырнул из нечистот… недалеко от края рва. И выскочил на берег как ужаленный. Помахав на прощание выскочившим на стены нелюдям и отсалютовав постукиванием ладони по сгибу согнутой руки, я быстро исчез в лесу.
Лишь отойдя от замка на довольно приличное расстояние, я позволил себе остановиться, выкупаться в небольшом ручье, скинул все белье, включая и свои знаменитые семейные трусы, и выкупался в небольшом ручье. Постирушки никогда не считались моим любимым занятием, но делать нечего. Если от вас воняет, то ни одна самая ничтожная душонка вести разговор с вами не пожелает.
Сушиться пришлось тут же. Наряд варркана и так слишком тяжел, а сырой и подавно. Я развел небольшой костер, развесил свое белье, и, оставшись в чем мать родила, свернулся калачиком в Круге Чистота.
Мера предосторожности отнюдь не лишняя, если учесть, что к утру, когда солнце собиралось вот-вот взойти, на мое временное пристанище набрел леший-одиночка.
Лешие. Не люди и не нелюди. Что-то непонятное, какая-то особая ветвь в развитии этого мира. Хотя большинство жителей и считают их темными тварями. Мой леший был явно не в себе. Чокнутый, что ли. Только чокнутые могут двадцать раз подряд пытаться проломить Круг Чистоты. На двадцать первом я его к себе пропустил. Он шмякнулся прямо у моих ног. Чтобы леший не слишком буянил, и погоню, не дай Бог, по правильному следу не направил, я его связал.
За его жизнь я не беспокоился, максимум через четыре часа его найдут сородичи и освободят. Или уже нашли?
Меня насторожил негромкий смех, донесшийся из-за кустов. Я как был в согнутом состоянии, так и остался стоять, тревожно прислушиваясь к затихающему смешливому эху.
- Да нет, показалось, - произнес я как можно уверенней, хотя особой уверенности не ощутил. Сказано это было скорее для того, кто смеялся. Вернее той, ибо это был женский смех.
Нужно быть круглым дураком, чтобы оставаться в таком месте. Я быстро собрал свои манатки и, для спокойствия заткнув рот ругающегося лешего пучком травы, естественно, его любимой, быстро пошел к побережью, услышав напоследок еще раз непонятный смех.
Быстрым маршем, с короткими остановками для отдыха, я преодолел расстояние, отделяющее столицу от деревни, вокруг которой я поставил защитный экран.
Сладким медом для меня стала картина, открывшаяся передо много. Несколько отрядов нелюдей безуспешно пытались взять границу штурмом, но работа оказалась сделана на совесть, и если им удастся преодолеть ее, то только после того, как пройдет достаточно большой временной период.
Эх! Остаться бы здесь и огородить все деревни, но для этого у меня не хватит ни времени, ни сил. Граница Чистоты это вам не маленький Круг. Здесь используются совершенно другие силы и заклинания, которые выпивают у варркана все силушки.
Проверив по дороге мощность границы и оставшись вполне довольным, я вошел в деревню. Жители, увидев незнакомого человека, сначала испугались, но, после того как меня признали мои поклонницы, волнение улеглось. После бурной встречи последовали не менее бурные объяснения, но я категорически заявил, что варрканы - люди явно не подходящие для любовных занятий.
Я провел в деревне целые сутки, объедаясь и обпиваясь. Единственное, что явно омрачало короткий отпуск, так это настойчивые ухаживания местных красавиц. Впрочем, я быстро нашел выход, объяснив особо приставучим и, соответственно, особо болтливым, что я, мол, страдаю неизлечимой болезнью и вообще с детства являюсь импотентом. Ну, а что мне оставалось делать?
В день, когда я уходил снова в лес, с полной котомкой еды, меня провожали многочисленные благодарные жительницы, среди которых я заметил немало жалеющих меня глаз.
Я продолжал свой путь в лодке, которая, по моим расчетам, терпеливо ждала моего появления на том месте, где я ее оставил. У меня не было конкретного плана, так - одни наметки. Но было ясно, играть мне придется на сходстве с моим вторым "я", тем самым, которое возглавляет армию нелюдей.
Я шел по лесу, внимательно осматривая местность, проверяя каждый свой шаг, и думал о своем. Как могло случиться, что в этом мире появился еще один варркан, не только имеющий имя, но и, вдобавок ко всему, мое имя. Наглость, которая не имеет границ. Но, с другой стороны, если бы он не возник, то, возможно, я бы не оказался здесь и не пришлось бы мне разбираться во всем этом круговороте непонятностей.
- И в дерьме бы не плавал по уши, - добавил я уже вслух.
Такие вещи всегда нужно говорить вслух, дабы они отпечатались в мозгу и никогда не забывались. Впрочем, думаю, что эту грязевую ванну и ее запах я не забуду никогда.
Хотя эти и подобные мысли не покидали меня до конца моего небольшого путешествия, к берегу моря я вышел в прекрасном настроении. Я все-таки варркан, и подобные невеселые мысли не могли выбить меня из привычной колеи.
Мой маленький кораблик находился там, где я его и оставил. Никто меня не провожал, да и не нужно мне никаких проводов. Варркану хорошо, когда он один. А вся эта сутолока и шум - лишнее.
Попутный ветерок заботливо подхватил мое суденышко и понес в море.
Глядя на исчезающий берег и сжимая Глаз Дракона обеими руками, я прошептал, обращаясь неизвестно к кому:
- Я те рога еще пообломаю…
Жизнь продолжалась.

ГЛАВА 7
ДРАКОН И ОН

Легкое и белоснежное облако нежно заслонило солнце над моей головой. Светило, не желая мириться с вторжением, выскользнуло своими лучами из ловушки и, призвав на помощь брата-ветра, снова осталось в небе в гордом одиночестве. Лидер должен быть один. И варркан по имени Файон тоже должен быть один. Раз и навсегда.
Потянувшись всеми суставами так, что они даже захрустели, я нехотя поднялся с бешено пахнущей травы. Она пахла розами. Мне кажется, что все в этом мире, рано или поздно, приобретает этот божественный аромат. Если к тому же о нем все время думать.
Розы, розы! Их запах мне мерещится всюду. В лесу, в море, и даже в деревнях, где, как известно, пахнет сеном и другой сельскохозяйственной продукцией. Розы, розы! Вот уже несколько суток безделья и скуки. Я жду армию. Самую многочисленную и самую мощную армию из всех когда-либо существовавших. Армию, которой не страшно простое оружие и не страшна смерть, ибо эта армия сама является смертью.
Сорвав тоненький зеленый стебелек, я с наслаждением разжевал его сочную мякоть. Жизнь! Замечательная штука - жизнь! И почему мне всегда говорили, что она одна. Или это говорили люди, которые сами не понимают смысл этого слова. Нет, врете! В этом слове заключено больше знания, чем написано в ваших толстенных томах по философии. Кто может знать, что такое жизнь? И сколько жизней дается человеку, чтобы полностью понять, кто он такой на самом деле.
Я выплюнул изжеванную травинку и встал. Мне надоело заниматься ничегонеделанием. Философия вообще была не моей специальностью, и я занимался этим видом деятельности просто потому, что ничего другого мне пока не оставалось. Бездействие угнетало и раздражало. Вот уже три дня - три дня! - я сижу на этом холме и безуспешно всматриваюсь в горизонт, надеясь увидеть облако. Белые и легкие облака не привлекали моего внимания, да и плыли они в небе, соревнуясь по красоте разве что только с солнцем. Впрочем, они всегда проигрывали. Я ждал другие облака. Черные и тяжелые. Облака пыли, поднимающиеся из-под ног многочисленных воинов Мрака.
Никогда с той поры, как я стал варрканом, я не желал встречи с врагом так, как ждал ее сейчас. Я не знал, что будет потом. Скорее всего, я надеялся на свою способность к импровизации. Да и чего греха таить, у меня имелись Глаз Дракона и разум Повелителя Мира. Я заставлю их помогать мне. А если нет - тогда чего ради меня затащили сюда, в этот не всегда приятный мир, без горячего водопровода и парикмахерских, с русалками, живущими в болотах, а не в чистых тихих омутах?
Ну и черт с ними со всеми. Кто меня сюда забросил, тот пусть и помогает. Нечего все время на моем горбу выезжать. О том, что можно было давно лишиться этого горба и самой жизни, я старался не думать.
Взглянув на горизонт и не увидев там ничего интересного, я решил спуститься в одну из деревень, которая располагалась по соседству с холмом. Отчасти для того, чтобы перекусить, отчасти, чтобы узнать последние новости.
Неделю назад я сошел на берег и поспешил вслед за армией Черного Варркана. Называть его своим именем я не стал из соображений гуманности. Зачем портить имя славного и доброго парня. Я пытался найти Черного Варркана, но все мои попытки оказались тщетными - слишком широко раскинула свои крылья армия нелюдей. И тогда я решил, раз гора не идет к варркану, то нужно сделать так, чтобы варркан пришел к горе.
Я прошелся быстрым боевым маршем по его войскам, начиная от тылов и кончая передовыми отрядами, оставляя за собой серебряные костры смерти. Теперь ОН должен был прийти сюда. Сам. Ибо все нити сходились в одном месте, на моем холме.
Но Ч. В. (даже Черным Варрканом его называть противно) явно оказался не джентльменом и на встречу не торопился.
Деревня напоминала перевалочный пункт. Сотни беженцев, спасаясь от черной чумы, собрались здесь в поисках временного пристанища, хлеба и воды. Сначала на дорогах показывались немногочисленные группы людей, затем образовывался тоненький ручеек, а затем волна беглецов затапливала все дороги. Хозяева деревень ненавидели этих, по их словам, оборванцев и презирали их. Презирали только для того, чтобы через несколько дней побросать нажитое имущество и стать такими же нищими и оборванными беглецами. Вот такая карусель. «Ту би ор нот ту би», - как говаривал знаменитый классик.
Я зашел в небольшой трактир, протолкался к стойке и еле завладел вниманием хозяина. И то лишь после того, как он увидел золото. Отнекиваясь от других, менее богатых, а то и совсем бедных людей, он растолкал руками посетителей и, угодливо улыбнувшись, поинтересовался, что же все-таки требуется богатому господину, то есть мне, и чего бы я желал откушать.
Я сомневался, что за те деньги, которые он с меня взял, я получу деликатесы, но ничего другого не оставалось. Я заказал что-нибудь на его вкус и бутылку вина. Но вкус у парня оказался отвратительным, поэтому я без всякого аппетита съел фасоль с луком и запил все это дрянным вином. А деньги этот шельмец содрал такие, будто я поужинал с любимой девушкой в фешенебельном ресторане.
Я не стал с ним связываться. Он свое и так получит. Обычно такие люди погибали одними из первых. Просидев до последнего в ожидании крупного барыша, они уходили самыми последними и, как следствие, не успевали уйти достаточно далеко.
Покончив с нехитрой едой, я поспешил обратно на свой наблюдательный пункт. Мне не хотелось, чтобы прибытие такого крупного гостя, как Ч. В., было мною пропущено.
- Эй, парень, ты куда так спешишь? - услышал я сзади.
Уж такая у меня судьба, если я подумал о драке, то она обязательно произойдет. Желая обмануть судьбу на этот раз, я не стал обращать внимания на слова и зашагал по направлению к холму. Но судьбу не обманешь: чья-то тяжелая рука легла на мое плечо:
- Ты что-то сказал?
Видит Бог, я не хотел ни с кем ссориться. Я вздохнул и повернулся к говорившему. Передо мной стоял парень с голубыми как небо глазами, за ним, отдельной кучкой, ожидали развития событий еще несколько парней. Не нужно быть оракулом или прорицателем, чтобы рассказать о прошлом этих парней. Запах перегара буквально валил меня с ног.
Но я все еще надеялся, что инцидент удастся свести на минимум.
- Это вы ко мне? - я был сама любезность.
- Нет, твоей спине! - глупый смех из-за дурацкой шутки.
- Тогда позвольте, я пойду своей дорогой. Я очень спешу.
- Ты думаешь, что так просто сможешь уйти от нас?
Интересно, каким образом они попытаются меня задержать? «Держалка» еще не выросла.
Я стоял, спокойно выслушивал оскорбления в свой адрес и думал о том, что, наверное, у варрканов есть скрытое свойство вызывать у людей неприязнь. Я часто сталкивался с подобными проблемами. Казалось бы, вполне спокойные и нормальные на вид люди буквально сходили с ума от одного моего присутствия. Наверное, все-таки профессия накладывает свой отпечаток на человека. Все время общаясь тем или иным образом с нежитью, я и сам нес в себе какие-то черты, которые народ так не любил у этих тварей.
Парни не унимались. Ну что ж, я был с ними учтив и вежлив, и не моя вина, если я спешу на работу, а мне мешают. Я довольно бесцеремонно оттолкнул от себя синеглазого, освободив необходимое в таких случаях место для драки. И, словно по команде, у членов этой неорганизованной шайки появились ножи. Я усмехнулся недоброй улыбкой, и вынул из-за спины свое оружие.
- Ребятки, - я постарался, чтобы уже от одного моего голоса у парней начались приступы страха. - Мне начхать, что вы тут затеяли, но, в любом случае, мне кажется, что вы ошибаетесь.
- Ах ты, паскуда! - первым не выдержал синеглазый и ткнул меня ножом.
С таким же успехом он мог махать своим ножичком перед своей тенью. Расстояние между концом его ножа и мною осталось прежним.
- Я предупреждаю последний раз, иначе вам придется уползать отсюда на четырех костях.
В подтверждение своих слов я красноречиво помахал перед носом синеглазого своим мечом. Но, видимо, я сказал недостаточно убедительно, потому что они не поверили.
Они, наоборот, окружили меня, как загнанного оленя, с той лишь разницей, что олень оказался с норовом. Я мог бы покончить с ними одним ударом. Но убивать человека, ну что вы, как можно! Пришлось поосторожничать. В результате было довольно приятно наблюдать, как их лица вытягиваются от удивления. А удивляться было чему. Все их ножи оказались аккуратно обрезаны по самую рукоятку.
- Эй, ты чего? - синеглазый аж покраснел от натуги. - Брось махаться своим мечом.
Вот теперь я понял, к чему весь этот сыр-бор. Этот парень решил заполучить мое оружие, вот как глазенки-то заблестели.
- А! Ты захотел мой меч? Так чего же сразу не попросил!
Я подкинул меч, и он воткнулся в землю прямо перед сапогами голубоглазого.
Окружающие нас парни уставились на меня, не веря своим глазам. В их глазах я был сумасшедшим, отдавая такой меч. Что и подтвердили дальнейшие их высказывания в мой адрес.
За свою долгую жизнь я слыхал слова и похуже, поэтому совершенно не обратил на них никакого внимания. В данную минуту мне было гораздо интереснее наблюдать за синеглазым. Ну и, конечно, за своим «Лучшим». Мне давно хотелось посмотреть, как он будет вести себя в чужих руках.
Глаза голубоглазого вспыхнули, и он, словно не веря мне, ухватился обеими руками за меч. Меня даже передернуло, как он это сделал.
- Парень, это ведь не дубина! Пожалуйста, будь с ним понежнее.
Если он думал, что я издеваюсь над ним, то он был абсолютно прав. Да, я издевался. Потому что уже заметил, что происходит с моим «Лучшим». Парень вытащил его с превеликим трудом. А уж чтобы помахать им, даже ради приличия, не было даже и разговора.
В чужих руках меч стал обычным куском железа, причем, довольно тяжелым на вес.
Голубоглазый, немного повертевшись на одном месте, бросил меч под ноги.
- А вот бросать чужие вещи не стоит. Тебя что, мамаша не учила бережно относиться к чужим вещам?
И, немного подумав, добавил с ехидцей:
- А, засранец?
Дико взревев от нанесенного оскорбления, парень, а следом и его дружки бросились на меня, беззащитного и слабого.
По своей врожденной доброте, я не стал ломать им руки и ноги. И то, и другое понадобится им в самое ближайшее время. Ну, там, несколько расквашенных носов и подбитых глаз роли не играют. В общем, я выполнил свое обещание, и они уползали от меня на четырех костях.
Синеглазого, напоследок, я угостил хорошим пинком под зад. Впредь наука, как приставать к бедным странникам, у которых ничего нет, кроме верного оружия и крепких рук.
Разобравшись таким образом в конфликтной ситуации и немного осуждая себя за излишнюю несдержанность, я поднял с земли свой меч и обтер его руками.
- Прости, «Лучший», это была минутная слабость, такого больше не повторится. Тебя не возьмет больше ничья рука, кроме моей.
Покончив с формальностями и заглушив укоры совести, я побрел на холм, чувствуя, что от послеобеденной драки, чего доброго, начнется изжога.
- Так и язву подхватить недолго, - пожаловался я сам себе.
Такие жалобы иногда даже полезны для варркана. Они убеждают, что мы такие же люди, как и все. Что с того, что варрканы никогда не болеют или почти не болеют (я вспомнил, как однажды, объевшись мяса, целый день промучился с желудком). Организм наш настолько приспособлен ко всему, что даже упоминание о болезни вызывает смех. Всем занимается само тело. Само болеет и само лечится. Так что на этот счет у варрканов мало забот.
Расстелив на траве плащ и убедившись, что горизонт по-прежнему чист, я улегся на траву, подперев подбородок руками. Для полной идиллии не хватало только поболтать ногами. Впрочем, делать было нечего, и я-таки ими поболтал. Стало совсем хорошо. Если бы не ожидание, то все оказалось бы просто великолепно. Но именно ожидание постоянно портило настроение и сбивало с лирического настроения.
Я увлеченно наблюдал за пасущимися в траве таракашечками и букашечками, когда чувство опасности заставило меня замереть и прислушаться. Земля содрогалась от непонятных толчков, дрожала и рвалась, словно желая выпрыгнуть из своей собственной шкуры, вернее, почвы.
Земля не может обманывать, земля всегда права. Я вскинул голову и посмотрел на дорогу. За минуту до этого по дороге тек слабый ручеек беженцев, которые утомленно везли свой скарб, не слишком торопились и не очень верили в свою смерть.
Теперь дорога превратилась в большой муравейник. Люди суетились, что-то хватали и что-то бросали. И каждый почувствовал, что жизнь его - всего лишь мелкая песчинка, которую можно втоптать в землю и не заметить.
Проследив за происходящим на дороге, я увидел: конец людского ручейка слабеет, а у самого горизонта вообще иссякает. Это были последние и, возможно, единственные, оставшиеся в живых жители сел и деревень.
С высокого холма я видел, как люди, бегущие к деревне, сметают все на своем пути, переворачивая не нужные уже повозки, бросая скотину и нехитрый скарб.
На короткий миг в воздухе повисла тишина. Казалось, что даже солнце чуть ослабило свой свет, в предчувствии чего-то ужасного. И вот это ужасное наступило. Я даже не понял сначала, что же произошло.
Маленькая темная тучка, там, где заканчивалась на горизонте дорога, стала увеличиваться в размерах, пока не превратилась в огромную черную тучу. Эта туча накрыла собой обезумевших людей, застывших в ожидании смерти, затем распалась на мелкие лоскутки и, словно осенними листьями, засыпала толпу беглецов и всю деревню. Но странные это были листья, серые и какие-то трепыхающиеся. Падая на людей, они заставляли их кричать и корчиться от боли.
Отсюда, с холма я не видел, что именно творится в деревне и на дороге, и мог лишь догадываться и предполагать. Существа, напавшие на людей, были ничем иным, как маленькими летающими кровопийцами-вампирами. Летучие мыши.
Честно говоря, меня несколько удивило такое соседство. Летучие мыши на службе у черного варркана? Хотя, чего тут странного: и те и другие любят кровь, а в этой войне крови достаточно. Одно радовало - мыши совершенно не выносят присутствия нелюдей, и стараются держаться от них подальше.
- Но не настолько далеко, чтобы расслабляться.
После трагедии на дороге у меня пропало всякое желание валяться на траве. Мир рушится прямо у меня под ногами, а я вынужден стоять здесь и надеяться, что дьявол примет мой вызов и придет ко мне.
Уже к вечеру, вытоптав приличную площадку, я почувствовал, что воздух вокруг меня меняется. Я посмотрел на горизонт - ничего. Тогда откуда этот запах и присутствие вокруг меня чего-то неудобного? Такого, что смущает, и даже подавляет разум. В растерянности я обвел глазами близлежащие окрестности, пытаясь выяснить причину моего беспокойства.
Веселый смех. за спиной заставил меня буквально подпрыгнуть на месте. Я готов поклясться, что секунду назад возле меня не было ни души на расстоянии ста шагов, если не больше. Тем не менее рефлексы сработали мгновенно,
Уйдя в сторону от возможного удара, в то время как левая рука сотворяла Круг Чистоты, я правой рукой вытащил из ножен меч. Все произошло четко и быстро. Кончик моего меча был направлен прямо в грудь стоящего передо мной существа. Человек, если это слово подходило к нему, был закован в железо с ног до головы. Чем-то он напомнил тевтонского рыцаря, разве только вес его доспехов оказался гораздо меньше, что, впрочем, явно не влияло на их прочность. Лицо незнакомца скрывало решетчатое забрало. Если бы я заметил в руках незнакомца хоть какое-нибудь оружие, то, не задумываясь, снес бы ему голову вместе с металлическим котелком, одетым на его плечи. Но убивать безоружного, даже если он подкрадывается тихо и незаметно… это последнее дело. Хотя, я помню время, когда приходилось убивать и тех, кто шел с поднятыми руками, но это было так давно…
Железный незнакомец опять захохотал, высоко задрав голову и обнажая узенькую полосочку на шее. Снова появилось желание воспользоваться предоставленной возможностью. Любой другой варркан на моем месте, недолго думая, полоснул бы по шее - и все. Железная логика Кодекса Чести: лучше иметь мертвого врага, чем живого. Но я не стал использовать этот второй шанс: человек, который смеется на кончике меча, либо безумец, либо отъявленный смельчак. - Ну, и долго ты будешь гоготать? Признаться, мне стало надоедать это необъяснимое веселье во время чумы. Незнакомец прекратил смеяться, небрежным жестом, словно перед ним была обыкновенная палка, отвел острие меча в сторону. Именно этот жест меня успокоил. Если тебе хотят сделать пакость, вести себя таким образом довольно глупо.
Хотя этот парень был явно с характером, я тоже не лыком шит. Ни слова не говоря, я отвернулся, прошел к расстеленному на траве плащу, уселся и, не обращая внимания на незнакомца, стал пристально всматриваться вдаль. Наверное, излишне говорить, что пользуясь всеми возможными средствами слежения, я не пропускал ни одного движения незнакомца. Доверяй, но наблюдай. Это не из Кодекса. Это я сам сочинил.
Мне очень хотелось, чтобы из моего рта торчала соломинка, но для этого пришлось бы нагибаться, а такой вольности я позволить себе не мог. Ничего, сойдет и так.
То, что мой таинственный гость озадачен моим неординарным, прямо скажем, поведением, было видно невооруженным глазом, вернее, слышно невооруженным ухом. Из-за спины доносились скрипы, которые, как я думал, производил озадаченный незнакомец, скребя пальцами свой металлический затылок. Не знаю, долго бы он еще чесал в котелке, если бы я, повернув чуть голову, без всяких эмоций, не протянул:
- Ну, что стоишь, как столб? Садись рядом, коль пришел.
Странное дело, груда железа подошла, немного потопталась на месте, видимо, не решаясь наступать на чужой плащ, и, натужно крякнув, опустилась рядом. Для такого количества металла двигался он довольно свободно, если не сказать - грациозно.
Несколько минут мы сидели молча, но меня почему-то ничуть не смущало и не тяготило это молчание. Было такое ощущение, что этого парня я знаю давным-давно. Мы продолжали молча сидеть: я ждал, когда гость начнет разговор, а гость, казалось, был совершенно доволен создавшимся положением и весьма удобно расположился на моем плаще. Ну и что с того, что я сам пригласил его присесть? Должно же быть хоть какое-то чувство приличия.
Я чувствовал, что постепенно мое умиротворение пропадает и ему на смену приходит недовольство.
- Незваный гость хуже татарина, - пробурчал я, обращаясь к вполне определенному лицу.
Однако, то ли «определенное лицо» не понимало выражения о татарине, то ли оно просто игнорировало мои слова, но молчание с его стороны начинало затягиваться. Это, в конце концов, было в высшей степени неприлично.
- Слушай, ты! - возмутился я. - Банка из-под майонеза! Или ты сейчас же скажешь, какого хрена тебе надо, или…
О том, что будет с ним дальше, красноречиво говорил мой меч, появившийся в руках столь же внезапно, как и внезапное появление таинственного рыцаря.
Рыцарь издал нечто вроде металлического «кхм» и проскрежетал:
- Я пришел спасти тебя.

Предыдущая страница 12 Следующая страница


13 Сергей Костин

Вот так просто. Пришел меня спасти. Кто его просил? И нужна ли мне его помощь? А вообще-то приятно, когда тебя пытаются спасти - значит, твоя жизнь еще кому-то дорога. В этом стоило разобраться.
- От кого же ты собираешься меня спасать?
- От тебя самого, - последовал ответ. Это было уже понятней. И хотя слова незнакомца звучали парадоксально, я его прекрасно понял. На данном этапе моей жизни существовал лишь один человек, подходящий под это определение. Второй "я".
- Ну хорошо, а кто ты сам, позволь поинтересоваться? - не унимался я, кто его знает, может, он бандит какой-нибудь.
Металлическая голова удивленно вскинулась, и мне показалось, что даже сквозь прорези забрала я увидел удивленные глаза собеседника. С чего, интересно, можно так удивиться? Детей я с ним вроде не крестил, а последний раз такие молодцы встречались мне на страницах Вальтера Скотта.
- Кто я такой? - к металлическим ноткам примешалось человеческое чувство обиды или мне так показалось. - Ты должен знать меня! Я слишком часто помогал тебе.
- Что-то я не помню таких помощников. Говоря это, я осторожно отодвигался от своего соседа. Мне кажется, у него мания величия. Надо же, шизофреника встретил и, главное, в каком месте!
Незнакомец, поворочавшись в своей скорлупе, отрывисто звякнул:
- Не помнишь? Я - Глаз Дракона. Саркастическая улыбка медленно сползла с моего лица. Рука рванулась к вороту. Камня и в помине не было. Если на свете и случаются удивительные вещи, то вот, пожалуйста, - одна из них. Впрочем, в этом мире могло случиться всякое, приходилось верить и в такие вещи.
- Постой, приятель. Я что-то не совсем понимаю, ты - живое существо? Да что там, ты -человек? Как можешь ты быть Глазом Дракона?
- Ты ошибаешься, Файон. Я - не человек. Рука в металлической перчатке поднялась к шлему и, чуть помедлив, откинула его.
Хорошо, что я парень с крепкими нервами. Этот парень оказался прав. Он не был человеком. Вытянутая мордочка, нос пятачком, с двумя симпатичными дырочками, чешуйчатая кожа и довольно премиленькие глазки. Чему тут удивляться? Вполне нормальный небольшой дракончик. Я бы даже сказал по-другому, но боюсь, что мои слова обидели бы Дракона. Поэтому я лишь отметил про себя, что он больше всего похож на самого обыкновенного черта, каким его описывает Гоголь. Правда, я ни разу не встречал никаких упоминаний о чертях в здешних местах, но наши миры такие разные, и одинаковые вещи вполне могут иметь совершенно разные названия.
С трудом закрыв рот, я постарался привести свои мысли в порядок. Совершенно не лишнее занятие после встречи с чертом. Насколько я помню - это отнюдь не такие уж дружелюбные создания.
- Тебе что-то непонятно, Файон? Дракон закрыл забрало, и я облегченно вздохнул. Лучше все-таки смотреть на железо, чем на не внушающую доверия морду этого крокодила. Хорошенький персонаж. Черт в доспехах. Я немного подумал и почти смирился с мыслью, что Глаз Дракона послал на помощь мне своего посланца, или…
- Как мне называть тебя? - спросил я у металлического воина.
- Называй меня так, как называл раньше в своих мыслях.
Если этот парень может читать мои мысли, а что это так, и дураку понятно, то мне лучше не думать больше о чертях и крокодилах.
- Хорошо, Дракон. Как получилось, что ни с того, ни с сего ты вдруг заявился ко мне?
- До этого все твои мысли были слишком разбросаны и не выражали ничего конкретного. И лишь недавно ты ясно сформулировал свое желание получить помощь.
Что верно, то верно. Именно в тот момент, когда за спиной раздался этот дьявольский хохот, я как раз думал о том, что одному мне будет, пожалуй, тяжеловато. А вдвоем… будет ли нам намного легче?
- А вдвоем мы и не будем, - опережая меня, произнес Дракон, тем самым подтверждая мою догадку о том, что прекрасно слышит мои не слишком любезные мысли.
У этого парня железные нервы: если бы я узнал, что меня называют крокодилом, я бы…
- Ничего страшного, - равнодушно бросил Дракон.
Я хмыкнул.
- С тобой трудно общаться.
- Ничего, ты привыкнешь, - ответил Дракон, - это трудно только первые сто лет.
- Ага, - с готовностью ответил я, - я больше и не думаю прожить.
Мы посмотрели друг на друга. Какая-то искра понимания проскочила между нами, и мы дружно рассмеялись. Его ржавый смех сливался с моим, и, видит Бог, я почувствовал, что могу доверять этому парню во всем.
- Извини, Файон, - немного посмеявшись, обратился ко мне Дракон. - Давно мой разум не был так свободен. Но ты можешь закрыться от меня.
- Нет уж, дудки, - я растянулся на траве, -чего ради мне прятаться от друга.
Дракон, то ли убежденный моими доводами, то ли умиленный моим доверием, покачал головой:
- Хорошо. Я постараюсь не лезть в твое сознание. Тем более, что там уже находится разум Повелителя Мира.
- Ты об этом знаешь?
- Слишком давно мы путешествуем вместе, чтобы я не знал всех твоих мыслей.
- Вот как? И что ты обо всем этом думаешь?
Дракон на короткое время замолчал, чтобы оглядеть окрестности, по нашему молчаливому соглашению эту миссию он взял на себя.
- Видишь ли, Файон. У меня, конечно, есть свое мнение относительно всех твоих планов. Я даже могу сказать тебе, что последует за всем этим. Но я не сделаю этого.
Вы, люди, слишком чувствительны к событиям будущего. Вы горько переживаете прошлое, ставите памятники давно минувшим событиям, оплакиваете умерших и грустите о прошедших днях. Разве можно открывать вам окно в мир будущего? Это лишь приведет вас к беспорядочному хаосу. А хаоса и так слишком много в этом мире.
- Скажи мне, Дракон, а ты видишь будущее в моем мире, в том, из которого я пришел? Дракон покачал головой:
- Вот видишь, Файон, ты уже беспокоишься о своем мире. Но не волнуйся. Единственное, что я могу сказать тебе: вспомни предсказание Книги Судьбы. Ты стал почти всем. Но ты еще не знаешь, как управлять своим будущим. А до этих знаний, поверь мне, очень долгая дорога. На этом давай закончим этот пустой разговор.
Я и сам понял, что знание будущего принесет немного пользы. Что толку с того, что я буду знать, где, когда и во сколько лет мне предстоит погибнуть. Главное, знать, ради чего погибать, а это я знаю и без предсказаний.
И посему, отбросив дурные мысли в сторону, я достал из мешка краюху хлеба и, разломив, протянул половину из них Дракону. Он отрицательно покачал головой:
- Духу не нужна пища.
- Так ты дух? - неудивительно, что я поперхнулся.
Железный дух подскочил и вмазал мне железной перчаткой промеж лопаток. Кусок проскочил, но теперь заболела спина. Я поблагодарил:
- Нет, ты не дух! Для духа у тебя слишком тяжелая рука.
Дракон рассмеялся раскатистым смехом.
- То, что я не нуждаюсь в еде, совершенно не значит, что я не нуждаюсь в твердом теле. То, что ты видишь - лишь оболочка, которая понравилась мне больше всего. Я мог появиться перед тобой в образе чудовища или в теле прелестной девицы. Ты понимаешь, о чем я говорю? Главное, не наружность, а то, что внутри.
Все верно. Встречают по одежке, а провожают по количеству съеденного и выпитого. Слова Дракона справедливы. Чудовище может быть другом, а прекрасная девушка жестким врагом.
- А каков ты?
- Я?
Мне показалось, что мой вопрос немного озадачил Дракона. Но после секундного замешательства, или мне так показалось. Дракон ответил:
- Я таков, каков мой хозяин. Мой хозяин -Повелитель Мира. Ему я служу. А так как его разум сейчас в тебе и ты являешься владельцем камня, то я похож только на тебя. Я понятно выражаюсь?
- Как профессор на лекции, - что я тупой, что ли? - Значит у тебя нет своего "я"?
- Мое "я", умерло много веков назад, и с тех пор я подчиняюсь только хозяину камня.
Мы замолчали. Дракон, наверное, думал о своем, а я о своем. Странно быть духом, но еще удивительнее повелевать им. Долго ли это продлится, никто не знает, а сам Дракон не желает говорить об этом.
Вообще вопрос был очень интересный и стоило поразмыслить на досуге.
- А ты сможешь когда-нибудь вернуться в тот мир живым?
Дракон посмотрел на меня ТАКИМ взглядом, от которого мне стало немного не по себе:
- Когда-нибудь я вернусь, и на это только моя воля.
Грустная история. Сказочная история. А что в этом плохого? Сказка так сказка.
Я всегда замечал за собой одну привычку -засыпать в каком угодно положении, в каком угодно месте. Вот и сейчас, как только голова прикоснулась к траве, пахнущей розами, я провалился в бездну, в которой происходят вещи более удивительные, чем иной раз в жизни.
Мне снова снился снег. Я шел по тонкому хрустящему насту, куда-то к далекому горизонту, сам не понимая зачем, и не зная своей цели. Снег медленно кружился вокруг меня легкими мотыльками.
Хруст снега стал громче, в одно мгновение белизна, словно ее облили черной краской, исчезла. И вокруг снова не стало снега, остался только черный пепел. Он затыкал мне рот, не давая дышать…
Задыхаясь, я вскочил на ноги и затряс головой, пытаясь прогнать последние остатки страшного сна.
Дракон стоял спиной ко мне. Переведя взгляд с его спины на холмы, я почувствовал, что сон возвращается. Соседние холмы были черны.
Их затопила именно та армия, которую я ждал. И которую не ждал. Ибо это была не та армия, которую я видел на побережье. Не шла она ни в какое сравнение и с армией, которая сражалась со мной на острове Дракона. Черная масса, переливаясь с холма на холм, шевелясь, как огромный неторопливый зверь, скрывалась за черным горизонтом, а слева и справа ее края исчезали в туманной дымке наступающей ночи. Прямо перед нами в небольшом отдалении от переднего края войска, переваливаясь с боку на бок, двигался какой-то предмет. Присмотревшись повнимательней, я понял, что это походная кибитка. Прямо над ней развивался флаг. На белом полотнище, пересекая красное солнце, чернел меч. Единственный, кто мог придумать подобную безвкусицу, был Черный Варркан.
- Ну как - нравится? - повернулся ко мне Дракон.
- Издеваешься?! Почему не разбудил?
- Зачем?
- У меня были немного другие планы относительно этой армии. Она мне не нужна! Мне нужен Черный Варркан.
- То есть ты хотел сбежать? - от Дракона так и исходило геройство.
- Не сбежать, а ретироваться. Надеюсь, ты понимаешь значение этого военного термина?
- За время нашего… знакомства, я узнал столько новых военных и невоенных терминов, что я теперь воспринимаю любую твою речь.
А чтобы у меня не оставалось никаких сомнений, Дракон выдал замысловатую фразу, состоящую из далеко не лучших слов моего мира. Неужели этому он тоже набрался от меня?
- Я все правильно сказал? - поинтересовался Дракон.
Наверное, в этот момент он не читал мои мысли, иначе обиделся бы.
- Довольно болтовни, пора заняться приготовлениями к драке, раз уж мы не успели смыться. Опять придется отбиваться до последних сил, надеясь лишь на Повелителя Мира.
Чертов Дракон, мог бы и разбудить! Ему то что? Он дух!
- Послушай, Дракон! - сказал я, не оборачиваясь к нему. - Конечно, очень мило с твоей стороны, что ты будешь помогать мне. Но как ты мне будешь помогать?
Я повернул голову, желая в последние минуты перед дракой, а возможно и перед смертью, поиздеваться над Драконом.
Но получилось совсем наоборот. Надо мной посмеялся Дракон. Прямо за мной, выстроившись в три шеренги, стояли воины Дракона, те самые ребята, которые помогли мне на Острове. Края шеренг исчезали за холмом и вновь появлялись на следующем. И пока хватало моего зрения, я видел выстроившихся в три шеренги серебряных воинов Дракона.
- Ты что-то спросил? - поинтересовался Дракон.
- Да нет. Просто я хотел, чтобы мы закончили до ужина.
- А-а. Тогда принимай командование. Тебе нравятся мои солдаты?
- Угу, слишком они шустрые.
Я еще раз обвел взглядом свое неожиданное войско. Заходящее солнце сверкало на серебряных доспехах, превращая их в алые всполохи света, на которые было больно смотреть.
- Посмотри! - дотронулся до плеча Дракон. Я посмотрел на чужое войско и увидел, что наше появление замечено. Черная волна, до этого уверенно захлестывавшая землю, замерла, а еще через мгновение даже отхлынула назад.
- Теперь до глухой ночи они и с места не сдвинутся.
- Я тоже так думаю, но все равно, в следующий раз предупреждай меня о своих подарках.
- Ты забываешь о нашем разговоре, - чуть нахмурился Дракон, - для тебя мои воины были таким же будущим, как и я сам. Я просто помогаю, а все остальное должен сделать ты сам.
- Понимаю, - сдался я.
Я плюнул на то, что Дракон может прочитать в моей голове все мысли. Он и так слишком много знает и о себе, и обо мне, чтобы предугадывать все мои самые заветные желания.
- Дракон, - забрало повернулось ко мне, и я разглядел внимательные глаза, - я видел твоих ребят в работе, но здесь против нас слишком чудовищная сила. Столько нелюдей я не видел еще никогда.
- Не волнуйся, хозяин, - черт, а приятно звучит: ХОЗЯИН, - мои солдаты знают свое дело.
- Дракон, раз у нас есть немного свободного времени, не ответишь ли ты на несколько моих вопросов?
- Ты всегда отличался любознательностью. Я молча проглотил эту, с позволения сказать, шутку:
- Меня всегда интересовало, каким образом я переношусь в этот мир? И еще, что это за мир, как далеко он от моей Земли?
- Разве ты не слышал о параллельных мирах?
- Причем здесь параллельные миры? Дракон вздохнул так, как вздыхают только учителя, доведенные до отчаяния тупостью учеников.
- Ладно, у нас есть немного времени, и я расскажу тебе кое-что о параллельных мирах.
Дракон взмахнул рукой, несколько его воинов сорвались с места и, подбежав к нам, вытащили свои мечи, соорудив из них два вполне сносных кресла.
- Садись, Файон.
Я уселся.
- Ну что ж, довольно удобно, еще бы попить чего-нибудь, и тогда я - счастлив.
Дракон усмехнулся, или мне показалось, что он усмехнулся. Тем не менее он взмахнул рукой, и прямо перед моим изумленным лицом повис бокал.
Вот ото дело! Я отхлебнул, закрыв глаза, готовясь, встретить тепло, разливаемое по желудку. Ожидаемого результата не получилось:
- Что ты мне дал? - я посмотрел внутрь бокала.
Там оказалось обыкновенное молоко.
- А что? - совершенно искренне удивился Дракон. - Ты просил попить, а не выпить.
- Да, но молоко…
- … очень полезно.
Я почувствовал себя малолетним карапузом, которому вытерли сопли.
- Ладно, рассказывай свои сказки, - я допил молоко, и бокал тут же исчез, заставив меня еще раз вздрогнуть. - Только давай больше без фокусов, а то моя голова и так раскалывается.
- Я хотел, как лучше. Угу, оправдывайся теперь.
- Надеюсь, молоко было натуральным?
- Только что из-под коровы, - парировал Дракон. Я так и не понял, говорит он это серьезно или продолжает насмехаться надо мной.
- Эй, ты, рептилия, - я поднял брови, в знак того, что уже сыт по горло пустыми разговорами, - давай ближе к делу. Солнце скоро сядет совсем и врядли нам дадут поболтать без помех.
- Ты хочешь узнать, почему ты здесь, - просто уточнил мой собеседник. - Хорошо. Твоя история интересна. Слушай.
Дракон старательно прокашлялся, словно в его металлическом теле было чему кашлять, и, непринужденно прохаживаясь передо мной с видом школьного учителя, начал свой рассказ.
- Как тебе должно быть известно, многоуважаемый варркан Файон, вся наша Вселенная состоит из бесконечного числа взаимосвязанных и взаимозаменяемых вселенных. Каждая из которых может при необходимости и при стечении некоторых обстоятельств накладываться друг на друга в определенных резонансных точках, создаваемых динамизированными воздействиями некоторых аспектов Вселенной…
Дракон подозрительно посмотрел на меня и, понизив голос, спросил:
- Ты все понимаешь?
- Что я - тупица?
Честно говоря, из всего сказанного я не понял совершенно ничего. Но я боялся, что мое незнание этих, с позволения сказать, истин лишь заставит Дракона рассказывать о них подробнее. Чего мне совершенно не хотелось.
Я старательно делал вид, что все, сказанное мне, понятно, как букварь, и от разоблачения меня спасало только то, что Дракон не наблюдал за моим лицом, на котором, словно в тетрадке, было написано, какая для меня все это чушь.
- Так вот, - продолжал Дракон уверенным тоном, очевидно, ему самому нравился свой голос, - в каждом мире существует существо, в нашем случае это человек, который имеет своего двойника, что наряду с сознанием и волей предполагает еще какое-то активное начало…
Дракона понесло. Он начал сыпать такими словами и терминами, понять которые можно было только окончив что-нибудь вроде Кембриджа или, на худой конец, университет имени Патриса Лумумбы. А так как я никаких университетов, к сожалению, не кончал, то просто-напросто перестал слушать этого металлического зануду, думающего, что у всех такая же вместительная башка, как у него.
Но после того как в речи Дракона стали то и дело проскальзывать восьмизначные цифры, мне стало совсем нехорошо. Поэтому я его и прервал:
- Дракон!

Предыдущая страница 13 Следующая страница


Глаз дракона 14

- … панткаль Цадгриеля после запятой в пятом… что?
Я терпеливо дождался, пока поток слов иссяк и наступила тишина, при которой можно будет говорить.
Глаза, а точнее, шлем Дракона повернулся ко мне.
- Что ты сказал?
- Дракон! - начал я как можно осторожнее, чтобы не обидеть это, в общем, милое создание.
- Я, конечно, понимаю, что все это жутко интересно и очень любопытно, но…
Ну что я мог ему сказать? Конечно, я сказал то, что думал:
- Мне твои пенктали после запятой в пятом вообще до фени. Я хочу просто знать, кто такой этот дьявол, и почему он скрывается под моим именем. И все.
Дракон тяжело вздохнул. Видимо, за время пребывания в образе камня ему не часто попадались слушатели. Но я был не тот, с кем он мог наговориться досыта.
- Ну так что, Дракон? Только попроще, без всяких там пятых знаков после запятой, ладно? Кто этот дьявол?
Ответ оказался слишком неожиданным, и поэтому даже мое натренированное тело варркана вздрогнуло.
- Это - ты сам!

ГЛАВА 8
ОДИН ЛИШЬ Я

Обычно я не жалуюсь на слух, но в этом случае переспросил:
- Кто?
- Это - ты сам.
- Нет, Дракон, я понимаю, что он может носить мое имя, иметь похожую внешность, об этом я уже слышал, мне непонятно, кто именно скрывается под моим обличьем.
Вероятно, Дракон никогда в своей, бесконечно длинной жизни не видел такого глупого существа, как я. Мне показалось, что он несколько раздраженно помотал своей металлической головой.
- Это твое зло, человек.
- Зло?
- Да, зло. Посмотри на эту армию, - Дракон указал на чернеющую вдали армию нелюдей. - Как ты думаешь, откуда берется вся эта дрянь?
Не дождавшись ответа от меня, он ответил сам на свой вопрос:
- Человек живет, а душа его все время проводит в борьбе. В любом существе есть два начала: добро и зло. Эта истина известна со старых времен. И они постоянно враждуют друг с другом. Победит добро - значит, все хорошо; зло - и вот, что получается.
Дракон мотнул головой в сторону темной линии.
- По-твоему выходит, что все это люди? -недоверчиво спросил я.
- Да, все они были когда-то людьми или их душами.
Многое из того, что рассказал мне Дракон я принял спокойно: кое-что я знал сам, о чем-то догадывался. Но один вопрос все равно оставался неясным.
- Как же другой Файон? Я же здесь и нахожусь вполне в своем уме.
- Вот здесь-то все и сложнее. Но я думаю, что настанет минута, когда ты сможешь выяснить это сам. Один на один, с этим дьяволом. Но… -Дракон замялся, словно пытаясь удержаться, но все-таки закончил, -… бойся его. Многие герои не смогли выдержать встречу со своим "я".
Заметив мой молчаливый вопрос, Дракон отрицательно покачал головой:
- Нет, Файон, я слишком много тебе сказал. По сути, я говорю о будущем, а это запрещено.
- Кем? - тут же влез я, надеясь, что Дракон не заметит моего неожиданного интереса к его персоне.
Дракон, находясь в своем металлическом панцире, затрясся от смеха с такой силой, что его доспехи задребезжали.
- Ты хитер, Файон. И, может быть, я отвечу тебе на этот вопрос, но только после того, как все это закончится.
- А теперь, хозяин, - он опять перешел на официальный тон, - тебе следует отойти за линию воинов. Скоро начнется.
- Нет уж, я эту кашу заварил - я и буду расхлебывать. Я попытался было выйти за линию наших солдат, но меня задержала необычайно твердая рука Дракона. Я даже удивился той силе, которая ощущалась в металлических перчатках Дракона. Он небрежно притянул меня к себе и, едва не уткнув мой нос в свое забрало, прошептал чуть сдавленно:
- Не глупи, человек! На твою судьбу еще хватит драк.
Я немного поболтал в воздухе ногами и согласился с его словами.
- Вообще-то мне всегда хотелось посмотреть, как другие сражаются с нелюдью.
- Ну вот и великолепно, - голос Дракона стал прежним, затем чуть извиняясь, так что его сожаления и не было заметно, он произнес:
- Твое время, действительно придет, не торопись.
Тем временем, недовольно сморщившись и расправляя смятый в некоторых местах костюм, я встал позади своего войска. Вскоре туда подошел и Дракон.
- Смотри, они начинают, - бросил он, поворачиваясь лицом к фронту.
Я и сам видел, что армия Дьявола зашевелилась.
Передние ряды ее еще даже не сдвинулись с места, но казалось, что этот пирог из всевозможных монстров и чудовищ набухает и раздается вверх и вширь. Внезапно до нас долетело зловоние. То ли случайный порыв ветра принес его, то ли оно появилось в результате непонятных процессов, происходящих внутри черного войска. Мне сразу стало неуютно. Я вспомнил, как воины Дракона спасли меня на острове, но сейчас, на этом поле, все было совсем иначе.
Своим умом я понимал, что как бы ни была велика сила Дракона, она - не безгранична. Слишком чудовищная армия противостояла нам! Справимся ли мы?
Словно отвечая на мой вопрос, Дракон обронил:
- Я думаю, что в конечном счете исход битвы решите вы вдвоем. Ты и Дьявол. А мои солдаты выдержат.
Я снова окинул взглядом армию неприятеля. Солнце давно зашло, и его место на небосводе заняла величественная луна, словно специально для такого случая чистая и яркая. В ее свете армия Дьявола колыхалась темным студнем, только изредка там что-то поблескивало. Может, это сверкали обнаженные когти или клыки, а может, и стальное оружие. Что гадать?
Где-то там, в самой гуще нечеловеческой толпы, находился другой Файон. Почти человек, и почти я. Иногда мне казалось, что я вижу его фигуру, появляющуюся то здесь, то там.
Повинуясь какому-то приказу, масса нелюдей всколыхнулась, вспенилась и двинулась на нас.
Если бы все это так или иначе не касалось меня, я бы сказал, что зрелище было удивительным и даже величественным.
Строго соблюдая ровный фронт, образуя единую стену, на нас шла нежить. Даже с такого, в общем-то достаточно неблизкого расстояния, были видны тысячи и тысячи красных фонариков глаз нелюдей. Было еще трудно сказать, кто же составляет передовую линию нападавших, но мне казалось, что в таком организованном войске, наверняка, не будут даром тратить чьи-то, пусть и ненастоящие, жизни. «Наверняка, - подумал я, - впереди все те же боболоки или, в крайнем случае, мулы».
Повсюду, насколько хватало взгляда, тянулось это нескончаемая жуткая шеренга - символ чьей-то власти и злобы, символ вечного врага человека - Тьмы.
Когда до линии моих солдат оставалось шагов сто, вновь пришел запах. Тяжелая и непонятная вонь, в которой смешались миазмы всех этих нелюдей. Сразу же пришлось отключить свое обоняние, в такой драке оно совершенно не пригодится.
Приближающееся пятно еще больше увеличилось, и теперь между армией дьявола и шеренгами солдат Дракона оставалась узенькая ничейная полоска, которая с каждым мгновением сужалась, приближая неотвратимое столкновение.
Я с некоторым беспокойством стал посматривать на воинов Дракона, совершенно не подававших никаких признаков жизни. Они просто стояли, словно серебряные статуи, не реагируя на происходящее. Повернувшись к Дракону, я вопросительно посмотрел на него. Дракон, видимо, уловил мое беспокойство и успокаивающе кивнул головой.
Хорошенькое дельце, через несколько секунд я уже буду нос к носу с нелюдями, а он мне улыбается!
Начиная сомневаться, я медленно потянул из ножен свой меч. Но я зря беспокоился. Когда до нелюдей оставалось каких-то десять-пятнадцать шагов, Дракон резко выхватил свой узкий меч и скомандовал едва слышно:
- Легион! Оружие вперед!
Словно узкая, но ослепительно яркая вспышка пробежала по рядам серебряного легиона - это лунный свет отразился в шпагах его солдат.
Преследуемые вечным страхом перед серебром, нелюди на несколько коротких мгновений замерли по всему фронту. Но их замешательство длилось не больше секунды. Разом заревев, завизжав, закричав, армия Дьявола столкнулась с легионом Дракона. Моего Легиона.
Тяжелый вздох пробежал по земле и, тупой болью отозвавшись в моем сердце, ушел куда-то вниз.
К ужасающему реву нелюдей прибавился свист мечей легионеров. В первую секунду мне показалось, что под жестоким натиском ровная цепь драконовых солдат прогнулась и разорвалась, но это было просто обманом зрения. Просто половина солдат отступила за спины товарищей, чтобы не мешать.
Яркое серебряное пламя разгоралось по всей долине. Нелюди наскакивали на легионеров, чтобы в следующее мгновение исчезнуть в пламени смерти. Казалось, что вся линия столкновения полыхала пожаром. Это голубое свечение удалялось от меня налево и направо и терялось где-то во тьме ночи.
Все свое внимание я обратил на сражающихся прямо передо мной. Серебряные воины Дракона отлично знали свое дело. Их мечи мелькали с быстротой, недоступной даже мне, варркану. А уж варрканы, как я заметил, владеют оружием едва ли не лучше всех в этом мире.
Дракон беспрерывно прохаживался около меня и что-то бормотал на своем, одному ему известном языке. В какое-то мгновение я вдруг почувствовал, как он внутренне напрягся, и увидел, что Дракон неожиданно замер, повернувшись к правому флангу. Я тоже посмотрел в ту сторону.
Прямо над головами сражавшихся бойцов к нам приближалась маленькая искорка. Бледная и какая-то дрожащая, она подлетела к Дракону и медленно опустилась в раскрытую металлическую ладонь.
Дракон сжал кулак и снова что-то сказал.
- Что это было? - спросил я.
- Это первый погибший солдат.
Если бы я не был уверен, что Дракон всего лишь дух, я бы подумал, что, когда он говорил это, голос его дрожал.
- Извини, я не знал, что твои солдаты могут умирать.
- Это не смерть, Файон, это освобождение, -произнес Дракон и, оборвав разговор, отвернулся к сражающимся.
Я немного потоптался на месте, не зная, что предпринять. Мне было немного стыдно перед Драконом. Почему? Кто может ответить на вопрос, почему человеку иногда бывает стыдно за свои в общем-то вполне нормальные слова. В конце концов, мне ничего не оставалось делать, как присоединиться к Дракону и продолжать следить за сражением, ожидая своего часа.
Я все-таки надеялся, что и моя скромная персона может сыграть свою роль в ужасном спектакле, где решится судьба этого мира.
Казалось, прямая линия, служившая границей между нашими войсками неизменна. Насколько я мог судить по солдатам, которые сражались передо мной, никто не сделал ни шагу назад.
А зрелище было великолепное. Нелюди таяли прямо на глазах, но их армия, казалось, не имела числа.
Тем не менее я смотрел на все это с нескрываемым удовольствием. Слишком мощными мне казались легионеры, и слишком беспомощно выглядели нелюди. Единственное, чего у врага было в избытке, так это необъяснимой злости и настырности.
Внезапный скрежет привлек мое внимание. Один из солдат Дракона попытался сбросить со своей руки визжащего упыря. Это ему почти удалось, серебряное жало меча вспороло брюхо нелюдя, а вслед за этим отлетела и рука, вцепившаяся в плечо солдата. Но мгновение, которое потребовалось легионеру Дракона, чтобы освободиться, оказалось для него роковым. Раздался радостный визг - и вот уже серебряное тело оказалось погребено под смрадной кучей радостной нежити. В несколько секунд тело защитника было растерзано.
Сразу же несколько солдат бросились в эту сторону, чтобы закрыть образовавшуюся брешь. Судя по усилившимся визгам боли и страха, а также по сильному свечению, им это удалось без всякого труда. Серебряный строй снова выпрямился, на место погибшего солдата встал другой, остальные воины снова заняли свое место за спинами сражающихся, чтобы в случае опасности заменить убитого.
Останки погибшего солдата вспыхнули невыносимым светом. Маленькое солнце вспыхнуло над головами сражавшихся в последнем желании принести помощь соратникам, затем превратилось в маленькую звезду. Немного померцав, она погасла, и на ее месте осталась только маленькая искра, которая медленно поплыла к ладони Дракона.
Было что-то щемящее в том, как Дракон принимал ее в свои ладони и прятал от всего мира. Даже если его солдаты и не могли умереть, все равно, чтобы он ни говорил, они тоже погибали. Я сам воин, и видел много смертей. Казалось, что я привык к ним, перестал замечать. Но в ту секунду, когда Дракон прятал крохотную искорку, мне стало почему-то жаль всех, кого я когда-либо убивал.
Это длилось одно мгновение, но затем меня охватило щемящее чувство тревоги. В ладони Дракона упали одновременно сразу шесть искорок. А потом искры начали сыпаться беспрерывным потоком.
Я заметил, что вторая линия моих защитников становится все реже и реже. Они растекались по всему фронту, стараясь рассредоточиться равномерно.
Наши дела явно шли не лучшим образом. Нелюди, видимо, отыскали какой-то ключик к легионерам и теперь планомерно их уничтожали.
Я бросил взгляд на Дракона. Трудно было догадаться, какие мысли проносятся в его голове. Но я понимал, что его солдаты составляют часть его и их гибель сказывается на нем самом.
Я подошел к нему и положил руку на его металлическое плечо:
- Кажется, наши дела не так уж хороши?
- Эти твари слишком быстро обучаются, -проворчал Дракон голосом, в котором слышалось одно лишь ожесточение, - или же ими слишком хорошо руководят.
Я промолчал. И не потому, что был полностью согласен с Драконом, нет. Просто я почувствовал, что в смерти легионеров есть и моя вина. Я заварил всю эту кашу, я вызвал Дракона и его солдат. В конце концов, это именно я дал имя этому Дьяволу.
- Нет, Файон, твоей вины здесь нет, - прочитав мои невысказанные мысли, покачал головой Дракон.
- Тогда мне надоело прятаться за спинами твоих солдат.
- Они еще стоят, - возразил мягко Дракон, -их не так-то просто сломить.
- Ты можешь сказать, сколько уже погибло и как долго они еще смогут выдержать?
- Примерно сотня. Или одна тысячная всех моих солдат.
Я быстро прикинул в уме, благо - голова моя на это счет оказалась хорошей помощницей. Беря во внимание процентное соотношение и расстояние между солдатами, получалось, что двести тысяч солдат (Господи, спасибо тебе за эту помощь) сдерживают нелюдей на расстоянии примерно в пятьдесят километров.
От таких мыслей голова может не только заболеть, но и вообще выключиться. Чтобы этого не случилось, следовало отвлечься, а лучший способ для этого - помахать мечом.
- Дракон, я хочу встать среди них. Не допуская возражений, я вытащил меч и сделал шаг вперед. Рука Дракона моментально легла на мое плечо, сжав его в тиски.
- Если что-то случится с тобой, будет проиграно все. К тому же ты будешь мешать моим солдатам. Жди, Файон. Твое время еще не пришло.
Ладонь разжалась.
- Кусок металлолома, - процедил я, впрочем, не слишком переживая, что могучий союзник может услышать меня.
- Послушай, Дракоша, - попробовал я зайти с другой стороны. - Может быть, ты скажешь, когда придет мое время?
Дракон стоял, совсем по-человечески покачиваясь на пятках и пристально вглядываясь в происходящее.
- Что касается металлолома, то это для меня звучит даже похвалой, - я почувствовал, как мои уши начинают краснеть, - а что касается твоего времени, МАЛЬЧИК, то…
Тут Дракон посмотрел на меня и, увидев или почувствовав все, что происходило со мной, расхохотался.
- Не вижу ничего смешного, - буркнул я и отвернулся в сторону.
- Не обижайся, Файон, просто я не смеялся так уже много лет, - Дракон дружелюбно посмотрел на меня и похлопал по плечу, - ты был слишком смешон в своем гневе.
Дракон не закончил, резко дернулся и стремительно повернулся к сражающимся. Что-то произошло. Все мое внимание теперь оказалось приковано к битве, но я не видел, что же так взволновало Дракона.
- А вот теперь приближается и твой час, варркан, - голос Дракона звучал настороженно и глухо.
Его металлическая рука взметнулась и указала мне то место, откуда исходило все волнение. Теперь и я увидел это, и моя рука непроизвольно сжала рукоять «Лучшего».
Прямо напротив нас среди кишащих нелюдей двигалось нечто. Присмотревшись, я понял, что это помост или гигантские носилки, которые несли наиболее сильные нелюди - бобоки, Посредине этого помоста возвышался трон. И на нем сидел ОН.
В это мгновение луна словно вспыхнула и на короткий миг осветила ЕГО лицо. От удивления я вскрикнул. Хотя я и был внутренне подготовлен к встрече со своим двойником, но все это произошло слишком неожиданно, и варрканская выдержка оказалась здесь бессильна. Трудно видеть человека, который носит твое имя, у которого твое лицо и который при этом добивается любви твоей девушки. Ненависть, великая и необузданная ненависть вскипела во мне, не подчиняясь никаким разумным мыслям. Я вскинул меч над головой и, выплескивая всю накопившуюся за это время горечь и злость, закричал, перекрывая шум битвы:
- Файон!
Тот, другой, Файон услышал меня. Он моментально вскочил на ноги и в том же движении, что и я, вскинул меч:
- Файо-о-он!
Сразу же пришло какое-то внутреннее спокойствие. Я уже знал, что буду делать, и эта определенность охладила меня. Мысленно ругая себя за неумение сдерживаться, я стал готовиться к поединку, продолжая наблюдать за противником.
Мне не понадобится плащ - я отбросил его в сторону.
Мне не нужны будут деньги - они полетели следом.
Одному из нас больше не придется есть и пить - мешок с едой отправился в общую кучу.
Я остался, имея на себе только необходимую для варркана одежду и оружие. Что мне может понадобиться на том свете?…
Тот, другой Файон, тоже неторопливо облачался в свой боевой костюм, отличавшийся от моего только количеством украшений да черным цветом.
Между тем битва продолжалась. Дракон уже постоянно держал ладони раскрытыми и в них беспрерывно лился звездный дождь. Я, повинуясь какому-то озарению свыше, окликнул его, и он тут же оторвался от своего скорбного занятия и повернулся ко мне.
- Пора, Файон, я больше не могу сдерживать их натиск. Пришло и твое время.
Я воздел над головой свой меч и пошел навстречу судьбе. И тотчас, словно только того и ожидая, Файон-двойник тоже поднял оружие и спрыгнул с помоста.
Словно ток пробежал по передним рядам его войска. Темные воины быстро отступили и замерли в трех шагах от кончиков мечей легионеров Дракона.
Файон снова появился в поле моего зрения, теперь он шел прямо ко мне по спинам своих рабов, порождений мрака и первобытного ужаса. Он остановился у самого переднего края.
Стоящий недалеко от меня Дракон сказал так, чтобы я слышал:
- Не спеши, варркан, посмотрим, что скажет этот сын Тьмы и Мрака.

Предыдущая страница 14 Следующая страница


15 Сергей Костин

Файон, как две капли воды похожий на меня, стоял на спинах замерших словно каменные изваяния солдат и пристально смотрел на меня. Только теперь я заметил то различие, о котором говорила старуха, мать принцессы-королевы. У него действительно имелся шрам на левой стороне лица. И это было единственное, в чем мы с ним различались.
Признаться, мне стало немного жутко от всего этого. Я, хоть и был непобедимым варрканом, в сущности остался простым городским парнем, у которого, как у всякого нормального человека, остался атавистический страх перед всякого рода непонятными явлениями природы. Двойник-Файон пугал и одновременно притягивал меня так, как манит к себе порой пропасть стоящего на ее краю человека. Я с силой встряхнул головой, прогоняя это так некстати появившееся чувство и вперился глазами в своего близнеца. В самого себя.
Я приготовился услышать поток оскорблений и ругани, но то, что я услышал, внесло смятение в мою душу. Голос врага был тих и спокоен. Среди внезапно возникшей тишины мой обостренный слух улавливал в нем какую-то печаль. И, без сомнения, это был именно мой голос.
- Здравствуй, Файон.
- Привет, - что я еще мог сказать самому себе?
Несколько томительно длинных секунд мы смотрели Друг на Друга. Все стихло. Даже неугомонные упыри перестали шипеть, даже ночной ветер стих, и редкие ночные облака, подгоняемые им, неподвижно замерли на черном небе.
Весь мир замер, наблюдая за нашей встречей, и я вдруг осознал, что нет ничего во всей Вселенной, что сможет помешать или предотвратить неизбежное.
Дуэль взглядов продолжалась недолго. Файон усмехнулся:
- Ну, вот мы и встретились… брат. Именно его голос, мягкий, до боли знакомый и тихий в этой дикой тишине совершенно уничтожил всю мою злость против этого человека.
- Здравствуй, брат.
Сам не зная почему, я опустил меч и пошел к Файону. Я не обращал внимания на его кривую ухмылку, принимая ее за добродушную усмешку. Я не обращал внимания на то, что его нелюди расступились и образовали узкий коридор. И я не обращал внимания на все так же поднятый в его руке меч, я просто шел к своему брату.
Не знаю, что случилось бы со мной, если бы прямо под ухом не рявкнул голос Дракона.
- Варркан, ты забываешься!
Я встряхнул головой. Это было как пробуждение ото сна. Я освободился от наваждения, понимая, что только что чуть не погубил себя и, возможно, весь этот мир.
Дракон снова вцепился стальными рукавицами в мое плечо. Я повернул голову и улыбкой показал, что все нормально.
- Спасибо, Дракон, я уже пришел в себя.
С той стороны прозвучал голос совершенно не похожий на тот, который я слышал минуту назад: теперь в нем были злость и ненависть.
- Что, брат, завел себе новых друзей и не узнаешь старых?
- Что-то я забыл, когда мы встречались. Файон засмеялся моим смехом.
- Неужели этот обрубок металла не объяснил тебе, в чем дело? Мы жили вместе с тобой много-много лет, пока я не решил, что одного тела на двоих нам не хватит.
- Что ты хочешь этим сказать?
- Я думаю, ты и сам догадываешься. Нам стало тесно в твоем теле, и я решил остаться на острове Дракона. И твой Дракон помог мне создать это тело, - Файон картинно встал в позу Шварценеггера. - Ведь и я в какой-то мере владел Глазом Дракона. Жаль только, что камень остался с тобой, а не то… Ну да ладно, что об этом! Мир и так скоро будет моим. Расскажи-ка лучше, как ты обходился без меня в своем мире, без злости и ненависти?
Если и были у меня какие-то сомнения относительно происхождения Файона - номер два, то после его последних слов они окончательно рассеялись. Я вспомнил.
Вернувшись домой с острова Дракона, я не смог сделать ни одного поступка, выходящего за рамки приличия. Я стал ходячей добродетелью. Не мог ответить на оскорбление, не мог ударить, я даже не мог воспользоваться оставшимися заклинаниями, чтобы навредить или напакостить какому-нибудь нахалу. Я стал мямлей и тихоней. Именно поэтому меня турнули с работы, досаждали дома…
- Ну что, вспомнил, брат? - голос Файона стал снова мягок. Ты сам видишь, как нам трудно друг без друга. Присоединяйся ко мне, и мы снова будем творить добро и зло.
- Осторожней, варркан, сейчас он будет испытывать на тебе свою мощь, - голос Дракона звучал тихо, но был полон внутреннего напряжения. - Если ты выиграешь сейчас, то перевес будет на твоей стороне.
Я с трудом повернул голову к Дракону и улыбнулся.
- Ты изменяешь своим правилам! Это будущее!
- Сейчас не время для правил. Драка насмерть, и не только твоя или Дьявола.
Я устало закрыл глаза. Сонная тяжесть буквально навалилась на меня. Я подождал, пока посторонние звуки совсем не исчезнут, и только тогда бросил на туман сна всю свою внутреннюю мощь. Усталость и сонливость смело, точно ураганом. Я снова оказался свеж и полон сил, и давно молчавшая боевая песня варрканов ревущей волной стала подниматься во мне.
- Ну что, брат, ты согласен снова быть со мной?
- Мне почему-то кажется, что это ты сбежал от меня, уважаемый двойник.
- Да пойми, ты, глупец, - засмеялся Файон-два, - я могу существовать без тебя, а вот ты без меня - нет!
- Ну почему же? - возразил я после некоторого перерыва. - Я уже немного потрепал твоих зверушек. И Клона во дворце тоже. Без тебя разумеется.
- Черт, - выругался Файон, - и туда добрался. Значит, и Клона ты видел?
- Не только видел, но и отправил его на заслуженный отдых.
- А королеву?
И столько в вопросе было нервозности, что я не смог отказать себе в удовольствии немного поиздеваться над двойником.
- Ты должен догадаться сам, раз я здесь. Файон со злостью пнул чью-то тушу.
- Я так и знал, что эти походы до добра не доведут.
- Странно слышать от тебя речи о добре, - заметил я.
- Только не надо ловить меня на словах! Голос Файона вдруг стал громовым:
- Иди ко мне!
Я этого не ожидал. Ноги мои вмиг сделались ватными, мозг снова затянулся ватой. Я пытался хоть как-то бороться с силой, завладевшей мною. Но все было тщетно. Я двигался словно в вязком тумане, совершенно не воспринимая окружающее.
Я прошел сквозь шеренги легионеров, пересек свободную полосу и стал подниматься по склонившимся телам нелюдей вслед за отходящим на помост Файоном. Откуда-то издалека доносились слабые крики Дракона, а я ничего не мог сделать, ничего.
Неожиданно резко сознание сделалось ясным, и я увидел себя лежащим на помосте, прижатым мощными лапами боболоков. Но не это расстроило меня. Рано или поздно нежить одержала бы надо мной верх, я это знал точно.
Плохо было другое. Надо мной с мечом в руке стоял Файон. «Смешная ситуация, - промелькнуло у меня в голове, - придется погибать от собственных рук». Если, конечно, ничего не случится. Именно это «если» не давало мне совсем упасть духом.
Улыбка склонившегося надо мной Файона не предвещала ничего хорошего.
- Послушай, брат, добро всегда было слишком слабым, чтобы бороться со злом. И если ты еще не понял это, то сегодняшний день докажет это. Впрочем, тебе будет уже все равно.
Файон рассмеялся недобрым и очень, с моей точки зрения, глупым смехом. Никогда не замечал за собой такой привычки.
- Да, я хочу убить тебя. И не вижу никаких причин, чтобы отказаться от своего намерения. Но я хочу, чтобы смерть твоя была мучительной. Ты не умрешь легкой смертью.
Неожиданно Файон налился кровью и, брызгая слюной, прокричал прямо мне в лицо.
- Ты никогда не получишь Иннеи. Она будет только моей! Я завоюю для нее мир!
Так же резко приступ злости у него прошел, и Дьявол заговорил с прежним высокомерием:
- Перед тем как умереть, ты увидишь, как погибнут твои легионеры, вместе с этим Драконом. И везде, во всем мире, останется лишь один повелитель - я.
Он поднял глаза к своему ночному божеству - Луне, вскинул руки, и тотчас его армия двинулась вперед. И вслед за этим раздался его смех.
Страшно было слышать этот смех. Но еще страшнее видеть, как шаг за шагом отступают мои легионеры, как Дракон отвернулся от меня и собирает в ладони маленькие звездные души погибших солдат.
Неужели все так плохо кончилось? «Если ты победишь сейчас, то перевес будет на нашей стороне». А я проиграл, и ничего не могу сделать, и проиграл как-то глупо, без борьбы.
Один за другим солдаты Дракона скрывались под серой массой нападавших солдат. Я видел, как во все стороны летит то, что осталось от них. Стройная цепь оказалась прорвана, и во многих местах сначала отдельные нелюди, а затем крупные отряды нападающих прорвались сквозь строй серебряных солдат, окружая их и сминая своим весом и количеством.
Черный Файон повернулся ко мне. На его губах блуждала улыбка, которая была мне знакома. Улыбка победителя.
- А теперь твоя очередь! Или ты надеялся, что я сжалюсь над тобой и над твоим телом? Я не рыцарь и не джентльмен, я - зло. И как истинное зло, я - бесконечен.
Файон поднял надо мной свой меч и, глухо выдохнув, вонзил его в мою грудь.
ВРЕМЯ! Как мало мы знаем о времени! Что для нас является истинным богатством, и что мы меньше всего ценим - Время! Чему мы молимся, что боготворим и что, в конечном счете, больше всего ненавидим - Время. Только Время делает нас богачами, и оно же превращает нас в ветхие останки. Оно хранит нас от старости, и оно же сталкивает нас в пропасть смерти. Я всегда буду молиться только Времени, ибо нет для меня божества, более могущественного, чем Время.
ВРЕМЯ - БОГ!
ПОЧЕМУ МИР РАЗДЕЛИЛСЯ ДЛЯ МЕНЯ НА ЧЕРНО-БЕЛЫЕ КУСОЧКИ? ЧТО-ТО ТЕМНОЕ СКЛОНИЛОСЬ НАДО МНОЙ. И ЧТО ЭТО ЗА СЕРАЯ МАССА ДАВИТ НА МОИ РУКИ?
ЧТО ЭТО? БЛЕСТЯЩИЙ ЛУЧ, от которого веет смертью, НЕСЕТСЯ КО МНЕ. СМЕРТЬ? КТО СМЕЕТ ГОВОРИТЬ И УГРОЖАТЬ СМЕРТЬЮ ПОВЕЛИТЕЛЮ МИРА? НЕУЖЕЛИ ЭТИ НИЧТОЖНЫЕ КОЗЯВКИ ДУМАЮТ, ЧТО МОЖНО УНИЧТОЖИТЬ ТОГО, КТО НЕКОГДА НАЗЫВАЛСЯ БОГОМ И НЕС УЖАС ВСЕЙ ВСЕЛЕННОЙ? ИЛИ Я стал СТАР? нет!
ВОТ ТАК! БОЛЬШЕ ЭТОТ ЛУЧ не БУДЕТ БЛЕСТЕТЬ НИ В ЧЬИХ РУКАХ. КТО ОНИ, ЭТИ СОЗДАНИЯ, посягнувшие на меня? ЭТО - НЕЛЮДИ? ЧТО ПРОИСХОДИТ? КАК МАЛО ВРЕМЕНИ МНЕ ОТВЕДЕНО, ЧТОБЫ РАЗОБРАТЬСЯ в ЭТОМ, НО ГЛАВНОЕ Я ПОНЯЛ. ТЕЛО, В КОТОРОМ я ПРИТАИЛСЯ, В ОПАСНОСТИ, А ВОКРУГ МЕНЯ ВРАГИ.
ГДЕ ЗВЕЗДЫ? КО МНЕ, МОИ СЛУГИ! Я ЗАБЫЛ, КАК ВЗРЫВАЮТСЯ ЗВЕЗДЫ. ГЛАВНОЕ, НЕ ПОВРЕДИТЬ МОЕМУ БРЕННОМУ ТЕЛУ.
ЧТО КРИЧИТ ЭТОТ ЧЕЛОВЕК, У КОТОРОГО БЫЛ ЛУЧ, НЕСШИЙ МНЕ СМЕРТЬ? как МЕШАЕТ МНЕ ОН! КАК МЕШАЮТ ЭТИ ЗВЕРИ, КОТОРЫЕ БОЯТСЯ ПРИНЯТЬ СМЕРТЬ ОТ МОИХ МАЛЕНЬКИХ ПОМОЩНИЦ. НЕТ, Я СЛИШКОМ УСТАЛ, ЧТОБЫ ТАК ДОЛГО ОБЩАТЬСЯ С МИРОМ.
Я СЛИШКОМ СТАР. ДОМОЙ. ОБРАТНО ЗАБИТЬСЯ В ПОДСОЗНАНИЕ ЭТОГО ЧЕЛОВЕКА И ДУМАТЬ, ДУМАТЬ, ДУМАТЬ…
НО СНАЧАЛА Я СДЕЛАЮ ЭТО…
Я дернулся, словно ко мне подключили высокое напряжение. В открывшиеся глаза лились краски мира и жизни. Последнее, что я помнил: я попрощался с жизнью и приготовился принять смерть. А потом…
А собственно, какая разница, что случилось потом. Главное, я жив.
Оперевшись на ладони, я приподнялся и осмотрелся.
М-да, невеселое зрелище ожидало меня по возвращении с того света. Вокруг, куда хватало взгляда, раскинулась пустыня. Серая однообразная пустыня. Я посмотрел на свои руки. Нет, это не песок! Слишком мелок этот порошок для песка.
И только через секунду пришел ответ. Пепел. Полная пустыня пепла. Честно говоря, меня это мало удивило. Вот если бы вместо песка оказались россыпи драгоценных камней - это да! А пепел, он и есть пепел.
Взгляд упал на предмет, полузасыпаный серым прахом. Я нагнулся и выдернул меч.
- А вот это уже нормально, - пробормотал я.
Как и любое действие в этом мире, появление меча влекло за собой какое-то следствие, и я ничуть не удивился, когда в следующую секунду позади раздался звук падения.
Я обернулся и расхохотался.
Это был Файон. Мой грозный и мрачный двойник. Дьявол, хотя это казалось, мягко говоря, преувеличением.
Черный Файон долго барахтался в складках своего плаща, прежде чем встать. Наконец,, ему это удалось, но его лицо поразило меня. Это было, без сомнения, мое лицо, но последний раз я видел себя таким в зеркале в тот далекий день детства, когда мать застукала меня в кухне за поеданием варенья.
- Ба! Приятель, что случилось? Почему ты такой грязный и жалкий?
Я стал подходить поближе.
- И где интересно твоя великая армия, и твои слуги, которые держали меня за руки, пока ты махал перед моими внутренностями своей железкой?
При упоминании об оружии Файон начал лихорадочно озираться по сторонам.
- Да вот он торчит, - кивнул я, - возьми его, но только держи покрепче, а то опять потеряешь.
Крик Файона был жалок и полон какой-то необъяснимой тоски. Схватив меч, он продолжал испуганно смотреть по сторонам:
- Куда ты занес меня, сукин сын?!
- Ну-ну, зачем так? Мы же все-таки почти братья. Ты же сам говорил, а то что вокруг, можешь называть как угодно. Пофантазируй!
Пока я говорил, Черный, а вернее, серый Файон справился со своими эмоциями и следующая реплика прозвучала словно шипение змеи.
- Ты думаешь, если ты сумел разнести в клочья мой меч и забросить меня в эту пустыню, ты думаешь, что победил?
Я не стал обращать внимания на его лепет о разлетевшемся мече. Я ничего не помнил, но если что-то случилось, значит, так тому и быть. Видимо, в последний момент помог Повелитель Мира.
Между тем Файон продолжал:
- Ты думаешь, что теперь Иннея будет твоей? Мне все-таки кажется, что здесь ты ошибаешься.
Он совсем уже пришел в себя и, по всей видимости, достаточно хорошо контролировал ситуацию. И это меня немного насторожило. Он же прекрасно понимал, что в данном положении у нас одинаковые шансы стать мертвецами, а у него их, пожалуй, даже больше. Если только я захочу драться с самим собой.
- А впрочем, - усмехнулся Файон, прерывая поток моих мыслей, - существует одна вещь, которая немного охладит тебя. Насколько я понимаю, мы сейчас одни, и никаких помощников не предвидится?
- Ты чертовски догадлив, - я хмыкнул, сообразив, что делаю комплимент самому себе.
- Мы одни, - продолжал Файон, как бы не замечая моей язвительности. - Ты и Я. Добро и Зло. Мы почти в одинаковых условиях.
Файон подошел ко мне почти вплотную.
- Я могу убить тебя в два счета. А ты… попробуй сделать мне хоть что-нибудь!
Файон злорадно захохотал. Я попробовал ударить его по наглому лицу и… не смог. Что со мной? Ведь я все тот же варркан, чья профессия убивать вот таких порождений темного разума. Но почему я не могу поднять на него меч? От одной этой мысли мне становится плохо, и мышцы мои сковывает невыносимая боль.
Я был бессилен. С криком, больше похожим на крик отчаяния, я вскинул «Лучший» и полоснул им себя по руке. Мне нужна была встряска. Боль обожгла руку, тугие капли красной крови упали в пепел и стали такими же серыми, как и окружающая меня пустыня.
Но, видимо, я сделал что-то гораздо большее, нежели просто ранил себя. В ту же секунду я услышал, как Черный Файон вскрикнул от боли и схватился за раненую руку. Еще не совсем понимая, что происходит, я провел кончиком меча по своей щеке, оставляя красную полосу раны. И словно в зеркальной отражении, па щеке Файона тоже появилась царапина.
Словно охваченный экстазом, я стал наносить себе мелкие раны, наблюдая, как точно такие же раны появляются у моего злобного двойника.
- Не делай этого, - закричал Файон, извиваясь и корчась от ран. - Ты сам не понимаешь, что ты делаешь.
- Вот как ты заговорил, мразь! - я продолжал полосовать себя, не замечая боли.
Я только чувствовал, как теплые струйки живой крови стекают по моему телу, просачиваются сквозь одежду и исчезают в сером пепле.
- Остановись, прошу тебя, брат! - взмолился Дьявол препротивнейшим голосом. - Ты сделаешь нас калеками.
- Нет! Я не сделаю нас калеками, - голос мой звучал громко и твердо, и я даже немного пожалел, что вокруг никого нет. - Мы оба останемся здесь!
Медленно, очень медленно, скаля зубы в хищной усмешке, я поднес меч к своему сердцу.
Наверное, именно в этот момент Файон почувствовал, что я говорю серьезно. В последней попытке хоть что-нибудь изменить, он бросился на меня со своим мечом.
Не составило большого труда отбить его удар и отбросить меч Файона шагов на пятнадцать в сторону. Двойник бросился было за оружием, но мой крик остановил его.
- Ты торопишься умереть!
Файон замер как вкопанный и, обернувшись, стал обреченно смотреть на кончик моего «Лучшего», который покачивался в сантиметре от моего тела.
- Знаешь, почему ты проиграл? - спросил я. - Ты думал, что зло непобедимо. Но ты не понял главного. Добро умеет жертвовать ради торжества добра. Умри и ты.
Последнее, что я видел, так это молящие глаза дьявола Файона и острие клинка.
Конечно, мне было жаль себя. Но я прекрасно понимал, что рано или поздно кто-то должен победить.
Мне было жаль принцессу Иннею, имевшую двух почитателей, готовых продать за нее душу, и не получившую ни одного.
Мне было жаль моего Джека, который носился где-то в лесах и искал своего хозяина.
Мне было жаль всех тех, кого убил Файон, и кого обидел я.
Мне было жаль, но все же я сделал это, потому что верил в сказки. Добро всегда побеждает. Рано или поздно, но побеждает.
Неприятное ощущение холодной стали - и сердце мое соприкоснулось с серебром меча…

ГЛАВА 9
ДРУЗЬЯ, ВРАГИ И МЕЛКИЕ НЕПРИЯТНОСТИ

Сознание возвращалось ко мне медленно и неохотно. Оно просачивалось сквозь навалившуюся на меня ночь и словно капли дождя собиралось в маленькие лужицы. Сначала я услышал стук собственного сердца. Я долго наслаждался этим звуком, радостно ощущая необычный трепет. Потом я лежал и прислушивался к ощущению пробуждения моего организма. Непривычное и в то же время необычайно занятное чувство. Словно неясная музыка звучит в теле и дрожат серебряные нити, на которых держится мироздание, и хрустальные сферы звенят в такт дыханию.
Как только тело смогло ощущать траву, на которой я валялся, а нос уловил ее запах, я понял, что единственное, за что я должен благодарить Господа Бога, так это за ту маленькую милость, благодаря которой я остался жив.
Еще в детстве, испытывая безотчетный страх перед бессознательностью и смертью, я придумал для себя способ проверять, не стряслась ли со мной беда. Я просто считал до десяти и обратно, удостоверяясь, что с моим сознанием все в порядке.
Сейчас, похоже, как раз подобная ситуация. Я открыл рот и, удивляясь своему голосу, словно впервые слыша его, стал медленно и громко считать до десяти. Когда я начал обратный отсчет, на цифре восемь меня перебил голос.
- Хорош валяться, словно пьяный матрос у трактира!

Предыдущая страница 15 Следующая страница


Глаз дракона 16

Ощущение праздника пробуждения вмиг пропало, и мне ничего не оставалось делать, как тяжело вздохнуть и открыть глаза. Надо мной склонилось забрало Дракона.
- Ну чего уставился, мертвых не видел?
- Хорош мертвец, очнулся и считает! Вставай уж.
Помогая мне подняться, Дракон бурчал что-то там про хилость людского рода и несовершенство человеческого тела. Поднявшись, я глубоко вздохнул, пытаясь вобрать в себя все запахи, которые окружали меня, и чуть снова не свалился на землю. Но металлическое плечо Дракона оказалось в нужное время на нужном месте. Оперевшись на него, я замотал головой, стараясь окончательно прийти в себя, дабы не опозорить человеческий род и человеческое тело.
- Ну? - проскрежетал Дракон. Если он спрашивал о моем здоровье, то оно у меня - хоть куда, чем я и поспешил поделиться:
- Господи, как мне плохо!
Любой другой на месте Дракона, увидев мое сморщившееся от великих страданий лицо, только посочувствовал бы, но этой жестянке, похоже, незнакомо понятие сострадания.
- Я не спрашиваю, плохо тебе или хорошо. Я спрашиваю о том, что произошло там?
- 0-ой, не спрашивай меня, - звон в висках постепенно утих, и я почувствовал себя намного лучше, хотя ощущение дикого похмелья осталось.
А вообще, я не мог рассказать Дракону ничего путного. Конечно, я прекрасно помнил все происшедшее на пепельной пустыне, но рассказывать о том, как я сам себя пырнул в сердце и притом остался жив-здоров, тут уж извините! Я и сам в это поверить не мог, что уж говорить об остальных.
Я окинул взглядом местность. Это был тот же самый холм, на котором состоялось, не побоюсь этого слова, историческое сражение. Но чего-то здесь не хватало.
- Дракон… - рот мой оказался забит какой-то дрянью, и я минут пять отплевывался от серой пыли с отвратительным вкусом, - Дракон, а где все?
Я показал широким взмахом рук предполагаемые размеры этого «всего».
- Тебе что, мало, варркан? - эта железяка определенно смеялась над несчастным раненым.
- Дракон, - я скривился, - брось ломаться и расскажи все поподробней. Я ничего не помню с той минуты, как направился прямо на помост к своему двойнику.
- Я могу рассказать лишь то, что видел.
- Ну, валяй, а я посижу немного. Я с трудом уселся на траву и блаженно вытянул ноги.
- Когда ты пошел к помосту, я думал, что все кончено: для тебя, для моих воинов и для всего нашего мира. Я ничем не мог помочь тебе. Ведь ты и он - одно целое. Я не мог причинить ему боль, не мог убить. Ведь убивая его, я убил бы тебя.
- Спасибо, Дракон! - я улыбнулся как можно дружелюбней.
Дракон подождал, пока я перестал расточать свои улыбки, и продолжил:
- Свой спор вы должны были решить сами. Я уже собирался созывать своих воинов, как произошло то, чего я никак не мог ожидать. На том месте, где ты лежал, вдруг вспыхнуло пламя, и ты пропал. Боболоки отлетели в сторону словно пушинки, меч в руках у Файона рассыпался как труха. А потом исчез и он.
- Да, я встретил его в одном очень мрачном месте. Я потом расскажу.
- Не надо, я уже знаю.
- Ах да, - хлопнул я себя по лбу, - я же забыл, что ты копаешься у меня в мозгах, словно на грядках в огороде.
- Не груби!
- Ладно-ладно, ну, и что было дальше?
- Дальше? Дальше с неба посыпались звезды. Ты когда-нибудь видел падающие звезды? Дракон на несколько секунд задумался.
- Они падали повсюду, насколько хватало глаз, и были ослепительны в своем великолепии. От их сияния я закрыл глаза, а когда открыл, то увидел вот это.
Дракон показал на царившее кругом безмолвие природы.
- Ты хочешь сказать, что звезды спалили нечистую силу?
- Именно.
- Невероятно, - поморщился я. - Если бы это сказал кто-то другой, я бы ни за что не поверил. Звезды! Прямо, сказка какая-то!
- А то, что ты остался жив - это не сказка. Батюшки! А я и забыл расспросить об этом парня, который все на свете знает.
- Ну-ка, объясни мне, как это произошло. Дракон усмехнулся.
- И ты еще относишь себя к разумным людям?
- Ой, только давай без оскорблений!
- Так значит, ты ничего не понял? - Дракон почесал в затылке, словно там было что чесать, кроме металлического шлема. - Ты убил не себя - ты убил зло в себе. А это, надо заметить, поступок настоящего мужчины.
- Ну еще бы!
Я гордо расправил плечи и несколько секунд наслаждался почетным званием мужчины.
- Так значит, теперь Файон - один?
- Нет!
Я медленно повернул голову к Дракону.
- Объясни.
- Есть еще один Файон, но ты его можешь не бояться.
- Где же он?
Новость была не слишком-то приятной. Иметь еще одного двойника, который может натворить черт знает каких дел, - нет, это просто недопустимо!
- Ты собираешься убить и его? - поинтересовался мой собеседник.
- Если это необходимо, я найду его и убью. Даже скорее всего - найду и убью.
С силой оттолкнувшись от земли, я встал и начал отряхиваться от пепла.
- Тебе не придется его долго искать. В этом весь Дракон. Он думает, что я снова воспользуюсь его способностями и попрошу помочь мне. Нет уж, дудки, сам найду и разберусь.
В раздавшемся опять хохоте моего «железного» товарища на сей раз послышались до боли знакомые нотки.
- Тебе не придется долго его искать, - повторил Дракон и одним взмахом руки открыл забрало.
Лучше бы на меня в эту секунду свалился мешок с песком. Из-под забрала смотрело мое лицо, довольно нагло улыбаясь и, похоже, даже подмигивая. Я охнул и медленно опустился на землю.
Впрочем, не потребовалось много времени, чтобы снова обрести дар речи и поинтересоваться:
- Ну и как это понимать?
- А ты сам не догадываешься?
- Не имею ни малейшего понятия. Дракон перестал ухмыляться и серьезно посмотрел на меня.
- Мне почему-то казалось, что ты должен сообразить.
- Как видишь, нет, - развел я руками.
- Просто я - олицетворение Добра, присущего тебе.
Как-то раз, еще на земле, я ненароком попал на территорию сумасшедшего дома. Видимо, сейчас мое лицо стало похоже на лица тех парней, которых я там встретил, и это вызвало новый приступ смеха у Дракона или как там теперь его называть.
- И теперь ты…
Дракон или тот, кто раньше был Драконом, понял мой непрозвучавший вопрос и ответил на него раньше, чем я сумел его сформулировать.
- Нет, я не буду ничего делать в этом мире, да и не имею никакой возможности. Просто, в тот день, когда твое Зло осталось на острове Дракона, Добро тоже получило свое тело, но теперь…
А вот теперь я понял. И мне стало немного грустно. Минуту назад я чувствовал недовольство от того, что есть еще один Файон, но теперь мне было жаль, что это, видимо, ненадолго.
- Давай не будем говорить об этом, - печально улыбнулся мой новый двойник.
Я нехотя согласился и, чтобы перевести разговор в другое русло, спросил:
- Мы понесли большие потери?
- Почти четверть моих солдат погибли, но, насколько я знаю, вы, варрканы, считаете смерть с мечом в руке почетной?
- Не совсем так. Не почетной, а единственно возможной.
Я судорожно соображал, о чем мне говорить с этим человеком, который сделал для меня слишком много, и не мог ничего придумать. Чтобы хоть как-то сгладить свою неловкость, я занялся своей амуницией и стал старательно приводить ее в порядок.
Серая пыль, казалось, забилась во все дырки. Я старательно вывернул все карманы, пришлось даже снять штаны, чтобы вытряхнуть ее отовсюду.
Пока я занимался этим делом, мне в голову пришла одна мысль, вернее, даже вопрос, ответ на который знал лишь Дракон.
Не глядя на вновь появившегося Файона, на сей раз, видимо, Белого, я спросил:
- Ну, и что мне теперь делать?
Не дождавшись ответа, я повернулся к своему бывшему другу. На том месте, где он только что стоял, теперь лежал камень, носивший его имя, все еще теплый и светящийся мягким светом.
Сборы были недолгими. В этом краю меня больше ничто не задерживало, и в голове носились совершенно пустые мысли. В первую очередь, конечно, о своей принцессе. Всю дорогу я только и делал, что мечтал о встрече. Наверное, поэтому дорога показалась мне не слишком длинной.
Продираясь сквозь цепляющийся за одежду кустарник, я наконец-то вышел на вполне нормальную дорогу. Я прошел почти половину пути до моря, и от него меня отделяли всего несколько дней ходьбы. А так как идти пришлось долго и неизвестно, что ожидало меня впереди, то я, пользуясь случаем, решил заглянуть в деревню, где впервые появился, очутившись в этом симпатичном и милом мирке.
Я надеялся, что армия Дьявола прошла мимо этой глухой деревни и меня еще там помнят. Единственное, что меня немного смущало, это болото, которое в народе называлось Гнилым.
Вообще-то я не очень переживал по поводу вероятного наличия в нем всякой гадости. За свою недолгую, но довольно насыщенную жизнь в обличий варркана, я не раз встречался с болотной нечистью. Но на этот раз у меня появилось предчувствие, что все будет не так просто.
Но так как другой дороги до деревни и, соответственно, до моря не было, то выбирать не приходилось.
Как положено нормальному человеку, который путешествует по Гнилому болоту и не боится болотных духов (то, что я терпеть не могу пиявок, значения не имеет), я вырезал длинный шест, хорошенько упаковал еду и, выдохнув весь имеющийся в легких воздух, шагнул в зловонную жижу.
Какая это была мерзость! Теплая, затхлая вода болота, утробно чавкнув, облепила ногу, и я минуты две стоял, не решаясь сделать следующий шаг. Затем собрался с духом, соскользнул с кочки и пошел. Неприятное это ощущение, когда вода, пусть и теплая, просачиваясь сквозь одежду, наливается сначала в сапоги, затем медленно подбирается к бедрам и постепенно доходит до пояса. Я передернул плечами от озноба, чуть-чуть постоял, привыкая к липкой прохладе, и смело шагнул дальше. И тут же пожалел об этом. Результатом моего легкомыслия оказалось то, что я ухнул по шею в болотную жижу и, похоже, в моих карманах начали поселяться лягушки.
Отплевываясь от попавшей в рот тины, я нащупал ногой более твердое место и, наверное, только сейчас понял, что путешествие через Гнилое болото будет не слишком приятным. Эта мысль не покидала меня еще часа два. К тому времени я вдоволь нахлебался воды и сухими у меня остались разве что волосы на самой макушке.
Но, благодарение Богу, дно, наконец, стало потверже и ровнее. Ямы с холодной водой исчезли. Ноги еще немного вязли в трясине, но идти можно было быстрее. Изредка посреди болота попадались вообще комфортные места - островки с твердой почвой и кое-какой растительностью, где можно было полежать на желтенькой травке и спокойно послушать, как заходятся в кваканье лягушки и вопят прочие обитатели болот.
Если я правильно выбрал направление, то до интересующей меня деревни осталось примерно полтора суток пути. Пустяковое, в общем-то, расстояние. Но здесь, в болотах, оно принимало немного другой смысл.
Провести еще больше суток по шею в воде -не слишком приятная перспектива. Но делать нечего, и я старательно месил жижу, надеясь, что когда-нибудь вся эта грязь и мошкара закончатся и снова начнется сухая, покрытая хвоей, лесная тропа.
Близилась ночь. В подобных местах не стоит испытывать судьбу, поэтому я решил, что гораздо безопаснее будет переждать темное время суток на берегу, вернее, на маленьком клочке суши. Тем более, что ноги требовали отдыха, а желудок - очередного приема пищи.
Я выбрал островок покрупнее, где, на мое счастье, стояло сухое скрюченное дерево. Раскромсав его на кусочки, я развел прекрасный костер и повесил сушиться все свое имущество, с горечью думая о том, что завтра одежда будет такой же сырой, как и сегодня. Но мне нравится спать в сухой постели, и никто не может меня за это корить. Привычка - всего лишь привычка.
Вспомнив о привычках и обязанностях, я с сожалением поднялся, чтобы позаботиться о защите своего ночного ложа. Болото - не лес. Опасность подстерегает не по сторонам, а снизу, из воды.
День без приключений можно было объяснить тем, что дневные обитатели болот не слишком-то обратили внимание на исхудавшего человека. Но ночь - это совершенно другое дело.
Солнце игриво бросило мне на прощанье свой последний луч, и я с болью в сердце стал ждать наступления ночи.
Как только опустилась темнота, болотный хор включился на полную мощность. Днем я как-то больше следил за тем, чтобы не провалиться в яму, а сейчас, сидя у мерцающего костра, смог, наконец, услышать звуки этого мира во всем их многообразии. Я думал, что ветер -это всегда ветер. В своих странствиях мне доводилось слышать и рев шторма, и играющий листвой ласковый летний ветерок.
Но болотный ночной ветер - это нечто совершенно иное. Словно вор, он крался от одного деревца к другому, шарахаясь от звука лопающихся болотных пузырей, чтобы подобравшись вплотную, замереть в ногах, до отвращения покорно и угодливо.
Я принял кое-какие меры предосторожности, оградился Кругом Чистоты, сотворил пару заклятии и, напялив просохшие одежды, завалился посредине острова, подставив спину теплу догорающего костра и сунув под голову свернутый плащ. А вскоре заснул сном праведника.
Тело, как по команде, расслабилось, готовясь к завтрашнему дню. Часть сознания тоже дремала. Оставшаяся, словно радар, следила за территорией, окружавшей Круг Чистоты, и анализировала любое изменение температуры, плотности воздуха, света и звука.
Где-то посередине этого ни на что не похожего забытья, которое можно было лишь с сильной натяжкой назвать отдыхом, пришел сон.
Черный и злобный Файон, с моим лицом, стоял надо мной и смеялся, словно был еще жив.
И неудивительно, что после такого кошмара, я проснулся. Хотя вполне вероятно, не сон стал причиной моего пробуждения… Пробуждение оказалось таким же мгновенным, как и все мои реакции. И хотя я находился в Круге и волноваться сильно не стоило, я все же решил посмотреть, все ли в порядке. Я доверял своему предчувствию и знал, что без причины сознание не даст команду на пробуждение.
Оглядевшись по сторонам, я увидел, что нахожусь в густом тумане. В этом не было бы ничего удивительного - туманы на болотах не редкость, но меня насторожило его движение.
Он словно переваливался с места на место, медленно приближаясь именно к моему небольшому островку… Я усмехнулся своим страхам, говоря себе, что прожитые и перенесенные события дурно повлияли на мою нервную систему. Я собирался снова завалиться спать, но смутное чувство опасности не покидало меня.
Приглядевшись повнимательней, я понял, что мои страхи могут оказаться не напрасными. Туман приближался со всех сторон, оставляя свободным только мой маленький оазис.
Мозг автоматически отметил данные о плотности и густоте приближающегося тумана. Ничего особенного, туман - как туман. Но почему так настойчиво звенит сигнал тревоги?
Плюнув на все, что не имеет отношения к делу, я быстро собрался и занял место в центре круга.
Сидя на корточках, я пытался разобраться в причинах всего происходящего. Пальцы нежно гладили клинок, лежащий на моих коленях, словно искали спасения в холоде металла. Туман подходил все ближе и ближе. Он неторопливо приближался к Кругу, окружая его ровной стеной со всех сторон.
Я так и предполагал. И хотя происходящее не поддавалось никакому объяснению, становилось совершенно ясно, что туман этот явился по мою душу.
В месте соприкосновения Крута Чистоты и белесой пелены образовалось голубое сияние. Обычный туман Круг пропустил бы без всяких ограничений, но это…
Туман, напоровшись на поле, мгновенно отпрянул, и я подсознательно ощутил его возрастающее недовольство. Можно ли считать его порождением чьих-то злобных сил? На это у меня ответа не было. В памяти, содержавшей огромный поток информации, тоже не содержалось никакого намека на данное явление. Желая подтвердить свою догадку, я достал из сумки кусок зайчатины и швырнул в сгусток тумана.
Как только мясо попало в этот, с позволения сказать, туман - раздалось самое жуткое из всех жутких чавканий, от которого мне стало совсем не хорошо. Это чудовище еще и кушает!
Я тщательно обдумывал положение, в которое влип, изредка швыряя туману обглоданные кости. Он, похоже, был рад и им - это чувствовалось. «Что, интересно, он любит еще?» - совсем некстати влезло в мою голову. Но то, что эта мерзость любит и человечину, сомневаться не приходилось. Понятно, почему болото назвали Гнилым.
Чуть позже я заметил, что туман не стоит на одном месте. Будто живое существо, он трогал Круг, страстно желая пробиться за его невидимую стену. Я просто нутром чуял, как у него текут слюнки при виде такого здорового куска мяса.
Решив, что сидеть без дела уже довольно, я решил заняться своей работой. Первый пункт варрканского устава гласил: если хочешь победить, собери информацию. Что я и сделал.
Подойдя поближе к границе Круга, я присмотрелся и чуть не ахнул. Туман, оказывается, не был туманом. Его масса состояла из очень маленьких зубастых и голодных существ, похожих на какие-нибудь амебы или инфузории. Правда, прежде мне никогда еще не приходилось сталкиваться с подобными одноклеточными, да и некогда было обращать на них внимание.
То, что предстоит иметь дело с каким-то живым плотоядным сгустком, изрядно испортило мне настроение. Но! Если это простое животное, то откуда эффект соприкосновения? Значит… Нет, я определенно запутался. Сражаться с туманом? Какой смысл? Что я смогу сделать мечом против неисчислимых зубастых тварей? Единственным моим спасателем будет солнце. Может быть, нет никакой гарантии, что солнце подействует на маленьких монстров надлежащим образом.
Короче, ничего не оставалось, как сидеть в своей собственной ловушке и любоваться белой голодной пеленой. Луна на небесах так и не появилась, поэтому мне даже не удалось точно определить, сколько времени придется сидеть в ожидании дневного светила.
Через некоторое время туман, к моему неудовольствию, начал проявлять признаки беспокойства. Внезапно он вздрогнул и навалился на Круг Чистоты.
Волшебная, доложу я вам, картинка! Словно находишься в гигантском светящемся столбе, уходящем вертикально вверх. Насколько я мог судить по интенсивности свечения, давление на Круг было не слишком сильным. Если так будет продолжаться и дальше, то мне, определенно, не грозит никакая опасность.
Именно в этот момент, словно опровергая мои мысли о безопасности, амебы предприняли более решительные действия.
Резкий толчок образовал в Круге порядочную вмятину, которая, впрочем, тот же час затянулась. Вслед за этим чуть выше моей головы образовались две впадины.
Я не стал рисковать и лихачить. Прикинув на глаз, что может произойти в случае решительного натиска, я резко уменьшил диаметр Круга, таким образом, чтобы при ударе с разных сторон, мое тело находилось вне пределов досягаемости. Не следовало также забывать и о том, что плотность Круга увеличилась.
В моем распоряжении остался маленький клочок земли, где я мог спокойно дождаться утра.
В образовавшуюся пустоту с каким-то торжествующим всхлипом, с невероятной скоростью, сиганул туман, но, напоровшись на более прочный Круг, снова застыл, облепив его своими мохнатыми лапками. Мне даже показалось, что донесся тихий жалобный стон разочарования.
- Как же, так я вам и отдамся! Не придумав ничего лучшего, я обозвал туман последними словами и с досадой ткнул мечом в сторону противника. Но разве будет толк от такого поступка, когда вокруг мириады этих маленьких непонятных голодных существ.
Как только я положил «Лучший» на колени, снова последовали два толчка. От первого отростка меня отделяло всего несколько сантиметров. Ощущение препротивнейшее. Я содрогнулся, представляя, как будут обгладывать мой бок эти мерзкие твари.
Происшедшее за тем давало повод заподозрить, что это плотоядная мелюзга способна думать. Одновременный удар по всему Кругу. Оставалось удивляться, какой силой они обладают, если могут продавливать мое энергетическое поле. Они гибли миллионами, но продолжали штурмовать мою крепость. Очередной удар пришелся в районе моего пояса; я с ужасом почувствовал, как меня зажимает в тиски, но в следующую секунду поле спружинило и приняло прежнюю форму. И тут же меня пронзила боль. Атака тумана почти увенчалась успехом. Я посмотрел на свой правый бок. Волосы зашевелились, когда я увидел, что со мной сделали. Всего на короткое мгновение мое тело вышло за пределы Круга, и теперь в этом месте на куртке красовалась дыра, размером с детскую ладошку. Рубашка тоже оказалась проеденной. А если говорить о коже в месте порыва, то она просто исчезла. Кожу словно бритвой срезало, и на месте укуса алело мясо. Слава Богу, что удар пришелся в бок, а не в голову, например.
В последовавшие за этим десять минут я вытворял невообразимые вещи, пытаясь усилить поле: наговорил кучу заклинаний и массу наговоров, впрочем, бесполезных, так как любое заклинание направляется на вполне конкретную тварь, а в тумане их было, мягко говоря, слишком много.
За это время я подвергся еще трем нападениям и в результате понес ощутимые потери в живом весе с левой стороны и на левой руке. Вдобавок ко всему, некоторое время мне не придется сидеть, так как третий удар пришелся пониже спины. Я еще раз поблагодарил Господа, что во время третьей атаки сдвинулся немного назад. Лучше потерять возможность сидеть, чем вообще остаться без головы.
Следующие удары последовали на уровне груди: плечи, руки, волосы на голове. Куртка превратилась в дуршлаг, а настроение из паршивого в очень паршивое. Заметив, что нападение происходит в метре от земли, я не стал дожидаться, пока болотные пираньи доберутся до моих мозгов и опустился на корточки.
Едва я присел, как чуть не закричал от радости. Где-то далеко-далеко вставало солнце. Воздух посветлел в преддверии утра, и у меня затеплилось маленькая надежда, которая уже совсем было пропала.
Мне даже показалось, что с туманом что-то происходит. Он словно напрягся и заворочался.

Предыдущая страница 16 Следующая страница


17 Сергей Костин

Треск рвущейся материи заставил меня поднять голову, и тугой комок отчаяния застрял у меня в глотке. В том месте, где только что находилась моя шея, туман провел блестящую атаку и прорвал оборону.
Стенки Круга сошлись, и Поле лопнуло буквально на моих глазах. Мне было чертовски жаль столько энергии, но время жалости еще не наступило.
Масса тумана взвизгнула и рванулась ко мне.
Уповая на чудо, я рухнул плашмя на землю, прижался лицом к пеплу костра и с содроганием услышал, как что-то скребется по моей спине.
И в этот миг мир осветился ярким солнечным светом. Повернув голову, я заметил, как последние сгустки оборванного тумана с звериной ненавистью кинулись на меня. В тот же миг мир проснулся.
Не веря в свое избавление, я лежал на земле, любовно гладил траву и в седьмой раз считал до десяти и обратно. Чувство жизни было прекрасным. Улыбаясь навстречу встающему солнцу, я как ребенок радовался своему спасению.
А затем, скинув одежду, осмотрел свои раны. Ну что ж, могло быть и хуже. Несколько мелких, оголенных участков кожи и несколько кровоточащих круглых ран. Я отделался сравнительно легко.
Предоставив, как всегда, организму самому разбираться с этими проблемами, я решил взглянуть, что осталось от моей одежды. Я встряхнул куртку и замер…
В последнем своем ударе туман оставил метку. И метка оказалась такой же чудовищной и невероятной, как и сам туман.
Верхний слой кожи срезало, словно бритвой. А там, куда пришелся последний удар, красовалось имя: ИННЕЯ.
Тьфу ты! Все было так прекрасно. Все мое сознание и все мое тело томилось ожиданием встречи с Иннеей. И вот тут такой подарок. Я рассматривал имя, размышляя над природой неизвестно откуда появившегося тумана. Существовало два варианта.
Или Иннея послала туман, чтобы убить Файона, или она решила прикончить меня. Все зависит от того, что сейчас творится в ее головке.
Я не привык слишком долго мучиться над вопросами, для решения которых мало данных. Всему свое время. Разберемся и с этим. Сейчас следовало поскорее завершить переход болота, чтобы снова не вляпаться в какую-нибудь историю. После нападения тумана мне совершенно не улыбалось оставаться здесь на вторую ночь.
Поеживаясь от неприятных предчувствий, я опять погрузился в болотную жижу и, подгоняемый воспоминаниями о прелестно проведенной ночи, поспешил по направлению к выходу из Гнилого Болота. К счастью, единственными существами, немного досаждавшими мне в этом переходе, были комары, к которым я относился с нескрываемым равнодушием, помня, что всем жить надо.
Однако, в результате подобного наплевательского отношения к своему лицу, я вылез из трясины не просто мокрый и до смерти усталый, но и с физиономией, больше напоминавшей подушечку для иголок.
Только сумасшедший может показаться в таком виде в нормальном человеческом обществе, поэтому я счел нелишним остановиться на берегу небольшого острова, дабы привести в порядок не только себя и тело, но и свой дух, который к тому времени заметно упал.
А вокруг шумело лето. Еще не скоро польют дожди и наступит короткая, неправдоподобно теплая, зима.
Я валялся на траве и ждал, пока приготовленное из трав снадобье излечит мое лицо от комариных укусов. Дело близилось к победному концу, и я с удовлетворением хорошо поработавшего человека проводил свой маленький дневной отпуск.
Мои раздумья о прелестях бутылочки пепси-колы в жаркий летний день прервал тихий шепот за моей спиной. Я повернул голову и к великому своему удивлению увидел две прелестные женские головки. Они выглядывали из-за кустов и с интересом бессовестных распутниц рассматривали меня во все глаза.
Увидев, что я, наконец, заметил их присутствие, одна из них что-то прошептала на ухо подруге, и обе весело защебетали.
- Что служит причиной вашего смеха?
Хорош варркан, который не может почувствовать присутствия двух симпатичных женщин. Тем более, что…
В этот момент я, наконец, вспомнил, что представлял в эту минуту мой костюм. Кроме знаменитых семейных трусов, которые потрепало не только время, но и твари из тумана, на мне ничего не было.
Быстро натянув штаны и сгоняя со своего лица краску, я решил уточнить место жительства прелестных незнакомок.
- Вы чьи будете, подруги?
Та, что казалась постарше, улыбнулась улыбкой Мэрилин Монро и голосом, таким сладким словно звучал он из медового улья, отзвенела:
- Разве уважаемый странник не знает, что разговаривать с незнакомками в лесу недопустимо.
- Ну, мы уже разговариваем, так что не имеет смысла прекращать. Насколько я понимаю, вы из деревни?
- Мы с сестрой вышли немного погулять, - ответила девушка, та что постарше.
Решив, что требуемые условия соблюдены, и предвкушая, ну неважно что, я решил, что пора пригласить девушек подойти поближе.
- Ну, что вы там стоите? - интересно, почему мой голос подрагивает? - Давайте ко мне.
Я знал, что деревенские девчонки не очень отягощены предрассудками, но чтобы такое!
Обе подруги, посовещавшись, стали выходить из кустов. Вероятно, мое лицо, когда я не на работе, слишком ярко выражает все мои эмоции: сестры остановились, тревожно глядя на меня. Да нет! Я не ханжа, и меня трудно удивить чем-то, но когда женщины выходят без одежды? Да еще с такими… В общем, они оказались в костюме Евы, если, конечно, именно эта дамочка оказалась прародительницей и здешних прелестниц.
Так мы и стояли друг перед другом, растерянные и не знающие, что делать. И как всегда в подобных случаях, первым дар речи прорезался у меня. А что еще ожидать от человека, который не спал с женщиной черт знает сколько времени.
- Послушайте, крошки, - слова с трудом пробирались через высохший колодец горла, -мне кажется, что вы э-э… не одеты. Но, вы не подумайте, мне нравятся ваши э-э…
На этом мое красноречие испарилось.
- Нам кажется, что мужчинам нравятся обнаженные груди? - томно потянулась одна из них, видимо принимая меня именно за того, за кого им хотелось меня принимать.
Если девицы и были чуть-чуть раскованы, то это им шло.
- Ну и чем мы будем с вами заниматься? Я нарывался на грубость и понимал, что нарываюсь на грубость, но мое мужское начало не давало мне остановиться.
- Ты этого хочешь?
Хочу ли я этого? И они меня еще спрашивают! Я ничего не ответил и только кивнул головой, проглотив слюну.
И они пришли!
Словно легкое перо, выпавшее из хвостика какой-нибудь пичуги, я падал на землю, осмысливая происшедшее, ибо не было в эту минуту мужчины в этом мире, который прокололся сильнее, чем я.
Есть глупые варрканы, есть тупые варрканы, а есть просто бездарные. Я относился и к тем, и к другим, и к третьим. Я ведь с самого начала чувствовал, что мне что-то мешает, а что именно - понял только сейчас. Тела девушек были скрыты кустами и находились слишком низко к земле. Но как только они вышли на открытое место, моим глазам явилось такое! Увидев, как изменилось выражение моего лица, девушки вскрикнули и отпрянули назад, под прикрытие кустов.
- Тьфу ты, матерь божья!
Я думал, что это порядочные женщины. А у этих «порядочных» женщин вместо стройных ножек были хвосты селедок.
Позор на мою седую голову. Я даже скривился от досады. Это же надо, попался! Кремень, варркан, попался на крючок русалок!
Подружки долго смеялись мне вслед, глядя, как я судорожно собираю свои вещички и с красными ушами улепетываю от озера" в котором водятся русалки.
Опозоренный, но сохранивший достоинство, я сделал для себя вывод:
- Не вся та курица, что кудахчет… Успокоенный этой, не требующей доказательств истиной, я забыл позорные минуты и зашагал прямиком к деревне, клянясь, что больше никогда не заговорю с женщиной, пока не увижу ее ноги.
Первым, кого я встретил на краю селения была женщина. На сей раз вполне нормальная, с ногами и со всем прочим. Присмотревшись, я раскинул руки:
- Маро! Детка! Ты ли это?
Передо мной стояла та самая девочка, которая ухаживала за мной, когда я был беспомощен, избавившись от смерти в первое мое пришествие в этот мир.
Девчонку потрясло мое неожиданное появление и восторженное приветствие, которое я себе позволил. Ее платье развевалось на ветру, оголяя загорелые стройные ноги, а сама она уже в следующую секунду радостно завопила:
- Файон вернулся! Файон вернулся! И так мне стало хорошо в эту минуту, что я чуть не прослезился.
«Стрекоза» сделала свое дело. Из всех домов выходили люди, которые радостно приветствовали меня. Я думал, я боялся, что слава Черного Варркана долетела и до этой забытой Богом деревушки, но страх мой оказался напрасен. Видимо, глушь, она и останется глушью.
Я бегло отвечал на многочисленные вопросы, которые сыпались на меня со все нарастающей скоростью, жал руки тем, кто хотел прикоснуться ко мне. По всей вероятности, мое имя пользовалось популярностью.
Пропихиваясь сквозь толпу встречающих, я искал знакомые мне лица: Лиис, Лэд. Когда я уже перестал надеяться увидеть их, на мое плечо легла ладонь, которую я мог узнать из тысячи.
- Лиис! Старина!
- Файон!
Мы обнялись так крепко, что наши кости затрещали с хрустом, заглушавшим даже гомон толпы.
- Лиис!
- Файон!
В этом мире у меня не было никого, кого бы я так любил, исключая разве что Иннею.
Отбиваясь от наседавших на нас людей, желавших услышать обо всех моих приключениях, мы добрались до домика Лииса и скрылись в нем под неодобрительный ропот поклонников и поклонниц моего варрканского искусства. Даже недобрая слава варркана, похоже, никого не смущала.
Пока Лиис готовил нехитрый завтрак холостяка, больше похожий на завтрак туриста, я скинул с себя всю амуницию, порядком мне опостылевшую, и растянулся на единственной кровати, которая стояла в жилище начальника вооруженного отряда деревни.
- Ну, как твои дела, Файон?
Лиис уселся за стол и посмотрел на меня чуть ли не влюбленным взглядом.
Я соскочил с кровати и присоединился к скромной компании за столом.
- Как мои дела? Это слишком сложный вопрос, Лиис. И долгий рассказ. Давай поедим твоих деревенских харчей, а уж потом будем говорить, и я обещаю тебе, что ты не сможешь заснуть в эту ночь.
Я рассчитывал задержаться в деревне не меньше суток, поэтому времени у меня было, хоть завались.
Набив животы, мы поделились всем тем, что накопилось в наших душах и в наших судьбах. С горечью я узнал, что старая Берта полгода назад ушла в пещеру Гномов и больше не появлялась в деревне. Лэд погиб в схватке с упырями. А в деревне в последнее время творятся странные вещи.
Конечно, я пообещал, что разберусь со всем этим. Мы мирно поболтали почти до половины ночи. Наконец, утомленные разговором и воодушевленные тем, что впереди у нас еще целый день, мы легли спать. Лиис уступил мне свое место на кровати, а сам отправился в сарай, где, по его словам, было гораздо приятней проводить время.
Я лежал и не мог заснуть. Наконец-то, я дома. Только это место и эта деревня что-то значили для меня. Лишь здесь я смог почувствовать то чувство, которое я испытывал на земле, возвращаясь домой после долгих командировок и отпусков.
Передо мной прокрутились, как в старом немом фильме, все мои странствия в этом темном, мрачном, но в то же время донельзя родном мире, где я нашел свою любовь - Иннею, и друга - Лииса. Мысли баюкали меня, и я не заметил, как заснул: сладко и спокойно, как еще никогда в своей жизни.
Я проснулся от того, что чье-то горячее дыхание обжигало мне кожу. Еще не совсем понимая, что происходит, я расклеил глаза и посмотрел в окружающую темноту, стараясь разглядеть, что заставило меня проснуться.
Надо мной стоял Лиис. Но зрение варркана дало мне больше сведений о том, кто стоял, склонившись над моей постелью. Это был Лиис, но в то же время ничего человеческого в нем не осталось. Черты его исказились, приобрели характерную темно-зеленую окраску. Бешеные глаза, округленные до невозможности, смотрели на меня.
Холодная испарина выступила у меня на лбу. Убаюканный видимым спокойствием обстановки и присутствием старого друга, я совершенно забыл об элементарной осторожности. И даже не поставил простого духового сторожа и не позаботился о том, чтобы сознание следило за порядком. Впервые за свою варрканскую жизнь я доверился спокойствию, и это спокойствие наказало меня.
Что-то случилось с этим миром, если лучшие друзья становятся заклятыми врагами, уничтожать которых - моя профессия. Как и следовало ожидать, я оказался связанным по рукам и ногам. Было просто удивительно, что я не почувствовал даже этого прикосновения.
На крепость веревки были слишком прочными. Даже мне, с моей варрканской силой, не удалось их порвать. Я только поранил руки. Веревка врезалась в кисти, и я оставил все попытки освободиться. Разум тщетно искал путь к спасению. Но что-то произошло с моим всесильным разумом. Словно маленький ребенок, он метался, хватался то за одно, то за другое и ничего не мог сделать!
Зеленое лицо Лииса склонилось надо мной:
- Ну вот мы и встретились, варркан Файон! Зрелище было омерзительное. Как и от любого другого нелюдя, от Лииса нестерпимо воняло. Пересилив себя, я заставил себя смотреть на бывшего друга, не отрывая глаз.
- И давно это с тобой? - разжал я зубы. Что мог ответить мне вампир? Вероятнее всего, в границе чистоты случился прорыв и жители деревни стали подвергаться нападениям нелюдей. И Лиис. Бедный Лиис…
А в это время тот, кем стал Лиис, обхватил мою голову и с силой запрокинул ее вверх, обнажая горло. Почти с нечеловеческой силой я вернул голову на место и прижал подбородок, защищая последнее, что можно было защищать.
Существо зашипело, но вскоре голос Лииса, звучащий из тела нежити, заменил этот неприятный тон.
- Почему ты стараешься помешать мне? Разве смерть для тебя так страшна?
- Я бы сказал тебе, что для меня смерть, но для этого ты должен развязать меня.
Если я надеялся, что время глупых вампиров еще не закончилось, то я ошибался. Вампир нынче пошел на редкость образованный и сообразительный.
Он засмеялся, и от сотрясения его головы из черепа на мою грудь посыпались клочья волос. С вампиром происходила вполне обычная вещь. Чем больше он находился в своем образе, тем меньше у него оставалось человеческого. Сейчас на меня смотрело существо, которое даже при близком рассмотрении трудно было назвать Лиисом.
Неожиданно, сильным ударом руки Лиис откинул мою голову и прижал ее к изголовью. Затем наклонился к моему лицу, тягучая слюна выскользнула из его все время увеличивающейся пасти и стекла прямо на мои губы.
Меня чуть не вырвало. Я с отвращением поперхнулся и точным плевком послал слюну обратно ему в рожу.
Лиис-вампир задрал голову в рыке, подтверждая мое предположение, что слюна - не самое лучшее оружие против существ подобного рода. Мои руки и ноги находились в таком напряжении, что, казалось, еще чуть-чуть и - я смогу порвать веревки. Мне не было видно своих конечностей, но, казалось, веревки на руках уже добрались до костей. Но дальше дело просто не двигалось.
Язык Лииса описал широкую окружность вокруг его пасти, означая, по-видимому, его желание попить моей кровушки. Руки тряслись от жадности, как у параноика, а цвет кожи менялся от бледно-зеленого до темно-плесневого.
- У тебя не слишком-то приятная внешность, Лиис! - попробовал я отвлечь его внимание от предвкушения закуски.
Лиис ничего не ответил, но я почувствовал, как пальцы на моей голове сжались с большей силой и вампир начал склоняться к моей шее. Лучше бы он закончил все сразу, но этот гад словно решил поиздеваться надо мной.
Языком, от которого бросало в дрожь, он провел по моей шее, этим же языком нашел то место, где пульсировала жилка, и припал к ней своей вонючей пастью.
Я закрыл глаза и приготовился умереть. Меня не удивляло, что меня не спасают ни Повелитель Мира, ни Глаз Дракона. Мир был спасен, а что для таких гигантов какой-то человечек. Я готовился отойти в мир иной и, возможно, более справедливый, чем оба мира вместе взятые.
Вот острые зубы нащупали вену и начали осторожно двигаться, перетирая кожу.
Порыв ветра, толчок, и вампира отбросило от меня. Я всмотрелся в темноту, стараясь рассмотреть своего спасителя или очередного претендента попить моей кровушки. Сначала ничего не было видно, но через несколько секунд мой спаситель одним движением распустил веревки и приблизился ко мне.
Ничего симпатичней я в жизни не видал. Это было именно лицо, сколько в нем светилось любви, ума и радости.
Ну конечно, кто еще мог прийти мне на помощь в самый необходимый момент? Кто мог отыскать меня среди всего этого мира и не забыть то добро, которое я для него сделал?
Прямо передо мной стоял Джек, черный как ночь, величественный как скала, преданный, как первая девушка.
Я соскочил с неудавшегося смертного одра и посмотрел на то, что осталось от Лииса, моего друга, превратившегося в вампира и желавшего попить моей кровушки. И хотя радость жизни переполняла меня, я все равно немного повздыхал над превратностями судьбы.
Теперь настало время обратить внимание на того, кому я обязан жизнью.
- Милый мой песик, - я прижался к Джеку и долго гладил его по бархатной шерсти, слушая, как радостно урчит эта божья тварь, отыскавшая меня среди дебрей мира.
Но ласки ласками, а дело требовало, чтобы я до конца выполнил свои обязанности перед обществом. Следом за Джеком я осторожно вышел из дома и первое, на что наткнулся, была одежда. Очевидно, Джек прекрасно поработал, перед тем как спасти меня. Подняв материю, я содрогнулся. Я держал платье Маро. Потрясение. Только так можно сказать о состоянии, которое я испытывал.
Маленькая девочка, милое создание, в жизни тоже оказалась вампиром и тоже сгорела в серебряном пламени. Сколько их еще в этой деревне? Я сжал «Лучший» и сделал шаг навстречу тем, кто мог скрываться за каждым углом.
И тут я понял, что больше не смогу убить ни одного вампира этой деревни. Я их знал всех в лицо, и были они почти родными - жители этой маленькой деревушки.
- А, черт с ними!
Под недоуменные взгляды Джека я развернулся и зашагал в сторону леса, чтобы больше никогда не приходить в этот ад, который был для меня олицетворением моего дома и который превратился в одну большую могилу.
Пускай все идет своим чередом, я достаточно убивал и лишал жизни. Знаю, что мой поступок можно назвать слабостью, и не знаю, кто мог бы понять меня. Я просто ушел.
Зима наступила незаметно и быстро. Холодный ветер слетел с гор и нагнал черные тучи, из которых целыми днями шел мелкий, нудный дождь, забиравшийся сквозь одежду и неприятно холодивший кожу.
Мы с Джеком, усталые и продрогшие, довольно сносно устроились на ночлег в просторной пещере. Вот уже третьи сутки мы с моим другом и воспитанником, проклиная скользкие камни и мерзкую погоду, карабкались по горам. Недостаточно высоким, чтобы называться настоящими горами, но достаточно коварными, чтобы сломать здесь себе шею. Ущелья, оползни и прочие сюрпризы поджидали нас на каждом шагу, но путь наш лежал к морю, и другой короткой дороги просто не существовало.
Растительность отсутствовала и, как следствие этого, отсутствовало и само понятие -дичь. Вторые сутки наши желудки громко урчали и требовали положенного рациона. Джек только что вернулся, мокрый и жалкий, после неудачной охоты. Как и следовало ожидать, мой интендант не принес ничего. Мне было жаль смотреть на прилипшую к ребрам шкуру Джека.
- Ну что, Джек! Придется опять ложиться спать с пустыми желудками.
Джек развалился около меня, и я прижался к сырой шерсти, стараясь хоть как-то согреть друга и согреться сам. Последнюю горбушку хлеба мы съели два дня назад. Я хотел отдать весь хлеб Джеку, ведь именно по моей вине он поплелся в горы, но умное животное наотрез отказалось от второй половины. Так мы и лежали, прислушиваясь к завываниям ветра за каменными стенами пещеры и думая каждый о своем.
- Ничего, Джек, завтра перевалим эти проклятые Коричневые горы, а там еще полдня пути - и выйдем к морю, где тебя ждут хороший кусок мяса и теплая подстилка на ночь.
Джек, ободренный моими словами, лизнул мне щеку и мгновенно заснул. Варакуды засыпают мгновенно, но еще быстрей они просыпаются. Причем, мне иногда казалось, что они просыпаются уже стоя и оскалившись всей своей великолепной пастью. Поворочавшись и придав телу более комфортное положение, если слово комфорт подходит для человека, лежащего на холодных камнях, я забылся сном праведника, не забыв перед этим принять меры по охране нашего сна.
Легкий толчок, предупреждающий тело, что в окружающем пространстве происходят неположенные вещи, мгновенно разбудил меня. Джек уже находился на ногах и стоял у входа.
Оттуда веяло каким-то неприятным и неизвестным мне запахом. И хотя вход был еще свободен, я точно знал, что кто-то или что-то находится поблизости. Некоторые признаки позволяли судить о том, что это неизвестное является не слишком дружелюбным созданием. Погладив загривок Джека, я приказал ему сидеть тихо. Было вполне вероятно, что это кто-то или что-то может и не заметить нашего присутствия и пройти мимо. Время всегда играло на меня.
Пока разум искал ответ на посланный мною запрос о природе запаха, я приготовился к предполагаемой встрече. Приготовления самые обычные: меч на колени, плащ за спину, все застежки в положении, не мешающем движению. Все карманы, в которых находилось мелкое снаряжение варркана, были расстегнуты, клапаны старательно запрятаны внутрь.
Неясная темная тень на миг заслонила проход и тут же исчезла. Джек, молодец, - в отличие от меня он даже не вздрогнул, только скосил глаза, спрашивая, что делать.
То, что загородило вход в пещеру, оказалось существом не маленьким и заслуживало соответствующего внимания. Знаком показав Джеку его место, я проследил, как он, не делая ни одного лишнего движения, поднялся на мягких лапах и скользнул к камню, лежавшему слева от входа. Если неизвестное ЭТО попробует забраться в пещеру, подарок с тыла ему обеспечен.
Резкий рев, похожий на рык льва, и мощный удар, заставивший затрястись стены пещеры, сообщили о том, что наше местоположение обнаружено, и враг перешел к решительным действиям.
Еще один страшный удар сотряс пещеру, и несколько хорошеньких камней обрушились сверху. Если дело пойдет так и дальше, то находиться в пещере - означает ожидание преждевременной смерти. Я поднялся и быстро, стараясь не шуметь, подбежал к выходу, где и встал, заняв место напротив Джека.
Оттуда, где я стоял, не было видно ничего, кроме куска скалы. А вот Джек, видимо, заметил этого таинственного посетителя. Его пасть раскрылась в молчаливом оскале, а шерсть на спине поднялась так, словно ее часа два натирали эбонитом.
Пока я размышлял, что предпринять, существо предприняло очередную попытку выкурить нас из пещеры. Третий чудовищный удар потряс монолит, и вся задняя часть пещеры обвалилась со страшным грохотом. Отплевываясь и откашливаясь от каменной пыли, я подумал, что мысль перебраться поближе к выходу пришла мне в голову очень своевременно.
Наверное, именно тогда я и понял, что нужно делать. Одним прыжком я выпрыгнул наружу. Прыжок получился что надо. Приземлившись на ноги и не слишком обращая внимание на то, что меня окружает, я постарался выскочить на открытое место.
Достигнув более или менее открытого места, я одним взмахом вытащил меч и повернулся к предполагаемому противнику. В следующее мгновение меня посетила неприятная мысль, что было бы лучше оставаться в пещере, а не вылезать на свидание со всякими неизвестными тварями.
Передо мной стояло ОНО. Огромное, как бульдозер, симпатичное, как таракан, и мощное, как атомная электростанция средних размеров. Почему-то в голове мелькнуло, что эта скотина похожа на слоника. Наверное потому, что на носу существа бугрился нарост и два длинных, как у слона, клыка торчали из пасти. Со зрением у слоника было все в порядке. Два глаза-блюдца, белых как мрамор, следили за каждым моим движением.

Предыдущая страница 17 Следующая страница


Глаз дракона 18

Подчиняясь законам военной тактики, я моментально метнул в существо одну из звездочек. Звезда вонзилась ему в нижнюю губу, если так можно было назвать наплыв складок кожи под нижними клыками.
Реакция? Ноль. Животное, а это было именно животное, потому что я не увидел характерного серебряного свечения, даже не хрюкнуло. Вторым пунктом моего замечательного плана была попытка узнать скорость его реакции.
- Джек! Дуй ко мне, только быстро!
Джек превзошел самого себя. Он вылетел из пещеры как пуля и, эффектно затормозив всеми четырьмя лапами, остановился около меня. Но реакция существа оказалась такой же великолепной, в чем я убедился в следующую секунду. Оно словно знало, что должно произойти в следующее мгновение. Блюдца глаз моментально, словно в кино, поменяли свое положение, а в нашу сторону из пасти животного стрельнуло что-то длинное и твердое. Мы с Джеком подпрыгнули, словно на пружинах, и это, возможно, спасло наши жизни. То, что выскочило из пасти существа, двигалось с неимоверной скоростью и показалось всего на короткий миг, чтобы снова скрыться в пасти.
Но перед этим его копье-язык вонзилось в скальное основание, в то место, где стояли мы за секунду до этого, с такой силой, что на месте удара возникла небольшая воронка, а осколки камня просвистели мимо моих ушей.
- Ну ты даешь! - выдохнул я, едва переведя дух.
Животное вздрогнуло и, слегка покачивая громадной головой, поползло на нас. Я осмотрелся вокруг и только сейчас понял, в какую дурную историю мы попали. Площадка перед пещерой, на которой мы находились, резко обрывалась в глубокое ущелье. Посмотрев вниз, я даже не увидел дна, а услужливое воображение нарисовало мне массу острых камней на дне ущелья. Единственную пригодную дорогу закрывала туша животного, продолжавшего неотвратимо двигаться на нас.
Для меня стало ясно, что единственным выходом из создавшейся ситуации было сражаться и победить. Именно это и придало мне силы. Встав с «Лучшим» наизготовку, я приготовился к встрече. И в тот момент, когда острое белое жало снова вылетело из пасти животного, целясь в мою грудь, уже ничто не могло ни испугать, ни сбить меня с толку.
Уклоняясь от жала, я сделал шаг вправо с разворотом, позволяя руке нанести рубящий удар по телу врага. Белая кость копья прошлась у меня буквально подмышкой, не задев даже материала куртки. Удар с такого положения был бы безрезультатным и поэтому ненужным. Я подождал, пока «копье» взметнет фонтан осколков и отправится обратно. За это очень короткое время я успел еще немного отступить и теперь, находясь в более удобном положении, рубанул по копью со всей силой, помня о хитиновом наряде Клона. Тихий свист меча на короткое мгновение оборвался, встретившись с препятствием, чтобы снова возникнуть, выполнив свою работу. К моим ногам упал кусок языка животного, длиной примерно в локоть и толщиной в руку. Я быстро нагнулся, чтобы поднять отрубленный кусок, но передумал. То, что валялось у моих ног, представляло сейчас извивающийся шланг с тремя отростками на конце, служившими, видимо, или для захвата пищи, или для поражения жертвы.
Животное, как ни в чем не бывало, продолжило ползти на нас, ничуть не смущаясь тем, что у него отрубили кусок тела. Оно лишь продвинулось вперед, затем уперлось в скалу лапами и снова стрельнуло своим страшным оружием.
Я как-то не подумал, что можно атаковать поврежденным органом, но все же успел опуститься на колено и встретить белое копье ударом меча. На сей раз добыча оказалась более весомой. Белый шланг длиною примерно в два метра извивался на уступе. Я успел заметить, что на отрубленном конце имеются точно такие же, как и на первом, зубчики. Или животное обладает необыкновенным даром мгновенного исцеления, или во рту у него находится несколько копий.
Джек занимался вполне благородной работой, оттаскивая корчившиеся куски плоти к краю пропасти и сбрасывая их вниз.
Животное, наконец, остановилось и принялось размышлять, что делать с нами. Но теперь условия диктовал я. Скользя почти на одних носках, чтобы контролировать центр тяжести, я приблизился почти вплотную к животному. Его попытка пронзить меня оказалась безуспешной, но этой-то попытки мне и не хватало. В момент атаки я прыгнул вперед и отсек жало почти у самых зубов. Правда, потом мне пришлось быстренько уматывать на заранее подготовленные позиции, но это уже было бегство победителя, и я ничуть этим не
Только оказавшись на своем месте, я понял, что чувство самосохранения спасло меня и на этот раз. Животное после моей выходки обнажило свои два клыка и буквально перепахало тот участок скалы, на котором я находился. Это было довольно убедительное зрелище.
Вот теперь я мог спокойно покопаться в карманах и достать все, что мне требовалось.
Шесть звезд, отправленных в морду животного, ничего хорошего не дали. Две звезды безнадежно застряли в толстой шкуре, а четыре отлетели от глаз, словно шарики от стенки. Ну ничего, отсутствие результата - тоже результат. Ну, что еще? Закидать пасть колючками, как в случае с Клоном? Но передние клыки надежно закрывали доступ к гортани этой скотины. Значит, остается только мой меч.
- Джек, - обратился я к варакуде, - сейчас я буду заниматься делами, а ты сиди тихо и не путайся под ногами. Если я… умру, то настанет твоя очередь выкручиваться из этого дерьма. Думаю, что это у тебя получится лучше.
Я сорвался с места и бросился прямиком к туше, заслонившей проход. Не добежав несколько шагов, я резко остановился. Передние клыки вонзились в скалу прямо передо мной. Я вложил в удар всю свою силу, но результат был плачевным. Об этом я мог бы догадаться и раньше - клыки, способные разрезать скалу как масло, неподходящая мишень для моего меча, каким бы хорошим он ни был.
- Нарожают уродов, а ты воюй тут с ними! Это я говорил, уже карабкаясь по клыкам монстра, прямиком на его спину, пользуясь клыками как подставкой для ног. Животное, наверное, ошалело от наглости и поэтому предоставило мне возможность спокойно забраться на него.
Впрочем, зверюга, потеряв меня из вида, ничуть не расстроилась и неторопливо заскользила в сторону Джека, которого мой поступок воодушевил настолько, что он даже несколько раз задорно по-щенячьи тявкнул. Я рванул с себя плащ и оторвал от него полосу достаточной ширины, чтобы перекрыть глаза животного.
Самым сложным оказалось подобраться к глазам туши. Качка была настолько неприятной, что меня начало подташнивать.
Очевидно, животное относилось к разряду скалоперерабатывающих. Меч отскакивал от его тела точно так же, как должны отскакивать куски скал.
Наконец я подобрался к глазам и с некоторым трудом, но натянул повязку на блюдца. Животное постаралось снять ее лапами, но, видимо, они у него не были приспособлены для этого.
После непродолжительных и бесполезных манипуляций масса начала двигаться в сторону Джека. Он стоял на самом краю и не знал, что делать.
- Ну-ка, Джек, тявкни пару раз и катись в сторону.
Джек последовал моему совету как раз под самым носом приближающегося к нему чудовища. Дальше находиться на спине было опасно, и я, быстро перебирая ногами, добрался до конца тела и, спрыгнув вниз, стал смотреть на развивающиеся события глазами постороннего наблюдателя.
Окаянная зверюга подошла к краю, поворачивая головой и, как-то нехотя, перевалилась через край.
Я и не думал, что получится так просто.
Перегнувшись через край, я смотрел, как многотонное создание падает в пропасть, махая своими лапами.
После пережитого как-то не хотелось больше спать, но мы все равно зашли в пещеру. Джеку, да и мне требовалось успокоиться. Что касается меня, то я довольно быстро забыл обо всем, что произошло, а Джек никогда ничего не принимал близко к сердцу. Он был прежде всего животным.
Интуиция говорила мне, что животные, подобные свалившемуся вниз, не водятся стаями, и поэтому я мог спокойно подумать о дальнейших действиях.
Море было недалеко. Через один переход мы окажемся на берегу, купим, если будет у кого купить, или захватим, если будет у кого захватить, корабль и отправимся к принцессе.
Мысли о принцессе приятно волновали мое сердце, воспоминания нахлынули с новой силой, поэтому я даже не заметил, как Джек поднялся и неторопливо вышел из пещеры на моросящий дождь. Мало ли какая надобность могла возникнуть у варакуды.
Он вернулся через пять минут и рыком пригласил меня выйти, чтобы посмотреть на что-то, заслуживавшее моего внимания. Я пошел вслед за Джеком, потому что считал, что не стоит пренебрегать приглашениями друга, что бы его ни заинтересовало. Он привел меня на край пропасти, с которой мы полчаса назад скинули бестию.
Перегнувшись, я посмотрел вниз.
- Не может быть, - вырвалось у меня. Прямо под нами, по почти вертикальной стене, поддерживая себя мощными клыками, довольно быстро карабкалась вверх скотина, которую я уже считал мертвой.
- Джек, - не задумываясь, обратился я к варакуде, - мы сейчас же сматываемся с этого места.
Джек как никогда был со мной полностью согласен. Мы подхватили ноги в руки и, не взирая на усиливающийся дождь и ветер, бросились улепетывать по пологому подъему. Около часа мы неслись так, что было любо-дорого посмотреть. Но вот мои ноги подкосились, и я рухнул на сырой камень. Джек, нетерпеливо поглядывая назад, уселся рядом, всем своим видом показывая, что сматываемся мы недостаточно быстро.
- Не беспокойся, дружок, эта тварь нас уже не достанет. Кстати, - я подозрительно посмотрел на Джека.
Всю дорогу до пещеры он скользил по сырым камням так, что иногда мне даже приходилось взваливать его на себя и тащить на плечах. А сейчас эта подлая собака даже ни разу не поскользнулась.
- Джек! - спросил я, вглядываясь в сплошную стену дождя, - а почему твои лапы не скользили сейчас?
Джек был слишком умным животным, поэтому отвернулся и смолчал в тряпочку.
Спуск с гор оказался намного приятнее, чем подъем. Этим, с моей точки зрения, и хороши горы. Раза два я шлепнулся на скользких камнях и немного поранил себе место, на котором сидят. В довершение бед, я напоролся в темноте на выступ скалы и в кровь разбил коленку.
Но все мои беды не шли ни в какое сравнение с бедами Джека. Лесное животное, он мучительно переносил спуск, и теперь я не насмехался над его хитрыми трюками. Мне пришлось даже соорудить из ремней своеобразную упряжку, чтобы сдерживать Джека на скользких склонах. Думаю, если бы не приспособление, то Джек был бы внизу через полчаса после начала спуска. Правда, неизвестно, в каком виде.
Но каким счастьем было снова увидеть солнце и вдохнуть соленый воздух моря!
Еще несколько часов мучений - и мы спустились с сумасшедших гор с их ненормальными обитателями и стояли на живой земле.
Прямо перед нами мягко играло своими янтарными волнами море.

ГЛАВА 10
НЕСКОЛЬКО ЧУДЕС МИРА

Прошло совсем немного времени с тех пор, как армия нечисти, созданная силами Тьмы, была сожжена звездами Повелителя Мира. Отдельные нелюди, оставшиеся в разграбленных городах, почуяли, что пахнет крупными неприятностями, и предусмотрительно скрылись в непроходимых чащах и близлежащих болотах.
Я бы не сказал, что положение в стране изменилось круто к лучшему, но все чаще на дорогах можно было встретить целые караваны возвращающихся людей, которые спешили в города, чтобы дограбить то, что не разграбили отряды нелюдей. Почему-то среди людей считалось вполне нормальным явлением зайти в дом еще не вернувшегося соседа и забрать то, что понравилось. Образовывались даже специальные отряды, человек в двадцать-тридцать, которые считали своим долгом двигаться впереди основной массы беженцев и наведываться во все пустующие дома. Они называли себя «чистильщиками», под тем предлогом, будто очищали города от оставшихся нелюдей.
У меня имелось другое название этим молодцам, на мой взгляд, больше им подходившее. Это были обыкновенные мародеры. Обшарив окрестности в поисках мало-мальски ценной добычи, эти люди предавались разгулу, особенно, если находили нетронутый винный погребок. Шум, крики далеко разносились по пустынному городу.
Я намеренно старался держаться подальше от всей этой кутерьмы. И не потому, что прекрасно знал, чем заканчиваются подобные встречи. Просто я считал, что разбираться с людьми - не моя работа. У меня и так болело сердце из-за многочисленных жертв этой войны, и я не хотел добавлять к ним еще новые.
Пробравшись в порт, я постарался отыскать подходящую посудину, но кто-то позаботился о том, чтобы продырявить все днища. По крайней мере, у всех мелких кораблей, которыми я мог воспользоваться.
- Ну что, Джек! Придется нам с тобой на время стать плотниками.
Оставив вещи на борту более всего пригодной лодки, мы отправились на поиски досок, необходимых для ремонта судна. Через несколько шагов я почувствовал, что Джек продолжает сидеть на месте.
- Джек! Что случилось?
Джек совершенно неприлично отвернулся в сторону. Но я знал, как расшевелить этого стервеца и лентяя.
- Малыш, ты забываешь о копченом окороке!
Уши Джека поднялись торчком, и я понял, что наживка заглочена.
- А ведь бывают еще и холодные сосиски, - смачно проговорил я, совершенно добив варакуду запрещенным приемом.
О сосисках говорить, наверное, не стоило, -Джек уже бежал впереди меня.
Город не был разрушен в полном смысле этого слова. Жители, которые успели спастись, брали с собой лишь самое необходимое. Главное - спасти свою жизнь. А армия нелюдей не задержалась здесь слишком долго. Главным образом, они уничтожили оставшихся людей, живность, в изобилии водившуюся в городских домах, да кое-какие продовольственные склады. А остальное осталось нетронутым. Зачем, позвольте узнать, какому-то випперу одежда или, предположим, ботинки, если у него и ног-то, как таковых, нет. Так что на долгие дни город оставался на попечении немногочисленной группы нелюдей, выполнявших роль гарнизона.
Кроме того, убеждал я Джека, соленое мясо и мороженые сосиски - не слишком подходящая еда для этого вида нежити: им подавай что-нибудь или более свежее, или, наоборот, протухшее. Единственными любителями покопаться в чужих подвалах оказались дикие звери, но с их умом и возможностями они не могли причинить значительного ущерба.
Исходя из всего сказанного, через полчаса тщательных поисков мы отправились обратно с полными корзинами провизии. Несколько экспедиций - и мы затарились «под завязку». Отдельным пунктом, к которому Джек отнесся без должного понимания, было несколько полных бочонков с превосходным вином.
Пока Джек нежился в одной из каморок суденышка с набитым сосисками брюхом, я смотался в город за инструментом. Работы было немного, другое дело, что руки мои забыли, как правильно держать стамеску, но после нескольких царапин и порезов дело все-таки пошло на лад. Оставалось только выкачать воду из трюма, но это уж совсем пустяковая задача для такого колдуна, как я. Судно выровнялось и стало похоже на нормальный корабль, правда, небольших размеров.
Джек, наверное, хорошо выспался, пока я работал. Отойдя шагов на пятнадцать, я посмотрел на проделанную работу.
- Еще бы немного красочки и было бы вообще…
- Хороший корабль, приятель! - раздался смех у меня за спиной.
Один дьявол знает, как я не хотел никого встречать. Очевидно, что я слишком шумел и привлек непрошенных гостей.
- А что, пьянка кончилась?
Обернувшись, я увидел, что стою перед приличной компанией молодых парней, от которых разило так, словно они всю жизнь провели в бочках из-под пива.
- Что? - не поняли меня. Очевидно, я не совсем точно произнес звуки, погрузившись в собственные мысли.
- Я говорю, что пьянка, видимо, кончилась и началась экскурсия по побережью, да?
- А ты парень с юмором, - улыбнулся один из «экскурсантов» и сплюнул на набережную. - Но смотри, как бы твой юмор не вышел тебе боком.
- Понял, - тут же согласился я. - Все нормально! Сейчас я тихонечко отчалю и забуду, что я видел ваши симпатичные лица.
Я попятился к кораблю, но короткий взмах, и около моих ног вонзился нож.
- Нет уж, подожди, расскажи-ка, куда ты собрался? Ты часом не оборотень?
- Да вы что, парни? - я был так возмущен вопросом, что незаметно отвязал одну из верёвок, удерживающую лодку. - Неужели такие уважаемые люди, как вы, не могут отличить человека от нелюди?
- А вот это мы сейчас и проверим, выпустив из тебя кишки, - сказал старший, давая знак своим людям. - Мы не любим, что кто-то хозяйничает в городе: будь то человек или оборотень.
Дело принимало нешуточный оборот.
- А что, прямо здесь будете выпускать кишки? - поинтересовался я.
- Ты что, уже боишься? Сначала мы отведем тебя к хозяину, а уж он решит, что делать с ранней пташкой. А мы в это время посмотрим, что ты там собрался прихватить с собой.
Один из парней небрежно взял меня под локоть. Он, наверное, думал, что я всем позволяю брать себя под локоть. Увы, в этом он ошибся. Не люблю, когда грубые человеческие руки хватают меня, где им вздумается.
- Не понял, старички! - возмутился я. - Какой еще старшой? У меня своя дорога, и я бы не советовал вам становиться поперек нее.
- Давай, двигай, хозяин не любит, когда его заставляют ждать!
Эти ребята так ничего и не поняли, а мне не хотелось тратить время на объяснения, тем более, что мое иссохшее горло требовало питья из тех бочек, которые стояли на корабле, и которые я бы не отдал даже под страхом смерти.
- Мне ваш хозяин вот где, - я достаточно ясно показал, где находится их хозяин, и грубо оттолкнул от себя настырных мародеров. Но даже после этого парни стали действовать откровенно нагло. Они стали хвататься за мои руки, а те постоянно ускользали от них, и у бедолаг не было никакой возможности зафиксировать их в одном положении.
- А ну, прекрати вертеть руками, гад, а то попробуешь моей стали!
Сталь у говорившего действительно внушала уважение. Длиною с локоть и с зазубренными с одной стороны краями. Но если дело оборачивается таким образом, то и мне стоит показать то, что у меня имеется!
- Господа! - почти прокричал я, - я и не знал, что у вас есть оружие, да еще такое страшное! Но позвольте заметить, что и у меня имеется кое-что.
Одним движением я вытащил оба ножа и отпрыгнул немного назад. Парни с некоторым недоумением смотрели на вибрирующие перед их носами кончики кинжалов, не зная, что сказать и что сделать. Но буквально спустя секунду оба отскочили довольно резко и заорали, требуя помощи.
Конечно, я мог бы прыгнуть на корабль и воспользоваться его постройками, дававшими мне некоторое преимущество, но это значило бы, что возможная свалка может переместиться на борт судна, а мне этого не хотелось. Мой кораблик и так дышал на ладан.
И тут передо мной встала дилемма. Если придется сражаться за свою жизнь, то придется убивать. А убивать людей не хотелось, даже таких. Это чувство засело во мне слишком глубоко, оно впиталось в меня с обучением на острове Корч. Я был на девяносто процентов варрканом, и защищать людей входило в мою основную задачу. Защищать, а не нападать.
Я вздохнул и вложил ножи обратно в ножны. И так, безоружный, с голыми руками, я стоял и ждал, пока подбежавшая толпа не окружила меня, закрывая от меня мой корабль.
- Ребята, как вы смотрите на то, что я откуплюсь?
Что мне еще оставалось делать? Я достал из кармана свой заветный мешочек и высыпал немного его содержимого себе на ладонь. Если я скажу, что это их просто заинтересовало, я ошибусь. Они просто загорелись от одного вида тех богатств, что лежали у меня на ладони. Этих драгоценностей хватило бы им всем, чтобы безбедно закончить свою жизнь в достатке и роскоши.
Но человек - слишком ненасытное существо. Старший из них, судорожно облизав пересохшие губы, прохрипел, глядя на драгоценные камушки.
- Если ты предлагаешь нам это, чтобы откупиться, то что тогда скрывает твой корабль?
Больше ждать и испытывать терпение свое и людей было невозможно. Считая, что мирный разговор окончен, я резко выбросил руку вперед. Схватив ближайшего за запястье, я с силой притянул его к себе и треснул кулаком по грязной голове, считая, что сотрясение мозга -не слишком опасная болезнь.
В следующую секунду я очутился в знакомой и привычной обстановке. Куча бывших лавочников, сапожников и солдат, пьянея от увиденного богатства, с криками бросилась на меня.
И приходилось довольно усиленно двигаться, чтобы не попасть под нож одного из них. Но я не был бы варрканом, если бы просто смотрел, как меня пытаются превратить в решето.
Трезво рассудив, что перелом и ушиб не имеют ничего общего со смертью, я завелся и стал работать как зерноуборочный комбайн.
Хруст костей и крики боли иногда действуют намного убедительней всяких уговоров. Понеся крупные потери, противник отступил, оставив поле боя за победителем. Больше желающих даром получить пожизненную пенсию не осталось. Мародеры стояли в стороне, подсчитывая потери, и думали, как им меня одолеть. Мне несколько раз досталось по черепу, но я считал, что довольно хорошо потрудился и хотел точно так же закончить.
Больше всего на свете мне нравятся красивые концовки. Именно поэтому я набрал побольше воздуха в легкие и гаркнул:
- Джек!
Я с усилием вспоминал, не закрыл ли я его нечаянно в трюме: видимо, так оно и было, потому что до меня донесся треск ломающихся дверей, и на палубе корабля появился заспанный Джек.
Сосиски слишком отрицательно повлияли на него, вид у варакуды был как у отъевшегося борова.
Но Джек был поистине сообразительным животным. Живо оценив ситуацию, он эффектно прыгнул на пристань, взъерошил на загривке черную шерсть и рявкнул.
Даже у меня, до этого ни разу не слышавшего, как Джек рявкает, по коже пробежал неприятный холодок. А что говорить о людях, у которых страх перед варакудами заложен в генах. Парни застыли и стояли неподвижно, пока Джек не бросился на них, добиваясь полной победы.
Замечательное зрелище. Черная смерть неслась по булыжникам пристани, грохот лап, сверкающая пасть, - кто способен выдержать такое? Вот и я говорю - никто.
Толпа вздрогнула и побежала. Джек бросился в погоню.
Оголив несколько задниц и оставив купаться наиболее медлительных, Джек вернулся ко мне.
Слишком довольный вид Джека мне не понравился. Мне самому не нравились стычки с людьми, и не хотелось, чтобы Джек привык бесцеремонно обращаться с царями природы.
- Джек, быстро на корабль - мы отправляемся.
Подняв паруса и одним ударом обрезав канаты, державшие корабль, я встал у руля.
Как только кораблик отошел от берега на пять корпусов, на пирсе стали появляться мародеры. Они что-то кричали и отчаянно махали руками. Очевидно, они все-таки хотели получить часть обещанного выкупа, но я полагал и, надеюсь, справедливо, что они обошлись слишком грубо со мной. Я отвернулся и обратился к морю.
Вид моря снова вернул меня к принцессе. Но почему-то не были теперь эти мысли радостными. Живой туман, Лиис, горное чудовище и еще эти мародеры. Слишком мой путь залит кровью, и слишком много опасностей подстерегало меня. А что там впереди? Что ожидает меня, и скоро ли кончатся мои странствия?
Мне казалось, что я сделал все, чтобы так оно и было.
Короткая зима пролетела быстро и незаметно. Ветер рассовал по горам выплакавшие свои слезы тучи и выгнал пастись в небо белые барашки облаков.
Мой корабль плыл и не разваливался на мелкие кусочки, благодаря постоянно сотворяемым заклятьям. Эти грубые заклинания, произнося которые, можно вывернуть язык наизнанку, совсем доконали меня, и я радовался как ребенок, когда моя нога ступила, наконец, на твердь земли королевства, в котором царствовала принцесса Иннея. Джек, вконец одуревший от долгого путешествия, еле выполз на берег и блаженно уткнулся носом в молодую травку. Плавание явно не пошло ему на пользу, не помогли ни морской воздух, ни большое количество сосисок и копченого сала. Он выглядел заметно похудевшим, что, впрочем, ничуть не сказалось на его деловых качествах. Минут десять полазив по близлежащему лесу, он притащил полумертвого от страха зайца, которого мы тут же съели. Поковырявшись соломинкой в зубах, я решил сам прогуляться в заросли.
Я повернулся к ближайшему дереву, и рука непроизвольно легла на рукоять меча. Но я успокоился сразу же, как только увидел, кто там стоит. Это был довольно старый леший, проживший на этом свете лет пятьдесят, если не больше. Об этом говорила зеленая борода, достигавшая самой земли.
Высохший старый мешок приоткрыл рот, полный здоровый белых зубов, и сказал:
- Ну, что уставился? Лешего не видел?
- Вот я сейчас возьму и надеру твои уши так, что они станут такими же длинными, как и твоя борода, - не растерялся я.
- Спасибо, странник, - пожелание о большой длине ушей было высшим проявлением благожелательности среди леших. - И варакуда с тобой?
Леший кивнул на Джека, который уже стоял рядом и старательно сверлил своими глазами пришельца. Если хочешь завоевать расположение лешего, говори ему правду. Я так И сделал, коротко рассказав историю Джека.
Леший старательно почесал свои поросячьи ушки.
- А мы-то гадали, кому это понадобилось зверье хоронить.
Я не знал, хорошо это или плохо - хоронить зверей, и, дождавшись, пока старик-леший почешет второе ухо, поинтересовался.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

- Дедуль, не желаешь ли откушать от нашего стола?
- Мне твоя еда может поперек горла встать, -леший задумчиво почесался спиной о дерево. - Пойдем-ка ко мне в гости, а?
- В гости? С превеликим удовольствием, -согласился я.
Леший развернулся и заковылял в лес. Пройдя несколько шагов, он обернулся и увидел меня, стоящим на том же месте.
- Ты чего, странничек, столбом стоишь? Эти лесные жители думают, что все люди, без исключения, дураки.
- А ты, дедуль, ничего не забыл?
- А чего забывать-то, странничек?
- Ты человека в гости приглашаешь, - напомнил я.
- Ну и что? - я готов был поклясться, что в глазах лешего блеснула зеленая искорка. Он, наверняка, давно понял, о чем идет речь, но ломался специально.
- Ну, как хочешь, - развел я руками и пошел обратно к костру.
- Эй, странничек, ладно, подожди.
Леший подковылял поближе и нехотя сказал:
- Чтоб моя зелень пропала, если тебя обидят в моем доме.
- Вот так-то, дедуль, а то знаем мы вашего брата, заведешь в дом и пиши пропало, - я затолкал вещи по местам, а сам внимательно наблюдал за стариком.
- Все-то ты знаешь, - проворчал тот, но никаких признаков агрессивности не выказал. Все было чисто, и ему можно было вполне доверять. Ровно настолько, насколько можно доверять лешему.
- Ну что, теперь пошли, странничек?
- Пошли, дедушко.
Так называемый «дедушко» знаком подозвал к себе Джека и, как только тот подошел, взгромоздился на него самым наглым образом. В принципе, это вполне нормальное явление, едущий верхом на варакуде леший, болтающий при этом ногами. Животные леса и племя животных представляют одно целое. Леший для леса - хозяин. Даже больше, чем хозяин. Знает все о каждом, и о каждом позаботится. И звери отвечают ему тем же.
Я никогда не думал о леших, русалках, домовых как о нелюдях. Они стояли намного выше прочей нечистой силы, являясь как бы отдельным классом в иерархии населения планеты. Русалки были нормальными бабами, только с хвостами. Домовые, так те вообще безвредный народец, маленький и скрытный. Мне доводилось встретиться с одним домовым, и я был весьма удивлен, что он оказался малюсеньким таким человечком, с лохматыми патлами, в портках, к тому же отчаянно шмыгавшим грязным носом. Но этот народец постоянно исчезает по причине своей лености и домоседства. А лешие? Лешие были просто лесными жителями. Они души леса. Вот и все.
Мы остановились, и леший спрыгнул с Джека.
- Ну-ка, странничек, закрой глаза! - потребовал хозяин.
Я улыбнулся, но выполнил требование. Сейчас леший начнет расставлять деревья, чтобы открыть проход в свое жилище.
- Пройди-ка вперед, - снова потребовал он. Я сделал три шага и уперся НОСОМ В ДЕРЕВО.
- Все, странничек, можешь заходить. Я открыл глаза и осмотрелся. Место, в котором я сейчас находился, ничуть не было похоже на то, где мы остановились. Прямо передо мной в стволе дерева темнело дупло, размером разве что как раз для лешего.
- Ты, странничек, пригнись и пролезь, а там попросторней будет.
Я с сомнением посмотрел на дерево, но вовремя вспомнил о том, что лешие способны и не на такие штучки. Осторожно, пристально вглядываясь в темноту, я переступил порог.
- Не боись, не расшибешься, - сказал старик, а чтобы было убедительнее, толкнул меня в спину.
Я сделал еще два или три шага и ввалился в комнату. Ничего примечательного, если не считать высоченных потолков, множества дверей и прекрасной обстановки в стиле, как ни странно, древнерусских сказок.
- Ну как, хороши хоромы?
Спрашивать меня не стоило, потому что мое лицо говорило обо всем лучше, нежели я сам. Старик это понял и теперь самодовольно перебирал пальцами у себя на животе.
- А где ж хозяйка? - поинтересовался я, так как никогда не видел леших женского пола.
- А вот и хозяйка.
Из комнаты выплыла зелененькая старушка. Если бы не цвет ее лица и некоторая заостренность ушей, то можно было смело назвать ее бабушкой и поцеловать в щеку. Увидев гостей, она засуетилась, ехидно посматривая на меня. Я догадывался, какие мысли бродят у нее в голове.
- Что ж ты, старый, не сказал, что гости у нас.
- Да нет, старая, - парировал леший. - Я ему обещание дал. Уж больно хороший человек попался.
- Вот и хорошо, - ничуть не расстроилась старуха. - А то все одно и то же, хоть поговорить будет с кем.
Я понимал, о чем недоговаривает лешачиха. Поработал бы сначала на них неизвестно сколько времени, а потом блуждал бы по лесу, пока звери не съели или не подобрали бы случайные люди.
Не слишком любили лешие человека. Да и за что нас любить?
Но сейчас я был за себя спокоен. Не сдержать слова, означало бы навлечь позор не только на того, кто слово не сдержал, но и на все зеленое племя. А позор для лешего хуже белых ушей.
Лешачиха пошла хозяйничать, а старик пригласил меня за стол, который, как и все в том доме, был сделан из дерева.
- Ты пошто, странничек, животное свое до такого состояния довел, да и сам худой, как моя жизнь.
Меня просто умиляла такая забота. Бьюсь об заклад, если бы я был здоровый и толстый то не миновать мне лесоповала.
- Из-за моря мы приплыли. Долго плыли, вот и исхудали.
- Ну ничего, что из-за моря. Варакуда в лесах быстро вес нагуляет.
Из соседних комнат послышался шум, и к нам ввалилась целая стайка маленьких леших, которые отличались от папы бородой меньших размеров. Пятеро пацанов, отчаянно колотя друг друга, торопливо расселись за столом и стали тщательно изучать мое лицо. Старуха тем временем принесла целую груду посуды и вывалила всю охапку на стол. Сразу же за столом воз никла веселая возня за право иметь большую посуду, причем папаша ничем не отличался от своего потомства.
Когда все закончилось, я выбрал плошку себе и заметил, что на столе осталась еще пара приборов. Логично было заключить, что одна тарелка - для хозяйки, а вторая - для отсутствующего члена семьи.
Как только я подумал об этом, послышались легкие шаги. Я посмотрел на винтовую лестницу. Сначала показались ноги. Они спускались необычайно долго, потом вслед за ними показалась короткая матерчатая юбка, плотно облегавшая все это богатство. И, наконец, спустилась обладательница ног. Молодая дочка лешего.
Большие зеленые глаза то и дело закрывались мохнатыми зелеными ресницами. Правильные очертания лица, зачесанные назад зеленые волосы, кристально белые зубы, выглядывающие из-под чуть вздернутой верхней губы, - все говорило о том, что семья этого лешего имеет весьма большие шансы на продление своего рода.
- Что, странничек, хороша? - толкнул меня в бок старик леший.
Я проглотил комок в горле и пробурчал что-то невнятное. Несомненно, девчонка была хороша, но в человеческом восприятии существовали несколько «но».
Маленькие поросячьи ушки никогда не украсят земную женщину, точно так же, как не украсят ее зеленый цвет кожи и совсем зеленые волосы. А в остальном девушка была вполне нормального вида. Я даже считаю, что лучших ног для рекламы колготок не нашлось бы и в моем мире.
- Садись, Ило, - обратился старик к дочери, а сам достал с полки небольшой сосуд. - У нас, как видишь, сегодня гость, и не мешает немного принять настоечки.
Ило вскинула на меня ресницы, и я на секунду утонул в ее зеленых глазах. Стараясь скинуть с себя наваждение, я с трудом отвел глаза от этих зеленых колодцев и обратил взгляд на старика, который, как оказалось, довольно внимательно наблюдал за нами.
Заметив, что его взгляд замечен, он продолжил начатое занятие по доставанию бутылочки с настойкой. Я усмехнулся.
Какие же мы одинаковые: люди и лешие, домовые и водяные. Никогда не обходится без этого. Ничто человеческое нам не чуждо. Теперь-то я понимаю, что эту фразу сказал мне не человек, а какой-нибудь водяной.
Старик, опасливо поглядывая на свою старуху, налил себе, мне, Ило и, немного подумав, - жене. Тем временем старуха раскладывала в миски какую-то бурду неопределенного цвета, но довольно приятную на запах.
По законам леса гость первым должен произнести тост. Я встал, немного подумал и выдал им широко распространенный тост о гробе, который нужно выстрогать из тысячелетнего дуба и который нужно посадить завтра.
Дождавшись, когда стихнут бурные аплодисменты, переходящие в стук ложек малышей, я продолжил уже ближе к жизни:
- Пусть твоя борода, хозяин, никогда не потеряет своего зеленого цвета, а волосы хозяйки никогда не потеряют зелени молодости.
Я на секунду задумался и добавил после небольшого раздумья, глядя, как на глаза старой лешачихи накатываются слезы:
- И чтобы у вашей дочери всегда были глаза…
В этот момент меня снова угораздило посмотреть на Ило. И снова я оказался в роли утопающего. Именно поэтому я не смог закончить свой тост.
Старик крякнул и, не говоря ни слова, лихо запрокинул положенную дозу себе в глотку. Я последовал его примеру и отправил содержимое в горящие дюзы. Затем, ни на кого не глядя, принялся за ту бурду, которая имела запах, но не имела товарного вида. Вкус, к моему удовольствию, был изумительным, и некоторое время слышался только стук ложек о деревянные тарелки.
После приема пищи леший одним кивком головы отправил подрастающее поколение вон и достал трубку, при виде которой душа моя воспарила к небесам. Увидев мой интерес, леший поднял трубку и кисет.
- Это трубка, а это табак, уразумел? Можно подумать, что мне это было непонятно с самого начала.
- Сейчас я подкурю ее и буду пускать дым, -продолжал терпеливо объяснять старик.
Он раскурил трубку, затянулся и пустил в потолок струйку дивно пахнущего дыма.
- А мне можно попробовать? - скромно попросил я.
Леший посмотрел на меня подозрительно, но отказать не посмел.
- Боюсь, для тебя это будет непривычно. Я осторожно взял трубку в руки и под насмешливым взглядом лешего затянулся так, что, наверное, спалил половину всего имеющегося в трубке табака. Лицо старика растягивалось, по мере того как я вдыхал дым. А на меня навалилось чувство, словно я нахожусь в море и несусь по волнам.
- Ну ты даешь, странничек! - только и мог сказать леший.
Не было ничего удивительного в том, что мой поступок вызвал удивление: местные жители королевства никогда не употребляли ни табак, ни другую какую бы то ни было форму курения.
- Привычка, знаешь ли, дедуля, - сказал я и тут же прикусил язык, натолкнувшись на подозрительный взгляд хозяина леса.
- Что-то не так? - осторожно спросил я. Леший почесал сразу оба уха, что говорило о сильной деятельности его мозга, и, продолжая подозрительно рассматривать меня, тягуче произнес:
- Уж больно ты, странничек, удивительный человек.
- Чем же я удивителен? - ругая себя последними словами, я старался выбраться из паутины противоречий, в которую угодил по собственной глупости.
- Да вот, - леший снова почесался, - табачок куришь, дочь моя тебе нравится, варакуда с тобой.
Я мысленно смахнул капельки пота со лба. Все эти обвинения в необычности не стоили ломаного гроша.
- А ты, случаем, не варркан, странничек?
Я почувствовал, как в доме, словно по волшебству, наступила тишина. Дети перестали возиться в своей комнате, старуха замерла у посуды. Все напряженно ждали моего ответа. Варркан для леших был не слишком желательным гостем. Иногда случалось, что пользуясь добропорядочностью леших, варркан проникал в гнездо и вырезал целые семьи, не жалея ни стариков, ни маленьких лешат.
Передо мной встала маленькая проблема, решить которую мне было необходимо быстро и с наименьшим уроном для себя. В принципе, я сам ничего не делал: думало мое сознание, прокручивая все варианты ответов. Соврать лешему невозможно. Каким-то особым чутьем зеленый народец чувствовал правду и ложь.
В душе я был, без сомнения, варрканом, но в данный момент на мне не было кольца варркана, да и вид мой, мягко говоря, мало соответствовал общепринятому варрканскому. Одежда на мне представляла собой заштопанные и перештопанные обрывки неизвестного на ощупь и неопределимого на цвет материала. В принципе, терять было нечего, и, только надеясь на маленькое чудо, я ответил на вопрос как можно более откровенно.
- Конечно, я - варркан!
Легкий вздох непонятно какого чувства пронесся по жилищу, а леший, прищурившись, погрозил мне пальцем:
- Ах какой ты шутник, странничек, зачем старика обманываешь? Иль на дочку мою данным званием подействовать хочешь?
Я облегченно вздохнул. Все прошло нормально, и теперь можно было немного успокоиться. Кстати, в данный момент я меньше всего думал о зеленоглазой дочке лешего.
- Точно, уж больно она у тебя хороша! Или думал, но не признаюсь себе?
- Тогда бери ее в жены и все!
Я застыл с оттопыренной губой и налившимися стеклом глазами. Старая лешачиха недоуменно уставилась на своего мужа, который бросается неуместными шутками. Сам предмет разговора, Ило, сидела как ни в чем не бывало за столом, потупив глаза и даже не покраснев. Правда, не знаю, что в подобных случаях происходит с порядочными лешачихами и какой цвет их кожи отвечает за стыд.
Пока происходила эта сцена всеобщего молчания, я прикидывал свои шансы выбраться из жилища лешего неженатым. Конечно, Ило была прекрасной девушкой, но что скажут мои друзья и соседи? Что она - потомственная алкоголичка?
- Уважаемый дедуля!
Я старался говорить как можно убедительней для деда и мягче, чтобы ненароком не обидеть Ило.
- В некотором смысле я, знаете ли уже повенчан, обручен то есть.
- Ну и что? - не унимался дед. - Бери вторую!
Он наклонился ко мне так, что его зеленые усы стали щекотать мне губы.
- Уж больно ты нам люб, странничек!
- Нет, дедусь, - вскричал я почти истерично, - двух нам не положено.
Я не знал, что в подобных случаях делают лешие с неудавшимися женихами, но все же надеялся на благоприятный исход. А хозяин в это время задрал рубаху, почесал живот и задумчиво изрек:
- Нет так нет! И зачем мне бледный зять? На кой хрен зеленый, мне внуки бледные, как поганки?
Кажется пронесло. Я молил Бога, чтобы на старика больше не находила подобная муть. Я посмотрел на Ило, и сердце мое вскочило с места, но я остался сидеть там, где сижу.
По ее зеленым ресницам стекали прозрачные крупные слезы. Стряхнув их, она вскочила и скрылась где-то в лабиринте комнат.
Леший, казалось, не заметил происходящего. Он разлил остатки содержимого кувшинчика в две стопки и одну протянул мне. Закатив глаза к потолку, он пожевал губами.
- Давай выпьем, странничек, за молодость! Я не имел ничего против тоста и выпил содержимое. После этого, воспользовавшись ситуацией, решил провернуть дело, ради которого, собственно, и напросился в гости к лешему.
- Дедуль, мне нужна твоя помощь! Леший дернул головой, почесал затылок и усмехнулся. Если он согласится мне помочь, значит, у меня будет сильный помощник. А если нет, то все придется делать самому.
- Что ты хочешь, странничек?
Вот это уже деловой разговор, только мне не нравилось, что леший пододвинул ко мне свою табуретку и обнял меня за плечо.
- Прежде всего мне нужна информация.
- Какая? - не хватало, чтобы его сейчас разобрала икота.
- Я давно не был в стране и не знаю, что в ней творится. Кто правит королевством, как живут люди.
Видимо, я накаркал, и леший стал икать, что, правда, никак не повлияло на его способность говорить. Каким-то образом он обходил кочки, и речь его была вполне сносной.
- Тебя интересует королева?
- Угу!
- А какое отношение ты, странничек, имеешь к королеве?
Я чувствовал, что вопрос задан неспроста и от ответа зависит не только, будет помощь или нет, но, возможно, и гораздо большее.
- Это именно та женщина, на которой я хочу жениться.
Леший вскинул голову, посмотрел на меня, опустил глаза и погрузился в долгое и тяжелое раздумье.
- Странно, - наконец прервал он свои раздумья. - Странно.
- Что странно?
- Когда ты сказал, что ты варркан, ты не врал. И когда ты сказал, что королева - твоя невеста, ты тоже не врал. Но нам известно, что жених королевы - варркан. Причем, варркан, который подался к Темным Силам, и погиб где-то за Краем Света. А?
- Я и сам не знаю, кто я сейчас, и в моих словах нет обмана или корысти. Когда-то я был варрканом, но сейчас просто добиваюсь своей любви.
- Сколько раз ты был в нашей стране, ведь ты же не местный?
- Я был у вас два раза и пришел из-за Края Света. И если говорить точнее, из другого мира.
Леший, кряхтя встал, подошел к стене, открыл дверцу и достал небольшой металлический ящичек, первый металлический предмет, который я видел в этом доме. Старик что-то покрутил в нем и начал говорить сам с собою на совершенно непонятном мне языке. Закончив, леший поставил ящичек на место.
- Ну что ж, Файон, - он уселся на свое место, совершенно не обращая внимания на мою обалдевшую физиономию. - Я узнал много интересных вещей. Впрочем, все это ты знаешь гораздо лучше меня. Я лишь сократил процедуру вопросов и ответов. Ты действительно интересный странничек.
- Значит ли это, что ты поможешь мне? Интересно, куда бы он делся после данного слова!
- Может быть, может быть.
Я знал, что, как и все старики, леший любит поиграть на нервах, но не до такой же степени. Все решают минуты, а этот зеленый гриб вздумал издеваться. Но я подавил в себе желание вцепиться в бороду старика и стал терпеливо ждать, когда леший примет окончательное решение. Наконец дедуля соизволил закончить почесывания и пыхтение:
- Сейчас крепость королевы Иннеи представляет собой защищенный как никогда дворец. После смерти Файона, я думаю, что ты понимаешь, о ком я говорю, на замок опустилось странное заклятие. Замок стал неприступен даже для нас, леших. Что сейчас с королевой и ее матерью, неизвестно.
- Есть ли в замке нелюди?
- Если ты имеешь в виду темные силы, то это тоже неизвестно. Те силы, которые находились в городе и в деревнях, разбрелись по стране и не слишком докучают людям, но они заполнили леса и доставляют неприятности мне и моим друзьям. Весьма неприятные типы, именно поэтому я и помогаю тебе в твоем деле. Я надеюсь, если ты одержишь победу, то вспомнишь старого Пуго и очистишь лес?

Предыдущая страница 19 Следующая страница


Глаз дракона 20

- Хорошо, Пуго. Но что с дворцом?
- Это нам неизвестно, - я сделал себе заметочку: леший уже несколько раз сказал о своем народе во множественном числе. - Некоторые из наших пытались проникнуть за стены, но безрезультатно.
- Ничего, я знаю, как пробраться внутрь, -прошептал я, имея в виду подземный ход.
- Не спеши, Файон, - остановил меня дед. -Твой подземный ход, которым ты собираешься воспользоваться, больше не пригоден для тебя.
- Откуда тебе известно о ходе, и почему я не могу воспользоваться им?
- А почему бы мне не знать собственного дома? - леший, казалось, обиделся за то, что я не верю его словам. - А что касается второго вопроса, та так говорят духи Земли, а я знаю, что лучше прислушиваться к их словам.
Я растерялся. Какие-то духи Земли не разрешают мне идти по возможно единственному пути. И вообще, черт знает что такое, вся страна знает о варркане Файоне и о таинственном подземном ходе.
- Кто такие, духи Земли?
- Духи Земли - это духи Земли. И лучше тебе с ними никогда не встречаться, - заметив мой недоуменный и скорее недоверчивый взгляд, леший твердо кивнул головой. - Поверь мне. Они не лгали, когда говорили, что ход больше не пригоден для пользования. И именно поэтому тебе придется искать новый путь.
Мы продолжали болтать еще некоторое время, но я чувствовал, что разговор становится все более неопределенным и натянутым. Старика-лешего, видимо, угнетало мое имя. Все правильно, так и должно быть. На какое-то короткое мгновение я почувствовал жуткое одиночество, но с усилием отогнал от себя это чувство. Одиночество - неизменный спутник странствующего варркана, и приходилось с этим мириться, хотя в одиночестве я оставался не так уж и часто. Именно этому нас учили на Корч, надеяться только на свои мускулы и свою крепкую голову, в которую без разбора напихали всевозможных знаний. Варркан - одиночка. Для всего остального человеческого и нечеловеческого мира он странствующий убийца, преступник вне закона, облеченный властью и над животными, и над королями. И если кому и не нравится профессия варркана, так это только выходцам из Темных миров.
Но с другой стороны, я знал немало варрканов, которые в минуту одержимости приравнивали себя к сильным мира сего и убивали людей ради развлечения. Если каждый день пускать кишки нелюдям, то рано или поздно придет желание посмотреть на цвет человеческой крови. А люди? Люди только благодарили этих варрканов, думая, что убит очередной оборотень.
Именно поэтому я понимал, что я в семье леших не слишком дорогой гость, и то, что меня еще не выставили, за дверь, просто - обычная добропорядочность и гостеприимство. Сейчас в этом доме находилась бомба замедленного действия, способная разнести не только этот дом, но и весь близлежащий лес.
Поэтому я не стал злоупотреблять и, найдя подходящий предлог, стал собираться.
- Спасибо, хозяин, за ласку, спасибо, хозяйка, за еду, мне пора собираться.
Леший проводил меня к дверям, где мне пришлось снова нагнуться и пройти немного на полусогнутых коленях. Едва мы оказались на свежем воздухе, леший тронул меня за рукав.
- Ты, Файон, на меня не обижайся.
- За что же мне на тебя обиду держать? -удивился я, всматриваясь в окружающий лес.
- Это ты брось! Меня не проведешь. Но и ты правильно рассуждаешь, род наш и так мал, вот мы и опасаемся всего.
- Насчет обиды, ты не прав, дед, - я говорил совершенно искренне. - А вот насчет рода… он у тебя еще долго не угаснет.
- Ило имеешь в виду? - поинтересовался леший, старательно пряча глаза.
- Ее, дедуля, кого же еще.
Леший пожал неопределенно плечами.
- Не родная она нам, странничек, не родная.
- Как так? - пришла моя пора удивляться.
- Да так. Мы нашли ее в лесу, с полгода назад. У нас таких женщин сроду не бывало. Странная она какая-то, ты на заметил? Она больше на ваш род похожа, да вот беда, цветом - наша.
- И что теперь?
- Пусть живет, много не просит. Мне почему-то показалось, что леший говорит об Ило без особой охоты, и я не стал продолжать тему.
- Пойду я.
- Закрой-ка еще раз глаза, - попросил старик.
Когда я открыл глаза, то увидел, что стою на опушке леса, почти у самых стен замка королевы. Стоявший тут же леший не дал мне долго удивляться:
- Варакуда твой где-то здесь бегает. Ну счастливо тебе, авось и встретимся.
- Один вопрос, старик? - мне не давал покоя именно этот вопрос.
- Ну, давай, - согласился леший.
- Как ты меня сюда перенес?
- А это ты у себя спроси, - с некоторой издевкой сказал леший. - Вы люди многое забыли, оттого что ленивыми слишком стали. Пора мне, странничек. И вот еще, что я скажу. Ты запомни, что духи Земли тебе говорили. Не ходи в ход. Уж больно люб ты мне, чтобы умирать.
Леший улыбнулся и стал отходить за деревья.
- Эй, дедуль, а что у тебя в шкафу-то стояло? - бросил я ему в спину, впрочем, не ожидая, что он ответит.
Мысли мои были уже в замке, поэтому сначала мне показалось, что я ослышался.
- А штука та называется телепатефоном.
Шаги стихли где-то среди деревьев, и запах лешего смешался с запахом листьев и травы.
Я задумчиво поскреб заросший подбородок. Было от чего задумываться. Я не могу преодолеть какие-то стены, а последний леший пользуется телепортацией и связывается с какими-то духами посредством телепатефона.
Замечательный пунктик. Надо было поинтересоваться, не спрятан ли где в шкафу стереотелевизор и видеомагнитофон марки «Сони».
- Тьфу ты, не хватало еще забивать себе голову, - выругался я и повернулся в чащу, чтобы отыскать Джека.
Своего милого варакуду я отыскал в шагах ста от того места, куда меня перенес леший. Приятель нашел себе подругу и довольно приятно проводил время. Самка первая заметила мое приближение и, грозно зарычав, бросилась ко мне. Но Джек, заметив такое дело, догнал ее в два прыжка и, мощным ударом лапы сбив ее на землю, объяснил положение, в которое она попала.
Самка варакуды недоуменно смотрела, как Джек лизал мою руку и уселся рядом. Поняв, что поохотиться ей не придется, она отбежала немного в лес, оттуда стала жалобно звать своего убежавшего любовника. Джек оборвал эту жалобную песню негромким рычанием, что означало примерно следующее:
- Любовь прекрасна, но друг всего дороже. В таком настроении мы отправились обратно к стенам: один веселый и радостный, второй грустный и задумчивый. Я, естественно, был вторым.
Как только мы заняли удобное место для наблюдения за стенами замка, я потрепал загривок Джека:
- Джек, старичок, ты сейчас должен сделать одну, может быть, неприятную вещь!
Джек ничего не сказал, потому что сказать ничего не мог. Но я знал, что он выполнит все, о чем я его попрошу.
- Ты должен подобраться к стене и прыгнуть на нее на уровне моей головы. И все, можешь возвращаться. Если, конечно, ничего не случится. Давай.
Джек, словно тень, пополз по низкой траве, стараясь укрыться за редкими стебелечками. И хотя тело его было черно словно ночь, а трава слишком мала, это ему удалось, уж не знаю каким образом. Я не видел никого на стенах, но считал, что данная осторожность не лишняя.
Как только Джек оказался на сравнительно голом участке, действия его моментально переменились. Недаром говорят, что у варакуд человеческий ум. До стены оставалось шагов пятьдесят, когда Джек сорвался с места и стремительно понесся к цели.
Редко можно увидеть зрелище более прекрасное, чем бег варакуды. Бегущий зверь представлял собой одно расплывчатое пятно, за движением которого было невозможно уследить.
Не добегая до стены, Джек замедлил свой бег и, оттолкнувшись от земли, в великолепном прыжке сиганул на стену, пролетев по воздуху шагов эдак пятнадцать.
Насколько я понял из последовавших за прыжком варакуды событий, стены, действительно, оказались заколдованными. Джека отбросило от стены с такой силой, что он чуть не сломал свою толстую шею. Обратного бегства я не заметил. Я ощутил Джека рядом только после того, как он брякнулся рядом, тяжело дыша и протягивая ко мне все четыре лапы.
Не нужно было быть ветеринаром, чтобы понять, что произошло. Это был простой электрический разряд. Сердце Джека билось совершенно нормально, и единственное, что ему могло помочь, это время. Через несколько минут все пройдет, и можно с уверенностью сказать, что после такой подзарядки он снова смоется к своей самке.
Я потрепал его холку и посмотрел на слезившиеся глаза друга.
- Ничего-ничего, сегодня у тебя выдался трудный день и было слишком много удовольствий. Полежи и отдохни. Кстати, мне кажется, что я немного голоден.
Конечно, я немного схитрил, но другого способа поставить его на ноги не было. Джек, получив полуприказ, радостно вскочил на ноги и умчался в лес. Причем, сомневаюсь, что он отправился сразу на поиски кролика: из леса продолжалось призывное рычание варакуды.
- Чтоб к ночи был здесь, - бросил я в раскачивающиеся ветки, прекрасно зная, что в случае необходимости Джек всегда оказывается на месте. Правда, хотелось бы, чтоб это случалось почаще.

ГЛАВА 11
ИЛО

Мое внимание снова обратилось к крепостным стенам. В голове роились всевозможные планы преодоления стен. Но даже занимаясь этим неблагодарным занятием, я заметил изменение в запахах вокруг меня и, не поворачивая головы, бросил тому, кто стоял сзади.
- Зачем ты пришла, зеленоволосая? Ты хочешь, чтобы твой папаша устроил мне небольшой праздник?
- Ты знаешь, что я не его дочь, к тому же он знает, что я здесь, - тихо прошептала Ило, ибо это была действительно она.
- Вот как! - я повернулся к ней. У меня были несколько другие планы на ближайшее время, но появление зеленоволосой красавицы, да еще с ведома отца-лешего, совершенно сбило меня с толку.
- Что ты хочешь, Ило?
От нее не ускользнуло, что я окинул ее долгим взглядом, начиная со стройных ног и кончая волосами, забранными в тугой пучок на затылке.
- Просто я хотела узнать побольше о людях. Весьма похвальное занятие, но причем здесь моя персона?
- Отец иногда приводил в дом людей, но все они быстро исчезали. Нам только разрешали немного поиграть с ними и все.
- Играли? - не понял я.
- Да, играли.
Голос Ило был настолько похож на журчание ручейка, что мне постоянно приходилось напрягаться, чтобы понять, о чем она журчит.
- Мы заводили человека в чащу и там играли с ним. Иногда человек умирал, иногда нет. Это было весело.
Я крякнул.
- Но это довольно жестокое занятие, - осторожно заметил я.
- Но люди тоже рубят деревья! - вскинула головку Ило.
Ее логика была безупречной. Грань между приличиями и законами у разных существ очень зыбка и иногда не поддается пониманию. Мы используем природу, словно она вся наша и для нас создана. А природа сама убивает нас за это. Может, это и есть великая тайна жизни, своеобразный круговорот отношений между человеком и природой.
- Надеюсь, ты пришла ко мне не для того, чтобы играть со мной? - усмехнулся я.
- Ты не тот человек, с которым можно играть.
- Да уж, это прямо в десятку, - я был горд, что хотя бы одно существо поняло истину сразу.
- После твоего ухода отец сам не свой, -продолжала говорить Ило, не обращая внимания на мой горделивый вид. - Он говорит, что ты не похож на людей нашего мира. Отец говорит, что ты не лгал, говоря о том, что твой мир совсем другой. И еще, что ты можешь быть очень полезным нам.
- Чем именно, Ило?
- Я не знаю.
- Это отец приказал тебе прийти сюда? -спросил я после некоторого раздумья. Девчонка сама бы не пришла к незнакомому мужчине. Хотя, кто ее знает, она ведь, по словам самого лешего, немного чудна.
- Никто не вправе распоряжаться мной. Я просто сказала, что иду к тебе, и отец согласился, - Ило гордо вздернула подбородок, и стала видна маленькая зеленая жилка, пульсирующая на ее шее.
То, что Ило пришла ко мне сама, было приятно. Сидеть одному в лесу было довольно скучно. Но что, кроме знаний, могло привлечь эту девушку к человеку из другого мира, да к тому же варркану?
- Скажи, Файон, - она впервые назвала меня по имени.
Я посмотрел на нее. В зеленых прозрачных глазах плескались зеленые ветви и белые облака.
- Я слушаю тебя" - я заметил, что она боится спросить о чем-то.
- Почему ты любишь королеву? Заметив, что я сделал движение, чтобы ответить на этот пустяковый вопрос, Ило подняла руку:
- Подожди, я закончу. Она богата, красива и могущественна. Но она так жестока!
- Она не всегда была богатой и не всегда могущественной. Но всегда она была прекрасна. И поверь мне, что она отнюдь не жестока. Я знал эту женщину задолго до того, как она стала королевой. Когда-то она была простой бедной девушкой, такой же, как и ты.
- Красивой?
Хм. Это зеленоглазая девчонка схватывает все на лету.
- Да, красивой.
Я непроизвольно, сам не знаю почему, поднял руку и погладил волосы девушки.
- Она была заколдована и жила в теле черной кошки, охраняемой полчищами нелюдей. Я освободил ее, снял злые чары, и мы полюбили друг друга. И никто не виноват, что она снова оказалась жертвой черного колдовства.
Я больше не знал, что говорить. Тишина, словно огромный колпак, опустилась над нами.
- Как будто сказка, - прошептала Ило. Внезапно она опустилась передо мной на колени.
- Ты мог бы полюбить меня так же, как ты любишь ее?
Вообще-то я неплохо чувствую себя с женщинами, но сейчас не тот случай, когда можно говорить все, что вздумается. Следовало сказать только правду. Лешие не прощают лжи.
- Да, маленькая зеленая женщина, я мог бы полюбить тебя так же, как и ее.
- А если она умрет?
- Она не умрет. Она не может умереть, Ило, потому, что есть я.
- Ты прав, варркан!
Ило взяла мою ладонь и прижала ее к своей щеке. Я осторожно отнял ладонь и погладил девчонку по голове.
- Извини, но у нас так не принято.
Грусть и жалость отразились на ее лице. Она подняла свои глаза и посмотрела на меня. Не отрываясь, я смотрел на нее и не мог оторваться. Изумруд ее глаз словно растворялся во мне. Я пытался контролировать себя, но тщетно. Я падал.
Казалось, разум покинул меня, разрешая делать все, что захочется. Ило становилась с каждой секундой ближе и ближе. Каким-то двенадцатым уже чувством я уловил, как запах листьев сменился запахом цветов.
Я окончательно закрыл глаза и опустился на землю. Мои руки отпустили шелковые волосы и легли на колени Ило, скользя все дальше и дальше. Волосы зеленоглазой женщины из другого мира закрыли меня от всего мира и ее губы нашли мои губы.
Я летал над травой, я поднимался над деревьями, уносясь к неизведанным озерам чистой воды и опускаясь в заросли душистых цветов. Все исчезло, все пропало. Остался один лес. В целом мире. Звезды падали на мою кожу, согревая ее поцелуями, ветер ласкал меня, и радость разливалась по моему истосковавшемуся телу…
Она лежала на моем плече и шептала тихо незнакомые слова, неразличимая в лесных сумерках и неразрывная со мной.
- Зачем ты это сделала?
Более глупой фразы нельзя было сказать, но в мою голову пришла именно она, и делать было нечего.
- Почему ты молчишь, Ило? Ведь в твоих глазах я не слишком привлекательный экземпляр?
- Но ведь и я далеко не красива по человеческим меркам?
Этим глазам невозможно было соврать, да и ложь сейчас была бы настоящим преступлением. Как всегда в подобных случаях, я сказал чистую правду.
- Твое лицо прекрасно даже по человеческим меркам. Тело красиво и могло бы послужить предметом тайной зависти многих земных женщин. Но единственное, что может смущать человека, - твой цвет кожи и уши.
- Они так некрасивы?
- Ты не дослушала меня. Там, где я раньше жил, встречались и более неприятные цвета, но к ним я привык и принимал это как должное.
- Разве есть еще где-то люди с зеленой кожей?
- Нет! С зеленой, пожалуй, я встретил только здесь. Есть черные как ночь, есть желтые, как восходящее солнце. Так что твой зеленый цвет очень даже ничего.
- А уши?
Я погладил ушки, выглядевшие совершенно не к месту на этой прекрасной головке.
- Вполне нормальные ушки, - попробовал я соврать.
- Ты говоришь неправду, Файон!
Ило опустила голову и спрятала свои глаза у меня подмышкой. Мне стало немного неудобно от того, что я сказал, но я продолжал твердо держаться намеченной линии.
- Говоря, что твои уши вполне нормальны, я именно это и имел в виду. Бывает и хуже, - сказал я неуклюже. - Бывают сплющенные носы, кривые зубы, да мало ли уродов встречается на свете.
Я заткнулся, чувствуя, что сморозил глупость, но Ило, казалось, не заметила моей оплошности.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

- Файон, а со мной… ты чувствовал разницу?
На этот раз я позволил себе рассмеяться.
- Ну для начала скажем, что ты меня немного околдовала. Да, да! И даже не оправдывайся. Но если отбросить всю эту колдовскую шелуху, то ты была прекрасна. Даже больше, чем означает это маленькое слово.
От сказанных слов, или мне это показалось, Ило позеленела еще больше, что могло означать только одно - Ило понравились мои слова. Молодая лешенька была ко всему и весьма застенчива, так как после моих слов спрятала у меня подмышкой не только глаза, но и все лицо.
Я приподнялся и, ухватив ее за подбородок, резко повернул ее к себе.
- А теперь отвечай, зачем ты это сделала? Должна же быть причина, по которой ты нарушила многовековые традиции и разделила ложе с человеком? И не просто с человеком, а с варрканом?
- Это не так, Файон!
- Что не так?
Мне было трудно допрашивать Ило, но это являлось частью моей профессии. Пока я жив, я не мог доверять никому. Будь то человек или нет. А лешим доверять у меня не было никаких оснований. Все, что делается в этом мире, делается ради чего-то. Просто так даже… ну да, ладно, послушаем, что скажет Ило.
- Вы такие же, как и мы!
- Да ну? - удивился я. - Ты не равняй людей, леших и нелюдей.
- Мне жаль, Файон, но ты ошибаешься. Когда-то давным-давно в нашем мире существовал один народ. Но одни семьи жили только в лесах и сделали своим богом лес. Другие стали жить в воде и сделали своим идолом море. Многие поколения проходили естественный отбор, и, наконец, природа сделала нас такими, какими ты нас сейчас видишь.
Ило встала и раскинула руки. Она была поистине прекрасна, эта женщина с зеленой кожей, глазами и волосами. Я торопливо опустил глаза, чтобы не поддаться вторичному искушению.
- Ну хорошо, - продолжил я, когда Ило опустилась на землю. - Я согласен, может быть, со всем, сказанным тобою. Звучит вполне правдоподобно. Но откуда ты знаешь все эти слова: эволюция, естественный отбор и прочую научную чепуху?
- Не знаю, - пожала плечами Ило. - Именно поэтому меня считают немного странной.
- Твой отец сказал, что он нашел тебя?
- Да. Но это я знаю только по рассказам моих родителей и братьев. Сама я ничего не помню. Видимо, меня подкинула какая-то другая семья. У нас это не наказывается.
Внезапно Ило насторожилась и повернула свое лицо в сторону замка. Внезапное проявление беспокойства - есть повод для беспокойства. Я быстро привел себя в порядок.
- Что ты слышишь? - шепотом обратился я к Ило.
- Сюда приближается кто-то или что-то, - так же шепотом ответила она.
- Может быть, Джек?
- Нет, это «что-то» меньше Джека. Шаги мелкие и негромкие.
- Что ты предлагаешь?
- Для меня в лесу нет опасности, а вот для тебя?
Я улыбнулся наивности зеленой красавицы. Если уж кому в лесу находиться в безопасности, так это только варрканам.
- Не беспокойся обо мне.
Ило была совершенно не приметна на фоне листвы, и если бы не юбка, которую она натянула, то различить ее было бы очень трудно.
Это я торчу, как чернильное пятно на простыне.
- Ило?…
Она подняла палец, приказывая мне заткнуться, что я и сделал с превеликим удовольствием, представляя право работать специалисту. Наконец и мои уши услышали приближающиеся шаги, а нос почувствовал запах. Насколько я мог разбираться в подобных вещах, это был довольно грузный человек, низенький и, вероятно, старый.
- Ило…
Я обернулся, чтобы поинтересоваться у нее, что чувствует она, но девчонка как сквозь землю провалилась, лишний раз доказывая, что доверять женщинам, значит, себя не уважать.
То ли она смешалась с листвой, то ли воспользовалась своим умением перемещаться, не знаю. У меня появились другие проблемы, и я даже обрадовался, что остался один.
Замерев в боевой стойке и спрятавшись за толстым деревом, я мысленно прощупал окрестности. Как я и предполагал, вокруг, не осталось ни Ило, ни других существ, кроме того, которое приближалось со стороны крепости. Наконец недолгое ожидание кончилось, и среди стволов замелькал неясный силуэт человека. Присмотревшись, я понял, что это женщина, довольно старая. А еще через несколько мгновений я узнал ее. К моему удивлению, ею оказалась мать королевы, моя старуха-ведьма, которая попадалась мне на дороге постоянно и после появления которой со мной всегда что-нибудь случалось.
Старуха аж подпрыгнула от изумления, когда мой голос раздался около ее уха:
- Счастье пытаешь или от горя лытаешь?
Старуха оказалась весьма проворным существом. Клюка просвистела у самой моей физиономии, и если бы я не отклонился немного в сторону, то получил бы хороший удар по носу.
- Ну-ну, поосторожней! Не слишком любезно стали встречать меня в вашей семейке.
Старуха наконец-то узнала меня и с трудом перевела дух.
- Давно тебя жду, Файон!
- Неужто? А я думал, что меня уже никто не ждет за этими заколдованными стенами.
Я посмотрел на нее в надежде услышать продолжение. Мне почему-то показалось, что старуха хочет сказать что-то очень важное, но не решается.
- Говори все, как есть! - голосом, не терпящим возражений, приказал я, понимая, что рано или поздно, все равно узнаю эту новость, хорошая она или плохая.
- Не ходи в замок, варркан!
- Ну вот вам, здравствуйте! Что значит, не ходи? Что я вам тут шутки шучу? Ну-ка, садись на пенек и поговорим.
Старуха опустилась на пенек, как ей было сказано, а я примостился рядышком.
- Давай все по порядку, мать, и ничего не пропуская.
- Мне нечего сказать тебе, варркан. Ты не должен ходить в замок. К добру это не приведет.
- Что касается добра, то давай не будем об этом. Конкретно, почему я не должен появляться в замке?
- Ты умрешь, варркан!
Я рассмеялся.
- Если это единственная причина, то можешь больше ничего не говорить. Я слишком часто смотрел смерти в глаза, чтобы не рискнуть еще раз.
- На этот раз все будет совсем иначе.
- Послушай старуха! - не выдержал я. -Кто указал мне дорогу? Кто спрятал меня? Кто в конце концов, вызвал меня и захотел освободить свою дочь? И после всего этого ты пугаешь меня смертью?
- Все это так. Но в замке произошли некоторые перемены.
- Ну что там у вас? Революция, землетрясение? Что может задержать меня? Мир завоеван, и я имею право на принцессу.
- Принцессы больше нет, - перебила меня ведьма.
Тяжелыми молотами ударялся каждый звук в мой разгоряченный мозг. Не сразу, но я понял, что сказала старуха. Я схватил ее за руку, с силой сжав ладонь, зашипел:
- Что с принцессой? Она… умерла? Старуха горестно покачала головой.
- Лучше было бы и для тебя, и для меня, да и для всего мира, чтобы она умерла.
- Не тяни, ведьма, что с нею? Ты сама произнесла над нею заклятье, ты и отвечаешь за все, что с нею произошло.
- Я слишком стара, чтобы контролировать свои силы, а зло слишком могущественно, чтобы упустить такую добычу. Я не в силах сказать, что с моей дочерью. Посмотри сам.
Глаза старухи уставились прямо на меня. Я вошел в ее сознание и начал искать нужную информацию, но едва только нащупав ее, я в ужасе отшатнулся.
- Вот видишь, варркан, все закончилось слишком плохо.
- Давно это случилось? - я был раздавлен и разбит. Все мои труды оказались напрасны и тщетны. Я так и не получу главного приза.
- Видимо, как только ты убил второго Файона.
Молчание ненадолго посетило нас, разрешая немного собраться с мыслями.
- Как ты живешь с ней, одна в пустынном замке?
- Я ее мать, и она меня не трогает. Пока не трогает. Но меня не страшат будущие дни. Я слишком долго жила на свете, могу позволить себе умереть от руки собственной дочери.
- Когда она будет готова?
- Через три дня, если ничего не случится. Хотя, что может случиться? Через три дня она выйдет в мир, и тогда…
Старуха обреченно замолчала, затем дотронулась до моего лба шершавой ладонью:
- Уходи, Файон! Ты сделал свое дело. А теперь спасайся сам и, если сумеешь, спаси тех, за кого ты всегда сражался.
Силуэт старухи еще некоторое время мелькал среди деревьев, а затем скрылся вовсе.
Тишина снова опустилась на лес, становясь моей постоянной соседкой. Я оглянулся вокруг, ожидая Ило. Но, видимо, она получила от меня все, что хотела. Усталость, небывалая усталость навалилась на меня. Неужели все пошло прахом? Неужели даром погибали мои друзья и мои враги? Зачем вообще я оказался в этом противном и скользком мире?
То, что произошло с королевой и моей принцессой, было ужасно. Как сказала мать Иннеи, осталось всего три дня. Как спасать людей? Собрать их всех и отправить в другие страны? Кто мне поверит, да и туда, за моря и океаны дотянутся руки (руки ли) королевы. Руки. Само слово неприятно резануло слух. Кто может сказать, что есть принцесса? Образ того, что открылось мне в мозгу старухи, лишь крупица того, что скрывается за стенами замка. Лишь частица. Ужасная и кошмарная. Что же тогда есть целое? Иннея! Неужели все?
Я сидел на поваленном дереве и, зажав голову руками, плакал, как тогда на шоссе. Как и в тот раз, я завоевал и потерял свою любовь. Но на этот раз бесповоротно.
- Не плачь, Файон, - лицо Ило склонилось надо мной зеленой веткой. - Никто не знает своего будущего. Человек сам создает свою судьбу.
- Что ты можешь знать о будущем, крошка? - выдохнул я, стараясь успокоиться.
- Будущее, как звезды, - улыбнулась Ило. - кто-то ловит их полными горстями, а кто-то спит во время звездопада.
Я уже достаточно пришел в себя, чтобы отметить, что Ило появилась как раз вовремя, чтобы не дать мне окончательно впасть в тоску.
- Почему ты пришла снова?
- Не знаю, - пожала плечами Ило, - меня что-то тянет к тебе. Отец говорит, что это зов жизни.
- Ты что, рассказала все отцу? - ужаснулся я.
- Отец многое знает, - неопределенно пожала плечами зеленоволосая девушка.
- А о королеве? - я сразу ухватился за эту ниточку.
Ило вздохнула и согласилась.
- И о королеве тоже. Но разве это так важно? Если эта девчонка влюбилась в меня, то мне придется туго, когда я буду выбираться из этого леса.
- Разве существует что-то более важное сейчас! Я хочу говорить с твоим отцом.
- Думаю, что это ваше обоюдное желание. Закрой глаза.
- Почему я должен все время закрывать глаза?
Ило взяла в ладошки мое лицо и таким образом подняла меня с земли.
- А почему я не хочу становиться на пути твоего меча?
Мне опять нечего было сказать. Железная логика и здесь была убедительной. Я закрыл глаза и на короткий миг ощутил движение.
- Все, можешь открывать. Ладонь Ило удобно примостилась в моей лапище.
- Я думаю, ты первый человек в нашем лесу, которому так доверяет отец.
Лично я думаю, что я тот, кому доверяют не только мужчины-лешие, но и, что гораздо приятнее, женщины этого народца. Естественно, ничего этого я не сказал.
Едва я протиснулся в тесную дверцу вслед за Ило, как вновь попал в комнату, залитую целыми потоками света. Немного привыкнув к перемене яркости, я посмотрел на источник такого освещения.
- Ого! - рот мой открылся в знак безмерного удивления.
- Не бойся! - Ило крепче сжала мою ладонь. - Это всего лишь лампочки.
Ну конечно, это просто лампочки! Мои подозрения, что где-то здесь имеется еще и спутниковая антенна, становились все реальнее. Все-таки откуда они берут энергию?
- Откуда вы берете энергию?
Ило удивленно посмотрела на меня. Я знал, что иногда меня принимают за дурака, но не ожидал, что это произойдет тут.
- Откуда ты знаешь про энергию?
- Да так, встречался раньше. Короче говоря, я решил, что больше не буду удивляться ничему.
- А теперь пройди в ту дверь. Тебя там ждут. Вот здесь птичка и попалась. Если меня ждут, то никакого разговора о добровольности моего появления тут не было. Я распахнул дверь и ввалился в зал.
Если хозяева хотели вызвать у меня чувство удивления, то им это вполне удалось. Правда, удивление удалось скрыть под непроницаемой маской варркана, но про себя я позволил несколько раз выразиться, впрочем, довольно пристойно.
В центре хорошо освещенной комнаты, утопая в великолепных кожаных креслах, выполненных в стиле развитого капитализма, сидело уважаемое собрание. Кроме известного мне лешего-папы, в креслах развалились еще двое. Если я правильно понимал сказки, которые рассказывала моя бабушка, то передо мной находились водяной и домовой.
Они были именно такими, какими я их и представлял. Не вдаваясь в лишние подробности, могу заметить, что с любым из этих существ при необходимости можно общаться без всяких комплексов.
- А-а, - протянул леший, пыхтя своей трубкой, - наконец-то.
Он поднялся и любезно указал на свободное четвертое кресло:
- Почему так долго?
Вообще-то я не считал необходимым рассказывать приемному папе Ило, чем я занимался последние два часа, поэтому отвечать не стал, сделав вид, что вопрос прозвучал чисто риторически. За меня ответила сама Ило, которая осталась стоять в дверях.
- Он встретил мать королевы.
- Ну что же, - потер руки леший и уселся на свое место. - Тем лучше. Раз ты все знаешь, то позволь начать наш небольшой" так называемый военный совет.
Я опустился в кресло, которое мягко обхватило меня кожей, и, протянув ноги под стол, великодушно разрешил начать собрание.
- Ну что ж, если я правильно вас понял, то я приглашен по поводу будущего королевы?
- Совершенно правильно замечено, - подал голос водяной. - Но я считаю, что для начала нам необходимо представиться. Уважаемого Пако ты уже знаешь. Меня, я думаю, ты тоже узнал. Водяной. Но если говорить цивилизованным языком, то я совсем не водяной, я…
- - Ну хватит, - бесцеремонно перебил водяного домовой. - Меня просто бесит, что эта водяная крыса каждый раз объясняет, почему он стал водяным.
Глаза домового вцепились в меня словно клещи.
- Достаточно того, чтобы уважаемый варркан знал наши имена. Его зовут Бульо! Ха! А меня - Сталоне.
Я и так уже был на грани, но услышанное совсем переполнило чашу моего терпения. Я опрокинулся на спинку кресла и залился веселым смехом. Я понимал, что делаю непростительную ошибку, но ничего не мог с собой поделать. Немного отдышавшись, я вытер рукавом набежавшие слезы и рассыпался в извинениях:
- Бога ради, извините, уважаемый домовой. Просто я знал одного парня с таким именем.
- Сходство имен не является достаточно весомой причиной для смеха, главное - сущность, - буркнул домовой.
- Именно это я имел в виду, когда просил у вас прощения. Продолжайте, уважаемый Сталлоне. Я внимательно выслушаю все ваши предложения. Все-таки я хочу узнать, для чего конкретно меня вызвали. Это связано с событиями происходящими в замке?
- Совершенно верно! - вступил в разговор леший.
- События последнего времени сильно беспокоят наш народ. Существо, появляющееся на свет, слишком опасно, чтобы мы могли продолжать заниматься своими делами.
- Позвольте перебить вас, - прервал я патетическую речь лешего. - А раньше у вас не возникало такого же чувства, когда по всему свету распространилась нечистая сила?
- Это нас не касалось, - пробулькал Бульо. Даже речь у него состояла из бульканья.
- Конечно, это было вам на руку. Наш род, я имею в виду человека, еще больше боялся вас, а этого вам только и надо. Ведь так?

Предыдущая страница 21 Следующая страница


Глаз дракона 22

Последовали три молчаливых кивка. А я вошел во вкус со своей обличительной речью.
- А сейчас угроза из замка затрагивает какие-то ваши интересы! Снова три кивка.
- И вы решили воспользоваться услугами человека, которого вы ненавидите, чтобы устранить эту опасность и снова жить спокойно? Мне кажется, это выглядит довольно несправедливо.
- Я хотел бы немного уточнить суть дела. Леший встал и, зайдя сзади, облокотился на спинку своего кресла.
- Из наших источников мы слышали, что ты являешься могущественным воином, который одержал великую победу над силами Зла. И если и было что-то в наших действиях предосудительное, ты способен понять наше положение. Именно поэтому мы и обращаемся к тебе. Но это не все. Не это послужило причиной нашего выбора. Как нам думается, ты так или иначе все равно пойдешь во дворец. Ведь так?
Три пары внимательных глаз смотрели на меня, ожидая ответа. Чего-чего, а проницательности им не занимать. От того, что я сейчас скажу, зависит их жизнь. Королева не оставит в живых никого: ни людей, ни леших, ни прочую живность, которая прекрасно уживалась и с теми, и с другими на протяжении многих веков.
- То, что я собираюсь делать, касается меня одного. Сейчас я хотел бы узнать, что можете предложить мне вы, кроме прославления в своих песнях. И запомните? Время идет. Чем скорее я получу ответ, тем скорее я дам вам ответ.
На несколько томительных минут наступила тишина, в течение которых я думал, что меня могут вышвырнуть отсюда и без всяких извинений.
- Ты прав, варркан. Мы слишком древняя раса и забыли, что кроме нас на свете живут еще и люди, которые являются далекими нашими братьями. Плохими, но все же братьями. А те некоторые недоразумения, что еще встречаются между нашими расами, сейчас, в минуту опасности, можно отбросить. На весы поставлена жизнь целого мира: наша, ваша, всех. И единственный, кто способен спасти мир, - ты.
- Вообще-то я прекрасно себя чувствую и без звания спасителя мира, но все равно, что дает вам такую уверенность?
- Ну, мы знаем каждый твой шаг, с тех пор как ты попал в наш мир.
- Дальше, дальше! - подбодрил я говорившего домового, заметив, что его слова не оказали на меня совершенно никакого эффекта.
- Дальше… Дальше совсем просто. Наш мир оказался не способен породить человека, который сможет справиться с данной задачей. Мы слишком долго жили без войн. Единственный, кто может помочь - человек из другого мира. А кроме тебя, увы, никого нет.
- Ну что ж, - подвел я итог, - вы сказали слишком много лестных слов. Но! Друзья мои, ничего конкретного, кроме похвал человеческому роду, я не услышал. Вы древняя раса, гораздо более цивилизованней тех, которые живут в городах, и у вас должны иметься способы борьбы с любыми врагами.
- С такими - нет! - отрезал леший. - Мы можем помочь советом и всеми необходимыми средствами, но выполнять основную работу придется тебе.
Я немного подумал и спросил:
- Вы слышали, конечно, о королевстве Корч? Почему бы вам не обратиться за помощью к ним?
- Уважаемый варркан! Королевство Корч больше не может выполнять функции охраны общественного покоя. Оно пришло в упадок, причем, для того, чтобы снова загремела слава острова Корч, потребуются многие годы.
- Варрканы?
- Варрканы раздроблены. К тому же, где мы сейчас найдем варркана. Так что выходит, ты -единственный. Повторяем, мы можем помочь советами и материалами.
- Советы - это хорошо, но не найдутся ли у вас бумага и ручка? Я принимаю ваше предложение.
В следующие два часа я возился с пером и бумагой, объясняя, что мне нужно. Во-первых, я хотел немного обновить свой арсенал, а во-вторых, изготовить несколько новых штучек, которые, как я думал, помогут мне решить проблему увидеться с королевой.
При одной мысли, что мне придется сделать, мое сердце сжималось от боли. Мне казалось, что как только я проберусь в замок, меня встретит прежняя Иннея. И только сердце да трезвый ум говорили мне, что прежней Иннеи больше нет. А есть существо, которое было некогда самым прекрасным существом во вселенной, а сейчас способно было уничтожить все живое в мире.
Всего лишь три дня осталось у меня. Через трое суток это существо будет обладать такой силой, что с ним не сможет справиться никто. Все бумаги я отдал Сталлоне, а сам заперся в одной из темных комнат, не принимая никого. Единственным исключением была Ило. Да и то, я впускал ее только для того, чтобы она могла передать мне пищу и последние сведения о ходе подготовки моего нового снаряжения.
Несколько раз зеленоволосая пыталась меня околдовать, но я стойко отвергал любые происки колдуньи. Идя на такое дело, нужно иметь свежую голову, не забитую всякими там ля-ля-ля.
Все эти два дня, валяясь на кровати, я вытаскивал из себя все знания, которыми нашпиговали меня в свое время. Не пожалел даже Повелителя Мира. Но тот категорически отказался сотрудничать со мной на этот раз. За это я запихал его рассудок подальше и больше не лез к нему со своими вопросами. Старик действительно одряхлел.
С каждым новым часом я удивлялся, сколько жизней загублено, только для того, чтобы набить мой разум знаниями. Иногда ценными, а иногда просто пустыми. Всю чушь, что накопилась у меня, я безжалостно стирал в своей памяти.
В конце второго дня леший Пако и Сталоне принесли в мою комнату ящик, на котором, по их словам, была записана вся история нечеловеческой расы. Ну с этим я разобрался быстро, взяв только то, что действительно представляло ценность.
На утро третьего дня я вошел в зал совещаний полный сил и бодрости, словно не было за плечами двух бессонных ночей, мучительных и тоскливых. Я чувствовал себя Богом, способным перевернуть мир. Каждая молекула моего тела была подчинена сознанию, чувства обострились до такого состояния, что казалось, перед ними нет никаких пределов. Во мне жила целая планета, со всеми накопленными знаниями и опытом. Без лишней скромности я мог утверждать, что не было в истории этого мира более разрушительной машины, чем я. Жаль только, что радость и гордость от этого чувства оказались омрачены горечью потери самого любимого человека. И жестокость моего положения заключалась в том, что я должен был уничтожить внешнюю оболочку этого человека. Я уже смирился с тем, что прежней Иннеи не существовало и никакими силами нельзя вернуть ее обратно. Силы зла редко упускают такую добычу, как верно сказала старуха.
Зайдя в зал, я почувствовал, какое громадное расстояние отделяет меня от всех присутствующих. Несомненно, в другое время и при других обстоятельствах, я представлял бы большую опасность, нежели существо в замке. Но карты были брошены, и ничто теперь нельзя повернуть вспять.
Понимают ли это все, кто сейчас жил на планете? Понимают ли они, кого из меня сотворили? Если раньше я был варрканом, пусть более сильным, нежели все остальные, но все же варрканом, то сейчас посередине комнаты стоял человек, внутри которого текла кровь тысяч и тысяч поколений, сотен могущественных властелинов и бойцов десятков давно погибших и еще живущих наций.
В общем молчании я подошел к столу, на котором лежало все мое оружие. Кроме «Лучшего», с которым я не расставался никогда и который не доверял ничьим рукам, и кроме обычного снаряжения варркана, на столе лежал очень неплохой арсенал, включающий в себя не только лучшее оружие этого мира, но и некоторые воплощенные в реальность мои собственные задумки, которые, впрочем, не имели бы никакой ценности в моем собственном мире.
Специально для меня содружеством Домового и Водяного и всех их сородичей был изготовлен пистолет. Я не показал вида, но внутри усмехнулся. Это оружие отличалось от нормального пистолета так же, как мой меч от ржавой железки. Но и оно мне могло пригодиться, чтобы в нужном месте и в нужное время выбросить из себя сжатым воздухом облако серебряной пыли. При удачном стечении обстоятельств облако могло накрыть довольно большой участок.
Несколько раз за прошедшие два дня леший предлагал мне что-нибудь из старого электронного оружия, но я наотрез отказался, считая, что оно может подвести в нужный момент. А мне было необходимо надежное оружие, например такое, как мои руки и мой меч. К тому же, я совершенно не представлял, как к этому оружию отнесутся те, для кого оно, в принципе, предназначено.
Разложив по многочисленным карманам починенного костюма все эти звездочки, шарики, ежики и прочую мелкую серебряную чушь, я занялся осмотром арбалета, которому в моем плане отводилась довольно важная роль.
Здесь лешие, водяные и домовые превзошли себя. Они угробили столько серебра, что его бы хватило, чтобы набить серебряными монетами небольшой сундучок. Впрочем, масса арбалета была только мне на пользу, так как он должен был сделать всего один выстрел. Но этот выстрел, вернее, качество его исполнения могли стоить мне жизни.
И, наконец, самая важная часть моего плана лежала под столом. Это была довольно длинная цепь со звеньями толщиной в руку. Естественно, что никакой речи о серебре не было и быть не могло. Она была сделана из самого лучшего железного сплава, который только смогли обменять лешие у горных мастеров.
В свое время Бульо поинтересовался, зачем мне такая длинная и тяжелая цепочка, на что я сказал, что в момент, когда я пущу эту цепочку в дело, ему лучше вылезти из воды и переждать это время в какой-нибудь луже. На недоуменный вопрос «почему» более догадливый Сталлоне бросил:
- Глаза на лоб вылезут.
Закончив обвешивать себя серебром и прочими железками, я посмотрел на присутствующих. Все, кроме, пожалуй, Ило, избегали смотреть мне в глаза. Да леший изредка кидал взгляд из-под ресниц. Этот старик мне порядком надоел за последние дни своими приставаниями. Он хотел во что бы то ни стало свести меня с Ило. Мол, раз у вас такое дело, то нельзя бы то и нельзя бы это. Поэтому, потеряв всякое терпение от того, что он мешает мне сосредоточиться, я выдал ему фразу, над которой он, возможно, думает и сейчас. Но приводить ее здесь я не буду.
Я смотрел на всех своих помощников и думал о том, что они меня просто боятся. Со всеми знаниями, которые я получил, и всей той мощью, которая содержалась во мне, я мог бы, наверное, захватить этот мир гораздо быстрее, чем это сделала королева. Я пинком прогнал эту дурную мысль. Но даже после этого мне стало не по себе.
Чувство отчуждения и даже презрения хорошо знакомо варркану, но на этот раз у меня появилось ощущение, что от меня скоро отвернется целый мир. И я понял для себя одно. Все эти люди хотят, чтобы я сделал свое грязное дело и навсегда исчез из этого мира.
Я решил, что сделаю это при первой возможности, тем более, что Глазу Дракона давно было дано такое задание. Живым или мертвым, но домой. В мир, где нет ни леших, ни чудовищ, ни Иннеи.
Еще раз окинув присутствующих тяжелым взглядом, иначе у меня теперь и не получалось, я направился к выходу, пробурчав на ходу фразу, которая, возможно, войдет в предания и сказки:
- Пищите письма до востребования. Это единственное, что осталось во мне умного. В следующее мгновение я сжал вокруг себя пространство и перебросил себя поближе к замку. По какой-то странной причине некоторые мои способности пропадали внутри и около стен замка, но я не расстраивался, надеясь, что оставшееся сможет мне помочь лучше, нежели ненадежное остальное.
Спасибо хоть за то, что цепь не пришлось через весь лес тащить. И хотя после переноса мое тело немного было не в себе, я подумал, что у этого способа передвижения есть свои преимущества.
Из тысячи звуков леса я выбрал единственный, который мне был нужен, и позвал. Ждать пришлось долго, целых пятнадцать минут. Но даже ради этого драгоценного времени я не мог уйти, не попрощавшись со своим другом. Именно он, мягко стелясь и петляя среди деревьев, приближался ко мне.
Не добежав шагов десять, Джек неожиданно остановился, загривок его вздыбился и из-под верхней губы показались восемь превосходных серебряных клыков. Джек зарычал на своего хозяина. Джек зарычал на меня!
- Господи, во что меня превратили, если даже ты не узнаешь меня, мой верный и добрый друг.
Голос был какой-то незнакомый, и мне самому впервые за все это время стало страшно. Страшно за себя.
Джек услышал эти слова, и именно они послужили ему паролем. Он еще некоторое время принюхивался, но когда запахи моего тела дошли до его ноздрей, все сомнения были отброшены прочь. Загривок моментально опал, и варакуда подбежал ко мне. Несколько минут мы сидели, обнявшись, естественно, обнимал только я. Умное животное будто чувствовало, что, возможно, расставание будет гораздо дольше.
- Ничего, моя собачка. Как только я закончу с этим делом, мы уберемся отсюда далеко-далеко, и я выброшу из себя всю эту незнакомую жуть. Мы вернемся домой, где будем жить тихо и спокойно. Если, конечно, я вернусь. Нет, Джек, ты ничем не сможешь помочь мне. Никто не сможет мне помочь. Я не прощаюсь с тобой. Просто, если я не вернусь к завтрашнему утру, можешь забыть меня и спокойно жить среди этого леса. Правда, я не знаю, долго ли ты сможешь жить спокойно. Нет, Джек, я не плачу - это просто ветер. А теперь иди, я не люблю долгих расставаний.
Джек немного отошел и снова уселся, глядя на меня своими печальными глазами.
- Джек, - обратился я более твердым голосом, - я попросил тебя уйти.
Но я прекрасно знал, что так просто варакуда не уйдет.
Ну ладно. Я соскочил с места и бросился в сторону Джека, крича слова, которые это животное понимало лучше всего. Наконец-то Джек понял, что перед ним снова его дурной хозяин, и, весело оскалившись, бросился к деревьям. Именно за это я и любил его, моего Джека.
Я посмотрел вслед удаляющемуся варакуде и подумал, как мне поступить с Ило, которая в это время появилась у меня за спиной.
- Ты хочешь, чтобы я поступил с тобой так же? - спросил я, поворачиваясь.
Девушка подошла почти вплотную.
- Ты стал совсем другим, Файон!
- Я знаю, и поэтому не стоит тебе задерживаться здесь.
- Но я помню тебя другим.
- Я тоже помню себя простым человеком. Но это было так давно.
Ило дотронулась до моей щеки. Ее остренькие ушки, которые уже не казались поросячьими, мелко подрагивали от неизвестных мне чувств. Я бы хотел думать, что это страх, но я знал, что все это совсем другое. Это то, что называют любовью.
- Я буду ждать тебя.
Я улыбнулся и боюсь, что моя улыбка получилась не слишком привлекательной.
- Ты же знаешь, что это невозможно.
- Нет, я не хочу этого знать, - чуть слышно прошептали ее губы.
Мне стало жаль ее. Но ложь с лешими, теперь я знал это точно, была бесполезна.
- Ило! Я люблю тебя, но сердце мое принадлежит той, другой женщине.
- Но ее нет.
- Все равно. Если я и отдам свое сердце, то только ей.
Я ожидал слез. Слезы - вечные спутники подобных сцен. Но голос Ило прозвучал неожиданно твердо.
- Я знаю, что ты ошибаешься и ты сам скоро в этом убедишься.
Она быстро пригнула сильным движением своих рук мое лицо и прижалась своими горячими губами к моим, холодным и мертвым.
Исчезла она так же внезапно, как и появилась, оставив мне на прощание запах цветов, срывающихся с ее губ.
Я вздохнул. Больше прощальных сцен не ожидалось. Все, кого я знал и любил, или умерли, или были далеко. Посмотрев на солнце, я увидел, что его золотой диск еле-еле выползает из-за верхушек деревьев. Оставалось еще немного времени. Я присел на корточки и замер в последнем прощании.
Я прощался со всеми друзьями, я прощался с солнцем и с травой. Я знал, на что иду. Слишком непредсказуемой была предстоящая встреча. В последний раз, ощутив свежесть лесного ветерка, я сгреб все воспоминания и затолкал их в такой уголок мозга, откуда их можно было бы достать только с помощью хирургического скальпеля.
Я давно усвоил одну вещь. Воспоминания человека являются обузой и даже слабым местом воина, собравшегося совершить то, что собирался сделать я.
Постепенно включая в работу все клетки своего организма, я приподнялся и направился к опушке леса.
Теперь для меня не существовало ничего, кроме дела. Я был единственным механизмом, настроенным на выполнение одного задания. Убивать. Больше ничего для меня не существовало. Отдав последнюю дань миру, который сделал меня убийцей, я заставил стучать в своей груди барабаны боя.
Сначала где-то вдалеке в мозгу, затем все ближе и ближе к сердцу стал звучать стройный ритм варрканского боевого гимна. И тело, со всеми существующими в нем мирами, подчинилось этому единому порыву и стало работать в такт с ним.
Когда я подошел к стене, я уже сам превратился в эту песню, но гром варрканских тамтамов не мешал мне контролировать ситуацию. Он помогал мне.
Я чувствовал своим обострившимся чутьем, что откуда-то из-за леса за мной наблюдает Джек. И с тревогой смотрят на меня глаза Ило. И еще многие десятки сородичей Сталлоне, Бульо и Пата. Я был рад, что Бульо и его люди выполнили мою просьбу убраться из воды.
Я все чувствовал.
Каждая травинка нашептывала мне свою историю. Каждый ветерок рассказывал мне о странах, которые он повидал.
Я поднял камень и бросил его в то место, откуда намеревался начать приступ. Не долетев до стены, камень вспыхнул и пропал в ярком пламени. Мощность силового поля была увеличена, и я со странным удовлетворением заметил, что не зря выбрал цепь с таким диаметром звеньев. Главное, чтобы не подкачала сталь, но Сталлоне и Пато утверждали, что качество - лучше не придумаешь.
Я прикинул расстояние. Цепи хватало за глаза. Пора было начинать. Я разложил цепь на траве и один ее конец опустил в ров с водой, который предусмотрительно по моему заказу прорыли водяные.
Взяв второй конец цепи, я поднес его ближе к стене. Затем, все так же подчиняясь внутреннему ритму, достал из-за плеча арбалет, приладил крюк с закрепленной за него веревкой и разложил пред собой оставшийся моток.
Постояв несколько мгновений в абсолютной неподвижности, я с силой швырнул свободный конец цепи прямо к крепостной стене, на силовое поле.

ГЛАВА 12
ПОСЛЕДНИЕ ВСТРЕЧИ

Я не представлял, сколько мне отведено времени, поэтому не стал терять ни секунды. Арбалет звякнул, и крюк с привязанной к нему веревкой взвился вверх.
У меня была всего одна попытка, и было бы очень жаль, если бы она сорвалась по причине неисправности моего приспособления. Но те, кто работал над моим арсеналом, знали толк в подобного рода предметах, и, похоже, все удалось на славу. Крюк в плавном парении перелетел через стену и зацепился за что-то на той стороне. По натяжению веревки я убедился, что зацеп достаточно надежен и можно переходить к следующему пункту моего, в общем-то, авантюрного плана.
Боковым зрением я видел, как цепь, замкнувшая контур силового поля на ров с водой, покраснела, а вода во рву начинает тихо парить. У стены вообще творилось настоящее светопреставление. Я в школе был довольно слаб в физике, и то, что мое приспособление принесло плоды, несомненно поднимало меня самого в моих же собственных глазах, потому что я до последней минуты сомневался в реальности этого пунктика.
Но все, что происходило у меня за спиной, было уже в прошлом. Стиснув зубы и перебирая руками, я карабкался по стене, давая себе слово, что никогда не буду заядлым скалолазом. Тем не менее я довольно быстро забрался наверх, перебежать небольшой плоский участок стены оказалось для меня тем более плевым делом.
Оценить обстановку за стеной было делом одной секунды. Ни мгновение не раздумывая, я с силой оттолкнулся и в лучших традициях Голливуда прыгнул вниз, стараясь упасть как можно дальше от стены.
Я еще не долетел до земли, как силовое поле восстановилось и сильный толчок в спину швырнул меня на землю, лицом вниз. Не слишком расстраиваясь из-за таких пустяков, как ободранный нос, и предполагая, что нечто подобное должно было случиться, я вскочил на ноги и перекатился через спину. Так, на всякий случай.
Почему-то мне думалось, что мое появление внутри замка будет отмечено многочисленными встречающими, но, к сожалению или к счастью, никого не оказалось. Какая безалаберность: доверяться одному силовому полю и не выставить элементарной охраны.
Я хотел было отправиться прямиком в замок, но в мозгу зазвенел сигнал тревоги, предупреждающий меня об энергетических ловушках. Если бы я был простым жителем, то сказал бы, что все эти места прокляты темными силами и на них наложены страшные заклятия.
Достав один из своих шариков, я бросил его перед собой. Едва пролетев четверть своего пути, шарик исчез в вспышке пламени. Мне, наверное, повезло, что я сиганул на свободный участок, иначе моя голова находилась бы теперь далеко от тела.
Вся комичность ситуации заключалась в том, что я мог бы пересечь двор в несколько минут. Но для этого мне пришлось бы стать вторым сталкером. Правда, вместо кирпичей я бросал серебряные шарики, что явилось более дорогостоящим предприятием. Как и предполагалось, буквально через пять минут я стоял у одной из дверей, ведущих во внутренние покои.
Но первые двери оказались блокированными, и мне пришлось искать другой путь. Пропустив еще два неподходящих проема, я хотел было воспользоваться окном, но тут на свое счастье обнаружил пустой, свободный от энергетической ловушки проход. Но именно это мне и не понравилось. Любая брешь, сознательно оставленная врагом в обороне, до добра не доведет.
Посовещавшись сам с собою, я решил, что раз другого пути все равно нет, то и думать долго нечего. Но я был бы круглым идиотом, если бы полез вперед сломя голову. Толкнув дверь мечом, я подождал минуту и, убедившись, что ловушки нет, шагнул внутрь.
Когда я готовился к своему визиту и мысленно прорабатывал варианты, то этот стоял у меня на самом последнем месте. Казалось невероятным, но в коридорах, по которым я шел, не было видно ни одного существа. Чувства говорили мне, что на ближайшем расстоянии нет никаких темных сил. Я прекрасно помнил свое второе посещение, и царящая в замке пустота была непривычна. И вместе с тем зловеща. Если то, во что превратилась королева, уже завершило свое превращение, то вполне возможно, что в числе ее первых жертв оказались ее неживые подданные.
Страх и отчаяние попробовали дотронуться до моего сердца, но были позорно изгнаны из тела. Не было в нем страха. Остались только злость и желание убивать. Но убивать осторожно. Всякое излишество, заметил я, может привести к нежелательным последствиям.
Я уже хотел было обидеться и на королеву, и на те силы, которым следовало, в принципе, обитать в замке, но в это время обстановка мгновенно переменилась.
Это случилось, когда я проходил через одну из просторных комнат, служивших, по-моему, для приема черни. Замок словно в ОДНО мгновение покрылся волнами, несущими чужие запахи, чужую мысль. Солнечный свет, до этого беспрепятственно проходивший через окна и бойницы, померк самым странным образом. Замок погрузился в серую мглу.
Мне кажется, хозяева замка всерьез взялись за меня. Но это были только догадки, которые протекали через мозг и не оставляли ничего, уступая место тем знаниям, которые могли быть полезны. Но тем не менее я почувствовал, что дальнейшее путешествие по темным изгибам коридоров и комнат не будет таким же безопасным, как раньше.
Я поднялся уже на второй ярус замка, тщательно ощупывая и проверяя свой шаг, ожидая каждый миг ловушек и скрытых засад.
Освещение было слабым, но и этого мне хватало вполне. Зрение мое усилилось настолько, что даже сейчас я видел словно при солнечном свете, только немного в другом цветовом спектре. Было такое впечатление, что мне прямо в глаза вставили прибор ночного видения.
Как я и говорил, посторонние мысли только отвлекают от дела. Забив голову всякой дрянью об окулистах, я чуть не пропустил нападение. Прямо из стены, мимо которой я проходил, высунулась костлявая заплесневелая рука и схватила меня за шиворот. Удар мечом был чисто рефлекторным, нежели обдуманным. Мне оставалось лишь отцепить от своего воротника сухую кисть и осторожно положить ее на пол, стараясь не делать лишнего шума.
Не приходилось сомневаться, что это все пока цветочки, а основные ягодки ожидают меня впереди.
Чем ближе я приближался к тронному залу, тем темнее становилось в замке. Наступил момент, когда простой смертный не увидел бы даже пальцев на своей собственной руке. А я, вообще-то, чувствовал себя довольно комфортно.
Правда, мне не нравилось, что воздух становится спертым. Появилось ощущение, словно продираешься сквозь тягучую паутину старого паука.
Душераздирающий крик, донесшийся откуда-то из глубин замка, заставил меня остановиться. Для особого беспокойства, впрочем, причин не было, так как вскоре крик перешел в адский хохот, который вскоре поглотился толстыми стенами дворца.
Но тем не менее я вздрогнул, и левая нога предательски зацепилась за плиту. Несколько секунд я балансировал, чтобы не свалиться и не наделать глупостей и шуму. Наконец мне удалось справиться со своим телом. Сбившийся ритм барабанов выровнялся. Я недовольно покачал головой и сделал глубокий выдох.
Именно в этот момент плиты пола, лежащие передо мной, с легким шорохом соскользнули со своих мест и рухнули вниз, обнажая черную глотку подземелья. И буквально в ту же секунду из провала на меня хлынула целая стая летучих мышей. Я еле успел вскинуть руку, ставя перед собой знак луны.
Некоторые представители этого зубастого племени все же успели залететь на мою половинку. А тело продолжало работать именно в том ритме, которого от него и требовали.
Несколько вампиров повисли на мне и тщательно прокусывали мою одежду, и подбирались к коже натуральной. Но меч сделал свое дело, сверкая как молния и вращаясь словно винт вертолета. Несколько тварей полегли от моей руки. Я просто свернул им шеи, настолько настырными они были. Но остальные продолжали летать передо мной и, похоже, никуда в дальние страны не собирались.
Эта задержка была мне совершенно не нужна. Промедление смерти подобно. С этим я полностью согласился.
Ну что ж. Пришло время испытать мой новый пистолет. Я, правда, проводил его испытания, но здесь, на натуре, все должно было получиться даже лучше, чем в первый раз. У нас всегда так. Как испытание - так медали и ордена, а как производство, так сплошные жалобы от потребителей.
Взяв меч наизготовку, я подождал, пока плотность мышей достигнет максимальных показателей, и снял стену. Сразу же поток, нет, туча вампиров-летунов ринулась на меня. И хотя крови во мне было маловато на всех, каждый хотел долететь до меня первым.
Я естественно не стал ждать, когда меня раздерут на клочья. Просто вытащил пистолет и, подняв его к потолку, выстрелил. Оставалось пожалеть, что руки у меня были заняты: пришлось достать повязку, чтобы губительное мелкое серебро не причинило мне вреда. Каким-то образом изогнувшись, я это все-таки сделал и, похоже, вовремя. Сознание на миг помутилось, но порция чистого воздуха вернула меня к жизни.
Летавшие вокруг мыши хватали распустившееся под потолком серебряное облако своими жадными ртами, совершенно не думая о последствиях, к которым это их приведет.
Впрочем я рассчитывал именно на то, что у них очень маленькие мозги и они не сообразят, что лучше переждать, пока пыль осядет.
Сначала мне показалось, что из моей затеи ничего не получилось. Зубастые мышки продолжали кружить вокруг меня. То один, то другой представитель этого мерзостного мира пикировал прямо на мою голову и старался меня скальпировать. Хорошо еще, что мои ноги и туловище были надежно укрыты от их зубов прочной кожаной одеждой.
Тем временем в стае стали происходить странные вещи. Я, отмахиваясь от кишевшей надо мной стаи, заметил, что почти одновременно в стае мышей загорелись серебряные костерки. Серебро действовало изнутри, оно разрушало их организм раньше, чем мыши могли догадаться об этом.
Через минуту все было кончено. Серебряная пыль легла ровным слоем на плиты, очистив проход от маленьких кровопийц и полностью выполнив возложенную на нее функцию.
От кратковременного действия серебра на организм у меня начали предательски дрожать колени. Нужно было срочно сматываться с этого места. С силой оттолкнувшись, я перелетел провал и благополучно продолжил свое опасное путешествие по королевским покоям.

Предыдущая страница 22 Следующая страница


23 Сергей Костин

Сбившийся ритм барабанов снова загремел неторопливо и монотонно, подчиняя себе движения моих мыслей и моего тела.
Едва я прошел с десяток шагов, как впереди и сзади упали решетки, заключив меня во вполне комфортабельную тюрьму. Но эта ловушка была слишком старой и рассчитанной на обычных людей. Для меня она не представляла совершенно никакого препятствия. Четыре коротких взмаха мечом, и в решетке образовалось отверстие, достаточное для того, чтобы в него мог пролезть человек, гораздо более крупный, нежели я. Но я не полез в эту дверь сразу. Хорош бы я был, если бы не проверил все несколько раз. Я сунул туда сначала руку.
Решетка будто этого только и ждала. Она, словно живая, резко дернулась вверх. Если бы я не прислушался к своему сознанию и сломя голову полез через прорезанную дырку, то, наверняка, меня бы разрезало пополам.
В подобных ситуациях все решает решительность и быстрота маневра. Как только решетка оказалась в верхней точке своего подъема, я прыгнул через условную линию, стараясь быть как можно ниже к полу. Едва мое тело перелетело через опасный промежуток, на его место опустилась стальная мощь решетки, сотрясая стены и плиты.
Все действие заняло меньше двенадцати секунд.
- А могло бы занять еще меньше, если бы думал головой, - пробурчал я, соображая, что можно было бы прорубить не окно, а целые безопасные ворота.
Но я тут же забыл об этом происшествии, так как по замку снова прокатился истеричный хохот. Если в первый раз он мог быть случайным, то повторное его звучание приходилось связать с моим присутствием. Каким-то образом со мной играли. Причем, вполне возможно, что я все время находился под постоянным наблюдением.
Я попытался определить, с какой стороны доносится хохот, но его звуки прокатывались буквально по всем коридорам и комнатам, и я быстро потерял направление. Определив, хотя бы примерно, куда идти, я продолжал быстро, но достаточно осторожно, приближаться к тронному залу. Несколько раз мне в голову приходила мысль использовать знания, полученные от моих новых друзей, но я опасался попасть в какую-нибудь ловушку, приготовленную специально для подобных путешественников в пространстве. Так что при всей заманчивости данного вида передвижения, я пользовался только силой своих ног.
Сначала я не поверил своим глазам. Но остальные чувства подтвердили истинность увиденного в следующем помещении.
Из глубины коридора на меня шли дети. Самые обыкновенные дети. Они шли в длинных белых рубашках и, плача, протягивали ко мне свои бледные худенькие ручки.
Я замер на месте, судорожно пытаясь найти происходящему объяснение и отыскать выход из этой, крайне щекотливой ситуации. Вскоре посланный вперед импульс доложил, что дети хотя и являются вполне нормальными биологическими существами, но разума у них в головках, как у кроликов. За это время дети подошли настолько близко, что стали видны из бессмысленные глаза.
Но это были дети. Тот, кто управлял ими, прекрасно понимал, что должно твориться с варрканом, попавшим в такую ситуацию. Не было ничего легче, чем перебить детей, но в тоже время и не было ничего сложнее. Это были чьи-то дети. Неважно, что у них отняли разум.
Я чувствовал, как мое сознание мечется в поисках решения этого вопроса. Долг варркана обязывал меня проложить себе дорогу мечом, чтобы избавиться от большей беды, но человеческое сострадание встало у меня на пути. Как быть? И нет ответа. Мощный комплекс всесильного убийцы рушился прямо на глазах.
Можно было бы попытаться пройти через эту кучку детей, но я почему-то сильно сомневался, что мне это удастся. Что-то здесь было не так.
Дети подошли еще ближе. Их плач был так жалобен, что просто не хватало сил справиться со своими чувствами. И я все-таки сделал попытку пройти сквозь строй. Едва я взялся за плечо одного малыша, как плач моментально стих и ко мне потянулись сразу несколько рук. Это не были руки, зовущие на помощь или просящие милосердия. Это были руки смерти. Я моментально отскочил назад, заметив, как мгновенно потухли возбужденные глаза, а плач снова наполнил коридор.
В голове не сразу, но созрел какой-то план, однако для его осуществления требовался сквозной коридор с более узким проходом. Приметив один из таких коридоров, я завернул в него. Только через секунду я заметил, какую ошибку совершил. Коридор кончался тупиком. Детишки почуяв, что их добыча находится в ловушке, поперли напролом.
Я не стал отходить слишком далеко от входа в главный коридор. Подождав, когда последний из белой процессии завернет в тупик, я засунул «Лучший» в ножны за спиной, уперся в стену ногой и, подпрыгнув, уперся руками и ногами в стены. Теперь самым главным было, чтобы кроме детей в коридор не пожаловал кто-нибудь другой, иначе мой план пошел бы насмарку. И главное, чтобы дети прошли подо мной, иначе… Мне не хотелось думать об этом, но я знал, что в случае необходимости придется поработать мечом.
Отряд, состоявший из безумных детей, приблизился и остановился как раз под тем местом, где я находился в подвешенном состоянии. Перебирая руками и ногами, рискуя каждую секунду свалиться вниз, я стал медленно передвигаться поближе к выходу из тупика. Как я и предполагал, дети продолжали стоять, упрямо таращась прямо перед собой. Мысленно я уже вытер пот, как дети резко сменили тактику. Все как один, они подняли головы и стали подпрыгивать, стараясь ухватить меня за все, за что возможно было ухватить.
Я и не знал, что умею так хорошо лазать по стенам. Откуда только силы взялись, я вскарабкался повыше и быстро засеменил к выходу из этого чертова тупика. На мое счастье, дети продолжали стоять на месте, не пытаясь преследовать меня, иначе мне пришлось бы применить меры, которые я применять не хотел.
Миновав последнего и создав себе небольшую фору, я соскочил со стены и бросился бежать. Лишь промчавшись до того места, откуда появились дети, я замедлил бег и продолжил идти обычным шагом. Некоторое время плач преследовал меня, и мне постоянно приходилось оглядываться, чтобы убедиться, что преследователи отстали.
До тронного зала оставалось не так уж и много, когда чувства известили, что недалеко от меня еще кто-то находится. Я проверил весь диапазон звуков, запахов и мысленно обследовал помещение, в котором оказался. Тот, кто приближался ко мне, был один. Я примерно определил разделяющее нас расстояние. Примерно два поворота главного коридора. И всего тридцать шагов.
Это явно нечеловек, дыхание без характерных всплесков.
Двадцать пять!
Существо примерно моего роста и моего телосложения.
Двадцать шагов!
Очень странно, что он один. С расстояния двадцати шагов трудно определить, кто это, тем более, что он еще находится за прикрытием стен. Пятнадцать!
Он на следующем повороте коридора. Понастроили катакомб! Десять! Пора.
Я резко обострил свои реакции и выпрыгнул за угол, готовый к любым неожиданностям. А их-то и не оказалось.
В десяти шагах от меня, в довольно непринужденной позе, облокотившись плечом на стену, стоял боболок. Больше всего он напоминал стилягу, приткнувшегося от безделья к первой попавшейся стенке. Видимо, я улыбнулся, потому что боболок, совершенно неожиданно для меня, отлип от стенки и почти по-человечески оглядел себя с ног до головы.
- Что-нибудь не так? - недоуменно спросил он.
У меня не было никакого настроения, чтобы долго разговаривать с сумасшедшим нелюдем.
- Кончай свой цирк! - прорычал я. - Или уматывай отсюда или…
Я весьма недвусмысленно показал, что значит в моем понимании это «или».
Но боболок действительно оказался каким-то пристукнутым.
- Подожди, подожди!
Он попытался заглянуть себе за спину.
- Ты чего-то сегодня слишком грозный, Файон, - наконец осмотр был закончен, и боболок занял устойчивую позицию. - А я вот хочу поболтать с тобой!
- С каких это пор варркан должен разговаривать со своей жертвой?
- Ну, наверное, с того времени, когда мы получили дар речи, - не совсем уверенно проговорил мой враг.
Затем он пошарил у себя за спиной и под моим подозрительным взглядом вытащил откуда-то сооружение, отчасти напоминающее табуретку.
- Если у тебя есть что сказать путного, то торопись! Я не собираюсь долго задерживаться с говорящей обезьяной.
Меня немного насторожила эта неожиданная встреча. Я собирался драться за каждый шаг, а не вести приватные беседы. И с кем? Со своим извечным врагом. Но что-то удерживало меня от стремительного броска. Пока это было преждевременно.
Спокойно и без суеты, усевшись на свою табуретку, боболок небрежно закинул ногу на ногу, вызвав у меня еще одну усмешку.
- Присядь, Файон! У меня есть, что тебе сказать.
Тварь оказалась и наглой! Но тем не менее я опустился на одно колено, держа меч наизготовку.
- Слышишь ты, тварь…
- Называй меня Боболок. Мне весьма нравится имя, которое мне дали людишки.
Я молча проглотил фразу насчет «людишек».
- Так вот… Боболок, надеюсь, ты умеешь считать до десяти? Если нет, тем хуже для тебя. Я даю десять секунд, чтобы ты смог сказать мне все, что ты хочешь. А после этого можешь хватать свою этажерку и спасать свою задницу.
- Ну-ну, Файон! Ты стал таким резким парнем! - Господи, кто учит их так разговаривать? Такое впечатление, что он насмотрелся боевиков.
- Десять!
- Ну ладно! Не горячись. То, что я хочу тебе сказать, должно заинтересовать тебя. Иначе зачем ты перся через все наши шалости?
Боболок залез пальцем в нос и стал беззастенчиво там ковыряться.
- Девять! - напомнил я.
- Торопишься, Файон? А куда ты, собственно, торопишься? Думаешь, что тебя ждут? Никто тебя не ждет, варркан. Ты всегда был одиночкой!
- Восемь!
- И умрешь, как одиночка, если, конечно, не задумаешься!
- Семь!
- Ты даже не даешь поговорить с тобой! Торопишься, а то, что…
- Шесть!
- … с тобой…
- Пять!
- … дураком…
- Четыре!
- Хочет…
- Три!
- … говорить…
- Два!
- … сама…
- Все!
- … королева!
Вскочить с колена и занести меч для короткого удара было пустяковым делом. Но именно в тот момент, когда расстояние между черепом боболока и «Лучшим» начало сокращаться, с боболоком произошла мгновенная перемена, заставившая меня пустить меч с меньшей скоростью. Вслед за этим я вообще отдернул меч.
Из пасти боболока, замершего, словно новогодний дед Мороз под елкой, раздался голос Иннеи. И словно в подтверждение, что это не галлюцинация, по коридору разнесся аромат роз.
- Файон! Выслушай моего посланника! Надеюсь, у тебя найдется немного времени для меня.
Ее голос нельзя было спутать ни с чем.
- Друг мой, я знаю, как ты торопишься ко мне. Но если ты еще любишь меня - остановись. Послушайся, наконец, своего разума. Нет больше твоей принцессы, нет Иннеи, которая любила тебя. Все кончилось! Я не хочу твоей смерти. И если у меня хватит сил, я только тебя оставлю живым в этом мире. А сейчас уходи. Если ты не послушаешь меня, ты умрешь! Ты умрешь, Файон! Ты умрешь, варркан! Ты умрешь!
Голос Иннеи становился с каждой секундой ниже и ниже, пока не стал одним рычащим хрипом. Из пасти боболока потекла слюна, и нечеловеческий голос стал захлебываться в ней.
Я заставил заткнуться его одним ударом. Голова боболока упала к моим ногам, а длинный язык выпал из пасти и шлепнулся на носок моего сапога. Откинув его кончиком «Лучшего», я обошел разговаривающий костер и направился вглубь коридора. Туда, куда мне ходить не следовало. По словам Иннеи. Но не по моему собственному мнению.
Все было решено, все предопределено. На кончике моего меча висела жизнь целой планеты. Существо, говорившее мне «уйди», представляло собой силу, которая способна уничтожить все живое. Но она меня боится! Или любит? Все еще любит?! Смешно!
Это было жестокой случайностью или насмешкой судьбы. Любящий человек должен убить любимую. И должен остаться один. Я не строил иллюзий относительно своего будущего. Я знал, кто я и на что иду. И я прекрасно знал, что должен сделать. Боюсь только, что королева тоже догадывалась и поэтому приняла все меры, вплоть до убеждения.
Выскочивший из комнаты виппер был только мешающей движению веткой. Я не стал пускать в дело меч. Перехватив ядовитую пасть левой рукой, я размазал его по каменным стенам.
Не останавливаясь ни на мгновение, я шел дальше. Вынырнувших откуда-то со стороны неповоротливых мулов я не принял даже во внимание, раскидав их в стороны. А чтобы они мне не докучали сзади, бросил на плиты горсть серебра.
Я чувствовал какой-то особый подъем души. И знал, что меня не сможет остановить ничто. Но тем не менее несколько секунд я уделил нетопырям и еще нескольким неизвестным мне тварям, которые, словно старая жвачка, облепили меня со всех сторон.
Но что может сдержать ураган? Чем можно сдержать ветер, вырвавшийся из тесной каморки условностей? Злость за все происшедшее буквально переполняла меня. Но она не мешала мне, эта праведная злость.
Я даже не заметил, как достиг тронного зала. Я дошел сюда по горящим серебром телам, и не было пути обратно. Я вышиб эти чертовы двери одним ударом ноги и замер, остановившись на пороге.
Огромное помещение тронного зала представляло собой удивительно сказочную картину. Оно все было усыпано розами. Черными, с удушающим запахом, который вытеснял все оставшиеся. По залу торопливо бегали какие-то маленькие низкорослые твари, напоминающие карликов, больных проказой. Они перетаскивали с места на место какие-то вещи, молча и как-то целеустремленно. А в глубине зала, там где раньше стоял трон королевы, находилось то, что когда-то вызывало у меня чувство любви.
Теперь это был огромный кокон, который переливался всеми цветами радуги. Сквозь его толстую прозрачную оболочку можно было увидеть существо, приводившее в трепет любого, кто его видел. Какая-то огромная гусеница, переплетение узлов и частей тела.
Трудно было сказать, что это. Ничего подобного ни я, ни те люди, чье сознание находилось во мне, никогда не видели и не слышали, что это может существовать.
Целая армия карликов сновала вокруг кокона, ухаживая за ним: обмазывая его какой-то слизью и осыпая охапками черных лепестков. Воображение подсказывало мне, что находится внутри этого гигантского кокона.
Натягивая эластичную оболочку, в самом верху кокона появилось лицо. И хотя пленка смазывала изображение, я узнал его. Это было лицо Иннеи, но до такой степени изменившееся, что невольная дрожь прокатилась по моему телу. Если что и осталось в этом существе от прежней Иннеи, так только глаза, которые смотрели на меня не отрываясь. И взгляд этот казался ледяным, холоднее льда.
Чувства мои обострились до предела. Сквозь аромат роз, тягучий и донельзя противный, до меня донесся запах смерти. Кокон источал этот запах, и даже розы не могли заглушить этот чудовищный поток жестокости и ненависти.
Я посмотрел на окна, закрытые плотными ставнями. Ни один луч света не проникал внутрь. Но знание, которое жило во мне, говорило, что время еще не пришло. И если я хочу, чтобы моя жизнь была спасена так же, как и жизнь тысяч жителей этого мира, мне стоило поторопиться.
Я сделал шаг вперед, подминая кричащие лепестки и нарушая налаженный порядок. По всему залу пробежала волна дребезжащего движения, и все замерло. Карлики смотрели на меня, словно я собирался убить их родную маму. Затем, в одно мгновение, произошла перемена: все маленькие монстрики, закричав, бросились к кокону и замерли, обступив его со всех сторон. Они смотрели на меня маленькими немигающими глазками и противно шипели, словно куча змей.
Я сделал шаг вперед и, подняв свой меч, издал самый ужасный крик, на который был только способен. Маленькие чудовища взвизгнув рассыпались по сторонам. Они бежали к многочисленным дверям, визжа и подминая своими ножками упавших.
- Не бойтесь, дети мои!
Голос, раздавшийся из-под оболочки кокона, был неузнаваем, и только мое любящее сердце смогло уловить в нем те нотки, которые я так часто слышал из уст принцессы.
Карлики замедлили свой бег, но продолжали тесниться вдоль стен.
- Ты не послушался меня?
Я заставил себя принимать действительность такой, какой она была. Голос изменился, и теперь в нем было гораздо больше от Иннеи, чем за минуту до этого. Я ничего не ответил. Что я мог ответить?
- Ты больше не любишь меня?
Мне предлагали любовь разные существа: русалки, лешие, женщины с разным цветом лица, но любви такого существа я не хотел.
- Мне кажется, ты немного подурнела. Существо внутри кокона заворочалось, и я увидел неясные очертания того, что должно было появиться на свет через неизвестное мне время.
- Ты стал дерзок, Файон!
- Я и раньше был таким, просто ты не замечала этого моего недостатка. А теперь, если не возражаешь, мне хотелось бы заняться делом.
- Ты хочешь убить меня?
- А разве у тебя есть какие-то возражения по этому поводу?
Из коридора, откуда я только что появился, донесся шум приближающихся неизвестных тварей. Недолго думая, я притворил двери и, не найдя ничего лучшего, пододвинул к дверям стоящее рядом кресло. Затем, не обращая внимания на шипящих карликов и на переливы внутри кокона, я собрал все близлежащие вещи, подходящие по массе, и завалил двери. Сильный толчок и последовавший за ним визг, указал, что я все сделал правильно и достаточно вовремя.
- Ты смешон, Файон!
- Я так не думаю! - пропыхтел я, подтаскивая здоровенный сундук и венчая им свое сооружение.
- Неужели ты думаешь, что, остановив моих поданных, ты остановишь свою смерть?
- А это мы сейчас посмотрим. Любовно оглядев воздвигнутое мной детище, я повернулся к кокону.
- Мне очень жаль, что все кончилось так плохо, Иннея. Но мне действительно придется убить тебя.
Раздавшийся вслед за моими словами смех, был очень похож на тот, который я уже слышал в коридорах.
- Неужели ты думаешь, глупец варркан, что если бы я захотела убить тебя, то не сделала бы это еще раньше? Я в любую минуту могла раздавить тебя.
- Наверное, для того, чтобы убить меня сразу, у тебя не хватило духу. Может быть потому, что ты слишком любишь меня, и просто желала увидеть мою смерть своими глазами. Но у меня нет никаких предрассудков на этот счет. Я слишком долго был варрканом и привык убивать всякую нечисть.
Говоря это, я вытащил меч и подошел к кокону.
- Ты имеешь в виду меня? - спросил голос Иннеи из кокона.
- И тебя более, чем кого бы то ни было. Я подошел достаточно близко, чтобы увидеть лицо во всех подробностях. Я так и думал. Ничего в том существе не напоминало Иннею. Только глаза и, возможно, голос. Какая-то часть моего "я" протестовала против того, чтобы сделать то, ради чего я пришел сюда. Мне хватило бы одного удара, чтобы покончить со всем этим кошмаром. Но я почему-то медлил.
Именно это меня и подвело. Никогда нельзя откладывать на потом своих желаний.
- Подожди, Файон!
Мне показалось, что в голосе существа проскочили нотки отчаяния.
- Ради любви, которую ты когда-то испытывал ко мне, подожди. Я хочу, чтобы ты увидел кое-что!
- Не существует ничего, что могло бы меня удивить.
- Ты ошибаешься. Я хочу показать тебе нашего ребенка.
Если бы в этот миг передо мной появилась живая и невредимая Иннея, то и это не произвело бы того эффекта и потрясения, которое я испытал.
- Что?! О чем ты говоришь?
- Да, Файон! Я хочу показать тебе нашу маленькую дочку, и тогда, возможно, ты переменишь свое решение. Посмотри направо. Мои слуги покажут тебе.
Я посмотрел на засуетившихся карликов, которые бросились к неприметным дверям и распахнули их. В глубине комнатки, в маленькой резной колыбельке, лежал младенец.
Ноги сами понесли меня к нему. Моя дочь? Господи, что происходит с этим миром? Что происходит со всеми нами?!
Я слишком увлекся и расслабился. Тяжелый удар по голове заставил меня упасть сначала на колени, а затем уткнуться лицом в холодные плиты тронного зала.

Предыдущая страница 23 Следующая страница


Глаз дракона 24

Последним видением стал выскакивающий из колыбели смеющийся голый карлик. И смех, смех, смех.
Очевидно, вырубили меня надолго. Очнулся я в довольно неприглядном положении.
Тело мое было растянуто на огромной доске. Руки и ноги крепко держали громадные серебряные цепи.
- Как видишь, варркан, я тоже не гнушаюсь драгоценными металлами.
Голос Иннеи доносился откуда-то спереди и сверху. Я поискал глазами и увидел кокон прямо перед собой. Положение мое было хуже некуда. Вокруг сновали карлики, продолжая старательно ухаживать за коконом. У всех дверей стояли вооруженные нелюди. Оружие мое, по крайней мере то, что смогли отыскать не приспособленные для этого руки, валялось, небрежно брошенное, в дальнем от меня углу. Я невольно улыбнулся, заметив, что желающих приблизиться к нему ближе, чем на десять шагов, не имеется.
- Мне всегда нравилось, с каким оптимизмом ты принимаешь любую свою неудачу.
Я обратил свой взгляд на кокон. За то время, пока я находился без сознания, цвет его сменился. Он потерял радужные вспышки и теперь стал мертвенно-бледным. С каждой секундой он продолжал темнеть.
- А я и не знал, что ты можешь быть такой коварной, королева Иннея.
- Я рада это слышать, варркан. Но во мне мало чего осталось от твоей Иннеи. Как ты видишь, даже тело ее стало намного полнее и красивее.
Существо противно захихикало, и я очень пожалел, что больше не смогу наблюдать за его лицом.
- Только чем объяснить, то обстоятельство, что я еще жив?
Цепи были слишком прочными, чтобы поддаться даже моей силе. Но что-то надо было делать. Жаль, что ничего путного я придумать не мог. Надо же было мне попасться на такую приманку! Хотя любой на моем месте был бы ошарашен. Интересно, чем они меня ударили?
- Варркан! Твои цепи достаточно прочны, чтобы ты их не разорвал. А вот почему я тебя пока держу живым! Ты будешь первым, кто умрет, после того как я выйду из своей спальни.
М-да! Перспектива погибнуть от лап существа, которое выберется из кокона в ближайшее время, меня мало радовала.
- И скоро это произойдет?
- Тебе неудобно, варркан?
- Иннея, пожалуйста! У тебя слишком противный смех, чтобы его слушать.
- Я не Иннея! - взвизгнуло существо. -Впрочем, скоро ты сам убедишься в этом. Дети мои, приготовьтесь к церемонии.
Маленькие гномики засуетились, забегали. Я с интересом наблюдал за происходящим. Хотя бы потому, что у меня появилось немного свободного времени.
Поверхность кокона стала темнеть, пока не превратилась в иссиня-черную, но и на этом процесс не закончился. По кокону пробежала целая серия искр, и карлики с громкими криками отбежали подальше. Наконец светопреставление закончилось и наступила тягостная тишина.
Словно завороженный, смотрел я на это порождение неизвестных мне сил. Животный страх и отчаяние незаметно стали овладевать мной. Казалось, что я потерял способность трезво рассуждать. Сознание давно прекратило все попытки найти выход из западни. Было похоже, что оно смирилось со своей участью и безропотно примет все, что принесут последние минуты моей жизни.
Кокон мелко затрясся, покрылся чуть заметными трещинками, и прижавшиеся к стенам дрожащие карлики, в очередной раз взвизгнув, бросились вон из зала. Я бросил взгляд на охрану. Мне кажется, что и эти нечеловеческие существа, всю свою жизнь проведшие в непосредственной близости от ужасов тьмы, тоже заметно струхнули.
Лично я не знал, что должно было последовать за метаморфозами кокона, и только мог представлять, что за существо появится в зале. И насколько я понимал, оставалось совсем немного времени.
Так и было. От кокона стали постепенно отслаиваться мелкие чешуйки. Они падали на пол и покрывали собой лепестки роз, которые тут же начали на глазах закручиваться и засыхать. Кучка чешуек все время увеличивалась. Теперь кокон сам помогал этому. Что-то неведомо страшное неудержимо рвалось наружу. Куски отслужившего свое кокона стали буквально разлетаться по всему залу. Один из них больно ударил меня в плечо. Это была довольно твердая масса, с тошнотворным запахом и неизвестным мне составом.
Все-таки я зря думал, что мое сознание устало бороться. Оно все так же аккуратно продолжало собирать уже никому не нужную информацию. У меня чуть поднялось настроение. Если голова соображает, то еще не все потеряно. Хотя я должен был признать, что ситуация, в которую я попал, достаточно сложная. Самым ужасным было то, что я знал, что во мне полно сил и знаний, а я не могу ими воспользоваться. Эти проклятые серебряные браслеты не давали мне простора для действий.
Конечно, я мог бы поставить Круг Чистоты или сделать еще что-нибудь. Но все это лишь временные меры по спасению. Требовалось придумать что-нибудь сверхнеобычное. Что-нибудь, чего я никогда не делал. Что-то похожее на решение уже несколько минут старательно ускользало от меня. Может быть, если я поймаю эту беглянку-мысль, то придумаю что-нибудь поинтересней, нежели просто смотреть на рождавшееся из кокона существо.
Тем временем в коконе оставалась лишь одна темная эластичная оболочка, сквозь которую я снова мог разглядеть строение существа.
Оно шевелилось в своей темной квартирке и, похоже, собиралось вылезать.
Раздался звук рвущейся материи, и я увидел, как несколько охранников, побросав свое оружие, бросились к выходу. И сразу же вслед за ними мелькнула какая-то неясная тень. Глухой хлопок - и на месте беглецов ничего не осталось. Ровным счетом НИЧЕГО. Оставшиеся на своих местах только крепче сжали оружие, но даже сквозь шум, производимый существом в коконе, было слышно, как стучат их клыки.
Боюсь, что к этим звукам присоединилось и клацание моих зубов.
Глухой истеричный хохот сотряс стены, и из кокона показалась голова чудовища.
Трудно описать то, что не имеет названия в человеческом языке, но клянусь, что более ужасного и мерзопакостного видения я никогда не видел. Хотя за свою жизнь варркана мне пришлось повидать всякое. Тысячи чужих голосов вскричали в моем мозгу от ужаса и отвращения. Я хотел отвести свои глаза и не смог. Словно что-то притягивало мой взгляд к глазам существа, появившегося из кокона. Это не были глаза в полном смысле этого слова. Несомненно, что они выполняли роль органов зрения, но строение их напоминало скорее распустившиеся одуванчик.
Из кокона с неприятным звуком появились плечи или то, что могло ими быть. Еще несколько охранников попытались смыться, но их постигла участь первых. Я бы тоже с удовольствием присоединился к ним, но браслеты не давали даже пошевелиться. Думаю, что сейчас по всему замку происходило поголовное бегство, так как из-за плохо прикрытых дверей постоянно доносились приглушенные хлопки. Никакого основания сомневаться в их происхождении у меня не было.
Между тем кокон постепенно опорожнялся. Оперевшись о его края, существо напряглось и перевалило через кромки. Оно упало на пол и замерло.
Наверняка, это было самое подходящее время, чтобы покончить с ним. Но ни сил, ни возможностей, ни даже желания у меня не осталось. Да, да! Даже желания. Мною овладело чувство любопытства, смешанное с детским страхом.
Бесформенная масса, лежащая на полу, шевельнулась и, словно собравшись с силами, начала вставать на конечности.
Почти все боболоки побросали свое оружие и помчались к дверям. Но нужное время было упущено. Они не добежали до дверей и половины расстояния. Их словно смело в одну кучу, швырнуло на стену и отпустило. То, что раньше называлось нежитью, теперь больше напоминало пропущенное через мясорубку мясо. Чудовище, видимо, пробовало свои силы.
Наконец оно встало на две своих ноги и во всем своем величии предстало передо мной.
Существует понятие относительной красоты. То, что для одних существ является эталоном, то совершенно не подходит ни по каким меркам к другим. И наоборот.
То, что стояло передо мной, было поистине величественным и прекрасным. Но красота этих пропорциональных линий являлась для человека олицетворением ночного кошмара. Пожалуй, лишь я, вобрав мудрость нескольких поколений и наций, мог оценить эту ужасную красоту. Красоту, не поддающуюся описанию.
- Ты находишь меня красивой? - сказало то, что стояло передо мной. Ко всем прочим достоинствам, оно могло читать мои мысли.
Очень ценное приобретение, если учесть, что я не мог поставить на свой мозг заслонки. Но я пытался унять зубную дрожь и высказать свое мнение о красоте:
- Мне кажется, что твое лицо далеко ушло от лица Иннеи.
- Ты делаешь мне комплимент. То есть я так же ужасна, как была прекрасна Иннея? Мне трудно было не согласиться.
- Тебе придется немного подождать, пока окрепнут мои органы, а затем, - существо склонило в мою сторону свои глаза-одуванчики, -ты увидишь и на себе почувствуешь, что моя мощь и сила так же прекрасны, как и мое тело.
Я откинулся на доски, пытаясь извлечь из себя хоть что-то похожее на путную мысль. Мне была дана отсрочка, и было бы несправедливо ею не воспользоваться. Я примерно знал, что мне делать. Закрыв глаза, я заглянул в самого себя. Где-то там, в глубине моего мозга прятался от действительности Повелитель Мира. Его-то я и пытался найти.
Наконец в закутке сознания, между мыслями о женщинах и мыслями о пиве, я нашел то, что искал. Повелитель устроился довольно комфортно, чего нельзя сказать обо мне.
- Я обращаюсь к тебе за помощью. Сознание Повелителя Мира перевернулось на другой бок, явно не желая вести беседы с простым смертным. Пришлось говорить.
- Я пришел к тебе за помощью. В конце концов, ты существуешь только в моем теле! А долги следует платить. Моей жизни грозит опасность.
Я хотел было добавить, что в случае отказа я выкину мысли о женщинах и пиве куда-нибудь подальше, но этого не потребовалось.
- Что ты хочешь?
- Мне нужно, чтобы ты поднялся вместе со мной и подсказал, как справиться с тем, что меня поджидает наверху. И будет совсем неплохо, если ты снова войдешь в мое тело и сделаешь это сам.
- Я ничем не смогу тебе помочь, - последовал ответ.
- Но почему? Кто, если не Повелитель Мира, может и должен уничтожать подобные создания Тьмы?
- Все гораздо сложнее, человек! Это существо - Безора когда-то была моей женой.
- Она?
- Ты удивлен, человек? Но ты даже не видел, какое тело у меня?
- Да, но…
- Безора была моей женой. И она связалась с Повелителем Мрака. Я изгнал ее и думал до сегодняшнего дня, что никогда больше не увижу ее. Ты бередишь старые раны, человек.
- Но как справиться с ней?
- С ней невозможно справиться. Безора - это зло, и я не завидую этому миру. Скоро в нем не останется ничего.
- Но должен быть какой-то способ уничтожить ее.
- Я устал, человек. И я ухожу.
- Но не прежде, чем ты скажешь мне, что делать? Иначе ты не сможешь долго нежиться на подушках моих воспоминаний.
На несколько долгих мгновений в голове образовалась пустота.
- Я не знаю! - наконец сказал разум Повелителя. - Может быть… нет, это тоже бесполезно.
- Говори, что?
- Для тебя это будет звучать банально. Любовь! Вот все, что я могу сказать. Если что и способно причинить вред Безоре, так это любовь.
- Мне что, полюбить эту образину?
- Как знаешь, человек. Я сказал все, что знал.
Разум Повелителя Мира скрылся в закоулках человеческого мозга. Он не помог мне совершенно ничем.
Я снова открыл глаза.
Полюбить эту гадость? Пусть уж лучше меня разнесет на сотню маленьких Сережек. Вообще-то, сказал я себе, полюбить-то можно. А вот что делать дальше с такой махиной?
Не отрываясь смотрел я на Безору, выискивая хоть какие-то черты, которые могли понравиться мне. И хотя я не слишком разборчив, от одной мысли, что мне придется полюбить это существо, стало дурно. Но если я хотел остаться в живых, я должен был попробовать и это оружие, имя которому Любовь.
Безора тем временем начала оживать, ее черный остов поднялся еще выше, и теперь не приходилось сомневаться, что передо мной вполне сформировавшееся существо, из породы мрачномыслящих.
- С кем ты сейчас разговаривал? - эта гадость продолжала говорить голосом Иннеи.
- Да, так сам с собою, уважаемая королева. Веселый смех совершенно не шел образине Безоры.
- А ты лгунишка, варркан! Впрочем, я узнала этот голос. Но не беспокойся. Я не стану отнимать его у тебя. Он стал неопасен, именно поэтому я и появилась на свободе.
- А что стало с Иннеей?
- О! Иннея! Прекрасная и красивая! Ничего. Я воспользовалась ее телом. ЕЕ матушка соблаговолила сама предоставить мне его.
- Кстати! Где она?
Безора махнула неопределенно конечностью, заменяющей руку.
- Где-то в замке. Мне безразлично.
- А что с разумом принцессы?
- А почему ты так любопытен?
- А что мне терять?
Существо на несколько секунд задумалось. Но, видимо, ее сразила сила моей логики.
- Разум Иннеи растворен во мне. Ты должен был догадаться об этом потому, что я все знаю про тебя и твои паршивые делишки.
Мысль мелькнула в моей голове, и я тут же выложил ее на карточный стол:
- Значит, какая-то часть тебя все еще любит меня.
Дьявольский хохот, ничуть не похожий на ласковый смех Иннеи, раздался из пасти Безоры.
- Ты глуп, человечишко. Посмотри на меня! Разве могу я любить какого-то простого человека. Я - Безора!
Существо раскинуло в обе стороны свои перепончатые лапы, представ в своем черном ужасе, и я заметил, что это так. Она действительно была Безорой.
В следующее мгновение существо метнуло ко мне крылатую лапу, и хотя оно находилась достаточно далеко от меня, каким-то путем удар достиг своей цели. Словно лопата проехала по щеке, оставляя кровавую полосу от когтя. Ну и дела!
- Это тебе за твои непочтительные мысли. Я промолчал, стараясь не думать, что последует за всем этим.
Безора еще раз встряхнула своими конечностями.
- Ну что, варркан, ты готов?
- Это к чему?
- Не прикидывайся дураком! Ты прекрасно знаешь, к чему.
Ну вот и началось. Почему-то мне казалось, что Безора позабавится со мной немного подольше.
- Безора, а почему бы нам…
- Варркан! - ядовитый шепот явно указывал на то, что, похоже, эта штучка взбесилась. -Тебя ничто не сможет спасти, ни любовь, ни твой Повелитель Мира.
Голова Безоры дернулась, замерла, словно к чему-то прислушиваясь, и ее глаза разошлись в разные стороны.
- А вот тебе и пример, варркан! Ты говорил что-то о любви? Сейчас мы посмотрим. В мои силки попалась одна птичка. Да, да! Это именно та, о которой ты подумал.
Ило! Какого черта она поперлась за мной? Или это прихоть леших? Если она не вернется, то будет ясно, что все оказались в проигрыше. Надеюсь, они спрячутся.
- Никто не сможет спрятаться от меня, варркан! Я слишком проголодалась и…
- … озверела, - подсказал я.
- Что? Да! И озверела, если хочешь. Я не упущу ни одной жертвы. В это можешь поверить.
- Да я охотно верю, верю.
- А вот и мой второй гость! - прокаркала Безора и, взмахнув полукрылом, привела какие-то силы в действие.
Одна из плит пола отъехала, и снизу появилась клетка, в которой сидела Ило. Клетка, подчиняясь неведомой силе, поднеслась к моему ложу.
Ило смотрела на меня глазами, полными слез.
- Зачем ты это сделала, крошка?
- Я люблю тебя!
- Ты погибнешь вместе со мной!
- Я люблю тебя!
- Ты можешь сказать что-нибудь другое, кроме люблю?
Мне не хотелось обижать Ило, но видит Бог, что нервы мои были напряжены до предела.
- У тебя в голове только любовь!
- Ты что забыл лес и наше путешествие? Казалось, что глаза Ило, что-то говорят мне. Но вот что? И тут я поймал ту мысль, которая скрывалась от меня вот уже полчаса. Она сразу же отправилась в мой личный сейф с грифом «Совершенно секретно и для личного пользования».
Теперь у меня был шанс.
- Хватит шептаться! Вы, людишки! Мне больше не нужно скрываться в бездне времени, и у меня нет настроения нянчиться с вами. Вы умрете вместе. Ведь у тебя именно такое желание, красавица Ило?
Казалось, что Ило совсем не обращает внимания на Безору. Меня удивляло ее спокойствие.
- Ты все еще любишь ее? - чуть слышно спросила она.
Я повернул голову настолько, насколько мне позволяло мое положение, и совершенно искренне ответил:
- Я люблю душу Иннеи. Прости меня. У Безоры была дурная привычка смеяться в самых неподходящих местах.
- Варркан, что я слышу? Ты все еще любишь свою дурочку Иннею? А как же это прелестное дитя? У меня аж появляются слезы умиления и возникает желание подарить этой несчастной жизнь.
- Так сделай это!
- Варркан! Ну что за глупые разговоры? Разве ты еще не понял, что мое предназначение -это убивать, убивать и еще раз убивать! Вот так!
Оставшиеся стражники слишком поздно поняли, кому предназначаются последние слова. В одно мгновение они были смяты, разорваны, растерзаны.

Предыдущая страница 24 Следующая страница


25 Сергей Костин

- Вот так, варркан!
Ну и стерва эта Безора! Это не мои мысли. Разум Повелителя Мира незаметно подкрался и наблюдал за происходящим. Расплачиваться, правда, пришлось мне. Я получил еще один сильнейший удар и еще одну кровавую полосу на груди. Пока я восстанавливал дыхание, Безора, как мне показалось, пошла на уступки.
- Но я согласна, - хрипел ее голос, - оказать милость первой женщине, которую встретила в этом грязном и недостойном для меня мире.
- Ты отпустишь ее?
- Нет! Я убью ее первой и на твоих глазах.
Я не успел ничего подумать. Ни одна мысль не пронеслась в моей голове, и ни один мускул не дрогнул в моем уставшем теле. Все произошло слишком быстро.
Клетка, в которой находилась Ило, распалась. Последовали несколько сильнейших взмахов полукрыльями, и Ило свалилась на каменные плиты пола, на черные засохшие лепестки роз, с располосованной вдоль и поперек грудью.
Я и не знал, что кровь у леших такая же, красная, как и у нас, людей.
Ило! И ты покинула меня. Все покинули меня.
- Красивая смерть, неправда ли, варркан? Со словом «люблю» она упала на черные розы. Я бы хотела, чтобы все умерли так красиво.
- Дрянь ты! - только и мог выговорить я. Удара не последовало. Безора, подпрыгнув и эффектно сделав два взмаха крыльями, уселась около меня. Вблизи ее запах был непередаваем. Она склонилась надо мной и прошипела:
- Для тебя у меня подготовлена совсем иная смерть. Ты не умрешь так легко и быстро.
Вонь из ее рта заставила меня отвернуться.
- Ты хотел убить меня, варркан. Убить любовью? А где теперь твоя любовь? Хочешь покажу?
Безора отпрянула от меня и отлетела к окну. Одним резким движением она сорвала ставни и свет, солнечный свет, осветил зал. На короткий миг мне показалось, что солнце убило Безору, но как глубоко и жестоко я ошибался. Даже солнце не было всесильно над ней. Перемена света заставила меня закрыть глаза. Когда же я снова открыл их…
От окна мне навстречу шла Иннея. Живая Иннея. Из плоти и крови - самая настоящая земная женщина.
Я не верил своим глазам. Разве можно было верить им? Я не верил своему обонянию. Разве можно верить запаху свежесорванных роз? Но не верить я не мог. Это была Иннея. Словно во сне, медленно, переливаясь в лучах солнца, шла она ко мне. Совершенно нагая. Я знал каждое ее движение, я знал этот взгляд, я знал эти губы. Я хотел эти губы.
Иннея наклонилась надо мной. ЕЕ глаза смотрели в мои, ее руки ласкали мои волосы. Губы, как я хочу эти губы!
Послушная моей воле, Иннея наклонилась ближе и поцеловала меня.
- Ты все еще любишь меня?
- Да!
- Ты ждал меня?
- Да!
- Я пришла.
ЕЕ губы, эти желанные губы, снова прижались ко мне, и я, бешеный от навалившегося на меня счастья, закрыл глаза.
Когда это кончилось, я впился глазами в лицо моей принцессы.
- Это сон? Где Безора?
- Это сон, Файон. Безоры нет. Есть только я. И только я дам тебе спасение. В руках Иннеи появился нож.
- Ты не сможешь освободить меня этим ножом. Цепи слишком прочны для него.
- Я не собираюсь испытывать их прочность.
- Я завоевал для тебя мир!
- Знаю, поэтому я здесь.
- Освободи меня!
Иннея как-то странно посмотрела на меня.
- Сейчас я освобожу тебя, мой варркан!
Лезвие ножа вспороло кожу куртки, и под мои недоуменные взгляды Иннея, словно играясь, оставила на моей груди порез, длинною в ладонь.
- Иннея, ты делаешь мне больно.
- Ты еще ничего не понял, варркан? Принцесса склонилась, и я, потеряв рассудок от любви, заглянул в ее глаза.
Понимание происшедшего пришло слишком поздно, чтобы раскаиваться в нем. В глубине глаз Иннеи я увидел бешено смеющуюся душу Безоры.
- А теперь, варркан, - Иннея поднесла нож к моему горлу, - я спасу тебя.
Дьявол! Какой жестокий обман! Безора, ты действительно воплощение зла!
- А, варркан! Ты все понял. Я рада за тебя. Безора улыбнулась улыбкой Иннеи.
- Мне понравилось быть женщиной. Это тело не лишено некоторых прелестей.
Руки Иннеи-Безоры пробежали по стройному телу Иннеи, повторяя все его изгибы.
- Ты дьявол, Безора! - стискивая зубы, прошептал я.
- Ты угадал, варркан. Но скажи честно, ты был счастлив, целуя свою королеву?
- Какая тебе разница?
Иннея снова приложила нож к моему горлу, а другой свободной рукой потрепала мои волосы.
- Не Безора убьет тебя, мой милый, а Иннея. Прощай, мой мальчик.
Под лезвием потеплело, и я почувствовал, что осталось совсем недолго.
Время! Время - Бог!
Мысль, пойманная с помощью Ило и спрятанная глубоко во мне, рвалась наружу. Не было времени осмысливать ее. Нужно было срочно приводить ее в действие.
Каким глупцом я оказался. И ради этого глупца Ило пожертвовала своей жизнью!
Безора почувствовала эту мысль тоже, и глаза Иннеи исказились от гнева. Нож с силой вдавился в мое горло.
Не дожидаясь, пока металл завершит свое дело, я бросил свое тело через пространство.
Теперь я понял, почему эта идея показалась моему разуму лишь пустой забавой. Цепи, оплетавшие меня, вдавились в живую плоть, разрезая его на куски. Но остановить себя я уже не мог. Это было единственным шансом. И этот шанс оправдал себя.
Словно восковое, тело перетекло через пространство, и разрозненные куски плоти воссоединились в углу зала, где было свалено оружие. «Лучший» сам прыгнул в мои руки.
Тело Иннеи истерично визжало и извивалось в невообразимых измерениях. На месте рук появились когтистые перепончатые крылья, и Безора послала смертоносную волну в мою сторону.
Я не стал ждать, пока черная тень накроет меня, я снова метнулся в пространство и материализовал свое тело сзади Безоры.
Новый взмах чудовищных рук - и снова мне пришлось воспользоваться бегством.
Я появлялся то в одном, то в другом конце огромного помещения, не успевая даже вздохнуть. И за мною, словно моя собственная тень, носилась смерть. Я стал уставать. Энергия ручьем истекала из меня. Меч вываливался из рук, и я чувствовал, что долго не смогу выдержать. Никакой возможности приблизиться к Иннее-Безоре у меня не было. Слишком близко за мной шла смерть. Она дышала мне в затылок.
Безора почти полностью завершила свое превращение. На месте прекрасного тела принцессы теперь стояла черная масса, состоящая из зла и ненависти. Только лицо, странно переходя в ненавистное мне тело, было человеческим. Страшная гримаса исказила его. Безора чувствовала каждый мог шаг и посылала свою тень в то место, куда я собирался переброситься. Только быстрота помогала мне избежать мгновенной смерти.
В какой-то миг Повелитель Мира попытался овладеть моим телом, но не осталось времени даже для этого. Я отшвырнул его, как паршивую собаку. Слишком поздно меняться разумами. Но тем не менее я услышал, как он орет, надрываясь от крика.
- Войди в нее, Файон! Любовь - твое оружие, соединись с телом Иннеи!
Не давая себе ни мгновения на обдумывание и чувствуя, что силы покидают меня, я с остервенением швырнул свое разбитое тело внутрь Безоры…
Темнота, неподвластная ничему в этом мире, закрыла меня. И крик. Безумный крик раненого существа, заполняющий всю вселенную и всего меня. Пропало пространство, и время остановило свой бег. Я задыхался в этом смрадном мраке, но где-то далеко, так далеко, что трудно было увидеть, только почувствовать, разгоралось пламя, серебряное пламя смерти.
Меня выкинуло неведомой мне силой, и, прижав к стене, на меня обрушилась черная тень.
Пытаясь спастись, я почти инстинктивно закрыл лицо руками…

ГЛАВА 13
ВОЗВРАЩЕНИЕ

Топот множества ног заставил меня очнуться. Еще не веря в свое спасение, я открыл глаза. Как переменилась эта комната! Все ставни были сорваны, и сквозь оголенные окна вливался спокойный солнечный свет. Солнце! Я снова был на волосок от смерти и снова спасся.
Мой смех, раздавшийся в зале, всколыхнул тишину. Но она могла скоро нарушиться. Шаги, приближающиеся по коридору, заставили меня встать. Ноги не подчинялись, и тело рухнуло на плиты как подкошенное. Мне нужно было оружие.
Меч! Пошарив глазами я увидел бесформенную тушу того, что осталось от Безоры. Меч вошел ей в шею и терялся где-то в груде перепонок и костей. Но голова! Безора не успела сменить лицо.
Я заставил себя отвернуться. Лицо Иннеи было слишком не похоже на то, которое я целовал и любил.
Но оружие!
Мне не улыбалось встретить охранников, лежа на полу и не имея возможности защититься. Пересиливая себя, я поднялся и поплелся, чтобы взять хотя бы ножи. Никакого желания подходить к телу Безоры у меня не было, да я и не сомневался, что смогу работать мечом, как того будет требовать обстановка. Сжав оба ножа в руках и готовясь в любую минуту поставить Крут Чистоты, я оперся рукой на стену и стал ждать.
Приближающиеся были все ближе и ближе. Множество шаркающих и топающих ног. Они за все заплатят, эти выродки. За Иннею. За Ило. За все. Счет в нашей игре открыт и на этот раз моя взяла.
Бедная Ило! Я нашел ее тело.
Она лежала, раскинув руки. Мне трудно было увидеть со своего места, какое у нее лицо, но я увидел, как красная кровь застыла на ее теле. Красное и зеленое! Красивая смерть…
Дверь распахнулась, и мои глаза переметнулись с тела Ило на вбежавших. Мышцы моментально расслабились, и руки опустились на холодные плиты тронного зала.
Вздох облегчения и невольного ужаса прокатился под сводами. Подбежавшие ко мне незнакомые и знакомые лешие, водяные, домовые и еще черт знает кто, бережно подняли меня.
- Ты это сделал! Файон! и столько в голосе Сталлоне было признательности и любви, что я улыбнулся.
- Так вы больше не боитесь чудовища, которое сами создали?
Опираясь на плечи Сталлоне и подскочившего Бульо, под нескончаемый лепет последнего о моих подвигах, я доковылял до тела Ило. Вокруг красно-зеленого тела сидела на корточках вся семья Пато и, неторопливо качаясь из стороны в сторону, монотонно тянула какую-то песню. Заметив меня, Пато поднялся, подошел ко мне:
- Ты все сделал, Файон.
- Прости, старик.
- В чем ты у меня просишь прощения? В смерти Ило? Нет твоей вины. Она сама все решила. Она всегда была какая-то чудная. Ило словно чувствовала, что с тобой что-нибудь случилось, и сама пришла к тебе. Она любила тебя.
Я никогда не видел, как плачут лешие. И не хотел этого видеть. Я отвернулся от слез.
Среди обитателей леса и рек прошло странное волнение. Все как-то засуетились и стали группироваться вокруг меня. Что-то случилось, но я не видел никаких причин для паники.
- Сюда идет какой-то странный человек, - протиснулся ко мне Сталлоне. - Слишком необычный и странный.
Я не знал, что хочет сказать этими словами домовой, но на всякий случай стал пробиваться к трупу Безоры. Хотя, видит Бог, сил у меня осталось только, чтобы дойти до него и пасть.
- Файон!
Голос неизвестного звал меня. Значит, ему нужен только я.
- Файон! Освободи меня от своего войска! С широко раскрытыми от неожиданности глазами, я увидел, как на входе появился Дракон, весь обвешанный лешими, которые с остервенением колотили его металлическое тело всем, что попадалось под руку.
- Дракон!
Невольно я взмахнул рукой в жесте молчаливой радости. Да и по лицу моему можно было догадаться, что безумно рад встрече. Именно Дракон был мне нужен сейчас и больше никто другой. Я безумно хотел домой. Назад, в свою однокомнатную квартирку, к своим шлепанцам и забрызганному зубной пастой зеркалу.
- Я вижу ты неплохо поработал, мой друг! Дракон, ничуть не брезгуя, пнул тело Безоры с торчащим в ней мечом.
- Все, что было в моих силах! - скромно потупился я. - Но ты мог бы прийти и пораньше. Одному, знаешь ли, было немного неудобно.
- Увы, мой друг, у меня были другие заботы. Боюсь, что теперь вы, варрканы, потеряете свою квалификацию.
- Ты…
- Ну не я один, но мы сделали это.
- Значит, варрканам больше нет места в этом мире?
Дракон неопределенно пожал плечами.
- Героям найдется работа в любом измерении.
Героям найдется работа в любом мире. Я устал от такой работы. Я дико устал. Я не хотел больше убивать. Я хотел просто нормально жить и наслаждаться жизнью, зная, что в твою спину не воткнут меч.
- Дракон, я хочу, чтобы ты отправил меня обратно на Землю!
- Ты уверен, что именно этого хочешь?
- Меня ничто не держит здесь. Все, кого я любил, мертвы. Мертва Ило, эта любящая девочка. Мертва женщина, которую любил я. Мертвы Лиис, Маро, Лэд, Слистер, Код… Все мертвы. Я шагаю по трупам, и мое присутствие в этом мире несет смерть людям, которых я люблю.
- Я понимаю тебя. И понимаю твое желание забыться в своем тесном мирке, имя которому Земля. И выполню твою волю. Да будет так. А пока ты здесь… Неужели ты уйдешь и оставишь такой беспорядок?
- Ты всегда был таким чистюлей? Ну ладно, что мне нужно сделать, чтобы заслужить твое разрешение на возвращение?
Дракон снова пнул бесформенную массу Безоры.
- Ты должен освободить души умерших, иначе все может повториться вновь.
Честное слово, иногда я не понимал, о чем говорят окружающие меня люди.
- Что мне делать?
- Пока твой меч в теле Безоры, ее душа имеет шанс вернуться в этот мир в новом теле. Вытащи меч и отдай его мне. Надеюсь, что он тебе больше не понадобится.
И всего-то. А меч мне действительно был не нужен, я больше не собирался убивать кого бы то ни было. Слишком много смертей я принес в этот мир.
Я подошел к Безоре и, стараясь не глядеть на искаженное лицо Иннеи, вытащил «Лучший».
Тело дернулось, словно живое, и из него, под изумленный возглас все присутствующих, выплыло серое облачко. Некоторое время, мерцая, оно висело над телом, затем, повинуясь требовательному жесту Дракона, поплыло к нему. Оно остановилось перед ним, продолжая мерцать и искриться. Потом, следуя какому-то закону природы, оно разделилось.
Одно облачко было черным как сама ночь, второе голубым словно небо. Оба облака, слабо покачиваясь, разошлись в стороны и опустились в протянутые железные ладони Дракона.
Ту ладонь, в которой оказалось черное облако, Дракон с силой сжал. Еле слышный стон пронесся по залу, и несколько черных капель просочились сквозь металлические пальцы. Дракон разжал ладонь - на ней ничего не было.
- С Безорой покончено!
Бешеный крик радости был подхвачен залетевшим через разбитые окна ветром и унесен куда-то вверх.
- А это? - я указал на второе голубое облако. - Что это?
Дракон, ни слова не говоря, повернулся ко мне спиной, раздвинул руками столпившихся вокруг людей, ибо это были именно люди, и склонился над бездыханным телом Ило.
- Что ты хочешь сделать? - захлебываясь от неожиданного предчувствия, прохрипел я.
- Не мешай мне, варркан, твой черед придет позже.
Дракон поднес голубое облако к губам Ило и оставил его там.
- А теперь все отойдите!
Толпа мгновенно освободила круг, в котором лежала зеленоволосая девушка. Как одиноко выглядело ее тело на засохших лепестках роз. Неужели?…
Несколько секунд облако мерцало, словно размышляя, что ему делать дальше. Затем оно медленно втянулось в рот Ило.

Предыдущая страница 25 Следующая страница


Глаз дракона 26

- Дракон…
- Молчи и смотри! И не забывай, что твое тело и душа скоро отправятся в путь.
- Но я…
- Уже ничего нельзя остановить, варркан Файон! Смотри внимательно.
Раны на груди Ило стали исчезать, кровь побледнела и тоже исчезла. Весенний зеленый цвет разлился по телу, губы раскрылись. Ило вздохнула.
Старик Пато бросился было к дочери, но его остановила железная рука Дракона.
- Еще рано старик! Я боюсь, что это теперь не совсем твоя дочь.
- Как?
- Душа Ило успела покинуть тело, и я даже сам не знаю, что получится из всего этого. Давай подождем.
В наступившей тишине, когда даже дыхания многочисленных людей не было слышно, чувствовалось ожиданий чуда. И чудо пришло.
Тело Ило стало как-то неуловимо меняться. Зеленый цвет сполз и становился с каждой секундой все белее и белее. Волосы Ило зашевелились и стали быстро светлеть, и она стала превращаться у нас на глазах в белоснежную блондинку. С лицом дочки лешего тоже что-то происходило. Оно словно подвергалось каким-то растяжениям и сжатиям.
Несколько томительных секунд я наблюдал за этим превращением и отыскивал знакомые и родные черты. Но это не было лицо Иннеи. И это не было лицо Ило. Вглядываясь в него, я замечал черты и той, и другой. Какая-то сила заставила соединиться эти два облика, и передо мною появилась совершенно незнакомая женщина, в которой я в в одну секунду узнавал Иннею, а в другую - Ило.
- Сергей!
Чей это голос? Иннеи? Ило? Я не мог с точностью утверждать, что этот голос принадлежал одной из них, он принадлежал им обеим сразу.
- Сергей! - снова позвали губы и глаза лежащей женщины.
Я бросился у ней под радостные вопли скачущих леших, водяных, домовых и каких-то еще непонятных, но вполне разумных существ.
- Ило… Иннея… Боже…
Растерянно я повернулся к Дракону. Он стоял, скрестив на груди руки.
- Дракон! Кто это? Как мне называть ее? Дракон пожал плечами.
- Теперь, милый друг, это твои заботы. Но не думаю, что тебе удастся поговорить с ней. Твое время пришло.
- Но постой, это несправедливо. Я снова метнулся к женщине.
- Ило… Иннея… Дракон!
Я вскочил и, схватив Дракона за плечи, затряс со всей силой, на которую был способен.
- Я завоевал мир! Я завоевал эту женщину и люблю ее, Дракон!
- Кого? Иннею? Ило? Кого?
- Я люблю ее. Ты понимаешь? Дракон! Голос мой был тих. Я не знал, что делать, что говорить, что объяснять Дракону. Он отстранился.
- Прости, Файон. Больше я ничего не смогу для тебя сделать. Я всего лишь подчиняюсь твоей воле. Ты хотел уйти, я выполню эту просьбу. Пора!
Я метнулся к той, которую любил.
Она протянула ко мне руки.
- Сергей!
- Ило… Иннея…
И мир запрыгал передо мной разноцветными картинками. Я упал в пространство, и время завихрилось вокруг меня.
Время - Бог!

ГЛАВА 14
А МОЖЕТ ЭТО ТОЛЬКО СОН?

Звонок в дверь заставил меня подскочить с нагретой постели. Проклиная тех, кто в выходной день шляется спозаранку и мешает спать честным людям, я нащупал ногами тапки и поплелся открывать дверь.
Как и всегда, на дверях висел прикрепленный пластилином листок, вырванный из школьной тетрадки. Содержание его мне было известно, и я, выругавшись ради приличия, сорвал записку.
Смяв ее кулаке, я швырнул бумагу в мусорное ведро и направился на кухню ставить чайник. Готовить яичницу не было никакой охоты, и я решил, что сегодня утром как-нибудь обойдусь без еды.
- Джек!
Морда обленившегося и отъевшегося на дармовых харчах Джека появилась в дверях.
- Джек! Ты мог бы по крайней мере тявкнуть, когда на двери вешают порочащие нашу образцовую семью записки.
Джек зевнул, обнажая пасть, полную клыков, и еще четыре серебряных зуба, показывая, что мои нотации для него тьфу.
- Ладно, старина, где наша кошка? Джек рявкнул, и следом за его наглой мордой появилась черная мордашка моей кошечки. Я налил в блюдце молока и пододвинул его к усам животного.
- Нет, Джек, ты сегодня не заработал молока. И вообще у меня осталось слишком мало денег, чтобы баловать тебя такими деликатесами. Обойдешься и вчерашним супом.
Сидя на табуретке, которая грозила развалиться, и глядя, как Джек и кошка поглощают свой завтрак, я задумчиво вертел в руках чашку.
Ощущения предыдущей ночи стали вырисовываться все отчетливей. Что это было? Сон или действительность? Ило. Иннея. Безора? Нет, так можно свихнуться.
Но образ женщины, лежащей среди черных роз, продолжал преследовать меня. Что-то говорило, что все это не было сном, что все это происходило на самом деле.
Но такие сны часто посещали меня. Поэтому я еще немного повертел в руках чашку и с громким стуком поставил ее на стол. Джек и кошка недоуменно посмотрели на меня. Я действительно вел себя несколько необычно. Последняя ночь и сон, увиденный мною, слишком подействовали на мою нервную систему.
- Все в порядке, ребята. Просто я слишком часто думаю об Иннее и о той девушке…
Господи! Да не было никакой другой девушки. Что за бред - зеленоволосая девушка?
- Все в порядке, - повторил я и встал. Включив в комнате телевизор, я потянулся, так, что захрустели все мои косточки и направился в ванную. Там я уставился в старое треснутое зеркало, до неприличия забрызганное зубной пастой.
- М-да! Что-то ты, парниша, совсем опустился.
На меня смотрело лицо двадцативосьмилетнего человека с седыми волосами и с щетиной, словно у годовалого кабана.
Насвистывая мелодию, звучавшую по телевизору, я покорчил своему отражению рожи и стал соскабливать доказательства своей лени со щек.
Так, а это что такое? Взгляд в зеркале опустился ниже. Что-то раньше я не замечал у себя этого шрама.
Поперек груди светлел свежий рубец.
Схватившись за голову, я соскользнул на пол. Боже! Так это не сон? Значит, все повторилось вновь, и я опять вернулся! Один. А. Иннея? А Ило? Что с ними? Да! Та женщина… Господи!
В этот момент певица в телевизоре взяла верхнее сопрано, Джек завыл чуть ниже. Я бы не обратил на это никакого внимания, тем более, что голова моя была забита совершенно другими мыслями, если бы вслед за этим не раздался взрыв.
Выбежав из ванны, я увидел вдребезги разнесенный телевизор. Цветной! Последний! И единственно неповторимый! Черт!
В дверь раздался звонок. И сразу же послышались удары ногами.
- Ногами-то зачем, - пробурчал я, сочиняя на ходу историю об упавшей кастрюле.
Я предстал перед разъяренными соседями с намыленной шеей и бритвой в руке. Завершали композицию шикарные трусы. Половина многочисленной толпы отпрянула от меня сразу. Преимущественно среди этой половины были женщины. С криками: «Сексуальный маньяк!» они отскочили на безопасное расстояние, за спины своих супругов и уже оттуда жадными глазами уставились на мои волосатые ноги.
Остальная половина, состоящая из мужчин, осталась. Послышались робкие высказывания типа:
- Покоя от него нет…
- Совсем обнаглел, скотина…
- Колдун, е…
Я мило улыбнулся и поднял руку с бритвой, призывая всех к спокойствию и деловому сотрудничеству.
Мне кажется, что мой жест был истолкован несколько неправильно. Упираясь в спину друг Другу, мужчины посыпались вниз, сминая на своем пути непрочный кордон из слабых женских тел.
Внезапно картина резко переменилась. Бегущие остановились и замерли на месте, глядя в одну точку.
Заинтересованный таким поворотом событий, я, совсем было собирающийся скрыться в своей квартире, остановился. Что в этой стране может быть такого, что способно заинтересовать привычный ко всему народ?
По лестнице кто-то поднимался. Кто-то, кого я еще не видел. Цок, цок, цокали чьи-то каблучки.
Сначала среагировали женщины. По их загоревшимся глазам стало ясно - они увидели нечто, более симпатичное и привлекательное, нежели мои волосатые ноги.
А мужики, те только успели набрать в грудь воздуха и теперь старались выдохнуть его обратно. Но насколько я мог понимать по их виду, это оказалось невыполнимым заданием.
Наконец любопытство разыгралось и во мне. Я выдвинулся на середину площадки и увидел…
Сначала показались ноги, самые длинные и стройные ноги, какие я только видел. Они плыли нескончаемо долго и были просто бесконечны. А затем появилась она. Между горлом и легкими прочно встал тугой комок предчувствия и восторга. Но это была действительно она - женщина из моего сна, из моей действительности!
Она остановилась напротив меня и повернулась к следящим за нею соседям.
- Что случилось? - спросила она голосом, от которого расцвели цветы, нарисованные губной помадой на стенах подъезда.
Какой-то старичок, видимо, давно свое отстрелявший, робко выдвинулся вперед.
- Видите ли, м-м, этот… э-э, товарищ постоянно шумит в своей квартире. М-да. А-а… Вы, собственно, кто будете?
Задав интересовавший всех вопрос, старичок шмыгнул за широкие плечи женщин.
ОНА повернулась ко мне, ладошкой захлопнула мой намыленный подбородок и снова повернулась к стоящим перед ней людям.
- Я? Я - жена этого типа.
Вздох изумления и в то же время скрытого разочарования пронесся по подъезду. И то, и другое мне было понятно. Прелестнейшая девушка является женой полного идиота. Забавно, забавно!
ОНА снова раскрыла свой прелестный ротик и сказала:
- Я обещаю, что больше никакого шума не будет.
Наговорив эти совсем невозможные вещи, она впихнула меня в двери и захлопнула их за собой. Я тут же представил, как толпа соседей, ломая друг другу руки и ноги, бросилась занимать место у меня под дверями. Без этого они бы не смогли прожить и дня.
Требовательные руки прервали мои мысли. Они легли на мои плечи, и я увидел, как ко мне приближаются ее восхитительные сине-зеленые глаза.
Немного придя в себя после самого длинного и волнующего поцелуя в моей жизни, я расцепил ее руки, поцеловал их и сказал:
- Я люблю тебя. И я счастлив. Но как мне называть тебя? Ило? Иннея? И вообще, кто ты?

ГЛАВА 15
ПОСЛЕДНЯЯ И САМАЯ МАЛЕНЬКАЯ

Звонкая пощечина отпечаталась на моей щеке, и я понял, что у меня начинается новая жизнь, которая ни в коей мере не сможет сравниться с жизнью варркана.
А еще через мгновение я снова утонул в глазах своей…
Господи? Что мне делать?

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    ВМЕСТО ПРЕДИСЛОВИЯ     (Страница 1)
  • ГЛАВА 2
    ВТОРОЕ ПРИШЕСТВИЕ     (Страница 1)
  • ГЛАВА 3
    МЕЧ ВАРРКАНА     (Страница 3)
  • ГЛАВА 4
    АРМИЯ НА РАВНИНЕ     (Страница 5)
  • ГЛАВА 5
    МЕЧ ПОВЕЛИТЕЛЯ МИРА     (Страница 7)
  • ГЛАВА 6
    ВТОРОЙ Я     (Страница 10)
  • ГЛАВА 7
    ДРАКОН И ОН     (Страница 12)
  • ГЛАВА 8
    ОДИН ЛИШЬ Я     (Страница 14)
  • ГЛАВА 9
    ДРУЗЬЯ, ВРАГИ И МЕЛКИЕ НЕПРИЯТНОСТИ     (Страница 15)
  • ГЛАВА 10
    НЕСКОЛЬКО ЧУДЕС МИРА     (Страница 18)
  • ГЛАВА 11
    ИЛО     (Страница 20)
  • ГЛАВА 12
    ПОСЛЕДНИЕ ВСТРЕЧИ     (Страница 22)
  • ГЛАВА 13
    ВОЗВРАЩЕНИЕ     (Страница 25)
  • ГЛАВА 14
    А МОЖЕТ ЭТО ТОЛЬКО СОН?     (Страница 26)
  • ГЛАВА 15
    ПОСЛЕДНЯЯ И САМАЯ МАЛЕНЬКАЯ     (Страница 26)


Сергей Костин

Глаз дракона

Цикл: "Варркан" - 2

 Читать книгу

Аннотация

В нашем мире его ждала бы смерть. В мире, где он оказался, он — избранный. Тот, чье предназначение определено еще в час рождения. Тот, кому назначен жребий великий — и тяжкий. Ибо страшна власть порождений мрака, коим несть числа. Ибо все новых и новых служителей Тьмы посылает загадочный Черный король в волшебные земли — вампиров и упырей, колдунов и оборотней. Силы Зла растут, и лишь один может встать против темного ужаса. Тот, кому суждено любой ценой отыскать могущественнейший из колдовских амулетов этого мира — таинственный Глаз дракона…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.