Сергей Костин - Чокнутый

1 Сергей Костин

- Не нравится мне здесь. Не нравится эта захудалая планета. Не нравится эта дорога. Эта безжизненная пустыня. Но больше всего мне не нравится этот дурацкий план.
Человек внимательно рассматривал почти докуренную до фильтра сигарету, изредка поглядывая по сторонам. Высоко в небе замерла гигантская звезда, дающая планете тепло и свет. Иногда весеннюю радость. Но чаще - долгие, жаркие, безжизненные дни. Человек сидел, прислонившись, к почти стертому, колесу машины, которая за свой долгий век сменила немало хозяев и слышала не такие жалобы на жизнь. Скорее всего, колымага осталась после первого наплыва поселенцев.
Через пустую дорогу, исчезающую в раскаленном, мерцающем воздухе, сухой ветер перекатывал шары спутанной травы со смешным названием " перекати поле". Редкие, голые кустарники, не дающие даже слабой тени, старательно жались к серому полотну, прямой, как взгляд, дороге. А за ними только песок, да застывшие истуканы обветренных камней.
Никто не знал, где заканчивается эта дорога. Три года назад, когда первые поселенцы высадились на севере, они нашли только полуразрушенный, полу засыпанный песком город, да эту самую дорогу. Скорее всего, все, что осталось от многочисленных беглецов Великого переселения. Город восстановили, построили транзитный космодром, и этим все ограничилось. Силовой купол надежно закрывал поселение от ветров и бурь, этого было достаточно, и мало находилось желающих посмотреть, что там, за прячущимся за горизонтом изгибом дороги.
Человек сильным щелчком отдал окурок порыву ветра, вздохнул, встал, облокотившись на полураскрытую дверцу. Надо же было попасть в такую глушь! Он хотел отряхнуть штаны, передумал. Подошел к капоту и легко хлопнул по нему ладонью.
- Эй! Ты чего затих? Спишь? Молчу, молчу…. Еще немного. Потерпи. Сделаем дело, а потом... - человек растянул сухие губы в довольной улыбке, - ... Потом прохладный душ. Кофе. И двухнедельный отпуск. Каково? Да не ворчи. Не я придумал правила. Знаю, знаю, человечество не виновато, что кроме этой планеты нигде не сохранились законы, согласно которым мы можем усадить этих ребят за решетку.
Человек легко подпрыгнул и, усевшись на капот сверху, так что старое железо протяжно застонало, лег на пыльное ветровое стекло, подложив под голову большие, крепкие ладони.
- С остальными - как хорошо? Ты плохой? Значит виновен. Будь любезен - отработай на рудниках столько, сколько положено. А с этими? Сплошная морока. Посуди сам. Я полгода на них выходил. Где только не был. В сточных канавах ночевал. С бродягами баланду из одной миски хлебал. А сколько времени под дождем и снегом провел. Теперь вот на этой мерзопакостной планете ... Но сегодня мы их сделаем. Точно.
Человек лениво выплюнул на расплавленный асфальт перемешанную со слюной пыль.
- Меня вот что раздражает. Закон наш. Моего слова ему недостаточно. Им недостаточно слова офицера полиции. Слышишь? - человек поднял полусогнутую ногу и с глухим стуком опустил обратно на выцветавший от вечного света гигантской звезды капот, - Недостаточно. Слово то, какое - мерзкое. И это фигня. Им мало даже снимков со спутника. Подавайте, как положено по закону. И снимки, и двух свидетелей из числа сотрудников полиции. И только тогда они смогут выслать на рудники этих стервецов. Чего молчишь?
Из-под капота доносилось неясное бормотание.
- Да ладно тебе, - человек нехотя сполз с машины и примостился у давно вывалившихся фар, - Я же не виноват, что комиссар послал именно тебя составить мне компанию. Знаю, как ты ко мне неравнодушен. Но комиссар считает, что мельче тебя в управлении никого не найти, и решил, что ты сможешь вытерпеть мое общество пару дней.
Под капотом снова заворчало, но на этот раз можно было уловить некоторые человеческие слова.
- Сам знаю. Но у этих парней на полицейских нюх. Меня почему в дело взяли? Потому, что по разрешению управления пару трупов на себя повесил. А так... Они слишком осторожны. Что? Задыхаешься? Терпи. До назначенного часа, - человек бросил взгляд на часы, - Минут пять, не больше. Они скоро появятся. Нутром чувствую.
Под капотом раздался шум, больше напоминавший клокотание весенней реки.
- А я про что? Главное, чтобы они не заставили меня поехать на этой колымаге. Тогда уж извини. Придется поработать ногами.
Человек засмеялся, откинув назад голову.
Давно небритая щетина, запавшие от усталости, но все еще сверкающие глаза, чуть заметная ямка на подбородке, мокрые от пота, растрепанные волосы стянуты в косичку.
- Мы обменяемся товаром, и они уедут. Спутник сделает снимки, а мы с тобой выступим в качестве свидетелей. Все по закону. Через час за нами приедут, и ты сможешь вернуться обратно в свое протертое одним теплым местом кресло. Подожди...
Человек чуть склонил голову и прислушался. Еле слышный звук, похожий на стрекотание насекомого, потревожил тишину пустыни.
- Они едут. Машина наземная. Наверно с собой приволокли. Нынче это модно, рухлядь с собой таскать. Давай, напарник. Готовься все внимательно увидеть и услышать, чтобы потом не возникло неприятностей с судебным детектором. Мы должны стать хорошими свидетелями.
Далеко, в вибрирующем воздухе, на дороге показалась мчащаяся навстречу машина. С такого расстояния довольно трудно определить марку и цвет. Да и человек, сидящий у своей машины, не стремился сделать это. Зачем? Скоро они подъедут, и тогда он запомнит все. И цвет, и марку, и номерные, наверняка липовые, знаки. Запомнит даже расположение царапин на кузове, даже крошечные сколы стекла. Потому, что это его работа.
Человек любил свою работу. Вот уже восемь лет, как он в полиции. И пять из них - в специальном подразделении, занимающемся отловом и приведением на скамью подсудимых таких вот плохих парней. Почти на всех планетах космического Содружества законы были слишком мягки, если вообще существовали. Считалось, что преступность уничтожена. Этим пользовались, и на этом незаконно наживались. И только на самых дальних, самых захудалых планетах, куда не проникли еще щупальца всемогущего Содружества, законы оставались на стороне честного населения. Заманить и обезвредить.
Лимузин неопределенного цвета затормозил в шагах десяти, подняв колесами давно не тревоженную пыль. Минуты две находящиеся в лимузине внимательно разглядывали человека, примостившегося у радиатора и равнодушно взирающего на них. Потом, все четыре дверцы одновременно распахнулись и из машины показались люди.
Человек нехотя поднялся.
- Привет, Мил.
Человек кивнул.
- Привез подарок?
Еще один кивок.
- Дуглас, проверь машину. А заодно и его самого.
Один из людей, здоровенный детина с начисто обритой головой, неторопливо подошел к человеку.
- Не обижайся, друг, но таковы правила.
Человек неопределенно пожал плечами, поднял руки, давая возможность здоровяку обыскать себя.
- Оружие?
Вытащенный из-за пояса многофункциональный бластер дальнего действия перекочевал в лапы здоровяка.
- Это все?
- В машине винтовка. В бардачке пара гранат.
Здоровяк, обойдя человека, залез в машину, минут пять старательно обшаривал ее, выкидывая на дорогу оружие и немногочисленные вещи.
- Все чисто, - сообщил он людям, закончив осмотр.
- Посмотри багажник.
Здоровяк открыл багажник и скрылся в нем с головой.
- Ничего. Товара нет.
От лимузина отделился еще один. В руках - черная коробка с коротким обрезком выдвинутой антенны. Он медленно обошел вокруг машины, пристально вглядываясь в показания прибора.
- Чисто. Как на Рождество Санта Клаус. Никакой посторонней записывающей аппаратуры.
Человек усмехнулся.
- Вам на каждом углу мерещатся полицейские. Надо лечить нервы, ребята...
Он не успел закончить, как здоровяк, разом превратившийся в гибкую кошку, одним прыжком подскочивший к нему, упер в небритый подбородок его же собственное оружие.
- Ты поменьше болтай, братишка. А то можно и дырку в башке заработать.
- Ну, ну, Дуглас, - из лимузина показались лакированные ботинки, а вслед за ними и само тело говорившего, - Не стоит так обращаться с нашим новым другом.
Человек равнодушно отвел рукой дуло бластера в сторону, сплюнул на асфальт, слегка поклонился в приветствии.
- Мистер Биг?
- Совершенно верно, мой друг. Я и есть Мистер Биг, которому ты должен передать нечто, имеющееся у тебя. Не обижайся на некоторые предосторожности с нашей стороны. Времена пошли тяжелые. Копы наступают на пятки. Нигде покоя нет. Ты должен понимать.
Человек пожал плечом, показывая, что его эти проблемы волнуют меньше всего.
- Так что насчет посылки, Мил?
- Так что насчет денег, Мистер Биг?
Мужчина, который называл себя Мистером Бигом, улыбнулся, сверкнув золотыми зубами, и щелкнул пальцами. Стоящий рядом с ним тощий парень с лицом параноидального маньяка нырнул в лимузин и через секунду вытащил платиновый чемодан.
- Передай его нашему новому другу.
Долговязый парень, сгибаясь под тяжестью чемодана, засеменил к Милу.
- Теперь отдай то, что принадлежит мне, - Мистер Биг требовательно протянул руку.
- Сначала я проверю, - тихо, но твердо ответил человек. Он даже не обратил внимания на злобный огонек, вспыхнувший в глазах Мистера Бига. Пусть злится. Сделку должны зафиксировать полностью. Хорошие снимки со спутника никому не помешают.
Человек положил чемодан на просевшую машину, открыл его и вслух пересчитал прямоугольные золотые слитки.
- Все правильно, Мистер Биг, - человек захлопнул чемодан и улыбнулся ослепительной улыбкой, - Ровно двадцать два слитка. С вами приятно работать, Мистер Биг.
- Я не думал, что ты такой недоверчивый, Мил, - человек уловил в голосе скрытое недовольство, - А теперь твоя очередь.
Мил, не глядя на направленное на него оружие Дугласа, подобрал с дороги выкинутую из машины толстую, потрепанную книгу и протянул ее Бигу.
- Что это? - в голосе последнего слышались разбавленные недоверием и злобой нотки.
- Библия, Мистер Биг.
- Что за шутки?
- Вы же не думаете, Мистер Биг, что я мог запросто перевезти через половину галактики предмет, о котором мы говорим. А старинная библия мало у кого вызывает интерес.
Мистер Биг нервно раскрыл дрожащими пальцами книгу. Вместо страниц - толстые, спрессованные листы Керза.
- Ух, ты! - заглянувший через плечо Бига Дуглас не смог сдержать восхищение, - Здесь хватит, чтобы завалить всю Западную Область. Да, Мистер Биг?
- Заткнись и принеси из машины мой дипломат. Быстро.
Пока Дуглас выполнял приказ, Биг, нежно поглаживал серые листы Керза, нервно шевелил губами. Цифры, прибыли, навар.
- Вот, Мистер Биг.
- Хорошо, - Биг взял дипломат, потом указал глазами на человека, - Дуглас, не спускай с него глаз.
Потом опустился на колени. Положил книгу и дипломат рядом.
- Если качество такое же впечатляющее, как и количество, тебе Мил не о чем волноваться. Но если... Дуглас с радостью выпустит твои кишки на асфальт.
В доказательство слов шефа Дуглас попытался провернуть стволом на груди у человека, но, наткнувшись на жесткий взгляд, передумал.
Биг открыл дипломат. Достал небольшие щипчики и откусил от одного из листков книги крошечный кусок. Потом вытащил из бокового отделения стеклянный пузырек с синеватой жидкостью, обмакнул в нее длинный, золотой стержень, а затем осторожно дотронулся им до отколотого куска Керза.
Несколько секунд ничего не происходило. Биг нервно покусывал ногти. Дуглас старательно удерживал трясущимися руками бластер на уровне виска человека. Остальные, затаив дыхание, ждали. И только человек, которого Биг называл Милом, остался равнодушен ко всему. Он знал, что управление постаралось на славу. С большим трудом сто грамм Керза, самого безумного наркотика во вселенной, выбили из Большого Хранилища для проведения операции по захвату нарко торговцев. Лучшие специалисты управления спрессовали Керз по краям обычных керамических листов, сверху прилепили обложку библии. Никому не придет в голову расковыривать страницу и проверять Керз из середины.
Так все и вышло. Теперь человек знал, что даже того, что они видели и слышали с напарником, достаточно, чтобы отправить на рудники Мистера Бига и его ребят до скончания дней. Да и фотографии спутника приобщаться к делу.
Крошечный осколок Керза завибрировал и стал стремительно расти. Ученые до сих пор спорили, живое оно или нет. А пока спор не был решен, Керз являлся самым дорогим наркотиком. И самым загадочным, потому, что в нормальном состоянии он представлял довольно хрупкий, но тяжелый на вес материал. И только под воздействием специальных веществ, разрастался до гигантских размеров, приобретая свойства именно наркотика. Как раз это сейчас и происходило.
Осколок разбухал на глазах. Сначала он походил на дрожащую грушу, потом, все более краснея, на вибрирующий арбуз, и уже через пять минут на огромный, пурпурный шар.
Волнение Мистера Бига прошло. Он давно занимался наркотиками, чтобы на глаз определить его качество. То, что он видел перед собой, наполняло его душу восторгом и гордостью. Отменное качество. Весьма отменное качество.
- Дуглас? - позвал он.
- Да, Мистер Биг? - здоровяк нехотя оторвал ствол от виска Мила и подошел к Бигу.
Тот отщипнул от шара небольшой кусочек и протянул мордовороту.
- Попробуй.
У Дугласа загорелись глаза. Биг прекрасно понимал его. Сейчас тот держал в руках свое месячное жалование. Здоровяк, довольно улыбаясь, тщательно растер Керз между ладонями, согревая его и превращая в небольшой, размером с горошину, шарик. Потом, преданно глядя в глаза Бигу, положил Керз под язык, через три секунды его глаза приобрели цвет штормового моря, зрачки закатились, и Дуглас, блаженно улыбаясь, опрокинулся на спину. Его тело не успело соприкоснуться с дорогой. Необъяснимая сила приподняла его и оставила парящим над землей на высоте полуметра.
- Затолкайте его в машину, - Биг довольно потер руки. Потом обратился к Милу, - Я доволен. Я весьма доволен. Думаю, что мы сможем договориться о следующей поставке? Не так ли, Мистер как вас там?
Мил промолчал. Он ужасно устал, и ему хотелось быстрее закончить это дело. Все что могли - они сделали. Теперь Бигу не отвертеться. Показания двух офицеров - не суд присяжных. Два свидетельства, подкрепленных результатами судейского детектора - сильная вещь.
- Ну, хорошо, Мил. Мы уезжаем. На сегодня все. Я доволен нашей сделкой. Грузитесь ребята.
Приехавшие на лимузине быстро затолкали плавающего в воздухе Дугласа и Керз в машину. Мотор взревел, колеса оставили черный след, и через минуту лимузин исчез, только запах спаленной резины остался в прокаленном воздухе.
- Вот и все, - человек проводил взглядом лимузин, - Вылезай, Кук. Выкидывай свое бренное тело, напарник.
Капот со скрежетом откинулся и из-под него на асфальт вывалился истекающий потом, маленький человек.
- Я умираю.
- Ну, не надо преувеличивать, Кук. Не все так плохо. Зато теперь тебя ждет повышение. Возможно некоторое денежное вознаграждение. И возможно прибавление в росте.
Человек не зло рассмеялся, похлопывая коротышку по плечу.
- Ты издеваешься надо мной, Мил?
- Ни сколько, дружище.
Человек внезапно напрягся, прислушался, вскочил на ноги.
- Черт, они возвращаются, что-то не так. Все же было чисто. Но теперь все равно. Быстро в кювет и приготовься немного пострелять.
Человек бросился к багажнику, куда Дуглас зашвырнул винтовку. Он схватил ее, развернулся и замер. В его переносицу уперся бластер Кука.
- Извини, Мил, но мне не нужно повышение. Нет, не надо дергаться. Ты должен знать, что мой маленький рост компенсируется умением стрелять без промаха. И помолчи, пожалуйста. Мне надоело волочить нищую жизнь космического полицейского. Я хочу пожить в свое удовольствие. Только идиот не понял бы, что мне привалил шанс. Знаешь, сколько Мистер Биг заплатил за информацию? Как раз половину того, что лежит в чемодане. Одиннадцать слитков. Приличное состояние для обыкновенного офицера, неправда ли, Мил?
Человек молчал. В первое мгновение он даже не поверил в то, что произошло. Офицер полиции продался за деньги? Невероятно. А как же ежегодные проверки на лояльность и преданность Содружеству? Как же ежемесячные беседы с психоаналитиками? И как управление могло допустить, что к операции, к которой готовились столько времени и на которую спустили уйму денег, не считая Керза, допустили заведомо провокатора?
- Мил, будет лучше, если ты примешь горизонтальное положение, так мне будет спокойней.
Человек проигнорировал просьбу, за что получил удар в живот. Кулаки у Кука хоть и маленькие, но обладали отвратительной способностью выбирать наиболее болезненные участки. Боль согнула тело пополам, еще один удар помог опуститься на горячий асфальт.
- Так то лучше, Мил. Мистеру Бигу будет приятно увидеть тебя в таком положении.
На этот раз лимузин медленно, словно растягивая удовольствие, остановился почти рядом. Из того положения, в котором находился Мил, были видны только высовывающиеся из машины остроносые сапоги. Они приблизились, пинком заставили перевернуться на спину. Четыре черных отверстия, каждый из которых в любое мгновением мог выплюнуть смерть, смотрели прямо в глаза.
- Я же говорил, Мил, что с тобой приятно работать.
Мистер Биг был весьма доволен.
- Не правда ли, Мил, что мы оба превосходно сыграли свою роль? Замечательный спектакль. Крошка Кук милостиво предоставил нам свои услуги. Наверно тебе уже можно сказать, что вся ваша операция была известна нам с самого начала. Деньги. Деньги все покупают, Мил. Ты был хорошим полицейским. Не таким, как Кук. Не правда ли, Мистер Кук?
Мил уже знал, уже предчувствовал, чем закончиться этот вопрос. И когда яркая вспышка выплеснулась из бластера Бига, вгрызлась в грудь радостно улыбающегося Кука, человек даже не вздрогнул.
- Он хотел присвоить деньги управления, - вскинув брови, прокомментировал смерть Биг, - А если точнее - то твои деньги, Мил. Ты их заработал честно. Но, если рассматривать этот вопрос еще глубже, этот недоносок решил взять мои деньги. А теперь все распределилось по справедливости. Кук получил дырку за предательство идеи и мундира. Я - обратно свое золото. Добавь еще целое состояние из Керза. А знаешь, что получишь ты, ищейка?
Биг склонился над человеком и заглянул в глаза - равнодушные и спокойные. И именно это разозлило Бига. Он хватил Мила за волосы и задрал голову.
- Ты получишь пулю. Маленький такой кусок титана из своей же собственной винтовки. Сказать, о чем ты сейчас думаешь? О спутнике? Зря. Твой сегодняшний подарок стоил того, чтобы нанять смертника и сбить спутник с орбиты. Так что...
- Управление знает, с кем я встречался, - человек не торговался за жизнь. Он нападал.
- О, мой друг. Управление, как всегда ничего не докажет. Нет ни свидетелей, ни спутниковой информации. А есть только два трупа, рассыпавшийся кусок железа и профуканные четыре килограмма чистого Керза.
- Там всего грамм сто.
- Что? ...
- Ты считаешь полицию настолько глупой, чтобы отдать тебе четыре килограмма смерти? Пошли своего переростка проверить. А я пока подожду.
Мил видел, как побледнел Биг. Сто граммов не стоили смерти полицейского и выведения из строя спутника Содружества. Это справедливо.
- ... Подделка, Мистер Биг. Внутри самая обыкновенная керамика.
Когда Биг повернулся, человек сумел рассмотреть в его глазах истошную ненависть. Только громадная сила воли этого, в общем-то, умного торговца, не позволили ему сорваться в крике.
- Ты обидел меня, Мил. Очень обидел. И... За это у тебя не будет даже могилы. Даже холмика. Мы оттащим твое тело в джунгли. А ты должен знать, что такое джунгли. Огромный перерабатывающий завод для мяса и костей слабых животных и существ, на вроде тебя. Ты меня очень обидел, Мил.
Биг легонько похлопал человека по щеке, встал и, чуть сутулясь, двинулся к лимузину.
- Кука в старую колымагу и взорвать к чертям. Не забудьте мой чемодан. А этого... пристрелите и в нашу машину.
- Но, мистер...
- Я же сказал, в машину его, - только сейчас Биг резко сорвался и теперь орал, брызгая слюной, в испуганное лицо Дугласа, - Или ты хочешь, чтобы обо мне каждый полицейский говорил, что я не сдерживаю обещаний? Да?
- Он протухнет, пока мы доедем, Мистер Биг.

1 Следующая страница


Чокнутый 2

- Дурень, у нас есть вертолет. Мы сбросим его в джунгли через три, четыре часа.
Дуглас попятился.
- Я все понял, Мистер Биг. Как скажите, Мистер Биг. Будет сделано, Мистер Биг.
Мил не был трусом. И он всегда знал, что его работа опасна. Смерть часто кружила рядом. Иногда тяжело дыша в затылок, иногда внимательно заглядывая в глаза. Но никогда смерть не пробиралась так далеко, к самому сердцу.
Он видел, как испуганное лицо Дугласа приобретает выражение рабской решительности. Как тот поднимает с дороги винтовку, включает ускоритель, досылая титановый патрон в тесное ложе патронника. Как, почти не целясь, нажимает на курок и выпускает одной очередью всю обойму.
Титан, тяжелыми, горячими каплями разрывает грудь, глаза, голову, принося уставшему телу, тепло и покой...

Год спустя.

- Чокнутый! Иди, убери в хлеве. Да смотри, сделай все как положено.
Сутулая фигура скрылась за живой изгородью колючего трилистника, и только тогда старая Ириза обернулась к соседке по становищу.
- Вот так целый день с ним. Пока не скажешь, да не объяснишь, ничего не делает. Сидит, как зверь лесной, руки свои разглядывает. Уж почитай год у меня, а все такой же. Чокнутый. Никакой благодарности. Уж как я его выхаживала, травами отпаивала, да на Дьявольскую гору в полнолуние на себе таскала. Ничего не помнит. Забыл, как ночей не спала, да за ним ухаживала. А как...
- Ты бы поменьше трепалась, тетка Ириза, - ближайшая соседка, а, в общем-то, извечный враг Иризы по части болтовни - Самми, нервно щелкнула хвостом и изобразила на лице недовольство, - Все в становище знают, если б не Чокнутый, твоя нора давно бы развалилась. Он хоть и молчун, но дело делает. Сполна твою заботу отрабатывает. А ты все плачешься.
Ириза уже готова была за такие слова оскорбления вцепиться в морду Самми, но на счастье последней из-за кустов показался староста становища - Квар. Седой, но все еще сильный самец с крепкими лапами и острыми зубами. Затормозив около разбушевавшихся соседок всеми четырьмя конечностями, староста, внимательно поглядывая на их рассерженные лица, улегся рядом и начал старательно облизывать свою серебряную, от прожитых в джунглях лет, густую шерсть.
- Опять лаетесь? - Квар, как истинный знаток женского характера подождал, пока гнев на лицах соседок исчезнет, и вздыбленные от гнева загривки возвратятся в нормальное состояние. И только потом задал следующий вопрос, - И, наверно, снова из-за Чокнутого?
По глазам Самми и Иризы Квар понял, что попал в самую точку. Он вздохнул. С тех пор, как год назад Ириза притащила в становище странное животное, в селении пропал покой. И все из-за него, Чокнутого. Это случилось как раз после праздника Дождей, когда небесная влага до основания пропитала измученную жаждой землю. Жители становища на период Дождя скрывались в своих норах и там, в тепле и уюте пережидали месячный водопад. Выходить из дома в этот период считалось не то, что неприличным, нет, просто неразумным. Любое существо в джунглях знает, что нет ничего неприятнее, чем оказаться мокрым. А этой непоседливой самке, - Квар скосил глаза на закатившую в небо глаза Иризу. Так она выражала свое возмущение, - Этой немного странной самке не сиделось дома. Кое-кто из становища видел, как она, мягко перескакивая через бурные, пузырящиеся ручьи, огромными скачками промчалась в сторону Дикого болота. Уже сама по себе странная выходка, так как все знают, что в той стороне частенько шалят серые странники. Сама Ириза настаивает, что ее посетило видение. Может так оно и есть. Кто знает. Так или иначе, через двое суток, когда соседи всполошились долгим отсутствием Иризы и на ноги подняли его самого, старейшину становища, Ириза появилась из джунглей, волоча на себе странное животное. Жителей деревни тяжело чем-либо удивить и расшевелить. Но когда Ириза бережно опустила ношу на площади, туда собрались все, кто мог передвигаться.
Сам Квар одним из первых примчался на площадь. И не потому, что он являлся старостой. Просто было жутко интересно, из-за чего такого особенного вечно ворчливая Ириза сорвалась из норы, и в дождь помчалась неизвестно куда и неизвестно зачем.
Ничего подобного в своей двадцатилетней жизни Квар не видел. А уж никто в становище не мог с ним соперничать по количеству вылазок и набегов на джунгли. Иногда Квар, как мужчина, вынужденный добывать пропитание для селения, неделями пропадал в зарослях. Но никогда, ничего подобного не встречал.
Внешне животное походило на жителей верхних деревьев. Прямое тело, чуть вытянутый нос, круглые уши в завитках. Две руки, две ноги, одна голова. Но на этом похожесть заканчивалась. У странного животного почти отсутствовала шерсть. На руках и ногах смешные, приплюснутые пластинки когтей. О зубах Квар старался вообще не вспоминать. Уродливые, тупые отростки со слабыми намеками на клыки. Смех, да и только. Но самое главное, что вообще казалось дерзким вызовом природе, у животного полностью отсутствовал хвост. Не было даже слабого намека на его существование.
Странный уродец не подавал никаких признаков жизни. Все так и подумали, что он давно мертв. Но Ириза категорически настаивала, что когда нашла это смешное животное, в груди у того билось сердце. Два - три удара, не больше. Тогда все жители посмотрели на него, на Квара. Именно он, как самый умный и самый рассудительный член селения должен был вынести окончательное решение. Позаботиться ли о животном и постараться спасти его, или отвернуться и предоставить данную возможность самой Иризе? Пусть мучается.
Это сейчас староста понимал, что совершил непростительную глупость, свалив заботу о животном на плечи одинокой Иризы. Но сделанного не воротишь. Глупость в джунглях не такое уж редкое явление.
Ириза тогда плюнула на всех и утащила уродца к себе в нору. Что она там с ним делала, как лечила? Никто так до конца и не узнает. За два месяца, пока она выхаживала найденыша, Ириза похудела, осунулась, стала похожа не на гибкую пантеру, каковыми являлись все самки становища, а на дохлую, облезлую древесную кошку. Над ней смеялись, иногда издевались, но никто не помогал. Такова уж жизнь в джунглях. Если стая не хочет что-то делать, она ни за что не станет серьезно к этому относиться. Ириза все вытерпела, все снесла. И результат вот он, на лицо.
- Как твой постоялец, Ириза? - староста спрашивал как можно мягче, зная, что самка до сих пор не может простить ему поступка на площади. И то, чего опасался Квар, произошло.
Ириза разом напряглась, втянула голову в плечи, а ее загривок снова опасно вздыбился. Злобно распахнув зеленые глаза, она стала быстро кружить вокруг так легкомысленно улегшегося на землю Квара. У того аж мурашки по подшерстку забегали. Но он решил, что не стоит в настоящую минуту вскакивать на лапы. Ириза, как и любая пантера могла расценить сей жест совершенно неоднозначно.
- С каких пор ты, старая облезлая водяная крыса, стала интересоваться моим постояльцем?
Слава богу, что обошлось без выцарапывания глаз и выдергивания усов, подумал Квар, проглатывая "водяную крысу", внимательно наблюдая за крутящимся телом. Рассерженная пантера, особенно если затронута ее самолюбие, может и не обратить внимания на звания и заслуги.
- Ну, ну, Ириза! Я ж не просто так интересуюсь. Становище должно заботиться о своих жителях.
Впрочем, пантеры так же отходчивы, как и легковозбудимые. Одного слова, сказанного с достаточно спокойной интонацией достаточно, чтобы пропала и злость и желание наброситься на обидчика.
- Где оно раньше было, становище, - Квар расслабился, уловив в голосе Иризы усталое недовольство. Самое опасное позади, - И где ты сам раньше был, когда я с Чокнутым маялась?
- Да ты сама посуди, милая, как же нам иначе было поступать? Животное он непонятное. На нашем языке вообще не разговаривал. Мало ли что? Может зараза какая, а может и того хуже…
- Ладно, староста, - Ириза успокоилась окончательно и теперь улеглась рядом. Ее соседка Самми, недолго думая и не желая пропускать интересного разговора, скромно примостилась неподалеку, - Хватить ходить рядом да около. Зачем явился? Выкладывай.
Квар довольно муркнул, что означало - он вполне доволен началом беседы. Он долго думал, как начнет разговор с хозяйкой Чокнутого, но все решилось само собой. Не зря, ой не зря он пришел сюда. Пора окончательно привести дела становища в нормальное русло. Слишком много разговоров в последнее время вертится вокруг уродца. Собственно и уродцем Чокнутого мало кто называет. Все прекрасно видят, насколько он полезен в хозяйстве Иризы. Как старательно выполняет все порученные дела. И чего таить, Квар сам не раз издалека любовался, как умело Чокнутый справляется с вещами, к которым самому Квару даже страшно и приближаться. Тонкие, длинные пальцы рук, над которыми все так смеялись поначалу, позволяли уродцу вытворять невообразимые вещи. А его прямое тело могло забраться на деревья, на которые не мог залезть ни один житель становища. И хотя сама Ириза поругивает своего странного постояльца, он, Квар, прекрасно знает от жителей, как сладко мурлычет она, когда Чокнутый чешет ее своими гибкими пальцами за ушами. Вот так то. И именно это свойство уродца, необычное среди жителей селения и носящее давно забытое слово - нежность, заставляет пантер стаи завидовать Иризе.
Квар вздохнул и, неудобно изогнувшись всем телом, потрепал засвербевшее ухо задней лапой. А каково это, когда тебя ласкают нежными пальцами?
- Я хотел бы поговорить с ним. Если конечно не возражаешь?
Квар терпеливо ждал, что ответит Ириза. Он знал, насколько неохотно та позволяет общаться Чокнутому с сородичами. Только с самыми близкими родственниками, которых у нее, после смерти мужа, не так уж и много.
- Хорошо, Квар, - пантера спокойно облизывала правую лапу, но за видимым спокойствием староста почуял невысказанное предупреждение, - Недолго. И без глупостей.
Ей было чего бояться. Месяца три назад обитатели джунглей попытались убить найденыша. Выбрали время, когда она отправилась в дальнее селение за новыми веревками, и забрались в дом. Иризе тогда прямо на дороге стало худо, и она решила вернуться. Или сердце подсказало. Но когда она, взмыленная и запыхавшаяся, влетела в дом, то увидела ужасную картину. Все перевернуто, пол залит кровью, везде валяются клочья шерсти. А сам Чокнутый сидит в углу, чуть покачиваясь и рассматривая, как обычно, свои окровавленные руки. В тот раз ей впервые стало страшно. Неизвестные жители джунглей, кто бы они ни были, не оставят в покое, то единственное богатство, что у нее есть. Так и случилось.
Во второй раз это произошло в самих джунглях, куда Ириза взяла с собой Чокнутого. Она и сама не знала, почему это сделала. Толи к старости скучно одной шастать по джунглям, то ли другая какая то причина.
Серые странники напали неожиданно, без предупреждения. И их было слишком много, чтобы надеяться бегством или дать достойный отпор. Оставалось только забраться на деревья и подождать помощи. Пока Ириза озиралась по сторонам в поисках подходящего укрытия, серые странники напали. Вот тут пришло первое удивление. На нее, на пантеру серые странники не обращали ни малейшего внимания. Вся стая набросилась на Чокнутого. Ириза даже закрыла веки, сжавшись из-за страха за своего спасенного уродца. А когда смогла их открыть, то не поверила глазам. Стая серых странников, ругаясь и проклиная день, когда они согласились на это дело, трусливо разбегалась, Чокнутый стоял у дерева, держа за хвосты двух скулящих разбойников. Когда Ириза заглянула в его глаза, то ей стало страшно во второй раз. Спокойное ожидание смерти и безразличие к ней.
Как Чокнутый справился с нападающими, до сих пор оставалось для Иризы тайной. Об этих случаях она никому не рассказывала, но слухи и сплетни в джунглях разносятся со скоростью ветра. Кто-то что-то видел, кто-то что-то слышал. После этого уважение к уродцу, как животному, способному защитить и себя, а главное и хозяйку, взлетело на довольно высокий уровень. Но Ириза всегда помнила, Чокнутый только животное, такое же смертное, как и все в джунглях. Единственное чего не могла понять Ириза, так это то, почему серые странники даже не поцарапали Чокнутого. И иногда ей казалось, что серые странники просто хотели взять странное животное живьем. Зачем? Кто их знает, серых странников.
- Без глупостей, - повторила Ириза, и, в подтверждении серьезности слов, красноречиво выпустила когти. Достаточное предупреждение.
Квар почувствовал, как непроизвольно дернулась его щека. Хорошо, что не со стороны Иризы. Квар не хотел, чтобы самка видела его страх. А бояться было чего. Чокнутый был ей как сын! Чокнутый был дороже ей собственного сына! Невиданное дело! Квар вспомнил, как на прошлой неделе Додо переел пьяных ягод и, завалившись к Иризе, принялся поносить Чокнутого. Так уж получилось, что Додо перешагнул грань дозволенного и нечаянно приласкал животное лапой. Да так, что у того из плеча показалось несколько капель красной крови. Додо до сих пор валяется у себя в норе и проклинает тот день, когда узнал о существовании пьяных ягод, а заодно и Чокнутого. Четыре рваных полосы на морде. Ириза сделала его красавчиком, ничего не скажешь. Все правильно, нечего соваться.
Семья всегда была священна. А Чокнутый теперь ее семья. Квар тут же подумал, что даже в этом нет ничего удивительного. Последний приплод Ириза принесла пять лет назад. Все ее сыновья и дочери выросли, образовали свои дома и теперь редко заглядывают к некогда красивой, - Квар дернул верхней губой, вспоминая молодость, - ...Но все еще довольно милой на вид матери. И что ей оставалось делать, найдя уродца? Она стала ему матерью. А джунглям известно, как относятся пантеры к тем, кого они взяли под опеку.
- Я постараюсь вести себя с ним прилично, если ты это имеешь в виду. Я постараюсь не причинить его пустой голове никакого вреда. И, вообще, мне нужно только поговорить с ним, чтобы прояснить для себя некоторые вопросы. Клянусь своей последней охотой.
Но даже после этого обещания, Ириза долго размышляла. Ей никогда не нравилось, что к ее любимцу жители селения проявляют столь пристальный интерес. Ревность? Может быть и она. Старая пантера никогда не забудет, как от нее отвернулись в тот дождливый день. Она не держит обиды на своих глупых сородичей, но и прощать их не собирается.
- Смотри, Квар! - предупредила она в последний раз и снова показала когти, - Одно неосторожное слово, одно неправильное движение… и я не посмотрю, что за твоей спиной стоит целая стая. Ты меня знаешь.
Квар давно знал эту самку. Еще в годы юности он пытался ухаживать за ней, даже одно время думал привести ее в свой дом. Но жизнь рассудила по-своему. Ириза досталась другому. Но даже сейчас, по прошествии многих лет Квар с удовольствием вспоминал, как мягок был мех Иризы, и как остры были ее клыки, когда она игриво покусывала ласкающегося Квара. Ах, молодость, молодость! Квар с сожалением отогнал приятные воспоминания и улыбнулся старой пантере.
- Не волнуйся за своего приемыша. Зови его.
Может быть, память Иризы тоже вернула былые дни. Она улыбнулась в ответ, устало, но спокойно. Затем повернулась к жилищу и позвала:
- Чокнутый! Иди-ка сюда.
Из норы, горбатясь и сутулясь, щурясь от пробивающегося сквозь листву деревьев света, вышел Чокнутый. Неровной, слегка нервной походкой он приблизился к расположившимся на траве пантерам и присел на корточки. Он не любил смотреть сверху на жителей селения. Когда на тебя смотрят снизу, ощущаешь неопределенное беспокойство от вида открывающейся шеи собеседника. Лучше сровняться с ним и уж если смотреть, то только глаза в глаза. Но Чокнутый не любил делать и этого. Обычно он упирался взглядом в свои ладони. Разглядывая их, он обретал непонятное спокойствие и отрешенность. Только так он мог избавиться от страшных, вызывающих дрожь обрывков воспоминаний. Непонятных и необъяснимых.
- Послушай, сынок, - Квару пришлось повторить вопрос дважды, чтобы привлечь внимание Чокнутого, - Я знаю, что ты иногда разговариваешь. Не возражаешь, если я поговорю с тобой?
Короткий, чуть заметный кивок подтвердил согласие. Чокнутому нравилась старая, седая пантера. От него исходил запах спокойствия и уверенности. И он подумал, что сделает приятное, если поговорит, как сможет с этим стариком.
Квар довольно хмыкнул, скосил глаза на Иризу, которая внимательно наблюдала за ним, ловя каждое движение. Квар прочистил горло, облизнул обсохший нос и, больше не обращая внимания на ведьму, занялся вплотную странным животным.
- Все называют тебя Чокнутым. Это имя дала тебе пантера. Но у тебя должно быть свое имя?
- Не знаю, - Чокнутый пожал плечами, не отрывая взгляда от ладоней, голых и несуразных.
- Ириза нашла тебя в джунглях, почти мертвого, со странными ранами на теле. Что ты делал в джунглях? Ты охотился? Спасался? Заблудился? Отбился от стаи?
На все вопросы Чокнутый отвечал односложно и не слишком разнообразно.
- Не знаю.
Квар не отчаивался. Долгая жизнь в джунглях приучила его двигаться вперед медленно, но наверняка. У животного должно быть слабое место, затронув которое он, староста, сможет вывести его из апатии и тупой молчаливости. Но вот только где оно, это место?
- Ириза говорит, что ты иногда ходишь к ручью, который течет в той стороне, где просыпается звезда, дающая планете тепло и свет? Но вместо того, чтобы утолять жажду, как это делают все жители джунглей, ты ложишься, раскинув лапы, в воду и долго смотришь на облака. Зачем?
Стандартный ответ.
- Ты никогда не облизываешь себя. Никогда не стачиваешь когти. Никогда не рычишь. Не воешь. Почему?
Единственной реакцией на поток вопросов был все тот же однообразный ответ. Квар от усердия даже взмок. Он пытался пробить глухую оборону странного животного с разных сторон, но ничего не получалось. И не потому, что Чокнутый не хотел. Похоже, что он, действительно, не знал.
Ириза не выдержала. Ей было тяжело смотреть, как под чередой вопросов голова Чокнутого склоняется все ниже и ниже.
Хватит, - резко перебила она очередной вопрос старосты, - Он устал. И он не сможет ответить тебе.
Но Квар не мог успокоиться. Он пришел, чтобы узнать хоть что-то о Чокнутом, и он должен это сделать.
- Тебе же самой интересно, откуда и зачем появилось в джунглях это животное. Может быть, его стая давно перестала оплакивать его? А может быть и нет. Они могут прийти, а мы не знаем, с какой стороны ждать гостей. Пойми, Ириза, в последнее время джунгли слишком неспокойны, чтобы я мог оставить без внимания твою необычную находку. Хоть он всегда спокоен, но может наступить такое время, когда и я и ты пожалеем, что приютили его в селении. Джунгли полны странных слухов. Странные вещи творятся в последнее время. Приграничные поселения жалуются на нашествия непонятных существ. Они приходят, убивают и исчезают. Нет. Это не серые странники. Не то поведение. Может быть это его стая. Если это так, то Чокнутый, да и мы тоже, в большой куче помета. Еще немного.
Самка согласно кивнула. Она была не глупа и понимала, что опасения старосты не беспочвенны. Джунгли учат не доверять никому. Сегодня животное может притвориться другом, а завтра окажется самым беспощадным врагом. Джунгли знают немало тому примеров. И никогда наоборот. На то они и джунгли.
- На тебя несколько раз нападали серые странники. Какое им дело до тебя? Ты раньше встречался с ними? Как тебе удалось расправиться с ними?
На этот раз Чокнутый не отреагировал на вопрос абсолютно. Он замер в своей тоскливой позе и даже моргал. Один долгий взгляд на растопыренные ладони. А может быть и мимо них, в одну ему известную бесконечность.
Староста тяжело вздохнул и обреченно махнул хвостом:
- Все попусту. Он ничего не помнит или не хочет вспоминать. Хотя я думаю, что у него, действительно, не все в порядке с головой. Туп, как верхние летуны. Ты мне вот что скажи, Ириза, когда нашла Чокнутого в джунглях, рядом с ним что-нибудь еще было? Необычное или чужое?
- А как же, - кивнула пантера, - Только не рядом, а прямо на нем.
- ? - Квар вопросительно уставился на Иризу. Странные вещи она говорит, Что еще такого может быть на самом животном?
- Старая шкура, которую он не смог сбросить сам. Мне пришлось изрядно потрудиться, прежде чем удалось стащить ее с него. Вот она, эта самая старая шкура, действительно была необычна.
- А где она сейчас, - большей удачи Квару и не снилось. Покажите мне шкуру, и я скажу кто твоя стая.
- Выбросила, - радость старосты длилась ровно одно мгновение. Старуха, видя недовольство Квара, быстро пояснила, - Воняла она очень. Да и в крови была. Мне от нее проку никакого, только муравьи по норе разбегались. Вот только…
- Что, только? Да не тяни ты, вредная, старая карга.
- Когда я сдирала шкуру, то из нее выпал лист. Да не такой, какие растут на деревьях. Другой. На нем была изображена самка из его племени. По крайней мере, я так думаю. Но когда я показала его Чокнутому, он чуть с ума не сошел. Больше я этого не делала ни разу.
- Ты должна принести его сюда.
Что заставило Иризу послушаться старосту, даже для него самого осталось загадкой. Скорее всего, пантеру, как и всех в становище мучили вопросы. Вопросы без ответов. И если можно приоткрыть хоть маленькую щелку в тайне появления в джунглях Чокнутого, Ириза была на это согласна.
- Вот, - Ириза вернулась довольно быстро и протянула старосте ровный лист, похожий на цветы водяных лиан.
Квар аккуратно подцепил лист лапой, почему-то с завистью подумав при этом о длинных пальцах животного, и внимательно осмотрел.
- Я знаю, что это, - сказал он, под удивленное поскуливание обеих соседок, - Я видел нечто подобное в далекой молодости, когда вас еще не существовало и в помине. Это называется рисунком, но только сделан он более искусными мастерами. И на этом рисунке изображена самка одной стаи с Чокнутым. А ты, Чокнутый, что скажешь?
Ириза хотела помешать Квару, но врожденное любопытство оказалось сильнее заботы о животном. Староста положил лист перед уродцем и стал терпеливо ждать.
Около минуты Чокнутый не обращал внимания на положенный перед ним листок. Потом его рассеянный взгляд задержался на цветном, отличающимся от однотонной травы листе. Он осторожно, восхищая тайно вздохнувшего Квара, двумя руками поднял лист, и поднес его к глазам. Из его рта вырвалось какое-то непонятное слово, сказанное глухо и неотчетливо. Но чуткие уши Самми, до сего момента внимательно впитывающей каждое слово и движение захватывающей встречи, уловили и этот несвязный шепот.
- Чокнутый сказал - мама.
- Что? - не понял Квар.
- Что слышала, то и говорю. Он сказал - мама.
Ириза и староста переглянулись. Такого слова в становище не знал никто. А Ириза могла поклясться, что слышит его от Чокнутого впервые. Животное плакало. Из его больших, совершенно непохожих на зрачки пантер, глаз, по щекам стекали капли и, срываясь, прятались в траве.
- Дьявол, - выругался Квар. Не этого хотел староста. Не слез. Это неправильно. Все в джунглях знают, как нерационально расходовать драгоценную влагу тела. И если животное сделало это, то была весьма сильная причина.
- Ой, посмотрите... Пусть идет.
Квар вздохнул. Сегодня он ничего не добился. И ни на шаг не приблизился к разгадке появления Чокнутого. Но он больше не мог смотреть на странное животное. Слезы, вытекающие из глаз Чокнутого, непонятно волновали его. И что-то странное происходило с ним, с Кваром. В носу защемило, и его глаза стал затягивать непонятный туман.
Ириза кивнула мордой.
- Иди в дом, Чокнутый. Иди.
Странное животное, которое нашла Ириза, тяжело поднялось, последний раз бросило взгляд на непонятный листок, губы его в последний раз что-то прошептали, и Чокнутый послушно побрел обратно, к темному входу норы.
Чокнутый. Ну и пусть. Пусть его так зовут. Хотя он знал, что у него есть другое имя. Жаль, что он не помнит. Не помнит не только имени, но и всего остального. Вся его жизнь началась в тот момент, когда он открыл глаза и увидел над своим слабым телом Иризу, которая старательно зализывала его раны. Запах пантеры уже настолько сильно пропитал его, что он даже не удивился. Так и должно быть. А потом снова наступило небытие. Он несколько раз проваливался во мрак, откуда его снова и снова, с невероятными усилиями вытаскивала неугомонная Ириза. Он знал, что существует и другая жизнь, более знакомая и близкая. Она снилась ему в беспокойных снах, тревожила сознание и тело. Но всегда пропадала, едва он просыпался, не оставляя даже слабого намека на воспоминания. Только вкус той жизни на губах, только неясные звуки и образы. Он все знал. Но ничего не помнил. И даже не мучился от этого бессилия. Зачем?
- Ну вот что... - Квар замотал головой, стряхивая с лица назойливую мошкару, - Нельзя, чтобы Чокнутый оставался таким, как сейчас. Я, собственно, почему пришел, Ириза? Через два дня в дальних селениях начинается весенняя ярмарка. На две недели в джунглях объявлено большое Перемирие. К тому же там соберутся представители всех стай джунглей. Все из-за этих неприятностей в приграничных поселениях. Назначен Большой Военный Совет. Я считаю, что стоит показать Чокнутого знающим жителям. Если они не определят, откуда он, то хотя бы какой стае принадлежит? Разве я не прав?
Ириза молчала.
- Я понимаю, ты привыкла к уродцу, но вспомни, что у него тоже есть своя стая. Может его давно ищут родственники, семья? Может быть, у него есть дети?
- А если он не относится к высшим?
- Тогда мы должны узнать, что это за животное. Может быть оно слишком опасно. Но, я не думаю так. Поверь мне, Ириза. Для Чокнутого так будет лучше. И… скажу больше. Большой Совет требует присутствия Чокнутого. Донесли уже. Так что…
Квар встал и, больше ни на кого не глядя, затрусил по направлению к своей норе. Он устал. Эта встреча окончательно высосала его силы. Он знал, что Ириза согласится на поездку. Слишком хорошо он знал самок своей стаи. Конечно, говорил он себе, ведьма может немного сопротивляться, но окончательное решение Квар уже видел у нее на лице. Любопытство - вот что отличает всех самок. Это он повторял и станет повторять постоянно.
Самми, услышав все, что ей нужно, быстро исчезла за деревьями, чтобы разнести новости по всему становищу. Через час, если не меньше, все жители селения будут знать дословно, до самого последнего вздоха, содержание беседы. Никто не осудит Самми. Все пантеры любопытны. И все пантеры болтливы. Это не порок. Это коллективная жизнь, к которой стаю привели долгие годы естественного отбора и эволюции. Потому, что на этой огромной планете, в этих безбрежных джунглях могла выжить только стая, внутри которой нет никаких секретов друг от друга. И это правда.

Квар, в который раз за последние два дня, раздраженно метался по дороге, вглядываясь в белый утренний туман. Он даже ловил себя на мысли, что иногда жалеет, что упросил Иризу вместе с Чокнутым следовать с ними. Они безбожно опаздывали. И все из-за этой парочки. Если точнее, только из-за Чокнутого, который плелся со скоростью, непонятной настоящей пантере. Ириза естественно не оставляла его ни на мгновение.
- Наконец-то, - староста различил в утренней дымке фигуры пантеры и уродца. Чокнутый шел, еле перебирая ногами, понуро свесив голову, разгребая руками цепляющиеся ветки деревьев. Ириза виновато взглянула в глаза старосте, но ничего не сказала.
Какую цель преследовал Квар, вытащив Чокнутого с насиженного места? Об этом знал только сам староста. Или догадывался. Может быть какое-то шестое чувство, заставляющее его осознавать, что Чокнутый не просто подобранное раненое животное? В этом существе таилась большая сила, чем просто звериные инстинкты. Квар достаточно хорошо знал жизнь и джунгли. Он мог определить, что способно помочь его племени, а что может принести одни неприятности. Но этого он не мог сказать в отношении Чокнутого. Непонятное существо, неясное. Словно утренний туман. В глазах, широких и открытых нет чувств. А то что на сердце - скрыто.
И еще Квара беспокоили слухи, которые в последнее время наводнили джунгли. Слухи, о его, Квара, селении. Мол, странный зверь появился в стойбище пантер. А на границах беспокойно. А не связано ли вместе эти два факта? Ведь кто-то бесчинствует в джунглях? Уж не сородичи ли уродца?
Квар посмотрел на непригодные для ходьбы по джунглям ноги Чокнутого, на расцарапанное колючками тело и вздохнул. Если его сородичи такие же неуклюжие, то совету нечего будет сказать о Чокнутом. Он беспомощен в джунглях, и, следовательно, безопасен.
- Если к концу дня мы не дойдем до Дальних Селений, пропустим самое главное. И уж тогда точно никто не станет заниматься твоим уродцем, - соврал он, обращаясь к Иризе. Если Большой Совет и собрался в кои годы, то только из-за Чокнутого. Посмотреть, обсудить.
- Но Чокнутому нужен отдых, Квар! - Ириза понимала справедливость слов старосты, но она видела, как тяжело даются Чокнутому переплетения джунглей. Его тело приспособлено для чего угодно, но только не для протискивая сквозь заросли лиан и переплетения гибких стволов нижнего яруса. Да и старые, казалось давно зажившие раны, тревожили ее животное.
Квар на ее слова даже ухом не повел. Сердито развернулся, рявкнул несколько команд остальным пантерам, приказывая отправляться, и только потом, не глядя в глаза Иризе, повторил:
-К концу дня мы должны быть в Верхних Селениях. С Чокнутым. Если уродец не способен передвигаться самостоятельно, то мы можем помочь .Иначе он умрет.
- Я дойду.
Глухой голос, чуждый джунглям, в который раз потряс Квара. И теперь его дрожь не ускользнула от внимательного взгляда Иризы. Он боится. Он боится моего Чокнутого, подумала она.
- Я дойду, - повторил уродец.
В его голове не существовало такого понятия, как смерть. Слова старой, седой пантеры просто рисовались ему одной, движущейся картиной. Вот он идет среди широких листьев и кривых стволов. Пантеры ушли далеко вперед. Они бросили его. И он, Чокнутый, остался один. Где-то глубоко в вечно шумящей голове родилось знание того, что он, найденное животное, пока не сможет существовать отдельно от стаи. Они нужны ему, чтобы выжить. Но только - пока. Знание разлилось по уставшему телу и тут же исчезло. Родились только слова - "я дойду".
- Ну, хорошо, - Квар нервничал, - Я оставлю еще пару ребят. Они помогут, если что. Но все равно - поспешите. И пойми правильно Ириза, это и в его интересах.
Жалобный визг, раздавшийся в основной группе пантер, сорвал старосту с места:
- Черт! Что-то случилось.
Когда Ириза и Чокнутый приблизились к столпившимся в кучку молчаливых жителей, только тихое поскуливание раненого нарушало тишину джунглей.
- Что произошло? - Ириза протиснулась сквозь черные тела и заглянула в центр круга. Мелко подрагивая всем телом, на земле лежала молодая, почти юная Шейла, дочь старосты Квара. Из лапы пантеры сочилась кровь. Ириза склонилась над раненой и только пристально обследовав рану, заметила крошечный кусок жала, торчащий между подушечек черных пальцев.
- Ириза, что?
Так всегда происходило в стае. Ведьму иногда недолюбливали, но если случалось несчастье, бежали только к ней. Ириза еще от своей бабки переняла хитрое умение залечивать раны. И не было равных ей в этом деле.
- Жало земляной осы, - выложила свой приговор пантера, и вздох ужаса пронесся над склонившимися головами. Каждый житель джунглей знает, что ужаленный маленькой земляной осой уже не жилец. Не помогут ни травы, ни заговоры, ни зализывания.
Квар задрал серебряную морду и дико завыл, возвещая утренним джунглям, что он, самый старый житель стаи черных пантер, теряет свою дочь. Ириза понимала его. Шейла была единственным ребенком в последней семье старосты. Его супруга умерла, не выдержав тяжелых родов, и вся любовь старика перенеслась на маленькую пантеру. Он таскал ее с собой повсюду, страшась даже минуты разлуки. И вот теперь дочь Квара умирает.
- Сделай что-нибудь, Ириза! Я прошу тебя! - Квар затряс пантеру, взывая о помощи. Но когда увидел ее глаза, в которых не оставалось места надежде, сник. Опустился над тяжело дышащем телом Шейлы и затих. Он и сам знал, что все кончено. Для его дочери в джунглях не было места. Даже самые известные знахари не знали, как справится с жалом земляной осы.
- Будет лучше, если мы убьем ее сразу, - Ириза знала что говорит. Это сейчас Шейла лежит, тихо поскуливая от боли в лапе. Но вскоре боль переберется на остальное тело, и тогда молодая пантера будет корчиться в невыносимых муках, - Убей ее, Квар. Сейчас. Это твой долг.

Предыдущая страница 2 Следующая страница


3 Сергей Костин

Квар молчал. Он отдал бы все на свете, чтобы не слышать слов Иризы. Но он также знал, что ведьма права. Нет спасения, и нужно принять решение сейчас. Через несколько минут будет поздно.
Староста стаи оторвался от дочери, гордо выпрямился и запел песню его племени. Одна за другой пантеры пристраивались к нему, понимая, в чем дело, и вскоре над джунглями летел протяжный зов, призывающий смерть спуститься с верхушек деревьев и забрать молодую пантеру, которая видела только три смены года под звездой, дающей планете тепло и свет.
И затихли джунгли. И внимали джунгли этой песне смерти. И скорбели. Недолго. В джунглях не принято долго оплакивать погибших. Джунгли справедливы и не позволят смерти бесконтрольно гулять среди ее зарослей.
Квар оборвал песню на высокой ноте, замер на мгновение, словно ожидая последнего чуда жизни, и, не дождавшись, ударил выпущенными острыми когтями, целясь в горло дочери.
Никто, наблюдавший эту жуткую сцену, сначала даже не понял, что произошло. Лапа Квара была сбита, а сам он отброшен в сторону. Его седое тело несколько раз перевернулось через спину и запуталось в переплетенных лианах.
Над Шейлой стоял Чокнутый.
То, что сделало животное, было настолько необычным, что все пантеры вскочили на ноги и приготовились растерзать уродца, посмевшего прикоснуться к Квару и нарушить обряд смерти. Даже Ириза, по своему любившая Чокнутого, была вне себя от ярости.
- Стойте! - Квар поднялся, и чуть пошатываясь, подошел вплотную к животному, - Стойте.
Староста был удивлен. Никто за долгие - долгие годы его жизни в джунглях не обращался с ним вот так, без всякого страха. Многие пытались занять его место в стае, но никто, никогда не делал это в одиночку. И даже те, кто, объединившись, пробовали свергнуть его, платили за дерзость жизнью. И теперь, когда слабое животное, не умеющее даже передвигаться по джунглям на четырех конечностях, подняло на него лапу... Нет, Квар не мог понять этой, ничем не подкрепленной дерзости.
- Уродец, ты хоть понимаешь, что сделал? - Квар неторопливо положил лапу на плечо Чокнутого и медленно провел ею через все тело животного, оставляя на голой коже странного существа четыре полосы, из которых показались капельки крови, - Ты остановил приближение смерти. И теперь, согласно всем законам джунглей должен принять смерть вместе с моей дочерью. Ты понимаешь это?
Квар не спешил. Что-то, неподвластное ему, заставляло не торопиться с вынесением приговора. Его люди могли не понять этой медлительности, но староста, подчиняясь нахлынувшим чувствам, не спешил. Словно ждал чего-то. Чуда?
Чокнутый опустил голову, посмотрел на глубокие царапины, оставленные когтями пантеры, дотронулся до груди рукой и, повернув ладонь, долго смотрел на красный цвет крови. Потом, не произнося ни звука, отодвинул Квара в сторону и опустился на колени перед Шейлой. Кто-то из молодых пантер дернулся к нему, но Квар остановил его одним молчаливым движением. Староста, чутьем, доставшимся ему от предков, понимал, что сейчас происходит нечто необычное. Необъяснимое ни для него, ни для Иризы, ни для всего племени действо.
Чокнутый несколько секунд нежно покачивал распухшую лапу Шейлы, рассматривая рану с сочащимися тугими каплями крови. Потом сделал то, от чего у стопившихся вокруг пантер шерсть поднялись дыбом. Уродец раздвинул гибкими пальцами шерсть, прильнул к ране ртом и стал жадно сосать кровь, изредка сплевывая ее на зеленую траву джунглей. В эти минуты он был так похож на серых странников, которые, по слухам, перед тем, как окончательно добить жертву, высасывали у нее кровь.
Уродец выплюнул на руку кровавое месиво. Внимательно рассмотрел его и подцепил на один из своих длинных пальцев крошечную тоненькую иголку.
И только тогда Квар расслабил тело, сжавшееся словно пружина. То, что прилипло к пальцу Чокнутого, было жалом земляной осы, а это значит... Но староста не спешил задавать вопросы. Он стоял молча, как и все остальные, наблюдая, как Чокнутый продолжает старательно высасывать из тела бедной Шейлы кровь. Это длилось довольно долго. Квар даже потерял счет минутам. Но когда он заметил, как дрогнули веки Шейлы, то понял, что произошло самое настоящее чудо. В джунглях такое случается только раз. Один шанс за всю жизнь перехитрить смерть. И это сделал Чокнутый.
Через десять минут, когда Ириза старательно облизывала окровавленное лицо Чокнутого, приводя того в порядок, а Квар нежно баюкал ровно дышащую, улыбающуюся Шейлу, по джунглям разнеслась весть.
Странное животное, спасенное пантерами год назад, умеет побеждать смерть.
Весть эта разнеслась по всем ярусам джунглей, вселяя в сердца ее жителей смутную тревогу. Ибо никто, никогда не смог переиграть в джунглях смерть. А разве она не умеет мстить?
Ириза, закончив с Чокнутым и оставив его на попечение облепивших уродца пантер, мягко опустилась рядом с Кваром.
- Это еще не конец, - сказала она старосте, но тот, с радостным блеском в узких глазах, не обратил на нее внимания. Ириза решила быть настойчивей, - Квар, это еще не конец!
- О чем ты? - действительно, подумала пантера, все отцы одинаковы.
- То, что сделал Чокнутый без сомнения замечательно. Но теперь перед тобой встанет еще одна проблема. Шейла не сможет самостоятельно передвигаться. Если ты хочешь успеть вовремя, то придется что-то придумать. Мы и так задержались.
Квар нахмурился. Затуманенный счастьем он как-то позабыл о цели путешествия. Как странно складывается жизнь. Совсем недавно он злился на Иризу и Чокнутого, а теперь сам попал в аналогичную ситуацию. Он должен привести пантер в Дальние Селения вовремя. Но бросить Шейлу? Этого он не смог бы сделать, даже если ему за это грозило отречение.
- Я... Я не знаю, что делать.
Ириза усмехнулась так, как могла усмехаться только ведьма. Пришло ее время. Она сможет доказать всем, что ее уродец не просто безмозглое животное, наделенное только элементарными желаниями.
- Чокнутый, подойди сюда.
Он услышал, как Ириза зовет его. Поднялся, стряхнув с себя льнущие к его рукам черные тела дорвавшихся до ласки пантер, подошел к застывшим Квару и Иризе, опустился на корточки. Пантера стала что-то объяснять ему, но он не слышал ее голоса. Он смотрел на молодую самку, которую недавно спас, Чокнутый не мог объяснить себе, как это произошло. Просто он видел, что из юного тела каплями вытекает жизнь. И ему стало жалко эту молодую жизнь. И тогда он сделал то, что подсказало сердце. Вот и все.
Чокнутый вглядывался в глаза Шейлы, которые отвечали ему с несвойственной джунглям благодарностью. Что он в них искал? Отзвуки прежней жизни? Но она скрывалась за плотной пеленой розового тумана, и любая попытка проникнуть сквозь него отдавалась в теле Чокнутого нестерпимой болью. В сердце, в висках, в груди. Тогда что? Понимание? Или сострадание?
Молодая кошка попыталась встать, поддерживаемая Кваром, но тут же, тихо застонав опустилась обратно. И тогда Чокнутый принял решение, обрадовавшее его своей четкостью и логичностью. Он осторожно просунул руки под вздрогнувшее тело пантеры, поднял и прижал к груди, на которой застыли капли крови от царапин, нанесенных недавно ее отцом.
- Идем, - сказал он новое для себя слово и, внимательно рассчитывая каждый последующий шаг, двинулся в глубину джунглей.
Излишне говорить, что случившееся было шоком для всех пантер. Никто из жителей джунглей не мог сделать ничего подобного. И не только потому, что джунгли не поощряют жалость. Просто ни к кому и в голову не могло прийти, что животное, находящееся ниже их на ступень по развитию может сделать такой благородный поступок.
Квар несколько секунд взирал на происходящее безумными глазами, потом очнулся и зычно закричал, приказывая окружить Чокнутого плотным живым кольцом. Сам, одним прыжком, встал впереди отряда и повел всех в сторону дальних селений, ежеминутно оглядываясь и предупреждая уродца о кочках, ямах и выступающих корней. И в эти мгновения все пантеры видели, каким неописуемым счастьем светятся его глаза.
Чокнутый, стараясь не выпускать из поля зрения серебряное пятно Квара, перешагивал через опасные участки, нежно прижимая к себе теплое тело. Он чувствовал, как Шейла тихо мурлычет в такт его шагам и этот звук, растворяясь в нем, приносил странное ощущение давно забытого чувства счастья и радости. Давно забытого, но не потерянного бесследно.
В джунглях нет дорог. Только чуть заметные, часто неожиданно обрывающиеся тропинки, видимые только опытным глазам коренных жителей. Но если ты находишься дома, зачем тебе указатели? Запахи, приметы, небо, наконец, вот дорога настоящих жителей джунглей. И горе тебе, если ты пришлый. Джунгли растопчут, поглотят тебя.
Именно так думал старый Квар, скользя по еле различимой тропинке, помеченной, как тропа к высохшему ручью на северном склоне. Если память не изменяет ему, а такого еще не случалось ни разу, то через пару минут они выйдут на настоящую дорогу, откуда до Дальних Селений рукой подать. И Квар не ошибся. Заросли поредели, и пантеры, миновав неглубокую, почти засыпанную гнилыми листьями канаву, выбрались на дорогу.
Никто в джунглях не помнил, не знал, откуда взялась эта серая, широкая тропа. Даже глубокие старики из племени разноцветных перьев, помнившие события четырехсотлетней давности, утверждают, что она всегда разрезала джунгли на две равные половины. Западную часть и восточную. Конечно, дорога уже не та, что была раньше. Джунгли каждую весну забрасывали тропу свежими семенами, ветрами разрушали полотно, мочили дождями, сушили жарким светом звезды. Кое-где дорога разрушилась, проросла травой, но все еще представляла достаточно ровное полотно, по которому было приятно не только пройтись, но и полежать, нежась от внутреннего тепла, согревающего дорогу.
- Еще немного, - Квар оглядел порядком уставшую команду, отметив про себя, что Чокнутый выглядит не более усталым, чем остальные. Медленно двигается, но вынослив. Он ни разу за все это время не остановился и не издал ни одного стона. Странный уродец.
Пантеры развалились на полотне дороги, внимательно поглядывая по сторонам. Перемирие, перемирием, но в джунглях всегда можно встретить сумасшедшего, который захочет поспорить о необходимости Большого Перемирия. Квар высунул язык и подумал о воде. Как хочется пить! Конечно, в джунглях то и дело попадаются и лужи и небольшие болотца. Но ни один уважающий себя житель джунглей не согласится утолить жажду из этих источников, кишащих мошкарой и пиявками. Но ничего! Вода, нормальная вода, уже близко.
- Хватит валяться, - староста поднял пантер коротким рыком, - Через полчаса отдохнете.
Квар знал, что в Дальних Селениях самая вкусная влага в джунглях и теперь подгонял своих соотечественников, стараясь достичь конечного пункта как можно скорее. Они и так опаздывали и еще неизвестно, примут ли извинения остальные участники ярмарки. Например, те же самые озерные братья. Мешки, полные жира, а в голове вместо мозгов одна спесь и чванливость. Он еще помнит, как десять лет назад его не хотели принимать в Совет джунглей. Один вот такой из озерных братьев, вытащив лапу изо рта, пробасил, что мелкоте в Совете не место. Только порядочный клок, выдранный из его лоснящейся жиром шкуры, им, Кваром, убедил остальных, что пантера претендует на свое, заслуженное.
Квар брезгливо сплюнул, вспоминая, повернул голову, взглядом подгоняя отставших.
И еще неизвестно, как отнесется Совет к Чокнутому. Чего доброго начнут накладывать на него вето. Мол, животное непроверенное, незнакомое. Может он заразный, или еще хуже - мутант. А с мутантами в джунглях расправляются без долгих разговоров. Голову прочь и весь разговор. Если, конечно догнать успеют. Да, нет! Чокнутый на мутанта не похож. Кроме хвоста - все на месте. А отсутствие последнего еще не повод считать кого-то не жителем. Что, например, толку от Шипунов. Один сплошной хвост. Ни рук, но ног. А ведь никто не скажет, что они мутанты. Потому как ядовиты и весьма опасны.
На дороге показались первые стайки ребятишек.
Славное это дело - Перемирие. Хочешь с друзьями прыгаешь, а хочешь с кровными врагами в пятнашки. Ну и что с того, что иногда проглотят ненароком одного, другого. За всеми не уследишь. Знай, к кому в пасть прятаться лезешь.
Квар скосил глаза на обступающие дорогу деревья.
Ишь попрятались. Думают, если слились с листьями да сучками, то он не чувствует чужого присутствия? Старую пантеру не проведешь.
Как и любое другое сборище данного рода, Совет всегда заботился, прежде всего, о безопасности. Вот и сейчас, трудно найти такое дерево, на котором не сидели бы Летяги. Этим лишь бы понаблюдать, да доложить, кому положено, обо всех непорядках. Так, мол, и так. Этот того боднул, а тот в отместку его со всеми потрохами. Хотя дело нужное, но до глубины души противное. Фискальное какое-то.
Староста хотел в очередной раз сплюнуть, но подумал, что сей жест могут расценить неправильно, и сдержался. Они проходили уже мимо крайних нор, в честь такого праздника заботливо украшенных цветами. Ребятишки разных мастей, возрастов и племен, побросав на время игры, с любопытством таращились на них. Кто-то из них впервые встречал пантер, а кто-то был просто заворожен взглядами проголодавшихся жителей племени. За всю дорогу они ни разу не остановились, чтобы перекусить и теперь стреляли по сторонам, истекая слюной при виде аппетитных, но находящихся под охраной Перемирия, детенышей.
Смотрите, смотрите, думал старый Квар, смотрите на своих врагов, и боже упаси вас повстречаться нам на обратной дороге, когда закончатся две недели большого Перемирия.
Дорогу им преградила живая линия охраны Совета. Одни из лучших воинов джунглей, люди племени Маленьких Но Злобных Кошек. Когда-то они были родственниками пантер, но давным-давно, во времена Больших Перемен рыси, как и многие другие, отделились от Семьи и зажили своей отдельной стаей. За непомерную злобу им не разрешили заседать в Совете, но предоставили право охраны. Их это не слишком-то и обидело. Не очень и нужно. Зато к своим обязанностям охранников рыси относились весьма старательно, полностью оправдывая дурную молву джунглей. Даже слишком.
- Опаздываешь, Квар.
Староста узнал в говорившем своего коллегу, главу становища рысей, непомерно толстого, отъевшегося на казенных харчах Мурзу. Неприятного типа с дурным воздухом из прогнившей насквозь пасти. Но Квар, сколь ему было неприятно общение с рысями, принял озабоченный вид.
- Задержались в джунглях. Обстоятельства.
- Ну, ну. Слышали о ваших обстоятельствах, - Мурза ехидно усмехнулся, глядя на Чокнутого, держащего на руках Шейлу, - Совет только и говорит, что о странном животном, способным прогонять смерть. Он что ли?
- Он, - кивнул головой Квар, стараясь скрыть вспыхнувшую злобу. Говорливый какой попался. Отодрать бы тебя за уши, да только до хрена вас тут, да и Перемирие не позволяет. Не место и не время, - А что Совет давно заседает?
Квар старался вопросом переключить внимание Мурзы на дела ярмарки, но тот, растопырив облезлый хвост, крутился вьюном вокруг уродца, принюхиваясь и присматриваясь. Староста ничего не мог сделать, даже высказать протест. Такая у Мурзы работа, все осматривать, да обнюхивать, не допуская на ярмарку подозрительных и больных. Закончив обследование, Мурза присел на задние лапы и поманил коротким пальцем Чокнутого.
- Ну-ка, Милок, нагнись ко мне!
Квар только успел задержать Иризу, бросившуюся к своему любимчику.
- Нельзя, Ириза, - и показал глазами в сторону рысей.
Те, распущенные от своей силы и прав, заметив движение Иризы, вскочили на лапы, растопырив во все стороны усы и вибрируя кисточками ушей. Не хватало еще драки.
- Ну что же ты, Милок! Или не слышишь, что я тебе говорю? - продолжал настаивать Мурза.
Чокнутый немного подумал, потом, придерживая тело Шейлы левой рукой, нагнулся и отвесил звонкий щелбан по влажному, черному носу Мурзы. Тот только ойкнул и сел на то самое место, на которое все нормальные рыси никогда не садятся.
У Квара неприятно закололо в левом боку. Он знал, что подобного оскорбления в джунглях не перенесет даже водяная крыса, а тут... Он быстро подал знак своим и стал медленно приближаться к Чокнутому, стараясь заслонить его от все еще сидящего на дороге Мурзы. Его пантеры занимали позиции с флангов, недобро задирая губы и показывая ряды острых зубов. Плохой расклад, подумал Квар. Шесть пантер, не считая старухи, раненой дочери и животного. Рыси, более многочисленные, чем пантеры, соответственно рассредоточивались вокруг, готовясь к атаке.
Смех, давно забытый джунглями смех, остановил и тех и других. Чокнутый, запрокинув назад голову, смеялся. Безостановочно, смешно подрагивая мордой. На него смотрели с удивлением и непониманием, но именно эти мгновения недоумения остановили надвигающееся кровопролитие. Сначала Шейла, до этого не проронившая ни слова, чуть морщась от боли в ноге, стала переливаться тоненьким смехом. Затем к ним присоединилась Ириза, которой было не то, что смешно, просто старая ведьма понимала спасительность и пользу этого звука. Затем Квар, впервые услышавший смех дочери и еще более радостный от этого. Затем заразные переливистые звуки подхватили все пантеры. А когда к ним через несколько секунд присоединились появившиеся со всех сторон детишки, рыси не выдержали и стали весело похрюкивать в мягкие кулачки лап. Даже Мурза, так и не соизволивший подняться с дороги, нервно дергался, стараясь издать нечто, похожее на смех, что, впрочем, не слишком у него и получалось.
- Ну ладно, Квар, - рысь, высоко задрав обрубок хвоста, поднялась с полотна, - Бери своего Чокнутого и следуйте в селение. Будем считать, что мы познакомились, - и тут же добавил так тихо, что слышал только староста, - Но впредь не оставляй своего гаденыша без присмотра. Мало ли что?
Квар, мило улыбаясь, зафиксировал в памяти недобрый взгляд Мурзы, для себя решив убраться с ярмарки задолго до ее закрытия. Рыси так просто предупреждениями не швыряются. Если Мурза посоветовал не оставлять Чокнутого без присмотра, значит так и нужно сделать от беды подальше. Ай да Чокнутый!
И тут Квар с удивление понял, что его отношение к Чокнутому странным образом переменились. Еще вчера он не то чтобы ненавидел это животное, скорее был равнодушен. Но сейчас, после того, что случилось в джунглях, и этой истории с грозной рысью, Квар почувствовал в груди непонятную теплоту к уродцу. Такого он не испытывал даже к Шейле, хотя она была его дочерью. Это... Квар не мог объяснить, что с ним произошло. Точно так же, как не могла объяснить своей необычной любви к Чокнутому Ириза. И кажется, нечто странное произошло с остальными пантерами. Особенно с той, которая, ласково мурлыча, терлась ушами о грудь животного, спасшего ей жизнь. Странные вещи творятся в джунглях. Странные.
Пантеры расположились на открытом воздухе почти в центре селения, заняв только одну нору. Для раненой самки и Чокнутого, которого Квар приказал охранять пуще глаз. Проверив надежность норы, и оставшись довольным, староста, сопровождаемый двумя пантерами, отправился в сторону Голого оврага, где проходил Совет.
Его появление не осталось незамеченным. Квар чувствовал, как сотни глаз представителей всех стай, населяющих джунгли, цепляются за него, провожают и начинают многозначительно переглядываться. Поистине, поступки Чокнутого сделали его, Квара, лицом достойным обсуждения. Не обращая внимания на перешептывание самых несдержанных, староста занял отведенное ему или другому представителю его племени, место. Во веки вечные.
Теперь Квар мог оглядеться, молча поздороваться со знакомыми - кивок головы, ни больше. Знакомые – слишком громко сказаны. Взять, например, здоровяка Бобо, из племени пещерных медведей. Квар несколько раз встречался с ним в джунглях. Конечно не на пустой прогулке. Джунгли не место для прогулок. Постояли, поглазели друг на друга, примериваясь, приравниваясь силами, и разошлись. Выбирать жертву надо уметь. Или вот, например, сосед Альвареза из Верхних. Его Квар знал давно, наверно, лет десять. Пантеры не охотятся на Верхних. Поболтать, почесать язык о том, о сем, это пожалуйста. Но только не есть. Да и мясо у них не слишком приятное на вкус.
Таких знакомых было достаточно много. Некоторые потенциальные жертвы, умеющие быстро бегать, некоторые просто несъедобные. На Совете появилось несколько новых представителей из недавно принятых. Но в основном, за последнее десятилетие Квар встречал на Совете одни и те же лица. Иногда приятные, иногда не очень.
Вот уже несколько десятков лет Совет возглавлял староста из племени черепах. Считалось, что они настолько же умны, насколько медлительны. Но если бы кто поинтересовался у самого Квара, то он бы мог с удовольствием ответить, что придерживается мнения, что все черепахи тупы и безграмотны, и их основное преимущество перед остальными членами Совета заключается в глубокомысленной болтовне, разбавленной философскими выкладками, да наличием таскаемого с собой дома.
- О чем разговор? - склонил голову Квар в сторону соседа, большого друга, но еще большего драчуна орангутанга Альвареза.
Тот некоторое время задумчиво чесал подбородок, затем выложил со всей прямотой, на которую был только способен орангутанг его возраста.
- А шут их разберет, - потом еще немного почесал, подумал и пояснил, - Да мы вообще-то тебя все дожидались. Разговаривали о всякой ерунде. О погоде, о кормах. Мыши всех тут достали. Все их преследуют, всё их пугает. Ну, как всегда. Текучка.
Квар еще раз обвел глазами овраг. Действительно, текучка. Половина глав племен откровенно посапывала. Укрывшись, кто хвостами, кто мохнатыми лапами. Остальная половина без интереса наблюдала за словесной перепалкой мышей и сов. Толстая мышь, кажется, ее звали Гры, тыкала в клюв очумелой Совы маленький кулак и требовала ежегодной компенсации за съеденных в джунглях сородичей. Сова глухо сопротивлялась, оправдываясь тем, что ничего другого нежный желудок ее сородичей не принимает. Все прямо животики надорвали.

Глава Совета только сейчас заметил Квара, или сделал вид, что только заметил, и, вытащив из-под себя булыжник, шандарахнул им по костяному панцирю, требуя тишины и внимания. Джунгли приучают не только выживать, но и повиноваться. Если протокол предписывает заткнуться и слушать Черри, то так тому и быть. И никто не вправе изменить данное правило без опаски быть растерзанным на месте. Это джунгли, а не васильковое поле.
- Я вижу, наконец-то появился многоуважаемый Квар? - староста поежился от направленных в его сторону пристальных взглядов, - И если никто не возражает, то мы отложим рассмотрение вопросов не по существу, и перейдет к решению проблемы, ради которой здесь и собрались.
Никто не возражал. Только сам Квар недоуменно пожал плечами. Какой важности должна быть проблема, если ее не могли решить без его, пантеры, присутствия? Чокнутый? Какую роль играет этот зверь в работе Совета? Несомненно, что последний давно извещен о присутствии в стае пантер странного животного и о его, не менее странных, способностях. Но при чем тут проблемы? Непонятно.
Черри прокашлялся, добиваясь мертвой тишины, нарушаемой разве что еле слышной вибрацией вечно работающих крылышек Кри, летающей мелкоты с перьями.

- Я, как Глава Совета, должен сообщить вам пренеприятное известие. У всех у нас большие проблемы.
Черепаха не успела закончить. Шум в Совете поднялся невообразимый. Последний раз Черри начинал свое выступление этими словами ровно шесть лет назад, когда джунгли чуть не задохнулись от нашествия серых странников. Квар хорошо помнил этот год. Странники бесчинствовали на всех тропинках, не давая нормально охотиться, и в конечном итоге жить. В конце концов, они всех достали, и Совет объявил на них войну. На долгие два года. Стаи объединились и, переборов внутреннюю неприязнь друг к другу, ополчились против надоевшего всем мерзавца. Хорошая была охота. По всем джунглям выслеживали, вынюхивали, вылавливали серых странников и нещадно уничтожали. Это сейчас никто не вспомнит, сколько жителей полегло в джунглях. Тысячи, если не десятки тысяч. Но насколько помнил Квар, на его веку это была самая впечатляющая победа Совета, после которой джунгли ликовали и веселились долгие дни и ночи.
И вот сейчас снова. Пренеприятное известие. А может быть Черри решил поиздеваться над ними? Вряд ли. Ему, как никому в Совете известно, что после этого он даже не сможет соскоблить свой домик с камней.
Черепаха громкими ударами камня о панцирь добилась тишины.
- Хочу вам всем напомнить, уважаемые, что на Совете только я сам имею право повышать на себя голос. А если кто не согласен, то я могу пригласить помощников, в чьи обязанности входит сохранение порядка в Совете.
Квар поежился, представив жужжащих вокруг головы диких пчел, существ незлобных, но ужасно лизаблюдных. Их невысказанная любовь к черепахам переваливала все мыслимые нормы поведения.
- Вот и замечательно, - улыбнулся Черри, обводя овраг подслеповатыми глазами, - А теперь по существу.
Черепаха высунула из панциря сморщенную лапу, прокашлялась, убрала обратно. Дурная привычка, о которой много шутили, правда не в глаза Черри.
- У всех у нас большие проблемы. Как вы все знаете, наши джунгли занимают четверть сухой территории планеты. С юга джунгли заканчиваются непроходимыми болотами, плавно переходящими в Большую Воду. С севера - граничит с узкой полосой сухой степи и обширной областью пустыни. Дальше - совсем неинтересно. Сплошной лед и ни травинки растительности. Но сегодня я не об этом. А о чем? ....
Черри на минуту задумался. Такое с ним случалось. И упаси боже в эти минуты раздумий нарушить плавный ход его мысли. Заведет в такие дебри, что положенных двух недель Перемирия не хватит, чтобы разгрести его словесный понос.
- Ах, да, - оцепенение черепахи прошло, - По некоторым секретным данным, которые, естественно, некоторым вам не известны, некоторое время назад, а именно четыре смены погоды назад, на границе пустыни и ледников на нашу планету опустился первая космическая нора Пришельцев. Спасибо за ваше молчание, уважаемые.
Квар улыбнулся. Сказанное черепахой, давно было известно всем. Только ленивые не пересказывали еще более ленивым историю, когда нора Пришельцев попыталась сесть в самую гущу джунглей. Но что-то там сломал, что-то погнул и решил приземлиться где-нибудь с местностью поровнее. Например, на леднике.
- Первое гнездо недолго погостило у нас. Мы даже не успели изучить его жителей. Но вскоре к нам пожаловала целая стая. И вот уже четыре года, как они живут на планете. Пока жители большой норы осваивали старые, разрушенные селения, пустыню и ледник, мы не имели ничего против. Но буквально за несколько недель до начала Совета мы получили сведения, что Пришельцы собираются захватить джунгли и уже успешно внедряются на нашу территорию. Пока, правда, нам не удалось получить достоверных подтверждений, что это именно они, но… уважаемые, кто еще? Некоторые пограничные селения полностью вырезаны, а это, смею вас заверить, непорядок. Я понимаю ваше справедливое негодование, уважаемые. Но не время распускать эмоции, давайте перейдем к делу. Я хотел бы, чтобы по данному вопросу высказал свое мнение многоуважаемый Квар.
Староста, услышав свое имя, чуть не поперхнулся. Он, конечно, знал, что Черри весьма высокого мнения о его умственных и физических достоинствах, но чтобы вот так, на Совете, выделять его одного? Или для этого есть весомая причина? А единственной, стоящей вещью в его стае, был только уродец. Снова все упирается в него.
- Почему именно я? - Квар попробовал протянуть время.
Совет, как и сам староста с нетерпением ждал ответа. Действительно, почему именно Квар? Пантера хоть и умница, но в деле общения с Пришельцами соображает слабо. Да и вряд ли видел хоть одного Пришельца как живьем, так и мертвым.
- Квар, будь любезен. Расскажи нам о том звере, которого ты приютил у себя в становище.

“Вот оно. Началось. А я думаю, чего это так ко мне все неравнодушны?” – собственно Квар с самого начала знал, что все рано или поздно закончится разговором о Чокнутом.
- Да ты выйди, Квар. Народ должен знать своих героев в лицо.
“Издевается, паскуда. Ну, подожди, кончится Перемирие, я тебя выловлю. Сил не пожалею, стаю загублю, но тебя, стервеца, научу, как обращаться с главой пантер”.
Квар легко спрыгнул со своего места, и не торопясь, взобрался на центральное возвышение, рядом с черепахой. Он не знал о чем рассказывать Совету. Близкое знакомство с Чокнутым продолжалось всего ничего. А все остальное только догадки, да слухи.
- Его нашла одна из пантер моей стаи. Израненного, почти мертвого. Выходила, обучила некоторым работам, которые животное могло выполнять по хозяйству. Весьма замкнут. Непохож ни на одно из существ, которое я знаю. Вот, наверно, и все.
- И это все? Весьма скудная характеристика. А вот я из достоверных источников знаю несколько больше.
Черри заглядывал снизу, и в его глазах читалось недовольство. Квар, не разжимая губ, сказал тихо, чтобы его слова долетели только до ушей черепахи:
- Если знаешь больше, гамбургер, скажи об этом сам, - и мило улыбнулся всем присутствующим.
Черри проглотил оскорбление. Старое ругательство, закрепившееся за его племенем с незапамятных времен, резануло по ушам, но так как никто этого больше не слышал, то черепаха решила оставить этот прискорбный факт без внимания. И естественно без последствий. Только полный придурок может постараться отомстить пантерам за нанесенное оскорбление.
- Не могли бы вы, уважаемый Квар привести сие уникальное животное под справедливые очи Совета?
“Ишь ты как загибает. Уникальное животное под справедливые очи. Так бы и врезал по наглой, плоской морде”.
- Я не вижу никакой связи между рассматриваемой Советом проблемой и бедным, слабым животным.
Гул, пробежавший по оврагу, подсказал Квару, что он правильно выбрал линию поведения. Естественно, он покажет Чокнутого кому положено. Но выставлять его на всеобщее обозрение? Совет это не зверинец, да и уродец не совсем дикое животное. Но у Черри на этот счет имелось свое, отличное ото всех остальных, мнение. Не зря у медлительной черепахи по всем джунглям были разосланы лазутчики и соглядатаи.
- Связь? - черепаха умудрилась приподняться на высунутых лапах, - Связь самая прямая. Я считаю, что Совет вправе знать обо всех необычных животных или, я подчеркиваю это слово, или о существах, появившихся за последнее время на территории джунглей. Квар, вы можете дать гарантию, что ваш, простите, Придурок...
- Чокнутый, - поправил староста.
- Ну да, Чокнутый. Где гарантия того, что он не подослан нашими врагами или Пришельцами с какой-нибудь болезнью? А?
- Но я же стою перед вами живой и здоровый, - славный ответ. Квар даже загордился, что так быстро сообразил и нашел достойное слово. Но черепаху не так то просто сбить с намеченного курса.
- И все же! Я настаиваю, правом данным мне Советом. Я даже требую, чтобы ваше животное немедленно появилось здесь. Да будет справедливым закон джунглей, - и бац себе по твердому пузу булыжником.
После этих слов Квару ничего не оставалось, как приказать сопровождающим его пантерам немедленно доставить Чокнутого. Будь что будет. На что надеялся староста, таща с собой на ярмарку уродца? На то, что Совет ничего не узнает о нем? Как бы не так. Наверняка о каждом их шаге давно доложено. Вот теперь и радуйся перемириям, когда всякая шавка получает возможность безбоязненно следить за сильными мира сего. Все-таки джунгли безопасней во время их обычного состояния. Состояния войны и охоты.

Чокнутый сидел, прислонившись спиной к стене норы. Обычным его занятием в такие минуты являлось разглядывание рук, но на этот раз внимание было приковано к гораздо более интересному объекту. К двум горящим уголькам в противоположном углу норы. Он и сам не понимал, откуда взялось это сравнение. Угольки. Теплые, светящиеся в темноте кусочки. Просто пришло на ум. Без всяких объяснений.
- Я не поблагодарила тебя, Чокнутый.
Свернувшаяся в клубок Шейла вот уже полчаса внимательно наблюдала за животным. Нога все еще болела, но что значит слабое щекотание по сравнению со смертью? Странное животное. Странный Чокнутый. Шейла только в переходе впервые увидела его так близко. Многие в становище с опаской относились к уродцу. Рассказывали про него странные, порой страшные вещи. Будто он по ночам выходит из норы и ловит маленьких, запозднившихся детей. Но так говорили немногие. Те из пантер, которым посчастливилось испытать на себе ласку пальцев уродца, говорили о нем восторженно, с каким то непонятным чувством желания быть всегда рядом с ним. Нечто подобное испытала и Шейла, когда Чокнутый тащил ее через джунгли. Она слышала ровный стук его большого сердца, его спокойное дыхание. Украдкой ловила языком капельки пота, перемешанного кровью с царапин. И в ее груди поднималась трудно сдерживаемая вибрация самого большого в жизни спокойствия.
- Жаль, что ты не умеешь толком разговаривать, Чокнутый. Наверно ты многое мог бы рассказать о своей жизни. О своих мыслях, желаниях.
Чокнутый вслушивался в голос, в слова, смысл которых тяжело доходил до его сознания, пытался понять, что от него требует это маленькое создание. Его мысли, облаченные в совершенно другие, непохожие слова проскальзывали в сознании неуловимыми искрами, не оставляя смысла. В голове мелькали картинки из прошлой жизни, но он не мог зафиксировать их, остановить хоть на мгновение, чтобы разобраться, вспомнить. А он так хотел этого, вспомнить. Он оторвался от стены и на карачках подполз к пантере.
Шейла пристально следила за каждым его движением, готовая защищаться, если того потребуют обстоятельства. Нет, она не боялась зверя. Она чувствовала теплоту, исходящую от тела животного. Но, прежде всего она была пантерой, которая воспитывалась на недоверии ко всему, что двигалось, говорило, излучало чувства. И когда чуть подрагивающие пальцы Чокнутого коснулись ее головы, она непроизвольно оскалила зубы. Будь на месте уродца кто-то другой, Шейла без сомнения вонзила зубы в тело прикоснувшегося. Но пантера не смогла этого сделать с существом, спасшим ее жизнь. Она только сжалась, ожидая неприятных ощущений. Но проходило мгновение за мгновением, и Шейла не понимала. Она не понимала, что с ней происходит. Сладкая истома, исходящая от волшебных рук Чокнутого, разливалась по телу, делало ее послушной и ласковой. В какой-то момент Шейле даже подумалось, если бы Чокнутый умел просить, она выполнила бы любое его желание. - Чокнутый? Идем. Тебя хочет видеть Совет.
Голос Иризы вырвал Шейлу из волшебного полета. Она попыталась задержать уродца за шею, но тот только улыбнулся, и мягко освободился от ее тяжелой лапы.
- Идти. Надо.
Чокнутый выполз из норы, подождал пока глаза привыкнут к яркому свету, дотронулся до плеча Иризы, подавая знак, что он готов. Он последовал за пантерой в глубь селения, в сопровождении двух жителей, мимо столпившихся у своих жилищ существ. Он изредка бросал на них взгляд, стараясь понять, почему они кажутся такими знакомыми, ведь он никогда в жизни не видел ничего похожего. Но внезапно Чокнутый осознал, что в его разжиженном мозгу четко проступают слова, определения которых соответствуют тем... животным... Да, да, животным, которых он сейчас видит.
- Животные...
- Что ты там бормочешь, Чокнутый? - Ириза замедлила шаг и теперь шла рядом с ним.
- Животные, - повторил Чокнутый и указал пальцем на глазеющих на них жителей.
Но Ириза не поняла. И в этом не было ничего удивительного, Чокнутый говорил на своем языке, а она, пантера, на языке джунглей. А между этими языками существовало совсем небольшое различие. Различие, оцениваемое расстоянием в несколько миллионов километров и миллионов лет.
Появление Чокнутого в Совете вызвало не бурю - ураган, черепаха долго и безрезультатно молотила себя по панцирю, призывая собравшихся к порядку. И только появление летающих стражей позволило, с некоторыми потерями с той и с другой стороны, утихомирить разбушевавшийся Совет.
Квар пристально наблюдал за реакцией собравшихся. Оно было неоднозначно. Более мелкие представители джунглей истошно вопили, чтобы с их глаз убрали этого урода. Более крупные старательно обсуждали, каков на вкус данный представитель живой природы. А сосед Альвареза восторженно хлопал Квара по плечам и кричал:
- Да это ж братан наш. Без хвоста и шерсти. Ну вылитый братан!

Предыдущая страница 3 Следующая страница


Чокнутый 4

Чокнутый не понимал суеты, расплескавшейся вокруг. Он безучастно наблюдал, как в него тычут пальцами, смеются над ним, страшатся его. Некоторые жители старались подобраться поближе, но пантеры во главе с Иризой успешно пресекали все попытки. В мозгу Чокнутого, сдвинутые этим странным шумом, происходили какие-то изменения. Слова, словно тяжелые камни разбрасывались на незасеянное поле, еще не давая ростков, но уже подготавливая к этому плодородную почву, каким являлось сознание, Чокнутый видел, что среди всего этого шума только двое остаются спокойными. Одного он знал. Квар, животное - теперь он прочно запомнил это слово, которое хорошо к нему относилось. И еще одно небольшое, тоже - животное, с твердой, похожей на расплющенный, разрисованный камень, спиной, Чокнутый попытался выговорить, как оно называется, но изо рта донеслись только невнятные звуки.
Черепаха Черри терпеливо ждал, пока жалящие помощники не наведут порядок, и только дождавшись полной тишины, четко и внятно, так, чтобы слышали все, сказал:
- Разрешите представить уважаемому Совету джунглей Чокнутого. Посмотрите на него внимательнее и запомните это существо. Ибо сейчас перед вами стоит ваш самый злобный враг.
Квар недоуменно взглянул на Черри. Как смеет он бросаться такими словами? Называя члена его стаи, а Чокнутый после всех последних событий, несомненно, являлся членом стаи пантер, врагом, черепаха автоматически надевает этот ярлык на всех пантер. Непростительное легкомыслие, которое требует либо объяснения, либо извинения.
- Я называю это существо врагом потому, - Черри выдержал тяжелый, насупленный взгляд Квара, - Потому, что перед вами - Пришелец.
Черепаха зря ожидала нового взрыва. Совет молчал. Совет был потрясен. События, разворачивающиеся в приграничных районах джунглей, были так далеки, так нереальны для настоящего дня, что только устоявшаяся обязанность выслушивать главу Совета, вынуждала их разбираться с Пришельцами. Но когда этот самый Пришелец стоит живой, облаченный невероятной славой исцелителя и смельчака, но вместе с тем и жестокого противника, не знающего пощады и жалости, есть о чем задуматься.
- Черри, а ты часом не того… не ошибаешься? - Альвареза задумчиво чесал круглый живот, тупо уставясь на черепаху. Можно было и не задавать этот вопрос. С тех пор, как Черри стал главой Совета, он ни разу не сказал неправды, ни разу не выложил на суд жителей джунглей непроверенные сведения.
- Это враг, уважаемые члены Совета. Самый настоящий враг, который там, на дальних границах уничтожает наши джунгли, убивает наших сородичей, насилует наших жен и дочерей.
- Ну, это ты, Черри, загнул, - Квар, едва сдерживаясь, чтобы не пуститься огромными скачками, занял место рядом с Чокнутым, - По твоему выходит, что если бы я захотел тебя, ну ты понимаешь, то мне бы это удалось?
Легкий смех пронесся над оврагом.
Квар, разворачиваясь на месте, отдал короткий приказ и один из его сопровождающих испарился. Квар чувствовал, Квар знал, что временное затишье - только временное. И когда оно пройдет, ему потребуются все пантеры, которые у него есть. Потому, что впервые на Совете будет стоять вопрос о чести его племени. О чести и жизни одного из ее членов.
- Это что касается твоего последнего замечания, глупая черепаха, - Квар решил играть в открытую. Прочь приличия, долой правила, - Теперь, что касается того, что Пришельцы поедают нас. Ну и что? Разве мы сами не делаем этого, чтобы сохранить жизнь? Здесь находятся половина тех, кто охотится за остальной половиной. Сильные пользуются слабыми, хитрые - дураками. А если кто и щиплет зеленую травку или ужинает мелкой падалью, что ж, звезды ему судья.
Ропот одобрения подсказал пантере, что и этот пункт спора остался за ним.
- Третье, - Квар стал заводиться, и теперь ничто не могло удержать его красноречия, - Пришельцы уничтожают джунгли? Это действительно слишком большое обвинение. Но попробуйте напрячься и подумать, зачем Пришельцы делают это? Может быть они, как и мы, строят норы? Но мы пользуемся землей, иногда сухими ветками, и уж совсем редко сваливаем деревья. Не так ли, уважаемый Ропс из семейства Озерных Братьев? Спасибо за поддержку, Ропс. Может, заглянешь как-нибудь на обед?
Более дружный смех Совета, закрыл и этот вопрос.
- Ты сам, - Квар недобро взглянул на Черри, - только что сказал, что сведения проверены не до конца. Разве хоть одного из Пришельцев поймали на месте преступления? Нет. Кто-нибудь видел, что именно Пришельцы разоряют приграничные селения? Тоже нет? Так о чем мы говорим? Даже если Чокнутый и Пришелец, хотя в этом я слегка сомневаюсь, истину неприятностей на границе надо искать в другом месте.
Одобрительный гул собравшихся.
- И, наконец, уважаемый Совет - последнее. Ответьте мне, разве законы джунглей позволяют оскорблять члена какой бы то ни было стаи, называя его врагом во время Перемирия? Совет молчал.
- Разве законы джунглей не говорят о том, что нельзя судить о стае по деяниям одного жителя, ровно как и наоборот?
Совет думал.
- И что говорит закон джунглей, когда во время большого Перемирия одно высокоразвитое натравливает других высокоразвитых на третье высокоразвитое? Вспомните законы джунглей! Вспомните!
Совет решал.
Квар, порядком выдохшийся последними выкладками, чутко ловил каждый вздох Совета и когда различил чуть заметное, еле уловимое - "Смерть", понял, что окончательно выиграл эту битву.
- Только смерть может смыть оскорбление, нанесенное моему роду.
За всю историю существования Совета подобное происходило впервые. Существовали законы Перемирия, законы джунглей, но до крайностей никогда дело не доходило. Но сейчас Квар знал, если он не поставит точку, все его племя превратиться в объект для насмешек. Каждый житель джунглей будет считать долгом, пренебрежительно высказаться в спину пантере, облить грязью.
- Так что скажет Совет?
Квар заметил, как за его спиной мягко опустились на землю его соплеменники. Все пять пантер из становища. Если начнется бойня, пантеры дорого продадут жизнь Чокнутого.
- Чокнутый должен умереть.
Квар не поверил глазам и ушам. Мурза, с бандой своих недотеп появился на краю оврага, быстро сбежал вниз и встал напротив пантер.
- С каких пор Маленькие Но Злобные Кошки пользуются правом голоса на Совете?
Мурза помахал хвостом, давая знак рысям рассредоточиться.
- С тех самых пор, когда пантеры стали защищать Пришельцев. Я знаю законы, Квар. Чужой, будь он Пришельцем, или хоть звездой небесной, не может пользоваться правом защиты Совета. Он не член твоей стаи, и ты прекрасно об этом знаешь. Поэтому мы, рыси, имеем полное право претендовать на него, как на добычу. Это справедливо.
В Совете запахло паленым. Это чувствовалось, это носилось в воздухе. Мелкие жители торопливо освобождали центр оврага, предвидя надвигающуюся драку. Те, кто имел крылья, расселись на близлежащих деревьях. Остальные занимали места на самом верху. Место, откуда все видно и откуда всегда можно по быстрому смыться. Через несколько минут в овраге остались только крупные и наиболее сильные представители джунглей. Только от них сейчас зависела жизнь Пришельца.
Квар вглядывался в лица жителей, пытаясь понять, на чьей они стороне. Многие прятали глаза, другие смотрели равнодушно, не зная, чью сторону принять.
- Пришельцу не место в джунглях.
И эти туда же, подумал Квар, презрительно глядя на перебегающих за спины рысей гиен и шакалов. Подлый народец, все норовит сделать из-за спины. Просто удивительно, как они решились. Впрочем, ничего удивительного. Рыси слишком сильное племя и присоединиться к нему - не проиграть на девяносто процентов.
- Извини, Квар, но Черри прав, Пришелец нежелательное явление для нашей размеренной жизни.
А вот этого староста не ожидал. Удар, причем ниже шеи. Его одни из самых близких родственников по джунглям, некогда коронованные, но сброшенные с престола власти Мохнатые Большие Кошки встали на сторону черепахи. А это означает полный провал. Квар почувствовал, как стоящие за его спиной пантеры, до этого вполне спокойно взирающие на разворачивающиеся в овраге события, стали нервничать. Переход степных львов на сторону противника весомый аргумент для остальных. Можно ли еще на что-то надеяться?
Орангутанг Альвареза сиганул со своего места прямо к Чокнутому. Ириза попробовала было заслонить уродца, но Альвареза не обратил на ее обнаженные зубы ни малейшего внимания.
- Ну, ну, тетка, ты поосторожней с колющими предметами, - Альвареза, демонстративно не замечая Иризы, обошел вокруг Чокнутого, принюхиваясь, а потом, радостно скаля белые зубы, сообщил Совету:
- Да братан это наш. Без хвоста и без шерсти, но вылитый братан. Мне он нравится.
- А вши у него есть? - заворочался на своем месте старина Килбо, здоровенная горилла с темным, бандитским прошлым.
Альвареза склонил голову к Иризе и, оттопырив уголок губ, небрежно спросил:
- Тетка, у него вши имеются? Если да, то лучше скажи, что нет. Этот увалень, страсть как не любит насекомых.
- Да нет у него ничего, милый, - настроение у Иризы, до этого упавшее до нулевой отметки стало заметно поправляться.
- У Пришельца нет вшей, нет глистов, и нет земли под ногтями, - возвестил орангутанг, победно оглядывая Совет.
В сторону пантер неторопливо зашагали гориллы, опираясь на землю здоровенными кулаками, в которых таилась чудовищная мощь. Следом за ними, уже без всяких вопросов улеглись рядом с Чокнутым жители южных районов, орангутанги под началом здоровенного старосты Ары, черного, как чернозем, с огромными, нависшими над глазами бровями. Затем шимпанзе - лучшие штурмовики и смертники во всех джунглях.
И началась дележка. То один, то другой житель джунглей принимал решение и, схватив в охапку сопровождающих сородичей, устремлялся в одну из сторон. Через двадцать минут все было закончено. Почти все. Осталось только племя огромных и мощных пещерных медведей.
Квар терпеливо ждал, когда староста племени Бобо примет решение. От того, на чью сторону перейдут медведи, многое зависело. Медведи контролировали довольно обширную площадь джунглей, и к их слову прислушивались. Но мохнатый староста не торопился. Бобо переводил взгляд с одной группы на другую и старательно думал.
Чокнутый смотрел на снующих животных, не понимая, что происходит. Одни животные занимали места около него, другие, не менее малочисленные, чуть в стороне. Когда ему надоело рассматривать хаотичное движение, он уткнулся глазами в ладони. Это всегда приносило ему облегчение. Но неожиданно он почувствовал непонятное неудобство. Словно кто-то ковырял его мозг тонкой иглой, не слишком тревожа, но с требовательной настойчивостью. Чокнутый поднял глаза, рассеянно оглядел овраг и уткнулся взглядом в толстое, крупное животное с длинной серой шерстью. Именно его глаза тревожили Чокнутого. Он попытался дать определение нахлынувшему чувству, но кроме как обрывистых фраз ничего не мог собрать. Чокнутый попытался отвести взгляд от животного, забыть о его существовании, но не смог. И тогда он, даже не представляя, что делает, пошел навстречу требовательному взгляду. Ириза пыталась его остановить, но он только осторожно вырвал руку и, не обращая внимания на удивленные взгляды окружавших его животных, подошел вплотную к мохнатому существу, минуту посмотрел в его внимательные глаза, а потом, развернувшись, уселся прямо у его растопыренных лап, облокотившись спиной о теплую шкуру.
Квар закрыл пасть и помотал мордой, не веря в то, что произошло. Но все было, так, как было, Чокнутый удобно расположился между лап Бобо и чувствовал себя вполне уютно, чего не скажешь о самом медведе, которого поведение Чокнутого шокировало куда сильнее остальных. Несколько минут он удивленно разглядывал полулежащее между его лап животное, потом посмотрел на своих изумленных товарищей и... широко заулыбался, показывая всем джунглям страшные, белые клыки.
Квар чуть поморщился. Улыбка медведя была не слишком приятна для глаза пантеры. Были встречи. Неприятные встречи. Но зато теперь и этот член Совета завербован на его сторону. Завербован самим Чокнутым. По крайней мере, не придется следить за безопасностью уродца. Если...
Первым не выдержал Мурза. Вцепившись в землю всеми когтями, он истошно завопил:
- Смерть отступникам!
Скрученная пружина внутри Квара развернулась и он, словно весенняя молния, бросился вперед. Если Мурза был плохого мнения о физических способностях старика, то в этом он должен винить только самого себя. Пора давно запомнить одно правило - пока пантера стоит на лапах, сила не покидает его.
Квар очутился в самом центре сторонников Черри и нанес свой первый удар. По самому Черри. Староста вложил в удар всю силу, которая была у него. Испуганная черепаха не успела ничего понять, когда тяжелая лапа Квара опустилась на панцирь. Раздался противный хруст и Черри превратился в сплющенный лист кувшинки. Душа Черри улетела на небо. Но Квар уже не обращал внимания на агонию поверженного врага. На него со всех сторон набросились рыси и только подоспевшие на помощь жители из его стаи спасли Квара от когтей врага.
Джунгли давно не видели такой битвы. Джунгли удивлялись.
В одной ревущей, визжащей, воющей куче смешались сотни тел. Ревущих, визжащих, воющих. Тело на тело. Злоба на злобу. Сила против силы. Кто друг, а кто враг? Кто разберет? И нет никому пощады. Нет милости тем, кто упал. И нет милосердия в сердцах. Только гнев и жажда убийства. Смерть. Смерть. Смерть. Смотрите джунгли! Это ради вас сегодня земля обагрится кровью. Это ради вас сегодня звучит песня Вечного Зверя. Смотрите джунгли и не говорите, что это впустую. Ради вашего спокойствия жители несут и находят смерть. Ради вашего спокойствия, джунгли. Кто упал, тот не встал. Кто слаб, тот смертен. Смотрите джунгли. Коготь против клыка. Кровь против крови. Жизнь против жизни. И посредине этого жертвоприношения стоит тот, кому вы обязаны этой кровавой жертве. Пришелец. Чужой.
- Серые странники! Серые странники!
Одним из первых, кто вник в эти слова был Бобо. Медведь, до этого лениво отмахивающийся от немногих смельчаков - нападающих, принюхался, нервно шевеля ноздрями и, перекрывая шум драки, заревел:
- Серые странники напали!
Разом затихла бойня. Все замерли, прислушиваясь, чтобы через несколько секунд, осознав, что произошло, сорваться с места, и бросится в сторону селения. Ибо нет ничего страшнее в джунглях, чем нашествие серых странников. Даже если ты только что вонзил клыки в горло врага или жертвы, даже если ты упиваешься смертью, единственный клич о нежданной беде способен заставить тебя забыть все.
Когда Квар домчался до норы, в которой оставалась Шейла, от серых странников не осталось даже запаха. На дороге то тут, то там валялись растерзанные тела тех жителей, кто не успел скрыться. Из щелей, из нор, с деревьев появлялись те, кто позаботился о сохранении жизни.
- Квар! Шейла... она пропала, - Ириза выскочила из норы, и теперь не глядя в глаза старосты, сообщала неприятную новость, - Там несколько трупов серых странников, повсюду кровь. Но Шейлы нет.
Из сбивчивых рассказов свидетелей выяснилось, что серые странники вели себя несколько необычно. Вместо того, чтобы перевернуть все селение верх тормашками, они двинулись прямо к норе, где находилась пантера, попутно сметая всех, кто встречался на пути. У норы у них произошло некоторое замешательство, но потом несколько странников заскочили внутрь, послышались звуки борьбы и вскоре странники вытащили несопротивляющуюся Шейлу. Несколько нападающих ухватились за хвост пантеры, потащили ее и скрылись в джунглях.
- Это все?
Квар не подавал и виду, что происшедшее глубоко ранит его старое сердце. Он знал, что староста становища не имеет права показывать слабость. И он держался.
- Ты думаешь, они приходили специально за ней?
Квар оставил вопрос без ответа. И так ясно. Но вот только зачем серым странникам пантера? Мясо? В селении полно Пухляков. Месть? Дикие серые странники питают ненависть ко всем жителям джунглям одинаково. Тогда что?
- Квар, посмотри!
По самому центру дороги, бросая небрежные взгляды на испуганных жителей, никого и ничего не боясь, двигались трое серых странника. В самом центре матерый, изрядно потрепанный джунглями седой волк - вожак, по краям крупные, лет по десять странники-телохранители. Такой наглости джунгли еще не знали. Мало того, что странники нарушили территориальный раздел посреди белого дня, они посмели явиться в селение сразу же после набега. Шерсть на загривке Квара стала подниматься от злобы и ненависти. Он вскочил на ноги, чувствуя горячее дыхание своих людей за спиной, и чуть боком стал приближаться к остановившимся на дороге волкам.
Вокруг уже собрались почти все прибывшие на Совет. Набег странников, так или иначе, коснулся каждого, и теперь вся злоба была направлена на подходивших. Весть о похищении одного из членов стаи, дочери старосты пантер облетела селение, и появление странников добавило ко всему нездоровый интерес. Все прекрасно понимали, что прибытие волков в деревню как-то связано с пропавшей пантерой, поэтому разумно не ввязывались в разборку между странниками и пантерами. Пока не ввязывались. Только Альвареза, крутившийся рядом, участливо поинтересовался:
- Может им морды, того... набить, а?
Квар услышал, как за его спиной Ириза ответила, что это их дело и разбираться они будут сами. На что Альвареза обиделся и послал всех слишком горделивых к далеким родственникам пантер, чьи души давно улетели на звездное небо джунглей.
Седой волк улегся на дорогу и стал старательно вылизывать все еще густую шерсть. Двое других остались стоять чуть позади, пристально наблюдая за медленно окружающими их жителями.
Они глупцы. Явиться в селение и так себя вести могли только самые настоящие глупцы. Или безумные храбрецы.
В джунглях в отношении серых странников давно сложилось устоявшееся негативное мнение. Злобные, хитрые кочевники, промышляющие набегами и разбоем, державшие в постоянном напряжении все племена, не признающие границ и ограничений. Странники не имели постоянного места жительства, детей вынашивали в своих брюшных сумках. Если добавить ко всему, что странники не подчинялись Совету и посылали всех подальше, становиться ясно, почему практически все жители джунглей ненавидели странников.
Квар тоже недолюбливал серых странников. Но у него в отношении волков было свое, не разглашаемое мнение. В годы его юности ему не раз приходилось встречаться с ними в джунглях. Нередко встречи переходили в потасовки. Несколько старых шрамов до сих пор неприятно ныли во время весенних дождей. Но иногда случайные встречи заканчивались вполне мирно. Пару осторожных фраз о здоровье семьи, о слишком рано наступившей зиме и, внимательно кося друг на друга глаза, по своим делам в разные стороны. Квар всегда признавался, что если бы не события шестилетней давности, когда все джунгли восстали против насилия странников, из последних могли бы получиться слишком могущественные хозяева джунглей. Могущественные и даже справедливые. Но это было только его, старого вождя мнение. Джунгли не любят менять свое мнение относительно старого врага. Серые странники, есть серые странники. И останутся ими навсегда. Даже сейчас, когда их число заметно уменьшилось, встреча со странниками не всем в джунглях сулила беззаботную старость.
Старый вожак странников, известный в джунглях как Ночной Родж, закончил облизываться и теперь, свесив набок голову, смотрел на Квара. Молча и без всяких эмоций.
Квар приблизился почти вплотную и, не переставая показывать стершиеся от времени, но все еще крепкие клыки, холодно выдавил Роджу:
- Давно в джунглях не пахло кровью серых странников.
Родж вскинул бровь:
- Ты хочешь меня убить?
- Ты забыл, что один удар лапы пантеры может отправить и тебя и твоих переростков к праотьцам.
- Я думал - ты умнее, чем твои глупые друзья по Совету, - волк даже не посмотрел на возмущенно заворчавших жителей джунглей, - Без сомнения, я знаю и помню, что сила твоих лап безгранична, но даже если ты и твои ребята убьют нас, ты не вернешь этим свою симпатичную дочь.
Квар где-то внутри осознавал, что разговор рано или поздно коснется Шейлы, но все равно не смог сдержаться и выругался запрещенными старыми словами. Прав, во всем прав странник. Не зря они так смело вошли в селение. Но что конкретно кроется за визитом?
- Что с дочерью? - Квару не понравился голос, с которым он это произнес. Хриплый, надтреснутый и почти безвольный.
- Она в порядке, - успокоил Родж, - В настоящее время весело проводит время в одном из живописных уголков джунглей в компании молодых волчиц. Они учат ее, как правильно вынашивать детенышей.
Квар напрягся, приготовившись к прыжку, но следующие слова странника остановили его.
- Чуть не забыл. Чертовски жаль, если волчицы не дождутся меня до захода звезды. Они так любят меня.
Квар молчал. Он был слишком опытным и умным, чтобы не понять, что кроется за последними словами странника. Медленная, мучительная смерть дочери. Но что делать? Староста видел, как жители селения и прибывшие на ярмарку перекрывают тыл странников, захватывая их в один большой, смертельный круг. Всего одного его слова достаточно, чтобы сотни и сотни взвинченных тел взлетели в воздух в смертельных прыжках, и тогда от трех серых странников через минуту останется только мокрое место. Но пока он не принял решения, никто не вправе начать охоту на волков. Это его война. Под угрозой жизнь пантеры в день большого Перемирия.
- Что ты хочешь от нас?
- Вот это совсем другое дело. Мы, странники, не хотели портить вам праздник. И не хотели нарушать работы Совета. Хоть вы и плохого мнения о нас, мы все-таки понимаем, что большое Перемирие вещь необходимая в джунглях. И поверьте, то, что сегодня мы пролили немного крови не совсем наша вина. Несколько глупых жителей возомнили себя героями, способными выстоять против странников. За что и поплатились.
- Много болтаешь, Ночной Родж, - перебил его староста.
- Терпение, уважаемый коллега, терпение, - волк расплылся в довольной улыбке от сознания того, что его имя известно не только тем, кому он лично перегрыз горло, - У нас есть небольшое предложение. Совсем ничтожное, пустяковое. У нас твоя дочь, а у вас есть то, что хотелось бы иметь нам.
Квар уже знал, о чем пойдет речь. Во всех джунглях существовала только одна вещь, которая могла заинтересовать серых странников. И теперь староста напряженно соображал, какой ответ он даст волку на его прямой вопрос.
- Что это за вещь?
Родж поднялся на ноги и безбоязненно приблизился к Квару. Он встал нос к носу с пантерой и, четко выговаривая слова, сказал:
- Ты получишь обратно свою дочь Шейлу только в обмен на животное, носящее имя Чокнутый.
- А хвост в одно место не хочешь? - выпалил Квар заранее подготовленный ответ и тут же подумал, что вслух это прозвучало не так убедительно, как задумывалось.
Волк не обиделся. Он даже засмеялся.
- Нехорошо говоришь, Квар, нехорошо. Неправильно. Хочешь, объясню, почему? Как вожак своей стаи я тебя понимаю. Как же? Честь и достоинство племени! Но я больше могу тебя понять как отец. Единственная, последняя дочь, которая еще даже не оставила наследника? А годы идут, силы не те, что раньше. Нужен, ой как нужен наследник. И требуется всего ничего. Отдать в обмен за пантеру никчемное животное, которое только и способно, что присматривать за Пухляками. Зачем он вам? Вот и Совет раскололся на две половины. Невиданное дело! Разве Совету нужны потрясения?
Квар все прекрасно понимал. Он чувствовал, что в данный момент почти все жители придерживаются мнения, что лучше отдать Чокнутого и спасти Шейлу. С глаз долой, из сердца вон. Серые странники сами разберутся с Чокнутым. Но... Квар не мог так просто отдать уродца, который спас жизнь его дочери. И если сейчас он смалодушничает, то грош ему цена.
- Зачем он вам? - надо немного протянуть время. Постараться выяснить как можно больше.
- Зачем? - Ночной Родж на секунду задумался, - Если так хочешь, то могу поделиться. Мы хотим кое-что ему показать. И видя это кое-что, ваш, как ты его называешь, уродец, поможет нам в одном весьма щекотливом деле.
- В каком?
- Какой любопытный. Ну хорошо. Вам уже известно, что некто, или нечто слишком рьяно взялись за освоение приграничных районов? Кто-то думает на нас, серых странников, кто-то на Пришельцев. Не исключаются и мутанты. Вы в курсе? Вижу, что слышали. В настоящее время нами отмечена повышенная активность в районах, которые нам бы хотелось оставить за собой. Если ты, Квар не дурак, то догадаешься, что речь идет о местах, где растет наше потомство. Так вот. С помощью Чокнутого, мы хотим остановить нашествие. Вот, собственно и все.
- Но у нас точно такая же задача, - попробовал возразить пантера.
- Да брось, коллега. Жители джунглей только и знают, как охотиться на слабых и поджимать хвосты при приближении сильных. Вы не способны противостоять настоящему противнику. Знаю, знаю! То, что сделали вы несколько лет назад, еще ни о чем не говорит. Единичный случай с себе подобными. А здесь... Они не такие, как мы. Они не оставляют в живых никого. И… ты знаешь, Квар, я видел Пришельцев так близко, как тебя. И то, что происходит в приграничных районах, уверен, не может быть их дело. Здесь другое. Но со всем надо разобраться. И с Пришельцами тоже. Пришельцы не такие, как мы. И Чокнутый не такой как мы. Но он не такой, как все остальные Пришельцы. Короче, ты готов отдать нам Чокнутого?
Квар растерянно посмотрел на пантер. Все, даже Ириза старательно избегали его глаза. Даже Ириза, выходившая уродца и любившая его больше всех в стае. Совет? Совет однозначно за обмен. Разве что кроме Альварезы, продолжавшего старательно разминать лапы и кровожадно облизывать зубы. Но нарушил тишину раздумий не он. Бобо.
- Мы тут посовещались, - медведь махнул головой на своих, - И я решил. Ты, Квар, соглашайся на обмен с чистой совестью. Никто тебя не осудит. Дочь, она и в джунглях дочь. Но с одним условием. Странники получат Чокнутого, если только за ним присмотрим мы, племя пещерных медведей. Пришельцу нужна хорошая компания, да и надлежащий присмотр не повредит, - Бобо крякнул и ненавязчиво сверкнул здоровенным клыком.
- Нет, нет, нет! - Родж возмущенно затряс головой, - Нам только стероидного монстра в стае не хватало.
Бобо замер. Бобо старательно переварил информацию. И Бобо выложил все, что он по этому поводу думает.
- Ты кого, шкура невыделанная, монстром стероидным назвал? Ты, паскуда говори, да не заговаривайся. А не то...
Что может последовать вслед за этим замысловатым "а не то..." догадывались все, кто хоть немного знал характер симпатичных мишек. Существ добродушных до невозможности. Но безжалостных и безудержно сильных. Как они сами себя называли - мастодонтов.
- Хочешь, соглашайся, шавка, а хочешь, нет. Но тогда я лично займусь всем твоим выводком. Не при детях будь сказано.
Ночной Родж задумался. Крепко и с натягом. Заполучить в стаю медведей, значит обрести неимоверную головную боль. Но Чокнутый тоже необходим. И, похоже, что...
- А, - махнул рукой Родж, - Будь что будет. Согласен. Но только обещайте полную неприкосновенность моей стаи до тех пор, пока уродец будет находиться у нас. Сколько вас пойдет.
Бобо почесал затылок, прикинул что-то в уме и с облегчением для остальных медведей подытожил:
Один пойду.
Ночной Родж вздохнул. Что один, что дюжина, все одно – тоска.
- Согласен.
- И я, - мягко изогнув спину, рядом с медведем возникла Ириза.
Ее глаза сузились до размеров маленького черного цветка, что иногда расцветает под деревьями.
- Чокнутый довольно необщительное животное. Я хотела сказать - Пришелец. И без меня у вас ничего не получится.
Родж кивнул. Шел торг, и вожак серых странников прекрасно понимал, что должен принять все условия, на основании которых состоится обмен.
- Пожалуй и мне стоит немного проветриться, - орангутанг Альвареза задумчиво разглядывал свой живот, стараясь объять необъятное, - В джунглях так мало нового и необычного, что предстоящая прогулка меня, думаю, развеселит. Ладушки?
Ночной Родж грустно вздохнул, подумав о том, что если набор сопровождающих пойдет с таким же темпом, его стае грозит перенаселение.
- Как только моя дочь будет в безопасности, я присоединюсь к вам, - Квар решился на это в самый последний момент. Стая может некоторое время обойтись без него, а вот Чокнутый - вряд ли. В конце концов, Квар гораздо больше обязан уродцу, нежели кто-то другой в джунглях.
Ночной Родж смотрел на них, выпучив глаза.

Предыдущая страница 4 Следующая страница


5 Сергей Костин

- Вы что, совсем здесь сбрендили. Это не называется равноценным обменом. Я просил одного уродца, а взамен получаю еще четверых.
- Станешь выделываться, мы пригласим еще с десяток, - равнодушно заметил Бобо, закрывая тему раз и навсегда.
Родж обречено затряс головой и, понимая, что, соглашаясь, он обрекает стаю на бессонные ночи, сказал?
- Вот что, друзья - товарищи...
- Болотный волк тебе товарищ, - Бобо был настроен весьма воинственно и никак не мог успокоиться.
Серый странник печально вздохнул.
- Я согласен, джунгли вас раздери. Обмен состоится через полчаса на дороге. И не вздумайте делать глупости. Безопасность вашей дочери, Квар, прежде всего, зависит от вас. Мы уходим.
Ночной Родж развернулся и, пройдя со своими спутниками через расступившееся кольцо жителей, неторопливо исчез в джунглях.
Как только серые фигуры растворились среди буйной зелени, Квар сорвался в диком, не свойственном спокойным джунглям крике...

Звезда, дающая тепло и свет давно спряталась в густых кронах деревьев, и на джунгли опустилась ночь. Время, когда многие жители выходят на охоту, чтобы постараться набить свежим пропитанием свои кладовые. И только большое Перемирие заставляло их в это время года сидеть дома и довольствоваться старыми запасами. Но это не относилось к серым странникам, которые плевать хотели на всякие запреты и глупые Перемирия. Жизнь в джунглях создана для того, чтобы ее пользоваться в той полной мере, на которую она рассчитана. Но сегодня серые странники вышли не на охоту. Окружив плотной толпой прихрамывающую пантеру, они шли по Старой Ровной Дороге к месту встречи. Родж, все еще сомневающийся в правильности своих действий, вышагивал рядом и думал о том, какие неприятности могут принести в стаю новоиспеченные охранники Чокнутого. Он, конечно, мог бы объяснить им, что уродцу в стае ничего не грозит, но разве они поверят словам серого странника? Глупые жители вбили в свои пустые головы миф о том, что волки кровожадны и только и ждут случая, чтобы расправиться в темном уголке с несчастным Чокнутым.
К Роджу приблизился молодой волк из группы наблюдения.
- Я могу к вам обратиться, сэр?
Старый волк усмехнулся и кивнул. Странное правило, называть вожаков стаи серых странников этим замысловатым словом. Древние законы странны и необычны в высшей степени. Но на то они и законы, чтобы выполняться. Закон и порядок. Порядок и закон. Главное правило для его стаи. Только так.
- Да, сынок.
- Жители уже на месте. Наружное наблюдение ничего подозрительного не заметило. Только объект в сопровождении ранее перечисленных вами лиц. Никого постороннего. Несколько мелких наблюдателей на деревьях. Но мы не стали обращать на них внимания, это обычные меры предосторожности. У меня все, сэр.
- Хорошо, - Родж внимательно выслушал молодого волка, - Расставьте по всему периметру встречи наблюдателей и подготовьте запасные варианты путей отхода. На всякий случай. Жители взбудоражены и могут выкинуть все что угодно. Вышлете дозор по пути следования. Все.
Волк, лихо стукнув задними пятками, исчез в зарослях. Родж знал, что его приказы будут выполнены в точности и в срок. Этого он добивался многие годы. Создать, или если хотите, воспитать племя, способное выжить при любых условиях и невзгодах - вот его задача. Жители джунглей заботятся только о своих мелких нуждах, забывая, что они часть большой жизни. Сколько раз он, Ночной Родж обращался к глупой черепахе Черри с просьбой созвать Совет и выслушать его. Но все без толку. Его не хотели слушать, им пренебрегали, его боялись. Ну и черт с ними. Теперь, заполучив Чокнутого для последнего шага, Родж не волновался. Он сделает свое племя могущественным и великим. Потом к нему потихоньку, понимая всю необратимость процесса, примкнут остальные, и тогда джунгли станут такими, какими они были многие столетия назад. Мирными, безопасными, едиными. Но до этого еще слишком далеко. Будет и кровь и смерть. Непонимание и отчужденность. Его миру грозит опасность. Пришельцы? Да, конечно. И эти тоже. Но в настоящее время есть куда более страшный враг. Пришельцы малочисленны и они пока не слишком обременительны. А вот те, другие... Но скоро у него будет уродец и тогда, кто знает... Может именно Чокнутый положит начало переменам.
- Всем остановиться и ждать, - приказал Родж, - Командам занять места согласно ранее полученным предписаниям.
Они прибыли на уловленное место и теперь оставалось только дождаться подхода жителей.
Они не заставили долго ждать. Сначала показался Квар, чья серебряная шкура отливалась голубизной под светом двух полных лун. Потом Бобо - здоровяк с мирным характером, которого, впрочем, не стоит слишком донимать. Следом сам Чокнутый, вяло перебирающий ногами, вцепившийся в шкуру своей воспитательницы - ведьмы Иризы. Замыкал небольшую колонну орангутанг. Как его? Если Роджу не изменяет память - Альвареза. У орангутангов с именами сплошная дурость. Так и норовят выдумать что-то позаковыристей.
- Доброй ночи, Квар.
Староста не ответил. Волк молча проглотил это, в общем-то, пустячное неуважение к себе. В джунглях не принято здороваться по ночам. Скажешь" привет", а тебе кишки наружу. Приятная перспектива. Гораздо удобнее отвернуться спиной и заработать во всю мочь лапами. Это если встретившийся путник гораздо крупнее тебя или многочисленнее. Конечно, можно и поздороваться, но только в случае, если зубы заняты пережевыванием слишком вежливого встречного.
- Шейла? С тобой все в порядке?
Молодая пантера на вопрос не ответила, наоборот, задала встречный.
- Почему здесь Чокнутый?
Минут десять Квар, то и дело вдаваясь в пространственные объяснения по поводу ценности родственной жизни, объяснял суть дела. Даже Ночной Родж, славившийся своей выдержкой не вытерпел и улегся на дорогу, закатив в небо глаза. Об остальных говорить не приходилось. Бобо откровенно, и где-то даже бессовестно захрапел, уткнувшись носом в мохнатую руку. Альвареза потерял ко всему интерес и уставился в небо, справедливо считая, что папаша мог бы объяснить все дочери после обмена. Только Чокнутый, словно завороженный, вслушивался в непонятные для него звуки, стараясь своим пустым сознанием осмыслить их.
-... Вот так обстоит дело, Шейла. Они возьмут Чокнутого на некоторое время, гарантируя его неприкосновенность. Но для того чтобы все это не оказалось пустыми обещаниями, хотя я не в коем случае не ставлю под сомнение слова Роджа, мы решили вот таким составом присмотреть за уродцем. По-моему это правильное решение.
Квар знал свою дочь достаточно хорошо, чтобы предугадать следующие ее слова.
- Тогда и я останусь с вами.
Староста все равно от неожиданности крякнул и собрался было сказать пару слов о правильном воспитании подрастающего поколения, но его опередили.
- Нет.
Это сказал Родж. Если чего ему хотелось меньше всего, так это присутствие в его стае трех пантер. Что с того, что один из троицы почти старик, вторая слишком юна, а третья вообще считается ведьмой. Добавьте к этой компании здоровяка медведя, всю сознательную жизнь откручивающего головы у зазевавшихся жителей джунглей, и длиннорукого орангутанга, умудрявшегося по надежным агентурным сведениям душить своими четырьмя руками четыре горла одновременно. Хорошая компания, нечего сказать.
Почти также думали не только волки, но и все те, о ком сейчас подумал Родж. Бобо считал, что место девчонки в укромной норе в компании таких же малолеток. Альвареза настаивал на немедленной порке и предлагал использовать для данной воспитательной цели свой хвост. А что касается Иризы и Квара, то тут оба сходились на том, что оставаться в стае серых странников Шейле не стоит по одной простой причине - по старинным преданиям волки любят в темноте отхватить чей-нибудь юный бочок.
Шейла внимательно вслушивалась в поднявшейся вокруг нее гвалт, оценивая все доводы, до которых только могли додуматься окружающие ее. Под конец она даже заколебалась, но очередная безответственная выходка ( по крайней мере так потом обозвал это событие Альвареза) Чокнутого спутала все.
- Шейла идет с нами. Почему бы и нет?
Старая Ириза часто слышала от Чокнутого слова. Но они никогда не относились к чему-либо конкретному, определенному. Да. Он знал немного слов, которых Ириза обучила его. Но не более. И вот сейчас, когда сказанное Чокнутым обрело твердую форму, Ириза не выдержала. Глубокий обморок, сопровождаемый сильным биением хвоста о землю, навалился на нее. А так как остальные восприняли слова уродца с некоторым опозданием, то сначала все бросились к пантере. Альвареза, первым делом вскочил на хвост ведьмы и силой прижал его к дороге. Если хотите привести упавшую в обморок пантеру, делайте как орангутанг. Но только если у вас быстрые ноги и есть друзья, которые могут первое время сдерживать пантеру. Привести Иризу в чувство не составило особого труда. Пару пощечин, два-три раза дернуть за хвост и Ириза как новенькая.
Все облегченно вздохнули. Все, но только не Ночной Родж. Сейчас в его голове метались две мысли. Первая из них походила скорее на размышления о том веселом будущем, что ожидает его и стаю. Если для того, чтобы привести пантеру в чувство потребовалось подергать ее за хвост, что следует ожидать при более неприятных болезнях? Вторая мысль Роджа крутилась вокруг Чокнутого. Волк приблизился к Квару.
- Наши источники, заслуживающие доверия, сообщали, что Чокнутый никогда не говорил больше двух слов?
От старосты толку было мало. Он метался то к дочери, то к Иризе, стараясь не выпускать из поля зрения уродца. Так что волк решил переадресовать вопрос Альварезе, на что вконец выбитый из себя орангутанг ответил, задрав ко лбу мохнатые брови:
- Да я тебе что, справочная? - но потом, видя, что Родж на ругательства слегка обижается, добавил более миролюбиво, - Слышь, странник, одно я тебе скажу точно, вшей и глистов у него нет. Из источников заслуживающих доверия.
Родж понял, что сейчас он толку не добьется, отошел, бурча себе под нос, что житель пошел нынче нервный и шибко умный.
- Нахватались старья для ругани.
Если бы старый волк был хоть чуть-чуть повнимательней, он бы наверняка заметил быстрый многозначительный взгляд Альварезы, брошенный медведю.
Орангутанг умел работать не только руками, но и головой. Его желание примкнуть к компании сопровождающих Чокнутого, было продиктовано отнюдь не только заботой об уродце. Он давно следил за серыми странниками, втайне удивляясь и восхищаясь их достижениями. Иногда в приватных беседах с главой Совета, бывшим главой, он высказывал настолько крамольные вещи, что Черри не раз обзывал его замысловатым словечком - диссидент, и грозил выгнать его и его племя из состава Совета. Например, Альвареза не мог до конца понять, почему почти стертые с лица джунглей волки через несколько месяцев после бойни смогли восстановить свою численность и, вернувшись в джунгли, полностью переменить тактику поведения? Они продолжали бесчинствовать, но делали это так ненавязчиво, что вскоре все жители привыкли и принимали это как нечто само собой разумеющееся. Своими мыслями он поделился с Бобо и нашел достойного сообщника. Медведя тоже заинтересовала неопределенная роль Чокнутого в повышении благосостояния серых странников и они образовали с орангутангом некий тайный союз, назвав его "союзом двоих", цель которого сводилась к сбору разведанных и подготовке компрометирующего материала. Что это такое - ни один не знал, но весомость слов придавало делу уверенность. Да и звучало красиво.
Наступает время, когда даже терпеливый Ночной Родж не выдерживает. Задрав голову, он взял самую высокую ноту, на которую был способен и завыл. Все как-то разом затихли и уставились на вожака волков.
- Ты чего?
Родж замолчал, грустно посмотрел на недоуменно склонившего голову Квара и сказал:
- Ночь в джунглях, а вы ерундой занимаетесь. Если не хотите стоять здесь всю ночь, то стоит поторопится. Нам идти далеко.

Чокнутый проснулся от щекотания в носу. Не открывая глаз, чтобы не выдать себя, он попытался определить источник щекотания. Запах молодой пантеры был настолько силен, что Чокнутый даже не стал сомневаться. Шейла.
Он еще раз повторил про себя это имя и неожиданно понял, что если очень постараться, то можно произнести его вслух.
- Шейла...
- Ты звал меня, Чокнутый? Я здесь.
Чокнутый открыл глаза и осмотрелся. Ночью, когда они только пришли, он слишком устал, чтобы сделать это. Он никогда не видел раньше таких больших и таких... правильных... нор. Высокий, ровный потолок норы удивлял своей неестественностью. Он, Чокнутый не может подобрать другого слова для серого, абсолютно ровного потолка. А стены? Словно выложенные ровными камнями. Один к другому. Без щелей и дыр.
- Это, - Чокнутый дотронулся пальцами до материала стен, - Что? Где мы?
- Ты спрашиваешь, где мы находимся? - Шейла лежала рядом, поигрывая хвостом, от которого досталось и носу уродца, - Серые странники говорят, что это их перевалочный пункт. Странное название для странного места. Ириза сказала, что это норы древних. Тех, кто жил до нас. Ты меня понимаешь, Чокнутый?
Он понимал. Конечно, он все понимал. Только не так, как понимают слова жители джунглей. Слова пантеры представлялись ему некими образами, которые, основательно погуляв по его сознанию, возвращались другими, непохожими на слова животных.
Чокнутый дрогнул уголками губ. Это даже не была улыбка, только намек. Просто он не потерял слова, которое вспомнил вчера днем. С ним такое иногда случалось. Слова прилетали к нему, садились на раскидистые ветки сознания, говорили с ним, но потом улетали, не оставляя после себя ничего. Даже пустоты. Но некоторые оставались, удерживались слабыми крючками мозга. Именно благодаря этим словам Чокнутый формировал свой новый мир.
Послышался слабый шорох, по норе разнесся чуть терпкий запах, в котором Чокнутый узнал существо, называемое волком.
- Шейла, - обратился Родж к пантере, - прогуляйся немного, я хочу поговорить с уродцем. И никаких "но". Ничего с ним не случиться. Если тебя это так беспокоит, то я только что пообедал.
Пантера недовольно дернула плечом, но послушалась и неспешно удалилась.
Некоторое время волк молча лежал рядом, пристально вглядываясь в полузакрытые глаза Чокнутого. Сейчас он как никогда убеждался в справедливости тех сведений, что доставляли ему его разведчики. От уродца исходила какая-то необъяснимая сила, заставляющего волка нервно подрагивать. Родж никогда раньше не встречал в джунглях жителей, которых он бы боялся. Но только не сейчас. И то чувство, которое овладевало им, даже нельзя было назвать именно страхом. Нечто большее, чем просто страх. Родж чувствовал, как в нем разгорается некая уверенность в том, что Чокнутый гораздо сильнее и умнее его. А на свои силы и ум волк никогда не жаловался. Родж переборол неприятное чувство смущения и заговорил:
- Чокнутый. Я хочу, чтобы ты выслушал меня. Возможно, ты поймешь не все. Даже не возможно, а точно не поймешь. Но я должен сказать, что мы, серые странники, не желаем тебе зла. Ты - один из тех Пришельцев, что живут на краю песков. Я видел их несколько раз, и даже пробовал, каковы они на вкус. Но не это важно. В джунглях каждый выживает, как может. Но в нашем мире кроме Пришельцев, существует большая угроза. Для нас, для жителей, для джунглей. Да и для твоего племени. Какая? Об этом ты узнаешь несколько позже. Мы, народ джунглей, надеемся, что ты поможешь нам. Как? Еще не знаю. Вернее, не совсем точно знаю. Но поможешь. Пантеры помогли тебе выжить, мы поможем тебе вспомнить, кем ты был, а ты, в свою очередь, окажешь нам услугу и позаботишься о безопасности нашего мира. По-моему, хорошая сделка. А?
Чокнутый не ответил. Да и не мог он ничего сказать этому серому существу, тихо ворчащему и поскуливающему. Некоторые слова, несомненно, были понятны ему, но смысл всего того, что сказал волк, Чокнутый не мог охватить.
Родж заглянув в глаза уродцу, увидел там непонимание, вздохнул и поднялся на ноги.
- Я так и думал. Ты глуп. Пока глуп. Ты даже не подозреваешь, что, вполне вероятно, вскоре, из-за тебя прольется много крови. Очень много. Если я все правильно рассчитал, даже слишком скоро. Отдыхай. Нам предстоит долгий путь.
На выходе Ночной Родж столкнулся со старостой. Квар точил когти о дерево, бросая косые взгляды на расположившихся вокруг норы волков. Родж про себя чертыхнулся. Вчера он распорядился, чтобы за жителями присматривали. Тихо и незаметно. А что в натуре. Обложили тремя кругами, глаз не сводят. Родж еще раз выругался, пообещав кой кому надрать за чрезмерное рвение загривок. Потом несколько минут наблюдал за Кваром. На стволе оставались такие глубокие рытвины от потуг пантеры, что старый волк невольно поежился, представив подобный массаж на своей шкуре.
- С Чокнутым все в порядке, - сказал он пантере и тут же пожалел. Получалось, что он оправдывается. Но что сказано волком, то сказано.
- Если с ним что-то случится, я...
Вместо ответа Квар коротко замахнулся и полоснул по стволу дерева. Дерево секунду подождало, а потом рухнуло, срезанное сразу в четырех местах.
Родж проглотил слюну, почесал языком кончик носа и пробубнил что-то насчет консервного ножа.
- Не пора ли нам поговорить? - собственно Квар дожидался Ночного Роджа только для этого. Таскаться по джунглям без определенной цели довольно скучное занятие ,- Я и мои друзья...
- Вы хотите знать все? - Родж готов был к этому вопросу. Он и сам понимал, что рано или поздно ему придется давать объяснения вожаку пантер. Квар не глуп. Квар достаточно много повидал за свою жизнь. И он должен понять. А если не поймет, если пойдет против, смерть... Смерть в джунглях обычное дело. Даже если умирает старая пантера. Роджу не нравилась эта мысль, но если ничего другого не останется, он сумеет взять грех на душу ,- Я отдам несколько распоряжений и буду ждать вас .
Понятие времени не существует в джунглях. Есть день, есть ночь. Есть время для охоты и время для зализывания ран. Если тебе написано на роду охотиться под блеклыми звездами, то так тому и быть. А если судьба твоя порхать, наслаждаясь теплыми лучами звезды, дающей тепло и свет, что ж, никто не обвинит тебя в этом.
Когда звезда, дающая планете тепло и свет, только оторвалась от верхушек исполинских деревьев, у пещеры собрался небольшой совет. Кроме жителей, которые все еще по осторожности держались вместе, на нем присутствовало несколько старых волков, чьи шрамы и седина говорили сами за себя.
Квар восседал во главе собрания. Его глаза были опущены в землю, так, что никто из жителей ничего не мог в них прочитать. Все молчали. Молчали и ждали, что скажет великий вождь племени Серых Странников.
Когда молчание слишком затянулось, Квар решил напомнить, что время в джунглях хоть и не слишком ценная штука, но терять его попусту никто не собирается. Его напоминание, правда, ограничивалось негромким покашливанием.
Ночной Родж вздрогнул, оторванный от своих, только ему одному подвластных мыслей, и мутным взглядом, в котором сквозила непонятная остальным озабоченность, обвел собравшихся долгим взглядом.
- Джунглям грозит опасность.
Квар выпустил из легких воздух и недоуменно уставился на серого странника.
- Если мы собрались здесь, чтобы еще раз послушать о Пришельцах, то...
- Пришельцы? - Родж посмотрел на пантеру так, что у того отпало всякое желание размышлять вслух, - Пришельцы... Конечно, и они тоже. Но стая "прилетевших с неба" далеко. Джунглям же грозит совершенно другое. Что вы знаете о мутантах? Да, да! Я спрашиваю Вас, уважаемый староста племени пантер.
Квар пожал плечами.
- Мутанты? Миф джунглей. Сказки для детенышей и дураков. Если кому-то становится неугодным кто-либо в джунглях, нет ничего проще избавится от врага, назвав мутантом. А там как получиться. Да! Мутанты - миф.
Жители согласно закивали. Никто в джунглях никогда не видел по настоящему ни одного мутанта. Только разговоры. Пустая болтовня. И потом... Разве можно назвать мутантом утконоса, у которого с рождения вместо широкого красивого клюва мясистый комок плоти. Или анаконда, получившая в наследство от родственников пару несуразных лап. Так, причуды джунглей. Такое частенько встречалось в джунглях. И джунгли сами быстро избавлялись от уродцев. Но мутанты? Нет!
Родж внимательно слушал нестройный хор жителей, размышляющих над игрой природы, медленно кивал головой, но говорить не торопился. Он дождался, пока жители закончат, и только после этого продолжил.
- То, что вы сейчас рассказали, весьма интересно. Я бы сказал - услышанное - верх красноречия. Но послушайте старого волка, и с должным вниманием отнеситесь к его словам. Знаете, чем мое племя отличается от всех остальных жителей джунглей? Тем, что мы никогда не смешивали сказки с историей. Так уж мы устроены. И я думаю, вам будет интересно узнать, какие истории передаются из поколения в поколение в моем племени. И поверьте, это не сказки. И это очень тесно связано с вашим найденышем.
Родж кивнул на Чокнутого, который сидел опершись на Бобо.
- Иногда я и сам думал, что все наши истории лишь стариковские выдумки, - продолжил серый странник, - Но после некоторых событий решил, что в них есть истины. А как вы все знаете, истина в джунглях превыше всего. Выслушайте, и не говорите, что не слышали. А уж потом выскажите все, что вы думаете.
Давным давно, так давно, что даже совы не помнят тех дней, на нашей земле жило и правило огромное племя ..., - Родж на секунду замялся, но так и не найдя более никакого другого определения, продолжил, - ... Пришельцев. Они называли иначе - людьми. Да. Именно так - людьми, что это означает, я не знаю. Тише, тише!
Родж подождал, пока жители не успокоятся.
- Люди жили не только в джунглях, но и в пустыне и на ледниках. Конечно, в джунглях жили и другие ... мм ... представители, похожие на нас. Но они были неразумными и весьма дикими. Так вот. Люди жили в больших каменных норах, ходили по воде и по воздуху. Как? Я этого не знаю. И не об этом речь. Люди были разделены на два племени. Одно из них обитало там, где сейчас живем мы, а второе дальше к западу. Что-то они там не поделили и потому постоянно враждовали друг с другом. Но и не это важно. Наша история, история серых странников, гласит, что в один из дней на планету прилетело небесное тело, принеся с собой страшную болезнь. Люди стали умирать. Но те, кто жил на нашей территории нашли способ выжить. Они заметили, что дикие звери, живущие в джунглях, не умирают от заразы. И они решили воспользоваться этим. Они построили ... Они сделали пещеру ... Они ...
- Да не тяни ты, - Не выдержал Альвареза, который с детства любил сказки.
- В общем, они придумали пещеру, войдя в которую люди превращались в животных. То есть я хочу сказать, что они превращались в высокоразвитых. В пантер, медведей, черепах... И именно они являлись истинно нашими предками...
Родж ожидал всего. Буйного несогласия, драки, криков. Но собравшиеся молчали. Слишком необычен рассказ. Слишком необычен.
- Дальше, - Квар не знал, верить или нет, но его чутье подсказывало, что нужно выслушать серого странника до конца. А уж потом решить, что это? Умопомешательство или очередная уловка разбойников.
- Дальше ... Дальше все просто. Спастись успели немногие. Наши истории говорят, что только избранные. Они несколько поколений жили в своих норах, но потом ушли в джунгли. Я считаю, я уверен, что именно они являются нашими предками. Вот почти все, что я хотел рассказать.
- Тут вопросик имеется? - Бобо, как самый сообразительный вытянул вверх лапу,
- Я готов ответить.
Бобо осторожно отодвинул Чокнутого в сторону, крякнул и вразвалку подошел почти вплотную к серому страннику.

- История интересна. Спору нет. Но это только история. Лично для меня... Чтобы я поверил... Доказательства. Где доказательства? А без них твоя сказка так и останется сказкой. А если это так, то наше присутствие здесь вызывает некоторое сомнение.
Родж ждал этого вопроса. И он знал, как на него ответить. Он был слишком умным волком, чтобы не предвидеть недоверия.
- Посмотри под лапы.
Бобо уставился себе под лапы, но ничего примечательного, кроме дороги, не заметил.
- Да. Да. Именно дорога, - от возбуждения Родж вскочил с места, - Кто скажет мне, кто ответит мне? Разве жителей джунглей могли построить дорогу? Нет. Тебе нужны еще доказательства? Хорошо. Мы все часто говорим слова, значения которых не понимаем? Это как объяснить? Придурью джунглей? И почему мы иногда встречаем себе подобных, которые тупы, словно речные камни. Ни бе, ни ме. А, Бобо? А ты что скажешь уважаемый Квар?
Квар задыхался. Ему было не по себе оттого, что он услышал. Слишком уж неправдоподобным были слова серого странника. Но и доказательства... Сколько он себя помнит. Он всегда принимал дорогу как нечто разумеющееся. Он никогда не задавал себе вопроса - кто? Может быть только потому, что боялся, что на вопрос никто не ответит. И еще... Родж прав. Почему жители джунглей так часто говорят слова, которые не имеют ничего общего с самими джунглями.
- Но почему мы не помним? - Квар помотал мордой и выдавил из себя вопрос.
- Время, - жестко ответил Родж. Он уже понял, что песчинка сомнения упала на благодатную почву, и требуется совсем немного того самого времени, чтобы все полностью осознать и поверить. Точно так же, как и он в свое время осознал и поверил.
- Но где же их дома? - снова спросил Квар.
- Время, - повторил странник.
- Ты говорил, что их было много, но где те, кто не спасся?
- Те, кто жил на этой территории, приняли добровольную смерть. Почему? Не знаю. Но так говорит история. Они ушли из этого мира, чтобы не мешать оставшимся.
- Одна заковырочка, господа! Всего одна заковырочка!
Альвареза слишком часто слушал старые сказки и слишком долго размышлял над ними. Вот и сейчас, из всего сказанного он выделил один пункт и теперь со старанием, достойным настоящего орангутанга, размышлял над ним.
- Ты говоришь, что так называемые люди превратились в наших предков?
- В животных... Так говорит история.
- В животных? Час от часу не легче, - вздохнул Альвареза, но решил не уходить от намеченного перечня вопросов, которые он подготовил, - Пусть так. Но вот вопрос? Люди это племя. Племя, это одна стая, каждый житель которой похож на другого. Это бесспорно. Как же получилось, что эти самые люди превратились в разных, тьфу на это слово, животных. Наших, стало быть, предков? Вот вопросец . А?
Альвареза победно огляделся вокруг. А чего? Что он, глупее всех остальных? Как завернул? Каков умище? Не зря он вот уже пятый год гоняет, э-э, руководит своим племенем.
- Я готов ответить тебе и на этот вопрос, - Родж немного устал и теперь говорил довольно тихо, - Это говорит история. Та нора... та пещера могла превращать людей в животных в зависимости от того, каким делом они занимались. Я не знаю точно, но, например, люди, которые строили большие норы, стали предками бобров-речников. Те, которые изобретали, совами.
- А мы, - встрепенулся орангутанг.
Родж пожал плечами.
- Может быть теми, кто ходил от одной норы к другой и развлекал их? Не обижайся. Это плохая шутка. Я, действительно не знаю. История говорит, что люди занимались многими, непонятными нам сейчас делами.
- А вы то сами? - Альвареза ничуть не обиделся. Ему даже понравилось, что его далекие предки, если это, конечно, правда, веселили людей. Не зря же он иногда любит забраться на самое высокое дерево и горланить похабные песни .
- Да, да! - Бобо сощурил глаза и вперился взглядом на серого странника. Бобо, как чистокровный пещерный медведь с самого начала поверил каждому слову волка. В его племени были в чем-то похожие сказки, так что ничего особенного, - А кем были серые странники?
Квар улыбнулся. Вместе с ним улыбнулись и остальные странники. Потому, что они знали, кем были.
- Некоторая часть людей занималась тем, что сражалась с врагами. Мы солдаты.
- Правильно, как сами, так солдаты. А как другие, так клоуны, - пробурчал Альвареза себе под ноздри, но вслух выступать не стал.
- Но тогда у меня еще один вопросик?
В другой раз, Родж бы сам располосовал горло слишком любопытному орангутангу горло. Он уже надоел своими вопросами. Но, тем не менее, они были по существу и необходимы.
- Вопросик таков. Хорошо, я согласен, что раньше, в десятом поколении я был Пришельцем. Мне от этого не холодно, не жарко. Но при чем тут, а...,- Альвареза стал загибать кривые волосатые пальца, - ... Пришельцы. Б. мутанты. В. Чокнутый? Вопрос понятен?

Предыдущая страница 5 Следующая страница


Чокнутый 6

Я говорил, что существовало два племени людей, - Родж снова уселся на свое место и принялся объяснять все вкрадчивым голосом, - То, второе племя ничего не успело сделать и , как говорит история, почти все они вымерли. Почти все. Ибо те, кто спасся, превратились в мутантов. Одну минуту, я еще не все сказал. Да, самых настоящих мутантов. Их предки живут и сейчас, и поверьте мне на слово, это не сказочные создания. Это слишком опасные существа. Слишком. Дорога, по которой мы движемся, проходит через их территорию. До настоящего времени они довольствовались своей землей. Но только до настоящего времени. В последние годы им стало не хватать пищи, и мутанты стали наведываться к нам, в джунгли. Откуда я это знаю? Поверьте мне на слово. Моя стая несколько раз имело счастье встретиться с ними. И смею вас заверить при весьма неприятных обстоятельствах.
- Ладно, все это здорово, все это интересно. Теперь ответь нам, доблестный представитель серых странников, какая роль отведена Чокнутому?
- Не так давно, когда Совет решил, как бы это сказать помягче, наказать серых странников, я со своим племенем направился вдоль дороги в глубь джунглей. По нашим пятам шли преследователи, и нам нужно было что-то придумать такое, чтобы оторваться от них. Вот тогда то я и нашел вход в одну весьма занимательную пещеру. Совершенно случайно. В настоящее время о ней знают весьма узкий круг моих доверенных. Вы можете спросить, уважаемый, чем же замечательна данная пещера? Я отвечу. Это именно та пещера, о которой я говорил. По крайней мере, я думаю что та, потому, что раньше ни с чем подобным я не сталкивался. Это не просто большая дырка в скалах. Это... Это Нечто, что я пока не могу объяснить.
- Хорошее объяснение, нечего сказать, - пробурчал староста, - Но почему ты думаешь, что Чокнутый может быть чем-то полезен?
- В этом то все и дело! Там есть такие штуки, пользоваться которыми может только существо такого склада тела и мысли, как Чокнутый. Именно поэтому мы и затеяли всю эту богадельню.
Квар подумал о том, что волк в чем-то прав. Вот и сейчас тот сказал слово, значения которого никто не знал. Просто принято так говорить о чрезвычайно хлопотном предприятии, и все тут. Никаких гвоздей! Пантера поймал себя на мысли, что теперь его жизнь превратиться в отгадывание слов.
Староста с досады сплюнул.
- Тогда я хочу, чтобы мы как можно скорее пришли в твою замечательную пещеру.
Ночной Родж не стал возражать. Ему и самому не терпелось посмотреть, что получится из его затеи. В путь, так в путь, чего мешкать. У жителей недолгие сборы. Подняться на лапы, отряхнуться, если того требует организм потянуться, и все. У волков немного сложнее. Надо позаботится о безопасности передвижения, замести следы. Да мало ли обязанностей у волков?
- Родж, - Квар слегка замялся, потому что вопрос был несколько бестактен, - Могу ли я знать, сколько волков в твоей стае.
- Да бога ради, дружище, - Родж отдал последние приказания и затрусил рядом с пантерой, - В моем подчинении около ста особей. Самки и детеныши отдельно. Далеко отсюда. В настоящий момент операцией по Чокнутому занято более пятидесяти. Да не озирайся ты по сторонам. Я же обещал безопасность. Часть стаи занята добычей пропитания, часть обеспечивает безопасность передвижения. Несколько волков в глубоком дозоре. И так по мелочам. Все при деле.
- Ты хочешь сказать, что некоторые из твоей стаи не охотятся?
- А зачем? То, что добывают охотники делится, между всеми. Разве утреннее мясо было невкусным?
Квар не ответил. Его страхи относительно серых странников постепенно рассеивались. Он всего день, как с ними, но стал думать о волках гораздо более миролюбиво, нежели, предположим, два дня назад. Его удивляла странная иерархия в стае. В джунглях ни в одном племени такого не встречалось. То, что добыл - только твое и твоей семьи. Остальные пусть уложат зубы на полку. Не удивительно теперь, почему странники так сильны.
Идти было легко. Дорога, изредка делая плавные изгибы, струилась через джунгли в известном только ей, да еще Роджу, направлении. Серая поверхность, укрытая опавшими листьями, птичьими неприятностями, изредка костями, так и стелилась под лапы небольшого отряда. Где-то далеко впереди, тщательно осматривая окрестности, шло несколько волков. По самому краю дороги растянулись цепочкой еще штук десять серых странников. Замыкали команду восемь самцов, в чьи обязанности входило присматривать за тылом. В самом центре мерно вышагивали пантеры, стиснув черными телами Чокнутого, чуть позади них, болтая на всю округу, переваливались Бобо и Альвареза. Сам Родж изредка забегал вперед, иногда отставал, но основное время проводил в непосредственной близости от уродца.
Время летело незаметно. Звезда, дающая тепло и свет, мерно плыла по небу, не слишком спеша в свое ночное убежище. Жители джунглей не избалованные её лучами, привыкшие большую часть жизни проводить под раскидистыми деревьями, улыбались, щурясь нежным лучам звезды.
Родж семенил рядом с Чокнутым и посматривал на него, пытаясь уловить в нем что-то такое, что не свойственно жителям джунглей. Но Чокнутый шел, низко опустив морду, изредка спотыкаясь и бессвязно шевеля губами.
Волк, не переставая, думал, правильно ли он сделал, начав это дело? Но едва вспоминал, какой шок он испытал, впервые попав в пещеру, все его сомнения исчезала напрочь. Только это существо способно раскрыть тайну пещеры и разбудить все те предметы, которые нашел Ночной Родж. Только он - Чокнутый.

Впереди идущие волки остановились и подали знак, что по дороге к ним приближается дозорный. По тому, в каком виде он предстал перед Роджем, все поняли, что волк принес отнюдь не известие о найденной куче дармовой пищи.
- Могу ли я обратиться к вам, сэр?
Родж опытным взглядом старого волка определил, что разведчик пробежал без отдыха как минимум километров семь.
- Да, - кивнул он.
- Это конфиденциальная информация, сэр, и я не знаю...
- Зато знаю я, - перебил его Родж, - докладывайте.
- Впереди по дороге мутанты, сэр.
- Черт! Этого только не хватало.
Родж заскрипел зубами. Вся операция летела к чертям. Если чего он и не запланировал при ее разработке, так это встречу с мутантами. Вот вылетело из головы и все!
- У нас неприятности? - Квар видел, как изменились глаза волка после сообщения.
- Неприятности? - усмехнулся волк, - Это не неприятности, это хуже. Накаркал. Впереди мутанты.
- Вот черт, - пришла очередь Квара выругаться.
- Давай все по порядку, - обратился Ночной Родж к разведчику, - Со всеми подробностями.
- Дозорный отряд, как того предписывают правила, разделившись на две половины, обследовал джунгли по краям дороги. Я с начальником дозора находился на самой дороге. Нападение произошло внезапно. С обеих сторон.
- Сколько их?
- Не знаю, но много. Лес так и кишит ими. Как только началось нападение, я бросился назад, чтобы предупредить вас.
- Много... - Квар прикрыл глаза, решая, что делать дальше, - Что начальник дозора?
- Я.... Я не знаю, сэр. Он остался там.
- Остался там... Он ничего не просил передать?
- Да нет, сэр. Когда началась эта заваруха, он бросился...
- Он отдал тебе приказ предупредить нас?
Разведчик отступил на шаг.
- Нет, но...
- Значит, ты покинул поле боя и бросил дозор, чтобы предупредить нас? Без приказа?
Квар внимательно наблюдал за диалогом вожака и разведчика. Последний, в самом начале державшийся слишком озабоченно, смешался, потом непонимание сменилось предчувствием.
- Я думал, сэр...
- Ты предал стаю.
- Сэр!
- Ты предал Джунгли.
- Но их было так...
Родж не дал ему договорить. Квар даже не успел заметить, как коротким броском вожак бросился на разведчика, молниеносно полоснул зубами по его шее и отскочил обратно. Разведчик, мгновение оставался стоять, затем лапы его подкосились, и он рухнул на дорогу.
- Ой! - тихо сказал орангутанг, схватившись за свою шею.
- Он нарушил законы стаи, - Родж тихо обошел труп с растекающейся красной лужей, - Он покинул свое место без приказа. Я знаю, что это сурово, но такова необходимость. Уберите его.
Пока серые странники оттаскивали тело с дороги, Родж созвал военный совет.
- Впереди мутанты. Сколько их - не знаю. Но догадываюсь. Эта дрянь не ходит в одиночку. Идти в обход нет смысла. Где гарантия, что они не выслеживают нас. Остается одно - двигаться вперед. Конечно, я приму надлежащие меры, но полной гарантии нет.
- А кто-то грозился обеспечить полную безопасность, - прорычал Бобо, оттопыривая нижнюю губу.
- Я обещал вам безопасность внутри своей стаи и от некоторых настырных жителей джунглей. О мутантах разговора не было.
Медведь посмотрел на Альварезу:
- Не было?
Альвареза честно признал, что так оно все и происходило.
- Ну тогда извиняюсь, - закончил Бобо недовольную речь.
Если ты живешь в джунглях, то совсем необязательно утверждение, что ты когда-нибудь встретишься с мутантами. Можно прожить бурную, плодотворную жизнь и даже не вспомнить, что где-то рядом с тобой могут ходить существа, которых заочно не переносят все джунгли. Большинство жителей даже не представляло, какие они - мутанты. Просто слухи - кто-то, где-то, когда-то. Это как ветер, чувствуешь, но не видишь.
- Таким образом, - подытожил все высказанные и невысказанные идеи Родж, - Я считаю целесообразным продолжить движение, приняв все меры предосторожности.
Ночной Родж подозвал своих волков и отдал несколько коротких, отрывистых приказаний.
- Через несколько минут подойдет подкрепление. Сейчас нужно сосредоточить все силы на дороге.
Пантеры, Альвареза и Бобо безоговорочно приняли главенство Роджа. И не только потому, что тот являлся вожаком стаи серых странников. Жители джунглей более привязаны к своим территориям и весьма нежелательно выходят за их границу. А серые странники исколесили джунгли вдоль и поперек и, наверняка, не один раз сталкивались с мутантами. Им и карты в руки.
Серые силуэты выныривали из джунглей, получали указания и занимали свои места.
- Минут через пять выдвигаемся.
Родж не казался слишком озабоченным. Его глаза излучали такое спокойствие, что к жителям невольно передалась эта уверенность. А чего бояться? Стая серых странников, едва ли не самая многочисленная в джунглях, окружала их. Да и они сами? Разве пантеры разучились драться? Разве пропал боевой дух у пещерных медведей? Об Альварезе вообще разговора нет. Носится меж серых странников и обучает уму разуму. Бить сюда, грызть здесь, царапать везде. Всех достал.
Грандиозное зрелище представляла собой колонна, двигающаяся по дороге. Огромный серый прямоугольник с черным пятном посередине. Мощь и сила. Сила и мощь. Мягкая, стелющаяся походка полусотни серых странников, тщательно принюхивающихся и наблюдающих за ближайшими деревьями. Тихий шелест листьев под ногами пантер. Подрагивающие ноздри медведя. И только редкие, довольно смачные высказывания орангутанга по поводу ожидаемых событий нарушали этот строгий порядок.
Квар никогда не встречал мутантов. Но то немногое, что он знал, заставляло его волноваться. Дождавшись, пока Родж не затрусит рядом, староста, почти касаясь волка и в тоже время не испытывая от этого никакого неудобства, обратился к страннику:
- Почему именно сейчас?
- Кто их знает? - вожак был не склонен вести разговор, но отказать пантере не мог, - Я теперь все связываю с одним. С Чокнутым. Мне приходилось пару раз сталкиваться с мутантами. Вот как с тобой сейчас. И оба раза я сворачивал в сторону, чтобы за ближайшим деревом дать стрекоча. Когда ты увидишь их, то поймешь о чем я. Они чем-то напоминают Пришельцев. Весьма отдаленно, но все же.
- Ты их боишься, - не спросил, а просто высказал свое мнение Квар. Но волк и не думал оправдываться.
- Где-то боюсь, но больше ненавижу. Дурная слава о серых странниках разлетелась по джунглям благодаря не только нам. Приложили руку и мутанты. Вспомни рассказы о полностью вырезанных селениях. Об объеденных трупах. Волки не едят падали. И никогда не уничтожают селения целиком. Мы берем только то, что необходимо и уходим.
Квар вынужден был молчаливо согласиться. Не так давно в его становище нагрянули серые странники. Как назло все взрослые пантеры находились на охоте. Оставались только дети, да глубокие старики, не способные не то что защищаться, но даже переползти с места на место. Когда Квар получил известие, что на становище напали, он мчался домой, ожидая увидеть разрушенное селение и горы трупов. Но ничего подобного не произошло. Странники забрали почти всех Пухляков, даже не прикоснувшись к самим пантерам. Тогда это здорово удивило старосту, и, похоже, что серые странники, действительно оказались узниками дурной молвы.
- А вы не пробовали объяснить... оправдаться, ну я не знаю.
- А ты бы поверил?
- Ну... Может быть.
- И пригласил бы нас в гости, как приглашал бобра на Совете?
Квар на секунду задумался, потом в его горле родилось бульканье, переросшее в смех. Родж не стал отставать от него. Слишком хитрым зверем был Родж, чтобы упустить такой момент сближения со старостой одного из могущественного племени джунглей. Смех это почти дружба и поддержка. А поддержка ему, ой как сейчас нужна.
Квар неожиданно уперся в интересное место идущего впереди Чокнутого. Рядом замер Родж.
- Вот и досмеялись.
- Это он?
- Ага. Мутант собственной персоной. Как песня.
Если бы Квар встретился с тем, что стояло посередине дороги темной ночью, он бы повторил действия волка. Сбежал, образно говоря. А если б встреча произошла в джунглях днем, то Квар бы не сбежал. Он умчался бы со всех ног. Только и видели. Староста передернул плечами, с огромным трудом заставляя себя не дрожать... Хотя трудно.
Как можно описать то, что не поддается описанию. Бледно зеленый силуэт, чуть мешковатый на вид. На голом теле никакой растительности. Даже ресниц. Глаза - в общем-то, нормальные глаза взбесившегося крокодила. Полное отсутствие губ, из-за чего редкие зубы представлялись в полной своей красоте. Тело прямостоящее.
- Я же говорил, что они чем-то похожи на Чокнутого.
Колонна замерла, все ждали приказаний Ночного Роджа, который, впрочем, не слишком спешил.
- Чего мы ждем, мы можем раздавить его одним ударом. Какие проблемы?
Родж знал - какие проблемы. Мутанты никогда не были одиночками. И появление на дороге одного из них совсем не доказывало того, что в придорожных деревьях не прячутся остальные.
- Он уходит! - староста толканул волка в бок.
Родж и сам видел, как бледный силуэт, немного покачавшись по сторонам, развернулся к ним боком и неторопливо пропал в зелени.
- Это предупреждение.
Квар не понял. Он вообще отказывался понимать вожака серых странников. Испугаться одного мутанта? Если об этом узнают джунгли - его засмеют.
- Квар, ты ничего не слышишь? - волк подергивал ушами, поводя ими по сторонам.
Староста прислушался.
- Ничего, - его уже стала раздражать излишняя подозрительность серого странника.
- Вот именно, что ничего. Джунгли всегда наполнены звуками. Пташки, букашки. А сейчас все словно вымерло.
Квар еще раз прислушался. Действительно, на джунгли опустилась такая тишина, словно все пространство вокруг вымерло подчистую. Только дыхание волков, да шум ветра.
- Идем вперед. Скорость уменьшить вдвое. Быть начеку.
Родж знал, на что идет. Если мутанты послали одного из своих с предупреждением, легкой дороги не будет, через несколько десятков метров дорога делает плавный изгиб, идеальное место для нападения. Решаться ли мутанты набросится на его стаю? Пятьдесят с лишним серых странников, плюс пятеро жителей. Достаточно весомый аргумент. Но мутантов умом не понять.
Передние волки снова остановились.
Поперек дороги, сваленные в одну линию, с содранными шкурами лежали туши серых странников.
- Черт! Черт!
Родж, растолкав волков, подбежал к мертвому завалу, несколько минут стоял над убитыми, потом вернулся. В его глазах блестела такая злость, что никто не решился задавать вопросов.
- Это странники из дозора. Лучшие волки в стае. Лучшие, черт побери. Одиннадцать освежеванных трупов. Эти мутанты, эти мрази вздумали надо мной поиздеваться. Они хотят испугать Ночного Роджа? Черт!
Пока вожак бушевал, Квар решил обсудить положение с жителями.
- Ну что?
Бобо, угрюмо поглядывая на мертвых, переминался с ноги на ногу.
- Не нравится мне все это. Нас не хотят пускать дальше, и было бы вполне резонно вернуться. Но если вы хотите знать мое мнение, то пещерные медведи не привыкли возвращаться только потому, что какие-то мерзавцы хотят помешать нам идти вперед.
- Альвареза?
Орангутанг задумчиво расчесал волосатое пузо и глубокомысленно изрек:
- Любая неприятность только тогда становится неприятностью, если ее принять как неприятность.
Квар ничего не понял, но решил, что Альварезу так просто не заставишь повернуть обратно.
- Ириза, Шейла? Я хотел, чтобы и вы высказались. Впереди нас ожидает бог знает что, и если вы захотите вернуться обратно, в этом не будет ничего постыдного.
- Значит, для себя ты уже все решил? - Шейла не казалась испуганной. Пантеры умеют достаточно хорошо скрывать свои чувства. Но Квар видел, как мелко вибрирует кончик ее хвоста, что говорило о не слишком хорошем расположении духа.
- Я уже стар, и могу позволить себе устроить небольшую, пусть даже последнюю охоту. Но вы...
- Мы не сможем оставить одного ни тебя, ни Чокнутого.
Ну что ж, выбор сделан. Он, как староста становища, конечно, отвечает за жизнь членов своей стаи, но они вправе распоряжаться своими жизнями. Вот только имеют ли они все, включая серых странников, распоряжаться жизнью Чокнутого?
- Что вы решили? - Родж видел, как жители совещались, и по их поведению понял, к какому они пришли решению, но желал, чтобы решение говорилось ему в глаза.
- Мы остаемся с вами, - староста обвел глазами волков, которые как один уставились на него, - Если вы решили двигаться дальше, мы поступим точно также. И если что-то случиться на дороге, думаю, что вы можете на нас рассчитывать. Лишь бы все, что ты там задумал, Ночной Родж, стоило того.
По повеселевшим глазам серых странников Квар понял, что его слова восприняты с благодарностью.
- Это стоит того, мой друг, стоит, - кивнул головой Родж, - А теперь за дело.
Колонна быстро перестроилась. Наиболее сильные волки заняли место с краев, создав вокруг Чокнутого плотную серую стену. Квар решил, что в такую минуту он не может находиться в центре безопасного круга и, с согласия остальных, занял место рядом с Роджем в голове колонны.
Движение единой стаи теперь не напоминало плавный переход серой массы по ровной поверхности дороги. От медленно ползущей стаи изредка срывались одиночные серые странники, чтобы быстрым броском заскочить в лес, осмотреть местность и так же быстро вернуться.
- Далеко еще до пещеры? - староста говорил тихо, одновременно вслушиваясь в тишину джунглей.
- Часа полтора, если двигаться обычным ходом. Но с такой скоростью мы доберемся только к вечеру. Если вообще доберемся. И вот еще что, Квар! Наверно не стоило это говорить, но все волки благодарны вам. Одной моей веры стае недостаточно.
- Да ладно, - староста мог бы утверждать, что сказанные вожаком странников слова были приятны ему, - Сейчас мы в одной стае и делаем одно дело. Единственное, что меня беспокоит - ты уверен, что Чокнутый именно то существо, которое способно помочь джунглям?
- Уверен ли я? - Родж оскалил зубы, - Как только ты войдешь в пещеру, то самолично убедишься, что все в ней рассчитано только для такого существа, как Чокнутый. И поверь мне, если я не заставлю его память вернуться, то пусть меня...
Вожак не закончил. Он замер на месте и шерсть на его спине поднялась бугром. Квар проследил за взглядом, и сердце застучало, словно весенний гром.

Предыдущая страница 6 Следующая страница


7 Сергей Костин

Они стояли прямо перед колонной. Молчаливые и недвижимые. Глаза, не выражающие ничего, кроме пустоты, взирали на остановившихся волков и жителей. Сплошная стена из бледных призраков.
- Бог ты мой, - прошептал Квар.
- Это как раз тот случай, что называется влипли, - Ночной Родж нервно покусывал губу, - Здесь их не меньше сотни. Да за деревьями, судя по запаху, не меньше.
- Сэр, - один из волков дотронулся до вожака и кивнул в сторону хвоста колонны.
- Да позади нас еще сотня, - небрежно констатировал факт вожак, - Исходя из всего, я могу предположить, что мы находимся в глубоком тылу, в сплошном окружении, в самом настоящем дерьме.
Толпа мутантов заколыхалась, и из нее вышел один, такой же безволосый, с непомерно большой головой и неимоверно маленькими руками. Не обращая внимания на оскаленные зубы серых странников, он приблизился почти вплотную, и заговорил неприятным, скрипучим голосом.
- Вы, - мутант указал короткой рукой на Роджа, - можете уйти. Вы, - полусогнутый палец нацелен на пантер, - Можете уйти тоже. Он, - все взгляды устремлены на Чокнутого, - Останется. Иначе всем смерть.
Сказав это, монстр развернулся и пошел к поджидающей его куче бледных созданий.
Никто не успел ничего сообразить, как к мутанту метнулась коричневая тень. Альвареза одним гигантским прыжком настиг мутанта, развернул его к себе лицом и, схватив за одну из рук, рванул ее на себя. Рука легко отделилась от тела, мутант даже не поморщился, развернулся, и, как ни в чем не бывало, продолжил свой путь. Альвареза стоял с оторванной, все еще подрагивающей рукой и, ничего не понимая, широко распахнутыми глазами смотрел на удаляющихся фигуру.
- Это что такое? - он поднял над головой кусок тела мутанта и вопросительно уставился на Квара и Роджа, - Я спрашиваю, что это?
Квар и Родж одновременно пожали плечами:
- Рука.
- Я и сам вижу, что не...
- Альвареза! Среди нас самки.
- Да знаю я, но…, черт возьми, что происходит?
- Да отстань ты со своей конечностью, - Квар отмахнулся от наседающего орангутанга, - Тут того и гляди, оприходуют почем зря, а ты опросами занялся. Иди вон, у них самих спроси.
Больше всего в джунглях Родж не любил неопределенности. Все должно быть разложено по полочкам. Здесь друг и его не трогай. А здесь враг. Убей его, разорви на части, растерзай на мелкие кусочки. А что делать с мутантами. Волков и жителей они трогать не хотят. Подавай им Чокнутого, что за существо такое - Чокнутый? Всем он нужен и все за ним охотятся. Вполне вероятно, что уродец мутантам нужен для тех же целей, что и ему, Роджу. Но не это главное, что теперь делать? Ночной Родж знал, и это ему подсказывал весь опыт накопленный серыми странниками, что встреча в джунглях с превосходящими силами противника чревата большими неприятностями. Вот как сейчас. Стаю обступило по меньшей мере двести существ. Где только столько откопали? Или тоже готовились, планировали? Все может быть.
- Ну-с, уважаемые, каковы предложения?
-А разве у нас есть выход? - Квар вопросительно взглянул на вожака, - Со своей стороны мы все решили несколько минут назад. Раз пошли, так до конца.
- Вот и ладненько, - подытожил короткое выступление старосты волк, - Нападаем на счет три. Пантеры. Медведь и обезьяна...
- Не обезьяна, а орангутанг, - поправил Альвареза.
- Ну да, орангутанг... Защищают Чокнутого. Остальные просто дерутся. Задача - продвигаться по дороге вперед. В крайнем случае... Нет. Крайних случаев быть не должно. Ну что? Поехали?
Колонна всколыхнулась, пришла в движение, и все более убыстряясь понеслась навстречу живой стене мутантов. Резкое рычание пещерного медведя подстегивало волков, толкало их вперед. Быстрее! Быстрее! Серая масса тел врубилась в недвижимую бледную стену, чуть смяла ее и растеклась по всей дороге. Тот час, словно мутанты только этого и ждали, с леса стали вываливаться бледные тела, заунывно воя и размахивая крючковатыми руками. За спинами волков защелкали желтые зубы, подтянулись те, кто закрывал отступление.
Словно одна большая чаша с перемешиваемым нутром. Один большой котел из мяса, крови и слюны. Окровавленные тела падали на дорогу и не было среди них раненых. Тот кто упал, оказывался затоптанным. Вскоре сражение растеклось и перешло на территорию леса. Только жители, да два десятка волков оставались на дороге, образуя непробиваемый щит для существа по имени Чокнутый.
Сам он стоял в центре бушующей драки, безумными глазами взирая на кровавое побоище. Рядом с ним Шейла. Чокнутый понимал, что вокруг него твориться нечто ужасное. Неестественное для джунглей и для всего живого. Иногда ему хотелось сорваться и бросится в самую гущу визга и рева. Но что-то сдерживало. Может быть он ощущал собственную беспомощность перед неприятными, почти прозрачными существами? Может быть. Рука его, лежащая на загривке у молодой пантеры, несколько раз сжималась так сильно, что Шейла непроизвольно вскрикивала, Чокнутый быстро разжимал руку, чтобы через несколько секунд, забывший, подчиняясь быстрому ритму сражения, сделать тоже самое.
Родж оторвался от драки, подбежал к пантере и Чокнутому и быстро, насколько позволяло сбившееся дыхание и высунутый язык, заговорил.
- Шейла, девочка, ты должна увести отсюда уродца. Мы долго не простоим. Возьми четырех волков и бегите прямо по дороге. Не перебивай старших. Мало времени. Рано или поздно вы увидите развилку дороги. Повернете на право. Там недалеко, упретесь в каменную стену. Продолжением дороги будет небольшая пещера. В самой глубине ее найдешь наплыв с неприятным сладковатым запахом. Там рычаг. Дернешь его на себя. А дальше... Да помогут вам джунгли. Минут через двадцать я прикажу отходить. Стая не должна погибнуть. Все, кто останется в живых соберутся у пещеры. Если смогут. Все. Вперед.
Шейла не стала спрашивать ни о чем. Она привыкла, что вожак стаи, а Родж для нее сейчас именно им и являлся, знает, что делает и что говорит. К пещере, так к пещере. Вот только как заставить Чокнутого двигаться побыстрее? С его извечной медлительностью и неторопливостью? Шейла толкнула Чокнутого, дождалась, когда его внимание переключится на нее и стала неторопливо, подбирая наиболее простые слова, втолковывать уродцу:
- Чокнутый, сейчас ты возьмешь в руки мой хвост и пойдешь следом за мной. Идти нужно быстро, поэтому ты не должен отпускать хвост ни при каких обстоятельствах. Понял?
Чокнутый смотрел в глаза что-то старательно втолковывающей ему пантере, улавливая знакомые слова, но не понимая их смысла. Он только чувствовал, что Шейла хочет добиться от него выполнения какого-то действия. И это что-то связано с хвостом, который она положила у его ног, Чокнутый нагнулся, взял его двумя руками и по улыбке пантеры понял, что все сделал правильно. Шейла что-то тявкнула волкам и медленно набирая скорость, так, чтобы он, Чокнутый успевал за ней, двинулась по дороге, Чокнутый видел, как заволновались необычные существа, как волки набросились на их бледные тела, пробивая в живой мешанине проход. Шейла тянула все сильнее и сильнее, поэтому Чокнутому приходилось перебирать ногами как можно чаще. Несколько раз к нему тянулись лапы бледных существ, некоторые даже успевали схватить его, но волки, забывая о собственной защите, бросали все и оттаскивали от него мутантов. В какой-то момент Чокнутый почувствовал, что не может быстро двигаться. Ноги заплетались, грозя перестать слушаться. Тело все сильнее принимало наклон вперед и только чудо удерживало его от падения. И когда стало совсем невыносимо, Чокнутый увидел, как обернувшаяся на него пантера взглянула такими молящими глазами, что ноги сами по себе сбились с ритма и побежали. Чокнутый, как он себя помнил, никогда не передвигался с такой скоростью. Но через несколько мгновений он понял, что это состояние уже знакомо, этим он занимался раньше и мог бегать без чьей либо помощи, Чокнутый отпустил хвост и широко размахивая руками, вдыхая полной грудью ветер, радостно понесся по дороге, охваченный новым, необъяснимым чувством свободы.
Ни пантера, ни волки не ожидали такой прыти от медленного уродца. Шейла удивленно посмотрела на быстро удаляющуюся спину Чокнутого, потом в несколько больших прыжков настигла его и теперь бежала рядом. Серые странники трусили вокруг, не забывая об осторожности. Шум сражения давно остался позади, но Шейла понимала, что если мутанты захотели Чокнутого, то они сделают все возможное, чтобы их догнать. Сколько у них в запасе? Может быть пятнадцать минут, ровно столько, сколько продержится Ночной Родж. Или всего ничего, если мутанты уже организовали погоню. Пантера не знала, как быстры мутанты. Но по тому, как они дрались с серыми странниками можно было предположить, что ноги у них так же сильны и развиты как руки и зубы. И поэтому Шейла каждую минуту поторапливала Чокнутого.
- Беги уродец, беги.
А Чокнутый, опьяненный новой возможностью тела, летел словно на крыльях. Он не чувствовал усталости. Ровное, спокойное дыхание наполняло его грудь. Сердце стучало равномерно, наполняя тело силой и уверенностью.
Родж не ошибся, через час широкая дорога резко дернулась влево, оставляя в стороне свое отражение. Еще немного и они уперлись в огромную каменную стену с одной единственной нищей, заросшей кустарниками. Шейла основательно запыхалась, волки тут же брякнулись на землю, высунув длинные языки, и только Чокнутый с разбега налетевший на стену и не сумевший вовремя затормозиться, похаживал вокруг них и растирал ссадину на лбу.
Шейла немного отдышалась, внимательно вслушиваясь в звуки джунглей. Тишина пропала. Деревья наполнились веселым щебетом летающих жителей, которым всегда не было дела до того, что творится внизу. Глупые, пустые создания, способные только вить гнезда, да собирать толстых гусениц. Еще Шейла слышала, как где-то далеко шумит река. И среди этого веселого шума вдруг послышался необычный звук. Словно с дерева сдирали кору, безжалостно и жестоко. Серые странники переглянулись и тихо заурчали. Шейле не надо было объяснять, что случилось. Где-то там на дороге вершился звериный суд над волками. Стая продержалась больше пятнадцать минут.
Шейла метнулась к нище, полутемной дыре с ровными, словно отскобленными краями и принюхалась. Сильный сладкий, и весьма неприятный запах указал, куда ей двигаться. Опасливо ощупывая каждый шаг она прошла вглубь и различила на стене еле заметную рукоять. Она не понимала, что это. Но Родж назвал странный отросток именно так, и Шейла воспринимала его теперь никак не иначе. Пантера потрогала его, лизнула на всякий случай и... И больше она не знала, что делать. Вожак не объяснил, что значит дернуть. Шейла метнулась на выход, к серым странникам. Те только недоуменно махали головой. Они были не из числа посвященных в секреты вожака. Каждый раз, как Родж приходил сюда, вся стая оставалась снаружи. Шейла закусила нижнюю губу и остервенело ударила лапой по земле, вырывая клок травы и обнажая черную землю.
А может быть Чокнутый? Шейла посмотрела на блуждающего рядом уродца. В того словно дьявол вселился. Все ходит и ходит, руками машет, да по чокнутому так улыбается. И чему радоваться то?
- Чокнутый! Иди со мной, - Шейла решилась и задом попятилась в пещеру. Родж затеял игру только в расчете на Чокнутого. Вот пусть сам и попробует разобраться.
Чокнутый вначале не понял, что пантера требует от него.. Он подошел ближе. Погладил гладкую поверхность стен и подошел к пантере, которая стояла около черного наплыва на стене с торчавшей из нее палкой.
- Ты знаешь, что это? - спросила Шейла, указывая на обрубок.
Чокнутый долго водил пальцами по холодному наплыву, старательно повторяя все его изгибы, потом взялся за палку и потянул на себя.
Шейла от неожиданности зажмурила глаза и отпрыгнула на добрых три метра, чувство, большее нежели страх навалилось на нее, сдавливая горло и удерживая готовый сорваться крик.

Часть темной стены с противным шипением сползла вниз, обнажая гигантскую пещеру, в которой неожиданно вспыхнул свет. Но не такой, как от звезды дающей тепло. Более мощный и пронзительный, льющийся с о всех сторон и завораживающий своей силой.
Чокнутый казался не менее удивленным. Но так только казалось. В его вялом сознании вместе со светом вспыхнула мысль, что то, что он сейчас видел - слишком знакомо. Он даже знал, как это называется. Незнакомое слово ярким отпечатком проявилось в мозгу и он, полуобернувшись к пантере сказал:
- Это освещение. Его нельзя бояться.
Шейла, редко слышавшая, чтобы Чокнутый говорил там много итак связно, заворожено уставилась на него, вслушиваясь в слова.
- Ты меня понимаешь? - Чокнутый не отрываясь смотрел на пантеру.
Шейла уняла противную дрожь.
- Да, Чокнутый. Я тебя понимаю, но как ты...?
Чокнутый улыбнулся той улыбкой, которая вызывала у всех жителей джунглей знавших уродца необъяснимое, волнующее чувство его превосходства.
- Умею. Плохо. Идем туда?
Свалившиеся на молодую пантеру новости так взволновали ее, что она даже не смогла сразу ответить.
- Наверно. Только нужно позвать серых странников.
Шейла бросилась на выход, но едва сделала, как на нее налетел один из волков.
- Мутанты уже здесь. Мы уходим.
- Как, уходите? - Шейла не поняла, что означают последние слова.
- Ночной Родж приказал нам довести вас до пещеры и потом уходить. Таков приказ.
- Но там ... Мы можем...
- Извини, но приказы не обсуждаются. Нам пора.
Шейла растерянно смотрела как серые странники, на прощание пролаяв последние извинения, стремительно бросились в сторону джунглей. И буквально через пару секунд, пантера заметила быстро двигающиеся по дороге бледные туши мутантов. Несколько мгновений она всматривалась, прикидывая, что преследующих около трех десятков, затем бросилась обратно к Чокнутому.
Он стоял уже в освещенном туннеле и ждал ее.
- Шейла. Иди сюда.
- Там мутанты...
- Мутанты? Те, которые поедают падаль и пьют кровь?
Шейла мотнула головой, уставясь на уродца.
Что-то несомненно происходило с Чокнутым. Его ничем не объяснимое красноречие, поражало пантеру. Многие вопросы вертелись у нее на языку, но у них не имелось времени.
- Нам надо спасаться, через несколько минут они будут здесь.
Чокнутый отступил на шаг, всем видом приглашая пантеру в пещеру. Пантера и сама не поняла, почему она послушалась Чокнутого. Вся ее интуиция и знания, полученные от многочисленных предков, подсказывали ей, что туннель это тупик. Откуда нельзя уйти. Если она пойдет за Чокнутым, мутанты последуют за ними и все закончится не слишком хорошо, если не сказать - паршиво. Но все-таки она решилась. Что-то подсказывало ей, что Чокнутому можно доверять и положиться на его действия. Будь что будет. Она зажмурила глаза, словно спасаясь от ослепительного света и вошла.
Шейла никогда, никогда за всю свою жизнь не видела ничего подобного. Она всегда считала себя пантерой, которую не так-то легко удивить. Она видела и большой, рассыпающийся на сотни тысяч маленьких струй , водопад. Заглядывала в бездонную, пугающую холодом и бесконечностью пропасть. Но сейчас, перед ней, было нечто совершенно другое. Неподдающееся описанию и пониманию.
Вплотную к гладким, блестящим, словно утренняя вода, стенам, стояли вперемешку жители джунглей и Пришельцы. Покрытые прозрачным слоем паутины, покрытые серой пылью безжалостного времени, они , люди и жители , взирали на своего потомка и молчали.
Шейла не успела испугаться. Даже столетняя паутина не могла скрыть лица каменных истуканов. Они улыбались. Они смотрели сквозь время . Смотрели и улыбались.
Чокнутый тронул ее за холку.
- Мало времени. Надо идти. Я знаю, куда идти. Кажется знаю.
Чокнутый только на несколько мгновений растерялся, войдя в зал. Его больное, заблудившееся сознание раскопало среди своих обломков и развалин крупицы памяти, остатки слов и отдало их . Мертвые тела. Холодные тела. Вечные тела. Но сознание не только дало объяснение предметам. Может быть более, чем сам хозяин оно понимало в какую историю они все попали. А может быть расчетливый ум бывшего космического полицейского, натасканный и натренированный, вспомнил то, что в него забивали. Настойчиво и старательно. Но так или иначе, зачем гадать, Чокнутый , независимо от своих желаний , перевел взгляд на чистую от статуй стену, перед которой стоял небольшой, странной формы камень. Чокнутый , подталкивая перед собой чуть упирающуюся пантеру, подвинулся ближе.
- Что это?
Ноздри Шейлы заметно подрагивали. Первое удивление прошло, и теперь она, как настоящая кошка, как настоящая пантера, вбирала в себя новые запахи, стараясь придать им форму.
- Это...
В голове Чокнутого зазвенела пустота. Нужного слова не находилось. А может, и не было вовсе.
Чокнутый, повинуясь все тем же неподвластным импульсам, провел рукой по камню, смахивая седую труху времени. Под его грубыми, уже привыкшими к земле пальцами обозначилось углубление. Чокнутый заинтересованно, удивляясь этому новому чувству, склонился ближе и сдул пыль. Прямо перед его глазами, в камне находился отпечаток человеческой руки.
- Это отпечаток руки.
Шейла молчала. Она только как-то зачарованно всматривалась в разом посветлевшее лицо уродца. В какой-то неуловимый миг, ничтожно короткое мгновение лицо этого странного животного, этого Пришельца обрело необъяснимую одухотворенность.
- ... И это делается так...
Чокнутый чуть приподнял руку, секунду подержал ее над камнем, и резко опустил прямо на отпечаток.
- Ничего... Ничего, Чокнутый! - Шейла всматривалась в камень и ничего не видела. Она ждала чуда. Самого обыкновенного чуда. О Котором рассказывают древние сказки.
Неожиданно Чокнутый склонился над ней, потерся щекой о ее лоб :
- Это там... Нам туда. Надо спешить.
Шейла проследила взглядом и увидела длинную, так же ярко освещенную нору.
У самого входа в пещеру послышался крик, к нему присоединился еще один и вскоре джунгли заполнились одним диким криком, через минуту в пещеру ввалился один из мутантом и стал глазеть по сторонам, подслеповато щурясь и протирая глаза.
Шейла почувствовала, как шерсть у нее на спине начинает подниматься дыбом, когти непроизвольно выдвинулись из мягких подушечек лап, и сама она напряглась, готовая к прыжку. Когда до ее головы дотронулась рука Чокнутого, пантера представляла сжатую пружину, готовую сорваться в последнем броске.
Чокнутый, не вставая, прислонился ртом к подрагивающему уху пантеры, тихо произнес.
- Нет, не надо. Мы идем в туннель.
Шейла краем глаза заметила, как мутант насторожился и обернулся в их сторону, через секунду радостный вой возвестил, что жертвы найдены.
Не мешкая ни мгновения, Чокнутый схватил пантеру за шиворот и втолкнул в глубь туннеля. Потом он поискал что-то глазами, нашел отпечаток руки и на стене и прикоснулся к нему.
Он не мог объяснить, почему он это сделал. Легкий толчок сознания, искра небесная или божье провидение. Он просто сделал это и все.
Стена с легким шипением стала выдвигаться обратно. Мутант, заметив, что жертвы ускользают, бросился вперед. Он успел наполовину протиснуться в оставшуюся щель и теперь царапал задними ногами стену, пытаясь пролезть до конца, Чокнутый коротко замахнулся и всадил сжатый кулак прямо в череп существа. Мутант даже не обратил на удар внимания, только чуть-чуть замешкался, но и это замешательство стоило ему того немногого, что у него имелось ценного. Стена с глухим стуком встала на место и к ногам Чокнутого и пантеры свалилась отрезанная, скалящаяся голова мутанта.
Шейла не умела ругаться. Джунгли этому не учат. Но в этот раз она не выдержала и сказала единственное, что умела:
- Докаркалась, сволота.
- Ага, - согласно кивнул Чокнутый и пинком отправил голову подальше.
Выбирать не приходилось. У Шейлы и ее подопечного имелась только одна дорога. По освещенному туннелю, в неизвестность. Несколько раз пантера пыталась задавать вопросы Чокнутому, но на того снова снизошла молчаливость и если уродец отвечал, то после нескольких однотипных ответов " да", "нет", Шейле стало понятно, что Чокнутый даже не задумывается о смысле ее вопросов. Поэтому решила не слишком надоедать своему недавнему спасителю.
Идти пришлось не слишком долго. Шейле даже не успела наскучить эта прогулка, когда они уткнулись в массивный плоский камень, который перекрывал тоннель с все тем же сладким запахом. У подножия камня валялось несколько голых костей и черепов.
Шейла уже достаточно отчетливо понимала, что если дело касается незнакомых вещей и предметов, то здесь лучше доверится Чокнутому. Пантера терпеливо наблюдала, как Чокнутый молчаливо ощупывает каждый миллиметр поверхности, не пропуская ни малейшего кусочка. И, наверно, впервые Шейла, заглянув в глаза уродца, заметила, незнакомый ранее блеск. Словно смотришь ночью в глубину горного ручья.
Чокнутый нащупал небольшую выпуклость в камне и нажал на нее. Внутри звякнуло и на его поверхность выдвинулся небольшой, с ладонь, волдырь с крошечными, выпуклыми пузырями.
- Вы нарушили запретную зону. Наберите кодовое слово. Если через тридцать секунд действие не будет выполнено, система охраны открывает огонь на поражение. Повторяю...
Пока голос, обрушившийся из камня терпеливо выговаривал во второй раз, Чокнутый и Шейла смотрели друг на друга широко распахнутыми глазами. Первой не выдержала Шейла. Ее не испугал голос, ее испугало то, что он сказал. Кодовое слово? Запретная зона? От этих слов веяло смертью.
- Да сделай что-нибудь, - закричала она, впервые повышая голос на Чокнутого. Может быть именно это его и подстегнуло. Он тоже не совсем понял, что хотел от них камень, но то, что они будут " уничтожены" Чокнутый понял достаточно хорошо. Но что ему делать?
Чокнутый растерянно смотрел на черные пузырьки с нанесенными на них белыми линиями, и пытался понять, для чего они нужны. Решившись, он быстро нажал несколько пузырьков и отскочил в сторону.
- Кодовое слово набрано неверно. Осталось пятнадцать секунд, - вежливо сообщил камень и замолк.
В голове у Чокнутого заворочались неясные мысли, которые с каждым мгновением обретали связанную, стройную цепочку. Нужно набрать некое слово. Вот этими пузырьками с линиями. Какое слово?
- Какое слово? - повторил он вслух и тут же в его голове мелькнула картинка, быстрая и цветная.
Пустыня. Дорога. Старая машина, человек сидит, прислонившись к почти лысому колесу и курит. Потом появляется еще одна машина, из нее выходит несколько человек. Один из них наставляет на человека серый предмет и голова раскалывается на мелкие кусочки. Остается только одно слово.
Чокнутый пошатнулся, схватился рукой за стену, чтобы не упасть, сморщил лоб, пытаясь не упустить только что виденное видение и быстро набрал на черном наплыве " жизнь". Камень пощелкал, покряхтел и отъехал в сторону.
В пяти метрах от себя, в образовавшемся проеме, Чокнутый увидел пристально глядящее на него существо, рядом с которым стояла молодая пантера.
- Добро пожаловать на станцию Обработки.
Шейла не выдержала. Слишком много за один день непонятных и пугающих событий. Пружина разжалась и выстрелила. И в самый последний момент Шейла заметила, как чужая пантера тоже бросилась ей навстречу, сверкая злыми глазами и обнажая зубы в злобном оскале. Они столкнули где-то посередине, и по глазам Шейлы ударил серебряный дождь. Тело ее остановилось в полете, смялось и она рухнула на пол, через мгновение она вскочила и приготовилась дорого продать свою жизнь этой замарашке, но, чужой пантеры нигде не было. Шейла посмотрела на пол, на те серебряные куски, что рассыпались у нее в глазах, и увидела там несколько десятков пантер. Шейла была умной девочкой и не раз смотрела в гладь озер. И сейчас ей стало стыдно.
- Это отражение, - пантера повозила лапой остатки зеркала и из под ресниц взглянула на Чокнутого.
Но Чокнутый не слушал ее, Чокнутый смотрел на мир, который снился ему по ночам.

- К жирафу лысому, это что такое? - Шейла, казалось, только сейчас заметила, куда попала и осматривала огромное круглое помещение широко раскрытыми глазами.
Чокнутый ничего не отвечал. Он и сам был ошарашен тем, что видел. За все то время, которое он себя помнил, ему во сне приходили сны, обрывки которых, если они не ускользали из сознания слишком быстро, он старательно запоминал. И сейчас Чокнутый мог утверждать, что эту огромную пещеру он уже видел. Он помнит эти бесконечные ряды играющих разноцветными огнями серых камней, которые носили какое-то другое, еще не ведомое ему название. Он помнит этот свет, совершенно не похожий на свет звезды дающей тепло. Эту тишину, не нарушаемую ни шелестом травы под ногами, ни ветром. Чокнутый видел все это. Но он еще не мог понять, почему и зачем. Какой случай привел его сюда, какую цель ищет он здесь?
Шейла, принюхиваясь, осторожно двинулась по пещере, внимательно оглядывая серые валуны, так не похожие на те, что видела она в джунглях. Перед некоторыми камнями, странными, плоскими и гладкими, стояли непонятные сооружения на блестящих палках. Пантера тихонько тронула одно из них, сооружение стронулось с места и бесшумно заскользило по гладкому полу.
- Ну и дела! Чокнутый, ты что-нибудь понимаешь?
Шейла обернулась к Чокнутому, но увидела только его спину, склонившуюся над одним из сверкающих булыжников.
- Ты там ничего не трогай, Чокнутый! Мне бабка рассказывала, что незнакомые вещи могут здорово шандарахнуть.
- Шандарахнуть? - наконец Чокнутый соизволил обратить на нее внимание.
- Ну да, - и терпеливо, как младенцу Шейла стала объяснять, - Шандарахнуть, это значит неожиданно испугать, напасть, укусить и по голове настучать. Вот.
Шейла даже не поняла, почему Чокнутый засмеялся. Она еще не привыкла к подобному проявлению чувств уродцем, тем более, что тот смеялся скорее всего над ней. И когда Чокнутый нежно потрепал ее за ушами, пантера решила, что он смеялся точно над ней, а не над ее словами.
- Не вижу ничего смешного, - пробурчала Шейла и разом потеряв интерес к разноцветным булыжникам, улеглась на удивительно теплом полу и стала вылизываться.
Чокнутый некоторое время неподвижно стоял, наблюдая за пантерой, потом дернулся, словно вспомнил нечто важное и уставился на камни.
Это не просто нагромождение валунов. Кому в джунглях нужно таскать в пещеру булыжники и раскрашивать их разноцветными лучами? Непростительная трата времени и сил. Значит все это для чего то служит.
Чокнутый попытался восстановить сны, они пришли, но и там не существовало ответа - для чего.
- Докладывает система охраны станции. Со стороны аварийного шлюза принимаются несанкционированные попытки проникновения на станцию. Должна ли система охраны скорректировать свои действия с персоналом?

Предыдущая страница 7 Следующая страница


Чокнутый 8

Чокнутый уже не вздрогнул, услышав ровный, даже бесцветный голос, раздавшийся сверху. Он принял его как само собой разумеющееся приложение к разноцветным валунам и просторной светлой пещере. Шейла не показывает никакого волнения, значит и волноваться не стоит. Только... Чокнутый закрыл глаза и попытался произвести в сознании рисунок слов. Но ничего не получилось. Сплошные обрывки. Он замахал головой, силясь стряхнуть вязкую пелену облепившую мозг.
- Чего трясешь, - Шейла на минуту оторвалась от своего занятия, - Понятное дело. К нам ломятся непрошеные гости. Мутанты, болото их поглоти. Яснее ясного.
- Повторный запрос... Должна ли система...
- Да, - рявкнула пантера надоедливому голосу.
Один из серых камней щелкнул и на его серой поверхности вспыхнула яркая искра. Пантеру словно ветром сдуло с места, и она шипя втиснулась в самый дальний угол.
- Система наблюдения включена. Дальнейшая безопасность станции лежит на персонале.
Впрочем Шейла быстро пришла в себя и через мгновение выглядывала из-за одного из невысоких камней с блестящими палками на цветную картинку, двигающуюся на камне.
- Так это ж точно мутанты, дьявол их побери, - запищала от негодования пантера, высовываясь из-за укрытия все больше и больше, - Теперь мне все ясно. Несанкционированая попытка - это мутанты. Станция - пещера. А мы, ты, Чокнутый и я - выходит как есть персонал.
Пантера приготовилась услышать смех Чокнутого, но уродец был слишком серьезен. Шейла аж замерла от вида его лица. Упрямые морщины на лбу. Глаза горят. Скулы ходуном ходят. А кулаки словно лапки дохлого паука плотно сжаты.
- Ух ты.., Чокнутый, ты знаешь на кого похож? На этого...
Уродец отмахнулся, пристально вглядываясь в дырку в камне, которая показывала то, что творится за выходом.
- Это экран, - громко произнес он, чувствуя, что сказал слово правильно, - Там мутанты. Надо их остановить.
Чокнутый видел, как по ту сторону входа бледные фигуры скребут, в мозгах вспыхнуло слово - " двери". Как наваливаются всей массой, стараясь продавить ее. Он почему-то знал, что она - "дверь" не поддастся их натиску, но присутствие мутантов всего в нескольких шагах было неприятно. И он сделал то, что в его скудном сознании значилось, как позвать на помощь.
- Эй, голос?
Несколько минут Чокнутый напряженно вслушивался, ожидая услышать ровный, бесцветный голос, но тот молчал.
- Станция, - попробовал он еще раз, не слишком надеясь на успех. Но это странное бестелесное существо станция ответила:
- Станция слушает. Какие вопросы у персонала.
Чокнутый облизал сухие губы и собрав все слова попробовал объяснить невидимому существу:
- Там, - он указал рукой на экран, - Там мутанты. Я... не хочу видеть их. Я...
- Ликвидировать несанкционированную попытку проникновения на станцию?
Чокнутый мгновение подумал:
- Да.
- Станция переключается на основной режим работы.
Чокнутый даже не успел вздохнуть, как экран засветился голубыми молниями, пронзающими мешковатые тушки мутантов. Всего несколько мгновений и от нападающих осталось всего несколько дымящихся тел.
- Приказ выполнен. Попытка проникновения на станцию пресечена. Инородные существа уничтожены. Дальнейшие распоряжения?
Шейла смотрела на Чокнутого. Она ничего не могла сказать. Пантера могла только удивленно взирать на существо, которое заставило говорить камни и могло управлять молниями. В джунглях такого не бывает. В джунглях есть только два способа расправиться с врагом. Или убить его, или убежать, спрятаться, затаиться, чтобы потом, спустя много-много дней попытаться снова убить его. Но то, что произошло...
- Ты бог? - Шейла вопросительно уставилась на уродца.
- Бог? - Чокнутый не понял вопроса, но когда в сознании нарисовалась картинка обозначающая нечто, которое все может, он улыбнулся, - Нет. Не бог. Я Чокнутый.
Наверно не стоило объяснять молодой пантере, что в тот миг, когда жгуты молнии раздирали корчащиеся туши, он, Чокнутый, действительно почувствовал себя богом. Тогда он не понял этого чувства, но после вопроса Шейлы, пришло озарение. Но он не вкладывал в это слово то определение, которое увидел на картинке. Бог. Это то, кто выше жителей джунглей. Наверно так.
Чокнутый отвернулся от пантеры, которая никак не могла закрыть пасть, уставился на камни. Что-то подсказывало ему - за всем этим многоцветием и необычностью должно скрываться нечто важное. Но вот что?
- Докладывает система охраны станции. Со стороны аварийного шлюза принимаются несанкционированные попытки проникновения на станцию. Должна ли система охраны скорректировать свои действия с персоналом?
На этот раз Чокнутый сообразил быстро. Взгляд на экран. Оценка обстановки и приказ.
- Пропустить.
Двери распахнулись, и на пороге изумленно замерла небольшая компания, состоящая из Квара, Иризы, Альварезы, Бобо и Роджа. Пожалуй, только волк не подавал признаков удивления. Остальные пялились на пещеру, словно видели удава Гра с не переваренным быком в желудке. Шейла, на правах хозяйки довольно беззастенчиво затолкала всех внутрь, мотивируя это тем, что мутанты только и ждут, когда двери откроются.
- Какие мутанты! - Квар осторожно прошел на середину, - Повстречались они нам, словно бешеные мимо промчались, чем вы это их так?
Шейла без лишних объяснений заявила, что это дело рук Чокнутого, который разбудил молнии и ими отогнал нападающих.
- То-то я смотрю, некоторые продырявленные побежали, - заключил староста.
Пока все занимались обнюхиванием странной пещеры, Родж неподвижно возлежал на полу и внимательно следил за Чокнутым, который после встречи с жителями взгромоздился на один из камней и ковырял пальцем в разноцветных щербинах и палочках.
Наконец это наступило. Сколько лет серые странники шли к этому дню? Сколько их сложило головы только ради того, чтобы это странное прямоходящее существо попало в пещеру. Последнее сражение с мутантами дорого обошлась стае. Когда Шейла увела Чокнутого мутанты словно взбесились. Из джунглей вывалило еще штук сто особей и серым странникам и жителям пришлось довольно туго. Хорошо что мутанты не такие уж искусные воины. Если только навалятся кучей, тогда пиши, пропало. Впрочем так все и получалось. На одного странника сразу пять мутантов, этих безмозглых, ходячих трупов. Пришлось потрудиться. Но теперь все кончено. Его, несколько поредевшая стая отлеживается далеко к востоку от пещеры, зализывая раны. А он сам, вожак стаи вместе с жителями находится в пещере, которая принесет в джунгли перемены. И хочется верить, что хорошие перемены.
- А это что? - Альвареза первым освоился в незнакомой обстановке и теперь, обняв Чокнутого за плечо, тыкал волосатыми пальцами в камни, - Вы только посмотрите, какая штуковина! Словно гнилушка ночью светиться. А вот этот сучок - щелкает. А вот эта блямба...
Бобо грабастал орангутанга за шкварник и оттащил от камней.
- Куда ты с мордой деревенской лезешь. Тут разбираться надо, что и как. А ты - сучок, блямба. Неучем вырос, неучем и помрешь.
Альвареза не обиделся.
- Я, между прочим, по физическому строению ближе всех вас вместе взятых стою к Пришельцам. Что? Разве не так?
Пещерный медведь ответил со всей прямотой, на которую был способен:
- В том то и дело, что только физически.
Родж, не обращая внимания на словесные перепалки медведя и орангутанга, а также на сбившихся в кучу пантер, которые торопливо делились впечатлениями от проведенного дня, приблизился к Чокнутому. Он не стал ни о чем спрашивать уродца. Просто положи ему морду на колени и заглянул в глаза, что хотел он там увидеть - ответ на свои вопросы или просто искру мысли? На это не мог ответить даже сам волк. А может ему просто нравилось стоять вот так, закрыв глаза, и чувствовать пальцы Чокнутого на своей шее.
- А что здесь, собственно, удивительного? - Родж от необычной ласки неожиданно для себя задремал и ему пришлось напрячься, чтобы вникнуть в суть вопроса Иризы, которая пристально наблюдала за вожаком и уродцем. В ней заговорило чувство толи зависти, толи ревности, и она решила прервать Роджа на самом интересном месте.
- Что удивительного? - Родж несколько сконфуженный, убрал голову с колен уродца, - Разве вы сами не видите?
Дружное : - Не видим! - подсказало ему, что не все воспринимают пещеру с должным понятием важности.
- Ну что ж, - волк сделал умную морду, - Тогда все по порядку. Во время известных всем вам событий, я и еще несколько волков из моей стаи, чьи души по печальным обстоятельствам уже давно на небе, забежали в эту пещеру. Около суток мы отсиживались здесь, не смея даже высунуть носа. Было, как вы все помните , начало весны и в ту памятную ночь разразился сильнейший ливень. Гремел гром, сверкали молнии, шерсть вставала дыбом, до того жутко было. Вот, значит. Сидим мы, забившись в самый дальний конец пещеры, как вдруг - хрясть, распахиваются перед нами двери. Мы, недолго думая в тоннель, тот самый из которого мы все с сами только что пришли. А вторые двери ходуном ходят, взад-вперед, взад- вперед. Словно сбесились. Это я сейчас знаю, что не стоило нам сюда соваться. Но тогда и я помоложе был, и спутники мои поглупее. Во общем я один успел в дверь прошмыгнуть, как на остальных молнии синие набросились. Кости товарищей моих до сих пор у входа валяются. Зашел я. Страшно, а вернуться еще страшнее. По башке синим огнем кому охота получать? Двое суток здесь провел, измаялся. Только на третьи выбрался. Вот и все.
Родж закончил и победно взглянул на жителей. Те сидели с ни чего непонимающими мордами и тупо пялились на него. Улыбка медленно сползла с морды вожака.
- Что?
Первым, как всегда не выдержал орангутанг.
- Ну...
- Что, ну.. - снова не понял Родж.
- А при чем тут Чокнутый? При чем здесь мы все?
М да. В последнее время Родж стал чувствовать себя гораздо хуже. Годы... Годы свое берут. Здоровье, память...
- А при том, - серый странник задрал морду вверх и замер.
Жители нервно переглянулись, Бобо многозначительно похлопал себя по черепу, показывая, что он думает о сегодняшнем состоянии вожака серых странников. Родж заметив, что все смотрят только на него почти рассвирепел:
- На потолок поглядите, медики не догрызанные!
Самое на и последнее в джунглях ругательство возымело свое действие, все как один задрали морды к потолку.
Огромный Пришелец распластался на идеально ровной, освещенный яркими пещерными гнилушками поверхности потолка. Расставленные ноги, раскинутые руки, кудрявая голова. Он был заключен в идеально ровный круг, перечеркнут множеством линий и все его тело исписано мелкими непонятными знаками.
- Чокнутый! - прошептала Ириза, - Как пить дать, Чокнутый!
- Дура-баба, - позволил себе бросить замечание Квар, - У Чокнутого волосы до пупа и покрепче он. А этот доходяга.
- Все равно похож, - высказала свое мнение Шейла, - Такой же симпатичный.
Все разом посмотрели на нее.
- Ты че, девка, - прежде всего возмутился, конечно, отец, - Белены объелась? Где ж он симпатичный? Чокнутый это...
Квар показал, каким он видит для себя уродца.
-... А этот на потолке совсем плоский.
Родж еще долго слушал размышления жителей о похожести и непохожести изображения и Чокнутого и никак не мог понять, толи он чего то недопонимает, толи плохо объяснял. В конце концов ему наскучило и он вмешался в разговор, который уже перешел на нижние части тела.
- Да вы что, совсем ничего не понимаете.
Все снова дружно ответили, что " совсем ничего не понимают".
- Да ведь это же элементарно.
- Еще немного и он на нас набросится, - тихо прошептал орангутанг Квару на ухо. Тот согласно кивнул и на всякий случай зашел за спину медведя.
- Это элементарно до невозможности, тупые вы жители джунглей. Изображение настолько напоминает нашего, вашего Чокнутого, что даже вчера родившейся букашке понятно, что пещера и все что здесь есть построено такими же созданиями, как и Чокнутый. А раз это построено, то для чего-то оно должно служить. Даже в джунглях, на что глупые создания барсуки и те понимают. Раз построено значит так и надо. Все очень и очень просто. Те кто построил пещеру делали ее...
Родж разошелся не на шутку. Он раскручивал свою мысль с непостижимым упрямством, выискивая в ничего не значащих деталях столько смысла, что даже мудрость пещерного медведя не выдерживала осады. Доводы сыпались один за другим, перемешиваясь научными и не совсем словами. Когда волк через полчаса закончил и свалился на пол, высунув язык и тяжело дыша, все напряженно молчали.
- Ну... Всем все понятно.
За всех ответил орангутанг. Наверно потому, что у него из всех присутствующих было самое невкусное мясо.
- Это то нам все понятно, уважаемый Родж, но вот только.., Чокнутый то для чего?
Волк устало опустил морду на пол и со словами :- " Не трогайте меня больше ",- Закрыл глаза лапами.
- Да я пошутил, - попробовал оправдаться Альвареза, но получив пинок от Бобо, обиженно заткнулся.
Несколько минут ушло на то, чтобы убедить волка в том, что его выступление подготовлено в лучших традициях джунглей и в красноречии с ним мог бы сравниться разве что покойный ныне Черри.
- Ладно, - прервал всех Квар. Пожалуй он один из всех не слишком внимательно слушал волка, а думал о своем, пантерьем, - Послушайте старую пантеру, которая повидала на своем веку немало удивительного. Все, что сказал Родж не более интересно, чем сказки джунглей. Но меня, как и всех остальных мучает вопрос, что такого должен сделать Чокнутый, чтобы оправдать твои надежды, Родж? И еще. Ни ты, ни я, ни кто либо другой по обе стороны великой Большой реки не знает, как работает эта пещера и как пользоваться всеми этими камнями. Или у тебя вожак есть особые мысли?
Ночной Родж почесал голову так, как умеют чесать голову только старые серые странники. С чувством и глубоким удовлетворением.
- Честно сказать, я думал, что Чокнутый сам разберется. Но тогда мы должны поинтересоваться прежде всего у самого Чокнутого, что он думает, если он вообще способен нам что-либо сообщить и оценить ситуацию в которую он попал. Подойди сюда, Чокнутый. Чокнутый!
Чокнутый не обратил внимания на зов. И не потому что пренебрегал как то Кваром или любым из присутствующих. В данную минуту он отрешился от реальности и старательно ковырял пальцем в заинтересовавшем его странном углублении на одном из плоских камней. Сама пещера поразила его не больше, чем остальных жителей. Первое его чувство еще отличалось новизной и необычностью. Но поразившая его картина, виденная не раз в снах, заняла его только на несколько минут, не более. Чувство узнавания быстро прошло, сменившись любопытством.
Пока жители о чем то спорили, Чокнутый ощупывал пальцами поверхность камней. И он даже вздрогнул, когда от одного из камня со слабым щелчком отделилась твердая чешуйка размером с пол ладони. В этом бы не было ничего особенного, камни тоже старели, но за чешуйкой Чокнутый заметил глубокое отверстие в глубине которого мерцал голубой свет. Чокнутый даже зажмурился. Он никогда не видел, чтобы в камнях прятался огонь. Обычно жаркое пламя слетало с неба во время сезона дождей, черные небесные камни, изливающие из себя нескончаемые потоки воды сталкивались под страшный грохот и выпускали голубые жилы молний.
Голубой, мерцающий огонь манил, Чокнутый тщательно обдумывал увиденное, посасывая от усердия палец. И именно как раз в тот момент, когда он решил, что сделать, Квар позвал его.
- Чокнутый!
Перед яркой вспышкой Квар успел заметить, как уродец вынул изо рта палец и втиснул его в отверстие камня.
Каменный пол под Чокнутым вспыхнул белым огнем, синеватые струйки опутали тело уродца и неизвестно откуда взявшийся туман закрыл от жителей то место, на котором он раньше стоял.
- Вот те..., - Квар не долго думая, повинуясь закону джунглей бросился на помощь и полоснул когтями по туману.
Взрыв толкнул старосту в грудь, приподнял над полом и швырнул, словно беспомощного кутенка об стену. Темнота закрыла его глаза и погрузила на самое дно самой глубокой во всех джунглях норы.
Первым очнулся Бобо. Во время вспышки у него на счастье зачесалось пятка и он нагнулся. Это и помогло перенести ему яркую бурю более менее без последствий. Бобо подергал ногами и лапами, проверяя все ли в норме, досчитал до трех и обратно, и облегченно вздохнул. С головой все в порядке, с телом тоже.
Медведь приподнял голову и осмотрелся.
Ну и картина. Называется - прибежали. Дохлых нет, но в сознании только он. Все дышат, но трезво рассуждать может только пещерный медведь. Больше всего пострадал Квар. Бедняга находился ближе всех к Чокнутому. Ему и досталось по первую звезду. Бобо даже не представлял, что он скажет, когда тот очнется. Жить в джунглях с таким позором!?
Квар застонал. Медведь осторожно похлопал его по щекам, так, что морда пантеры равномерно дернулась по сторонам.
- Что случилось? - староста пришел в себя.
- Да тут бабахнуло что-то, - не вдаваясь в подробности, которых он сам не знал, пояснил Бобо, - Ты в порядке?
- Да все нормально, - Квар затряс головой, - Вот только скулы ноют. Последствия этого самого бабаха, наверно.
Медведь открыл рот, но потом передумал комментировать события.
- Давай с остальными разберемся.
Возражений не последовало. Ириза пришла в себя сразу, как только с ней поступили согласно правилам приведения пантер в чувство. Пару раз дернули за хвост. Шейла, приваленная телом орангутанга была в глубоком обмороке. Ее решили оставить в покое, пусть полежит. Дело молодое, само пройдет. С Альварезой все оказалось сложнее. Сколько его не хлестали по щекам, не дергали за хвост, тот только отчаянно отбивался и кричал:
- Не хочу! Отвалите все! Дайте спокойно помереть!
На том и порешили.
Серому страннику не потребовалось ничьей помощи. Да и где это видано, чтобы волкам требовалась чья-то помощь? Первый вопрос который он задал, предназначался Квару:
- А что это у него с хвостом?
Ириза и Альвареза посмотрели на хвост Квара, и только Бобо старательно отводил глаза от безобразия, которое он заметил гораздо раньше. Сам староста, вывернув голову, сморщив от усердия лоб, старательно разглядывал совершенно голый, без единого волоска шнурок.
- Как у водяной крысы, - Альвареза довольно слишком поздно понял, что сморозил очередную глупость. За такие слова в джунглях запросто можно лишится головы. Но, слава богу, Квар не обратил на слова орангутанга должного внимания. Он только крепко зажмурил глаза, проглотил тугой комок в горле и твердо заявил, не оставляя никакого сомнения в справедливости сказанного.
- Если хоть кто-то, еще раз, напомнит мне о хвосте...
Теперь пришла очередь зажмуриваться Альварезе, но он поступил несколько иначе. Всем в джунглям известно, если хочешь чтобы пантера не отгрызла тебе голову, предоставь другую.
- Эй, а где Чокнутый?
Чокнутого в пещере не было.
Если житель джунглей говорит, что чего то нет, то к этому стоит прислушаться.
- Как это понимать? - Квар обвел пещеру взглядом, заодно прихватив недоуменные морды присутствующих.
Как понимать исчезновение уродца, никто не знал. Даже Альвареза, у которого всегда на все был заготовлен достойный ответ, на сей раз ограничился немногословным высказыванием, смысл которого заключался в том, что уродцы так просто не исчезают.
- Где куски горелого мяса? Где раздробленные кости? Даже если ты не имеешь хвоста, то все равно, от тебя должно хоть что-то остаться?
Риторический вопрос, на который никто не собирался отвечать.
- Где Чокнутый? - пошатывающаяся Шейла приблизилась к группе жителей и заглянула в глаза каждому. Естественно, что все старательно отводили взгляд, - Вы что, его...
- Как ты могла подумать, девочка? - Квар лизнул дочь, - Мы же не звери какие-то. Просто он...
Достойного объяснения не получилось. Пришлось рассказать то, что имелось в наличии.
Шейла была умной пантерой, в крови которой текла кровь не одного поколения вожаков. И именно она первая начала действовать.
- Исчез? Просто так? Без причины? Ерунда. Сейчас мы разберемся!
Кто не знал Шейлу, мог подумать, что у молодой пантеры в результате вспышки помутился рассудок. Собственно все, за исключением разве что Квара, так и подумали. Но староста знал свою дочь. Если говорит, что разберемся, то стало быть так все и будет.
- Станция! - староста, а вместе с ним и все присутствующие удивленно уставились на Шейлу, которая обращалась к кому-то невидимому, называя его странным именем, - Станция!
- Станция обработки слушает!?
Альвареза взвизгнул и укрылся от голоса в объятиях задрожавшего медведя. Серый странник и пантеры припали к полу, готовясь к обороне. Но, слава богу ничего не произошло. Шейла относилась к голосу совершенно спокойно, а значит никакой опасности не существовало.
- Станция! Где Чокнутый? Отвечай!
Под потолком пискнуло, и из камней, заросших мхом и подвешенных к самому потолку, раздался все тот же голос " станции".

Предыдущая страница 8 Следующая страница


9 Сергей Костин

- Обработка прошла успешно. Станция готова к следующей операции.
Это все, чего могла добиться пантера от пещеры. На любой ее вопрос голос отвечал одними и теми же словами.
Шейла устало уселась на задние лапы и заплакала. Крупными, мутноватыми слезами.
- Ладно, хорош голосить то, - Квар неуклюже попытался ее успокоить, но только больше разжалобил Шейлу, которая зашлась пуще прежнего.
- Довели девчонку, - констатировал Бобо, старательно отталкивая все еще прижимающегося к нему орангутанга, - А ты обезьяна из рода обезьяньих, отвали от меня. Нашел мать Терезу. Отвали сказал, а то...
- Тихо! - Родж вскочил на ноги и навострил уши, - Вы ничего не слышите?
Все услышали сразу, как только на это обратили их внимание. Но никто не мог определить источник странного шума, похожего на равномерный прибой Большой реки, только тихий.
- Кажется... это здесь... - у Шейлы, как у самой молодой, был наиболее обостренный слух. Пантера остановилась рядом с одним из продолговатых камней с ровной, почти плоской верхней частью. - Точно, - подтвердила Ириза, чьи ведьмины чувства славились на все джунгли.
- Это внутри, - согласился Квар, который мог услышать урчание чужого желудка за двести шагов.
- Ага, - кивнул головой Альвареза, у которого не было ничего, кроме чувства собственного достоинства и желания ни в чем не отставать от развивающихся событий.
- Надо посмотреть, что там, - вынес решение Родж и попытался подтолкнуть камень носом.
- Чтобы оно по башке долбануло? - замечание пещерного медведя нельзя сбрасывать со счетов. Медведи сами большие специалисты по области долбания по чужим башкам.
- Значит так, - Родж, как признанный временный вожак странной стаи, решил взять дело под свою опеку, - Все отходят в дальний конец пещеры под защиту камней. Бобо пробует опрокинуть, открыть или вообще, хоть что-то сделать с камнем, и как только это получается, сваливает к остальным. Дальнейшее предоставьте мне.
Возражать никто нес стал. Жители - потому что признавали Роджа за вожака, Бобо - просто потому, что не стал возражать. Разве это обязательно?
Медведь обошел камень со всех сторон, несколько раз усиленно втянул ноздрями воздух, потом приложил ухо к самому камню, ничего интересного не заметил и обхватив его лапами, напрягся. Так он напрягался минут пять, пока не стало абсолютно ясно, что данный булыжник не в его весовой категории. С места не сдвинуть, от пола не оторвать. С досады Бобо плюнул и отвесил мощный удар по торцевой части упрямого камня.
Лично сам Бобо не раз замечал, что некоторые вещи гораздо удобнее не делать вообще, чем потом всю жизнь позориться из-за того, что сделал. Вот и сейчас получилось нечто похожее. Камень загудел - Бобо был уже на полпути к притаившимися за камнями приятелям - верх его треснул строго пополам и откинулся в стороны. Наступившая вслед за этим мертвая тишина подсказала жителям, что слова медведя относительно нанесения увечий в ближайшие несколько минут не сбудутся.
- Ну давай, странник, двигай.
Ночной Родж огрызнулся, но вытолканный твердой лапой медведя, отправился выполнять свою часть задания. Он осторожно приблизился на негнущихся лапах к раскрытому камню, на секунду замер перед ним, бросая прощальный взгляд на жителей.
- Не дрейфь, земель, - Альвареза высунул голову из-под мышки Бобо и пожелал счастливого пути.
В последний раз, насколько себя помнил Родж, он испугался в годовалом возрасте, когда он, еще совсем молодой волк, решил полакомиться детенышем оленя. Кто ж знал, что рядом с, казалось, беззащитным олененком, окажется чуть ли не все родственники детеныша, начиная от троюродного дяди и заканчивая дедушкой. Тогда ему здорово досталось. Его позорно приволокли в стаю и перед мордами всех остальных волков выпороли. До крови.
И вот теперь ему снова страшно. Но надо перебороть страх. Ведь что такое страх для жителя джунглей? Смерть? А разве она страшна?
Ночной Родж, вожак племени серых странников, бессменный лидер стаи волков, мечтающий о мире в джунглях, решился и заглянув в полую сущность камня. Чего не сделаешь ради джунглей.
- Ё, твое дерево, - только и смог вымолвить он.

...Мил проснулся мгновенно. Это привычка сохранилась еще с незапамятных времен службы в патрульном флоте, где некогда разлеживаться и протирать глаза. Некоторое время он лежал не открывая глаз, пытаясь восстановить обрывки сна. Интересного, занимательного, но не более. Все-таки странные вещи происходят во сне. Они переносят тебя в такие миры, о которых ты даже и не подозревал, творят иной раз такие события, которых никогда не может быть наяву. Снился какой-то лес. Звери, зверушки..., чушь, одним словом...
Хорошо в отпуске. Можно никуда не спешить, повалять дурака. А почему, собственно ,он решил, что находится в отпуске? А как же иначе. Задание выполнено. Плохие ребята уличены в плохих делах. Все в порядке.
А вот и не в порядке. Он не помнит, как закончилось задание. Кажется... Да, точно, они вернулись, а потом...
В голове ясно нарисовалась картина, как тот парень, по имени Дуглас нажимает на курок, целясь в него. А рядом уже лежит Кук, с разнесенной вдребезги головой, черт. Вот тебе и отпуск. В лучшем случае госпиталь. Поэтому и такая тишина.
Мил вздохнул, открыл глаза и тут же закрыл их снова.
Это сон. Это все еще сон. И эта волчья харя надо ним - тоже из сновидений. А если чья-то дурацкая шутка? Вряд ли. В управлении все знают его тяжелый характер. За такие штучки можно и по зубам получить. Тогда остается сон. Видение. Остаточные эффекты тяжелого ранения. Именно так. Сейчас он откроет глаза и все будет как прежде.
- Это сон. А сейчас я уже проснулся и хочу увидеть нормальное человеческое лицо, - Мил проговорил это, как заклинание и резко открыл глаза.
Волчья морда даже не думала исчезать. Наоборот, рядом с ней появилось еще несколько голов самых разнообразных животных, начиная от облезлой обезьяны и заканчивая черными здоровыми кошачьими. Одна из кошек вытянула толстые, мясистые губы и сказала:
- Ни фига себе!
Насколько Мил знал из своего, в общем то не слишком богатого опыта общения с животными, последние разговаривать не умели. Именно это лишний раз доказывало, что он все еще спит. Хотя сознание говорило обратное. Совсем несложно отличить явь от сна. Существует слишком большая разница в восприятии звуков, объемов. Тем более Мил никогда в жизни не видел цветных снов. Откуда-то сверху, из-за головы выплыла мохнатая морда еще одного животного, которого Мил определил, как медведь. Эта морда хмыкнула и пробасила:
- По башке он нам точно не надает.
Мил застонал и решил еще раз испробовать старый проверенный способ избавления от нежелательных видений. Закрыть глаза, сконцентрироваться и постараться прогнать иллюзию. Но когда закрыл глаза, он неожиданно для себя открыл весьма интересную вещь. Те животные, которые сейчас смотрели на него и те, кто приходил к нему во сне - одни и те же. Он даже помнил, как их зовут.
Но Мил не зря считался одним из лучших офицеров в управлении. Опыт подсказывал ему, что нельзя воспринимать увиденное как есть, без разумного объяснения. Сон, это сон. А то, что сейчас перед ним...
Что нужно сделать, чтобы проверить, не сошел ли человек с ума. Правильно, оценить вещи, которые заведомо справедливы. Один плюс один - два. Два плюс два... К черту. У него все в порядке. Это и дураку ясно.
Мил решил, что достаточно поиздевался над собой и теперь стоит еще раз взглянуть на действительность трезвыми глазами офицера полиции.
Зверюги не исчезли. Смотрят. Как на потенциальную жертву. В глазах толи удивление, толи голод. Сразу и не разберешь. Но лучше бы удивление. А что если ущипнуть себя? Говорят, иногда помогает.
Мил осторожно, стараясь не делать резких движений, чтобы не спровоцировать нападение хищников, подтянул ставшую почему-то слишком тяжелую руку к бедру и постарался ущипнуть себя. Странно, но ничего не получилось. Рука, словно обмотанная бинтами уткнулась в тело, но пальцы отказывались подчиняться и выполнять элементарное действие. Еще одна огорчительная неприятность. Тело его не слушалось.
Мил решил, не обращая больше внимания на собравшихся вокруг него животных, окончательно разобраться, что с ним. Он поднял руку и поднес к глазам.
Минуты две он тупо разглядывал покрытую плотным коротким мехом лапу с длинными, острыми когтями.
- Что это такое?
Мил перевел глаза на волчью морду. Морда свела чуть заметные брови на переносице и сказала человеческим голосом:
- Это смотря о чем ты?
В жизни всякого человека случаются моменты, когда ему просто необходимо хорошенько прочистить легкие. Покричать, повизжать, поарать или просто поголосить. Поголосить о странностях жизни, превратностях судьбы, о невероятных превращениях.
Вопя, вернее, визжа естественно нечеловеческим голосом, Мил вывалился из конструкции, которую его проницательный ум мгновенно окрестил гробом для сумасшедших офицеров, попытался подняться на ноги, не удержался, упал, снова попытался и снова оказался на полу. Только через несколько минут Мил понял, что одним упрямством ничего не добьешься. Надо успокоиться и разобраться, почему тело не слушается, ноги не держат, пальцы не щипают.
Также у всякого человека в жизни случаются моменты, когда хочется умереть и не видеть того, что преподносит неугомонная жизнь - злодейка.
Человеческого тела не было. Мил даже еще раз про себя проговорил эту фразу. Человеческого тела не существовало. Насколько хорошо Мил мог себя разглядеть, его тело представляло ослепительно белую шкуру, заканчивающуюся в четырех точках мощными лапами, в одной - длинным хвостом, а с передней...
Интересно, какая у меня рожа?
Первая, нормальная человечески связанная мысль проступила в голове и едва она укрепилась на занятом участке коры головного мозга к Милу пришло успокоение.
Я превратился в зверя. Я точно превратился в зверя. В белого, пушистого. Четвероногого и длиннохвостого. Все просто. Все очень и очень просто. Я уже никогда не смогу написать рукой рапорт. Никогда не попарить ноги в тазике с горячей водой. Не поковыряться пальцем в носу. Не почесать пятерней за лопатками. Я многое чего не смогу сделать. Я зверь. И меня окружают злобные, дикие животные, которые только и ждут, чтобы растерзать меня. А не хотелось бы. Хоть и звериное, но мое. Но с другой стороны...
Офицеры полиции могут с честью утверждать, что они в любой ситуации видят не только плохие, но и хорошие стороны. Как сейчас, офицер Мил. Надо только напрячься и отбросить черные мысли, а всю освободившуюся энергию направит на положительный анализ.
Звери? Ну и что? Я их всех знаю по именам. Они из моего сна, из моих сумасшедших видений. Знаю этого волка, этого медведя, орангутанга. А пантеры...
Милу словно между ушей приложились дубиной. Словно из далека пришло видение, как его, еще человека, сбрасывают с вертолета в джунгли. Как тащит его, пятясь задом, через стену дождя старая пантера Ириза. Как осторожно зализывает его раны.
Стоп! Разве это сон. Во сне не убивают так сверх реально. И не запоминается все так подробно.
- Ты? Ириза? Пантера по имени Ириза?

Когда серый странник, видя, что скрывается в камне выругался, все спрятавшиеся рванули вперед, чтобы самолично рассмотреть то, что спряталось внутри. Ириза оказалась у камня самой первой. Она никак не могла смириться с мыслью, что страшная вспышка унесла Чокнутого, и теперь в ее сердце возникла крошечная надежда, что уродец жив и находится в камне. Но когда она заглянула внутрь, то душа ее сжалась. В глубине камня, на спине лежала самая большая, виденная когда-либо, пантера, с невозможно белой шерстью. Первой мыслью было желание бросится на необычного чужака и вцепится в его горло, но когда Ириза собралась было выполнить задуманное, белая пантера открыла глаза.
Можно превратить уродца в настоящего красавца, но его глаза не дано изменить никому. Ириза растерянно посмотрела на Квара и встретилась с ним взглядом. Иризе показалось, что старосту посетили точно такие же мысли. Но больше всего Иризу поразил голос белой пантеры и вопрос:
- Ириза?
Старая пантера только кивнула. Что она могла сказать? Что не верит своим глазам и своему носу? Но это была бы неправда. Ириза узнала Чокнутого, как мать узнает своего ребенка среди сотен похожих.
- Чокнутый?! Это, действительно ты?
Ну слава богу! Его узнали.
Мил попытался еще раз подняться на ноги, но теперь, помня недавний печальный опыт, сделал это осторожно. Он был достаточно умным человеком, чтобы понять и принять то положение в котором оказался. Животное - ну и что? Есть и свои положительные стороны. И дай бог когда-нибудь этот кошмар кончится и он снова проснется в своем теле. А пока смирение и уважение к телу, которое является его новым пристанищем.
Несколько непривычно стоять на четвереньках после того, как все сознание отчаянно вопит - встань на ноги, распрями гордо спину и окинь пренебрежительным взглядом обступивших тебя животных. Но вторая половина, которая, почему-то, казалась Милу гораздо более убедительной, нашептывала - прими все, как есть. Прими, смирись и привыкай. Впереди много удивительного и ты должен осилить все.
Лапы предательски разъехались, и Мил больно ударился об пол ребрами. Небольшая неудача по сравнению с личным катаклизмом. Его неумелое действие сразу же нашло живой отклик среди зверей.
- Да он на ногах не держится!
- Может недоношенный?
- Альбиносы они все такие.
Мил подавил злобу. Чего хотят от него животные? Чтобы он встал и станцевал перед ними? Одна Ириза, добрая душа, подставила плечо и помогла приподнять переднюю часть туловища. И на том спасибо.
- Чего пасти разинули? - подобного взрыва ярости от Иризы никто не ожидал. Смешки стихли.
- Ты, Ириза, не слишком доверяй ему, - Квар никак не мог успокоиться, - Если Чокнутый превратился в пантеру, это еще ничего не значит. Это сейчас он такой беспомощный, а потом придет в себя, да вспомнит всем нам наши же слова? С него станет. Смотри, какую харю отъел.
- Может его сразу... того, - Бобо, в общем-то, не был кровожадным жителем, но привык рассматривать все варианты в чистом виде. Если никто не смеет заикнуться об использования одного из вариантов общения с новоиспеченным, почему это не сделать ему, медведю.
- А по мне так он настоящий милашка.
Квар легким шлепком лапы отправил вылезшую со своим, никого не интересующим, мнением Шейлу на положенное ей место. А именно за спины старших.
- Родж, а ты что думаешь?
Мил посмотрел на волка, которому предназначался вопрос Квара. По всей видимости, жизнь Чокнутого сейчас зависела только от серого странника. Мил чувствовал, что волк может сказать довольно неприятные для него вещи, но старик оказался гораздо привлекательней, нежели хотел казаться.
- Вы что, совсем здесь сбрендили? Я для чего половину стаи угробил? Ради удовольствия посмотреть, как Чокнутый станет плавать в луже собственной крови?
- Но это не совсем, вроде бы и Чокнутый... - попробовал возразить рассудительный Бобо.
- Чушь, - Родж по своей старой привычке закружил вокруг озирающегося Чокнутого, - Самая большая чушь, которую я слышал за всю свою жизнь. Ответьте мне на один вопрос. Когда умирает житель джунглей, куда отправляется его душа? Совершенно верно. На небеса. А если душа не желает отправляться на небо и остается в джунглях? Ум, знание, опыт, вот что важно для нас, а не цвет шкуры или длина хвоста.
- Но Чокнутый не совсем, как бы помягче выразится, в своем уме, - Бобо должен был выложить все плохое, чтобы вытянуть все хорошее. И он не просчитался.
- А вы спросите его самого, - Ночной Родж совершенно не был уверен в том, что Чокнутый приобрел вместе с новым телом новые мозги, но вера волка в справедливость джунглей была настолько велика, что он мог поставить на уродца даже свою жизнь.
- Этим займусь я.
Лучшую кандидатуру нельзя было найти во всех джунглях. Когда дело касалось промывки чьих-то мозгов, Альвареза был как раз именно тот житель, на чьи плечи можно взвалить такую ответственную задачу. Альвареза взялся за дело с таким энтузиазмом, что даже видавшие всякое пантеры соблаговолили удалиться подальше. Орангутанг знает, что делать.
- Ну что ж, голубчик, начнем? - то, каким тоном произнес это орангутанг, заставило содрогнуться даже привыкших ко всему жителей. Орангутанги, неплохие ребята, если их не раздражать и не поручать слишком важных занятий.
Квар задремал на первых же вопросах Альварезы, которые тот облекал в такие мудреные формы, что у старого старосты зубы заныли от нудности. Пантера дремал недолго, часа два. Когда Квар проснулся, он не поверил своим глазам.
Альвареза восседал на одном из камней, закинув ногу на ногу, что для жителей джунглей было совершенно нетипично. Сложенные на груди руки и лицо, выражающее высшую степень переваривания мысли, наталкивали на крамольную думу, что в сознании орангутанга происходят необратимые процессы. Вот только в какую сторону? Рядом с ним, распахнув пасти так, что туда могли спокойно залететь верхние жители джунглей без всякого ущерба для своего здоровья, сидели, навострив уши, все остальные. И у всех на мордах одно и тоже выражение. Квар попытался дать определение этому явлению, но не нашел подходящего слова. Затишье джунглей перед бурей. Утренний туман, робко уступающий дорогу. Одним словом - внимание.
Квар приблизился. Как он и предполагал, все слушали Чокнутого. Тот вполне освоился со своим новым телом и теперь, сидя на задних лапах и энергично жестикулируя, разглагольствовал о довольно странных вещах:
- Таким образом, многоуважаемые животные, ваша планета представляет отнюдь не плоскую поверхность, как вы думали, а почти идеальную сферу гигантских размеров. Исходя из всего сказанного и обобщая все те узкие познания науки известные вам, я прихожу к заключению, что вы, да простят меня джунгли, являетесь животными, стоящими на более низкой ступени развития, нежели Пришельцы.
Квар подумал, что это последние слова Чокнутого. Обвинение к принадлежности к низшей касте давало право любому жителю джунглей отстаивать свою честь и достоинство, не считаясь с правилами и способами. Но к удивлению старосты жители согласно закивали мордами. Что творится с джунглями?
Чокнутый закончил свое выступление и поднялся, чтобы немного размяться и опробовать свое тело в ходьбе по ровной поверхности. Пока он как бы отсутствовал, Квар решил поинтересоваться столь долгим терпением жителей.
- Этот парень умен, - ответил за всех Родж, - он рассказывает такие вещи, что дух захватывает. Многое непонятно и слишком удивительно, но я не склонен принимать его слова за ложь. Но лично для себя я сделал один вывод : без этого парня нам никогда не одержать победы над мутантами.
- Но он тоже в некотором роде мутант, - возразил Квар, Белая шерсть, габариты, превышающие допустимые.
- Дурень ты, Квар, хоть и староста стаи. Тебя послушать, так всех в мутанты записать можно. Вот ты сам, без нормального хвоста ходишь, и ничего?
Обижаться не в характере жителей джунглей. Квар не обиделся. В настоящий момент его больше интересовал Чокнутый, а не его собственное состояние.
- Ну, ладно, ладно, - моментально успокоился или сник Квар, - А что скажут остальные? Альвареза, ты что думаешь? Что есть Чокнутый?
Орангутанг сменил позу. Соскочив с камня, он уселся рядом с Роджем.
- Единственное, что я могу утверждать с уверенностью, голова у него содержит гораздо больше знания, нежели у всех жителей джунглей вместе взятых. А что касается того, что он Пришелец... Мы все знали данный факт перед тем как отправится вместе с серыми странника. И думаю, что нам стоит теперь идти до конца.
- Бобо?
Пещерный медведь оказался более категоричным:
- Чокнутый в нынешнем виде несет в себе гораздо большую силу, нежели в том виде, в каком он был раньше. Его глаза, его сердце излучают столько силы, что если хотите знать мое мнение, то ни я, ни один из членов моей стаи не рискнет встать на его дороге. И поэтому я считаю, что нам просто необходим такой союзник. Он знает все про Пришельцев. Знает и про жизнь в джунглях.
- Ириза
Квар мог бы и не спрашивать мнения старой ведьмы. Ее глаза так и светились счастьем. Еще бы, ведь это она подобрала уродца, выходила его. Гадкий утенок превратился в красавца, с головой, полной умными мыслями и удивительными знаниями.
Староста взглянул на дочь и готовый вопрос застыл на его зубах. Шейла не отрываясь смотрела на совершающего променад Чокнутого. И если старый Квар хоть что-то понимал в жизни, в глазах молодой пантеры светилось чувство, знакомое старосте по молодым годам.
- Шейла?
Пантера вздрогнула, словно ее застали за поеданием падали.
- Да?
- Я не хочу спрашивать о твоем мнении, ты слишком молода, но хочу напомнить тебе, что в джунглях существует закон, приравнивающий альбиносов к мутантам. Тебе понятно?
Ах молодость, молодость. Квар конечно наврал про закон. Все-равно его слова не достигли ушей дочери. Она еще глупа. Но все остальные! Они то должны понимать, что появление в джунглях Чокнутого в его нынешнем виде может вызвать нежелательный резонанс. Во все века считалось, что альбиносы приносят в джунгли исключительно несчастья и смерть.
Родж понял о чем думает пантера. Серый странник уже размышлял над столь необычным цветом шкуры Чокнутого. В стае серых странников белые детеныши появлялись довольно редко и их постигала одна и та же участь. Мгновенная смерть от зубов самой матери. Но разве все они вправе распоряжаться жизнью Чокнутого? Тем более, что альбинос - пантера, нечто удивительное. Что с того, что цвет его шерсти противоречит всем законам джунглей? Он с самого изначала не принадлежит ни к жителям, ни к серым странникам. Он сам по себе. И он не мутант.
- Серые странники берут Чокнутого под свое покровительство.
Квар не ожидал этого. По всем законам джунглей Чокнутый принадлежал его стае. И только он, и никто другой мог распоряжаться жизнью чокнутого. Его вырастила стая пантер и сам он превратился в пантеру, чего же еще? Но Ночной Родж, а в его голосе и все серые странники, брали Чокнутого под свою защиту, члена другой стаи. Неслыханное событие в джунглях! Теперь, даже если он, Квар, решит придать Чокнутого смерти, пантерам придется иметь дело с серыми странниками. Пренеприятная перспектива.
- Я, глава пещерных медведей, со всей ответственностью заявляю - мы тоже берем Чокнутого под свою защиту. Я так сказал.
Квар даже не удивился, когда Альвареза, достойный представитель своего народа, примкнул к оппозиции.
- Я, Альвареза фон де Альварезе, потомок великих Альварезов из клана Альварезов, беру под свою защиту Чокнутого со всеми потрохами и дефектной шкурой.
- Если ты хочешь смерти Чокнутого, то тебе придется сначала сразится со мной! - Ириза выпрыгнула вперед и оскалила зубы. Вслед за ней поперлась и Шейла. Молча, но с пониманием того, что идет против отца, а значит и всего племени.
Квар был в растерянности. Выходило так, что только он, староста пантер желает Чокнутому смерти. Или его неправильно поняли, или он стал слишком старый и говорит неправильные слова. Как он может желать смерти Пришельцу в шкуре пантеры, если тот оказал ему столько услуг.
- Вы, что? Сбрендили все? Кто говорит о большой крови? Разговор идет только о том, что появление в джунглях белой пантеры вызовет нежелательный резонанс. И вообще, все вы...
Тут Квар сказал слово, которое в джунглях не то, чтобы считалось ругательство, но воспринималось всеми с нежелательной ответной реакцией. Но ситуация в пещере не располагала к драке и положение исправил Альвареза, который спустил все на тормозах:
- А за козла ответишь. Но потом, когда покончим с мутантами. И вообще. Я считаю, что раз мы, представители разных групп населения джунглей заварили всю эту кашу, то не подобает нам ссорится из-за цвета шкуры. Да, косолапый?
За что тут же получил словесный ответ от Бобо, направленный на подчеркивание такой отличительной черты орангутангов, как непомерно длинные руки и язык. На том и померились.
- Эй, зверюги! Идите сюда!
Родж решил, что когда выберет свободное время, то обязательно объяснит Чокнутому, что называть жителей зверюгами тоже самое, что наречь Пришельца болотной жабой. Нехорошо как то.
Мил вполне освоился с новым телом и даже находил некоторое удовольствие, ощущая, как под кожей перекатываются сильные мышцы. От необычности положения, поначалу немного болела шея, но боль вскоре ушла. Да и все существо Мила чувствовало необычайную радость. Он и сам не понимал - почему? Толи оттого, что многомесячный плен памяти закончен, толи оттого, что его теперешнее состояние нравилось ему не меньше, чем человечье обличье.
Пошастав по пещере, Мил решил разобраться с той аппаратурой, которой было обставлено все помещение. Жители называют их камнями? Это их дело. Но он то знает, какая сила может скрываться в небольшом, сделанном человеке, предмете.
Отодвинув в сторону ненужное кресло, он уселся перед центральным пультом управления станцией и несколько минут внимательно рассматривал панель. Ничего нового или необычного. Управление на уровне прошлого столетия. Убрать защитную оболочку и оголить клавиши, напоминающие компьютерную доску. Все как обычно.
Но тут перед Милом встала небольшая проблема. Его лапы не были приспособлены для работы. Одна его лапа перекрывала всю панель, делая невозможной попытку включить энергоносители станции. Но Мил не был бы человеком, если бы не нашел достойный выход. Самый элементарный, на который способен даже пятилетний пацан. Довольно трудно выпустить всего один коготь, удерживая на месте остальные, но Мил не растерял не только знания, но и человеческие способности. За что и был благодарен джунглям.
- Что ты собираешься делать? - Родж внимательно следил за движениями Чокнутого, но никак не мог понять, что он собирается сделать, разрушив до конца камень.

Предыдущая страница 9 Следующая страница


Чокнутый 10

- Я попробую наладить контракт со станцией. Я хочу разобраться, для чего и кем она построена.
- Разве Пришельцы такие всесильные, что могут заставить разговаривать камни?
Мил на секунду остановился. Радуясь тому, что он возвратил память и приобрел новое тело, Мил как-то позабыл, что окружающие его животные хоть и разговаривают, но остаются всего лишь животными. Ввертываемые ими в разговор мудреные словечки, смысл которых они иногда не понимают, говорит лишь о том, что он на правильном пути, собираясь разобраться со станцией и с тем, что творится на планете. И следовательно, хоть он и пантера, он должен вести себя более просто.
- Во общем то это не камни. Это застывшие мысли, чьи-то спрятанные слова. Я понятно объясняюсь?
Жители закивали. Застывшие мысли? Чего ж может быть яснее.
Конечно, наблюдать за тем, как Чокнутый, склонившись над камнем и высунув язык, старательно тыкает в серые горошины с непонятными знаками довольно интересное занятие, но жителям это вскоре наскучило и они разбрелись по пещере. Альвареза и Бобо, относительно уединившись, что-то обсуждали. Ириза свернулась калачиком и заснула, ибо для кошки нет ничего приятнее, чем вздремнуть на пустой желудок. Спорное, но мнение. Квар и Родж занялись обсуждением своего, стариковского. И только Шейла не покинула Чокнутого.
Кто может объяснить, почему в груди так нежно плещется вода Большой реки? Кто может объяснить, почему в глазах плывут стаи белых, как шкура уродца, облаков. И разве кто-то в джунглях знает, отчего так сильно стучит сердце молодой пантеры, когда она смотрит на чуть сгорбленные плечи Чокнутого. Шейла уже давно не была той маленькой девочкой, какой видел ее отец. Она знала, что есть в джунглях нечто, что способно заставить бросить все правила приличия и поправ законы джунглей безоглядно идти только за одним существом. Хоть на край джунглей. Хоть через большой водопад.
Она смотрела на Чокнутого и теплый ветер ласково гладил ее душу. И как она хотела, чтобы эта теплота досталась и Чокнутому тоже. Еще когда он был Пришельцем, Шейла чувствовала необъяснимую тягу к этому сильному животному, Пришельцу. А сейчас, когда Чокнутый приобрел новое тело, которое так нравилось пантере, она поняла, что с этого дня в ее жизни наступил период, когда она чувствует в себе нечто, что способны чувствовать только взрослые пантеры. Она чувствовала.... Кто объяснит маленькой пантере, что она чувствовала?
В какой-то момент Мил ощутил на себе пристальный взгляд Шейлы и обернулся. И что почувствовал этот необычный человек? Или, животное? Кто разберет? Его никто не любил, его нигде не ждали. Не было во всей галактике места, куда он мог прибежать и сказать - здравствуйте, я вернулся.
Мил с трудом оторвал глаза от пристальных зрачков большой кошки. Он человек, а то, что он только что испытал, должно быть просто привязанность к зверю, которого он спас. Не более того.
Но джунгли знали, джунгли чувствовали, что в эту минуту в их жизни произошло то, что на человеческом языке звучит довольно прозаично. Понимание.
- Господи!
Квар и Родж прервали беседу и подскочили к Чокнутому, который почти прильнул к осветившейся поверхности камня и всматривался в быстро бегущие белые букашки.
- Что случилось, Чокнутый?
Уродец только махнул лапой, давая знак не отвлекать его. Потом, все потом.
Мил сидел перед монитором и вчитывался в те скудные сведения, которые хранились в полу стертой памяти станции. Господи, сколько же времени прошло с того времени? Сто, а может быть тысяча лет. Как долго планета шла этим ужасным путем?
Экран потух, закончив передачу. Мил откинулся от него и на несколько секунд закрыл глаза, давая им отдохнуть. Но и этого, небольшого удовольствия, ему не дали. Родж осторожно дотронулся до него и потребовал объяснить, что происходит.
- Хорошо. Я сейчас, - Мил долго собирался с мыслями, соображая с чего начать. К тому моменту, когда он заговорил, Квар подозвал орангутанга и медведя и разбудил Иризу. Если сведения которые узнал Чокнутый важны, об этом должны знать все в их маленькой стае.

- Я могу ошибаться, - начал Чокнутый, чуть заикаясь, - Но то, что я узнал довольно невероятно.
- За последние несколько часов мы увидели и услышали столько невероятного, что несколько лишних весточек не окажут на нас никакого воздействия.
- Ну что ж. Тогда начну по порядку. И если вам не трудно, не перебивайте.
Все согласно кивнули. Зачем перебивать? Все знают, что жители джунглей отличаются непомерным любопытством.
- Я не скажу многого. Может быть только дополню, или восстановлю в своей памяти то, что говорил волк... Ночной Родж, прошу прощения. То, о чем он говорил, произошло примерно семьсот лет назад. Точную дату установить трудно, потому, что я не знаю, какой год сейчас по вашему планетному летоисчислению. Да это и не столь важно. Суть в следующем. На той территории, где сейчас расположена пустыня стоял гигантский город. В нем жили люди, такие же как я, или вернее, такие, каким был я. Или как Пришельцы. Довольно развитая по нынешним меркам цивилизация, владеющая многими, даже не известными сейчас знаниями. Население города было немногочисленно. Уклад жизни не позволял людям, как бы это сказать, сильно размножаться. Но это не значило, что они зависели от природы. Наоборот, природа зависела от них. Вокруг города располагались гигантские заводы и фабрики, это такие скалы, в которых люди находили шкуры и пропитание. Но наступило время, когда самые старые и мудрые жители города узнали, что население города начинает резко уменьшаться. Да, из-за болезни. Когда самые старые и мудрые люди обратили внимание, что бедствие не распространяется на животных, было достаточно поздно, чтобы спасти всех. Через несколько лет, когда население страны достигло критической отметки был построена данная станция, получившая название "станции обработки". Умные люди открыли великую тайну, как спасти оставшихся людей. Требовалось сущий пустяк. Переделать каждого из оставшихся в животное. превращать в животных. Эта станция как раз и служила для превращения. Именно это произошло и со мной.
Мил перевел дыхание и обвел взглядом животных. Понимают ли они, к чему он ведет разговор?
- Первые опыты были неудачны. Многие подопытные погибли, но вскоре все наладилось и по дороге, пролегающей через всю пустыню в джунгли потянулись те, кто верил старый и умным людям. Специально заложенные программы сортировали людей и, согласно их внутреннему характеру и наклонностям, превращал их в различных животных. Но на планете жили также и те, кто не принимал нового. Они надеялись, что в глубоких и просторных пещерах, где много еды и воды, они смогут начать новую жизнь. Так планета раскололась на два лагеря. Те, кто пришел сюда, чтобы стать впоследствии жителем джунглей. И теми, кто спрятался в пещерах. Через несколько лет почти опустевший город поглотила пустыня и ветер. Время завершило дело и от некогда великого народа не осталось даже и следа. Вот и все, что я сумел раздобыть.
Некоторое время никто не говорил ни слова.
- Немного нового? - Ночной Родж не мигая смотрел в пол, - А что случилось дальше, об этом не говорят твои серые камни?
- Дальше? Можно только догадываться. Некоторое время новые животные пытались жить сообща и в мире, но голод делал свое дело. Спустя годы бывшие жители города стали тем, кем они стали. Жителями джунглей. У них еще сохранились смутные воспоминания о старых, забытых событиях. В сказках. В преданиях. В словах и некоторых поступках. Но они уже ничуть не походили на цивилизованных людей, которые могли строить новые города или писать книги. А те кто спустился в пещеры стали мутантами. О них очень мало сведений. Почти ничего.
- Я всегда знал, что мои предки не просто лазили по деревьям и собирали полусгнившие плоды ,- - Альвареза оттопырил губу и прищурил глаза. На языке джунглей этот жест означал высшую степень довольства, - То-то мне по ночам сны кошмарные снились.
- Может быть остаточная память, - попробовал объяснить Мил, - Некоторые ваши поступки , слова, выражения.
- А может это пропаганда, - Бобо всегда во всем сомневался.
- Тогда ответь, что такое пропаганда? Может быть я?
Бобо сморщил и без того морщинистую морду и задумался надолго. Очень надолго. И наконец, сдался.
- Ладно, Чокнутый. Все, что ты рассказал я бы принял за бред, если бы собственными глазами не видел твое превращение. Так что можешь считать, что ты прав. И вообще, меня убеждать ненадо. Я как только увидел мутантов, так сразу и понял, что-то неправильное в наших джунглях. Но одно я усвоил точно. Обезьяны произошли от человека. И не забудь, что я первый высказал эту замечательную мысль.
- Все мы потомки сумасшедших, - Альвареза грустил. И не просто грустил а самым натуральным образом оплакивал свое обезьянье происхождение, - Разве мог подумать мой бедный дедушка, что его далекий предок...
Что мог подумать далекий предок, лазающего по деревьям, так и осталось загадкой, потому, что никто из присутствующих, за исключением, конечно, Чокнутого, не представляли, чем занимались, как жили, о чем думали древние. Все жители как то в одно мгновение замолчали и уставились на Роджа.
Заметив, что является центром всеобщего внимания, серый странник собрался с рассеянными мыслями:
- Я понимаю вас, жители джунглей, и так же как и вы с трудом перевариваю события этого дня. Но разве так важно, кто на самом деле были наши предки. Важно другое. Сейчас мы жители и нам, как и всем джунглям угрожает опасность со стороны как мутантов, так и новых Пришельцев. Мутанты мутантами, но что делать с его, Чокнутого, стаей? Их тоже нельзя сбрасывать со счетов. Чокнутый может возразить, что его сородичи, его бывшие сородичи, не такие уж плохие. Но! Некоторое время назад мы обитали на окраинах, как раз в тех местах, где по словам покойного ныне Черри стали появляться Пришельцы. Специально посланные мной разведчики принесли следующую информацию, которая хоть и косвенно подтверждает слова нашего общего друга - Чокнутого. Пришельцы строят город. И им нужно не только много дерева. Люди, с вашего позволения, роют глубокие норы и достают оттуда камень. Они действительно охотятся за жителями джунглей, ведь на сегодняшний день именно мы являемся едва ли не единственным источником мяса на планете. Все бы ничего. Джунгли могли бы вынести эту неприятность, но все дело в том, что с каждым днем Пришельцам требуется все больше и больше мяса.
- Я же говорил, что наша либеральность до добра не доведет, - слова умника Альварезы вызвали дружное согласие остальных.
Серый странник так посмотрел на орангутанга, что тот решил воздержаться от дальнейших комментариев. Особенно слишком умных.
- Как говорил Чокнутый, я тоже могу ошибаться. Но от правды не уйти. Те мутанты, которых мы имеем в наличии на сегодняшний день в джунглях, цветочки по сравнению с тем, что выйдут из города. Да вы спросите у Чокнутого, что это за странные приспособления, которыми Пришельцы убивают жителей? И если он ответит, то вы узнаете, что Пришельцы пришли на нашу планету не с голыми руками. Вы уже знаете о чудесных, волшебных палках, убивающих огнем. Это оружие, уважаемые, оружие. А еще есть машины, которые сметут джунгли с одного захода. Что скажешь, Чокнутый?
Мил молчал. Он мог бы сказать, что серый странник прав во всем. Мутанты не просто потерявшие человеческий облик люди. Необратимые психические процессы, разрушающие мозг делают их слишком кровожадными и жестокими. Но что мог сказать Мил...
- Но ведь можно как-то предупредить их. Нельзя, чтобы люди оставались и дальше на планете.
- И Пришельцы поверят какому то животному из джунглей? Хоть и говорящему. Тебя первым делом пристрелят, а ради забавы сдерут шкуру и повесят ее у себя в норе.
- Можно найти другой способ, - возразил Мил.
- И тогда они не оставят планету. Я понимаю тебя, Чокнутый. Это твои сородичи и ты вправе настаивать на рассмотрении любого твоего слова. Но на настоящий момент существует три варианта. Первый - самый никудышный. Пришельцы становятся мутантами и жизнь джунглей превращается в вечный ад. Второй менее болезненный. Мы находим способ предупредить Пришельцев и пропускаем их через эту станцию. Но тогда джунгли превратятся в один большой базар, где рано или поздно вспыхнет резня. И третий - мы должны пойти в джунгли и поднять их против Пришельцев и мутантов. Одна большая война. Одна большая кровь.
- И выгнав их с планеты, оказать услугу, спасая жизнь?
- Примерно так.
- Поверь мне, через несколько месяцев на вашу планету прилетят другие. И я не завидую тем, кто повстречается им на пути. Они просто сожгут планету ко всем чертям, как непригодную для колонизации. Как планету, приносящую смерть. Мы, люди, редко задумываемся над первопричинами. И на этот раз никто не станет разбираться, кто прав, а кто виноват. Это все, что я хотел сказать. Теперь слово за вами жители.
Жители молчали. Никто не мог сказать что-то более умное, нежели было сказано. Но кроме молчания они сходились в одном. Все смотрели на Квара. Если уж кто и скажет последнее слово, то только большая, умная, старая пантера. Пусть и с обгоревшим хвостом.
Квар был мудр. Квар многое знал. И он решил за всех:
- Жрать хочется. Второй день без мяса. А какое умное решение придет в голову на пустой желудок?
Собственно никто не возражал, даже Родж, который прекрасно понимал, что любые слова нужно сначала обдумать, а только потом давать ответ.
Общим собранием решили выбираться на поверхность. Правда оставалась одна задача, которую следовало решить незамедлительно. И эта проблема заключалась в Чокнутом.
- Дело тут такое. Ты теперь вроде бы как и житель. Не беда, что цвет другой. Мы без этих... без расовых предрассудков. Но скоро кончится Большое перемирие, и если мы ничего не сможем предпринять, то начнется охота. Да на кого угодно. Ты должен охотится, на тебя должны охотится. Сможешь ли ты стать настоящим жителем или как и прежде для тебя придется добывать пропитание?
Мил подумал и сказал ответ, который он приготовил заранее:
- Я житель джунглей. И я член стаи пантер. И вообще, меня зовут не Чокнутый, а Мил. Зарубите это себе на носу.
Все посмотрели на свои носы и зарубили именно там, где посоветовал Чокнутый, что теперь в стае появилась новая пантера по имени Мил.
Мил покидал станцию с легким сердцем. Он не был слишком расстроен, что не увидит больше своего прежнего тела. Пантера, так пантера. Всего лишь новое приключение, не более. В конце концов он всегда может вернуться и попробовать повернуть процесс обработки на станции вспять. Нет ничего невозможного. Разве не так?
Мил вошел в шлюз последним. По негласному распоряжению Роджа жители обязаны были с этой минуты не только присматривать за Чокнутым как раньше, но и всячески оберегать его от нежелательных воздействий джунглей, которые последовали сразу же, как только белая пантера появилась на выходе из пещеры.

Родж надеялся, что мутанты давно ушли, но едва морда серого странника высунулась на открытый воздух, как волк почувствовал близкое присутствие чужаков. Но возвращаться обратно в пещеру, под прикрытие толстых стен и дверей не имело смысла. Голод еще можно было стерпеть, но отсутствие влаги - вряд ли. Родж посовещался с Кваром и они пришли к единственному верному решению. Пробиваться через заросли, окруживших пещеру, а если это не получится, вступить в схватку. Перспектива одержать верх слишком призрачна, но что еще могли сделать жители?
- Как тебе в свеженькой шкуре? - Квар придирчиво осмотрел массивное, свитое из жгутов тело Чокнутого и внутри остался вполне доволен. Редкий экземпляр пантеры. И с виду силен и внешность, за исключением цвета, ничего.
- Нормально, - Мил был немногословен. Первый выход в джунгли в новом для себя качестве был слишком необычен. Он замечал за собой неизвестные ранее качества. Например, он чувствовал, как его ноздри ловят каждый залетевший в пещеру запах и его мозг, старательно рассортировав и разложив его на составляющие, рисует цветную картину того или чего принадлежит этому запаху. Тело Мила еще было довольно непослушно, но Мил знал, что пройдет совсем немного времени и он привыкнет к своему сильному телу, внутри которого бушевало сила, желающая незамедлительно вырваться наружу.
- Ты сможешь быстро бежать?
- Без проблем.
Квар не стал переспрашивать. Джунгли научили его определять ответ не только по словам. Глаза Чокнутого мерцали таким диким огнем, что староста мгновенно определил, если того потребуют обстоятельства, уродец сможет не только быстро бежать.
- Тогда, если все готовы - вперед.
Первым рванул Альвареза. Проскочив свободный от растительности участок, он заскочил на деревья, и уже оттуда подал знак, в каком из направлений стоит двигаться, чтобы избежать столкновения с наиболее многочисленными кучками мутантов, маячивших среди деревьев. Сначала волк, а следом все остальные жители побежали в указанном Альварезой направлении. Глупо было надеяться, что мутанты не заметят бегства загнанных жертв, но расчет строился прежде всего на внезапности. Долгие годы проведенные в джунглях доказывают, что как ни ждешь свою жертву, ее появление всегда неожиданно. В любом случае у жертвы имеется несколько мгновений для создания форы, пусть и небольшой.
У мутантов реакция еще более запоздалая, иначе они бы не были мутантами. Когда они заметили, что творится нечто неприятное для них, было несколько поздно. Бобо словно гигантский таран протаранил передовые линии и, старательно размахивая огромными лапами, стал прорубать живую просеку. Следом двигались пантеры, подчищающие фланги. Далее Мил, который определил отведенную ему роль, как ничегонеделание. Замыкал колонну беглецов Ночной Родж, который как и любой другой серый странник мог чуять опасность не только нюхом, но и спинным хребтом. Вот такие у серых странников способности.
Направление указанное Альварезой было наиболее оптимальным. Несколько десятков метров через заслоны мутантов, еще столько же по живому переплетению джунглей и отряд выскочил на небольшую кручу мелкой речушки. Два положительных момента. Во-первых можно на ходу утолить жажду, а во вторых, неизвестно кто, неизвестно когда заметил, что мутанты не слишком любят входить в воду.
Квар, оторвавшись на секунду от бега, глотнул воды и только потом бросил взгляд назад. К большому его огорчению мутанты перегруппировались и теперь, тихо подвывая, двумя колоннами преследовали их по обоим берегам ручья. Твари оказались более смышлеными, нежели о них можно было подумать. Они, видимо, предугадали, каким путем двинутся жители и заранее подготовили сюрприз. Мутанты не настолько тупы, чтобы сделав один шаг, не подготовится к следующему.
- Надо срочно менять направление.
- Почему, Квар? - Бобо не любил слишком быстро бегать по джунглям. Гораздо удобнее уходить по воде.
- Впереди может быть засада.
А может и нет. Квар не был уверен на все сто процентов, но береженого, как известно, джунгли берегут.
- Сейчас это невозможно сделать.
Квар вынужден был согласится. Мутанты следовали строго параллельно ручью, не отставая, но и не перегоняя, не предпринимая даже малейшей попытки спуститься вниз и расправиться с жителями. Их численность была слишком большой, чтобы попытаться прорваться через фланги. Так что оставалось только одно, следовать дальше и не выпендриваться.
Через километра полтора Бобо чуть сбавил скорость и поравнялся со старостой.
- Ручей мелеет, и это мне не нравится. Если дело пойдет так и дальше, то мы будем месить сначала грязь, потом пыль, а затем и собственную кровь.
Квар сплюнул три раза через левое плечо. Не дай бог, если предсказания медведя сбудутся. Не хочется об этом думать, но все идет именно к этому.
Ручей кончился внезапно. Вода уходила в узкую расщелину, а дорога заканчивалась тупиком. Большая, круглая чаша, окруженная со всех сторон высокими склонами. О том, чтобы взобраться на нее не могло быть и речи. Слишком круто. Назад? Ночной Родж метнулся обратно, чтобы оценить ситуацию, но быстро вернулся, неся неприятное известие, что по руслу к ним приближаются мутанты, и не какая то небольшая кучка энтузиастов, а достаточно большая группа. Ко всем неожиданностям на краях ловушки вылезли те мутанты, которые сопровождали жителей в их печальном бегстве.
- Сегодня великолепная погода для большой битвы, - Родж задрал морду и посмотрел на голубое небо. Довольно тоскливые слова, когда они звучат из пасти волка.
- Но ведь должен же быть выход? - Шейла не верила, что все заканчивается так печально.
- Ах, девочка, - Родж грустно посмотрел на пантеру, - Сегодня джунгли сыграли с нами плохую шутку. Мутанты перехитрили нас, а мы, словно последние, несмышленые щенки попались.
- Что же будет?
- Что будет, что будет? - Альвареза глубокомысленно задержал дыхание, - Концерт сейчас будет. С выходом и заходом.
- Ладно ерундой заниматься, - Родж вскочил на лапы ,- Все мы родились в джунглях и все прекрасно знали, что рано или поздно должны умереть. Не время хныкать. Занимаем круговую оборону. Шейла и Чокнутый прикрывают нас с тыла. Ириза прикрывает молодняк. Остальные знают, что делать.
- А если я не согласен? - Мил собственно не совсем понимал, почему животные так заботятся о его благополучии. Он и раньше никогда не любил пользоваться чужой помощью и услугами. Тем более сейчас, когда он чувствовал, как в его теле кипит непомерная энергия, которой следовало найти достойный выход.
- Это джунгли, а ты не совсем... - начал было Родж, но Мил перебил:
- Я чувствую, что имею достаточно сил, чтобы стоять рядом с вами и... и... А вот и наши гости.
Все обернулись. Группа мутантов, особей сорок, затормозила в двадцати шагах от жителей. Немного странное начало, особенно если учесть, что мутанты должны напасть немедленно, а не рассусоливать. Но дальнейшие действия мутантов показали, что они все делают обдуманно и планомерно. От бледной представительской кучи отделилось несколько мутантов, особенно бледных и особо безобразных. Они остановились настолько близко, что даже массивный Бобо мог бы достать их одним прыжком.
- Мы хотим поговорить.
Жители переглянулись и одновременно уставились на Альварезу. Последние события подсказывали, что орангутанг достаточно хорошо владеет не только хвостом, но и языком.
- Вмажь им по первое число, - посоветовал напоследок медведь, похлопав приятеля по плечу.
Альвареза выступил на пару шагов, старательно прокашлялся и задрал вверх растопыренную лапу. Постояв с гордо поднятой головой в этой позе несколько секунд, Альвареза выдохнул воздух, опустил лапу и спросил :
- Что надо мужики?
Мутанты переглянулись, теряя лоскуты кожи. Но переспрашивать не стали.
- Мы хотим говорить с белой пантерой.
Ну конечно. Вот где зарыта крыса. Вся эта затея направлена только на то, чтобы заполучить Чокнутого. И в тот раз они тоже соглашались пропустить жителей, но оставить уродца. Интересно, как они догадались, что Чокнутый превратился в пантеру?
- Какой вам интерес общаться с белой пантерой? - Альвареза плевать хотел, что на него мутанты не обращают никакого внимания. Если жители назначили его для ведения переговоров, то этим тварям придется разговаривать только с ним. Но у представителей темной стороны джунглей имелось на этот счет свое мнение:
- Проклятый народ не хочет разговаривать с волосатой обезьяной. Нам нужна белая пантера. Или разговора не будет совсем.
Квар впервые услышал, как называют себя мутанты. Ишь ты! Проклятый народ. В самую точку. Главное знать, в каком месте ставить ударение.
- Наверно не будет ничего страшного, если Чокнутый перекинется парой фраз с мутантами? - Квар склонился к Роджу и высказал свое мнение.
- Ты думаешь ему станет приятнее умирать, предварительно пообщавшись с будущими палачами?
- Приятнее или нет, не знаю. Но если мутанты или как там их, Проклятый народ, не убили нас сразу, а хотят поболтать, то почему бы и нет. Чокнутый, не хочешь потрепаться?
- У меня имя есть.
Мил вполуха слушал за разговором жителей, и у него вдруг неожиданно возникло чувство нереальности происходящего. Как случилось, что он, офицер полиции, всю сознательную жизнь гоняющийся за преступниками в самом расцвете сил вдруг вынужден расхаживать по чертовым джунглям в шкуре, общаться с животными и делать вид, что ему это чертовски нравится? Разве может такое случится ч нормальным человеком? И вообще, какого дьявола?
Мил вздохнул и прогнал будоражащие мысли. Надо принимать себя таким, каков ты есть на самом деле. Причитаниями и слезами не вернуть человеческого обличья. Наоборот, если опустить руки, простите, лапы, можно запросто распрощаться даже с тем, что имеешь. Поэтому, раз требуется потрепаться, почему бы и нет?
Он встал рядом с Альварезой и повернув к тому морду попросил:
- Ты бы отошел назад, от греха подальше.
Орангутанг пожал плечами, но просьбу выполнил.
- Ну я - белая пантера. Что надо?
Сразу же после его слов мутанты двинулись вперед. Мил подал знак дернувшимся было жителям. Все нормально.
Мутанты приблизились так близко, что Мил мог разглядеть даже мельчайшие изгибы их постоянно гниющих тел, капельки желтого пота на сморщенной коже. Неприятный запах, напоминающий старую, почти забытую, вонь тухлых яиц, был настолько силен, что Мил непроизвольно отшатнулся. Неизвестно, о чем подумали мутанты, но заметив движение пантеры тут же остановились.
- Не бойся, мы не причиним тебе вреда.
Ну вот еще новости. Три полу развалившихся трупа советуют ему не боятся. На их месте он прежде всего подумал бы о том, как свалить отсюда, не потеряв при этом жизнь.
- Я не боюсь, но от вас воняет, как... - Мил неопределенно покачал головой, всем видом показывая, что ничего приятного он не ощущает.
- Нам бы не хотелось начинать диалог с взаимных оскорблений и обвинений. Конструктивность любой беседы достигается только при взаимном уважении сторон .
Мил чуть не присвистнул, но вовремя вспомнил, что в его нынешнем положении свист вряд ли получится. Мутанты были не так глупы, как о них отзывались жители. Это не чувство такта, гораздо больше. Умение дипломатично вести переговоры. Этого у Проклятого народа не отнять.
- Тогда давайте перейдем непосредственно к самой проблеме. Что вам от нас надо? Ведь вы преследуете нас не из-за того, чтобы полюбоваться на белый цвет пантеры?
- Мы имеем к тебе деловое предложение.
Вот так. Ни больше, ни меньше. Деловое предложение. Интересно, весьма интересно.
- И какое? - Мил слышал, как за его спиной жители оживленно переговариваются.
- Нам, Проклятому народу, не хотелось бы обсуждать дело здесь. Мы хотим, чтобы вы последовали за нами во владения мутантов. Кажется, так называют нас жители джунглей?
Мил хмыкнул. День начинался интересно. День начинался превосходно. Сначала белая шкура, потом не слишком симпатичные, но весьма гостеприимные хозяева. А что еще впереди?
- По-моему, вы ребята, рехнулись. Идти с вами неизвестно куда и неизвестно зачем? Дураков нашли?
- У вас нет выхода. Неужели кто-то из вас мог подумать, что мы затеяли эту небольшую войну только для того, чтобы развлечься? Итак! Возвращайтесь по руслу ручья к пещере, оттуда следуйте строго на запад, через несколько часов вас встретят. Если вздумаете отклониться от намеченного маршрута хоть на шаг, то... Мы не советуем делать этого. Сначала предупреждение, потом смерть. Для всех. И никто в джунглях не поможет вам.
Хорошее предложение. Замечательное предложение. Лучше не бывает. Дичь сама направляется к столу, чего желать еще. Но в остальном мутанты правы. Их больше и их план удачнее. Пока они идут на шаг впереди жителей. Но только пока. Раз у них существует потребность поболтать, то у жителей есть небольшой шанс. Нет никакого геройства умереть в джунглях за призрачную идею сохранения чести.

Предыдущая страница 10 Следующая страница


11 Сергей Костин

- Если вам нужен только я, то пусть остальные жители уйдут свободно.
Мил впервые увидел, как Проклятый народ улыбается, что сделало их несимметричные морды еще противнее и страшнее.
- Если кто-то из жителей пожелает покинуть тебя, белую пантеру, мы не станем препятствовать этому. Но мы сомневаемся. Кажется ты им слишком дорог.
Не говоря больше ни слова, мутанты развернулись, присоединились к основной группе и быстро исчезли. Бледные туши стоявшие на откосах ямы тоже испарились, словно и не было. Через несколько минут после окончания разговора уже ничто, даже запах, не напоминал о присутствии в джунглях Проклятого народа.
- Ну? ... - Мил обернулся к жителям. Задумчивость и бесперебойная работа мысли.
- Все это очень и очень странно, - Родж покусывал нижнюю губу, - Рассказал бы кто, не поверил. Общаться с мутантами и остаться в живых?
- Ну, это только пока, - успокоил всех Альвареза., - Нет никаких гарантий, что после продуктивного диалога нас не пустят на бифштексы.
- Может, попробуем смыться, - предложил Бобо, - Насколько я чувствую вокруг нас на расстоянии двухсот метров нет ни одного мутанта. Они же придурки...
- Да нет, дружище, они не придурки, - глубокомысленно изрек Родж, - Мы, конечно, попробуем при первой возможности уйти, но я сильно сомневаюсь, что это удастся.
- Я вообще-то не понимаю, в чем проблема? - вот уже несколько минут Мил внимательно слушал жителей и никак не мог услышать самого главного, - Вы слышали, что сказали мутанты? Вы все можете беспрепятственно уйти. Я так думаю...
- Думать будешь сидя в кустах в раскоряку, - перебил его Альвареза, - Нашел что предлагать. Значит мы, такие-рассякие подлецы, должны бросить тебя и спасать свои шкуры? Да ты за кого нас принимаешь, чучело? За недоносков?
Бобо успел обхватить рванувшего к Чокнутому орангутанга поперек туловища. Последний, во общем-то, не сильно и упирался.
- Ты нас, уважаемый Мил, не обижай, - Квар мурлыкал почти тихо, отчего его голос становился еще более неприятен своей нахлынувшей угрюмостью, - Теперь ты один из нас и негоже говорить о предательстве. Так что мы идем с тобой.
Мил попытался выдавить из себя слова признательности, но не смог. Черт знает что твориться на этой планете? То с кулаками лезут, то в дружбе вечной клянутся. Нет, человеком быть гораздо проще. Захотел, по морде дал. Захотел послать подальше - послал.
- Да не хотел я никого обижать. Не хотите уходить, не надо. Только потом на себя пеняйте.
В общем то, инцидент был исчерпан. Альвареза для пользы дела еще повыделывался, но его гримасы теперь вызывали только усмешки и едкие комментарии пантер.
Небольшое совещание, незатейливый план, и молчаливым голосованием все решили последовать совету, или лучше сказать, приказу Проклятого народа. Вернулись к пещере, повернулись на восток и потопали одной вереницей. Еще в русле ручья Родж посовещавшись с жителями пришел к мнению, что ради успокоения совести следует попробовать уйти в джунгли.
- У нас есть только одна попытка. Получится - значит уйдем. Нет, тогда топаем к мутантам без остановок. Значит наша судьба такая.
Выполнение благородной миссии взял на себя как всегда Альвареза.
Мил давно заметил, что орангутанг при каждом удобном случае лезет во всякое пекло. Чего здесь было больше, бесшабашной храбрости или глупости?
Альвареза не был дураком. Он прекрасно понимал, что его способность передвигаться по земле и по веткам с одинаковой скоростью, предоставляло ему некоторые преимущества перед остальными жителями. Что может пантера? Да ничего. Если бежит по джунглям, то шума от нее не меньше чем от громадины медведя. Тихо они могут только подкрадываться. Или волки? Шагу не сделают без оглядки. Как бы чего сверху не шарахнуло, да сзади не подобралось.
Орангутанг занял позицию впереди отряда и приступил к выполнению задания.
Первым делом визуальный осмотр близлежащего пространства. Ничего. Даже слабого намека на присутствие мутантов. Теперь запах. В джунглях трудно, если не невозможно передвигаться не оставляя запаха. Будь ты хоть глупая улитка, хоть мутант.
Альвареза старательно ловил слабые порывы воздуха, отделяя мирные запахи джунглей от враждебных. Но сколько он не принюхивался, сладковатого запаха присутствия мутантов не ощущал. Как сквозь землю провалились. Но орангутанг знал, что доверившись только глазам и носу, в джунглях выжить невозможно. Существует еще одно - предчувствие. И именно оно подсказывало орангутангу, что за их передвижением постоянно наблюдают десятки глаз. Он вздохнул и резко рванулся в сторону от указанного мутантами направления.
Орангутанг успел преодолеть всего метров пятнадцать, как необъяснимая сила смяла его тело, швырнула на землю, сжала горло, перекрывая воздух. Наблюдающие за всем этим действом жители видели, как тело орангутанга несколько раз перевернулось, шмякнулось о деревья и замерло на земле. Бобо хотел бросится на выручку другу, но рассудительный Родж остановил его.
- Если мутанты сказали, что будет только одно предупреждение, то Адьврезе ничего не грозит. Поваляется и вернется.
- А если...
- Никаких если. Будем надеяться на лучшее. Или ты хочешь, чтобы с нами поступили также?
Бобо не нашелся, что ответить. Ему вроде бы как-то не улыбалось пахать мордой землю, но и Альварезу оставлять без помощи не хотелось. Но как и говорил Родж, орангутанг очухался через несколько минут и понуро побрел к основной компании.
- Черт знает что происходит, - попытался объяснить он, хотя никто и не просил, - Ерунда какая-то сверху шандарахнула и... ничего не помню.
- Да ладно тебе, - успокоил его Родж. Старый волк почему-то подумал, что впереди их ожидают не меньшие сюрпризы.
Больше никто не хотел рисковать. Альвареза весь оставшийся путь нещадно ругался, вспоминая во всех подробностях свою неудачную вылазку. Остальные шли молча, размышляя, что ожидает их в самом недалеком будущем.
Родж нервничал. Как все хорошо получалось! Он нашел пещеру. Он заполучил Чокнутого, пойдя на несвойственное ему дело - похищение. Переманил на свою сторону жителей. И в конце концов ему, самому гордому жителю джунглей, вождю могущественного племени серых странников, приходится уступать каким-то бледным привидениям? Где справедливость? Нет справедливости.
- Поживем. Увидим, - седой Квар, казалось, прочитал его мысли. А может и сам думал примерно тоже самое.
Мил шел, уткнувшись в мерно покачивающийся кончик хвоста Иризы. У него было о чем подумать. Например о той странной роли, которая ему отводилась в джунглях. Мил не был идеалистом и всегда думал, что если в жизни что-нибудь происходит, то этого требуют обстоятельства. Иными словами, если жизнь потребовала, чтобы он, Мил превратился в пантеру, значит провидение требует именно этого. И следовательно ему предстоит немало потрудиться, чтобы полностью ублажить эту странную штуку - жизнь. И все же... Для чего он понадобился серым странникам и жителям, в общем-то, понятно. Джунглям грозит опасность. Жителям грозит опасность. И он, Мил, как-то способен остановить надвигающуюся беду. Но как? Ответа нет. И для каких целей его присутствие требуется в стае мутантов? Тот еще вопрос. Но интересно. До странности интересно. Ему, человеку, представился невиданный шанс. Жить зверем, говорить по-звериному, и думать по-звериному. Какие мысли придут к нему, он еще не знал. Но где-то внутри нового тела, тела белой пантеры, зарождалось чувство уверенности. Все будет хорошо. Откуда шло это чувство? Кто знает. Может быть в нем, единственном существе на планете, в котором сплелись животное и человек, жило нечто, способное изменить существующий в мире порядок. Но все же! Для чего он нужен мутантам? Проклятому народу.
Ответ на этот вопрос можно было узнать только от самих мутантов, и поэтому Мил не нашел ничего лучшего для себя, как отрешившись от дел джунглей, тупо брести за жителями строго на восток.
Как и было обещано, через несколько часов небольшая колонна из жителей остановились. Но не по причине того, что дорогу преградили мутанты. Дорога обрывалась. Серое полотно вечной дороги оканчивалось невообразимо перемешанными, скрюченными страшной силой деревьями, со сладким, как в пещере запахом. И там, за этими деревьями жителям открылась бездна. Гигантская расщелина, простирающаяся по обе стороны насколько хватало глаз. По ширине расщелина была не слишком большая, но даже Квар не решился бы попытаться преодолеть ее в прыжке.
- Давненько я здесь не бывал, - Родж осторожно приблизился к краю и заглянул в пугающую глубину, - Давным давно в детстве наша стая случайно забрела сюда. Пробовали обойти с обеих сторон, без толку. С тем и ушли. Квар, ты знаешь, что на той стороне?
- Летающие жители называют эту яму Улыбкой Гадюки. Длинная, глубокая и ядовитая.
- Ты о чем? - не понял Родж.
- Это не я. Это лесные жители, - пояснил староста, - Как не покажется странным, но ни летающие жители, ни тем более мы не имели возможности попасть на ту сторону.
- И что ты обо всем этом думаешь?
- Скажу одно. Мне не нравится наша прогулка.
Квар поежился. Из глубины ущелья веяло таким холодом, что нервная дрожь проникала во все клетки, заставляя тело сотрясаться неприятным ознобом.
- Добро пожаловать во владения Проклятого народа...
Раздавшийся за спинами бесцветный голос заставил всех подскочить на месте.
- Ну вы это... Нельзя же так...
Бобо еле унял галопом скачущее сердце. Этот мутант появился так тихо, что никто даже не заметил его приближения. Теперь понятно, почему во время разбойничьих набегов мутанты нападают неожиданно. Подкрались, перебили всех и исчезли. Ни запаха, ни следов. А все кокосовые орехи достаются серым странникам.
Мутант, кстати единственный, кто появился из джунглей, неторопливо прошлепал мимо озадаченных жителей, задержался на секунду около Чокнутого, прошел к самому краю расщелины.
- Может его того? ... - Альвареза еще не забыл страшного толчка в джунглях и ему не терпелось отомстить. Но Бобо отрицательно покачал головой. И был прав. Кто знает, сколько их скрывается за деревьями? Может только и ждут спровоцированного нападения?
- Следуйте за мной, - мутант, не глядя на жителей, двинулся по краю пропасти, мелко семеня облезлыми ножками. Со спины Проклятый народ смотрелся ничуть не лучше, чем с лицевой стороны. Но, например, опытный глаз Квара, который не то что достаточно пожил в джунглях, а скорее больше разбирался в анатомии, благодаря негастрономическим интересам, после недолгих раздумий определил. Мутанты только на первый взгляд кажутся мешковатыми, малоподвижными созданиями. Хоть тело мутанта и покрыто неприятной, облазящей клочьями и на вид непрочной шкурой, но на самом деле бугры мышц, говорили о их силе.
- А куда мы идем? - Родж на правах вожака задал вполне справедливый вопрос.
Мутант даже голову не повернул. Толи шея у него имела только одну степень подвижности, толи он попросту игнорировал вопрос жителя.
Минут через десять неторопливой прогулки мутант остановился.
- Мы на месте.
Родж недоуменно осмотрелся. Хорошее место выбрал для окончания прогулки достойнейший из представителей Проклятого народа. Небольшой скалистый выступ со всех сторон окруженный зарослями джунглей. Куда дальше?
- Нам вниз.
Мутант как-то странно хрюкнул и сиганул вниз, в бездонную глубину ущелья.
- Чего это он? - Квар недоуменно посмотрел на Роджа. Тот и сам ничего не понимал. Прыгать вниз, значило покончить жизнь самоубийством.
- Кто-нибудь, что-нибудь понимает?
Естественно, что никто, ничего не понимал. Альвареза высказал справедливую мысль, что у каждого свои манеры сходить с ума. Ириза только плюнула вслед. Бобо проворчал насчет того, что он всегда с недоверием относился к той жизни, которую ведут мутанты. Только Мил не спешил комментировать событие.
- Кажется, нам действительно лучше последовать за ним, - вглядываясь в глубину джунглей сказал он.
- О! Еще один с ума сошел, - кивнул на него Альвареза. Мил не сходил с ума. Пока остальные жители внимательно изучали место с которого сиганул мутант, он ощутил странное беспокойство, шевелящееся где-то в районе сердца. Мил попытался дать определение охватившему его чувству, воспользовавшись не слишком обширными знаниями о животных. Чувство опасности? Или присутствия чужого, враждебно настроенного существа? А может быть и то и другое. Хотя Мил мог ошибаться.
Но через минуту, когда он разглядел скользящие между переплетенных лиан бледные туши, Мил лишний раз убедился, что животные инстинкты возвращаются к нему по мере увеличения времени нахождения в шкуре пантеры.
- Если мы не прыгнем сами, нас могут вежливо попросить.
К этому времени все остальные жители заметили приближение Проклятого народа.
- А я то уж грешным делом подумал, что они от нас отвязались, - это Квар, - А ведь действительно придется прыгать. Но не думаю, что это слишком опасно.
- Хорошее замечание. С чего ты взял, что сигануть с этой высоты проще простого?
- Да потому! Если бы они хотели нашей смерти, давно на клочки разорвали.
Родж выслушал старосту и пришел к такому же мнению. У мутантов имелся не только численный перевес в силе. Но за те несколько часов, пока жители брели по джунглям, Проклятый народ мог несколько раз напасть на них. Но этого не произошло. Значит, у них другой план. Надо прыгать и точка.
Мутанты остановились на границе джунглей и площадки, на которой столпились жители. Они ничего не говорили, стояли смирно, но с воздухом стало твориться нечто необычное. Его порывы с каждой секундой усиливались, подталкивая жителей к краю пропасти. Через несколько минут даже цепкие когти и вес пещерного медведя не мог противится этой силе.
- Чокнутый? Как называется это у Пришельцев? - Квар упирался всеми четырьмя лапами, но попытки остановить медленное сползание к краю не увенчивались успехом.
Мил не знал, как называется это у Пришельцев, но он чуял, что здесь творится нечто непонятное и необъяснимое. Ни с накопленным опытом джунглей, ни с точки зрения современной науки. Сумасшествие какое-то.
Первой за кромкой обрыва исчез Альвареза. Он всегда стремился быть первым и в этот раз ему представился самый подходящий случай. Хотя надо признать, орангутанг желал этого меньше всего. Перед тем как сорваться, он немного помахал руками, выругался относительно недорезанности мутантов и исчез. Потом наступила очередь Иризы. Самки всегда принимали смерть более спокойно, чем самцы, которым всегда почему-то кажется, что оскорбления в лицо врага принесут их смерти ореол героя. Следом последовал Родж и Шейла. Первый в гордом молчании, вторая с непотребным визгом.
Когда наступила очередь Мила, он не слишком беспокоился. Предчувствие, а оно его редко обманывало, подсказывало, что ничего страшного не произойдет. Так все и произошло, через несколько метров свободного полета его тело подхватила тугая струя воздуха, с силой бьющего со дна ущелья, и плавно опустила на следующий выступ.
Прямо в скале чернела дыра, уходящая в глубину планеты. Мил поискал глазами своих спутников, но к удивлению никого не обнаружил. Как сквозь землю провалились. Но ему не дали много времени , чтобы поразмыслить над происшедшим, из пещеры показалась небольшая кучка мутантов, которые обступили его со всех сторон, старательно буравя тело пантеры угрюмыми взглядами. В какой то момент Мил испугался. Он никогда не был трусом, но какова может быть реакция человека, для начала превратившегося в животное, а затем превратившегося в дичь, за которой охотятся не совсем человеческие создания. Мил унял внутреннюю дрожь. Судьбой все предрешено, а Мил всегда верил в судьбу. Дано вам захлебнуться стаканом воды, захлебнетесь.
- Следуй за нами, - вот и замечательно. Пока твари не собираются ничего делать с ним. Конечно, можно попробовать бросится на них, испробовать на крепость клыки и обагрить когти кровью. Но смысл? Ввязываться в драку нужно только тогда, когда уже нет надежды. А лезть самостоятельно в гроб, дураков нет.
Мил подождал несколько секунд, инстинктивно увеличивая расстояние между мутантами и собой, затем последовал следом. Спрашивать, где остальные жители, не имело смысла. За то короткое время, как Мил познакомился с Проклятым народом, он заметил их неразговорчивость. На выступе скалы крови не было, значит вполне возможно допустить, что их вот так же по одиночке увели в глубь пещеры. Зачем? А кто их, мутантов, знает?
Через несколько метров Мил потерял ориентацию, налетел головой об стену, что подсказало ему, что следует пренебречь призрачной безопасностью и держаться поближе к мутантам, чьи тела издавали хоть и слабое, но достаточное, чтобы следовать за ними не теряясь, свечение.
Подземная дорога то уходила резко вниз, то устремлялась вверх. Мил чувствовал, что к тоннелю примыкают с разных сторон другие тоннели. Слабые сквозняки ясно указывали на это. Иногда слышал за спиной неясные шорохи, скрипы. Но пока его никто не трогал и не предъявлял к его телу никаких претензий. Что его и успокаивало.
- Мы пришли. Оставайся здесь.
Мутанты остановились так внезапно, что Мил еле успел затормозиться.
Ждать, так ждать. Это место ничуть не хуже, чем все остальные. Такая же темень, хоть глаз выколи. Просто удивительно, как мутанты здесь ориентируются? Может как летучие мыши? А впрочем, ему, Милу, все это до лампочки. Сейчас бы залезть по шею в горячую ванну, налить стаканчик доброго винца, да закурить хорошую сигару. Но... - Мил поморщился, - По всей очевидности не видать ему не первого, ни второго, ни третьего еще лет черт знает сколько. Если, вообще, он сможет дождаться этого прекрасного мгновения.
Мил вздрогнул. Причем не так, как вздрагивают жители, когда к телу неожиданно прикасается чья-то рука. У Мила, как у пантеры, еще не было достойного учителя, который мог подсказать, что любое несанкционированное прикосновение влечет за собой немедленное ответное нападение и обязательную смерть наглеца. Мил вздрогнул чисто по-человечески. Примерно так, как вздрагивает человек, который ночью наталкивается на стул, которого по его твердому убеждению в данном месте просто не может быть.
Мил вздрогнул. Рука, прикоснувшаяся к его плечу никак не хотела убираться, и Мил постарался помочь ей, двинув плечом. Но цепкость последней отнюдь не уменьшилась, даже наоборот, пальцы сжались с еще большей силой. Мил уже хотел было тяпнуть зубами то место, где по его предположению должна была находится продолжение кисти, но в это мгновение со всех сторон вспыхнул яркий, ослепительный свет.
Мил непроизвольно зажмурился. Словно бритвой полоснуло.
У тела животного есть несколько неприятных неудобств. Если вас ослепляет, вы никогда не сможете прикрыть лапой глаза, просто потому, что джунгли этому не учат. Другое дело если вы совсем недавно обитали в совершенно другом теле и ничто человеческое вам не чуждо. Мил как-то умудрился вывернуть лапу и скорее накрыл, чем прикрыл глаза. Сколько нужно ослепленному времени, чтобы освоиться с любой яркости иллюминацией. Две, три минуты? Вполне достаточно, чтобы за этот короткий промежуток времени определить, что рядом находятся не один и не два, и даже не три десятка мутантов. И еще кто-то.
Веселенькая перспектива. Впрочем было бы глупо рассчитывать на что-то другое.
Мил убрал лапу, еще некоторое время пощурился, но уже вполне отчетливо смог разобрать, куда занес его ветер приключений. Мил с чистым сердцем мог утверждать, что он никогда не ожидал увидеть того, что открылось его изумленному взору.
Пещера. Слишком огромная, чтобы предполагать, что она искусственного происхождения. Хотя , все условно.
Потолок, исчезающий высоко вверху. В самом центре потолка отверстие, откуда бьет яркий луч света. Может быть солнце. Но нельзя исключать и нечто другое. Мутанты могли придумать и совсем нечто невообразимое. Кто их знает? Кстати о мутантах. Столпились вокруг и прямо таки поедают глазами. Их тела мешают рассмотреть, что там дальше. А что там может быть дальше? Точно такие же мутанты, вот и все.
Впервые в жизни Мил не знал что делать. Раньше все было ясно. Если вокруг враг, доставай оружие и начинай поливать огнем все, что движется вокруг тебя. А как поступить сейчас? Рядом нет даже Квара или Роджа, и некому подсказать. Поэтому Мил сделал то, что на его месте не сделала ни одна здравомыслящая кошка. Он устало зевнул, разлегся на огромном солнечном зайчике, который давал тепло, и прикрыл глаза.
Глубоко ошибаются те, кто считает, что когда пантера закрывает глаза, она отгораживается от всего, что творится вокруг. Абсолютно неверное мнение. Мил все слышал. Это во- первых. Мил ощущал вокруг себя движение и почувствовал бы любое приближение к себе заранее. Это второе. И ко всему Мил наблюдал за мутантами из-под век. Весьма полезная штука. Это в третьих. Существовало также и в четвертых, и в-пятых и даже более. Но все остальное относилось к тому типу поведения животных, что не имеет определение в человеческом языке. Для себя самого Мил определил это, как способность застывших генов к наблюдению.
Пока Мил, бессовестно пренебрегая опасностью нависшей над ним, притворялся дремлющим, мутанты не проявляли никаких признаков агрессивности. Просто стояли на месте, иногда покачиваясь по сторонам, и тихо стонали. Для уха человека стон вряд ли бы был слышен, но на Мила он действовал раздражающе. Но он не спешил высказывать свое недовольство хотя бы потому, что его здесь вряд ли кто понял.
Интересно, почему они называют себя Проклятым народом? Помнят ли они, кто являлся их предками? Та немногословная речь, сказанная ими при встрече и те некоторые способности, которыми они обладают, все говорило за то, что не стоит недооценивать мутантов. Нет никакой гарантии, что на этой планете они занимают более ведущую роль в дальнейшем развитии, нежели жители джунглей.
В рядах мутантов началось брожение и Мил для себя решил, что если и последуют какие-то неожиданности, то лучше всего встретить их с открытыми глазами. Круг мутантов в одном месте разорвался и в их плотно сбитой куче образовался проход. Недостаточно широкий, чтобы Мил мог пройтись по нему без опаски прикоснуться к одному из Проклятого народа. Но если ребята организовали проход, то следует им воспользоваться. Тем более, что это смахивает на личное приглашение.
Мил поднялся и, стараясь чтобы дрожь в коленках не сильно выдавала его, двинулся по живому коридору к неизвестной цели. Странное дело, солнечный зайчик, словно привязанный, следовал строго по пятам, и когда Мил от неожиданности остановился, светлое пятно остановилось тоже. Мил никак не мог поверить в существовании у мутантов профессиональных осветителей, а потому отнес сие явление, в разряд необъяснимых природных. А что еще остается делать?
Мил шел не долго. Короткий переход нельзя было назвать даже небольшой прогулкой. Шагов тридцать. Относительно узости коридора, Мил не ошибся. Пока он сделал свои положенные тридцать шагов, его всего облапили, облизали, ощупали. Мил даже сам не подозревал, что у него такое большое терпение. А то, что от всей этой неприятной процедуры ему хотелось стошнить, то это уже побочные явления присутствия в гостях. Слава богу, что не содрали шкуру. Спасибо, как говорится, и на добрых чувствах.
Живой коридор из облапывающих, облизывающих, ощупывающих закончился, и Мил вырвался из окружения. Краем глаза он видел, что стоит перед каменной стеной с прорубленным в них проходом, но первым делом решил привести себя в порядок. Встряхнуться от носа до кончика хвоста так, чтобы не осталось даже намека на недавнюю экзекуцию, хотя надо признать честно, мутанты справились с задачей слишком прилежно. Куски, напоминающие протухший желатиновый кисель, разлетались по сторонам в неимоверном количестве. И только закончив с внешним видом, Мил устремил свой горящий взор на ожидающие его событие. Событие, не событие, но двери Мил увидел перед собой вполне натуральные. Что с того, что слегка старые, да прогнившие. Скорее всего остались со старых времен.
Мил по молчаливому согласию мутантов, толкнул двери лапой и вошел в следующее помещение.
Весьма примечательное зрелище. Три мутанта, старые до совершенно безобразного состояния, словно три кучки старого хлама, сидели на корточках. У одного имелась даже борода. Правда Мил для себя так и решил окончательно справедливость этого замечания. Борода походила скорее всего кактусовую поросль.
- Привет, - Мил мог бы гордо промолчать. Дух пантеры говорил именно за этот, весьма гордый способ поведения. Но человеческое сознание, неразрывно связанное с сознанием жителя джунглей подсказывало Милу, что данная тактика поведения наиболее рациональна. Пока мутанты не сделали лично ему ничего плохого, если не считать незапланированного марш броска по пересеченной местности.
Старый мутант с бородой, махнул тоненькой, заметно подрагивающей рукой, указывая пантере ее место. Мил не имел ничего против того, чтобы расположиться в непосредственной близости от мутантов. В небольшой пещере кроме трех стариков никого больше не было. А следовательно не было непосредственной опасности.
Осмотревшись кругом и не найдя ничего примечательного для глаз, Мил уставился на мутантов. Некоторое время те сидели, уткнувшись в землю, словно не замечая Мила, но он чувствовал, что все это время его внимательно изучают, прощупывают. Нет, никто не залазил в душу наглой волосатой рукой, но на сердце все равно оставалось впечатление, что его рассматривают и снаружи и изнутри. Неожиданно и это чувство пропало. Именно в этот момент мутант с бородой закашлял, собирая в кулак серую, вязкую мокроту.
- Проклятый народ рад видеть тебя в своих владениях.
Мил уже наметил для себя некоторую тактику ведения разговора. Будут наседать, лапой по морде, а там будь, что будет. Если просто поболтать, то, пожалуйста, ничего против не имеем. Мутанты начали разговор в относительно положительной тональности. Отвечать следовало так же..
- Я рад, что Проклятый народ рад, - хватит пока с них. Неизвестно чего они хотят? И неизвестно, что сделают?
- Как нам называть тебя?
Интересный вопрос. А как меня называть? Если не видишь, что перед тобой белая пантера, чего спрашивать?
- Чокнутым... - для пантеры самое подходящее имя.
- Хорошо, мы можем называть тебя этим неблагозвучным именем. Хотя нам больше нравится имя Мил.
Челюсть пантеры медленно опустилась вниз.
- Ты удивлен? Мы достаточно хорошо информированы. И о тебе, и о твоем прошлом. А с этой минуты и о твоем будущем.
Это они, конечно, загибают. Кто может предвидеть будущее. А вот что касается прошлого... Если уж серые странники знают про меня почти все, почему не допустить, что одна и та же информация достигла ушей мутантов.
- Нет. Называйте меня Чокнутым.
Минуты две мутанты ничего не говорили, но потом не выдержали:
- Разве у тебя нет вопросов к нам? Разве тебя не волнует, для чего ты здесь? Где твои сомнительные друзья?
Вопросов много, но на настоящий момент белая пантера имеет перед вами преимущество. Ее сознание в свое время закончило специальный курс по проведению переговоров с планетными террористами. Занятная штука. Не надо ничего говорить. Дождись, пока противник не выдержит первый. Так всегда, говорящий первый подспудно признает лидерство того, к кому обращается. Закон не только джунглей, но и всей вселенной тоже. Молчим и молчим.
- А ты, оказывается не слишком разговорчивый, Чокнутый. Ну ладно, тогда скажем мы, - что и следовало ожидать.
- Наверно тебя мучает вопрос, для чего такого понадобилась белая пантера Проклятому народу? - конечно интересно, - Мы хотим сделать тебе предложение.
Предложение, это серьезно. Второе за последнее время. Сначала волки, потом эти. Но когда сильный и более многочисленный противник предлагает слабому и одинокому нечто, нельзя сразу отказываться.
- В чем же оно заключается? И какая польза от меня именно?
- Мы, Проклятый народ, и сами не любим много разговаривать, и поэтому выслушай нас не перебивая.
Мил согласно кивнул.
- С того самого времени, как тебя сбросили с большой птицы в самое сердце джунглей, да-да, мы знаем и об этом, мы пристально следили за тобой. Не стоит недооценивать нас. Мы не так глупы, как о том рассказываю жители джунглей. По крайней мере ничуть не глупее их самих. Итак. Мы внимательно наблюдали за тем, как ты существовал в джунглях. Твоя память в то время одна улетела в небо, забыв прихватить душу. В какой то момент нам казалось, что от тебя не будет пользы. Но неожиданно мы обнаружили, что тобой интересуются серые странники. Этот серый народ ничего не делает просто так. А когда один из них, известный тебе по имени Родж, несколько раз наведался в Запретную пещеру, нам стало ясно, что жители затевают что-то достаточно интересное.
Мил слушал внимательно, впитывая каждое слово. Седой мутант прав. По его речи не скажешь, что Проклятый народ отсталое племя. Прекрасная информированность событий в джунглях. Знают как кого зовут. Умеют предвидеть. Странный, весьма странный народ.
- Мы никогда не ладили ни с одним племенем джунглей. А тем более с серыми странниками. И видя, какой интерес они испытывают к тебе, решили первыми завладеть тобой. Но немного опоздали. Жители назначили Большое перемирие. И так получилось, что серые странники справились с задачей гораздо удачнее, нежели мы.
Ртами хлопать не надо было, раззявы.
- А после того, как волки двинулись по дороге в сторону Запретной пещеры, мы почувствовали, что должны грянуть неприятные для нас времена и попытались помешать этому. Мы имеем ввиду сражение на дороге, где погибло немало достойных представителей Проклятого народа. Я не говорю о серых странниках. Это само собой разумеется. Мы не смогли остановить нескольких смельчаков, сумевших провести тебя до пещеры. Но что сделано, то сделано. Из ничего не понимающего существа ты превратился в жителя.
Мил никак не мог понять, к чему клонят эти сменяющие друг друга старики. Какой конец этой во общем-то интересной истории?

Предыдущая страница 11 Следующая страница


Чокнутый 12

- А теперь о самом главном, - ну наконец то! - Ты сумел разгадать тайну Запретной пещеры. Сумел разбудить дремавшее в ней знание. И теперь ты должен помочь нам.
- Да в чем помочь то? - Мил не выдержал. Старики тянули как могли. Все, конечно, интересно, но если бы кто слышал, как медлительны, как неторопливы речи мутантов. Издевательство, да и только.
- Жители джунглей всегда куда-то торопятся. И ты такой же. Но не спеши. Тебе некуда торопится. У тебя только два пути. Выслушать нас с возможно большей внимательностью и согласиться помочь нам. Или отказаться. Но тогда самая обычная смерть. Тебе и твоим друзьям - жителям. Думаем, что глупо предлагать умному жителю выбирать? Жизнь, она и в джунглях жизнь. А пока... Мы хотим показать тебе одну вещь, которую бережно хранили как раз для нашей встречи. Мы знали, что рано или поздно это произойдет. Сейчас ты все увидишь, и только потом мы продолжим.
Один из стариков, тот что сидел справа, вытянул губы трубочкой так, что получился почти что хобот и протяжно завыл. На каком языке он там передавал свое сообщение или сигнал, Мил не знал, да и не хотел знать. Он внимательно следил за тем местом, куда были направлены взгляды остальных мутантов.
Из темноты показалось два здоровенных мутанта, особенностью которых являлись непомерно развитые руки. Они не то несли, не то просто волокли между собой еще одно существо. Мил никак не мог понять, кто это. Но когда разглядел, то тихий ужас сковал его сердце.
Его нельзя было узнать. Длинные седые волосы плетями свисали с копошащейся насекомыми головы. Глаза, давно отвыкшие видеть свет слепо устремлены прямо перед собой. Тело, все покрытое глубокими язвами, отказывалось самостоятельно передвигаться. Старик, самый настоящий старик. И это тот человек, которому год назад было всего сорок.
- Ты узнал его, Чокнутый?
Мил покорно кивнул, все еще ошарашенный тем, что увидел. Как мог не узнать он человека, который приказал убить его там, на пустынной дороге. Мистер Биг! Мистер Биг... Жизнь неисповедима.
- Когда твое тело уже лежало в джунглях, с большой птицей что-то произошло. Она вдруг стала гадить черным дымом, страшно кричать, пока не свалилась вниз. Как раз подоспели мы и нашли четыре тела. Двоих мы уничтожили сразу, они были мертвы и ни на что не способны. А двоих взяли с собой. С неба не часто падает дармовая пища. Мы, в общем-то, весьма любопытный народ, и поэтому хотели кое что разузнать у оставшихся в живых. Первый оказался не слишком разговорчивым. Пришлось воздействовать на него особыми методами. Протянул он достаточно, чтобы понять с кем имеет дело. Как ты думаешь, как долго может прожить любое живое существо, если каждый день от него откусывать по небольшому кусочку? Мы славно повеселились, слушая его непрекращающиеся крики. Именно благодаря этому обстоятельству, второй, тот которого ты сейчас видишь, говорил много. Даже слишком много. Мы немало узнали о вас, о людях. Мы правильно говорим? Люди, человек. Народ. Именно так называл он представителей своего племени. И он немало интересного рассказал про тебя. Конечно, мы многого не поняли, но суть уловили. В своем мире ты был чем-то вроде охотника-одиночки, загоняющего жертву в ущелье. И именно поэтому, мы решили не терять тебя из поля зрения и при первой возможности приобрести тебя в свое владение. Так ты рад нашему подарку?
Мил всегда помнил и добро и зло. И он не испытывал ни малейшего чувства жалости к тому существу, которое некогда было человеком, а теперь превратилось в дурно пахнущее подобие разумного. Но он так же никогда не желал своим врагам большего, чем они того заслуживали. Биг сполна поплатился за свои злодеяния. И то, что оставалось в Миле от человека говорило, нельзя продлевать и дальше мучения этого существа. Биг находился слишком близко, чтобы не воспользоваться этим. Мил не знал, как расценят его поступок мутанты. Но он не мог больше смотреть на то, что некогда называлось человеком разумным.
- Биг? Биг! Ты слышишь меня? Это я - Мил!
На какое то короткое мгновение Милу показалось, что лицо Бига ожило, но это только показалось. Тот оставался все таким же безучастным ко всему. Но Милу вдруг показалось, словно губы старика затрепетали и с них слетело только одно слово - “помоги”.
Он прыгнул с места. Широкий веер выпущенных когтей издал тонкий свист, и грудь Бига раскрылась своими внутренностями. Биг не издал ни стона, ни крика. И пожалуй только Мил видел, как губы бывшего врага дрогнули в еле заметной улыбке.
Мил вернулся на свое место и с вызовом посмотрел на мутантов.
- Биг говорил, что люди отличаются от остальных жителей джунглей своим коварством и ненавистью друг к другу. Но нам кажется, что это к тебе не относится. Ты слишком гуманно поступил со своим врагом. Слишком гуманно. Но это был подарок, с которым ты был вправе поступать так, как считал нужным. Уберите мертвого человека.
Пока мутанты тащили за ноги мертвого Бига с вывалившимися наружу кишками, Мил еще раз спросил себя : правильно ли он сделал, что убил Бига? И сам себе же ответил, правильно. Мил не раз убивал людей. Его работа часто вынуждала применять оружие. Но сделать это голыми руками... Кто его осудит, кроме своей совести?
- Я мог бы сделать это и с вами, - Мил никак не мог успокоиться и теперь решил, что достаточно слушал мутантов. Прежде всего он был человеком, который знает себе цену и хочет, чтобы другие тоже это знали. Но его заявление не произвело на трех мутантов никакого впечатления.
- Мы слишком стары, чтобы бояться твоих когтей. К тому же есть два обстоятельства, по которым ты не сделаешь этого.
- Интересно, какие же?
- Твой враг Биг рассказывал нам, что люди любознательны и готовы терпеть любые испытания и невзгоды, лишь бы узнать об окружающем мире как можно больше.
- Это ко мне не относится. Я достаточно знаю мир, чтобы не быть связанным призрачными иллюзиями. А второе обстоятельство?
- А второе обстоятельство пришло вместе с тобой. Те жители джунглей, что сопровождали тебя. Будет весьма жаль, если они в мучениях? Страшных мучениях, позволь заметить. Мы же рассказывали, как долго жил тот, который не хотел говорить.
- Свиньи вы, - угрюмо выдавил из себя Мил.
- Ты бы, Чокнутый, нас свиньями не обзывал. Мы не злопамятны, но иногда тоже можем выходить из себя. Договорились?
Как же, договорились. Но распускать язык сейчас тоже не время. В одном они правы. Пока жители у них в заложниках, я не смогу даже пальцем пошевелить. Можно, конечно, на все плюнуть, но разве справедливо подвести под смерть того же Альварезу? С его дурными манерами и необузданными замашками. Или добряка Бобо. Не говоря уже о Родже и Кваре. Они хотели мне добра, и не их беда, что все так получилось. Разве могу я, пусть и косвенно, причинить боль Иризе, которой я обязан жизнью? А этой глупышке Шейле? И почему, собственно, глупышке? Вполне нормальная пантера. Симпатичная даже.
Мил дернулся. Вот черт. Тут того и гляди живого скушают, а мысли лезут в голову дурные. Пантера, как пантера. Зверюга с когтями и длинным хвостом. Теплая и ласковая.
Милу пришлось во второй раз прогонять от себя образ мурлыкающей на его груди Шейлы. Не время думать о молоденьких.
- Ладно, - для начала Мил решил узнать как можно больше. Всегда существует вероятность, что любое действие, даже самого отрицательного героя, может быть направлено в сторону справедливости. Чем черт не шутит. Может быть мутанты способны предложить ему, Милу, весьма положительное дельце, - Ладно. В чем суть дела?
Мутанты довольно закивали, радуясь, что пленник поумнел.
- Ты слышал о Пришельцах, которые построили город на краю пустыни?
- Кто в джунглях не слышал о Пришельцах?
- Дело, которое мы хотим предложить тебе, касается именно их. Да помолчи немного, успеешь наговориться, - Мил возражать не стал и не начал развивать идею о том, что речь, по всей видимости идет, в конце концов, о его согражданах, - Как тебе должно быть известно, жители города уже заражены. Кто-то больше, кто-то меньше, но это так. Они еще не знают об этом прискорбном для себя факте. И пусть остаются в неведении. Все они скоро нравственно переродятся. Но нам нужны не они. Нам нужно то, что находится внутри города. Несколько раз за последний год мы пытались проникнуть на территорию человеческого поселения, но странные силы, непонятные нам, мешали этому.
И дальше будут мешать. Мил прекрасно знал, что любое поселение в новых колониях обязательно проходит карантин безопасности под силовым колпаком, который мешает проникать в город нежелательным элементам. Вряд ли в городе знали, что на планете существуют мутанты и разумные жители. По крайней мере, Мил, готовясь к заданию, ни разу не сталкивался с подобной информацией. Но требование карантина никто не отменял. Стоит себе и стоит. Но что нужно мутантам в городе?
- Тебе интересно, что нам нужно от человеческого поселения? - приятно, когда собеседник задает вопросы от своего имени, - Мы хотим, чтобы ты снял защиту города и мы смогли спокойно проникнуть внутрь.
- А... - начал, было, Мил, но суровые взгляды мутантов заставили пересмотреть его собственное мнение о вопросах.
- Ты можешь спросить - зачем? Мы ответим. Не все так просто, как кажется на первый взгляд. Нам бы радоваться, что через несколько месяцев к нашему обществу присоединиться еще тысяча, другая мутантов. Ведь ты, Чокнутый, думаешь именно так?
Мил согласно кивнул. В словах мутантов звучала истина. Больше мутантов, сильнее племя. Тем более племя, в руках которых оружие против всех джунглей. Но Проклятый народ хочет совершенно иного. Вопрос, чего именно?
- Но все обстоит совершенно иначе. Несомненно, поначалу они могут примкнуть к нам, но вскоре поймут, что вместе довольно тесно. У людей есть оружие, и они прихватят кое-что с собой. И когда пищи в джунглях не будет хватать на всех, начнется поначалу тихое недовольство, потом открытые выступления. И мы не скрываем, что люди гораздо умнее нас. Как ты думаешь, что сделают с нами новые мутанты? Совершенно верно. Или пережгут дьявольским огнем, или всех поедят. Ни то, ни другое нам не нравится.
- Тогда прогоните их с планеты. Ни вам не помешают, и сами целыми останутся, - посоветовал Мил, которого бы данное развитие сценария вполне устраивало.
- А вот здесь скрывается вторая проблема. И она заключается в следующем. Жизнь в джунглях уравновешена. Одни пожирают других. Третьи пожирают первых. А четвертые довольствуются тем, что осталось от первых трех. Кажется, у людей это называется законом сохранения живой материи?
Этот придурок еще бы выдал способ получения из природных ископаемых водородной бомбы, - подумал Мил, но вслух ничего не сказал. Осведомленность мутантов иногда неприятно поражала. Видать, они достаточно долго беседовали с Бигом.
- Мы, Проклятый народ, давно мечтаем увеличить численность нашей стаи. Несколько лет назад мы попытались сделать это. Но автоматически потребовалось добывать больше пропитания. Джунглям это не понравилось. Они обвинили в разбоях серых странников и вырезали почти всю их стаю. Мы должны были бы радоваться, один из соперников почти уничтожен, но получилось совсем наоборот. Война в джунглях унесла немало жизней, и мы соответственно стали голодать. Так что пришлось искусственным путем приводить численность стаи в нормальное состояние.
- Стоп, стоп, стоп, - прервал мутантов Мил, - чего-то я не понимаю. То вам не нравится увеличение численности. То вы сами желаете сделать все наоборот.
- Вы, люди, слишком нетерпеливы. Сейчас мы подойдем к самому главному, ради чего ты здесь. Наши предки оставили нам несколько странных вещей, которые люди называют книгами. Не так давно умер последний из Проклятого народа, кто мог разбираться в них. Так вот. Эти книги рассказывали о странных способностях запретной пещеры. Мы никогда не принимали на веру эти сказки, но то, что произошло с тобой доказывает их справедливость. Если тебе интересно...
- Конечно интересно.
- Немного из прошлого. Наши предания рассказывают, что во время великого бедствия обрушившегося на некогда великий народ, каким были мы все, через Запретную пещеру прошло всего около тридцати пар. Так сказать, каждой твари по паре. Эксперимент, так это называлось. Остальные либо умерли, либо стали нашими предками. Из тех тридцати пар получились те, кто сейчас себя называет жителями джунглей. И заметь, что их количество во много раз превышает то число, которое указывалось в книгах. Теперь ты догадываешься, о чем мы?
Мил примерно представлял, в каком русле пойдет дальнейший разговор, но счел за лучшее выслушать это из уст самих мутантов.
- За несколько десятков лет численность жителей увеличилась неимоверно. Собственно и мы не стояли на месте, но нам всегда казалось, что мы заслуживаем большего. Итак, самое основное. Если Пришельцы пройдут через Запретную пещеру, мы будем иметь в наличии около шестисот новых семей, которые через несколько лет дадут такой приплод, что нам будет нечего боятся увеличения количества нашей стаи.
Ай да мутанты. Ай да стратеги. Они хотят и рыбку поймать и все остальное в том же духе! Потенциальных охотников превращают в потенциальных жертв. Если верить их словам, то джунгли наводняться новыми жителями. И тогда пей, гуляй, не хочу. Умно, ничего не скажешь. И мутанты хотят, чтобы в этой афере участвовал он, Мил, офицер, давший клятву в защиту человечества.
- Но на сегодняшний день, Чокнутый, нам требуется одно. Ты должен предоставить нам возможность беспрепятственно пройти в поселок. А дальше не твоя забота. Мы уж найдем способы согнать Пришельцев в Пещеру и стать теми, кто нам нужен. Больше жителей, больше пищи. Что скажешь, Чокнутый?
- Что я могу сказать? Может быть, я проберусь в город. И может быть, сниму защиту. И, может быть, вы войдете в город с моей помощью. Перережете все население и станете господствовать в джунглях с оружием людей. Я повторяю, может быть. Потому, что даже если я соглашусь, то, все равно, идея глупа. Как только правительство узнает, что новый город опустел, на планету заявятся новые поселенцы, лучше вооруженные, более умные, менее беспечные. Начнут копаться, разбираться и тогда до вас точно доберутся.
- Мы думали об этом, Чокнутый. Но к тому времени мы станем слишком могущественными, чтобы суметь противостоять новым Пришельцам. Как только город будет наш, мы займем его, научимся управлять всеми странными машинами, оружием. И мы не завидуем тем, кто прилетит на нашу планету.
- На вашу планету? Но это планета и жителей джунглей? Или вы отводите им роль вечного мяса?
- Это жизнь, Чокнутый. Ты разве не знаешь, что побеждает сильнейший?
- Тогда вы ошиблись, обратившись ко мне. Неужели вы думаете, что я смогу собственными руками обречь своих же сородичей и жителей джунглей на смерть?
- Это сделаешь либо ты, либо кто-то другой. Но достаточно на сегодня разговоров. Мы старые люди и устали. Тебя отведут к твоим друзьям, если, конечно, у них есть право так называть себя. А завтра, когда ты все обдумаешь, мы закончим наш разговор.
Из темноты выскочило несколько мутантов. Одни из них подскочили к старикам, подняли их и понесли куда-то в темноту. Несколько бледных мешком окружили Мила и стали наседать на него. Волей неволей пришлось пятиться в ту сторону, где было свободное место. Впрочем, это истязание длилось недолго. Пол под ногами Мила оборвался, и он сорвался в яму. Короткий, но запоминающийся полет, и он приземлился, как и все кошки на четыре лапы.
- Ну, наконец-то! Жив!
Мил двинулся в сторону знакомого голоса, но уперся в ржавую металлическую решетку. Он попробовал с ходу проломить ее, но ничего не вышло.
- И даже не пытайся, приятель, - Квар грустно смотрел на него с той стороны, - Бобо уже пытался разорвать паутину, но она слишком крепка.
- У вас все в порядке? - поинтересовался Мил, вглядываясь в кромешную темноту.
- Да. Спихнули по одиночке. Все здесь и все относительно здоровы. Альвареза только успокоится не может.
В темноте слышалось упрямое сопение, скрежетание и редкие удары чего-то массивного о пол.
- Чего это он?
- Пытается выбраться через верх. Но, скорее всего ничего не получится. И так до крови весь разбился.
- А Шейла?
- А что, Шейла?
Мил даже себе не мог объяснить, почему он спросил у старой пантеры о девчонке.
- С ней все в порядке?
Квар посопел, помолчал, но потом выложил:
- Знаешь, Мил, я, конечно, уважаю тебя. Ты силен, умен и все такое прочее. Но закон джунглей гласит, что альбинос не имеет право на продолжении рода.
- Да ты что, старик? - возмущению Мила не было предела, - Ты вообще соображаешь, о чем сейчас сказал. Ты что думаешь? Чтобы я, человек, вздумал ухлестывать за твоей зверюгой? Да я...
- Жаль, что ты сейчас за паутиной, - вздохнул староста, - Я б тебе по стариковски шею то надрал за слова дерзкие. Ишь ты! За зверюгой ухлестывать! А сам то ты кто? Рожа альбиносская.
Мил хотел было хорошенько разозлиться, но потом передумал и свалившись на землю зашелся в смехе.
- Эй, Чокнутый, ты что?
Мил смеялся не оттого, что слова старика показались ему смешными. Вовсе нет. Он смеялся от страха. Именно от того страха, который заставляет сходить людей с ума и заниматься бог знает какими делами. Именно сейчас Мил вдруг ясно почувствовал, что назад дороги нет, и не будет, что ему придется всю сознательную жизнь провести в шкуре пантеры. И незачем тешить себя надеждами на обратное превращение. Чудес не бывает. И ему больше никогда не встать на две ноги и не помахать двумя руками.
Вряд ли даже Квар, с его отработанным долгими годами чутьем понял, что смех Чокнутого незаметно перешел в отчаянное скуление. Мил катался по полу, скобля острыми когтями камень, страдая от невыносимого отчаяния.
- Чокнутый! Ты где?
Мил узнал голос Шейлы. И эти звуки сделали с ним чудо. Они уняли дрожь, вернули на место сердце. Жизнь продолжается и наверно все-таки стоит ее принимать такой, какова она на самом деле.
- Меня зовут Мил, - Мил неуклюже протер глаза и подошел к решетке.
- Да ладно тебе. Чокнутый, Мил, какая разница. Что с тобой? Что-то случилось?
- А что могло случится?
- Отец только что отыскал меня. Сам весь на нервах. Толкнул и говорит, иди, мол. Там твой избавитель появился. Сейчас и другие подойдут. Как ты? Нормально?
Мил не успел даже ничего подумать и сделать. Теплый, мягкий язык Шейлы зацепил его подбородок и прошелся до самого кончика носа.
- Ты плакал?
Мил готов был провалиться сквозь землю. И не потому, что ему стало стыдно за свои слезы. Все объяснялось гораздо проще. Ему было чертовски приятно, что молодая пантера лизнула его.
- А, пропащий появился, - только железная решетка спасла Мила от дружественности разом нагрянувших жителей, - Мы уж думали, что тебе каюк.
- Да все в порядке, - Мил подумал о том, что он рад встречи с жителями.
Когда первые страсти улеглись, Родж собрал экстренное собрание, на котором присутствовали все жители.
- Вместе влипли, вместе и думу думать станем. Тем более, что это всех касается, - авторитетно заявил Родж, и никто, ничего не посмел сказать против.
- Собрание буду вести я, - Мил решил, что хватит с него оставаться послушным исполнителем. Пора брать власть в свои руки. Вернее, лапы, сразу же поправился он, - На повестке два вопроса. Первый - введение в политическую и экономическую ситуацию.
- Чего, чего? - не понял Бобо.
- Я говорю, что объясню всю неприглядность сложившейся ситуации. А вторым вопросом - как из всего этого дерьма выбраться.
В течение получаса Мил старательно, стараясь не пропускать не единой мелочи, рассказал жителям все, что узнал за последнее время. Со всеми подробностями, плохими и хорошими, которых, впрочем, было настолько мало, что о них даже не стоило вспоминать.
- Таким образом, на сегодняшний день передо мной стоит одна проблема - что делать? Можно принять предложение мутантов и попробовать выполнить то, что они требуют. Или отказаться, со всеми вытекающими отсюда последствиями. Если вы спросите, что думаю я, то отвечу честно - не знаю. Первый вариант противен мне по двум причинам. В городе находятся мои сородичи, и мне не хотелось бы, чтобы они оказались предметом охоты.
- А второй?
- Даже если я откажусь, это ни к чему не приведет. Вернее даже совсем наоборот. Мутанты станут попросту истязать вас поодиночке, до тех пор, пока все или не умрут, или я не соглашусь.
- М да! - Родж почесал за ухом, - Задачку ты нам подкинул. Что хочешь, то и делай.
Задумался и Квар. Ему приходилось тяжелее, чем любому из присутствующих. От будущего решения зависела не только его жизнь, но и жизни членов его стаи, одной из которых была дочь. Он бы еще смог смириться, если бы только речь шла только об одной его жизни. Но сейчас Квар ругал себя последними словами, что поддался уговорам Шейлы и взял ее с собой. Непростительная глупость.
- Надо соглашаться.
В темноте не было видно морд, но Квар чувствовал, как все в это время смотрят в то место, где должен был находиться он.
- Основание? - это Альвареза ввернул умное словечко.
- Свои соображения я скажу только Чокнутому. Лично я не уверен, что...
Квар не стал заканчивать. Все и так поняли, что имел в виду староста. Никто не мог гарантировать, что их не подслушивать. Квар прижался вплотную к решетке и высказал все, что думал.
В общем-то, у Мила вертелось что-то подобное в голове, а соображения пантеры только утвердили его в масле, что сам он все решил для себя правильно.
- Если это сработает, то все будет нормально, - закончил Квар, - Если не возражаешь, я расскажу остальным.
Пока пантера делился своими предложениями с остальными, Мил думал о том, что задуманное достаточно рискованное предприятие. Ставка самая обычная. Жизнь. И не только его.
Темнота тем хороша, что нет надобности размышлять над тем, день на дворе или ночь. Мил покрутился на месте и расположился около решетки. Остальные улеглись по ту сторону. Мил никак не мог заснуть. Он еще долго слышал, как Квар что-то сбивчиво доказывал Альварезу. Как тихо поскуливает во сне Ириза. Когда сон, наконец, настиг его, Мил думал только об одном - согласятся ли мутанты на его встречное предложение.
Толчок, достаточно сильный, чтобы рассердить любого жителя джунглей поднял Мила на лапы.
- Какого черта!
- Следуй за нами, Чокнутый, - на сей раз мутантов было трое. Могли бы, вообще, прислать одного. В таких потемках нечего даже и думать что-то сделать. Ни хорошее, ни плохое.
Пользуясь исключительно нюхом, Мил проследовал за мутантами по длинным, изогнутым коридорам. Обычно в таких местах всегда веет сыростью, но Мил не слышал ни одного звука от падающих капель. Сухость невообразимая. Тут только он ощутил, как хочется пить.
- Эй, приятели, где тут у вас можно промочить горло?
Мутанты даже не подумали замедлить шаг. У них было только одно задание, привести Чокнутого и они старательно его выполняли. Мил не стал сильно настаивать. Когда сильно чего-то просишь, редко получаешь желаемое, а если и получаешь, то в совсем другом качестве и количестве. Закон вселенной. И еще Мил подумал, что было бы совсем неплохо вызвать в эти пещеры роту космического спецназа и выжечь все напалмом. Но так как данное событие могло являться только несбыточным желанием, он не стал сильно задерживаться на этой мысли. Хоть и весьма привлекательной.
Его привели в туже пещеру, где он был вчера. Мил отметил, что на этот раз прибавилось немного мебели. Мутанты затащили внутрь большой, плоский камень, на котором в настоящее время лежала тушка оленя.
- Присоединяйтесь, - один из вчерашних стариков пригласил за стол.
Мил не очень любил сырое мясо. Его всегда больше привлекали многочисленные и разнообразные в джунглях плоды, которые приносила Ириза. Но с тех пор, как он стал пантерой должно многое измениться. Пантеры любят мясо, следовательно, и он должен придерживаться их гастрономических вкусов. Мил почувствовал, как во рту выделилась обильная слюна. Будь ты хоть человеком, хоть стрекозой, а жрать все одно хочется. Но едва Мил приблизился к камню, как по ноздрям резанул резкий запах.
- Так она у вас давно стухла, - несколько даже разочарованно доложил он, ощущая, что слюна в пасти разом исчезла. Хоть Мил и знал, что пантеры изредка балуются пожиранием подобного вида продукта, но пересилить себя не смог.
- А вы еще больший привереда, чем ваши товарищи, они тоже отказались есть это мясо. Но у них довод совершенно другой. Ваша обезьяна, которая слишком много болтает и слишком громко шумит, заявила, что они объявили голодовку на неограниченный срок. Подохнут и все. Глупо. Но если вы, уважаемый Чокнутый, не хотите, то мы не вправе заставлять вас. И если больше ничего не хотите...
- Пить хочу, - Мл почему-то подумал, что мутанты проигнорируют и это желание, но оказался не прав.
- Пить? Хорошо. Но только после того, как вы скажете о своем решении. Было бы глупо поить вас просто так. Слишком трудно в наших условиях добывать воду. Так что?
В сообразительности, ровно, как и в манерах поведения, гадам не отказать. Стелют, как по писанному. Неужто от Бига нахватались? Или очередные генные проказы? Воду им трудно добывать. Нечего было в такие трущобы забираться. Шахтеры недоделанные.
Мил как-то не слишком удобно чувствовал себя стоя. Может, сказывалась человеческая привычка находиться в более прямолинейном состоянии. Может отчего-то другого, но Мил решил, что сидя и беседа пойдет лучше.
- Я согласен принять ваше предложение. Я попытаюсь открыть проход. Не знаю, как, даже не спрашивайте. Вы должны сами понимать, что люди могут не послушать слов говорящего животного. То, что вы хотите, довольно хлопотливое дело, и мне нужна будет помощь.
Это был первый пункт тщательно разработанного плана. Альвареза, в крови которого наверняка текла кровь старых звездных пиратов, еще вчера предложил назвать разработанную операцию кодовым словом. Естественно, никто не мог предложить ничего путного. Тогда тот же Альвареза, снисходительно поглядывая на товарищей, выдал великую фразу, которую, без всякого сомнения, долго будет гулять по джунглям, напоминая всем о великом уме орангутангов.
- Мы назовем операцию “ Внедреж”, ибо красиво звучит и назидательно для потомков наших, - спорить никто не стал, потому, что спорить с Альварезой, джунгли не уважать.
Мутанты первую часть тщательно разработанного жителями плана, клюнули.
- Все, что от нас требуется…
- Я говорю не о вашей помощи. Хорош я буду, если я стану шляться по джунглям в компании с вашими придурками.
- Ты бы, Чокнутый поосторожнее с выражениями.

Предыдущая страница 12 Следующая страница


13 Сергей Костин

- Извиняюсь. С амбалами. Но смысл тот же, неприличный. Меня ж ни один житель близко к себе не подпустит, не говоря о Пришельцах.
Старики сильно задумались. Мил слишком красочно нарисовал картину неприятия, чтобы проигнорировать её.
- А что ты предлагаешь?
- Мне нужен напарник. А лучше несколько напарников. Жители джунглей вполне подойдут для этой задачи.
От того, какой последует ответ, многое зависело. В жизни офицера часто случались случаи, когда противник совершал глупые ходы. Это игра. Кто-то должен ошибиться. Скажешь неверное слово, не так посмотришь, и ты в дураках. Можно сливать воду и готовится на вечную пенсию. Но можно сделать все наоборот. Направить врага в верное русло, вовремя помочь не сбиться с нужного направления и ты, как говориться, на корабле с якорем и флагом.
До стариков доходило довольно медленно. Мил не торопил, что со стариков взять? Если он на что-то рассчитывал, то только на их медлительность и тугодумие.
- То есть, ты предлагаешь нам отпустить с тобой задержанных жителей? - ишь ты как закрутили. Задержанных. Зеленый патруль, называется.
- Совершенно верно.
На этот раз старики совещались еще дольше. Мил, как никто другой представлял, как тяжело принимать решения, особенно когда дело касается интересов стаи.
- Мы считаем...
Иногда просто необходимо иметь наглую рожу, громкий голос и умение выпучивать глаза.
- Что значит, вы считаете! Меня, понимаешь, на смерть посылают, а они считают. Я же сказал, что в пекло без них не попрусь, и все тут. Хоть режьте, хоть вешайте меня.
Чем отличается человек от животного. Тем, что может взять на "ура". Именно это и случилось.
Мил предполагал, что его высказывания вызовут целую бурю споров и обсуждений. Но к его удивлению ничего не такого не случилось.
- Нам нужно посоветоваться.
Этого Мил не ожидал. Посоветоваться с кем? Не значит ли это, что существует еще Некто, кто направляет мутантов на их пути? Тогда, кто этот неизвестный?
Мутанты в сопровождении помощников проследовали из пещеры. Вернулись они через минут десять. Ответ последовал почти сразу же, как только Мил закрыл рот.
- Мы согласны. Как вы собираетесь осуществить задуманное?
С мутантами не соскучишься. Создается такое впечатление, что каждый из сидящих напротив мутантов по отдельности закончили высшие университеты где-нибудь на цивилизованной планете, Но, в конце концов, какая разница, как они высказывают мысли, если все получилось.
- У меня нет определенного плана. Прибудем на место, осмотримся, посовещаемся. Там и решим. Дела так просто не делаются. Когда я смогу приступить?
- Как только мы выберем из числа достойного представителя Проклятого народа для вашего сопровождения.
- Что?
- А чему ты удивляешься? Мы должны быть в курсе всех ваших дел. Не беспокойся. Наш представитель не будет вам обузой. Некоторые члены нашей стаи, впрочем, весьма незначительное их количество, обладают весьма незаметной в джунглях внешностью. Разве вы не убедились в этом, когда шли сюда? И не спорь больше с нами, Чокнутый. Мы и так пошли навстречу тебе. А уступки должны быть взаимными. Больше мы тебя не задерживаем. Тебя проводят.
Мил двинулся вслед за провожатыми в пещеру, которую мысленно уже называл камерой.
- Ну как? - естественный первый вопрос истомившихся от ожидания жителей.
Мил не стал испытывать слишком чужое терпение.
- Они согласились, - и пока все не начали веселиться, добавил, - Но с нами пойдет один из них. А чего сникли? Я думал, вас обрадует эта новость? Нет ничего плохого в том, что один мутант некоторое время побудет с нами.
- Вот именно, - уточнил Родж, хищно обнажив клыки, - Только некоторое время.
Мил хотел добавить о непредвиденных способностях мутанта, но передумал. Может и нет ничего в этом особенного и необычного? Наверняка, самый обыкновенный мутант, каких можно запросто убить. А старики врут.
Проклятый народ выбирал достойнейшего почти двое суток. Все это время в пещеру-камеру исправно приносили воду, которая отдавала тухлятиной, и еду, от которой у Мила постоянно пучило живот, и он вынужден был отлеживаться в самом дальнем уголке пещеры. Больше всех страдал бедный Альвареза, желудок которого вообще был приспособлен только для поглощения растительной пищи. Каждый раз во время доставки пищи пещера оглашалась его истошными криками о несоблюдении правил содержания военнопленных. Мил просто покатывался со смеху, слыша оглушительное:
- Тащите бананы, сволочи! Апельсины давай!
Ему повезло только один раз, когда сверху сбросили пару гнилых диких яблок, размером с кулак маленькой обезьяны. Этого оказалось достаточным, чтобы орангутанг совсем свихнулся от злости.
В те часы, когда живот Мила находился в относительном спокойствии, он лежал возле решетки и негромко переговаривался с Роджем. В последнее время он все больше убеждался, что серый странник слишком развит даже для жителя. Волк высказывал такие передовые идеи в развитии цивилизации, что даже Мил приходил в смущение от собственной тупости. Но здесь ничего поделать было нельзя. Работа полицейского слишком узко специфична. Найти и доставить по назначению. И желательно в живом виде. А всякая там политика, для тех, кто любит протирать штаны.
Мил рассказывал о себе, о тех мирах, где довелось побывать ему за свою недолгую жизнь, о тех новых, замечательных предметах, которые служили и ему и людям. Родж чаще всего не верил и называл Чокнутого - чокнутым. И тогда за Мила заступалась Шейла, которая всегда оказывалась поблизости. Бедная девочка верила всему, что говорил Мил, не сомневаясь ни на секунду в истинности его слов. В конце концов серому страннику надоело выслушивать перекрестные обвинения в его адрес и он справедливо решил, что :
- Вот пусть девчонка и выслушивает твои бредни, - и удалился к Квару, чтобы обсудить насущные проблемы.
Обычно после этого Шейла тихо исчезала, оставляя Мила наедине с камерой и решеткой. Но в конце второго дня, когда уже все просто исходили от вынужденного безделья и некалорийной пищи, Шейла осталась. Мил лежал, почти прижавшись мордой к металлу, и слышал ее дыхание. Странное дело, иногда ему очень хотелось, чтобы Шейла была всегда рядом. Ее присутствие придавало ему силы, скрашивало грусть. Он мог бы попросить ее об этом, но постоянно помнил обидные слова Квара об альбиносах.
- Чокнутый, я могу спросить тебя? - Мил почувствовал. как морда пантеры приблизилось почти вплотную.
- Все что угодно.
- Когда ты был человеком, у тебя была самка.
Господи, ну о чем еще может спросить единственная молодая самка-пантера у единственного молодого самца? Самый популярный вопрос во всей вселенной. А был ли у тебя кто-то до меня? А ведь придется безбожно врать, чтобы не нанести урон психике юного, ранимого создания.
- Когда я был человеком, я менял их как перчатки. До задания, во время задания и, естественно, после задания. Если везло - вместо задания.
Шейла была рада, что Чокнутый не видел ее в темноте. Он дурак не понимал, что своим враньем только больше нравится ей. Конечно, в становище отца, она не раз встречала молодых самцов. Некоторые уже заигрывали с ней. Но все это было не то. Ей хотелось не просто найти пару и выносить детеныша. Шейла хотела чего-то большего. По ночам ее сердце щемило от необъяснимой тоски, про которую отец говорил, что это зов предков. Но если предки - люди, то должно быть, то чувство и есть их зов? С тех пор, когда она впервые увидела Чокнутого в теле пантеры, она испугалась. Чего? Она до сих пор не знает ответа. Вроде был человек, который мог ласкать ее загривок гибкими, ласковыми пальцами. Который мог часами сидеть и смотреть на нее ничего не соображающими глазами. Но вдруг появился он.
Шейла долгое время присматривалась к Чокнутому, старалась понять, какие чувства пробуждаются в ней, когда она смотрит на эту белую шкуру. На сильные мышцы, на длинные, упругие усы. И лишь совсем недавно она поняла. Шейла любовалась им. И ей были нипочем законы племени. Пусть, пусть Чокнутый альбинос и не имеет права на потомство. Но он такой красивый. Рядом с ним так спокойно. И еще он очень смешно врет.
- Ты врешь?
- Да. Я вру.
- Зачем?
- Правда не всегда служит пользе дела. Ты только это хотела спросить?
- Нет. Я хотела спросить... Ириза недавно мне сказала, что испытывает к тебе любовь. А когда я спросила у нее, что это, она ответила, что точно не знает, но старики будто бы утверждают, что без любви раньше нельзя было жить. Это так?
Мил даже в самом фантастичном снеге не мог представить, что ему придется впервые в жизни объяснять, простите, животному, тем более самке, что такое есть в человеческом понятии любовь. В общем-то, он и сам не совсем точно представлял, что означает это слово, а уж объяснить...
- Любовь... Ну, это когда самец и самка...
Раздавшийся почти над самым ухом голос мутанта избавил Мила от обязанности объяснять Шейле значение чувства, о котором он и сам имел весьма смутное представление.
- Время пришло.
Насколько мог разбираться Мил, у всех мутантов был однообразный голос. Если по внешнему виду Проклятый народ хоть как-то различался друг от друга, то голосами никак. Наверно что-то со связками.
То место, куда его привели ничуть не напоминало те темные пещеры и переходы, которые встречались ранее. То есть пещера она и осталась пещерой, но боковые стороны были изрезанны многочисленными отверстиями, через которые проникал хоть и не слишком яркий, но свет. В самом центре этого освещенного зала возвышалось что-то наподобие подиума, на котором восседали, уже знакомые Милу, старики - мутанты. А вокруг, кажется, собрались все представители Проклятого народа. Мил мысленно прикинул их количество и пришел к выводу, что здесь присутствуют несколько сотен мутантов. Достаточно много, чтобы без особых проблем поставить все джунгли на колени. Но что их останавливает? Вопрос, на который не хочется искать ответа.
Его остановили, оставили на некоторое время в одиночестве. Но вскоре показались остальные жители, которых без лишних разговоров присоединили к его компании. Затем их, уже всех вместе подогнали к самому возвышению и оставили в относительном покое. Плотная толпа мутантов замерла в пяти шагах. Несколько раз Мил ловил не слишком приятные взгляды, отдающие душком гастрономии, но пока их не трогали. Мил был уверен, что раз он и его друзья необходимы Проклятому народу, с ними ничего не случиться. Но инстинкты животного, которые в последнее время стали просыпаться в нем с неудержимой скоростью, не переносили присутствия поблизости врага. Мил довольно успешно справлялся с этим чувством, чего нельзя сказать об остальных жителях. Мил видел, как нервничают пантеры, как вздыбилась шерсть на загривке у Роджа. Пожалуй, только Альвареза и медведь находились в спокойном безразличии к происходящему. Первый, потому что выдохся в камере, разглагольствуя о без животности приютивших их хозяев. Бобо - только по одному ему известным причинам, но Мил заметил про себя, что пещерному медведю нужен только предлог, чтобы ввязаться в драку и поработать мощными лапами и челюстями. Голос одного из стариков оторвал Мила от наблюдения за жителями:
- Пришло время начинать выполнять уговор, жители!
Так как жители были посвящены в основные пункты договора, никто ничего не имел против.
- Через несколько часов вы окажитесь в джунглях и вольный ветер вам в спину.
Мил едва заметно усмехнулся. Вообще-то, он был достаточно высокого мнения об умственных способностях мутантов, но никак не ожидал, что они начнут выражаться белым стихом.
- А пока, в честь будущих успехов и свершений мы повелеваем устроить праздник. Праздник в честь наших многоуважаемых гостей, которые принесут удачу Проклятому народу. Да будет так!
Старик постарался хлопнуть в ладоши, у него это получилось не слишком хорошо, но мутанты уже не слышали его. Они радостно орали во все пасти, размахивая костлявыми лапами, кто имел - хвостами, прыгали на месте, подбрасывая от радости предстоящего праздника камни, которые чуть повисев в воздухе падали на головы остальным.
Понаблюдав некоторое время за этим весьма странным поведением, Мил слегка усомнился о нормальном состоянии того, что находилось под черепами мутантов. Но хозяев, тем более непрошеных, не выбирают.
Мутанты притащили в зал несколько освежеванных туш и, вопя от радости, принялись пировать. Зрелище не для слабонервных.
- Вы не хотите присоединиться? - все тот же старик, который толканул до этого речь, спустился к ним, с куском надкусанной печенки. Всех опередил Альвареза, который, в целом, высказал мысли остальных:
- Меня сейчас стошнит.
Мутант подумал, крякнул и оставил их в покое, чтобы предаться более интересному занятию, нежели беседовать с какими-то жителями джунглей.
Но все рано или поздно кончается. Мутанты, покончив с едой, сытые и вполне довольные, вповалку расположились на полу. Старики забрались на свое место.
- Властью, данной нам, мы повелеваем проводить наших пленников в джунгли, дабы они выполнили договор.
- Слишком просто они решили от нас отделаться, - Квар лежал рядом с Милом и вполголоса комментировал происходящее, - Слишком просто. Не нравится мне все это. Неужели они думают, что мы помчимся выполнять их прихоти?
Мил, покусывая кончики усов, не ответил. Ему и самому не верилось, что через несколько минут все они будут на свободе. Даже если с ними отправится один из мутантов, справиться с ним не составит труда и тогда... Неужели мутанты так глупы.
- Вы свободны, жители. Но как мы и говорили, с вами отправиться один из нас.
Из толпы, на возвышение стала карабкаться фигура мутанта. Ничего особенного, чуть крупнее, чем остальные. По всей видимости молодой, достаточно сильный. С довольно правильными пропорциями. Поднявшись, он постучал себя в грудь кулаками, поклонился старикам, высказался что-то насчет священности возложенной на него миссии и закончив с этим, спрыгнул к жителям.
- Вы можете идти.
-А… вы не боитесь , что мы смоемся? – по ранее обговоренному плану Мил задал вопрос, который позволял открыть последние козырные карты. Потому, что не бывает все так просто, - Смоемся, поднимем против Вас джунгли.
- Вы не сможете это сделать.
Шум, производимый веселившимися мутантами неожиданно быстро стих. Ропот почтения и покорности пролетел над головами Проклятого народа и , даже. Старики, которые вели переговоры с Милом, склонились в полупоклоне. Из тени пещеры, мягко переступая по каменистому полу, показались несколько фигур.
- Мурза?
Если бы жителей в один момент не оттеснили от предводителя Маленьких, Но Очень Злобных Кошек, то еще неизвестно, какие слова тот еще мог сказать. И смог ли вообще.
- Я вижу вы рады встрече со мной? Можете не отвечать. И можете ничего не говорить. Я все знаю. И то, что я предал Джунгли. И то, какой я сволочь. Не надо! Не надо патриотики. Она уже у меня вот где сидит. Или вы думали, что Мурза успокоится в роли вожака маленькой стаи? Не дергайтесь. Вам же еще не надоело жить?
- Гнида ты, - Бобо смачно сплюнул на пол, - Я всегда знал, что в джунглях есть подонки. Теперь вижу, что не ошибался.
Странное дело. Казалось бы, джунгли, как открытая книга, где каждый на виду. И знаешь все обо всем. Джунгли за свою историю многое повидали. Видели немало крови. Немало слез и криков радости. Но джунгли за всю свою историю никогда не знали такого подлого предательства. Джунгли были смущены.
Старик Квар в первое мгновение даже не поверил, что это Мурза. Тот самый Мурза, который по своему статусу обязан был оберегать справедливость в джунглях. Именно он и его племя рассматривали законность в тени вековых деревьев. Именно они могли единолично решать, должен ли тот или иной провинившийся умереть о руки справедливости. И немного обдумав ситуацию, Квар неожиданно понял и вспомнил. Он вспомнил, как именно Маленькие, Но Злобные Кошки несколько лет подняли джунгли против серых странников. И сейчас Квар сильно сомневался, что серые странники хоть немного имели отношение к тем беспорядкам, которые происходили в под звездой, дающей планете тепло и свет. Вот она, жизнь.
- И вам не дастся поднять джунгли. Вам никто не поверит. И вас не примут. Я уже позаботился о том, что бы все в джунглях знали, что вы сошли с ума, приютив альбиноса. И джунгли мне поверили.
Жители молчали и только слушали. Ни один из них ничего не мог сказать этой маленькой кошке. Она их переиграла.
- А тебе то какой интерес от всего этого? – Ириза, как самая рассудительная, решила немного поболтать с Мурзой. Никто не знает, что может выболтать противник, который чувствует вкус победы.
- Интерес? – Мурза неторопливо прошествовал к месту, где в изобилии валялась пища, молча попробовал немного, поморщился и только тогда, не глядя в глаза жителей, неохотно ответил, - Мутантов много. Они сильны. Но они неорганизованны. Некоторое время назад я пришел к ним и предложил заключить со мной союз. Я им отдаю свою голову и мысли, они за это предоставляют право назваться их вожаком. Неофициально, конечно. А там и все джунгли…
- … Будут твоими? – закончила за него Ириза.
- Может быть, может быть, - ничуть не смутился Мурза, - А теперь. Когда вы практически все знаете, то я вас не задерживаю. Мне нужен город. Нам, нужен город. И вот еще что…
Мурза что-то вспомнил и двинулся к Чокнутому.
- Держи себя в лапах, - пробубнил Бобо, обращаясь к Милу.
Впрочем, Мил и сам понимал, что Мурза не упустит случая лично пообщаться с ним. Злопамятность Маленьких, Но Злобных Кошек известна в джунглях всем.
Мурза, несколько секунд пристально разглядывал Чокнутого, затем коротко замахнулся и всадил лапу прямо в нос Мила. Хороший удар, даже если он сделан лапой, так и останется хорошим ударом.
Мил слегка присел на задние лапы, но вовремя остановил себя. До спасительных джунглей их отделяло совсем немного. Негоже, если он, Мил, все испортит. Удар можно перенести и забыть. Не так. Перенести и забыть на время. Потому, что в джунглях всегда можно встретить кого угодно и когда угодно. Джунгли большие.

Под улюлюканье и визг мутантов, жители двинулись по направлению к предполагаемому выходу. Снова длинные коридоры, подъемы, спуски.
- Я чую свежий воздух, - Родж вытянул вперед морду и принюхался.
Действительно, Мил тоже почувствовал, как из глубины очередного коридора потянуло свежим, вольным ветром. Каких-то двадцать, тридцать метров. И свобода, как говорил поэт старого времени, их примет радостно у входа. Его сердце радостно забилось. Здесь в подземелье он стосковался по свободным джунглям. Его тело желало свободы, и он сам желал свободы.
Но все хорошее всегда омрачается чем-то неприятным. Свет уже маячил перед их глазами, когда идущий впереди мутант остановился. Мил заглянул через его плечо. Коридор обрывался здоровенной ямой, отвесно уходящей вниз, через нее - узенький мостик, связанный из лиан и ползущих веток.
- По одному и в порядке общей очереди, - прокомментировал сопровождающий мутант и первым переправился на ту сторону.
Мил секунду подумал, потом попробовал лапой шаткое сооружение, решился и быстро перебирая ногами, стараясь не смотреть вниз, скорее перепрыгнул, чем перешел на ту сторону. Следом последовал Альвареза, для которого это препятствие было скорее развлечением. Пещерный медведь слегка поупрямился, сомневаясь прочностью мостика, но, поддавшись на уговоры орангутанга, благополучно миновал заскрипевший под его весом настил. Квар и Родж, не долго думая, последовали за ним. И вот именно в тот момент, когда Ириза осторожно покачивалась на середине, оставшуюся Шейлу обступили невесть откуда взявшиеся мутанты.
Мил поначалу не понял, что происходит, но когда увидел, что мутанты своими телами оттесняют пантеру от перехода, почувствовал неладное. Проклятый народ оказался не так глуп. Он, Мил, как бывший полицейский, должен был предугадать, что мутанты могут подстраховаться. Слишком все легко и просто получалось. Ему предложили, а он, недолго думая, согласился. Понадеялся на тупость Проклятого народа. И зря понадеялся.
Квар метнулся было обратно, но как только его лапа ступила на шаткий мостик, тот, подчиняясь неведомым законам, рассыпался в мелкую пыль.
- Эй, что происходит? - староста выразился несколько иначе, размешивая вопрос древними ругательствами. Его можно было понять. Единственную дочь уводят куда-то в глубину темных переходов, а он, старый вожак стаи пантер ничего не может сделать.
Из сумрака каменного лабиринта на край ямы вышел Мурза, довольный и улыбающийся.
- Мы оставим ее у себя. Не из темных побуждений, а как знак доброй воли и доверия к вам. С молодой самкой пантеры ничего не случиться. Ей будет предоставлены все удобства. Как только договор будет выполнен, вы получите ее обратно. Однако, - Мурза захохотал, - Однако, если вы сделаете хоть один неверный шаг, вздумаете обмануть меня, вожака стаи Маленьких, Но Злобных Кошек, то пожалеете. У девочки такой нежный мех, что будет жалко испортить его прикосновениями рук Проклятого народа. Да и мне она весьма по нраву. Так что, хорошенько думаете, прежде чем делать опрометчивые поступки.
Сказал. Махнул лапой, и вся компания, заключив упирающуюся Шейлу в плотный круг, исчезла в темноте.
Квар несколько секунд растерянно смотрел на пустоту, затем дико зарычал и не нашел ничего лучшего, как выместить свою злобу на сопровождающем жителей мутанте. Неизвестно, чтобы случилось, если бы Мил не загородил своим телом прилипшего к стене мутанта.
- Остынь, Квар. Тебе нельзя трогать этого. Он один из Проклятого народа и жизнь Шейлы зависит и от того, в каком виде мы вернем мутанта обратно. Подумай. Но рано или поздно мы поймаем этого стервеца, и обещаю, что лично помогу тебе оборвать по одной все его волоски на шкуре.
Квар успокоился моментально. В словах Чокнутого несомненно был смысл. Убей пантера мутанта, кто знает, что бы сделали с его дочерью. Квар глубоко вздохнул, окончательно приходя в себя, подошел к мутанту, заглянул тому в равнодушные глаза и тихо сказал:
- Если с ней что-то случиться, погань лесная, я тебе и всем твоим вожакам шеи откручу - и двинулся по направлению к выходу.
Следом, хмуро взглянув на застывшего мутанта, проследовала Ириза, бросив:
- И я ему помогу в этом.
Пещерный медведь был более прозаичен, - Я не завидую тебе парень. Не в ту компанию ты пришел.
Мил подождал, пока мутант не последует за жителями, и повернулся к Роджу.
- Что скажешь, волк?
Что мог сказать старый волк? То, что теперь выполнение задуманного плана становиться не таким простым? Что придется жертвовать пантерой?
- Поговорим в джунглях. Я не уверен, что у этих стен нет ушей.
Мил согласно кивнул и затрусил за серым странником.
До джунглей оказалось слишком далеко. Тоннель заканчивался небольшой пещерой, посередине которой, несла воды подземная река. Альвареза засунул в быстрый поток лапу, набрал пригоршню воды, попробовал на вкус, выплюнул и уставился на мутанта.
- Ну и...?
- Вы должны поднырнуть под скалу. Это единственный выход в джунгли.
Альвареза икнул.
- Не понял? Ты хочешь сказать, что для того, чтобы выбраться из вашего сарая, мы должны проплыть под водой?
- Да.
Орангутанг повернулся к столпившимся за его спиной жителям.
- Этот парень не понимает. Он определенно ничего не понимает, - и снова к мутанту, - Но мы, жители джунглей не можем сделать этого!
- Придется, если не хотите остаться здесь навсегда.
Мутант занес лапу над водой. Постоял так несколько секунд и сделал шаг. Его тело тут же скрылось, и поток жадно затянул его под нависшие края камней.
- Я не полезу! - Альвареза заметался по пещере, - Я не хочу умирать. Я молодой, и меня ждет в стае самка, которой я обещал вернуться. У меня куча неоплаченных долгов и вообще...
Что у Альварезы "вообще", никто так и не узнал, потому, что Бобо перехватил его по дороге, сграбастал и легким толчком отправил в воду. Все произошло так быстро, что никто не успел даже шевельнуться.

Предыдущая страница 13 Следующая страница


Чокнутый 14

- Ты что? Он же утонет, - Ночной Родж задумчиво посмотрел на то место, в котором исчез орангутанг.
- Не утонет, - спокойствию медведя, только что своими руками потопившему бедную обезьяну, можно было позавидовать, - Он шумел больше, чем делал. Во всех джунглях не найти жителя, который бы умел плавать так, как он. Уж поверьте мне на слово. И если он, не приведи к этому джунгли, и в самом деле потонет, то значит, я просто ошибался.
- Хороши ошибочки, - проворчал Родж, и демонстративно отодвинулся от Бобо, - Но раз так, то теперь твоя очередь. Это справедливо.
Бобо открыл рот, собираясь возразить, но сказать было нечего, медведь передумал, выдохнул три раза, традиционно сплюнул и, подняв неимоверную кучу брызг, ушел под воду.
- Теперь я, - серый странник пощупал лапой воду, - Холодная, зараза. Ладно, не поминайте лихом.
На каменном берегу остались только пантеры.
- Ириза? - староста взглянул на пантеру.
Ириза задумчиво почесала лапой за ухом.
- Знаете, я наверно останусь.
- Что?
- Лезть в эту жуть мне страсть как не хочется. Мы кошки, а кошки должны бояться воды. Хотите, верьте, хотите, нет. Да и Шейле скучновато будет в этих пещерах. Решено, я остаюсь.
- Но... - попробовал было возразить Квар, но старая пантера не дала даже слова вымолвить.
- Никаких но. Я слишком стара, чтобы испытывать такие стрессы. Вы идите. Только возвращайтесь за нами поскорее. Хорошо, Чокнутый? Ты же не оставишь гнить в пещерах свою приемную мамочку? - Ириза старательно лизнула Мила поперек морды.
- Какие вопросы...! Через недельку, другую мы вернемся.
- Ну и ладно, - Ириза развернулась и, больше не оглядываясь, двинулась обратно, оглашая подземный лабиринт криками, сводящимися к одному - где эти идиотские мутанты.
Квар толканул Мила плечом.
- А ведь она права. Не знаю как ты, но я жутко не люблю воду. Ладно бы еще просто поплавать, а тут... нырнуть. Страшно.
- Помочь?
Староста воспринял шутку вполне серьезно.
- Ага. Я досчитаю до трех, а после этого толкни меня. Если я сам не смогу.
Мил не стал ждать, пока Квар дотянет до трех. По собственному опыту он знал, что такая нерешительность до добра не доводит. Начнет упираться, поцарапает там, покусает тут. А кому это понравится? Квар только хвостом успел взмахнуть. Проводив глазами его тело, Мил минуту постоял над водой, собираясь с мыслями и сильным прыжком бросил тело в самую середину потока.
Вода обожгла его, словно он нырнул в чан с кипящей смолой, обволокла его и потянула куда-то в глубину. Мил никогда раньше не задумывался, почему кошки и все семейство кошачьих с таким предупреждением относятся к воде. Только сейчас, оказавшись в этой стихии, он почувствовал, как сознание жалобно затрепыхалось, стиснутое сильными объятиями подземной реки, как легкие, разрываясь на тысячи осколков, требуют хоть глотка воздуха. Скорее инстинктивно, он затрепыхал всеми четырьмя лапами, стараясь подняться наверх. Но течение засасывало его все глубже и глубже, до тех пор, пока мозг не отказался подчиняться. И когда казалось, что ему уже никогда не увидеть солнечного света, течение резко подбросило его тело, ударило обо что-то и с силой выбросило на берег.
Мил судорожно захрипел свежим воздухом, постепенно приходя в себя. Рядом так же отдувался Квар, чуть в стороне отлеживался Родж, который рассеянно наблюдал за толкающими друг друга Бобо и Альварезу. Последние никак не могли выяснить, кто кому больше обязан.
Квар пришел в себя раньше Мила, подполз к нему и, прислонившись пастью к самому уху, горячо зашептал:
- Может, сейчас мутанта кончим? Нам с ним никак нельзя. Пока об этом узнают, мы успеем собрать народ и разделаемся с остальными.
Мил выплевывал из пасти песчинки песка, внимательно слушал пантеру и никак не мог понять, почему Квар так кровожаден.
- Рано. Он не мешает нам. И мы не станем лишать его жизни. Пока не будем. Я тоже не слишком хорошо отношусь к Проклятому народу, но пока наши дороги и цели движутся по одному маршруту, даже не напоминай мне об этом. И вообще, с этой минуты я беру руководство операции на себя. Это раз. И потом. Что если Мурза не соврал, относительно джунглей? Как думаешь, они отнесутся к стае сумасшедших жителей, которые таскаются с белой пантерой, утверждая, что он, то есть я, и есть Чокнутый? Да еще вопящих о каких-то там мутантах и Пришельцах?
Мил сказал это достаточно громко, чтобы остальные жители могли слышать его. Альвареза и Бобо прекратили препираться и с интересом уставились на него. Даже мутант, до этого стоявший неподалеку, приблизился и, склонив морду, уставился на Мила.
- Кто-то против?
Собственно, против никого не нашлось. Просто всех удивила перемена, произошедшая с Чокнутым. Твердый голос и уверенность, пренебрежение законами джунглей, когда главенствующая роль в любой ситуации отводится более старшим. Удивительно.
- Удивительно!
- Что ты хочешь этим сказать, Альвареза?
Мил неторопливо подошел к орангутангу, встал на задние лапы, одной передней обхватил его за шею и посмотрел в глаза. Глубокомысленно и внимательно. Именно так он всегда поступал с теми из людей, кто не желал по каким либо причинам соглашаться с его мнением. И это всегда помогало.
- Я говорю, - морда Альварезы расплылась широкой улыбкой, - до чего я удивительно быстро признал в тебе вожака.
Альвареза не лукавил. Как и любой другой житель джунглей, в чьих венах текла кровь многих поколений животных, Альвареза интуитивно подчинялся сильнейшему и мудрому. А Чокнутый в настоящее время был именно таким - сильнейшим и мудрейшим. И Орангутанг мог с уверенностью сказать, что так думали все, кто в настоящее время находился рядом с ними.
- Пятнадцать минут на перекур и естественные надобности, потом отправляемся.
Отдав ценные распоряжения, Мил окинул взглядом присутствующих. Возражений не последовало.
- Эй, мутант, - первым делом Мил решил разобраться с уродцем от цивилизации, - Отойдем в сторонку и поболтаем.
Не оборачиваясь, он двинулся к стоящим невдалеке деревьям, заранее решив, что если мутант не последует за ним, то ему ничего не останется, как продемонстрировать по отношению к нему силу. Строптивцев в его отряде быть не должно. На карту поставлена жизнь целой планеты, жизнь людей, его собратьев, жизнь Шейлы. И он не потерпит, чтобы какой-то там мутант выделывался в его присутствии.
- О чем ты хотел поговорить со мной, - мутант опустился на траву рядом с Милом, впрочем, на достаточно приличном расстоянии, чтобы тот мог испытывать из-за этого неудобства неприятного соседства.
Мил, в отличие от других жителей, не испытывал к мутанту особой неприязни. За свою жизнь он видел создания и похуже и побезобразнее. Так что мутант для него был скорее просто представителем, причем мыслящим представителем, другого стана. Враг, которого стоило терпеть по вполне понятным причинам.
- У тебя есть имя? Как мне называть тебя?
Мутант только на секунду задумался.
- Мистер.
- Чего? - не понял Мил.
- Имя, которым меня называют в пещерах слишком длинно и довольно некрасиво. Согнутый Большой Клык из племени Проклятых обитающих в глубокой норе. Обычно меня называют Мистером. Если можно.
- Ладно, - согласился Мил, которому совсем не улыбалось запоминать длинное имя мутанта, - Мистер, так Мистер. Черт с тобой. Так вот, Мистер, я хочу, чтобы ты уяснил одну вещь. Я не знаю, для чего ты к нам приставлен. Соглядатаем, доносчиком, лазутчиком. Мне все равно. Но хочу, чтобы ты не путался сильно под ногами. Я не имею ничего против лично тебя, но стоит тебе сказать пару необдуманных слов и этого уже достаточно, чтобы тут же оказаться без головы. Ты должен... - Мил не успел договорить. Мутант насторожился, вскинул лапу, останавливая Мила.
- Нам надо убираться отсюда. И побыстрее. Опасный район.
- Позволь узнать, почему?
- Потом. Скорее! Да скорее, черт вас, жителей, побери.
Глупо доверять мутанту. Но еще глупее не прислушиваться к чужим словам. Мил удивленно посмотрел вслед быстро удаляющемуся мутанту. Надо же, какая прыть. Значит, есть от чего. Если это очередной тактический ход Проклятого народа, то честь им и хвала. Мы спешим за убегающим во все лопатки Мистером.
- Уходим!
Его послушались сразу. В животных, наверно, есть нечто внутри, чего нет в человеке, что заставляет их предчувствовать опасность. Жители сорвались с мест и ломанулись сквозь деревья, вслед за быстро скачущим, другого слова Мил не нашел, мутантом. Ломанулись так, что он только диву давался, откуда такая сила после двух дней вынужденного голодания.
Мил нагнал мутанта и некоторое время молча бежал рядом с ним. Потом не выдержал.
- Что такого есть в джунглях, чего бояться даже мутанты?
- Стражи могил.
Мил даже затормозил. Он никогда не слышал о существовании в джунглях каких-то там стражников, а тем более каких-то там могил.
- Это что такое? - снова нагнал мутанта.
- Не что, а кто. Они загоняют нас полукольцом. Кажется, они нас ждали. Да. Они иногда устраивают здесь засады. И если вы хотите встретить завтрашний день в целости и сохранности - советую поторопиться. Мы проигрываем им в скорости.
И рванул вперед так, что Мил даже не стал пытаться догнать его снова. Наоборот, он чуть придержал бег, дождавшись остальных.
- Мужики, кто-нибудь слышал о стражах могил? Мутант утверждает, что нами заинтересовались и как бы вроде преследуют.
- Не знаю, что утверждает твой мутант, - Квар легким прыжком перепрыгнул через поваленное дерево, - Но у меня такое ощущение, что вокруг меня бродит смерть. И от этого мне не по себе. Старики говорили, что когда-то давно в джунглях обитали существа, которые в дальнейшем получили это название стражей могил. Но если верить тем же старикам, о них никто не слышал вот уже несколько сотен лет.
- А дальше? - не успокаивался Мил.
- А дальше не знаю. Но, судя по тому, как быстро скрылся наш приятель, ничего хорошего нас не ожидает. Спроси лучше у Роджа. Это по его специальности, наблюдение за исчезнувшими видами.
- Родж?
Серый странник что-то знал. Чтобы понять это, достаточно было взглянуть в его обеспокоенные глаза.
- Если это действительно Стражи могил, в чем я с каждой минутой убеждаюсь все больше и больше, то у нас большие неприятности.
- Ну! - подстегнул Мил волка.
- Слушай Чокнутый, отстань. У меня от болтовни сбивается дыхание. А драпать нам еще порядочно.
Черт знает, что происходит. Не успели от одних извращенцев отделаться, как еще напасть. Стражи могил. И никто не может объяснить, что это и кто это. У одного память отшибло. У второго дыхание сбивается.
Мил не стал больше настаивать на продолжении беседы. Может быть, все на самом деле довольно серьезно?
Молчаливый бег продолжался часа три. Мил уже не чувствовал под собой лап. С непривычки болели мышцы, и ломило кости. Но белая пантера, стараясь не вспоминать про эти неприятные моменты, старался не отставать от основной группы. И хотя никто не мог упрекнуть его в этом, ему стало немного стыдно, когда он, переваливая через очередной бурелом, обнаружил всех беглецов, дожидающихся только его. Пара слов, подстегивающие крики мутанта и все снова устремились в нескончаемое бегство.
Мутант изредка дожидался жителей на, одному ему известных, поворотах и все время поторапливал. Быстрее, быстрее.
Когда сломался массивный Бобо, звезда, дающая тепло и свет, уже не проникала сквозь густую листву деревьев. Бобо споткнулся и, пропахав носом метра три, замер, уткнувшись мордой в раскидистый кустарник с большими, красными колючками.
- Я больше не могу.
Мил брякнулся рядом, вытянув по сторонам лапы.
- Я тебя не брошу, старик. Помрем, так вместе. Но дальше я не побегу.
Умчавшиеся вперед Квар, Альвареза и Родж вернулись.
- Ну.., что... разлеглись? - серый странник тяжело дышал, далеко высунув розовый, местами покусанный язык.
Бобо жалобно застонал.
- Я с детства не бегал более десяти минут. А тут такой марафон. И еще не понятно, от кого.
- Да, - поддакнул Мил, которому эти минуты валяния на траве казались самыми прекрасными в жизни.
- Но нас преследуют!
- Что с того. Остановимся и дадим бой. Не в первой.
- Но Стражи могил...
- К дьяволу стражей. Я их не знаю, и знать не хочу. А мутант болтает ,сам не зная что.
Последний оказался легок на помине. Он появился из-за деревьев. По его виду сразу и не скажешь, что он долго и мучительно бежал. Свеженький, словно огурчик.
- А! Явился, засранец! - Бобо с вздохом перевернулся на спину и выставил в вечернее небо все четыре лапы, - Расскажи нам что-нибудь смешное.
Мутант не был расположен к диалогу.
- Если через пятнадцать, нет, уже через четырнадцать минут мы не окажемся в нужном нам месте, то всем вам крышка, - равнодушно сообщил он, чем окончательно разозлил Альварезу, который до этого только молча клял все на свете.
- Это почему только нам крышка? Ты, урод, не заговаривайся. Сами кашу заварили, а мы расхлебывать должны? Дудки. Подыхать с нами будешь, я уж позабочусь, чтобы ты не смылся.
- В нашем распоряжении уже тринадцать минут.
Мил чуть не завыл от ярости. Ну почему он, бывший офицер полиции, а сейчас белая пантера с горой мышц и мозгами, которым нет равных во всех джунглях, зависит от какого-то там мутанта?
- Где то место, к которому ты так стремишься?
- Двенадцать минут.
Мил понял, что так просто уродца не перешибешь.
- Ладно, уговорил, - пробурчал он, поднимаясь на подрагивающих лапах, - Бобо, старина, давай еще минут двенадцать...
- Одиннадцать, - сухо возвестил мутант.
-... Одиннадцать минут жирок потрусим. Но ровно через одиннадцать минут выпускаем кишки мутанту. Идет?
Бобо не был нудным парнем. Он все понимал. Пересилив усталость, он, цепляясь за ветки, поднялся.
- Одиннадцать?
- Ага, - кивнул головой Мил.
- Идет. Но кишки обязательно.
И только растревоженные ветки отметили то место, где за мгновение от этого стоял, обливаясь потом, пещерный медведь.
- У него что, второе дыхание? - Альвареза покачал головой и рванул вслед Бобо.
- Он просто решил похудеть.
Мил, пытаясь не отставать от остальных, проклиная свое нераскрывшееся второе дыхание, трусил следом, напряженно думая, как жителям джунглей, да и мутантам тоже, удается определять время. Загадки вселенской природы, разрази из молнии.
Он далеко отстал от остальных. Он устал. Он уже ненавидел этот мир. Эти джунгли. Но больше всего он ненавидел тот день, когда его спасла старушка Ириза. Умри он тогда в джунглях, не было бы невыносимой боли, кровавых мозолей на лапах, колющих легких. Но что сделано, то сделано. Теперь главное совсем не потерять впереди идущих. Впереди трясущихся. А, в конечном счете, впереди спасающихся.
- Быстрее, Мил, мы почти у цели, - непонятно откуда взявшийся мутант пристроился рядом, - Мне бы не хотелось, чтобы ты достался стражам могил.
- Отчего такая забота? - вопрос не получился. Из горла Мила вылетел только хрип. Но мутант, по-видимому, понял, о чем хотел узнать в первую очередь Мил.
- Сейчас мы выберемся на обрыв. Не останавливайся. Обрыв невысокий. Потом метров триста, и мы у цели.
Мил больше не стал пытаться спрашивать. Черт с ним, с мутантом. Доверять, так доверять.
Мутант не обманул. На полной крейсерской скорости Мил выскочил из зарослей, проскочил метров десять по песчаной круче и под собственные яростные хрипы, скатился вниз с откоса. Хорошее занятие для тех, кто долго бежал и желает хоть немного отдохнуть. Но поваляться ему не дали. Как только его тело остановилось, мутант схватил его за хвост и потащил за собой. И правильно сделал, потому, что у Мила больше не было ни сил, ни желания двигать ногами. А когда вас буксируют за хвост, возникает не только чувство некоторого эстетического неудобства, но и вполне ощутимая боль. Но разве может сравниться эта пустячная боль, похожая на пощипывание лесных мошек с болью от долгого бега, разрывающей все внутренности.
Пока мутант корячился, Мил находился в блаженной прострации. Отдельные толчки, принимаемые его уставшим телом, совершенно не воспринимались. Мил даже мог поклясться, что немного вздремнул.
- Все, приехали.
Мил с сожалением открыл глаза.
Вокруг, насколько хватало глаз, простиралось огромное поле, заваленное костями. Мелкими, крупными. Белыми, серыми. Но, совершенно обглоданными.
- Что это?
- Позже Мил, позже. У нас совсем немного времени. Забирайся к своим приятелям.
Мил обернулся и обомлел. Прямо перед ним, словно гигантский гриб, высился огромный валун, с почти отвесными боковыми гранями и плоским верхом, на котором уже восседали жители.
- Мне тоже туда? - обернулся он к мутанту.
- А куда же еще.
Мил вздохнул, примерился, собрался силами и, загребая всеми четырьмя лапами, прыгнул. Не слишком серьезная картина, карабкающаяся по отвесной стене пантера, тем более белая. Мил скреб когтями поверхность булыжника, сзади подталкивал мутант, сверху, уцепившись за его шкварник, пыжился Бобо. Остальные дружно скандировали?
- Еще раз! И еще.
Так или иначе, Мил совершенно не чувствовал никакого смущения, когда его, развернув по ходу дела, задом затащили на камень. Следом показалась морда мутанта.
- Теперь можете отдохнуть.
- Надеюсь, я не для этого несся сломя голову, чтобы взглянуть на окружающий ландшафт, не слишком симпатичный, кстати, и отлежаться на верхотуре? - Мил довольно быстро пришел в себя, и теперь закинув лапы на отдыхающего орангутанга, занялся опросом, - И не будешь ли ты так любезен, чтобы рассказать всем нам, что все это значит?
Мутант, казалось, не слушал его. Он пристально всматривался в ту сторону, откуда они только что появились.
- А вы посмотрите сами, - он ткнул лапой в сторону зарослей джунглей, - И если потом появятся вопросы, я с удовольствием на них отвечу.
Несколько секунд Мил не видел и не замечал ничего подозрительного. Разве что цвет у деревьев под действием заходящего светила меняется с зеленого на серый. Только что-то слишком быстро меняется.

Предыдущая страница 14 Следующая страница


15 Сергей Костин

- Боже! - выдохнул сидящий рядом Квар, - Вы только посмотрите! ...
Только одно мгновение назад джунгли были безмятежны. Потом это спокойствие испарилось, словно и не существовало вовсе. Из джунглей показалась серая масса. Она на мгновение замерла над обрывом, потом стремительно скатилась вниз, обрушилась на камень, захлестнула его и разбившись на мелкие брызги, опала у его подножия.
- Какая гадость, - Мил сплюнул в шевелящуюся внизу массу, - И это и есть Стражи могил?
- Совершенно справедливо, - кивнул мордой мутант, - Самые что ни на есть настоящие стражи.
- И именно от этих коротышек мы драпали целый день?
Мутант еще раз кивнул.
Мил свесил голову через край валуна, внимательно изучил то, что смотрело на него тысячью блестящих глаз, и сделал заключение.
- Это обыкновенные крысы.
- Может быть вы, Пришельцы, их так и называете, но для нас они Стражи могил.
- Но я не вижу, почему мы должны их бояться? Или я чего-то недопонимаю? Как там тебя, Мистер, выкладывай всю информацию. Как я понимаю, остальные жители даже не разу не видели твоих новых друзей?
Жители дружно закивали, соглашаясь с Чокнутым.
- Сколько я в джунглях не живу, а эту гадость первый раз вижу, - прокомментировал свое личное мнение серый странник.
Мутант устроился на камне поудобнее.
- Хотите информацию? Пожалуйста. Всем, а может быть не всем известно, что джунгли делятся глубоким каньоном на две неравные части. В большей из них живете вы, жители. А по ту сторону каньона, куда еще не попадал ни один житель...
- Потому, что нам это на фиг не надо, - заметил Альвареза. Мутант только быстро взглянул на орангутанга, коротко кивнул и продолжил:
-... Делать вам там, действительно нечего. Это не ваша территория. Это земля стражей могил и тех, кто обитает в могилах.
- А вот с этого пункта, пожалуйста, поподробней и помедленнее, - заметил Мил, - И начни с того, что это вообще за место?
- Это старое кладбище.
- Я и без дураков вижу, что кладбище. Ты мне Мистер объясни, на кой ляд мы нужны крысам и зачем ты нас сюда завел?
- Это единственное место, где можно укрыться от Стражей могил.
- И мы тебе все дружно поверили. Держи пасть шире, - Альвареза, насколько хватало места, приблизился к мутанту и взял его за морщинистую кожу на груди, - А ну выкладывай вражина - сгубить нас захотел? Мы могли бы и на деревьях отсидеться, а не работать целый день лапами.
- На деревьях не получилось бы. Почему? Об этом узнаете сами, чуть позже. И я не виноват, если вы не верите мне.
- Да я буду последней лягушкой, если поверю хоть одному твоему слову.
Мил почувствовал, что назревает скандал. У жителей джунглей, как и у людей, оставалась в крови необъяснимая жажда по выяснению отношений. Вот и сейчас, Альварезе так и не терпеться разбить кому-то рожу, да пообломать ребра. Но Мил понимал, что в настоящее время мутант нужен им. Неизвестно, насколько он был прав, говоря, что это единственное место, где можно спастись, но Мил за свою долгую службу полицейским научился разбираться, кто говорит правду, а кто лжет. В настоящий момент Милу никак не казалось, что мутант говорит неправду.
- Кончайте лаяться, - тихо, но твердо осадил он Альварезу, - Не место и не время. Мистер мутант, ты что-то сказал о тех, кто живет в могилах? Это что, очередная легенда?
- Нет, не легенда, - мутант аккуратно расправил помятые складки на груди, - Это долгая история.
- Нам то спешить некуда, - Мил посмотрел на замершие внизу тушки крыс, взирающих на них голодными глазами.
- Проклятый народ впервые столкнулся со Стражами могил именно на этом самом месте много лет назад. Один из небольших исследовательских отрядов, которые мы иногда посылаем на обследование территорий, набрел на это кладбище. Старое, некому ненужное и забытое кладбище зверей. Едва они ступили на него, как со всех сторон на них набросились небольшие серые животные, которые ты, Мил, называешь крысами. От отряда за считанные секунды не осталось и следа. Спасся только один из Проклятого народа, который сумел забраться на камень. С тех пор между нами и стражами могил происходят стычки. И победа всегда на стороне крыс. Их слишком много и они слишком сильны. К тому же те, кто живет в могилах...
- А вот про это, пожалуй, не стоит, - Мил не слишком верил в загробный мир, но любые разговоры о нем вызывали неприятные ощущения, - Ты, мутант, можешь поливать нам все что хочешь, все равно не проверить.
Мутант не смутился.
- А ты спроси у них самих, - посоветовал он.
Мил попытался состроить недоверчивую мину, но никак не мог найти сочетание мышц, чтобы продемонстрировать это великое достижение человека.
- Так они тоже, того ... говорящие? - Мил, свесив морду набок и с гораздо большим интересом взглянул на крыс, - Эй, милашки, этот урод правду говорит?
Мил, честно сказать, не ожидал, что крысы ответят. Разговаривающие животные - куда не шло. Но высокоразвитые крысы - из области фантастики.
Крысы не ответили.
- Молчат! - Мил повернул морду к мутанту и усмехнулся, - У них в мозгах слишком мало места, чтобы осознать все величие...
Закончить так великолепно начатую речь Мил не успел, потому, что одна из крыс грязно выругалась, упомянув родственников Мила. Бывший офицер звездной полиции слышал на своем веку всякое. Но такой отменный набор ругательств слышал впервые. Он даже попытался присвистнуть от удивления, но пасть животного не слишком приспособлена для данного вида деятельности.
- Ты посмотри, что твориться, - только и сказал он, бросив безуспешные попытки свернуть губы трубочкой, - Это что такое твориться в джунглях. Всякая безмозглая тварь может без зазрения совести меня, бывшего человека, офицера и просто хорошего гражданина покрывать, на чем свет стоит?
Мил не был бы нормальным полицейским, если бы в своем словарном запасе не имел парочку другую отборных словосочетаний позаимствованных на самых отпетых планетах. Он собрался духом, вперил в глаза говорившей крысы и выложил все, что он о ней думал.
Нельзя сказать, что крысы остались довольны. Среди них произошел небольшой переполох, заключавшийся в том, что серая масса как по команде отпрянула от камня, собралась огромным серым пятном неподалеку и, отчаянно жестикулируя передними лапами, принялись что-то обсуждать. И хотя с того расстояния, на котором находились, они не было слышно почти ничего, Мил предположил, что разговор идет, скорее всего, о кровной мести.
- Зря ты их взбудоражил, - мутант укоризненно покачал мордой, чем окончательно вывел Мила из себя.
- Ты бы заткнулся, Мистер. Кто виноват в том, что мы здесь? Сидим на проклятом булыжнике и ждем неизвестно чего. Ну что вы за народ такой? Власти вам хочется, территорий. Заварили кашу, теперь сами и расхлебывайте. И вообще, - в голову к Милу пришла великолепная мысль, - Если через десять минут ты, Мистер, не придумаешь, как нам отсюда выбраться без потерь, я скину тебя вниз.
- Это почему? - Мил с удовольствием отметил, что, пожалуй, впервые мутант растерялся. Теперь главное дожать.
- Во-первых, от тебя безумно воняет. А во-вторых, здесь слишком мало места. Я надеюсь, что многоуважаемые жители джунглей меня поддержат.
По угрюмым мордам жителей мутант понял, что ничего хорошего ему ждать не приходиться.
- Я же спас вас, - попробовал было он защищаться.
- Как, же спас, - Мил недвусмысленно помахал хвостом перед ноздрями мутанта, - Достаточно болтовни. Думай, что делать, или клянусь своей белой шкурой пантеры, ты побеседуешь с крысами поближе.
Неизвестно, выполнил бы свою угрозу Мил, или нет, но в следующую секунду его отвлекли странные перемещения крыс. Большинство из стаи, Мил прикинул, что крыс, по меньшей мере тысячи три-четыре, метнулась в глубину могильника. Ночь уже почти полностью накрыла джунгли и как только серые, быстрые тушки крыс исчезли в темноте, к камню важно подошло несколько крыс. Одна из них, с полу отгрызенным хвостом и косым правым глазом, выступила вперед.
- Я хочу разговаривать с вашим полномочным представителем. Незамедлительно!
Жители переглянулись, и все уставились на Чокнутого. Даже мутант, который все еще никак не мог прийти в себя после угрозы, рассудительно решил, что данный груз по проведению переговоров, лучше всего возложить на Мила.
- Ну, если вы так решили, - скромно пожал плечами Мил и подполз к самому краю камня, дабы оттуда быть полномочным представителем.
- Что ж ты такая грустная, морда лошадиная, - начал он, умиленно рассматривая маленькое серое создание, которое, заложив руки за спину, прохаживалось перед камнем на задних лапах.
Крыса обиженно замотал мордой.
- Если ты полномочный представитель, то по правилам не должен ругаться. Иначе я… да мы…в одном месте…
Мил внимательно выслушал предварительные зарисовки будущего. Последний раз подобное он слышал лет десять назад, когда, будучи молодым, неоперившимся полицейским мог получить это самое “ в одном месте" от одного парня, который приставил к его виску пушку. Тогда Мил сильно обиделся, и парня сослали на двадцать лет в урановые рудники. А вот стоит ли обижаться сейчас? Наверно стоит.
- Ты бы крыса слова выбирала! А то можно этим ультиматумом и по башке схлопотать. Давай короче, что надо от нас?
- Я не крыса, - крыса так же обиделась, - Если быть точнее, я крыс. Но было бы лучше, если бы ты называл нас стражами. Что мы хотим? Мы желаем, чтобы вы по одному слезли с камня, и отдались в руки победителей.
- В лапы, - машинально поправил Мил.
- Нет, - какие упрямые крысы, - именно в руки. Потому, что вы - дикие, лесные животные без зачатков индивидуализма. А мы – высокоорганизованное общество, находящееся на стадии развитого эволюционизма. Поэтому, у вас – лапы, а у нас – руки. Понял?
- Угу, - кивнул Мил, - Подожди немного. Посовещаюсь.
Мил ненадолго оторвался от непродуктивной беседы с крысами и, не обращая внимания на неприятный запах, исходивший от мутанта, зашептался с ним.
- Ну что, образина. Придумал что-нибудь?
Мил хотел добавить что-нибудь обидное, но узрев жалостливое морду мутанта, испытал что-то похожее на жалость.
- Да не боись ты. Никто тебя не собирается отдавать крысам. Что я, зверь что ли? Лучше скажи, сможем мы уйти утром? Выберем момент, и поминай, как звали? А может устроить небольшую драку? Подумаешь, тысчонка маленьких серых крыс!
Мутант после успокаивающих слов Мила принял нормальную бледную окраску.
- Драку? Не советую. Ночью бесполезно, а к утру, они соберут все свои силы. У нас было несколько крупных стычек с ними, и я должен заметить...
- Ближе к делу, Мистер. Мне не интересует, что ты замечаешь. Мне и самому не интересно попробовать на собственной шкуре остроту этих зубов. Что насчет второго варианта? Сможем ли мы уйти? И вообще, что за местность вокруг?
- Местность? Я ... я не знаю.
- Тьфу ты, мутантова душа, так на кой черт ты нас поволок в эту сторону, коль местности не знаешь. Ладно. Теперь слушай меня внимательно. Я согласен терпеть твое присутствие только ради безопасности тех пантер, которые остались в ваших лапах. Но если ты...
Мил не стал продолжать. Мутант и так все понял.
- Ну что решили? - к Милу подполз Квар и примостился рядом, - Долго нам еще здесь торчать? Жратвы нет и по нужде ходить неудобно.
Ждем утра. А там будет видно...
Мил снова перегнулся через камень. Крыс все еще стояла там и что-то болтал о величии крысиного племени.
- Слышь, - Мил подождал, пока глазки крысы не займут устойчивое положение, - Ты достал уже. Послушай меня лучше. Вниз спускаться мы не станем. И, вообще, шли бы вы домой.
- В таком случае мы оставляем за собой право действовать на наше усмотрение. И смотри, белобрысый, не пожалей потом, что не согласился, - крыса коротко поклонился , с чувством собственного достоинства, и двинул к своим, чтобы сообщить приятную весть. Если бы кто заглянул сейчас в душу Мила, то он бы удивился, узрев полнейшее несоответствие наружной и внутренней оболочки белой пантеры. Мил боялся. Он никогда не был трусом и не раз смотрел в глаза смерти. Но раньше все было иначе. Его пытались убить люди, и он сам убивал людей. Но сейчас, когда смерть подстерегала внизу в виде полчищ здоровых крыс, он испытывал страх. Омерзительный страх беспомощности загнанного животного. Ведь съедят, как миленького. И кто? Крысы!
Ночь полностью обволокла джунгли и на небе, как назло, не сверкало ни одной звездочки. Хоть глаза выцарапывай. Мил осторожно, стараясь не свалиться вниз, подполз к краю.
- Эй крыс! Ты далеко?
- Здесь, здесь! Куда я денусь.
- Крыс, а что вы с нами собираетесь сделать? Сожрать что ль?
Несколько мгновений не было слышно ни звука. Потом кладбище сотряс хохот тысяч и тысяч крыс. Смеялись долго. Мил даже представил, как крысы валяются на спинах, дергают лапками и надрывают животики. Когда смех, наконец, затих, тот же самый крыс, который разговаривал с Милом, сквозь довольные всхлипывания объяснил причину столь бурного выражения эмоций.
- Ну, пантера... Ну, насмешил... Давненько я так...
- Да хорош ржать то, - Мил, как впрочем, и все остальные жители, не понимал причины смеха.
- Ты за кого нас принимаешь? Съесть? Да мы в жизни мяса в рот не брали.
- Тогда совсем непонятно, какого...
- Мы вас в зоопарк отправим.
Мил ожидал услышать все, что угодно, но такого!
- В зоопарк?
- Ну. Все чин по чину. Для каждого отдельное помещение, питание подобающее, и все остальное необходимое для нормального развития. Правда, нам все не нужны. Бледного, который с вами, скорее всего, умертвим. Чтоб не мучился. У нас этих тварей и так полно. Лохматого тоже. Парочка уже имеется. Не такие упитанные, но пока сойдет. А вот ты нам очень даже интересен. Шкура у тебя дюже любопытная. Так что спускайтесь.
- Все слышали? - Мил бросил вопрос в темноту, туда, где посапывали жители.
- Слышали, - отозвался за всех Бобо, которого несколько обидело пренебрежение его персоной.
- А ты слышал, Мистер?
Мутант завозился на своем месте, но ничего не ответил. Что ему говорить? Ненужный экземпляр и все тут.
Мил снова обратился к крысе.
- И много у вас этих... экземпляров?
- Да не волнуйтесь вы! У нас накоплен богатый опыт содержания вам подобных. Когда нужно - помывка. Когда требуется - случка. Все путем.
- Звери вы, - только и смог сказать Мил. Развернулся, улегся поудобнее и, больше не обращая ни на что внимания, прикрыл нос хвостом и закрыл глаза. Заснул он почти мгновенно. Прошедший день был слишком напряженным, к тому же его сознание еще не полностью освоилось с новой для него ролью. Странным оказался этот мир. Чудным. Живет человек, честно выполняет работу. И вдруг вспышка, обвал и извержение. Все меняется. И тело и душа. И как жить дальше - никто не знает.
Мил заснул. Ему не снился родной дом. Его у него не было. Ему не снились друзья. Полицейский не должен иметь друзей. Ему ничего не снилось. Словно один в пустой, темной комнате. В забытьи.
Разбудили его легкие толчки в бок. Мил приоткрыл глаза, хотел потянуться, но вспомнил, где находиться, передумал. Не дай бог, кого-то ненароком спихнуть вниз.
- Чокнутый. Ты бы взглянул, что творится, - Квар продолжал старательно толкать Мила, всматриваясь куда-то вниз.
Мил не стал напоминать, что ему не слишком нравится, когда его называют Чокнутым. Не время. Приподнялся и окинул взглядом пространство.
Джунгли, если можно назвать старое кладбище джунглями, уже проснулись. Легкий, чуть заметный туман струился над землей, цепляясь за кости и сопротивляясь легкому поднявшемуся ветру. Звезда, дающая планете тепло и свет, еще не показала лик, но возвестила о скором своем появлении белым огромным нимбом на горизонте.
- Ну что случилось?
Мил не ждал ответа. Спросил просто так, ради приличия, как бы здороваясь со всеми. Он и сам все прекрасно видел.
Мутант оказался прав. Посмотреть было на что. У подножия камня, окружив его со всех сторон, расположилась огромная армия крыс. Все они, словно застывшие мумии, сидели на задних лапах, подтянув передние к шее и пристально, не отрываясь, смотрели на тех, кто находился на камне.
- Привет всем, - Мил помахал лапой, - Где тот крыс, с которым я вчера общался?
- Да здесь я, Милый, - крыс с обгрызенным хвостом вскинул лапу и приветственно замахал ее в ответ, - Ну что, проснулись все?
- Ну, предположим, проснулись, - ответил Мил.
- Тогда не соблаговолите ли спуститься?
Мил, осторожно покусывая губу, обдумывал ситуацию. О бегстве не могло быть и речи. Судя по тому, с какой скоростью могли двигаться крысы в джунглях, на открытом пространстве не уйти. Добавить к этому их огромное количество, когда им ничего не стоит наброситься на любого из жителей и завалить его словно барана. Но выход должен быть. Все что угодно, но только не в зоопарк. Он, Мил, еще недостаточно побыл в шкуре пантеры, чтобы очутиться в клетке.
- А если мы не согласимся? - спросил он, - Останемся здесь. Умрем, но не сдадимся?
- Нам бы не хотелось прибегать к крайним мерам, - заявил крыс, - Но если вы будете настаивать, мы отойдем от наших общественных принципов и будем вынуждены применить более радикальные способы уговоров.
- Вы там внизу подождите, я сейчас еще разок посоветуюсь с друзьями.
Мил развернулся к жителям.
- А пускай идут на крайние меры, - тут же заявил Родж, которому вся эта история уже настолько опротивела, что ему хотелось просто выть.
- Хуже не будет, - согласился с ним Квар.
- Меня они все равно к стенке поставят, - вздохнул Бобо.
- А я могу еще дня три без еды продержаться, влез Альвареза, которого, в общем, никто, ни о чем, не спрашивал.
Выслушав всех, Мил молча кивнул мордой в сторону мутанта, который, отвернувшись, сидел на краю, свесив ноги и втянув голову в плечи.
Родж вздохнул:
- В одну историю попали, черт с ним.
- Мистер, - Мил дотронулся до плеча мутанта, - Ты еще в деле, так что повернись к нам передом, а к крысам всеми остальными местами. Мы тут решили еще денька три перекантоваться. Что скажешь?
Не сказать, чтобы мутант слишком открыто показывал, что он доволен, оставшись в деле, но по мутантам, вообще трудно сказать, что у них на морде написано.
- Ладно, - Мил поспешил закончить общественный опрос, - Единогласным решением ждем еще три дня. Но при первой же возможности попытаемся смыться. На этом, внеочередное собрание, посвященное торжественной встречи с инопланетным разумом, считаю закрытой Эй! Крысы! Где там ваш полномочный представитель. На огрызок похож. А то у вас все рожи на одну морду.
Огрызок, как успел его окрестить Мил, задрал морду.
- Что решила белая пантера?
- Белая пантера, - Мил широко улыбнулся, обнажая ряды белоснежных клыков, - Белая пантера, посовещалась с друзьями и решила, что для нашего пошатнувшегося здоровья несколько дней отдыха на воздухе не помешает. Мы еще малехо побудем здесь.
Мил никогда не видел, как сердятся крысы. Те, единичные представители этого племени, изредка встречавшиеся Милу, как человеку, всегда старательно избегали прямых контактов. Быстрый топот коротеньких ног и... никого нет. Здесь же все совершенно по-другому. Крысы словно взорвались. Заорали одновременно благим матом, требуя немедленной расправы над несговорчивыми жителями джунглей, а в первую очередь с дерзкой белой пантерой. Слышались даже отдельные выкрики, призывающие содрать с наглого животного шкуру и сделать из него чучело.
Огрызок с большим трудом утихомирил толпу, потом взобрался на спины двух других крыс и, отчаянно жестикулируя, обратился с воззванием к народу. Суть его заключалась в не слишком сложном понимании происходящего момента. В частности упоминались великие цели построения развитого крысиного общества, недопустимости смешивания кровей и дисбаланса производственных накоплений. В общем, Мил, ни черта не понял из того, что сказал Огрызок. Единственное, что почерпнул для себя, это то, что в самом конце своей красочной речи, Огрызок обратился с воззванием.
- А посему, я призываю вас пасть на колени и обратиться к небесам, чтобы они вызвали из глубины земли того, кто живет в могилах.
- Ну вот и началось, - мутант пахнул по ноздрям Мила вонючим воздухом, но Мил даже не обратил на это внимания. За последние сутки он даже привык к этому терпкому запаху. Мутант не виноват, что он воняет, словно необработанная космическая помойка, - Сейчас начнется самое интересное.

Предыдущая страница 15 Следующая страница


Чокнутый 16

- А что начнется? - поинтересовался Мил.
- Те, кто хоть раз видел того, кто живет в могиле - конченые существа. Лично я только слышал, но не видел. Говорят, что не слишком приятная тварь.
- А сам то, - буркнул Мил, - Что это у вас, только разговоры, да разговоры. Никто ничего не видел. Никто не слышал. Никакого порядка в джунглях.
Между тем на могилах разворачивалась прелюбопытное действо. Несколько десятков крыс окружили небольшой холмик, усыпанный костями, и принялись носиться вокруг него со страшным топотом, перемешивая галоп невообразимыми криками, суть которых сводилась к тому, чтобы вызвать неизвестное нечто, живущее в могиле. Некоторое время абсолютно ничего не происходило, но вскоре Мил заметил, как бугорок, а точнее сказать просто прыщик на земле зашевелился. Крысы враз замерли на месте, упали на колени и принялись постукивать по костям передними лапами.
Минут пять бугор просто переваривался в собственном соку, скрип крыс с каждой секундой становился все громче и громче, когда вдруг в один, известный только стражам могил момент все они разом отпрянули от лопнувшего бугорка, и на свет появился тот, кто живет в могилах.
Мил всегда считал себя хладнокровным человеком и надеялся, что данное свойство предалось ему и в тело животного, но то, что он увидел, повергло его в шок. Нет, Мил не испытал страха. Он почувствовал, как где-то внутри него зарождается чувство, похожее на вырывающиеся из толщи воды пузырей воздуха. Это была самая обыкновенная икота.
Никогда еще Мил не икал так искренне, от души. Может быть события последних дней выплеснули наружу, может быть действительно было отчего поикать, но только остальные жители, с ужасом взирающие на появившееся чудовище никак не могли взять в толк - отчего?
- Это же просто мышь! - Мил с трудом унял “ик”, который, как он справедливо заметил, чем дольше, тем больше становился похожим на идиотский, - Самая обыкновенная лесная мышь, которая лопает кузнечиков и травку. И самое худшее, что она сможет с нами сделать, так это пописать на камень.
Но очевидно слова бывшего полицейского не слишком убедили остальных. Таковы правила в джунглях. Если один говорит, что то, что он видит перед собой чудовищно и неприятно, то остальные поверят в это на девяносто девять процентов. Красота в джунглях понятие растяжимое.
- На твоем месте, я не слишком то радовался, - Квар не отрывая глаз наблюдал за происходящим внизу, - Ты забываешь, что все, что делается в джунглях, делается не просто так. Если Стражи могил вызвали того, кто живет в могилах, значит, в этом кроется непостижимая нам тайна. В конце концов, весь этот концерт затеян только ради тебя одного.
Мил мог бы поспорить с Кваром, но посчитал за лучшее улечься как можно более удобно и, дожидаясь звезды, которая дает тепло и свет, посмотреть за тем, что же будут делать крысы с тем, кто жил в могиле.
Если кто-то среди старых костей и воспринимал реальность происходящего, то только не сама мышь. Она протирала заспанные глаза, пятилась назад в свою уютную пещеру, не желая разгуливать по открытому пространству. Но крысы настойчиво, носами двигали ее поближе к камню. Вскоре они остановились, окружая беднягу плотным, широким кольцом. Пленник некоторое время метался по кругу, пытаясь пробиться сквозь плотный строй, но везде получал осторожные, но достаточно настойчивые тычки. Минут через пять он, сжавший в комок, замер на месте.
Пока внизу ничего интересного не происходило. Мил пихнул мутанта, который без зазрения совести примостился рядом.
- Одно из двух. Или бедолагу - мышь принесут в жертву, или ты ни хрена не знаешь о стражах могил.
- Еще не вечер, - сдержанно ответил мутант, не отрываясь от событий.
- Красиво говоришь, Мистер, - в последнее время Мил относился к мутанту с гораздо большим терпением, нежели несколько часов назад. Да и остальные жители как-то незаметно для себя свыклись с присутствием в их небольшой стае мутанта и относились к этому словно так и должно быть. Звери, что с них возьмешь!
Крысы внизу снова зашумели, и Мил поспешил перевести глаза.
Звезда, дающая джунглям тепло и свет, уже заняла свое достойное место на дневном небосводе, так что жители и Мил смогли рассмотреть все творившееся внизу в полной красе и со всеми подробностями.
Круг крыс, окружавших мышь, отступил шагов на десять, замер и сквозь него к невольнику прошествовали двое. Одного из них Мил узнал сразу. Старый знакомый Огрызок. Рядом с ним довольно упитанная крыса. С трясущимися лапами. Подойдя к мыши, Огрызок что-то тихо нашептал ему на ухо. Показал лапой на камень, на котором восседали жители, и резко щелкнул обрубком хвоста по испуганному носу мыши. Некоторое время пленник находился как будто в заторможенном состоянии, затем раскрыл маленькую пасть и распахнул ее настолько широко, что наблюдавший за этим Мил чуть было сам не поперхнулся. Но на этом мышь не остановилась. Она продолжала распахивать рот до тех пор, пока он не превысил размерами её саму. После того как Огрызок лично зафиксировал размеры рта, он щелкнул во второй раз и стоящая рядом крыса, покачиваясь, словно после изрядной попойки, отправилась прямиком в распахнутый рот того, кто жил в могилах.
За спиной у Мила кого-то нещадно рвало. Да и ему самому было не по себе. Он, морщась, наблюдал, как толстая крыса, упираясь задними лапами, запихнулась сама в желудок мыши, которая раздулась ровно в два раза от своего прежнего размера.
Огрызок щелкнул хвостом, рот мыши захлопнулась, и наступил небольшой перерыв в истязании и в тишине. Наполненная живой пищей мышь некоторое время валялась без движения, затем как-то странно задергала лапами, подскочила на месте и выросла.
Мил мог бы поклясться чем угодно, что он, пристально наблюдавший за мышью, даже не моргнул глазом. Превращение произошло слишком стремительно, чтобы быть замеченным.
Между тем к увеличенной мыши следовала следующая упитанная крыса. Все повторилось в той же последовательности. Огрызок щелкнул хвостом, пасть распахнулась и очередная живая порция исчезла в желудке. Хлопок и мышь снова увеличилась в размере. Теперь она уже ничуть не напоминала то миролюбивое создание, которым было с самого начала. Даже с камня было видно, как стали наливаться кровью глаза крысоеда, как почернела его шкурка. Даже мордочка из умильно беззащитной превратилась в кровожадную морду ненасытного монстра. А крысы выстроились в одну длинную ленту и самостоятельно забегали в открытую пасть мыши. Огрызок уже не щелкал хвостом, а предусмотрительно ретировался на безопасное расстояние.
Через полчаса мышь превратилась в чудовище, только отдаленно напоминающее прежнее существо. Размером с хорошего поросенка, с обагренной кровью мордой, оно само, не дожидаясь пока очередная невинная жертва соизволит проследовать по установленному маршруту, хватала вне очередников и отправляла их в пасть.
- У него хороший аппетит, и крыс слишком много, - за спиной Мила склонился мутант. Голос его был бесцветен, но Мил уловил в нем хорошо скрытое беспокойство.
Мил прекрасно понимал, что мутант имеет в виду. Если дело пойдет так и дальше, то через часа два, если, конечно. Крысы не одумаются, новоявленное существо превратиться в столь огромное создание, что спокойно сможет достать тех, кто сидит рядом с ним на камне. И судя по тому, с какой скоростью у бывшей мыши отрастают передние зубы и отращиваются когти, ничего хорошего предстоящая встреча принести не сможет.
Крысы, представляющие собой питательную среду для нового монстра, уже выстроились в шеренгу по четыре и тупо маршировали, упрямо двигаясь прямиком на завтрак. Ни единого писка, ни одной жалобы. И самое неприятное, насколько мог судить Мил, их количество вокруг ничуть не убывало. Может быть, прав был мутант, когда говорил, что подошли новые подкрепления? Мил отыскал глазами Огрызок:
- Слышь, крыс, и долго он так сможет?
На морде крысы отразилось самое настоящее удовлетворение от полученного вопроса
- Этот процесс неограничен ничем. Тот, кто жил в могилах будет расти до тех пор, пора мы этого хотим.
- А тебе не жалко своих?
- Жалость? - Огрызок неприятно засмеялся, - Ты бы еще вспомнил сострадание и любовь. Забудь об этих чувствах. Только стремление к цели. Кстати, если б ты слез, то нам бы не пришлось жертвовать своими сородичами. А?
- Да нет уж, - Мил покачал головой, - Мне что-то не хочется спускаться. Посидим еще. Посмотрим, что у вас получится. Кстати, а что потом станете с ним делать? Он же не сможет остановиться. Слопает всех вас.
- А вот это уж не твои заботы. И вообще, не хочешь добровольно спускаться, сиди на камне и жди своей участи. И позволь заметить, после всего случившегося, не слишком приятной участи. Ну ладно, некогда мне, надо занять корректировкой фигуры нашего нового друга.
Огрызок послал воздушный поцелуй жителям джунглей и растворился среди ему подобных.
- Не нравится мне все это, - серый странник тяжело вздохнул, - Можете обижаться на меня, но одним из моих впечатлений, которое не перестает преследовать меня, является то, что мы попали в нулевую ситуацию.
- Это что за штука такая, - поднял голову Бобо, которого, в общем-то, мало интересовало происходящее. Большую часть времени он дремал, зарывшись мордой в густую шерсть.
- Нулевая ситуация, - принялся объяснять Родж, - Это ситуация, в которой не предусмотрен выход.
- А разве бывают ситуации, из которых нельзя выбраться?
- Вы все жители джунглей и прекрасно знаете, или, по крайней мере, знали, что из любого положения можно выбраться. Или посредством ног, или иной какой хитростью. Сейчас мы имеем совершенно неординарную ситуацию. Единственный путь, по которому мы может сбежать - по земле. Но мы не сможем сделать даже и десяти шагов. Нам моментально обкусают лапы, обкорнают хвосты. Если сразу не перегрызут горло. В этом есть у кого-то сомнения?
Сомнений данные утверждения ни у кого не вызвали.
- Можно было бы спастись по деревьям, будь они здесь, но я сомневаюсь. Судя по всему, крысы быстренько бы обложили нас со всех сторон. Далее. По воздуху мы, увы, перемещаться не можем. Под землей тоже. Сидеть дальше здесь и дожидаться, пока эта мразь превратиться размерами в доисторическое чудовище - тоже интересного мало. Вот и получается, что мы попали в нулевую ситуацию.
- Эй! Смотрите!
Мутант стоял на краю камня и показывал на что-то внизу. Естественно, все бросились посмотреть, что еще такого могло привлечь внимание невозмутимого мутанта.
У самого подножия камня стояла преобразившаяся мышь, размерами достигшая хорошего бычка и пыталась вскарабкаться по камню. Единственной ее проблемой были короткие лапы и тяжелый вес. Мышь только соскальзывала вниз. На ее морде было написано такое негодование, что Мил удовольствием подумал, что хорошо хоть она не ругается. И накаркал.
После очередной попытки, съехав по камню вниз и смяв своим весом несколько зазевавшихся крыс, мышь уселась на заднюю часть, сковырнула из зубов застрявшую крысиную морду и, уставившись на белую пантеру красными зрачками, голосом, от которого тело покрывалось изморозью вплоть до пяток, заговорило:
- Белобрысый! Это ты что ль тут самый настырный? Чего молчишь, иль говорить разучился? Али стесняешься?
- Поболтай с ним, - посоветовал Родж, - Может, чего путного разузнаешь. Звери всякие бывают.
Милу почему-то не слишком хотелось общаться с потолстевшей мышью. Но пришлось согласиться. Серый странник прав. Звери всякие нужны, звери всякие важны. Кто знает, может ласковое обращение с монстром поможет? Хотя лично Мил ни разу не слышал, чтобы мыши хоть что-то понимали в дрессировке и в хорошем обращении.
- Белобрысый! Ты что, сукин сын, за спины несознательных товарищей прячешься. Я с тобой разговариваю, - мышь не глядя, пошарила лапой вокруг себя, сграбастала услужливо подбежавших несколько крыс и, не задумываясь, отправила их в пасть. Два - три " хрупа", глотательное движение, легкий хлопок и тело мыши раздулось еще на несколько сантиметром.
Мил вздохнул. В очередной раз, недобрым словом вспомнив тот день, когда прилетел на эту планету, он повернулся к мыши.
- Ты что ко мне привязался, уродина?
Мышь расплылась в довольной улыбке, обнажив острые белые зубы.
- Вот теперь ты меня уважил, белобрысый. Пока я до вас окончательно не добралась, - очередные две крысы провалились в бездонный желудок мыши, и голова ее поднялась вверх на пару сантиметров, - Пока поближе не познакомилась, ты уж поболтай со мной. Будь добр. А то с крысами – недорослями, мне уже неинтересно, а так хочется побеседовать с умным созданием.
Мил несколько секунд продумывал, что ответить, затем склонил морду:
- Ну доберешься ты до нас? И что дальше?
- Как что? - Не поняла мышь, - Кого-то просто съем, а тебя, например, крысам оставлю. Просили.
- Но ради чего? - не унимался Мил, - Ради чего ты служишь этой мелкоте? Ты никогда не задумывался о том, что как только ты им станешь не нужна, то они же тебя и того... скушают.
Мышь задумалась. Если Мил правильно разбирался в психологии мышей, то сейчас, в гигантском мозгу мыши, творилось бог знает какая карусель. С одной стороны, Мил был прав, что еще делать с горой мяса, которая не нужна? А вот здесь в уравнении Мила была небольшая неувязочка.
- Ты понимаешь, белобрысый! Крысы то мыса не едят. Так что и убивать они меня не станут. А вот вы, смею предположить, при первом же удобном случае воспользуетесь данным обстоятельством. А теперь скажи, что я не прав?
-... - Мил только пару раз разинул пасть, но ничего не сказал. Ведь в саму точку, зараза! С этой стороны мыши в логике не отказать. Кто они ему? Прежде всего, враги, которые желают ему смерти. А вот крысы совсем другое дело. Кормильцы. Так что уговаривать мышь переметнуться на их сторону - пустое дело.
- Ну что ты снова отвернулся, белобрысый, - мышь подросла еще немного. Мил прикинул, что через полчаса она спокойно может привстать на лапы и взобраться на камень. Значит, у них осталось всего полчаса для того, чтобы или найти решение, или написать завещание. А так как последнее дело вроде бы и бесполезное, а первое невыполнимое, то делу наступает крышка. Как сказал Ночной Родж - нулевой вариант.
- Слышь, ты, переросток, - Мил заглянул мыши в глаза, - Я тебе скажу одно. Можешь думать все что угодно, но когда тебе все-таки удастся добраться до меня, то я тебе не завидую. А теперь вали отсюда, пока я тебе раньше времени шею не свернул.
Мышь явно не ожидала такой наглости от жертв. Она взвизгнула, подскочила, пытаясь вскочить на камень, но соскользнула вниз, оставляя после себя глубокие царапины от когтей. Очутившись внизу, она устроила настоящую бойню, поглощая крыс в таких неимоверных количествах, что даже Огрызок, мотающийся между ее ног, еле ускользнул от лап загребущей мыши.
- У нас не более десяти минут, - высказал Квар свое мнение, грустно поглядывая вниз, - Давай, Чокнутый, думай. Ты человек и в твоей голове должно быть больше идей, чем у нас. Это справедливо.
- Единственное, что мне приходит на ум, это сдастся на милость победителей.
- Ерунду говоришь, - покачал мордой Квар, - У нас слишком много дел связанных с тобой, чтобы отдать души на увеселение Стражей могил.
- Тогда остается одно, ждать.
Ждать пришлось недолго. Прошло гораздо меньше десяти минут, как мышь достигла таких размеров, что по сравнению с ней даже великан Бобо казался сущим младенцем.
Прохаживаясь вокруг камня и отлавливая зазевавшихся крыс, которые по команде Огрызка не успели отойти на безопасное расстояние, мышь изредка бросал косые, недобрые взгляды наверх и недобро хихикала, изредка скаля зубы. Теперь даже самый искушенный знаток мышей никогда бы не догадался, что еще каких-то два часа назад это страшилище представляло собой крохотную мышь, безобидную и вполне миролюбивую. Длинное, вытянутое тело заканчивалось толстым жгутом хвоста с раздвоенным концом. Морда, увенчанная длинными жесткими усами, напоминала хорошую отбивную в сельской забегаловке. Злые глазки так и источали ненависть и ненасытный, вселенский голод.
И несомненно, характер страшилища соответствовал ее росту.
Мышь на минуту оторвалась от принятия пищи и скосила глазки на камень. Сравнительный анализ гастрономии шел явно не в пользу маленьких крыс. Зачем расходовать силы, если перед тобой гораздо более крупная добыча.
- Еще пара минут и я, ребята, займусь исключительно вами. Так что готовьтесь. У вас совсем немного времени, чтобы попрощаться с друг с другом, - заявила Мышь, после осмысления данной темы.
- Может действительно попрощаемся, - предложил Альвареза, но получил от пещерного медведя легкий подзатыльник.
- Еще не время лить слезы. Я лично вполне оптимистично смотрю на жизнь. Правда, Чокнутый?
Мил так не думал. Ситуация складывалась не ахти какая прекрасная. Мало того, что они даже не попытались ускользнуть, пока рядом не было мыши, впереди не маячило ни малейшего облака надежды.
- Ладно, ребята, ваше время истекло.
Мышь демонстративно полоснула зубами по камню, выбивая снопы искр и привстав на задние лапы без особого труда положила морду на край камня. Жители поспешно сгрудились на другом конце булыжника, но даже абсолютно не разбирающемуся в геометрии становилось понятно, что подобными попытками уйти от истекающей слюной мыши уйти не представляется возможным.
- А теперь я попрошу... попрошу, пожалуй вас... - мышь уставилась на Альварезу.
Орангутанг секунду помолчал, затем тихо, и не совсем твердо посоветовал:
- Пошла ты...
Мышь потерлась о край камня шеей и недовольно зацокала языком.
- Ты длиннорукий станешь последним, кто залезет в мою пасть. Слышь, белобрысый, двигай сюда.
Пока мышь ворочала и качала головой, у Мила появилась бредовая мысль. Даже не мысль, а ее подобие. А что если...
Он мелкими шашками стал приближаться к морде, внимательно следя за каждым ее движением. Если крысы не обманывали, мышь не должна сделать ему лично ничего плохого. На этом стоит сыграть.
Подобравшись вплотную, так что до морды мыши осталось полшага, он остановился.
- Страшно? - улыбнулась мышь.
- Ага, - кивнул Мил.
Сейчас или никогда.
Мил вздрогнул, и распахнув на всю ширину пасть, посмотрел мимо мыши далеко вдаль.
- Ни хрена себе!
Старая уловка любого полицейского. Отвлеки внимание чем угодно и стань хозяином положения. Это единственный шанс, когда вообще не остается шансов.
Естественно, что мышь никогда раньше не сталкивалась с настоящими полицейскими и естественно, приняла удивление белой пантеры чем-то находящимся за ее спиной за чистую монету. Она недоуменно, со скрипом повернула толстую шею и посмотрела назад. Именно этого ждал Мил.
Он знал, что весь его сумасшедший план не стоит даже выеденного яйца, но все его дальнейшие действия подчинялись какому-то скрытому приказу, жившему в его голове. Кто может объяснить поведение животного? И кто может объяснить поведение человека? И тем более некому не удастся разобраться с тем, что делает человек-зверь.
Мил быстро прикинул расстояние и одним прыжком вскочил на толстую шею мыши. На его счастье иметь большие размеры - совсем не значит быстро соображать. Мышь относилась именно к этому классу думающих. Когда она не увидела перед собой пантеры, но почувствовала на шее инородный предмет, до нее с трудом дошло, что между первым и вторым действием может быть прямая связь. Но было поздно. Мил довольно удачно расположился на выбранном месте. Задние лапы прочно закрепились между складками грубой кожи, передние, совершив быстрые вращательные движения и накрутив жесткие усы, вцепились мертвой хваткой в шею мыши.
Мышь недоуменно повертела головой.
- Белобрысый! Ты что туда забрался? Слазь быстро!
Мил не отвечал. Незачем тратить лишние слова и силы на болтовню с монстром. Достаточно легко дернуть его за усы и посмотреть, что из этого получиться.
Наверно он переусердствовал, потому, что мышь дико заверещала, закрутилась на месте, стараясь лапами достать предмет, абсолютно ненужно находящийся у нее на шее. Какое то время казалось, что еще немного и Мил вывалиться из своего импровизированного седла, но он уже почувствовал вкус победы. Если в каком то деле стоит вопрос - кто кого, всегда выигрывает тот, кто первым почувствует этот удивительный вкус, напоминающий смесь скипидара и крови. Вкус победы.
Теперь Мил не сдерживал свои силы и рвал что есть мочи за усы, моля бога только о том, чтобы мышь не надумала поваляться на спине.
А жители ликовали. В первое мгновение они даже не поняли что произошло. Пантера на шее? Этого не может быть! Но так было. Больше всех радовался Альвареза, который показывая длинными лапами не совсем понятные остальным жителям жесты, вскинул морду к небу и тихо шептал:
- Да! Да!
Смятение и паника царила в стане крыс. Огрызок, видя, что на поле осады твориться нечто непонятное, быстро скомандовал отступление, но все были так поглощены величественным зрелищем объездки мыши, что никто не стал выполнять команды. За что вскорости и поплатились. Мышь, словно взбесилась. Она прыгала из стороны в сторону, сминая за раз десятки и десятки крыс. Визжала благим визгом, несколько раз со всего маху врезалась мордой в булыжник. Отчего сравнение с отбивной приобрело более ярко выраженный характер.
Мил не знал сколько это длилось. Может быть пять минут, может быть час. Его тело, совершенно не приспособленное к подобному способу передвижения перестало что-либо чувствовать через минуту после начала этого местного светопреставления. Он даже закрыл глаза, только чувством улавливая, когда в очередной раз потянуть за тот или иной ус. Несколько раз он находился на опасной грани выметания, и только природное чувство равновесия пантеры не позволили ему позорно закончить свою жизнь под лапами взбесившейся мыши. Когда он своим особым чутьем животного почувствовал, что мышь потихоньку начинает выдыхаться, он сделал единственное, что пришло ему в голову:
- Тпру-у-у, старая!
Мил мог поклясться, что мышь просто пошлет его подальше, и вполне естественно удивился, когда последняя замела, словно вкопанная. Освободив одну из лап, Мил быстро перехватил усы в одну лапу и похлопал мышь по черепу.
- Умница. А теперь подойди поближе к камню. Только без глупостей. Я ведь могу и по шее когтями проехаться. Улавливаешь?
Мышь молча кивнула.
- Теперь прислонись боком к краю, - Мил дождался пока мышь выполнит его приказ точно по расписанию и в срок, и обратился к жителям, - Что стоите? Прыгайте сюда. Первое тяговое животное на планете к вашим услугам. Быстро, выгодно, удобно.
Мышь вздохнула, но свесившиеся прямо на ее глаз острые когти Мила заставили ее подумать, прежде чем высказываться.
Первым на спину взобрался Бобо, осторожно похлопывая перед собой лапой, проверяя на прочность живое основание. Мышь только крякнула, но даже не шелохнулась, На удивление стояла смирно и спокойно. Следующим примостился Квар, растопырившись, словно растянутый на веревках. Между ними втиснулся Родж, который недолго думая уцепился зубами за одну из складок мыши. Когда настала очередь Альварезы, мышь встрепенулась и авторитетно заявила, что этого подлеца, не умеющего подбирать выражения, она везти на себе категорически отказывается. И добавила, немного подумав:
- По политическим убеждениям.
Недолго думая Мил саданул мышь по башке, посчитав, что уже порядком повозился и достоин большего уважения к своей персоне, как к хозяину и к остальным жителям, как к его друзьям. Мышь достаточно правильно поняла намек и больше не возникала.
- А что теперь, - Квар чувствовал себя не совсем уверенно в том положении, в котором находился. За свою долгую жизнь ему только раз пришлось оседлать дикого буйвола. Но от того раза у него остались не слишком приятные воспоминания и постоянные нудные боли в задней части во время сезона дождей.
- А теперь, - Мил вполне освоился с отведенной ему ролью погонщика гигантской мыши, - Мы двинемся прямиком в ту сторону, где должна сесть звезда, дающая планете тепло и свет. По моим расчетам именно там наша территория. Я прав, Мистер?
Мутант находился в самом конце туловища мыши и свое место оценивал, как самое неудобное. Выступающие кости, мотающийся во все стороны хвост, который так и норовил садануть его по башке, навевали на мысль, что в джунглях встречаются места и получше и поудобнее.
- Если быть совершенно точным, то ваши джунгли находятся к северу западу от этого места.
- Ты, Мистер, не слишком то умничай. Как по твоему я определю где здесь север, а где запад?
- Ну.. я не знаю... Ты предводитель, ты и думай.
Вот так всегда. Почему Мил никогда не любил работать с напарниками, потому что те всегда надеялись на него. А все известно, что если хочешь сохранить жизнь, надейся прежде всего на себя, на свои руки, и на голову, разумеется.
- Ладно, закончим диспут. Мышь, ты слышала, что сказал мутант. Двигай прямо и никуда не сворачивай.
Мышь тяжко вздохнула и потрусила в направлении, указанном Милом. Некоторое время крысы старательно следовали параллельным курсом, исходя ругательствами и проклятиями. Но через три часа, когда звезда, дающая тепло и свет, вывесила свой пылающий круг над самой макушкой, крысы решили оставить ускользающую добычу. Уведомив напоследок, чтобы ни белая пантера, ни его друзья, ни сама изменница мышь не попадались им на глаза, крысы двумя равными группами двинулись в обратном направлении и вскоре исчезли из виду.
Вскоре начались трудности. Во-первых, взбунтовалась мышь, которая заявила, что ей необходимо не только регулярное поступление витаминов и калорий, но также и время, чтобы избавиться от тех же переработанных витаминов и калорий. Во - вторых, жители пожелали передвигаться на своих четырех. Вполне понятное желание, когда от постоянных прыжков через лианы и поваленные деревья испытываешь джунглевую болезнь. И в третьих. Джунгли это не проезжая дорога, где такой громадине, как мыши можно спокойно развернуться. Таким образом, собрав воедино все три трудности, и взвесив все за и против, Мил решил избавиться от мыши. Видит бог, ему весьма не хотелось делать этого. Он даже по своему привык к этому уродцу, но, опасаясь, что у мыши возникнет вполне обоснованное решение пополнить запас витаминов за счет его или его друзей, решил:
- Знаешь, что самое лучшее в твоей ситуации? Я тебя отпущу. И возвращайся, пока не свалилась от голода, к крысам и дай волю своему воображению. Наверняка у тебя есть мечта всей твоей жизни. Вот и расскажи об этом своим серым друзьям. Их там много.
Мышь тщательно пережевала полученную информацию, пришла к выводу, что для нее это едва ли не самый подходящий вариант, дружелюбно щелкнула кончиком хвоста Мила по носу и ломанулись сквозь джунгли. Догонять тех, кто ее породил. Для того, чтобы раз и навсегда набить своей неуемный аппетит и при возможности вырасти больше всех в джунглях. Ибо это была ее розовая мечта.
- Ты правильно сделал, что избавился от нее, - прокомментировал мутант, слезая с дерева, на которое взобрался вместе с остальными жителями, подальше от греха, - У нее в желудке настоящий водопад. Сожрал бы всех, без разбору.
- А чего ты так беспокоишься? Вместо мыши скушать тебя можем и мы.
Словно в ответ этим словам жители обступили мутанта плотным кольцом. Бобо аппетитно облизывался, Альвареза демонстративно водил пальцами вокруг шеи, остальные морды тоже не внушали ничего хорошего. Мил уловил, как в голосе мутанта появились тревожные нотки.
- Мы так не договаривались, и, вообще, вы меня неправильно поняли...
- Мы тебя прекрасно поняли, - перебил его орангутанг, - Чуть под вышку нас не подвел своими крысами. Ведь если знал, что они здесь водятся, зачем тем ходом из пещер вылезали? Другого места не нашлось?

Предыдущая страница 16 Следующая страница


17 Сергей Костин

- Но безопасность...
- Да брось ты свои сказочки про безопасность. И вообще... Ты этот... лазутчик. А по всем законам джунглей лазутчиков требуется категорически уничтожать. Я прав, Квар?
Квар не помнил, чтобы в законах говорилось что-либо подобное, и решительно не согласился. Он не хотел смерти мутанта. Отчасти потому, что в плену находилась Шейла и Ириза. Отчасти оттого, что Проклятый народ лично ему пока что ничего особенного не сделал.
Родж был того же мнения. Бегство от полчищ крыс, несколько дней проведенных вместе на булыжнике, кого угодно сблизят. И хотя Родж не слишком много общался с мутантом, но уловил в этом представителе Проклятого народа нечто, что заставляло его думать о нем, как о нечто отличном от всех остальных мутантов.
Что касается Бобо, тому, в общем-то, было как-то все равно. Угробят они сразу мутанта, или протянут с этим до конца дела - разницы никакой. Для него мутант был таким же жителем джунглей, как и все остальные. Ну и что с того, что пованивает? Поживи его жизнью и не так благоухать станешь. Ну и что, что не похож на остальных? Если рожей не вышел, так за это кишки выпускать? Не годиться. Нехорошо как-то.
Так или иначе, все ждали приговора, который вынесет Мил. После инцидента с мышью, его авторитет поднялся настолько высоко, насколько может подняться авторитет в джунглях.
Мил не спешил. Он должен был быть уверен на все сто процентов, что если он решит оставить жизнь мутанту, а именно это ему и хотелось, то в дальнейшем не возникнет никаких вопросов и нареканий.
- Значит так... - Мил тянул время так, как может тянуть время только настоящий артист. С нагнетанием атмосферы и тяжелыми грозовыми тучами, - Мутант по имени Мистер зачисляется в команду согласно штатному расписанию и назначается ответственным по связям с общественностью. Это мое мнение, которое может быть обжаловано в течение двух недель. По-моему справедливо.
Мутанта, ошалевшего от радости, захлопали по плечам, заставляя того плакать от привалившего счастья.
- Только вот еще что, - вспомнил Мил, - До поры, до времени не показываться на глаза остальным жителям и вообще. Держаться подальше. А то воняет, знаешь ли.
- Воняет? - мутант подпрыгнул на месте, отряхнулся так, что во все стороны полетели тяжелые капли вонючей слизи, - А сейчас?
Мил втянул ноздрями воздух. Действительно, не воняет.
- Это меточный запах, - пояснил Мистер, - В джунглях легко потеряться. А что касается моего вида, то я могу быть и невидимым.
Мил, собравшийся было отправить в рот только что сорванных гриб, замер. Остальные жители также оставили свои дела.
- Это как, невидимым?
- А вот так! - улыбнулся мутант и сделав два шага в сторону кустов, залился зелеными пятнами и... исчез.
- Мимикрия, - глубокомысленно заметил Альвареза и осторожно протянул лапу, прикоснулся к мутанту, - А ведь и не заметишь. Это точно.
Через полчаса, вволю наигравшись с измученным мутантом, которого заставляли сливаться со всем, что попадалось под руку, отряд, во главе с Милом двинулся через джунгли, дабы выполнить возложенную на них секретную миссию по освобождению планеты. От кого? На это еще не мог ответить даже сам Мил. Он всегда надеялся на озарение и верил, что оно не подведет его и в этот раз.
Две недели спустя Мил лежал в засаде. Рядом дремал, слившись с зеленой травой, мутант. Так получилось, что, несмотря на то, что к Мистеру в их небольшой компании стали относиться довольно сносно, никто не желал работать с ним в паре. Зеленая, пахнущая слизь появлялась на мутанте каждые два часа. И посему, заняться этим неблагодарным делом, а именно сидеть в одной паре с мутантом, скребя сердцем и ноздрями, пришлось Милу.
За истекшие две недели не произошло ничего примечательного, если не считать того, что небольшой отряд без всяких приключений, что было не совсем обычно, добрался до района, в котором располагался город Пришельцев. На общем совете решили не показываться в джунглях. Разговоры, сплетни, мало ли?
Странное чувство испытал Мил, когда у самого горизонта появились знакомые очертания небольшого городка, в который Мил прилетел для выполнения своего секретного поручения еще будучи в человеческой шкуре. Мил уже нисколько не жалел о том, что случилось с ним. Душа таких людей, как у него, всегда стремиться к чему-то новому и необычному и все происходящее с ним, и то, что должно еще было произойти, Мил воспринимал как одно большое приключение. Только маленький, совсем неприметный червячок небольшого сожаления иногда тревожил его. Ему совершенно не улыбалось оставшуюся жизнь провести в шкуре животного, и иногда он подумывал о том, что после всего, он обязательно вернется на Запретную станцию переработки и посмотрит, нельзя ли пустить машину обратным ходом. Нет ничего невозможного в жизни, и Мил нисколько не сомневался, что если постараться, все произойдет так, как мечтаешь. Но сейчас перед ним стояла совершенно иная задача, выполнение которой он считал едва ли не делом всей своей жизни. Разобраться с событиями, происходящими на планете, и привести ее в порядок. Всего то.
Мутант заворочался на своем месте, приоткрыл один глаз и поинтересовался:
- Как там наш гость?
Мил скосил глаза на еще одно тело, которое недвижимо валялось рядом.
Вот уже три дня, как они, сменяясь каждые сутки, вылавливали загулявших людей и старались наладить с ними контакт. Не совсем, правда, удачно. И беда не в том, что решивших прогуляться в редком лесочке, прилегающем к городу было мало. Совсем наоборот. Создавалось такое впечатление, что жители города только и занимаются тем, что время от времени совершают вылазки в зеленую зону.
Самым первым, кто попался в лапы жителей, оказалась подвыпившая компания космических пилотов, которые решили справить какой-то праздник среди зеленых деревьев. Их обнаружил Бобо и самым естественным образом решил завязать с ними премилую беседу, не дожидаясь подхода основных дипломатических сил. Он не учел самого главного. Ни один уважающий себя космический пилот не станет унижаться до разговоров с каким-то ходячим набором шерсти и мяса. В результате Бобо еле смылся от ребят, которые при первом же его появлении открыли беспорядочный огонь из бластеров.
Пещерному медведю повезло, что он вылез на приличном расстоянии от них, иначе ему бы не миновать несколько десятков хороших дыр в шкуре. А так отделался пустячным ожогом третьей степени на не совсем героическом месте. В настоящее время герой джунглей валялся в укромном уголке на животе и с тоской рассказывал при каждом удобном случае, как его чуть не спалили пьяные Пришельцы.
Вторыми гостями, как их называл Мил, стали дети, забредшие в лес, чтобы подивиться на местные плоды флоры и фауны. Квар рассчитывал захватить их без всяких проблем, но Мил настоял на том, чтобы детей не трогали. И не то чтобы он слишком заботился об их нервной системе. Дети могут с должным понимаем принять любое чудо. Но взрослые вряд ли поверят их рассказам.
Мил ждал такого пленника, который мог бы понять всю сложность ситуации, донести ее с должными разъяснениями до жителей города и при этом не свихнуться.
Вчера на их засаду набрела влюбленная парочка, укрывшаяся в зарослях, чтобы обсудить некоторые вопросы философского характера. Когда сверху на них обрушился Альвареза и заорал благим матом:
- Всем стоять! Руки задрать! Не двигаться! - с парнем случился припадок. Вернее сначала он сиганул через кусты и быстренько смылся, а уж затем, улепетывая со всех ног, что-то орал насчет оборотней. С дамочкой оказалось все гораздо хуже. Когда она увидела перед собой не ласковое лицо товарища по обсуждению все тех же вопросов по философии, а довольную рожу Альварезы, она завизжала с такой силой, что барабанные перепонки бедного орангутанга не выдержали, и он свалился без чувств. Дамочка тут же провела несколько приемов, заключающихся в пихании нижними конечностями в различные части тела орангутанга, и, продолжая визжать, набросилась на появившегося из-за кустов Квара.
Старая пантера успела только зажмуриться. Это ее и спасло. Два пальца дамы воткнулись вилкой в его глаза, соскочили вниз, оставляя за собой две глубокие борозды царапин. Квар завизжал от досады и боли и ударил женщину лапой. Лучше бы он этого не делал. Дамочка резво перехватила его могучую лапу с выпущенными остриями когтей и, извернувшись, вцепилась в нее зубами. Неизвестно, чем бы кончилось дело, но вовремя появившийся Ночной Родж своим телом, рискуя жизнью, оттеснил от пантеры, не перестающую визжать на децибельном уровне, женщину. Оценив свое положение, как не совсем выгодное, дамочка, не забыв подобрать одежду, затрусила, иногда оглядываясь, по направлению к городу, а Родж старательно удерживал рвущегося за ней Квара, который, впрочем, делал это без всякого энтузиазма.
После этого инцидента, когда большая часть диверсионного отряда возглавляемого Милом пришла в негодность, как физически, так и морально, всю тяжесть выполнения задания переложили на хрупкие плечи белой пантеры и пованивающего мутанта.
- Вы как хотите, - признался Альвареза с обмотанными листьями подорожника ушами, - но второй такой психической атаки я не выдержу.
Квар и Ночной Родж молча согласились с ним и виновато посмотрели на Мила. Тот усмехнулся. Хотя действие разворачивалось совершенно не так, как он рассчитывал, но поведение его собратьев - людей, поднимало его в собственных глазах.
Так что теперь в свободную охоту отправлялся только Мил и мутант.
Не далее как вчера вечером им дико повезло. Едва они заняли исходное положение у одной из немногочисленных тропинок, как на ней появился совершенно пьяный мужчина в форме работника, обслуживающей командный пункт космодрома порта. Как раз то, что было нужно Милу. Он сделал знак мутанту заходить с тыла и терпеливо принялся дожидаться, когда петляющая, извивающаяся, зигзагообразная векторная движения мужчины приведет того поближе к месту засады. Ждать пришлось совсем немного, что-то около часа. Мужик частенько останавливался, пытаясь сориентировать в пространстве, что-то бурчал про себя. И грозил кому-то кулаком.
Когда мужик замер в нескольких шагах от залегшего Мила, сзади к нему подкрался мутант и легко похлопав ему по плечу, довольно вежливо произнес:
- Товарищ! У меня есть к вам несколько вопросов. Если вы не против.
Мужик с трудом определил направление, откуда до него доносились звуки, медленно, всем телом развернулся и уставился на мутанта стеклянными глазами.
Пока тот распинался о важности взаимопонимания и взаимных выгодах общения, мужик представлял само спокойствие. Слушал внимательно, чуть свесив на бок голову с огромной залысиной на макушке. Но когда мутант попытался обнять его в знак установления дружественного контакта, мужик, не долго думая, развернулся и заехал вполне приличным кулаком в ухо не ожидавшему такой подлости мутанту. После чего мужик смачно крякнул, выдыхая в морду дико вращающего зрачками мутанта смертельную дозу перегара, и свалился без чувств на землю. Но мгновением раньше это сделал мутант, организм которого не был приспособлен к переработке отравляющих веществ.
Так что Милу пришлось самолично, уцепившись за штанину, отволакивать мужика в глубину леса, а затем уже и мутанта, зажмурив глаза и заткнув нос. Тащить мужика в основной лагерь было бы довольно глупо, так как он располагался достаточно далеко, за лесом и полоской пустыни, поэтому Мил принял единственное верное решение, дождаться, пока мужик и вместе с ним мутант не придут в себя.
Мистер очухался достаточно быстро. Правда, потом он минут двадцать отчаянно плевался. Несколько раз его стошнило, но в целом состояние мутанта можно было принять, как вполне сносное. Поначалу он хотел прикончить пленника, но Мил вежливо напомнил ему, что согласно сто пятьдесят восьмому пункту межгалактической конвенции о содержании военнопленных, арестованных, задержанных или просто захваченных силой, никто не имеет права причинять какие бы то ни было физические меры к последним.
Мутант долго возмущался глупыми законами, утверждая, что он не только плевал на них, но и делал кое-что похуже, на что Мил резонно заметил, что если тот не заткнется, то слишком нервные и не умеющие держать себя в руках, мгновенно вылетят из команды. И тогда кое-кому, не станем уточнять конкретные личности, может не поздоровиться от хозяев.
Тогда мутант обозвал Мила нехорошим словом " деспот" и улегся спать, заявив, что он не желает выслушивать в свой адрес порочащие его обвинения.
Дождавшись, пока мутант, превратившийся в ничем не отличную от травы кочку, не захрапит, Мил, измучившись и взмокнув от перенапряжения, обшарил карманы спящего пленника. Ничего особенно. Индивидуальная карточка удостоверения личности. Второй помощник командующего космодромом. Личность довольно ценная в трезвом состоянии. Несколько сотен кредиток. Носовой платок, не стираный наверно месяцев десять. Связка магнитных ключей. Пачка сигарет, зажигалка. Ну и еще кой какая мелочь. Под мелочью Мил понимал тот минимальный набор вещей, который должен всегда присутствовать в карманах настоящих мужчин. Личный бластер, анализатор воды, аптечка индивидуальной помощи.
- Так что, он очухался? - повторил вопрос мутант, оставаясь на достаточно приличном расстоянии от лежащего на спине и раскинувшего во все стороны руки мужика.
- Думаю, минут через пять это произойдет.
Мил достаточно на своем веку перепробовал разных напитков и еще вчера определил, что пленник употреблял дешевенький, но крепкий напиток под названием " Пойло номер восемь". Суть его заключалась в следующем, сколько не пей, но на следующий день ты очухаешься ровно в восемь часов утра. Власти не любят, когда кто-то из подчиненных опаздывает на работу.
А пока не пробило восьми часов, Мил при помощи постоянно вздрагивающего мутанта связал руки и ноги человека лианами.
- И то верно, - кивал мордой мутант, - а то ведь до чего буйный народ попадается.
"Буйный народ" зашевелился, подавая признаки разумной жизни, распахнул глаза и уставился на белую пантеру.
- Привет, - поприветствовал Мил.
Несколько секунд мужик внимательно разглядывал белую пантеру, потом зажмурил глаза и энергично потряс головой.
- Чудо?
Мил не стал разубеждать, чудо так чудо. Тем лучше для более близкого знакомства. Но мужик думал несколько иначе.
- Это галлюцинация или я все еще сплю?
Вполне логичный вопрос, когда, очнувшись, видишь перед собой разговаривающую пантеру.
- Нисколько, братец. Все так, как ты воспринимаешь.
Мужик еще несколько секунд потаращил глаза, а затем оглушительно рассмеялся.
- Ведь не поверит никто!
Мил подождал, пока смех не утихнет, и уступил свое место мутанту. При виде его морды любой смех мгновенно пропадает и любое цивилизованное существо мгновенно настраивается на серьезный лад, что и произошло незамедлительно, но несколько иначе, чем рассчитывал Мил.
- А это что за физиономия?
Мил должен был признать, что мужества пленнику не занимать. Ни капли страха.
- Много будешь знать, скоро состаришься, - авторитетно заявил мутант.
Мужик слегка потолкался, осознавая, что его положение иначе как связанным не назовешь.
- Ладно, зверюги, что надо?
Мил подумал о том, что данный представитель его племени вполне рационально оценивает то положение, в которое попал. Наверняка он рассуждал примерно так. Ну попал, ну связали. Сразу не съели, значит нужен. Молодец, мужик.
- Мы хотим предложить тебе деловое сотрудничество, - мутант присел на корточки у изголовья пленника, отчего тот недовольно поморщился и отвернул нос.
- И что я должен сделать?
- Совсем ничего, - обрадовался Мистер столь быстрой вербовке агентурного сотрудника, - Тебе просто предстоит внимательно выслушать все то, что мы расскажем, затем вернуться в город и передать информацию в самые надежные, заслуживающие уважения источники. Совсем немного, если судить по твоему весьма неприятному положению. Ну, так как?
- Отпустите, значит?
- Отпустим.
- И ничего не сделаете?
Абсолютно.

Одно условие. Пусть эта морда, - человек кивнул в сторону мутанта, - Отойдет подальше. Воняет страшно.
Никто не вправе посягать на собственность нюхательных вкусов. Мутант нехотя согласился.
По правде, Мил не совсем точно представлял, что он скажет человеку. Первичный план, согласованный с мутантом был следующий – втереться в доверие, проникнуть на территорию, узнать, что и как, и, сообщив основной стае, открыть проход.
Второй план, уже без участия Мистера, предусматривал возможность предупреждения города об опасности. Так, что требование человека относительно мутанта были на руку Милу. Присутствие мутанта несколько сковывало его действия.
Он начал все по порядку. Про то, какой опасности подвергаются те, кто живет в городе. Во что могут превратиться, наглядный пример перед глазами, его жители через некоторое время. И намекнул, что жителям города не мешало бы побыстрее смыться с заразной планеты.
- Теперь тебе все ясно? - Мил вытер тыльной стороной лапы взмокший от усердия лоб. По крайней мере, ему так показалось.
Пленник размышлял достаточно долго, чтобы надоесть своими долгими размышлениями о сюрпризах судьбы.
- Вы мне тут много чего интересного рассказали. Но почему я должен верить вам.
- Потому, что если ты мне не поверишь, то я незамедлительно, не сходя с этого места сдеру с тебя живого шкуру. Теперь веришь? - Мил демонстративно облизался, подбирая толстым языком сочные слюни.
Человек протолкал тугой комок, застрявший в горле, и энергично замотал головой.
- Вот и замечательно, - довольно ухмыльнулся Мил, - Сейчас мы тебя развяжем. Только ты это, без глупостей.
Вторичные кивки с амплитудой гораздо большей, нежели первые, указывали на то, что человек ни за что на свете, никогда и ни за какие деньги не станет делать глупости. Точно так же, как и напиваться под ночь.
Мил подозвал мутанта и тот, крючковатыми пальцами поколдовав над узлами, откинул в сторону спутанные обрывки лиан и подтолкнул человека в спину, давая знать, что тот находиться в относительной свободе. Тот поворочал кистями, покрутил шею, подергал ногами, остался доволен состоянием своего тела и только тогда встал на ноги.
- Спасибочки, что отпустили. А тебе физиономия, - это к мутанту, - мой совет. Не жри, что попало, а то воняет от тебя…
Милу показалось, что мутант обиделся. И правильно сделал. Какая тут жизнь, если каждый встречный норовит попрекнуть запахом.
В основном лагере, расположенном в укромном пересохшем русле старого ручья, их появления ждали с нетерпением. И как только Мил продрался сквозь густые заросли, к нему устремился Родж.
- А где образина?
Образина, отчаянно шмыгая носом и бурча что-то насчет неблагодарности некоторых обитателей Джунглей, впрочем не слишком громко, вывалился следом и, не глядя ни на кого, последовал в свое гнездо, которое он соорудил из сухих веток и широких, полусгнивших лопухов.
- Что это с ним? - Родж недоуменно проводил взглядом сгорбившуюся фигуру и вопросительно уставился на пантеру.
- С животом что-то, - отмахнулся Мил, - Давайте сворачивать лагерь и перебираться поближе к городу. Если все пойдет так, как я думаю, то минимум через сутки мы встретимся с представителями города в более тесной обстановке. И тогда...
Мил многозначительно посмотрел в сторону гнезда мутанта, где тот, нервно кружась, устраивался на отдых.
Серый странник понимающе кивнул. У него не было иллюзий относительно будущего мутанта. Как и всякий житель джунглей Родж знал только два способа избавления от нежелательного присутствия недруга. Или смерть врага, или собственное завершение цикла. На этот момент все указывало на то, что неприятная участь прежде всего постигнет мутанта. Ночной Родж, даже не спрашивая Мила, как прошла операция по захвату информатора, двинулся предупредить остальных жителей о скором перемещение лагеря ближе к городу.
Если кто и возмущался, так это мутант, у которого после последних событий раскалывалась голова и дрожали лапы. Но и он, тяжело вздыхая и бросая осторожные взгляды в сторону белой пантеры, пристроился в хвост небольшой колонны и сплевывая по сторонам зеленоватую слюну, поплелся следом.
Раны полученные пещерным медведем еще не затянулись, и это небольшое препятствие несколько замедляло скорость отряда. Но Мил и не думал торопиться. Он прекрасно понимал, что до того времени, когда руководство города решит проверить полученную информацию личным присутствием, довольно много времени. И еще Мил понимал, что неосторожно появляться вблизи города. Пустынная местность, никакого прикрытия. Если город захочет расправиться с ними, то это можно будет сделать довольно просто. Пара вертолетов, десяток машин, набитых солдатами, и от их небольшого отряда останется даже шерсти, не говоря уже о других, мокрых местах.
Уже на подходе к городу, Мил почувствовал, что, что-то пошло не так. Даже с дальнего расстояния были видны кружащиеся над городом черные точки боевых вертолетов. Насколько Мил мог оценивать ситуацию, произошло непредвиденное. Участившиеся случаи появления диких животных вблизи города, нападение на мирных граждан, страшные рассказы, расползающиеся по городу с неизмеримой скоростью сослужили дурную службу, и привели к тому, что руководство объявило город на военном положении.
- Что-то мне не по себе, - Квар, вжав серебристую голову глубоко в плечи, опасливо озирался по сторонам, пытаясь обнаружить на горизонте хоть одно деревце.
Зеленые джунгли, спасительные и родные, остались далеко позади. А вокруг расстилалась безжизненная, на взгляд старосты, пустыня. Разве можно считать за признаки жизни совершенно голые, без единого зеленого листочка колючие кустарники, да сухую, невысокую траву. Под лапами серые плиты дороги, над головой раскаленная звезда дающая тепло и свет. А сейчас и нестерпимый жар.
Мил, по одному ему известным причинам решил обойти город с другой стороны, и жителям джунглей пришлось несколько часов старательно месить лапами песок, прежде чем они снова вышли на твердую поверхность дороги. Когда Квар попытался узнать о причинах подобного обхода, Мил не задумываясь выложил что-то о тактических маневрах. И хотя староста ничего не понял, но незнакомые слова, а главное то, с каким твердым убеждением белая пантера произнесла это, убедили последнего, что все, что делается, делается во благо джунглей и во имя джунглей.
- Все, дальше не пойдем. Останемся здесь.
Почему Мил выбрал для остановки именно это место, тоже никто не знал, но в последнее время авторитет пантеры вырос настолько, что возражений не последовало. Даже мутант, после последних событий, стал уж слишком миролюбивым и старался не высказывать свои мысли слишком громко.
- А как Пришельцы узнают, что мы именно здесь? - на этот раз мутант не выдержал и, всматриваясь из-под лапы в сторону серебристых куполов города, осторожно поинтересовался у Мила.
- А они уже знают, - беспечно ответил Мил, укладываясь на дорогу.
Обычно мутант не задавал подряд два вопроса, но сегодняшняя доброжелательность белой пантеры подсказала ему, что можно попробовать.
- Знают?
Мутант не ожидал, что вместе с ним данный вопрос зададут и все остальные жители.
- Спелись, - проворчал Мил, но отвечая на вопрос, кивнул головой в сторону города, - Если хорошенько присмотритесь, то заметите над городом что-то вроде птиц. Сейчас одна из них подлетит поближе и...
Гром и раздирающий уши треск заглушил последние слова Мила. Над жителями, на огромной скорости, отбрасывая за собой белый, растворяющийся хвост, промчалось нечто ужасное и огромное. Старый Квар не успев ничего толком сообразить, почувствовал, как в его тело, с не меньшей скоростью врезается огромная масса пещерного медведя. Квар успел только заметить, что на морде Бобо застыл такой невообразимый ужас, что казалось в джунглях случилось совершенно непредсказуемое. Родж, в отличие от Бобо, панике не поддался, а припал к дороге, ожидая, что сейчас на него свалиться это жуткое летающее чудовище. Об остальных жителях, включая мутанта, говорить вообще не приходилось. Альвареза, изловчившись, сиганул прямиком в объятия мутанта, который неосторожно раскинул по сторонам руки. Ему ничего не оставалось, как принять Альварезу, который, почувствовав хоть какое-то родственное тело, тут же зарылся мордой в подмышку мутанта.
Грохот и скрежет стих также неожиданно, как и появился, предоставив Милу закончить начатое предложение.
-... немножко громко, - что, впрочем, не слишком успокоило остальных.
Еще минуты две все старательно метались по сторонам и только вполне спокойный вид Мил заставил жителей остановиться и перевести дух.
- Ну ни хрена себе птичка! - Альвареза уже выбрался из теплых и пахнущих объятий мутанта и теперь старательно стряхивал с себя налипшую плесень.
- Это боевой вертолет, - пояснил Мил, - Думаю, всего лишь небольшое предупреждение, чтобы мы не двигались дальше.
Словно в подтверждении слов пантеры со стороны города, глухо рокоча приблизилось два легких геликоптера, которые замерли в воздухе метрах в ста от сбившихся в кучу жителей.
- Не нравиться мне это, - снова завелся Квар.
Ему, жителю джунглей, за свою долгую жизнь среди зарослей и зелени джунглей слышавшему только самое громкое, как предсмертный крик загнанной жертвы, становилось не по себе от того шума, что несли странные машины Пришельцев. Квар даже подумал о том, что многое бы отдал за то, чтобы оказаться сейчас снова среди джунглей. Чувство это выросло в несколько раз, когда со странных летающих механизмов Пришельцев яркой вспышкой вылетели сверкающие жала и, разворотив землю в шагах в пятидесяти, с тяжким грохотом опрокинули Квара поближе к земле. Некоторое время староста старательно дышал в мелкий песок, боясь оторваться от спасительной поверхности, и только тогда, когда стрекочущие звуки отдалились в сторону города, отряхнув с головы песок, посмел поднять морду.
- Это называется предупреждением?
Белая пантера старательно выплевывала из пасти набившийся песок. Появление вертолетов несколько озадачило его. Как-то не верилось, что город настолько неприветливо встречает их. Но так или иначе, необходимо смотреть правде в глаза. Если они хотят, чтобы жители джунглей ждали определенного решения именно в этом месте, то придется так и поступить. Хотя это не лучшее место для ожидания.
Мил обвел взглядом пустыню по обе стороны дороги, прикинул, на сколько хватит терпения у жителей джунглей и только после этого вынес решение.
- Мы ждем до заката звезды, дающей тепло и свет. Если к этому времени с нами не захотят встретиться, то придется выдвигаться обратно в джунгли. А так как данный шаг нежелателен, то остается одно. Ждать и надеяться.
Никто из жителей не стал слишком долго размышлять над словами белой пантеры. Так уж заведено в джунглях. Если не можешь предложить ничего лучше, прислушайся хоть к какому-то мнению.
Альвареза, недолго думая свалился под единственную в этом месте тень и мгновенно захрапел, аккуратно подложив под щеку волосатые пальцы. Пещерный медведь, который и служил этой единственной тенью, даже не успел возмутиться и теперь только что-то бурчал про себя. Прислушиваясь к ненавязчивому храпу орангутанга, Мил, Квар и Родж улеглись рядом, изредка всматриваясь в пылающее зноем небо без единого облака. Неторопливо вели беседу, смысл которой заключался в обсуждении поведения мутанта. Последний устроился лучше всех, закопавшись в песок так, что на поверхности остались только полу прикрытые глаза, да вздрагивающий кончик рассеченного носа.
- Когда кончать будем? - Ночной странник то и дело сводил глаза на кончик носа и иногда облизывал его.
- Все зашло слишком далеко. Он нам мешает, - Квару каждое слово давалось тяжело. Шкура, словно болотный мох, впитывало небесное тепло и тело пылало невероятным огнем жажды.
- Если мы станем терпеть его дальше, то все планы летят к черту, - Родж перевернулся на спину, подставляя лучам живот.
- Тем более, что Шейла...
- В том то и дело, - перебил его Мил. - Если бы не это юное создание, разговаривали бы мы сейчас о прохладных норах да свежей воде. С мутантом ничего нельзя делать. Риск слишком велик.

Предыдущая страница 17 Следующая страница


Чокнутый 18

- А кто об этом узнает? - вкрадчиво спросил Квар, демонстрируя один выпущенный коготь, размером с хороший человеческий палец.
- Действительно... - Ночной Родж многозначительно потерся боком о пантеру, - Пару минут и мы в относительном информационном спокойствии. А тем, из пещер скажем, погиб смертью героя. Что скажешь, Чокнутый?
Мил хотел напомнить, кто он есть, но жара и бесполезность остановила его. Для жителей джунглей он навсегда останется только Чокнутым. Он не обижается. Жители не вкладывают в это имя нечто обидное. Просто они так привыкли.
- Ну если вы так думаете, - Мил задумчиво почесал сухой нос, - Тогда это нужно сделать сейчас.
- Жители, вы не правы!
Мил мог поклясться своей белой шерстью, что за мгновение до этого он пристально наблюдал за торчащими из песка глазами мутанта. Но раздавшийся за их спинами голос мог принадлежать только мутанту и никому больше. На том месте, где еще недавно окопался мутант осталась только небольшая яма, напоминающая недавнее убежище представителя Проклятого народа.
Для Квара и Роджа появление за спинами предмета, о котором только что шел разговор, было не менее озадачивающим фактором. Неприятная штука, когда потенциальная жертва оказывается за спиной у охотника, причем в самом выгодном положении, стоя на лапах. Еще более неприятно, когда эта самая жертва знает, что ее жизнь почти вычеркнута из истории великих джунглей.
- Вы не правы, - повторил мутант, присаживаясь на корточки. Ночной Родж прикинул расстояние до мутанта, вздохнул, понимая, что из такого положения, в котором он находится достать мутанта не просто и вопросительно посмотрел на Мила. Тоже самое сделал и Квар. Почему-то, решение поставленного вопроса они решили переложить на плечи Чокнутого.
- Ты все слышал? - Мил старался говорить спокойно. Никто не знал, что выкинет мутант, получив весьма неприятную для него информацию.
- Ага, - почти беззаботно кивнул мутант. Это его и подвело.
Мил чутьем зверя понимал, что сейчас в их небольшой компании сложилась такая ситуация, когда одно малейшее неправильное действие могло повлечь за собой целую цепь неприятных событий. На данный момент требовалось только одно, убрать мутанта, как ненужное лицо и действовать на свое усмотрение. Мил, не делая резких движений, привстал, развернулся и, удивляясь недогадливости мутанта, прыгнул.
Тяжелая масса, состоящая из костей и мускулов обрушилась на мутанта, свалила его, вдавила в сухой и горячий песок.
Милу требовалось только несколько ничтожно маленьких мгновений, чтобы полоснуть клыками по бледной шее мутанта и враз окончить неприятное дело. Но что-то, неподдающееся пониманию Мила задерживало его, Что? Может быть совершенная беспомощность мутанта, который не думал даже защищаться. А может совершенно спокойная морда мутанта, который к тому же, самым бессовестным образом улыбался. Улыбался в лицо смерти. Вот именно это обстоятельство и задержало белую пантеру.
Живописную картину, представляющую лежащего на спине мутанта и склонившегося с растопыренной пастью Мила, обступили жители, включая и разбуженных, которые своими дельными советами предлагали, как побыстрее закончить кровавое дело. Но Мил не обращал внимания на их крики и внимательно смотрел в сухие глаза мутанта.
- Ты не боишься смерти? - глупый вопрос бывшего человека к мутанту. Любой в джунглях скажет, что смерть есть лишь избавление от суеты и вечного бега. Так же думал и Проклятый народ.
- Смерти? - мутант еще шире оскалил зубы в улыбке, - Она желанна для любого из Проклятого народа. Но моя смерть не принесет никому пользы. Скажу даже больше, она не принесет пользы и вам, даже наоборот.
Мил не перебивал. Он, как бывший полицейский, прекрасно знал, если любому живому существу приходит желание поболтать, то не стоит прерывать его.
- Я с самого начала знал, что вы постараетесь избавиться от меня при первом удобном случае. Только удивляюсь, что вы затянули это так надолго. Почему я не принял мер?
Этот вопрос, действительно, интересовал Мила. Если мутант знал, что смерть ходит бок о бок, то почему он дался так легко.
- Ответ прост, Чокнутый, - Мил в очередной раз проглотил прозвище, - Перед тем, как убить меня, ответь всего на один вопрос, есть ли в стае Пришельцев двойные агенты?
Мил медленно опустил нижнюю челюсть на подбородок. Но тот час же пришла мысль о том, что где-то в темных подземельях Проклятого народа томиться Шейла и Ириза. А то, что бормочет мутанта всего лишь слабая попытка спасти никчемную жизнь. Именно так. И пришло понимание, нужно все отбросить и завершить это дело во что бы то ни стало.
- К нам гости.
Альвареза стоял в позе впередсмотрящего и пристально вглядывался в сторону города из-под ладони.
Со стороны города, погрязшего в ослепительном дневном тумане, к жителям двигалось несколько черных букашек, в которых Мил распознал транспортные пикапы. Три машины, с двух сторон окруженные двумя десятками легких танков.
- Если через полчаса мы все еще будем живы, то можете благодарить звезду, дающую тепло и свет за проявленную к вам милость.
Сказано это было таким гробовым голосом, что даже пещерный медведь, который считал себя первым храбрецом в бескрайних джунглях почувствовал непривычное чувство всепоглощающего беспокойства. Говорить об остальных просто не приходилось. Одно дело погибнуть в джунглях во время охоты, а совсем другое, где-то на краю пустыни от рук Пришельцев, вернее от их странных и страшных машин.
- Может смыться, пока не поздно? - осторожный Альвареза уже разминал ноги, готовясь к длительному и долгому бегству, которое он, почему-то, называл спланированным отступлением от неприятных обстоятельств.
Мил был совершенно другого мнения.
- Если мы сейчас повернем обратно, даже если мы сделаем хоть шаг от города, то это будет расценено со стороны людей, как издевательство. Да и уйти нам, даже если очень захотеть, не удастся. Наши ноги не так быстры, как колеса машин. Да, да. Это именно те странные штуковины, которые поднимают столько пыли. Единственное, что я могу сказать для всеобщего спокойствия, что город послал нам навстречу все, что у него имелось из тяжелого вооружения. Думаю, что они приняли нас именно за тех, за кого должны были принять.
- За горстку глупых животных, вышедших из леса, - орангутанг был самым настоящим пессимистом и во всем видел только отрицательное.
- Не ной, - серый странник, до этого молча внимавший за всеми изменениями в окружающем его мире наконец-то решил высказать свое мнение, - Чокнутый! Ты знаешь, что сказать своим сородичам?
- Без проблем, друзья мои, - белая пантера задрала сухой нос к звезде, дающей тепло и свет и надолго задумалось.
Мил размышлял, что мог он сказать этим животным, жителям Великих джунглей, ввязавшихся по его вине в опасную игру, под названием смерть? Честно говоря, он часто размышлял долгими дорогами, что скажет людям, когда представиться случай? И вот он - случай. Хватай обеими руками, вернее лапами. Если они поймут. Поймут и поверят. Кто поверит в то, что белоснежная пантера, облизывающая шершавый нос в недалеком прошлом офицер самой уважаемой службы Коалиции. Без пяти минут полковник и заслуженный герой. Кто? И Мил отвечал сам себе - никто. Дураков нет. Хотя...
Мила охватило чувство, которое не раз выручало его в прошлом в тяжелых ситуациях. Импровизация вперемешку с неоспоримыми фактами. Мил еще сам не знал, но был уверен, что в нужный момент он найдет неопровержимые доводы для того, чтобы ему поверили. Или он не офицер космической полиции. Хоть и бывший. Но для этого ему нужен мутант. Живой мутант.
Белая пантера задумчиво поковыряла когтем на груди замершего мутанта, вскинула глаза на разрастающиеся точки машин и сказало великую фразу, которую еще долго будут помнить джунгли:
- Мертвые не болтают.
После этого оставил лежащее тело в покое, устремив горящий взгляд в сторону города, в сторону своих сородичей.
Патрульные джипы, подняв тучу сухой пыли, от которой жители джунглей закашлялись и зачертыхались, остановились метрах в тридцати. Чуть позади них заглушили двигатели ощетинившиеся пушками танкетки. Их черные носы, неторопливо покачиваясь, заняли устойчивое положение, направленное прямо в центр жителей и ненавязчиво замерли. Пока пыль оседала, а жители прокашливались, над головами пару раз на низкой высоте прошмыгнули планетные истребители, сотрясая воздух, да высоко в небе замер разведывательный катер ближнего действия, неотъемлемая часть любого экспедиционного поселения, способного за один заход выжечь раскаленным огнем пару сотен квадратных метров.
Мил подумал, что вся эта шумиха, по поводу их прибытия явно не к месту, рассчитанная только для того, чтобы посеять как можно больше страха, или уважения в сердца странных животных, которые выходят из непроходимых джунглей, ловят пьяных служащих и разговаривают с ним человеческими голосами. На него все это присутствие железа не оказало ровно никакого влияния, но вот на остальных... Мил посмотрел на своих, подрагивающих и теснящихся в одну кучку животных и тяжело вздохнул. Что ни говори, человеком быть гораздо приятнее. Хотя бы разумом.
Дверь одного из джипов распахнулась, и через секунды через три из нее стремительно выпало на песок с десяток ренджеров. Быстро извиваясь, они, волоча за собой тяжелые наступательные бластера, стремительно расползлись по сторонам, замерли и словно по команде, одновременно стали окапываться со скоростью паука-ловушечника.
- Чего это они? - Альвареза забыл про свои недавние страхи и выпятив на два сантиметра вперед глазные яблоки с удивлением взирал на летящий во все стороны песок.
- Да! - Бобо мог бы поклясться, что никогда в жизни не видел ничего более глупого. Пришелец, зарывающийся в песок.
- Окапываться, - коротко пояснил Мил. Немногие его поняли, еще более меньшее количество закивало. Пожалуй, только один мутант вспомнил, что подобное действо приписывается живым существам, которые уже давно отжили на белом свете. Но так как он в последнее время чаще воздерживался от собственных замечаний, то и на этот раз счел за правило не вылезать вперед. Тем более, что растопыренная лапа белой пантеры находилась слишком близко от его шеи, которой он, чего уж скрывать, дорожил не меньше, чем всеми остальными частями тела.
Между тем дверцы последнего джипа так же медленно распахнулись и под свет звезды, на серую дорогу вышли два человека.
Если бы Мил в его теперешнем положении умел свистеть, он бы непременно воспользовался этим правом. Но так как данная особенность была утрачена вместе с человеческим телом, то он только удовлетворенно рыкнул, давая знать остальным жителям, что он полностью удовлетворен личностями прибывших.
Давай, Чокнутый, - серый странник нетерпеливо подтолкнул белую пантеру к Пришельцам. Родж справедливо полагал, что, чем скорее они покончат с этим неприятным делом, тем лучше.
- Ну я пошел, - Мил тяжело вздохнул и подбадриваемый взглядами жителей, двинулся навстречу своим бывшим сородичам.
Странное чувство охватывало его с каждым шагом. Все эти дни он не думал, как произойдет его встреча с представителями своего племени. Бывшего племени. Встречи там в лесу, в засаде были лишь предварительной подготовкой и их результат не слишком обнадеживал. Одно дело подвыпивший служащий порта, другое дело представители власти. Слишком недоверчивые лица и слишком напряжены пальцы у ребят в миниатюрных окопах.
- Привет всем...
Мил даже не понял что произошло. Он ведь просто поздоровался... Вполне прилично и вполне своевременно. Он успел только заметить краем глаза, как у одного из солдат, на рыльце которого только начали вырисовываться усы, дрогнул палец. Как раз тот, который лежал на спусковом крючке. Толи от неожиданности и излишней нервозности от встречи с говорящими животными, толи таков был негласный приказ, Мил не знал. Только в следующую минуту все смешалось перед его глазами. Два штатских, упав на колени ползли под защиту бронированных джипов, солдаты, остервенело крича и ругаясь, палили по жителям джунглей. Последние только на секунду опешили от громкого треска, но врожденный инстинкт самосохранения подсказал единственный выход в создавшемся положении. Если не хочешь умереть бесславной смертью, выбирай славную. Закон джунглей.
Стремительной, еле уловимой молнией промелькнула мимо Мила черная тень Квара, в одном прыжке настигая дико вопящего солдата, который от неожиданности вскинул тяжелый бластер к небу, посылая вверх смертельные снопы яркого света. Один из росчерков зацепил вертолет, который тут же вспыхнул маленькой , ослепительной звездой. Мил хотел остановить старосту, но понял, что не в его власти что-либо сделать. Сейчас, в эту минуту перед ним происходила игра со смертью. С одной стороны люди, Пришельцы, которые пришли сюда, чтобы в случае опасности защитить себя и готовые уничтожить все, что несло бы эту опасность. А с другой стороны - обезумевшие от непривычного грохота, треска и еще черт знает чего, жители, единственной целью которых в этом мире под звездой, которая давала тепло и свет, было одно, выжить. Только и всего.
Мил мог только безучастно наблюдать, как массивные тела его друзей и спутников протискиваются сквозь беспорядочный огонь бластеров и набрасываются на людей.
Жителям повезло, что в руках у ребят в сером, прошедших огонь и воду и еще дьявол знает что, были именно тяжелые бластера. Они весьма эффективные против крупной техники, но никак не предназначенные для уничтожения живой силы противника, которую в данном месте представляла жители. Пещерный медведь, обезумевший от вкуса первой крови со свистом рассекал горячий воздух тяжелыми лапами, раздавая куски смерти налево, направо. Рядом с ним, визжа от ярости, а может быть и от страха, который гораздо опаснее простой ярости, грыз живое мясо Альвареза. Чуть в стороне, бок о бок, подчиняясь давно выработанной привычке, присущей только жителям, которые провели в джунглях не один год, охотясь и защищаясь, убивали Квар и Родж. Именно убивали, хладнокровно и безжалостно. Ибо не было в джунглях слов жалости. Смерть не терпит этого.
Мил, который никак не мог выйти из состояния неожиданности и чисто человеческого ужаса от виденного, видел, как неторопливой тушей прыгал то к одному солдату, то к другому, бледный мутант, одним своим видом разрывая сердца людей.
В какой-то момент Мил почувствовал острейшее желание присоединиться к кровавому побоищу, и только огромным усилием воли он подавил в себе это чувство, вспомнив, что те, кого так умело убивали жители, еще совсем недавно были его сородичами. Почему были? Они есть сейчас. И не значит ли это, что он должен как-то воспрепятствовать резне?
Мил принял решение, прыгнул в самую кучу, в самую тучу поднятой мелкой пыли, собираясь что-то, он еще не знал что, сказать... попробовать... остановить... Но именно в этот момент из джипов застрочили крупнокалиберные пулеметы.
Давно забытое чувство, когда тяжелый металл вонзается в живую плоть, вернулось к Милу. И перед тем, как принять в грудь несколько тяжелых титановых капель, Мил успел подумать о том, что глупо умирать в шкуре пантеры. Хотя наверно кровь красиво сморится на его белоснежной шерсти...
Мил очнулся. Красный пожар, бушевавший целую вечность в его голове, погас. Пришло спокойствие и тишина. А вместе с ними вернулось сознание того, что он жив. Боль, легкая и почти ненавязчивая боль тупо напоминала о себе. Но даже это радовало Мила. Приятно и радостно, когда тело, которое приняло несколько титановых пуль, заявляет о себе тихой болью. Значит, не все плохо и он жив.
Мил приоткрыл глаза и уставился в темноту. Не в ту темноту боли и невидимого огня, в которой он жил неизвестно сколько времени. Темнота была наполнена звуками джунглей. Робкий разговор листьев, размышляющих о предстоящем и прошедшем дне. Далекий крик ночного охотника, скорее всего толстокожей вечно нечесаной кошки. Чуть позже, последний, жалобный крик настигнутой и поверженной жертвы. Непонятно кому принадлежащий. Крик смерти в джунглях у всех одинаков. Вот еще. Словно где-то далеко, далеко произошел горный обвал. Скорее всего Большая река решила выбрать себе новое русло. Звуки, звуки... Полный мир звуков. А среди них, чуть в стороне от того места, где лежал он, Мил, бывший офицер полиции, а ныне черт знает кто, переговариваются Ночной Родж и Квар.
Мил осторожно приподнял голову и прислушался. И хотя голова его мгновенно наполнилась звонкими толчками застоявшейся крови, он разобрал слова. Говорил Родж.
- Джунгли встревожены, словно перед большой засухой. Тот небольшой отряд, что я послал на разведку, был моментально атакован жителями. Еле лапы унесли.
- Значит они не успели предупредить мою стаю?
- Нет. Маленькие, Но Злобные Кошки сдержали слово. Всюду засады. Словно вернулось время, когда все джунгли объявили большую охоту на серых странников. Может быть Альвареза?
- Если джунгли поднялись, то орангутангам давно пришлось туго. Альвареза и Бобо ушли три дня назад и от них никаких вестей. Словно в Северный водопад канули.
Жители замолчали.
Мил уже понял, что в джунглях, до этого дня спокойных и предсказуемых, произошло нечто странное и необъяснимое. Квар говорил, что никто в джунглях не станет слушать Маленьких, Но Злобных Кошек. Мало кто в джунглях любил эту стаю. Но так или иначе это произошло. Они сумели поднять джунгли и теперь только звезда, дающая планете тепло и свет, знает, что будет с теми, на кого объявлена охота.
Мил попытался подняться на ноги. Неблагодарное это занятие, подниматься на ноги после ранения, если ты пантера. Шатает во все стороны, словно после бурно проведенной ночи, где-нибудь в королевских игорных домах.
Он постоял несколько минут, привыкая к гулу в голове, затем осторожно переставляя почему-то тяжелые лапы, двинулся в сторону Квара и Роджа.
Они лежали у небольшого, обросшего плюшем камня, спинами к подходившей белой пантере. И хотя ветер дул на Мила, они, почти одновременно, вскочили на лапы и крутанулись в сторону шума, доносившегося из под лап белой пантеры.
- Наверно, я никогда не научусь подбираться тихо, - Мил, не здороваясь, опустился рядом с жителями и опустил морду на лапы.
- Пантерам не нужна тишина, - Квар внимательно принюхался, словно не доверяя глазам и теперь, уже спокойно, примостился рядом.
Несколько минут никто, ничего не говорил. В джунглях не принято начинать разговор сразу. В джунглях не принято торопиться.
- Ну...
Родж и Квар переглянулись.
- Что, ну?
Мил вздохнул. Иногда жители просто выводили его из себя. Неужели непонятно, что ему, провалявшемуся в забытьи, интересно, чем закончилась та встреча у города.
- Что там произошло. У города.
Квар приподнялся, старательно почесал лапой бок, сладко зевнул.
- А что произошло? Мы их всех того... да, Родж?
Родж согласно кивнул.
Мил прекрасно понимал, что значит “того”, но слишком невероятно было то, что небольшая кучка жителей смогла ... решить конфликт в свою пользу. И он захотел подробности.
- Слушай, Квар, я конечно уважаю вас обоих, но нельзя ли поподробнее.
- Можно и поподробнее, - тут же согласился староста, - чего ж не поподробнее. Пришельцы глупы и их палки, которые выплевывали невидимую смерть, тоже. Они поубивали себя сами. А тех, кто остался , значит, мы.
- Но это же...,- Мил даже не знал что сказать. Убили людей, его сородичей, и он должен был кричать, ругаться. Но Мил понимал, что все было в пределах самообороны. И любой планетный суд, тщательно рассмотрев обстоятельства, не смог бы обвинить жителей в преднамеренном убийстве.
- Никто не виноват в случившемся, - заговорил Родж, - Мы пришли с миром. А Пришельцы не сдержались. Или ты, белая пантера, считаешь, что было бы лучше, если смерть нашла бы нас?
Мил промолчал. Он устал. Он не хотел ничего говорить. И он не хотел, чтобы там у города, произошла стычка. Что-то пошло не так.
- А потом мы вытащили тебя из-под обломков летающей птицы Пришельцев и оттащили в джунгли. Тебя слегка зацепило, но ничего страшного. Эти две недели...
- Две недели? - Мил не поверил. Две недели он провалялся в беспамятстве и ничего не делал. Две недели, в течении которых в джунглях творится бог знает что. А что говорить о городе?
- Ну да, две недели, - повторил Родж, - И ты , наверно, хочешь знать, что произошло за это время?
- Кое-что я слышал. Джунгли беспокойны и, если я правильно понял, они объявили охоту на нас.
- Да. Маленькие, Но Злобные Кошки постарались на славу. Сейчас мы на окраине. Соваться в глубь джунглей небезопасно. Оторвут голову, будь ты хоть трижды пантерой или серым странником.
- И что теперь?
Квар и Родж одновременно пожали плечами. Довольно комичное зрелище, животные пожимающие плечами.
- Война.
- Война?
Последний раз Мил слышал это слово на заре своей службы в космической полиции, когда одна из дальних колоний восстала против Содружества. Но та война была далекой и недолгой. Содружество с отступниками поступало гуманно. Пара крейсеров, два-три залпа и нет планеты. Ни в космосе, ни на картах. Только один маяк, предупреждающий пролетающие корабли о том, что квадрат на карантине.
И теперь война, которая пришла в джунгли. И в которой оказался завязан он, Мил.
- Мы попробуем собрать всех наших сторонников. Тех, кто верит нам. Тех, кто не верит Маленьким, Но Злобным Кошкам. Таких - немного, но они есть. И только тогда, когда соберутся все, мы ударим по джунглям. Потом, если выживем, мутанты. А уж потом и Пришельцы.
Глупцы. Какие они глупцы. Мил прикрыл глаза. Он не хотел, чтобы жители увидели в них эту мысль. Мил понимал, что они ничего не смогут сделать. Джунгли, куда ни шло. Может быть мутанты. Но уничтожить город?
- Что-нибудь известно о Пришельцах?
- Нет. Мы, вообще, ничего не знаем. Может быть, когда вернуться Альвареза и Бобо...
- А мутант? Вы ни слова не сказали о мутанте? Где он?
Мил даже не ожидал, что его вопрос вызовет такую бурную реакцию со стороны жителей. Они принялись ругаться так, словно в их жизни произошла самая большая несправедливость.
- Этот стервец... этот негодяй... Мы решили оставить его в живых. Он славно сражался там, у города и мы подумали, что мутант не так уж и плох. А этот негодяй смылся, едва узнал о наших дальнейших планах. И теперь...
Квар мог бы не продолжать. Мил понял все и так. Там, у мутантов, оставались Шейла и Ириза. И теперь им придется несладко.
Мил пристально взглянул на пантеру. Даже сквозь злость он видел, как непривычно напряжен Квар.
- Мы можем что-нибудь сделать?
- Что? - седая пантера успокоился так же быстро, как позволил злости взять над собой вверх, - Мутант сбежал неделю назад и теперь поздно дергаться. Мы переменили место лагеря, вот и все, что мы можем сделать. А сейчас... сейчас мы можем только ждать.
Невеселые новости. Джунгли против них. Пришельцы против них. Мутанты против них. Вся планета против них. И у всех есть козыри. У всех, но только не у восставших жителей. Джунгли многочисленны. У мутантов заложники. А Пришельцы... Мил даже поежился, подумав о Пришельцах. Если в городе сидят не дураки, то они давно уже вызвали поддержку. Директива номер одиннадцать общего свода правил поведения колонизаторов. При любых агрессивных проявлениях, вязанных с колонизацией новой планеты, вызывается силы быстрого усмирения. А это несколько космических катеров с вооруженным до зубов десантом. А с этими ребятками шутки плохи. Они и не такие жизнерадостные планеты к рукам прибирали. Псы.
- Ты бы дырки свои зализал, - буднично посоветовал Квар, словно и не было только что разговора о Шейле и Иризе.
Мил скривил морду, что в его понимании говорило о том, что он принял совет.
Сутки пролетели незаметно. Под вечер Родж ушел на старое место сбора и вернулся только утром. Ни Альварезы, со своим племенем. Ни Бобо с медведями.
- Нет никого, - буркнул он и тут же заснул, завалившись в густую траву трилистника.
Квар в это время старательно выковыривал засохшие сгустки крови из шерсти Мила.
- Не гоже по джунглям прыгать пятнистым. словно попугай. Белый, куда ни шло. А пятнистый...
- А они от нас не отрекутся?
Вопрос Чокнутого не был для пантеры неожиданным. Он и сам иногда раздумывал над этим, размышляя о племени медведей и орангутангов. Но после долгих размышлений пришел к выводу, что и племя Альварезы, и племя медведей надежны. А посему отвечать на вопрос Чокнутого не счел нужным.
Мил и не настаивал на ответе. За то короткое время, которое он пожил в джунглях, Мил понял, что предательство не свойственно жителям. Если друг, то до конца. Если враг, то ... тоже до самой последней капли крови.
- Эх, напиться бы сейчас, - мечтательно произнес он, параллельно разминая ту часть тела, которая ранее значило имя задницы, а теперь черт знает какое имя.
- Напиться?
В течение пяти мнут Мил старательно объяснял, что такое напиться и как это иногда бывает здорово.
- Особенно после драки или ранения, - закончил он, с сожаление глядя на старую пантеру, которая в своей жизни ни разу не испытывала этого неповторимого чувства.
- Да без проблем, - ответил неожиданно Квар и махнул мордой в сторону близлежащего кустарника, - Видишь ягоды. Да не те, что красные. Зеленые, гроздьями висят. Пару веток объешь и в норме. Только смотри, не переусердствуй.
Мил не поверил. Он ни разу не видел, чтобы кто-то в джунглях ел эти ягоды. Но если старый Квар говорит, почему бы ни попробовать. Он несколько неуклюже пригнул ветку к земле и неудобно загибая голову принялся объедать ягоды. На вкус они напоминали туалетную бумагу.
Через полчаса, когда стая пантер , уставшая от долгой дороги вышла на поляну, глазам ей представилась необычная картина.
Взмыленный Квар и ругающийся во весь лексикон Родж, безуспешно носились по кустам за странно дергающейся по сторонам белой пантерой, которая истошными воплями сотрясала всю округу. Крик души альбиноса сводился к следующему:
- Я им все глаза, засранцам, повыдергаю. Не держите меня, родственников вашу. Свободу не заставите молчать. Смерть предателям джунглей.
Все эти возгласы перемешивались отборным межгалактическим матом . Изредка песнями. Похабными и вполне патриотическими.
С помощью подоспевших пантер, Чокнутого быстро окружили, повалили на траву и кое как связали лапы лианами. А так как он продолжал уже будучи связанным глупо хихикать и произносить непристойности в адрес отдельных жителей джунглей, ему пришлось забить пасть плодом кокура. После чего Чокнутый успокоился и сладко захрапел. На что некоторые не избалованные храпом пантеры сказали, что уж лучше орал похабные песни. Все веселей.
Так или иначе инцидент был исчерпан. И пока Чокнутый видел одному ему известные сны, Квар производил подсчет сил и выяснением настроений в джунглях.

Предыдущая страница 18 Следующая страница


19 Сергей Костин

- Ну что? - Родж терпеливо подождал, пока седая пантера не закончит со своими соплеменниками, не отдаст приказы и освободится, - Какие новости.
Квар несколько секунд молчал.
- Ты знаешь, дружище, - он внимательно посмотрел серому страннику в глаза, - Я должен поблагодарить тебя.
- За что? - последний раз волка благодарила больная лань, которую он повстречал в джунглях и оставил в живых. Только потому, что был сыт.
- Странное дело, дружище, - пантера улыбнулась, немного сконфужено, и смущаясь, - Я думал, что становлюсь стар. Думал, что еще год, другой, если не раньше, стая отправит меня в темные пещеры, на заслуженный отдых. Но вот я повстречался с тобой, с твоими серыми странниками, ввязался в вашу идиотскую, по правде сказать, затею, и чувствую, что снова молодею. Я чувствую запах большой крови. Знай, серый странник. Даже если умрет каждый из нас, даже если смерть уже нашла мою девочку и старую Иризу, знай, я с тобой до конца. Может быть это моя последняя охота.
Родж коротко кивнул. Он ничего не мог сказать старой пантере. Он и сам видел немало смен года, и слова Квара были понятны ему. Благодарить? Зачем? За то время, которое они пробыли вместе, серый странник и пантера сблизились. И не из-за общего дела. Они действительно почти старики. И это, действительно, их последняя охота.
Родж коротко кивнул. Он ничего не мог сказать старой пантере. Он и сам видел немало смен года. и слова Квара были понятны ему. Благодарить? Зачем? За то время, которое они пробыли вместе, серый странник и пантера сблизились. И не из-за общего дела. Они действительно почти старики. И это, действительно, их последняя охота.
- Ладно старик, - в знак понимания Родж слегка коснулся шкуры Квара, - Прочь ностальгию. Мы еще слишком молоды, чтобы предаваться грустным мыслям. Что у тебя?
- Пятнадцать сейчас и еще сорок через четыре дня. Большинство ветераны и совсем немного тех, кто повзрослел этой весной.
- Неплохо, неплохо. Что слышно в джунглях?
- Джунгли поют.
- Что???
- Ну, это так у нас, у пантер, так говорят, когда кто-то не в себе.
- Странные вы, пантеры. А теперь более подробно и без всяких там ...
- Все выглядело примерно так. После известных тебе событий у города, в каждом селении, в каждой деревни появились Маленькие, но Злобные Кошки. И как ты догадываешься, они рассказали о нас массу неприятных вещей. Нет, нет! Чокнутый, с его белой шкурой , они припасли напоследок. Знаешь, что они кричат? Джунгли! Вы слышали новость? Белая пантера сводит с ума тех, кто с ней заговорит. Белая пантера послана Пришельцами, чтобы уничтожить джунгли. Белая пантера то... Белая пантера се...
- А о нас?
- А мы продались темным мыслям и заключили договор с Чокнутой. Тоесть с белой пантерой. Ты меня понимаешь?
- А как же мутанты?
- О них никто не слышал. Но в том, что пара деревень вырезаны полностью, обвиняют серых странников и нас.
- Пришельцы?
-А вот здесь нечто интересное. Кое кто в джунглях видел, как в сторону города пролетела странная огромная птица. Черная и шумная. Что бы это значило?
- Дождемся, пока этот бедолага придет в себя. Чокнутый многое знает. Кстати, у меня есть одна мысль. Ты не против, если мы пройдемся вдоль озера.
Квар и Родж, эти два жителя бескрайних джунглей, жители планеты, которая согревалась светом звезды, уходили к озеру. Шли рядом два непримиримых врага, которых судьба свела вместе и которые, пересилив природную неприязнь друг к другу, шли теперь рядом по одной тропинке. Может быть их жизнь катилась к закату. Но идея, что витала в их головах, давала им силы. Идея, которая спасала джунгли. О чем говорили они? Никто не слышал. Но тот, кто мог видеть две темные фигуры, мягко скользящие среди зелени деревьев, мог с уверенностью сказать, сейчас там решается судьба планеты.
Мил проснулся от того, что рядом кто-то сидел и нудно пел. Мил, не открывая глаз, вслушался в слова. Сначала слова. а потом манера исполнения. Последнее оставляло желать лучшего. Одна тягучая , надсадная нота.
- Я сегодня съел один банан. Я сегодня съел два банана. Я сегодня съел три банана...
Когда счет съеденных бананов перевалил за полусотню, Милу надоело слушать и он открыл глаза. Искусство должно приносить, прежде всего радость. А его Мил, слушавший надрывающее душу пение, почему то не испытывал.
Как и предполагалось, пением занимался Альвареза. Но его искусство носило не только голосовую нагрузку. Орангутанг был обложен спелыми бананами, которые он и поглощал по мере пения.
- Ты потом животом не будешь мучаться?
Сказать, что Альвареза обрадовался, значит сказать неправду. Орангутанг исподлобья взглянул на вставшую белую пантеру, сердито насупил брови и продолжал зудеть.
Мил слегка смешался. Он давно не видел обезьяну и никак не мог понять, чем мог обидеть его. Объяснение пришло быстро. Альвареза зло отпихнул бананы, схватил Мила за предполагаемые грудки и заорал, брызгая слюной:
- Ты, белая, дефектная пантера! Я всю жизнь мечтал найти такое существо в джунглях, с которым смогу исполнить свое самое заветное желание. И когда казалось, что я нашел его, тебя, тебя. альбинос разнесчастный, ты предал меня. Предал, словно последняя продажная шимпанзе!
Мил осторожно оторвал лапы Альварезы от своей шеи. Немного отстранился, чтобы банановые куски не летели прямо в морду и только тогда поинтересовался:
- И что я сделал такого, что обидело тебя. мой друг?
Вместо ответа Альвареза смахнул скупую самцовую слезу с обросших шерстью щек.
- Тыне понимаешь. Ты меня не понимаешь, Чокнутый. Я всю жизнь хотел с кем-нибудь на пару нажраться этих идиотских ягод. И что же? Я появляюсь и меня встречает известие, что белая пантера валяется вдрабадан. Без меня. Чокнутый, ты убил мою мечту.
Неизвестно, чем бы закончилась эта сцена, но на счастье Мила послышался шум приближения большого отряда. Мил выполз из-за кустов и обомлел. Когда он приступал к единоличному алькагольному отравлению, в лагере находились только серый странник и староста. А теперь... У самого озера, среди пальм, расположились орангутанги. Они быстро поглощали плоды, разбрасывая вокруг себя кожуру, чем вызывали негодование забредших в эту зону пантер. То и дело раздавались глухие удары падающих тел, сопровождаемые незлобным смехом обезьян и ругательством самих пантер.
Стая черных кошек расположилась в высокой траве и чуть дальше, в тени больших деревьев. Несколько пантер возвращались с охоты, таща на себе туши оленей.
- Они тут всю живность порежут, - стоящий за спиной Альвареза уже забыл свои обиды и теперь помогал Милу осмыслить увиденное, - Старик Квар говорит, что здесь около пятидесяти пантер. Ты представляешь, сколько они жрут?
- А твоих?- поинтересовался Мил. Он не стал говорить орангутангу, что его ребята едят не меньше.
- Моя стая, - стал загибать пальцы Альвареза, - Стая племянника с маленького водопада. И еще троюродный брат с западных лесов. Около сотни. Неплохо, да? А Бобо и его бандиты только что подошли. Из отправили за скалу. Сколько не знаю, но у меня такое впечатление, что этот лохматый пройдоха собрал всех самую крутую банду в джунглях.
- Мда, - только и смог сказать Мил.
Когда шел разговор о войне, он даже не подумал, что она может быть такой масштабной. Ну там пара, десяток жителей против десятка других жителей. Одна , две стычки, без кровопролития и смерти, и все. Но если все эти животные собрались здесь, то будет много крови.
- Ты бы пасть запахнул, - посоветовал ему Альвареза, - Нехорошо как то виновнику торжества с пастью растопыренной ходить. Да и пора уже. Ждут нас.
- Кто ждет? - Мил все-же закрыл пасть.
- Совет объединенных стай.
Мил выдавил только " Ну-ну" и последовал за Альварезой. Они двигались мимо пантер , которые при их приближении вскакивали и низко склоняли головы, пряча любопытные взгляды. Тоже самое повторилось и с орангутангами. Они попрыгали с деревьев и стояли смирно, предано тараща глаза.
- Чего это они? - шепнул Мил Альварезе.
Тот отмахнулся. Сам узнаешь. Потом.
Мил, то и дело оглядываясь по сторонам, иногда спотыкаясь, шел за Альварезой и размышлял над странным поведением жителей. Это не только любопытство. Они все , несомненно, предупреждены, что встретят альбиноса. Но это не злоба и не проявление неприязни. Это бы Мил уловил сразу. Но что.
Решение загадки пришлось оставить на потом, так как они прибыли на место.
Очевидно. что это место образовалось в результате вулканической деятельности. Приличных размеров каменное пятно, среди густой зелени джунглей. Проход в него охраняли два орангутанга. Они предупредительно раздвинули свисающие лианы, открывая дорогу. В самом центре каменной площадки, на грубых подстилках из шкур убитых животных сидели те, кто собрал жителей в этом месте. Седой Квар, староста селения черных пантер. Бобо, вожак отряда пещерных медведей. Ночной Родж, вожак серых странников. Альвареза, быстро занявший место в этом круге, предводитель племени орангутангов.
Мил знал, как себя вести. когда все эти жители были рядом с ним как спутники. а теперь, когда они стали вожаками стай. он растерялся. Но в его крови текла кровь человека, которого было нелегко смутить.
- Вы меня ждали?
Жители поднялись на лапы. Они молча смотрели на того, ради которого собрались в это жаркое утро.
- Присаживайся, - Квар кивнул на свободное место.
Мил неспеша разместился на несколько пахнущих шкурах. Жители не садились.
- Вы чего? - недоуменно спросил он, - Почему вы стоите словно баобабы. И может быть мне объяснят, что происходит? Так сказать, введет в курс дела.
Ответил опять Квар. Видимо, ему доверили вступительное слово.
- Чокнутый! Мы тут посовещались и пришли к единственно верному решению. Причем единогласно. Грядет война и нам нужно животное, существо которое может возглавить нашу армию. Слишком много поставлено на весы. Слишком многое. Нам необходим вожак, который умеет воевать. Подожди. Я еще не все сказал. Мы не только держали совет , но и говорили со своими сородичами. Все нас поддерживают. Мы хотим, чтобы нашу армию возглавил ты.
Жители молча ждали, что скажет Чокнутый. каждый из них понимал, что он может отказаться. Слишком я тяжела ноша. Никто бы из них по отдельности не посмел бы взять на себя эту задачу. Они умели только охотиться и убивать. но они не умели воевать. Им нужен был Чокнутый. С его умением трезво мыслить. С его богатым жизненным опытом. И в конце концов, он единственный среди них. кто был солдатом. И единственный, кто устраивал всех. И пантер, и волков, и обезьян. и медведей.
- Что молчишь, Чокнутый? - серый странник выступил чуть вперед. - Мы собрали для тебя огромную армию. Серые странники уже на подходе. И мы все пойдем за тобой до конца. мы приняли решение, теперь только слово за тобой. Ты можешь отказаться, но тогда окажется что все, что было, все зря. Зря мы сорвали с места тех, кто верит нам и тебе. Зря погибла твоя приемная мать Ириза. И зря погибла Шейла. Ты нужен нам. Ты нужен нашей планете и джунглям.
Мил покачал головой. Скорее всего он умрет своей естественной смертью. Или его пристрелят, или растерзают. Что за жизнь! Но они правы. Они просто охотники. Сильные, ловкие, но только охотники. Если эту армию не уничтожат джунгли, то растерзают мутанты. А еще есть Пришельцы, которые знают, что делать с неподчинившейся планетой.
Молчание затянулось. Никто не решался нарушить мысли Мила. Наконец, он еще раз помахал мордой и сказал решение:
- Я согласен. Во имя вас и джунглей, которые спасли меня.
Как только он произнес эти слова, со всех сторон, со всех деревьев на каменную площадку стали высыпать жители, до этого притаившиеся в зарослях. Джунгли вдруг огласились таким восторженным ревом, что Мил не на шутку струхнул. он еще не совсем привык, когда вокруг так много мохнатых тел. Но опасения напрасны. Подбежавшие обезьяны подняли его на руки с криками: - " Слава Чокнутому", - стали подбрасывать его к верхушкам деревьев. и только свирепые крики вожаков помешали Милу получить морскую болезнь.
Его тут же поставили на землю, отступили. Мил с некоторым удивлением взирал, как, казалось, хаотичная толпа существ вдруг замирает в почтительной тишине, склонив к его лапам головы.
Здоровяк Бобо, стоявший рядом, приподнял морду.
- Скажи им что-нибудь. Они ждут твоего голоса. Ведь теперь каждое твое слово для них - закон.
Мил, мысленно ругая себя за то, что в свое время не вызубрил пару-тройку приветствий, набрал полную грудь воздуха и выбросил навстречу тем, кто ждал. То единственно, что помнил с детства.
- Вы и я - одной крови!
Мил не знал, что значат для жителей его слова. И он не знал, правильно ли он сделал, вспомнив эти слова. Но то, что произошло в следующие несколько минут, неподдавалось объяснению.
Жители на несколько мгновений замерли, осмысливая сказанное белой пантерой. Необычные слова. Даже странные слова. Но насколько правдивые. И такие ... нужные. Он с нами одной крови? Он умрет за каждого из нас. Тогда и мы умрем за него. Умрем, за нашу общую кровь.
И словно один вздох, один порыв ветра разнеслось по джунглям:
- Мы с тобой одной крови.

- А теперь, когда все формальности пройдены, я хотел бы знать, как обстоят дела?
Как только жители разошлись по своим местам, мил улегся на шкуры и стал выслушивать вожаков. Он внимательно ловил слова Квара о волнении в глубине джунглей. О странной большой птице, прилетевшей в город. О том, что мутанты ничем не выдают своего присутствия.
Мил размышлял. Он прекрасно понимал, что три племени, даже объединившись, не одолеют джунгли. А если рыси приведут мутантов? Тогда о какой либо войне не может быть и речи. Будет одна большая резня тех, кто идет с ним, с Милом.
- Хорошо, - кивнул он, когда Альвареза доложил, что запасы продовольствия заканчиваются с катастрофической скоростью, - Я внимательно выслушал всех вас. А теперь скажу сам. Друзья мои. Вы не бросали меня в трудные минуты, но сейчас, когда вы сами возложили на меня груз власти я хочу. чтобы вы все выполняли мои приказы беспрекословно. и тогда, может быть, мы сумеем одержать победу.
- Говори, Чокнутый, - серому страннику понравилось то, что сказала белая пантера. Он и сам был слегка сдвинут на дисциплине, а тут такой солдат! Чокнутый знает, что делает.
- Нам необходимо завтра же передвинуть лагерь ближе к северу. Туда, куда не доберутся лазутчики Маленьких, Но Злобных Кошек. Второе. Необходимо разбить лагерь. Но не такой, какой устроили обезьяны и пантеры. Все, что съели, тут же навалили. Не джунгли, а большой сортир.
- ... Да, но... - Альвареза вовремя остановился. Иногда ему было не посебе от Чокнутого. Вот и сейчас он взглянул так, что шерсть на спине поднялась дыбом. Но он не обиделся за большую навозную кучу. Альвареза был слишком умен, чтобы понимать, слова Чокнутого справедливы.
- Каждое племя выделяет отряд, способный доставить пропитание. Усиленная охрана лагеря и тренировки. не менее луны.
- Какие тренировки? - не понял Бобо.
- Там узнаешь, старина, - не совсем понятно пояснил Мил, - Я хочу чтобы каждый из нас стал настоящим воином, как это было некогда с вашими далекими предками. Мы должны попытаться разбудить этот дух, дух солдата, сражающегося за свое будущее и за будущее своих детей.
- Хорошо сказал, - Альвареза восторженно смотрел на Чокнутого. Иногда он завидовал белой пантере в умении красиво, а главное правильно и убедительно подбирать слова.
Со стороны озера послышался шум. Вначале еле различимый, затем все более отчетливый. Через минуту к вожакам ввалился охранник.
- Там! Там!...
- Да что случилось, - Альвареза подскочил к орангутангу и хорошенько встряхнул того за волосатые плечи.
- С одной стороны движется колонна серых странников. До трех сотен.
- Ну и что?
- А с другой стороны приближаются мутанты. И их не меньше.
Черт! Всем общий сбор. Вот она, война. Она пришла раньше, чем ее ждали.
В лагере царила суматоха. Возбужденные пантеры беспорядочно носились взад вперед, то и дело сталкиваясь с обезьянами. Орангутанги, первые услышавшие новости о приближении неприятеля, дико орали, размахивая своими здоровенными руками. Пожалуй, только медведи, оставались спокойными. По правде сказать, только из-за того, что им никто не удосужился сообщить сути происходящего.
Первым делом, Мил, в сопровождении вожаков бросился к холму, где находился основной наблюдательный пункт. Раза два его чуть не сбили с лап суетливые пантеры, и только грозные предупреждения Квара позволили добраться до места назначения без синяков и ссадин.
- Вот дьявол, - Мил вскарабкался на камень, ничуть не смущаясь столкнул вниз истошно вопящего орангутанга, выполняющего роль впередсмотрящего, и окинул взором джунгли.
Дела, действительно, обстояли не слишком хорошо. Даже не слишком удовлетворительно. А если быть окончательно честным, то , вообще, хреново.
Серые странники, узкая, но длинная серая нить, приближались с востока, со стороны джунглей. Их путь пересекала достаточно глубокая ложбина с крутыми берегами. Для того, чтобы достичь лагеря, им было необходимо сделать порядочный круг. Это может растянуться часа на два.
С востока, с той стороны где каждый день пряталась за горизонт звезда, дающая планете тепло и свет, перемешиваясь с зеленью векового леса, то прячась в нем, то снова показываясь, двигалась светло-серая полоса. Такой цвет в джунглях мог принадлежать только мутантам. В этом сомнений небыло. И если они не изменят своего маршрута, то через полчаса первый мутант сможет спокойно поздороваться с жителями из лагеря. Но, пожалуй, одним "здравствуй" дело не закончится. Сквозь джунгли трудно сказать, сколько их, но даже Милу, с его давней нелюбовью к точным наукам, становилось понятным - мутантов достаточно много, чтобы смять неорганизованных мятежников и потом, по одиночке, разгромить несостоявшуюся армию.
- Чокнутый!
Мил не отозвался на зов. Как завороженный, он смотрел на приближающуюся полосу и думал о том, что джунгли слишком несправедливы к его друзьям. Он не думал о своей смерти. Сердце Мила сжалось от того, что все те, кто стоял внизу и бесновались в лагере через полчаса погибнут. И ради чего? Ради него? Да. И ради джунглей и свободы.
- Чокнутый! - Мил оторвался от созерцания приближающихся мутантов и посмотрел вниз, к основанию камня.
- Ты должен что-нибудь придумать, - а это уже Бобо. Старина Бобо, которому тоже суждено погибнуть в предстоящей свалке.
- Их слишком много, - Мил спустился вниз. Смотреть в глаза друзей он не мог. Глаза могут выдать все то беспокойство, что пришло к нему, - Их слишком много, и они, не в пример нам, хорошо организованы. Мой совет, моя просьба, если хотите, уйти сейчас. Берите своих людей и возвращайтесь по своим селениям. Мутантам нужен только я. И я останусь.
- Ты сам понимаешь, что говоришь?- Квар изумленно смотрел на Чокнутого, - Даже если бы мы хотели этого, то не сможем. И не потому, что разучились бегать по джунглям. Что скажут потом о нас Великие Джунгли? Пантеры сбежали с поля боя, словно трусливые щенки, впервые увидевшую потенциальную дичь? Да все джунгли после этого не поприветствуют ни нас, ни медведей, ни обезьян. Нас перестанут уважать. Нас перестанут бояться. И потом, ты хочешь, чтобы мутанты вот так, не встретив никакого сопротивления прошлись по джунглям, как по собственному дому? Ты думай, о чем говоришь, Чокнутый!
- А то ведь и недолго по морде получить, - Альвареза, не глядя на Мила, ковырялся в зубах, - По дружески. За глупость и неверие в наши силы.
- Ну вот что, - Бобо оттер плечом орангутанга и уселся перед Милом на задние лапы, так, что его нос уперся в нос белой пантеры, - Ты, Чокнутый, не слушай этих дураков. Морды бить... Щенки трусливые... Джунгли... Я тебе скажу вот что. Все эти жители верят в тебя. И ты тоже должен поверить им. И в себя. Ты сам говорил, что твоей работой было восстановление порядка? Что ж, делай свою работу. В джунглях большой бардак.
Мил понимал, что медведь прав. И Квар, эта старая. седая пантера тоже. Да и Альвареза имел право на свои упреки. Они во всем правы. Что он сделал хорошего для этой планеты? Ничего. И если вся проблема в исправлении этого его белая шкура, то он, действительно, полный идиот. Ну что ж, если джунгли хотят, чтобы он, бывший полицейский навел в них порядок, он возьмется за эту работу. Бесплатную и скорее всего неблагодарную.
Мил только секунду думал, что делать. Решение пришло как то само собой.
- Альвареза, хватит ерундой заниматься. Собирай своих людей... я хотел сказать, жителей и размести их вон там.
Альвареза моментально прекратил заниматься ерундой, радостно сиганул вверх и, вопя что-то о надвигающейся потасовке, рванул к своим.
- Только скажи им, что бы они сидели в засаде и не орали, - крикнул Мил ему вдогонку. Быть уверенным, что Альвареза правильно передаст приказ, не было, но уже поздно что-либо делать. Теперь пантеры и медведи, - Квар и твои жители занимайте оборону слева. Тоже самое. Затаиться и ждать до последнего.
Квар мотнул головой и исчез, чтобы выполнить приказ. Если кто и верил в Чокнутого безоговорочно, так это седая пантера. И у него были все причины в эту веру.
- А что я? - Бобо терпеливо дожидался своей очереди.
- Зови мишек сюда. Твоя стая будет ударным отрядом. А где, кстати, Родж?
Мил огляделся , но серого странника не обнаружил.
- Он побежал навстречу своим. Они ведь нам понадобятся?
- И в самом скором времени.
Мил задумчиво смотрел вслед удаляющихся животных. Если ему посчастливиться выжить после сегодняшнего дня, и если жители не перестанут доверять ему, он сделает все возможное, чтобы привести все в порядок. И мысли, и душу и тело.
Через десять минут все были на местах. Орангутанги и пантеры затаились где-то с флангов. Медведи залегли в центре. Квар, Бобо и немного запоздавший Альвареза, держали военный совет.
- Тут на крути, но ты должен забраться на камень, дабы своим видом воодушевлять нас на ратный подвиг.
- И как мы узнаем, что пора?
Мил внимательно выслушал пожелания, но у него было свое мнение данному вопросу.
- Если я вылезу на камень, как бельмо на глаз, то вся секретность операции пойдет насмарку. Сейчас главное, внезапность.
- Да какая к дьяволу, внезапность, - взорвался обычно спокойный Квар, - Мы тут такой шум подняли, что мутанты о нас давно знают.
- Да и воняет от нашего бивака за версту, - вставил свое слово Бобо.
Здесь он был прав. Не поспоришь. Ветер, как назло, дул в сторону мутантов. Даже если у Проклятого народа напрочь отсутствует нюх, то уж слух у них превосходен.
- Ладно, - согласился мил, - Но это в последний раз, когда я вас слушаюсь. И вот еще что, пошлите кого-нибудь навстречу серым странникам. Пусть они попробуют зайти в тыл мутантам. Если успеют.
Мил больше не стал тратить времени на разговоры. Сделать что-либо координальное в оставшееся время не представлялось возможным. Только ждать и , при необходимости, драться. Он взобрался наверх и стал ждать.
Несколько минут с той стороны откуда должны были показаться мутанты доносился только неясный шум. Приближалось нечто большое. Неожиданно Мил заметил бледно-серое пятно, мелькающее среди деревьев. Он непроизвольно лег на камень, стараясь слиться с его теплой поверхностью.

Предыдущая страница 19 Следующая страница


Чокнутый 20

Бледно серое пятно на несколько минут исчезло, чтобы затем появиться у самых крайних деревьев. Очевидно мутант что-то почувствовал. Он замер, слился с деревьями, принюхиваясь и щурясь, вглядываясь в сторону жителей. А еще через несколько минут, вся полоса подступающих деревьев изменила свой цвет.
Они не выходили из-под прикрытия толстых лесных великанов. Они ждали.
Под лопаткой у Мила неприятно засосало. Он не строил иллюзий относительно будущего своего войска. Он только молил бога, чтобы все обошлось меньшей кровью.
В какой-то момент Мил почувствовал, что ждать больше нельзя. Может быть это было предчувствие, может зов предков, но неожиданно даже для себя, Мил сжался в тугой комок и кинул свое тело вперед. Словно во сне, он видел, как всколыхнулась бледно серая полоса мутантов, как от этой полосы отделилось одно пятно, похожее на кляксу, которое устремилось к нему.
Они столкнулись где-то посередине.
Мил оказался сбит с лап, повален на землю, повержен и прижат к траве. Он уже приготовился услышать звук раздираемого тела, своего тела, но это подозрительно долго не происходило. Мил изловчился, оторвал морду от земли, треща позвонками повернул голову и чуть не офигел. Он правда не знал, как офигевают пантеры, тем более белые, но это именно то, что он почувствовал.
- Я не слишком сегодня воняю?
Наглая, противная, улыбающаяся, но такая родная морда Мистера нависала над Милом, капая в его морду слюной. - И у меня для тебя сюрприз.
- О сюрпризах потом, - Мил вдруг испугался, что сейчас может произойти нечто страшное, - Помоги мне подняться и предупредить жителей, что ты друг. Ведь ты пришел к нам не с дурными новостями?
- Обижаешь, старина.
Мутант схватил Мила за шкварник, приподнял его.
- Помогай дальше, - Мил попытался привстать на задних лапах, но тело пантеры не приспособлено для прямостояния. Мистер уловил в чем дело, уперся руками в мягкое пузо Мила и постарался удержать его в таком положении , пока тот орал диким голосом:
- Всем стоять! Это свои! Это помощь!
Это было сделано вовремя. Жители видели, как белая пантера столкнулась с мутантом, опрокинула и прижала к земле. Любой из джунглей мог себе представить, как дальше разворачивались события в густой траве. Вот нападающий перегрызает горло поверженного. Вот последние силы уходят из тела жертвы. И она умирает. Каждый из жителей хоть раз оказывался в роли победителя и прекрасно знал, чем заканчиваются подобные сцены. Все делается быстро. И теперь, когда их предводитель стал жертвой, мертвой жертвой, джунгли требовали мести.
Словно вода, прорвавшаяся сквозь плотину, которую соорудили нерадивые строители с широкими хвостами, жители бросились в атаку. Смять, уничтожить , умертвить.
Но когда среди травы неожиданно выросла фигура белой пантеры, в странной позе, с задранными вверх лапами, истошно вопящего, многие остановились как вкопанные. Слишком уж необычное для джунглей зрелище, мутант , уткнувшийся головой и руками в пузо жителя.
Мил удовлетворенно выдохнул. Он сумел предотвратить страшную резню.
- Еще бы немного, и мои ребята разодрали бы тебя на куски, - улыбнулся он мутанту, свесив голову, - Кстати, можешь меня отпустить.
- Тяжелый ты, - мутант долго отдувался, несколько опасливо поглядывая на осторожно приближающихся жителей. Подавляющее большинство из них никогда в жизни не видели мутанта так близко. Незнакомый вид, неприятный запах пугал, поднимая на загривках шерсть, и поэтому мутант небеспочвенно опасался за свою жизнь. Кто их жителей знает.
Но все опасения насчет Мистера как-то само собой развеялись, когда Квар, Альвареза и Бобо выразили свое отношение к странному гостю.
После традиционных приветствий, заключающихся в признании достоинств и добродетелей, какая разница, действительных или нет, разговор перешел в более прозаическую тему.
- И ты сбежал от нас, не сказав ни слова? Ты думал, что мы не сможем поверить тебе? Да ты знаешь, кто после этого?
Этот односторонний диалог прервал Мил, спасая мутанта от наступающих на него жителей.
- Кажется ты сказал. что у тебя для нас есть сюрприз? Это не он скрывается за деревьями, - пантера слегка повела мордой в сторону бледно-серой полоски у деревьев, - Будет лучше, если они выйдут. Нет, не сразу. Сначала необходимо провести разъяснительную работу с местным населением. Я хотел сказать с жителями.
Пока вожаки доводили до сведения жителей, кто есть кто, Мил занялся дознанием.
- Последнее, что я помню, ты сказал что-то о двойных агентах? Говорим ли мы об одном и том же, или мутанты придают этому слову другое значение?
После того, как жители удалились на безопасное расстояние, Мистер стал более разговорчив.
- Проклятый народ не одинаков. Раньше, когда мы жили глубоко под землей, выходя наружу только для того, чтобы добыть пропитание, было все по другому. Мы никому не хотели зла, никого не трогали. Но после того, как несколько лет назад к нам забрели Коты, вы их называете Маленькими, Но Злобными Кошками, все переменилось. Наши вожди слишком долго с ними общались и , кажется, постепенно сошли с ума. Они стали считать, что все джунгли по праву принадлежат им по праву сильнейшего. Дальше , больше. Проклятый народ стал верить в то, что нашептывали ему Коты. Что получилось, вы знаете. Сейчас Проклятый народ готовится выйти из пещер и залить джунгли кровью, чтобы стать хозяевами. Вернее, чтобы сделать хозяевами Котов.
- А ты думаешь по другому? - поинтересовался Мил.
- Не я один. Среди Проклятого народа много недовольных нынешним положением дел. Но у нас не поощряется вольнодумие, мы коллективный народ. Тех, кто посмел открыто выступить против тех идей, которые принесли нам Коты, поплатились. Суд у Проклятых скор. Можешь нас называть как угодно, но мы те, кто хочет мира и в джунглях, и в наших пещерах.
- Как же твои проморгали такого смутьяна? Даже с нами отпустили?
Мутант усмехнулся.
- Я в четвертом поколении наследник Пещер. Своего рода вожак своей стаи. Но пока жив отец, мне ничего не светило. Я мог бы подождать, и мы делали это долгие годы, но привал случай в твоем лице. Так что здесь нет ничего удивительно. Кстати, наверно, пора и моим выйти, волнуются.
- А я не знаю, чего они там топчутся. Пусть вылазят.
А еще через несколько секунд Мил пожалел о своих словах. Одно дело видеть единственного мутанта, знать, что он, вроде, как-бы, где-то друг. Но совсем другое с ужасом наблюдать, как из-за деревьев, смущенные не меньше жителей, вываливаются, выползают, выпрыгивают десятки, сотни мутантов. Все одного цвета, бледно-серые, но как в калейдоскопе, ни одного одинакового.
Мил проглотил тягучую слюну. Где-то в районе поясницы возникло ощущение холода, странное чувство для бывшего человекообразного. Мил даже подумал о том, что страх , в существе своем, у животных прячется в совершенно другом месте, чем у представителей его человеческой стаи.
- Слышь, Мистер, они того, не психованые? Не набросятся?
Мутант не обиделся. Он и сам чувствовал, видел, что вопрос отнюдь не праздных. Жители, которые вроде собрались разойтись и заняться своими, житейскими делами, остановились и весьма неприязненно встречали своих новых союзников. Несомненно, вид мутантов смущал их. В джунглях не принято мгновенно доверять незнакомцам, даже если они улыбаются и подставляют под удар шею.
- Нужно время, - Мистер выкрикнул несколько команд, смысл которых заключался в том, что бы его сородичи не приближались слишком близко к жителям во избежание нежелательных эксцессов, - Нужно время. Вы же привыкли ко мне? Так и с остальными. Все будет хорошо.
Мил не стал напоминать, что жизнь Мистера одно время висела на волоске. И, признаться, на весьма коротком волоске. Поискав глазами Альварезу, он подозвал его.
- Надо сочно что-то делать, - он показал глазами на две замерших друг против друга линии. Казалось, требуется мгновение, чтобы эти две линии схлестнулись. И это будут не дружественные рукопожатия.
Альвареза думал всего несколько мгновений. Его титанический мозг, способный решать грандиозные задачи, в последнее время занимался только поисками ответа на вопрос, есть очередной банан, или нет. И вот теперь, Чокнутый поставил перед ним , казалось неразрешимую задачу. И Альвареза был несказанно горд, Что решил задачу быстро и качественно.
- Есть одна мыслишка, - многозначительно произнес он.
- Ну тогда ты претворяй в жизнь мысли, а мы соберем небольшой совет. Тем более, что вот уже и серые странники вливаются в наши стройные ряды. Кстати, неплохо было бы и ими заняться.
Альвареза проводил глазами удаляющихся мутанта и Чокнутого, хитро усмехнулся и занялся делом...
Ночной Родж был рад, что инцидент с мутантами исчерпан. И хотя встретивший его Чокнутый был слегка обеспокоен тем, что жители и мутанты довольно прохладно отнеслись к встречи. Сам Родж за своих странников был спокоен. Никто в джунглях не сможет так быстро привыкнуть к любым условиям, или к любой компании, как серые странники. Но сейчас голова у серого вожака была занята другим.
- Необходимо собрать всех вожаков и переговорить. У меня есть новости.
Новости из джунглей.
Все старейшины собравшихся родов были рядом, кроме Альварезы, так что тянуть не стали. Квар, Родж, Бобо, Чокнутый, Мистер укрылись от палящих лучей звезды, дающей планете тепло и свет под раскидистым деревом, защищенные от посторонних взоров густым кустарником.
- Орангутанг занят налаживанием контактов между племенами, - сообщил мил, - Начнем без него. Что за новости принесла твоя стая, Ночной Родж?
- Есть три новости. Плохая, плохая и плохая. С какой начинать?
Странный вопрос для жителей. Любая новость есть всего-лишь продолжением жизни, определяющей по какой дороге идти дальше. Что гадать, было бы хорошо, если б сделать все по-другому? Что будет то будет.
Мил задрал брови ко лбу, покачал головой и решил, что жители иногда бывают странными в своих рассуждениях о природе жизни.
- Давай с плохой.
- Вести с юга. Маленькие, Но Злобные Кошки как-то узнали, что мы собираем сборный отряд и предприняли меры. По всем джунглям снуют их гонцы и поднимают жителей. Если раньше они говорили, что мы продались Пришельцам, то теперь разговор другой. Мол, белая пантера, которая снюхалась с Пришельцами, хочет подчинить себе джунгли...
- Вот же проститутки, - выругался Бобо.
Мил удивленно уставился на него. Откуда эта пещерная реликвия знает такие выражения? Тут уж не спишешь все на гены и предания. Но спрашивать не стал. Отчасти потому, что никто из жителей не обратил никакого внимания на слова Бобо, отчасти от того, что не совсем ко времени. Серый странник, так же равнодушно отнесшийся к ругательствам медведя, продолжал:
-... И для этого собирает огромную армию, в которую вошли потерявшие рассудок пещерные медведи...
- Я же говорил, проститутки, - снова Бобо.
- ... Пантеры, предавшие Закон джунглей и принявшие в стаю альбиноса...
- Неужели джунгли настолько оглупели, что верят каким-то там кошкам, - Квар помотал головой. Эта новость его не сильно расстроила. Рыси собирают армию? Этого следовало ожидать. Его и пантер обвиняют в том, что в их стае альбинос? Глупо.
- ... О нас, о серых странниках вообще говорить не приходится. К нам и раньше относились не слишком приветливо, а сейчас... В джунглях стало опасно охотиться. Мне пришлось отправить всех самок и детенышей на север.
- Вторая новость?
- Вторая вытекает из первой. Помните ту равнину, заросшую кактусами? Да, да. Именно там несколько лет назад произошло основное сражение с серыми странниками. Теперь армия джунглей собирается как раз в том месте. Мои лазутчики видели, как со всех джунглей стекаются жители. И все настроены против нас. Частенько вспоминают последний Большой Совет, и мертвого Черри.
Ночной Родж искоса взглянул на Квара. Тот, как всегда, не придал этим словам абсолютно никакого значения. Может быть, смерть Черри от его лап, была единственным светлым пятном в его биографии. Квар никогда не убивал из-за справедливости.
- Но это не все. Маленькие, Но Злобные Кошки ведут туда мутантов.
А вот эта новость расшевелила даже седую пантеру. Остальные тоже слегка пошумели. Никто не мог поверить в то, что мутанты решаться на прямое слияние с жителями.
- Но ведь мы решились, - Мил влез в разговор, оборвав поток восклицаний, упреков неверия и недоверия, - Мистер , ты знал об этом?
Мутант, все это время молча сидевший чуть в стороне, кивнул головой.
- Ходили разговоры. Но я не думал, что это произойдет так скоро. Кошки хитры, и они решили не рисковать. Еще вопрос, кто победил бы в споре - мы, или остальные жители. Но сейчас... Когда я увел мутантов из пещер, они решили сыграть по крупному. Все джунгли , плюс мутанты, против взбунтовавшихся. Тоесть нас.
- Будет слишком много крови, - ни к кому не обращаясь, констатировал Бобо.
- Джунгли стоят того.
И наступила тишина. Какая-то странная и неестественная. Словно каждый из присутствующих вдруг представил кровь.
Она вытекает из ран поверженных, стекает на траву, падает на землю, капля за каплей собирается в маленькие ручейки, которые спешат друг к другу, повинуясь неизвестным никому законам притяжения. Ручейки встречаются где-то в низинах, небольшим , чуть заметным всплеском приветствуют друг друга и бегут дальше вместе. Кто ответит, как в бескрайних джунглях эти ручьи находят себе подобных. Где-то под камнями, под сваленными, гнилыми деревьями. Они сталкиваются с громким всплеском и образуют небольшую речку, которая старается быстрей убежать от своих истоков. А джунгли взирают с высоты вековых великанов на красную воду и удивляется. Откуда в джунглях красная вода.
Единственный. кто думал совершенно о другом, был Мил. Реки крови? Он видел моря крови и не удивлялся этому. Попробуйте пошарахаться по дальним планетам, где почти нет законов, и все будет понятно. Мила беспокоило другое.
- А скажи ка Родж, твои вездесущие лазутчики случайно не оценили силы противника?
- В три раза больше.
- Это мне ни о чем не говорит. Если я правильно понимаю, один медведь стоит сотни ежиков. Меня интересует, насколько они сильны.
Серый странник поморщился. Трудно разговаривать с Чокнутым, у которого свои оценки ценностей.
- Не знаю точно, но уверен, они гораздо сильнее нас.
- Я так и думал, - почему то в этот момент Мил подумал о том, что было бы неинтересно, если армия противника проигрывала им в силе. Тогда не к чему приложить свои руки. Лапы, дьявол их побери, - Первые две новости просто отвратительные, если ты, Квар, хотел услышать именно это. Что за третья новость. Надеюсь она будет поинтереснее?
- Среди мутантов, которые двигаются к кактусовой равнине были замечены две пантеры.
Если бы Мил не сбил бы Квара с лап, то за шкуру серого странника врядли бы кто дал дохлого пухляка.
- Почему ты молчал об этом раньше?
Утихомирить Квара было достаточно сложно. Одно хорошо, тот не выпускал когти, да и челюсти держал на месте.
Серый странник недоуменно сидел у дерева и невпопад отвечал на вопросы Чокнутого.
- Да хотел сразу сказать. Кто ж знал, что он так расстроится.
- Ты же знал, что он думал, будто Ириза и Шейла мертва.
- Да... но...
- Дурак ты.
- А чего это вы здесь делаете?
Голос, сказавший это, был настолько необычен для джунглей. что все мгновенно прекратили возню и ненужные препирательства. Собственно, в голосе не было ничего необычного. Прости в джунглях. никто, никогда нигде не заикался.
Прислонившись одной рукой к дереву, свесив набок хитрую, наглую морду, изредка икая, со счастливой улыбкой стоял Альвареза.
- Чок..., пардон, Чокнутый, твой приказ выполнен. Стало быть, ик, произведено слияние двух ... этих... индивидуальных видов.
И упал.
Мил повернул морду, вздернул ушами и , неожиданно уловил, как из джунглей доносится нестройный, но нарастающий с каждой минутой, хор. Странники, пещерники, орангутанги, мутанты и пантеры. Все в одном.
Первым, кто сообразил, что происходит нечто непредвиденное, б оказался Ночной Родж. Он выскочил из за кустов и остановился, словно вкопанный. Его чуть не смял , вовремя затормозивший, Бобо, в спину которого поочередно уткнулись все остальные.
- Ну ни фига себе, - пасть Бобо откинулась перпендикулярно вниз. В джунглях всем известно, что удивить пещерных медведей можно только предоставив им для разграбления пустое гнездо диких пчел. Но сегодня пасть медведя распахнулась по другому поводу.
Жители, а именно серые странники, пантеры, медведи, обезьяны, а также мутанты, предавались самому настоящему разгулу. Голубая мечта Альварезы сбылась. Только вместо одного товарища по поеданию пьяных ягод, он нашел более чем достаточное количество. Самыми живописными фигурами были, без всякого сомнения, обезьяны и мутанты, которые рассредоточились по парам и в обнимку шлялись по лагерю, пугая дикими песнями медведей, которые нашли приятное пьяное общество с некоторыми представителями Проклятого народа. Шатаясь, но поддерживая друг друга, они разминались странной игрой, суть которой заключалась в отгадывании ударившего сзади. Причем казалось, что проигрывали всегда мутанты, которые от крепких ударов медведей отлетали на добрых десять шагов.
Пантеры, вечно добропорядочные пантеры, которые за всю историю джунглей ни то что не пили, не портили воздух, расположились по периметру озера. Им было плохо. Впрочем, не только им. Добрая сотня мутантов перемешалась между ними и вся эта компания дружно опохмелялась свежей водичкой.
- Я убью Альварезу, - сквозь зубы выдохнул Квар и двинулся в сторону сползшего по стволу на землю орангутанга.
- Не думаю, - задумчиво сказал Мил.
Данное заявление не вязалось с добропорядочностью пантер, которые нетерпимо относились к любым проявлениям тупизма.
- Почему? - почти одновременно спросили старейшины.
- А потому, - жители, действительно, иногда слишком тупы, - Альварезе удалось сделать то, на что у нас ушло бы черт знает сколько времени. Завтра утром все эти зверюги...
- Жители, - вкрадчиво поправил его Родж, до которого быстрей других дошло, чем отличился орангутанг.
- Ну да, жители, - соответственно поправился Мил, - Они очухаются и станут такими друзьями, о которых джунгли не слышали. А теперь слушайте меня внимательно. Я хочу сказать. Но вначале приведите сюда Альварезу. Надеюсь его гениальный мозг воспримет то, что я скажу.
Привели Альварезу, который все норовил с кем-нибудь обняться и оставить пламенный поцелуй.
Мил скептически улыбнулся, растопырив во все стороны усы. От Альварезы толку мало. Обезьяна сделала свое дело, обезьяна может отдохнуть
- Раз уж вы меня избрали главнокомандующим, то должны слушать то, что я говорю. А говорю я обычно то, что думаю. А думаю...
Неожиданно для себя Мил перешел на крик. И очевидно этого от него никто не ожидал. Вообще пантеры редко кричат, если кричат вообще. И скорее всего, этот крик, даже рев белой пантеры, несколько отличался от всего, что слышали джунгли с тех пор, когда в ней была последняя коллективная трапеза пьяными ягодами. Неудивительно, что даже вконец впавший в беспамятство Альвареза трезво взглянул на окружающую действительность.
- Завтра утром все должны быть трезвыми. Все. В полдень мы уходим. На север. И там, на севере, в новом лагере, я устрою вам Рождественские каникулы. Мало не покажется.
Никто в джунглях не знал, что такое Рождественские каникулы, но по виду белой пантеры всем было ясно, это очень, очень и очень больно.
Квар склонился над ручьем и долго, чувствуя, как проникает влага в его разгоряченное тело, пил. Утолить жажду с одного захода не удалось. Староста на несколько мгновений оторвался, перевел дыхание и принялся лакать дальше.
- Я больше не выдержу, - Родж пристроившийся рядом, от Квара не отставал, - Тебе не кажется, что Чокнутый слегка перегибает палку?
Квар не ответил. Он еще не утолил жажду и не хотел терять драгоценного времени на пустые разговоры. Они сами согласились выполнять все приказы Чокнутого и теперь, когда эти самые приказы приводились в действительность, не гоже было обсуждать их. Хотя... В чем то странник прав. Последние три недели выдались не слишком легкими в жизни старой пантеры. Эти три недели Чокнутый зверствовал.
Послышались глухие удары. Это кто-то из дежурных колотил палкой по пустому дереву, объявляя жителям, что скоро наступит время для Рождественских каникул. Именно так Чокнутый называл те вещи, которые он заставлял делать жителей все это время.
- Почему я, вожак серых странников, должен заниматься этой ерундой, - голос Ночного Роджа походил на скуление годовалого волчонка, - Я слишком стар для таких штучек. Мало ему молодых и сильных. Он и нас не жалеет.
- И себя тоже, - буркнул Квар.
На этот раз промолчал Ночной Родж. Что правда, то правда. Чокнутый себя не жалеет. Встает раньше всех, ложится позже. Целый день по лагерю мечется, орет, словно бешеный. А по ночам нормальным жителям спать не дает, все посты проверяет. Вчера одного молодого странника чуть в клочья не разорвал. Годок только прикорнул на пару минут у валуна, так Чокнутый тут как тут. И по загривку лапой. А с надранной шеей не поспишь.
Огромная туша сиганула с кручи и, разбросав по сторонам фонтан брызг, исчезла в ручье.
- Бобо что-ль?
- Он, бедняга, - ответил Квар, - Говорит, что за последнюю неделю скинул столько жира, сколько за всю жизнь меда наел. А уж он до меда охоч. Доведет его Чокнутый.
Из-под воды показалась морда Бобо. Загребая лапами, он добрался до берега и растянулся на камнях.
- Вода становиться холодной. Скоро сезон дождей.
- Тебе бы , старина, не водными процедурами заниматься, а жирок нагуливать, - вяло пошутил Родж. Пошутил, а потом пожалел. Слишком несчастный вид был у медведя.
Тот поворочался на камнях. согревая бока, потом, ни на кого не глядя, скорее для себя, прошептал:
- Помираю я.
Родж и Квар одновременно прыснули. Смеяться открыто, значит окончательно обидеть здоровяка, для которого Чокнутый придумал специальное Рождество. Индивидуально для Бобо и его сородичей.
- Твои еще не психуют?- осторожно начал Квар, обращаясь к медведю.

Предыдущая страница 20 Следующая страница


21 Сергей Костин

Тот перевернулся на живот и устремил на пантеру глаза, в которых сквозила тоска и почти отчаяние.
- Я не понимаю, что происходит. Чокнутый почти уморил мою стаю. От пещерных медведей остались только кожа, да кости. Издевается как хочет. Но самое интересное, что мои медведи ему в рот смотрят. Представляете? Как на идола. Что тот не скажет, все делают. Или может я чего не понимаю?
- С серыми странниками тоже самое, - нахмурился Родж, - Да и с остальными, знаю, такая же история. Уж на что мутанты поначалу шипели, так теперь толпами за ним ходят. Чудеса. Чего молчишь, Квар?
Квар было лень разговаривать, но ему задали вполне конкретный вопрос, и правила приличия требовали, чтобы он ответил. И он сказал, то, что думал.
- Чокнутый все делает правильно. Молчите? Значит тоже так думаете, да боитесь себе признаться. Вот ты, Квар, всю жизнь хотел, чтобы серые странники по струнке у тебя ходили. Добился? А Чокнутый сделал. А ты, Бобо. Кем ты был? Увальнем? А стал? Любо дорого посмотреть. Да что там говорить! Раньше нам было лень задницы оторвать, чтобы лишний раз по нужде за деревья сходить, а сейчас прыгаете , словно зайцы.
Прав. Во всем прав старина Квар. И хоть кое-кто бурчит, кое-кто бывает недоволен, Чокнутый делал правильное дело.
Все началось с того, что он заставил всех недельный путь преодолеть за три дня. Кого силком, кого обещаниями.
Когда они прибыли на новое место для лагеря, Чокнутый ни дал ни секунды отдыха. Распоряжение следовало одно за другим, приказы распространялись по лагерю с быстротой весенних молний. Для каждого нашлось дело, каждый получил задание.
Для начала Чокнутый приказал натаскать в ледяную пещеру, которая находилась неподалеку от лагеря, побольше туш диких оленей. Эту пещеру белая пантера назвала странным именем - " консервным заводом". Потом он приказал разбить всех на десятки. " А кто неграмотен, - говорил он, - пусть считает пальцы на лапах." У каждой такой десятки был назначен старший, который уже непосредственно подчинялся старосте или вожаку. На это ушло три дня. А после этого в лагере наступил ад.
- Чокнутый ждет нас к закату, - Бобо поднялся, отряхнулся от остатков воды и потрусил в сторону лагеря.
За ним следом, молча, след в след, последовали Квар и Родж.
На первый взгляд, то, что требовал от жителей Чокнутый, походило на безумство. Ну где, скажите, можно увидеть, как гордые обезьяны, всю сознательную жизнь проведших на деревьях или в поисках бананов, ползали на брюхе по грязи, сигали через поваленные деревья или ходили колонной, выстроившись по трое. Или медведи, помимо вышесказанного, которые разбившись по парам , колошматили друг друга лапами, дергали нижними конечностями, словно подлые лягушки. А бедные мутанты? Вот на ком отыгрывался Чокнутый. Их Рождество было самым изощренным. Чокнутый делал с ними такие изощренные вещи, что остальные жители только удивлялись, откуда у мутантов столько выдержки? Чокнутый называл их " бледными беретами". Побегав по джунглям, измочаленные и почти обессиленные они возвращались в лагерь обычно под вечер, по идиотски топая ногами по утоптанной земле и орали во весь голос что-то про классных ребят, которые спасут всю вселенную. Кошмарное зрелище.
- Стой, кто идет? Пароль?
Родж вздрогнул. Это несвойственное ему движение повторялось вот уже несколько раз, когда он в задумчивости подходил к норе, где располагался, тьфу, генеральный штаб. Квар переступил парку раз лапами, вспоминая какой же пароль.
- Папоротник, - вспомнил он слово, до какого в обычной жизни ему и дела не было.
И что самое обидное. Сегодня в охране стояли его сородичи. Родные т кровные. Могли бы и без формальностей. Но с другой стороны все правильно. Безопасность превыше всего.
Жители молча расселись по краям просторной пещеры, чьи своды слабо освещал ленивый свет, проникающий через просторный вход. Сам Чокнутый, избравший это место для ежедневных совещаний, находился в глубине огромной каменной норы. Дожидаясь, пока жители не займут места, он не торопился выходить им на встречу. Он не хотел, чтобы все увидели, насколько он взволнован. И тому были причины.
Всего час назад он получил известие. Весьма тревожное известие. И сейчас ему предстояло сообщить об этом остальным.
За последние несколько дней Мил настолько устал, что иногда ему казалось, что еще немного, и он сорвется. Начнет орать, рвать и метать. И неважно на кого упадет жребий. Если он не выдержит того, что выпало на его долю... Пусть против него ополчится весь лагерь, ему Все-равно. Он слишком устал.
Мил понимал, что то, что он чувствует сейчас, чисто человеческая черта. Жители джунглей никогда не позволят себе то, о чем он сейчас думает. Животные могут разозлиться, вскипеть, но только по совершенно другим причинам. Чисто житейским. Но ни один из жителей никогда не окажется в его шкуре, шкуре белой пантеры. В последнее время он все чаще чувствовал себя уродцем, волей судьбы выигравшим еще несколько часов, дней, месяцев жизни в другом обличье. Именно это было невыносимо. Все чаще приходили мысли о никчемности существования. Иногда казалось, что все задуманное пустая трата времени. Жалкая кучка взбунтовавшихся жителей против всей планеты. Против всех джунглей. И еще Пришельцы... Люди...
Квар недоуменно посмотрел на Ночного Роджа, поймал его взгляд и кивнул мордой в сторону Чокнутого.
- Что это с ним? - чуть разжимая толстые губы прошептал он так, чтобы не услышал тот, к кому относился вопрос.
Ночной странник пожал плечом. Ему самому казалось странным, что последние дни Чокнутый все реже появляется в лагере. Если в первые дни он носился по окрестным джунглям, заставляя жителей вытворять черт знает что, то сейчас... Может быть болен? Подхватил какую-нибудь заразу. Их в джунглях хоть залейся. Им то, остальным, все в привычку. А Чокнутый натура чужая, ранимая. А может линька началась... Да нет, для линьки рано. Хотя, кто его разберет, Чокнутого.
По телу Мила пробежала мелкая дрожь, от черного носа до кончика белого хвоста. От этой дрожи по белоснежной шерсти пробежали чуть заметные искорки. Такого ни с кем из жителей никогда не случалось. Удивительное зрелище. Горящая прозрачным пламенем пантера.
- Что за хренотень? - единственный, кто мог правильно выразить всеобщее удивление, был Альвареза, - Чокнутый! Ты что, рыбы обожрался? Светишься, как светляк во время смены времен года.
Мил не понял ни недоуменной тишины, ни вопроса Альварезы. Он даже не обратил внимания на удивленные глаза, которыми жители смотрели на него. Он тяжело и глубоко вздохнул, стараясь прогнать большим поступлением кислорода то угнетенное состояние в котором пребывал. Как учили в академии. Если чувствуешь, что тело застоялось и чего то хочет, то вздохни глубоко и почувствуй, как прекрасна жизнь. Но это все лирика и философия. А действительность не так приятна.
- У меня не слишком хорошие новости для вас, жители.
Тянуть дальше не имело смысла. Они все равно узнают. Не от него, так от другого. Наверняка уже сейчас по лагерю расползается шепоток. Новости в джунглях не любят долго засиживаться на языке.
- Да ты не тяни, Чокнутый, - Альвареза и на этот раз оказался первым. Очень полезная деталь характера в джунглях, быть всегда первым. Кто первым заметил эту вкусную гусеницу? Тот, кто первый крикнул, какая она толстая. И неважно, что эта самая гусеница уже корчиться в смертных судорогах в зубах менее разговорчивого и сообразительного сородича. Альвареза запомнил с детства одну умную вещь, передаваемую в его стае от отца к сыну. Прав тот, кто больше вякает.
- Мы, Чокнутый, в последнее время столько новостей слышим, и хороших и плохих, что еще более хорошими, или наоборот, нас не удивишь. Раз уж мы пошли за тобой, то будь любезен. По порядку и без истерик.
Альвареза закончил и гордо огляделся. Все должны были оценить его красноречие. Оценили все.
Мил прокашлялся, вытягивая шею, крутанулся на месте, словно приминая несуществующую траву, улегся на прохладную землю пещеры.
- Мы сворачиваем лагерь и перебираемся на другое место.
- А ты, случаем, не того, - здоровяк Бобо слегка злясь уставился на белую пантеру, - У тебя с головой все в норме? Мы только, только обосновались, такой тут, понимаешь, интернационализм устроили, а ты все по-новому?
Мил молчал.
- Ты, действительно, загнул, - Ночной Родж вскочил на лапы и стал нарезать маленькие восьмерки вокруг жителей, - Жители и так устали, а ты новый переход предлагаешь? Не поймут ни тебя, ни нас.
- Ведь только роптать перестали, - подал свой голос старик Квар, - Только поняли, что во благо весь этот, как ты говоришь, военизированный ад.
Мил продолжал молчать. Склонив морду и уставясь на свои лапы, как в старые времена, когда он еще был действительно Чокнутым, он вполуха слушал, как все более горячиться жители. Он ждал. Он знал, что надолго этого огня у них не хватит. Покричат, порычат, а потом и выслушают внимательно. Не в первой.
Так и произошло. Еще минут десять жители выплескивали свое негодование, прыгая вокруг Чокнутого. Никому не хотелось сниматься с насиженного места и отправляться неизвестно в какие края. Где-то в середине ругань незаметно перетекла с Чокнутого, который как бы и не огрызался, на тех, кто прыгал рядом и орал громче, чем остальные. В конце концов все быстро охрипли и бросили это неблагодарное дело, спорить. Венцом горячего разговора, послужила фраза Альварезы, который все это время открыв рот ошалело наблюдал за неожиданно разговорившимися жителями.
- Ну вы и демагоги!
Обижаться никто не стал, потому, как в джунглях все знают, что орангутанги не контролируют себя, когда вспоминают высказывания далеких предков.
Мил оторвался от лап и решил, что время пришло.
- А теперь позвольте мне довести до конца содержание тех неприятностей, о которых меня известили не далее, как час назад. Отряд мутантов из пещер через два дня сольется с отрядом жителей и не позднее чем через неделю нас уничтожат.
Известие, действительно, было неожиданным. Все происходило совершенно не так, как они планировали. Одно дело сражаться с отдельными неприятельскими отрядами, а совсем другое с объединенной армией. Попахивает событиями десятилетней давности. Но тогда охотились на серых странников, а сейчас на объединенные племена.
Да и честно сказать, мысль о том, что рано или поздно состоится великая битва, она, как бы, только витала в воздухе. Была далеко и где-то, даже, нереальна. Но сейчас, когда Чокнутый сообщил, что происходит, тень войны нависла над каждым. А это неприятно.
- Но..., - Родж немного помялся, подбирая слова, - Мы достаточно сильны. Мы тренировались. И нас много.
- Этого мало, - хвост белой пантеры легко застучал по земляному полу, что говорило о некотором раздражении Чокнутого. Как это, не понимать самых элементарных вещей? - У нас имелся шанс победить в этой разборке только в том случае, если бы они действовали по отдельности. А сейчас...
Мил представил себе, как на их лагерь, из утренней дымки появляются сотни и сотни жителей, вперемешку с мутантами из пещер. Как эта огромная армия сминает слабые заслоны, рвет и терзает тела тех, кто поверил, кто доверился ему. И потекут реки. Красные от пролитой крови.
- Неужели у нас нет ни одного шанса?
Мил усмехнулся. Шанс есть. Хорош бы он был, если б не смог выкрутиться из подобной ситуации. Хотя его учили действовать только в одиночку, не доверяя никому, кой какие знания о ведении военных действий у него имелась. И он ими воспользуется. В конце концов это его право.
- Нам необходимо достать оружие Пришельцев.
Несколько секунд в пещере висела тишина.
А может лучше сразу пойти и сдастся Пришельцам в зоопарк?
-С этим всегда успеем, - Мил хмыкнул. Ему понравился юмор обезьяны. Продумывая заранее эту встречу, он ожидал, что жители после слов об оружии начнут яростно сопротивляться. Виданное ли дело, житель джунглей с оружием Пришельцев! Но раз умница Альвареза обернул все шуткой, то беспокоиться больше на этот счет и не стоит. Первый момент удивления прошел, теперь можно и конкретнее.
- Предстоящие события подсказывают мне, и надеюсь, вы сами об этом не раз думали, уважаемые жители, что голыми лапами с мутантами не справиться. Они сомнут нас, словно малолетних котят. И не говорите мне о том, что мы сильны и отважны. Вся наша сила и отвага может превратиться в кровь и смерть. Вам это надо? Спросите себя, простят ли ваши потомки поражение? Вряд ли. Как ни крути, а на сегодняшний момент, мы стая из изгоев, против которых ополчились джунгли. Когда-нибудь они поймут, что зря поверили лживым словам Маленьких, Но Злобных Кошек. И когда-нибудь они осознают, на чьей стороне правда. Но это произойдет не скоро. А пока, чтобы нам не пришлось краснеть за поражение и унижение, необходимо оружие Пришельцев.
Мил на секунду замолчал, переводя дыхание. Этим сейчас же воспользовался Ночной Родж.
- Сказать то можно?
- Да уж говори, - Мил вдруг поймал себя на мысли, что в последнее время он стал что-то слишком красноречив. В былые времена из него и пару слов было не вытянуть, а сейчас вот…
Ночной Родж давно понял одну правильную вещь. Если и есть в джунглях существо, которому можно довериться безоговорочно, так это Чокнутый. Недаром он так долго изучал его. Присматривался, примеряя на себе его слова и высказанные вслух мысли. Все правильно и все справедливо. И так как до сегодняшнего дня Чокнутый не сделал ни одного шага, ни одного движения на вред джунглям, то почему он, вожак стаи серых странников, должен сомневаться в желании белой пантеры достать оружие. Сказал, значит сделал.
- Ты на нас, Чокнутый глазами не сверкай. И на эту обезьяну… помолчи лучше Альвареза, пока не рассердился… на обезьяну глупую внимания не обращай. Если необходимо оружие, то мы его достанем. И этим займусь я лично. Как? Да уж разберемся. Пришельцы, уж извини, Чокнутый, слегка тупы, да самоуверенны. Их охрана для моих молодцов, раз плюнуть. Есть у меня парни, которые в голодные дни забегали на пару часов в город. Ну там поживиться чем, объедками…
Бобо, не выдержав, хмыкнул в лапу. За что мгновенно получил от серого странника.
- Уж лучше объедками Пришельцев питаться, чем падалью. Да уж видели, видели. Вам, пещерникам, задницу свою лень оторвать, да за жертвой по джунглям потрястись, так вы того… не брезгуете остатками.
Назревала ссора. Бобо, сверкнув клыками, явно психанув, принялся медленно подниматься, помогая мощными лапами. Альвареза мгновенно примкнул к нему, руководствуясь тем, что он тоже не брезгует подбирать бананы с земли. Квар, наоборот, отличавшийся избирательным вкусом решил встать на сторону Роджа.
Неизвестно, чем бы закончилось все это, но тут Мил тихо, едва слышно, произнес. Скорее шепнул, ни на кого не глядя:
- Убью всех.
И словно тишина всей планеты опустилась на жителей. Потому, что каждый из них, проживший не одну смену погоды, участвовавший ни в одной охоте, понял, белая пантера говорит не пустые слова. Умрет, но сделает. Жители мгновенно замерли. Они услышали далекий голос диких джунглей. Настоящих джунглей.
- Сядьте все.
Мил дождался, пока жители займут свои места.
- Властью, возложенной на меня, я запрещаю отныне любые ссоры на вверенной мне территории. Это приказ. Виновных буду наказывать сам. Кому не нравится, катитесь к чертовой бабушке.
- Куда? – Альвареза первый раз слышал такое мудреное название речки и даже не знал ее примерного местоположения.
Мил не обратил на вопрос никакого внимания.
- Итак. Нам нужно оружие Пришельцев. Ночной Родж! Если твои серые странники достанут его, замечательно. Достаточно одного стационарного бластера. Позже я объясню, где они находятся. Чем смогу, тем помогу. На этом первый вопрос закрываем. А теперь второй. Как я говорил ранее, по сведениям, который доставил Мистер, его дозорные группы обнаружили большой отряд Проклятого народа в двух днях пути. Идет слияние с жителями. Но это еще не все. Разведчики доложили, что заметили среди них двух жителей. Двух черных пантер.
Мил посмотрел на Квара. А в глазах у старой пантеры увидел такую боль, такую надежду, что решил не тянуть.
- Это Шейла и Ириза. И через час мы отправляемся за ними.
Квар мгновенно вскочил на лапы.
- Надо подготовить моих сородичей….
- Нет, - Мил остановил его легким движением хвоста, - Не надо никого подготавливать. Иду только я, и те жители, которые прошли спец подготовку.
- Но…, - седая пантера пробовал возмутиться, но тут же сник. Чокнутый прав. Он готовился к этому, словно знал, что Шейла жива. И какая помощь от него, от старой пантеры? Чокнутый справится. Он обязательно справиться.
Вряд ли бы Квар сильно удивился, если бы узнал, как точно он прочитал мысли и желания Чокнутого.
Операцию по спасению заложников разрабатывал лично Мил. В его жизни было достаточно много эпизодов подобного характера. Именно этому, и еще много чему другому его учили в академии. И Мил справедливо считал, что он не зря протирал штаны, зубря законы психологии и поведения.
Еще в самом начале, когда новый лагерь только-только начинал свою жизнь, он решил подготовить особый отряд. На всякий случай. Ни один сообразительный житель, даже если ты и мутант, не станет убивать ради удовольствия потенциального заложника. И Мил был уверен, что рано или поздно ему придется выручать оставшихся в плену пантер.
Конечно, ситуация будет несколько отличалась от стандартных наборов. Начать с того, что Мил собирался спасти близкое ему существо. Закон на этот счет был категоричен. Если знаешь заложника, к операции не допускаешься. Но сейчас у Мила не оставалось выбора. Да и закона тоже. Кто в джунглях знает про человеческие законы? Он сам? Плевать.
Вторая сложность заключалась в том, что захватившие пантер мутанты не были, как таковыми, людьми. Мил даже не мог ни представить, не предугадать их шагов. Приходилось действовать наобум. Но именно это и заводило Мила. Если уж он справлялся с людьми, то уж с вшивенькими мутантами... как лапу...
Мил поймал себя на мысли, что он слишком уж самоуверен. Мутантов ни в грош, да и о себе мнение уж достаточное. Именно здесь он приблизился к третьему пункту затруднений, которые он пытался решить для себя. Раньше, когда в его распоряжении были и люди и оружие и спец аппаратура, любая поставленная задача решалась относительно быстро и без проблем. Основную работу выполняли умненькие машины, оставляя людям только немного пострелять, теша свое самолюбие и подмести мусор. А сейчас?
Иногда Мил с некоторым сомнением осмотрел на свои лапы. Да... С такими инструментами не то что простенькую мину не поставить, если бы таковая имелась, но даже элементарной веревочной ловушки не соорудить. Лапы, это вам не... Бывший полицейский вертел перед собой этой самой лапой, придумывая окончание своему определению, ничего не придумывал и плевал это неблагодарное дело. Пора заниматься делом, а не предаваться философии. Если нет рук, работаем лапами. Нет оружия, клыки и когти. Нет подготовленного персонала - создай его.
Десять жителей, среди которых были два орангутанга, три странника и пять мутантов, проклиная свою жизнь, поднялись с земли и выползли под палящий свет звезды, дающей планете тепло и свет. Их отбирал лично Мил. Он не слишком обращал внимание на количество мяса. То, что он задумал, требовало, прежде всего наличие мозгов. А у этих ребят, по мнению Мила, мозги имелись. Правда, конечно, не в том количестве, как у него самого, добавлял про себя Мил.
Этих злых и смертельно уставших жителей тренировал тоже лично сам Мил. Не обращая внимания на проклятия, иногда раздававшиеся в его адрес, он выжимал из них всю глупость джунглей. Упавшего не добивать? Ерунда. Кто упал, тот слаб. Но и слабый ударит в спину. Если врагов больше, то нужно делать ноги? Бред. Побеждает не тот, кого больше, а тот кто умнее. Вот именно поэтому, вы ребятки, будете делать все, что скажет бывший полицейский, ныне белая пантера, облаченная властью главнокомандующего сборного войска.
Пока отборные войска, прозванные Милом зеленой спецгруппой, пыхтя и обливаясь потом, карабкались по лианам, прыгали через ямы и рвали в клочья травяные чучела, Мил отбивался от Альварезы. Орангутанг какими-то путями узнал о задачах спецгруппы и теперь старался втиснуться в нее всеми правдами и неправдами. Альвареза почему-то решил, что только он способен был оказать наиболее весомую поддержку Чокнутому в осуществлении задуманной операции.
- Ты просто обязан взять меня с собой, - прижавшись вплотную к Чокнутому, Альвареза вкрадчиво доводил до белой пантеры умные мысли. Он преследовал Чокнутого уже второй день. Пока безрезультатно, но орангутанг не отчаивался. Его опыт обкручивания самок подсказывал, что нет такого существа в джунглях, которое может отказать после трех дней настырного ухаживания. Конечно, Чокнутый не самка... Но с другой стороны...
Мил осторожно отпихнул плечом слишком настойчивую морду Альварезы. Конечно, он мог бы его взять с собой, но зная слишком взрывоопасный характер вожака стаи орангутангов... Мил просто не хотел рисковать. Если остальных он как-нибудь сдержит, то этого крупного самца, вряд ли.
Но, как известно из истории галактики, нет ни одного секретного работника, которого нельзя сломить силой железных доводов. Тем более, если они подкреплены могучими доводами сильных обезьяньих лап.
- Возьми, - Альвареза решился на последний шаг. Его глаза, напоминавшие два озера в которые швырнули камни, не просто умоляли. Кричали и вопили. Плюс, мощный нажим лапы, которой он обхватил шею Мила.
Милу порядком надоело преследование Альварезы. И вконец замученный, он, почти сдался.
- Назови мне хоть одну причину, почему я должен взять тебя и я , может быть, повторяю, может быть подумаю.
Именно этого и ждал герой джунглей. Альвареза ободренный началом, уткнул свой нос в нос Чокнутого и страстно зашептал.
- Я же умный. Я просто гениальный. В джунглях все знают, насколько я хитер и селен. Никто лучше меня не прыгает по деревьям и не откручивает головы у жертв. И ко всему, посмотри, я же краси-и-ивый!
Мил сфокусировал глаза на морде радостно улыбающегося Альварезы. Что-что, а красоты не занимать. Одни ноздри чего стоят. Страх, да и только.
- Ну с красотой, предположим, ты уж того..., - начал было Мил, но тут неожиданно понял, что именно сейчас допустил настолько непоправимую ошибку, о которой он в дальнейшем может не раз пожалеть. Альвареза был, действительно, хитер. Последнее упоминание о красоте было сказано неспроста. Все в джунглях знают, что морда у орангутангов, как бы помягче сказать, не располагает к разговору о добром и вечном. Но сказав в глаза орангутангу о его не совсем правильных чертах морды, можно было смело идти к большому водопаду и кончать жизнь самоубийством. Ибо нет ничего обиднее для орангутангов, чем упоминание о несовершенстве наружного строения черепа. Мил слишком поздно спохватился. Он попробовал незаметно перевести разговор в другое русло, но было поздно.
Альвареза мгновенно окаменел, медленно снял лапу с плеча Чокнутого, отстранился от него и чуть разжимая толстые губы, сквозь зубы процедил:
- Что сказала белая пантера о красоте орангутанга?
Мил несколько раз приоткрыл пасть, придумывая какой-нибудь нейтральный способ выхода из затруднительной ситуации, но так ничего путного и не придумал.
Между тем Альвареза продолжал усугублять ситуацию. Он несколько задумчиво посмотрел на орангутангов из своего становища, которые занимались делами чуть в стороне, потом на Чокнутого.
- И что скажут мои уважаемые родичи, когда узнают, что какая-то белая пантера посмела усомниться в привлекательности племени орангутангов?
Мил проглотил тугой комок, как-то не к месту застрявшему в горле. Уважаемые родичи не скажут ничего хорошего. Это он знал точно. Любое оскорбление орангутанги переносят со свойственным им юмором, но это...
- Ну ты это..., - Мил на всякий случай втянул голову в плечи. Кто его знает, может Альвареза и не позволит добежать до большого водопада, - Может, договоримся?
Альвареза оставался скалой.
- Купить меня хочешь? Белая пантера хочет купить Альварезу, вожака красивейших орангутангов?
Альвареза медленно стал заносить лапу. Вот здесь Мил струхнул. Он не то чтобы боялся орангутанга, но его совесть подсказывала, что сейчас он не прав, и орангутанг имеет полное право на контрибуцию. И если он воспользуется своим правом...
Тяжелая рука Альварезы проделав свистящий путь по окружности по направлению к Чокнутому остановилась в сантиметре от его шеи.
- Тебя может спасти только одно, - задумчиво произнес орангутанг.
Собственно, Мил уже знал, что его спасет. Весь этот спектакль Альвареза разыграл, как по нотам. И упоминание о красоте, и неосторожное замечание Чокнутого и все остальное. Все спланировано заранее и продумано до мелочей.
- Я соглашусь забыть нанесенную мне обиду, если ты, белая пантера, которая не следит за своим языком, зачислишь меня в нештатные сотрудники отряда. Чем бы он ни занимался.
Альвареза сощурил один глаз, пристально уставясь на Чокнутого. А у Мила не было выбора. Он глупо попал в расставленные сети и сейчас со стыдом признавал, что он, бывший полицейский, последний дурак.
- Хорошо, - вздохнул Мил, - Ты зачислен в отряд. Но знай, первое задание, которое я поручу им, зачистить то место, куда ходит весь лагерь..
Морда, именно морда Альварезы мгновенно потеряла каменное выражение, преобразившись в самое веселое его состояние. Взвизгнув, он бросился на шею Мила и крепко сжал его в своих объятиях.
- Ты, братан, не пожалеешь. Да я... Да мы... Их всех. Я тебя люблю, Чокнутый!
Мил еле увернулся от горячих губ Альварезы, направленных точно в центр его морды, так что оглушительный поцелуй достался уху.
- Ты бы слез с меня, - Мил спихнул с себя Альварезу. На них и так обращали внимание. Конечно, в джунглях многое не знают, но неадекватное поведение орангутанга может вызвать нездоровые пересуды. Джунгли, что с них взять. Но так или иначе, группа по освобождению пополнилась еще одним сотрудником.
В конце концов, Мил редко ошибался.
Засада, дело непростое, особенно если она проводиться вопреки всем правилам. Одно дело, когда засада подготовлена специально обученными спец войсками. Накручено столько, что простому человеку и не разобраться. Сверхчувствительные датчики дальнего передвижения, способные засечь любое перемещение на расстоянии десяти километров. Оружие, накрывающее цель со всеми потрохами. И никаких надежд для террористов, кем бы они ни были.
Ничего подобного в настоящее время у Мила не было. А было десять жителей, по большому счету ни на что не способных. Да Альвареза, который каждую минуту высовывался из-за кустов и торопился в драку.
Построение операции по спасению заложников Мил разбил на несколько пунктов. Вспомогательный отряд, состоящий из десяти жителей, отвлекает силы противника. Вызывает огонь и внимание на себя. А в это время сам Мил и подручный Альвареза, это бесплатное и беспокойное приложение, занимаются именно спасением утопающих.
Такой вот, вкратце, план. Единственное, чего Мил опасался, так это буйного не спокойствия орангутанга, которого сдерживали только шипящие ругательства Мила.

Вопреки опасениям Мила, Альвареза представлял собой само спокойствие и выдержку. Как только вспомогательный отряд исчез в густых зарослях, он улегся рядом с Милом, выбрав место, куда пробивались лучи звезды, дающей планете тепло и свет. Подставив под них свой полу лысый живот, он, казалось, задремал.
Мил, не веря такому счастью, с осторожностью заворочался на месте, боясь потревожить благодушное спокойствие орангутанга.
- Расскажи мне о себе?
Вопрос Альварезы был неожиданным. Что-то в интонациях орангутанга насторожило Мила. Нет. Не насторожило, а ... Как-то слишком буднично прозвучал вопрос. Словно от старинного друга, которого не видел лет сто.
- Что? О себе? - Мил даже несколько растерялся. За последнее время его ни разу не спросили, не разу не поинтересовались его прошлым. Словно для жителей джунглей это было запретной темой. Ну был Чокнутый Пришельцем. А теперь пантера. Вот и вся история. И теперь, когда Альвареза, прикрыв глаза, словно невпопад задал вопрос, Мил почувствовал, что это именно то, чего он так давно ждал. И боялся. Ему нужно было с кем-то говорить о своей прошлой жизни. Но память…

Предыдущая страница 21 Следующая страница


Чокнутый 22

Альвареза, не меняя позы и положения глаз, кивнул мордой.
- Ну да. Ведь никто в джунглях, в принципе, не знает ничего о тебе. У всех есть какая-то история. Детство, юношество, самки... Все как у всех. А у тебя?
Все как у всех. Все верно. Но только не у него, не у Мила. Детство он помнил плохо. Его родители слишком рано покинули этот мир, оставляя своего единственного отпрыска наедине с прелестями цивилизации. Ту планету, на которой Мил несколько лет взрослел, живя попрошайничеством и воровством, он не помнит. Ни названия, ни расположения среди бесчисленного скопища звезд. Он покинул ее, когда ему было десять стандартных. Потом было несколько лет тоскливых скитаний по всей галактике. В поисках лучшей доли. В поисках минутного счастья или однодневного обогащения. Именно во время таких скитаний его и задержал патруль. С такими как он, разговор недолог. Или в мусорную корзину, с вынесением приговора на месте. Или на заброшенную, дальнюю планету. Чаще холодную и негостеприимную. Колонизовать новые области для империи. Без всякой надежды.
Но Милу повезло. Ему выпал тот счастливый билет, который выпадает во вселенной только один раз. Его заметили. Слишком уж был злобен и хитер маленький мальчишка. Слишком много грехов значились за ним. Звереныш.
С ним долго работали, вытравляя ненависть, но оставляя злобу и изворотливость.
Потом была Академия и специальный отряд. Его готовили к специальной работе. Работе, которая чаще всего заканчивалась смертью. Мил был отбросом общества и это общество не слишком бы переживало, что он закончит существование, выполняя какое-нибудь спецзадание.
Но одно задание сменялось другим. А Мил оставался жив. Он выкручивался из таких положений и запутанных ситуаций, из которых никто не смог бы выпутаться. Его оценили и... И стали давать задания, которые более чем были обречены на провал. Как, то, последнее, с Керзом.
Мил глубоко вздохнул, чувствуя, как подрагивают его легкие. Вспоминая жизнь, он подумал, что в сущности, ему нечего рассказать. Какая-то череда темных мазков, за которыми скрывалось одно, или смерть или жизнь. И неожиданно Мила поразила мысль. Ведь именно здесь, на этой планете, населенными разумными жителями, впервые обрел свободу. И то, чем он сейчас занимается, его личная инициатива. Он сам распоряжается своей жизнью. Не за этим ли он гнался столько лет?
- Я почти ничего не помню. А что помню, то неинтересно.
Ответ разочаровал Альварезу. В какую-то секунду орангутангу показалось, что сейчас Чокнутый поделится с ним чем-то сокровенным. Он чувствовал, как иногда одинок Чокнутый. Как не хватает ему простого тепла. Конечно, они, жители, делают все возможное, но… Чокнутый – Пришелец. И это надолго в нем останется, не давая выйти скопившемуся одиночеству.
- Нет, так нет. А хочешь, я тебе песню спою?
Мил улыбнулся. Все-таки Альвареза был неплохим парнем, хоть немного и суматошным.
- Давай свою песню. Только тихо и без танцев.
И Альвареза запел. Грустной была эта песня. Слова, незнакомые Милу, тихие и печальные, окутывали и завораживали. И было что-то такое в этой песне, что заставило Мила удивленно посмотреть на Альварезу. Скажите, откуда у этой обезьяны столько грусти и тоски, словно плачет, доставая душу непонятным, тоскливым звуком.
- Что это? - спросил Мил, как только затихли последние слова, и джунгли вновь наполнились звуками природы.
- Это старая песня. Когда-то ее пел мой дед. А ему пел его дед. О чем? Трудно сказать. Незнакомый язык. В джунглях никто его не знает. Старый и незнакомый. Но дед говорил, что эта песня о золотом веке. О героях, которые пришли в джунгли, неприветливые и тогда незнакомые. О том, как они умирали в джунглях. И еще, наверно, о друзьях. С которыми приятно провести время и на плечо которых можно положиться.
Альвареза улыбнулся одними уголками губ. И в этот момент Мил неожиданно подумал о том, что морда у орангутанга иногда бывает вполне симпатичная.
- Кстати, это не те ребята, которых мы ждем?
Мил проследил за взглядом Альварезы. Там, среди зарослей, метрах в ста от места, где они расположились, мелькали неясные серые силуэты. Еще едва различимые.
- Они.
Мил мгновенно стряхнул с себя ленивую неторопливость долгого ожидания. Час настал. Пора действовать. И лучше времени, чтобы освободить пантер, если они в этой группе, не найти. Пока все шансы на стороне засады. Еле заметная тропа именно в этом месте делает крутой изгиб. Звезда, дающая планете тепло и свет уже стремится спрятаться за густыми деревьями.
План прост. Вспомогательная группа по сигналу Мила совершает нападение в голову колонне. Все силы мутантов стекаются туда. Вспомогательный отряд покричав немного для порядка, отходит в джунгли, производя как можно больше шума. Метров через сто, сто пятьдесят рассасывается в разные стороны и уходит. А в это время Мил и Альвареза занимаются именно самим спасением. Все просто.
Альвареза, чуть опираясь на землю длинными, мощными лапами заскользил следом за Чокнутым к тропинке. Давно он не участвовал в такой занимательной охоте. Одно дело лазать по деревьям и собирать сочные, сладкие плоды. Совершенно другое, лезть в драку. В другое время он, Альвареза, ни за что бы не стал связываться с подобными обстоятельствами. Что ни говори, а жит спокойно в густых переплетениях ветвей гораздо спокойнее. Ну, бывало, отпугнешь нечаянно забредших на твою территорию чужаков громким, пронзительным хрипом. Вот и все поступление адреналина. А тут такая завязка. Нет, определенно, ему, вожаку становища орангутангов, это дело нравиться. Почему? Да потому, что рядом Чокнутый, с которым странно спокойно и приятно.
Альвареза, не издав ни единого шороха, мягко опустился рядом с Чокнутым, замершим в трех шагах от тропы. Широкие листья папоротника скрывали их, делали незаметными среди и так буйной зелени. Теперь остается только ждать.
Альвареза первый заметил мутантов. Двое из Проклятого народа шли впереди остального отряда, внимательно оглядывая окрестности и проверяя тропу.
Неплохо. Совсем неплохо. Они осторожны и предусмотрительны. Дозор никогда не помешает. Но даже это не сможет спасти их.
Мил постарался как можно плотнее прижаться к земле и пожалел, что недодумался до начала операции изваляться в какой-нибудь луже. Хоть листья и хорошая маскировка, все-же белое пятно, если постараться, можно разглядеть.
Но дозорные не сильно обращали внимание на такие мелочи, как белое пятнышко среди веселого многоцветия джунглей. Бабочка, цветок, поганка на сгнившем дереве. Да мало ли белых пятен на страницах джунглей. Дозорные протопали мимо.
Мил чуть повернул морду и взглянул на орангутанга. Нос Альварезы был в мелких капельках пота. Может волнуется. Может переживает. Но никак не боится.
Основной отряд Проклятых двигался по джунглям, словно по центральной улицы столицы Содружества. Не хватало разве что оркестра и ряженых. Шум, производимый ими, был слышен километров на пять вокруг. Горланили во все мутанье горло. С того места, где залегли Мил и Альвареза было слышно, как переругиваются некоторые несознательные члены отряда, деля какого-то неосторожного жука. Оно , конечно, понятно, вещь вкусная, но зачем же так пренебрегать правилами передвижения по лесистой местности?
Мимо проходили Проклятые, отчаянно топая, разговаривая, ругаясь. И никто из них не удосужился хоть раз взглянуть в сторону широких лопухов, откуда за ними внимательно наблюдало две пары блестящих глаз. Непростительная беспечность. Ибо ничто не наказывается в джунглях так, как беспечность. Звезда, дающая планете тепло и свет не терпит беспечность.
Но нет. Среди существ, двигавшихся по тропе были глаза, которые внимательно оглядывали каждый подозрительный куст, каждое густое дерево. Потому, что только владелец этих единственных глаз знал, что рано или поздно спокойствию отряда придет конец. Эти внимательные глаза принадлежали старой пантере по имени Ириза.
Бедная Шейла, которую вынужденный плен, превратил в грязную, потрепанную и уставшую пантеру, плелась чуть впереди. Ее лапы то и дело спотыкались о несуществующие сучки и кочки. Молодая пантера устала. Иризе приходилось то и дело подталкивать ее. Несильно, но требовательно. Иначе за нее это делали мутанты, плотным кольцом обступившие пленниц. А у них это получалось отнюдь не ласково.
Тяжело было на сердце старой пантеры. Перед отправлением их с Шейлой довольно внушительно предупредили, что их жизнь не стоит и лапки болотной лягушки. Лучшее, что их ожидает - быстрая смерть. И сейчас, когда Ириза заметила среди переплетающихся лиан и листвы горящие ненавистью глаза, на сердце у нее стало спокойно. Их не забыли. Их помнят. И постараются спасти. И теперь главное, не показывать радости.
Пантера заметила впереди крутой поворот и ее чутье, ни разу не подведшее за все годы, подсказало, если и ждать чего-то, то именно здесь. Она продвинулась вплотную к Шейле, ненавязчиво оттесняя от ее бока увальня-мутанта, поравнялась и чуть слышно, так, чтобы услышала только Шейла, сказала:
- Будь готова.
Шейла умница. Шейла молодец. Даже хвостом не дернула. Разве чуть сбавила шаг, за что мгновенно получила от мутанта.
Неожиданно колонна остановилась. Где-то в голове ее раздался поначалу неясный шум, скорее похожий на стычку неполадивших из за самки самцов. Но когда вслед за этим скрипом донесся победный рев нападающих перемешанный с призывным воем застигнутых врасплох мутантов, Ириза поняла, скоро все решится. Стоявшие рядом Проклятые дернулись было в сторону шума, но один из них издал короткий крик-команду и обступившие пантер мутанты замерли, растерянно вертя мордами по сторонам.
Такого момента, растерянности и непонимания момента, Мил пропустить не мог. Пока основные силы Проклятых разбираются с непонятным шумом в начале колонны, а оставшиеся не знают на какую лапу ступить, следует действовать.
Мил прыгнул с места не готовясь. И это была его первая ошибка. Неподготовленный прыжок всегда обречен на неудачу. Говоря человеческим языком, Мил не произвел предварительных расчетов. Его тело, не подготовленное, взвинченное в неподходящий момент, задело за толстую лиану, скрытую до того листьями, сбила полет и повергла тело белой пантеры прямо к ногам ошарашенных мутантов.
Милу повезло. Вернее, ему повезло даже два раза. Мутанты растерялись от неожиданности. А когда поняли, что нападающий один и его легко завалить, тем более он и так валялся на земле с задранными к небу лапами, подоспела помощь.
Альвареза задержался. Он ждал от Мила сигнала. И когда тот, сломя хвост, ломанулся вперед, нарушая все законы засады, орангутанг запаниковал. Впрочем, это длилось недолго. Альвареза, видя, в какое неприглядное положение попал Чокнутый, решил действовать в наглую. Он дико заорал и ломая ветки вывалился на тропу. Единственное, что его отличало от Чокнутого, обезьяна стояла на лапах и могла свободно общаться с мутантами. Но единственное, что он успел, так это выругаться , когда на него и Мила навалилась куча мутантов. Уже задыхаясь под грудой тел, чувствуя цепляющиеся за шкуру чужие руки, Альвареза подумал о том, что, наверно, он был плохим другом Чокнутому, раз не смог уберечь его от смерти.
Старые жители, не понаслышке знающие все мудрости джунглей говорят: - “Важно, не то, как ты ловок и селен. Важно то, как часто тебе везет на охоте”. Судя по всему Чокнутому и на этот раз повезло по принципу “на новенького”. На какое то время внимание мутантов отвлек вопящий Альвареза, который применяя все известные ему запрещенные приемы, буквально изводил Проклятых. Если бы кто сумел произвести краткий обзор нанесенных им увечий, то без сомнения удивился. Кроме стандартных укусов, царапин и небольших увечий, Альвареза умудрился откусить чье-то ухо, выдавить пару глаз. Ко всему следует прибавить незаживающие моральные раны от устных оскорблений, на которые данный представитель великих джунглей был особый мастер.
Так что в тот момент, когда Проклятые вполне осознали серьезность намерений Мила и орангутанга, сам Мил пришел в себя и теперь находился в более приемлемом положении, нежели на спине, с задранными лапами и подставленным для всеобщего обозрения белым пузом. Мила даже не смущало то обстоятельство, что на нем, как на последней грузовой кляче восседало не менее четырех мутантов, которые старательно его покусывали, пощипывали и , вообще, стыдно сказать, щекотали.
Мил, прийдя в себя, занялся делом, которое любил однозначно.
Драка. Что может быть прекраснее этого животного проявления чувств. Когда ощущаешь, как дрожит все внутри, как гулко дергается сердце, норовя выскочить из положенного ему природой места. Проносящиеся мимо, и не всегда мимо, лапы, с распущенными веером когтями. Оскаленные морды, которые так и норовят приблизиться поближе и сделать что-нибудь неприятное. А когда удается нанести точный удар, как ликует душа. Как поет она славу! Листья перемешиваются с комьями земли. А земля перемешивается с кровью и выдранными клоками шерсти. И листья и кровь становятся пурпурными от этой крови. Славьтесь джунгли! Для тебя льется кровь.
Альвареза просунул морду сквозь навалившихся на него мутантов и, хрипя, крикнул:
- Сваливаем!
Собственно Мил и не был против. Любая задержка на тропе грозила неминуемой гибелью. Вокруг слишком много мутантов, которые быстро сообразят, что та группа, которая вопя, что есть мочи, разбегается по джунглям, всего -–лишь приманка. Сообразят и направят свои колченогие лапы к жителям. А это неприятно.
Мил стряхнул с себя мутантов, одновременно распоров кому-то брюхо, скакнул в сторону, освобождая себе место и быстро огляделся.
Орангутанг, изрядно потрепанный, но все еще полный сил и нездорового энтузиазма, сносно отбивался. Ириза, старая Ириза, ругаясь, приводила в сознание не ко времени свалившуюся без чувств Шейлу.
Ситуация, прямо сказать, не слишком привлекательная. Если молодая пантера так и продолжит валятся на тропе, все дело, вся кровь прольется насмарку.
Мил одним прыжком оказался рядом с пантерами, почти грубо оттолкнул Иризу и коротко размахнувшись, всадил лапу в грудную клетку Шейлы. Проверенный способ приводить в себя обморочных девиц. Немного трудно становится дышать, но голова начинает соображать, на удивление, четко и ясно.
Шейла дернулась, захрипела, пытаясь втянуть в легкие воздух и дико закрутила глазами.
- Бежать можешь?- у Мила небыло времени на лирические разговоры. Все потом. И “Здравствуй” и “Пожалуйста”.
Шейла коротко кивнула.
- Тогда быстро в джунгли. В сторону звезды. Там ждут.
- А ты? – Шейла, как и любая другая пантера уже выполняла приказ, полученный от вожака. Сказано бежать, значит, бежать.
А Чокнутый только улыбнулся, показывая, что у него все будет в порядке. Улыбнулся, и бросился в куче, в которой возился Альвареза.
Уже петляя между вьющихся лиан и переплетенных корней деревьев, Шейла подумала о том, что Чокнутый, такой же как и все самцы. Первым делом почесать лапы да попробовать на крепость свой череп, а уж потом ласковые слова и нежные взгляды для самок. И, собственно, это замечательно. Потому, что Шейла вряд ли поняла бы Чокнутого, если бы тот побежал с ними, оставив орангутанга умирать одного на тропе.
Но Альвареза в это время и не собирался кончать жизнь самым нескромным образом. Под лапами мутантов. Что и говорить, пантера и орангутанг, собранные вместе и объединенные единой целью, это не пара идиотов шакалов, которые решили порадовать свои подленькие и ненасытные желудки свеженькой носорожинкой. Отбиваясь, огрызаясь и отцарапываясь, два товарища, если не сказать напарника, отходили в джунгли, прикрывая бегство пантер. Собственно, трудной работой назвать это было нельзя. Мутанты, которым поручили сторожить пленниц, в настоящее время занимались не своей работой и справедливо полагали, что незачем понапрасну лишаться отдельных частей тела ради тех, кого уже, вроде и нет, в обозримом видимом пространстве.
Поэтому, когда через минут десять мутанты повернули обратно к тропе, подбирая по дороге раненых и мертвых, Альвареза даже расстроился.
Высоко подпрыгивая, колошматя себя в грудь огромными, окровавленными кулаками, он нещадно ругался, обзывая Проклятый народ нехорошими словами и труднопереводимыми словосочетаниями.
А Мила в это время беспокоил совершенно другой вопрос. Какой-то несознательный мутант во время драки уцепился зубами за его хвост, провисев так на нем порядочное время. Милу даже пришлось несколько метров проволочь его по джунглям, пока мутант не врезался головой о дерево и не отцепился сам. Теперь же, помня то нехорошее чувство, которое он испытал глядя на подпаленный хвост Ночного Роджа, Мил старательно вертелся на месте , пытаясь рассмотреть до мельчайших подробностей свой хвост. Не очень то хотелось появляться в лагере с ободранным, а то и хуже, с оторванным хвостом. За последнее время он, Мил, даже привык к этому длинному, на первый взгляд, не нужному атавизму. Мушек там погонять, в носу пощекотать. Да и места некоторые срамные вполне сносно прикрывает.
- Да нормально все, - Альвареза к этому времени успокоился и сидел, опустившись на корточки. Правильно, ему то волноваться не о чем. Вся красота величиной с половину банана. Да и то надкусанного.
- Ага, - успокоился Мил, перестал вертеться и успокоенно вздохнул. Пошаря глазами по сторонам, мало ли что, убедился в спокойной обстановке. Потом Альварезе: - Ну и как?
- А никак, - Сам Альвареза был теперь само спокойствие. Его мозг тщательно прокрутил сцену нападения, взвешивая и оценивая, - Что задумывали, то и сделали. Без существенных потерь.
Они потрусили в сторону точки сбора. Молча, не разговаривая и даже не перебрасываясь многозначительными взглядами.
Все очень просто. Такое случается очень редко в джунглях. Очень редко. Два жителя, совершенно из разных стай, разных характерами и привычками, стали чувствовать друг друга без взглядов и слов. Они стали одной командой. Они стали настоящими друзьями. Хотя джунгли, раньше, еще до появления Чокнутого, даже и не знали, что это слово обозначает.
Ночь в джунглях. Время, когда под мерцающими звездами, далекими и недоступными, происходят порой странные вещи. Время, когда подавляющее большинство сознательных жителей, уткнув нос в мохнатую лапу или скрывшись в глубоких норах, набираются сил для следующего дня. Время, когда только самые неугомонные, не в силах успокоить урчащий желудок, рыскают среди вековых зарослей и переплетениях лиан, в надежде вежливо поприветствовать такого же неугомонного.
Изредка в ночи, сквозь прохладный воздух, с легкими порывами ветерка, доносится то радостный, то жалостливый крик. Это значит, что где-то там, за шепчущими ручьями или игривой рекой, встретились два одиночества, которым не спалось в эту прекрасную, летнюю ночь.
Шейла не относила себя не к тем, ни к другим. Просто ей не спалось. С тех пор, как она вернулась лагерь происходило нечто странное, что не поддавалось ее пониманию. Шейлу смущало отношение к ней Чокнутого. Со времени событий на тропе, он так и не разу не подошел к ней. Он даже избегал ее. И во время случайных, а иногда и нет, встречах, Чокнутый, не глядя ей в глаза, вилял хвостом и , ссылаясь на массу неотложных дел, моментально исчезал из поля зрения. Шейла никак не могла понять, что происходит?

Может быть причина в том, что все чаще за спиной у Чокнутого и Шейлы стали раздаваться незлобивые разговоры о том, что согласно законам джунглей, самка должна всецело принадлежать тому самцу, который добился ее в жестокой схватке? Но Чокнутый лишь спас ее, Шейлу. К тому же, если на то пошло, в законах нет ничего постыдного и она, потомок пантер с удовольствием…
От раздумий, приятных раздумий, ее оторвал голос отца. Старая пантера еще не разучилась подбираться тихо. И ему тоже не спалось. Потому, что и до него доходили кое-какие разговоры. Поначалу Квар воспринял это как шутку, причем весьма злую. Где это видано, чтобы его дочь, молодая самка могущественного рода, принадлежала безродному, неизвестно откуда взявшемуся чужаку. К тому же еще и альбиносу. Стыд и срам на все великие джунгли! Осмеют на все века. Квар бесился, ругался, но вскоре успокоился. Он был стар и мудр, и понимал, что вся его злоба только страх разлуки с дочерью. Его кровинка, его Шейла, та, которую он лелеял и берег, будет мурлыкать ласковые песни другому? Смешные страхи. Если уж кто и достоин его дочери, то только Чокнутый. Пусть и альбинос, но зато герой, не раз доказавший свою преданность его становищу.
- Страдаешь? – Квар примостился рядом с Шейлой. Иногда старая пантера ловила себя на мысли, что не знает о чем говорить с дочерью. Другие времена, другие нравы. А может быть просто не мог передать словами всю свою любовь к этой черной красавице, которая навсегда останется для него несмышленым котенком.
Шейла промолчала. Она немного злилась на отца, прервавшего ее мысли на самом приятном месте. Но злость быстро ушла. Сейчас ей нужен был кто-то, с кем можно поделится своей печалью. Или бедой. Шейла еще сама не знала – что это. Старая Ириза на ее вопросы только смеялась, да говорила о времени. Подруги по становищу были далеко, так что оставался только отец.
- Чокнутый теперь герой, - обращаясь словно к себе сказал Квар, - Весь лагерь только и говорит о его поступке. В джунглях мало можно найти таких жителей, которые рискуют своей шкурой ради кого-то. Все больше за себя. На словах то мы все – герои. А на деле…
Шейла молчала. Ей нравилось слушать про Чокнутого.
- Слышала, что вокруг говорят? – без всякого перехода спросил Квар.
Пантера кивнула и опустила голову. Не от стыда, пантерам не свойственно это чувство. Просто она не хотела, чтобы отец видел ее довольную улыбку.
- То-то и оно, что слышала, - продолжил Квар, - Ты ведь и про законы наши знаешь поди? Можешь и не отвечать. Вижу – знаешь. И закон прав. Я ведь за твоей матерью сколько бегал. А там желающих и без меня было предостаточно. Пришлось в честной драке, зубами и когтями доказывать, что она принадлежит мне. Доказал. Потому, что такой закон. Так и тут. Да что ты молчишь, словно рыбешка безмозглая? Сама то что думаешь?
Квар специально чуть повысил голос, иначе Шейла от услышанного может и в землю мордой уткнуться. Пусть отвечает, не маленькая.
- Да он от меня как от чумной прячется, - Шейлу прорвало и теперь, чуть ли не со слезами на больших, красивых глазах она решила выплеснуть все, что накопилось у нее за эти дни, - Я к нему, он от меня. Я его уже и у водопоя поджидала, и у норы. А он… Что я ему сделала?
Интересный вопрос.
Квар даже и не знал, что ответить. Выходит, что этот альбинос, этот герой новоявленный, от его, вожака стаи черных пантер Квара, дочери бегает? Не по нраву? Вскружил морду кошке, а теперь в кусты?! Ну уж нет.
- Дурак он, дочь! – сказал, как отрезал. Вскочил на лапы и уже не слушая причитания Шейлы о бессонных ночах да песнях под звездами и прочей мути про это, скачками бросился к норе Чокнутого.

У Мила болел живот. Днем он поддался на уговоры Бобо и налопался от души меда. Штука вкусная и весьма полезная, но в предельно допустимых дозах. Мил эти дозы не знал и теперь через каждые десять минут выбегал подышать свежим воздухом где-нибудь в сторонке. И было донельзя обидно, что Квар перехватил его именно в тот момент, когда Мил в очередной раз собирался на прогулку.
- Постой милок! – Квар перегородил грудью дорогу, - Разговор есть.
- Пять минут, всего пять минут, - Мил попробовал протиснуться к выходу, но ничего не получилось. Квар оказался стоек, как скала.
- Нет у меня пяти минут, - старая пантера решил немного повысить голос. Самое действенное средство для зарвавшихся белых пантер, которые разучились уважать стариков, - Нет у меня пяти минут. И у Шейлы нет пяти минут! Я тебя Чокнутый уважаю, но ты , стервец, ответь, зачем Шейлу мучаешь? Кошка по тебе сохнет, а он вид делает, что ничего не происходит. Весь лагерь, все джунгли видят, а он – нет! Спас ее? Спас. Должен, стало быть, обзавестись с ней на пару, образно говоря, семейным гнездом. Вот.
На этом все красноречие Квара иссякло. Все сказано, все доведено. И теперь слово за Чокнутым.
А у Мила почему-то перестал болеть живот. Вообще-то не перестал, но красочный почти что крик Квара эту боль заглушил.
Значит об этом говорят все джунгли. Черт возьми. С джунглями он бы справился. Но об этом говорит и сам Квар, эта серебристая от прожитых лет пантера. Которую он уважает. И которому не хочется добавлять серебряных волосков на шкуре.
Когда Мил спасал Шейлу и Иризу, он меньше всего думал о том, какие в джунглях законы. Разве это не нормально, спасти находящихся в плену пантер? Одна из них его спасла и он возвращал долг. А вторая… Вторая… Шейла была просто… Ну, во общем, она ему не то, что была небезразлична, а…
- Ты будешь отвечать? – Квар наседал и требовал ответа. Здесь Мил сдался.
- Хорошо, Квар. Я отвечу. И ответ это будет окончательным. Мне очень нравится Шейла. И очень нравитесь вы все…
- Я о Шейле, - перебил Квар.
- Я тоже. И я даже могу допустить, что если бы я был из вашей стаи, то отдал бы все, что имею, в том числе и жизнь, ради нее. Но пойми, Квар, в душе я остался человеком. Пришельцем. Ты это понимаешь, Квар?! Пришельцем! Я мыслю как Пришелец. У меня память Пришельца. Свои ценности и эталоны. Привязанности, наконец.
- Да, но…- Квар был растерян. Квар был оглушен. Все, что говорил Чокнутый, было чистой правдой. Как он, старый и безмозглый дурак, не понял этого раньше? Чокнутый был и останется Пришельцем. Даже в шкуре белой пантеры.
- Мне больше нечего сказать, - Мил старался не смотреть в глаза большой кошке. Квар должен теперь ненавидеть его. Ненавидеть и презирать.
Но мудрость джунглей безгранична. Те, кто живет под звездой, дающей планете тепло и свет, могут многое понять и постичь. И нет хвалы тому, кто озлобится против сородича или брата.
Квар тихо покачал головой. Пропала злость, пропало страшное желание заставить Чокнутого извиняться перед Шейлой. Все встало на свои места. В джунглях много самцов, настоящих самцов, которые почтут за честь сразится за его дочь. А Чокнутый… Пусть так и остается, Чокнутым.
- Она должна знать, - Квар уже повернулся спиной к Милу и собирался уйти, - Может ты сам скажешь ей?
Мил молча покачал головой. Сдирай с него хоть три шкуры, но он не сможет повторить то, что сейчас сказал Квару, Шейле. Он слишком… Он попытался найти то слово, которое описывает его отношение к молодой пантере, но не смог.
И может быть только ветер, случайно залетевший в этот тихий уголок, понял, о чем подумал Чокнутый. Джунгли мудры и видели много влюбленных на своих бескрайних просторах. Даже если ты мелкая, бездумная букашка, или неторопливый Плавающий В Воде, в твоем сердце рано или поздно родится то чувство, которое все в джунглях стыдливо называют инстинктом продолжения рода. А если проще – любовью.
Квар, не успевший сделать и пары шагов, неожиданно оказался сбитым с ног влетевшим жителем.
- Странники вернулись! Странники!
Мил, больше не обращая внимания ни на Квара, ни на бурлящую в животе медовую тоску, бросился к выходу. Серые странники вернулись. Это хорошая новость.
У выхода он замедлил ход, и обращаясь к Квару, сказал:
- Будет лучше, если Шейла ничего не будет знать о нашем разговоре. Пусть пройдет немного времени. Я, или умру, или скажу все сам. Хорошо.
На этот раз молча кивнул Квар. Так , действительно будет лучше. И, вообще, пусть молодежь разбирается сама. Вполне довольный, что нашел для себя успокоительное решение, старая пантера затрусила следом за Чокнутым взглянуть на отряд странников, которые совершали набег на город Пришельцев.
Ночной Родж лежал на пригорке, зализывая царапину на лапе. Досадная рана, полученная по глупости.
Операция в городе Пришельцев прошла на удивление легко и без особых осложнений. Ночью, он и еще четверо из серых странников, пробрались на территорию города. К удивлению Роджа он не встретил ни одного часового или что-либо напоминающее охрану. Беспечность Пришельцев его просто поразила. Или они посчитали, что после достойного отпора, нанесенного месяц назад небольшому отряду жителей достаточное основание для спокойствия?
Поплутав по ночному городу, они достаточно быстро отыскали то место, где по словам Чокнутого могло находиться интересующее их оружие. Этим местом оказалась странная круглая скала, высотой с хороший баобаб. Именно здесь возникла небольшая заминка. Как оказалось в городе существовали те, кто в эту темную ночь не спал.
Родж недовольно заурчал, вспоминая этих чудных тварей. В первое мгновение, когда он увидел их, Родж подумал, что встретил незнакомых странников, но тут же отбросил данную мысль, обозначив ее как невозможную. Во-первых незнакомые серые странники - понятие в джунглях невозможное. Ночной Родж знал всех странников на расстоянии двадцати дней пути. А во-вторых незнакомые уродцы при ближайшем рассмотрении оказались совсем уж не похожи на его сородичей. Хотя они и имели четыре лапы, два уха и прочее, прочее, прочее, все остальное никак не вязалось с обликом странников. Странным образом загнутые калачиком хвосты, невнятная речь, похожая на отрывистые звуки только что родившихся щенков, трусливость и излишняя нервозность, выдавала в существах создания неинтелектуальные. Даже стоящие на первобытной ступени развития.
Одна из таких бедолаг посмела ущипнуть его за лапу. Что собственно и решило судьбу недоразвитых. И хотя Родж не хотел проливать ни чьей крови, его собственная кровь послужила сигналом к атаке на странных животных. Серые странники были слишком хорошими и опытными бойцами, чтобы долго возится с этим делом. Пара минут и от тявкающих существ остались только вспоротые тушки. Неприятное занятие, но дело того стоило. Слишком уж шумели.
Заполучить нужное Чокнутому оружие оказалось еще проще. Пришелец, как справедливо считал Родж, не житель и с ним вообще церемонится не стоит. Тем более если бедолага не хочет добровольно отдавать то, за чем они, серые странники, пришли.
Некоторое время Родж наблюдал, как из горла Пришельца с бульканьем выплескивается струя крови. Но почему то ему это не доставило удовольствия, как в прежние времена. Слишком уж этот Пришелец был похож на прежнего Чокнутого. Именно поэтому, Ночной Родж решил не рассказывать самому Чокнутому об этой смерти. Кто знает, как отреагирует белая пантера на известие о насильственной смерти одного из бывших своих сородичей. Лично бы он, Родж, узнай что кто-то отвернул голову одному из его сородичей, моментально устроил бы резню.
Смыться из города было совсем просто. Четверо странников тащили достаточно тяжелую и длинную штуку, именуемую оружием, один - шел дозором впереди. Сам Родж, как и положено вожаку, прикрывал отход.
Вот собственно и вся история, которую он рассказал обступившим его жителям.
Мил, кивком поприветствовав Роджа, занялся осмотром трофея. Остальные, расселись вокруг и, изредка бросая друг на друга многозначительные взгляды, наблюдали за Чокнутым. Хотя жителям и пришлось на своей шкуре испытать, что такое оружие Пришельцев, каждый из них в душе был уверен, что лучше острых когтей и крепких клыков в джунглях никогда не было, нет и не будет. Тем более если на звание лучшего оружия претендует этот странный кусок дерева, пахнущий камнем и чем-то еще, чему нет определения. Им только пчел гонять, да воду мутить.
Но если бы спросили самого Мила, что он думает по поводу этого куска “дерева”, то услышал только довольное урчание или слова, которые в джунглях не слышал никто.
Серые странники постарались на славу. Улов даже больше, чем он мог ожидать.
Перед Милом лежал один из лучших образцов стационарного, оборонительного, компактного бластера. Вещь тяжелая. Предназначенная для установок на механических средствах передвижения. Такое вручную не используешь.
- Ну и что мы с ним делать станем? – Родж прекратил зализывать рану и теперь его интересовало только одно. Ради чего он эту рану получил.
Белая пантера открыла было пасть, чтобы зачитать наизусть технические данные оружия, но тут с ужасом понял, что в осуществлении его планов вкралась небольшая ошибка. В наличии было оружие. Имелся также он, бывший полицейский, ныне бог знает что, который превосходно владел пулеметом. Но оставалось только одно. Как?
Мил повертел перед носом лапой. А, действительно, как? В охапку эту дуру не возьмешь, на плечо не взвалишь. К тому же волчара ждет ответа на свой справедливый вопрос.
Несколько секунд белая пантера весьма двусмысленно вертел в воздухе лапами, стараясь произнести что-то величественное и боевое, но в конце смог выдавить только многозначительное “м да”.

Предыдущая страница 22 Следующая страница


23 Сергей Костин

- Ясненько, - констатировал Родж, который с самого начала был не совсем уверен в правильности выбора. Но что сделано, то сделано. Как говорят в джунглях, два раза шею жирафу не свернешь. Вожак стаи серых странников устало поднялся и не глядя на Чокнутого затрусил по направлению к своим родичам.
- Что-то старик Родж уставать стал, - задумчиво изрек Бобо, ковыряясь когтем в ухе, - Стареем…
За что Мил любил человеческий ум, так это за то, что даже незначительное, малозначимое слово могло будоражить сознание, выдавая умные идеи.
- Бобо, подожди ка, - Мил задумчиво взирал на пещерного медведя совершенно безумными, горящими зрачками, от которых у того неприятно зазвенело в только что расковырянном ухе.
- А что, Бобо, - медведь попробовал было задом последовать за уходящим серым странником, но был вовремя перехвачен по дороге Чокнутым.
- Дело такое, Бобо, - начал он издалека. Впрочем, длилось это недолго и Чокнутый сразу перешел к делу, - У тебя в стае глухие есть?
- Ась? – не понял Бобо, но догадываясь, что у Чокнутого почему-то начала ехать небо.
- Понятно, - довольно кивнул а белая пантера, - А слепые?
Бобо, все больше впадая в растерянность, даже не знал что и ответить. Обидеться за такие слова – да вроде и не за что. А отвечать… Дурные вопросы то. Но ответил.
- А зачем?- тем самым давая понять Милу, что с сообразительностью у пещерных медведей туго.
- Видишь эту штуку, - Мил буквально за уши притянул огромную голову Бобо к оружию, - А если видишь, то должен понимать, что ни поднять ее, ни воспользоваться ею я не смогу. Мне нужна тягловая сила. И этой силой будут твои ребята. Не перебивай. Мы соорудим такую штуку, которая называется помостом, установим на ней эту хренотень и тогда оружием можно будет пользоваться без ограничений. Дерзай за лиану, да командуй, куда поворачивать. И получится почти что танк. Понял?
Бобо, наверно, долго бы обдумывал слова странной белой пантеры, если бы сразу же после слов Чокнутого Альвареза незахлопал бы в ладоши. Занятное дело хлопать в ладоши и делать изумленные глаза. Но Бобо был весьма непростым парнем, чтобы вот так восторженно воспринимать слова Чокнутого о тягловой силе. Кое-что ему все-же оставалось непонятным. А без этого, извините, нет никакого понимания.
- А зачем глухие и слепые?
- Все очень просто, - Мил был настолько воодушевлен пришедшей в голову идеей, что не замечал насколько саркастически прозвучал вопрос. А может быть и заметил. Но натренированный ум полицейского приказал пропустить мимо ушей подобный тон, - Слишком над ушами пищать станет, да в глазах вспыхивать.
Бобо тщательно обдумал сказанное. В его мозгу родилось нечто, напоминающее странное сооружение “настил” . Рядом четыре абсолютно глухих и незрячих медведей. И когда картина основательно прорисовалась, он сдался. План Чокнутого был не просто великолепен, он был ужасно великолепен. Если они, пещерные медведи понесут эту странную штуку на себе, да еще если она хоть что-нибудь сможет сделать, то в истории джунглей данный факт окажется весьма отменным. По крайней мере, через годы и столетия о племени пещерных медведей будут говорить как о жителях, которые в трудные минуты для джунглей таскали на хребте странную дуру. Конечно, если Чокнутому можно верить. А в Чокнутого Бобо верил.
- Есть и слепые и глухие, - приходя в себя, авторитетно заявил Бобо, - сообразим.
Время в джунглях, понятие неопределенное. Есть день, есть ночь. Есть сезон дождей и сезон засухи. И есть все остальное. Никто и никогда в джунглях не пытался вести счет убегающим дням. Если и происходило нечто важное, то в памяти жителей это отпечатывалось только двумя словами – давно и недавно. Да и не существовало ничего такого, о чем можно было вспоминать с особыми подробностями.
Мил лежал на уступе скалы и с этой высоты наблюдал за расположившимся внизу новым лагерем. Собственно, новым он был месяц назад. Обстоятельства сложились так, что Мил вынужден был переместить лагерь на север. Слишком уж неспокойным и заметным было старое место. И правильно сделал. Оставленные на месте старого лагеря разведчики донесли, что через пять дней туда явились Проклятые. Послонялись по округе, ничего не нашли и убрались восвояси. А если бы наши?
Темные фигурки жителей сверху казались игрушечными. Словно большой муравейник под ногами. Суетятся, снуют взад-вперед. Кажется нет никакого порядка. Но порядок есть. Не зря Мил потратил столько сил на обучение своего войска, своей армии. Каждый знает, что делать, и каждый делает все, чтобы победить.
Война. Джунгли еще не успели забыть этого слова. Особенно серые странники. Но между той и этой войной слишком много разницы. Одно дело загонять усталых странников в болота и там убивать их. Совсем другое – иметь в противниках хорошо организованную и подготовленную армию. Уж на что Ночной Родж специалист по муштре, так и он иной раз удивляется. Нет, нет, да и извергом назовет. Совсем жителей замучил. Но ведь понимает, все понимает. Иначе давно бы уж собрался и ушел вместе со своей бандой правду искать. Клыками, когтями, да дурной головой.
Мил поежился. Близость снега давала о себе знать. А когда дули северные ветра, только густая шуба спасала его от дрожи и холода.
Но место хорошее. Проклятые сюда не сунутся. Замерзнут, да сосульками покроются. А остальные жители без них не попрутся, себе дороже. Даже Маленькие, Но Злобные Кошки.
- Вот же … - выругался Мил, вспомнив о рысях.
Изредка из джунглей прибывали лазутчики, которые докладывали о переменах. Весьма неприятных переменах. Джунгли словно с ума пасходили. Кошки сгоняют в свою армию всех, кого повстречают. Не соглашаются добром, гонят силой. А кто совсем уж непонятливый, того находят мертвыми. Да еще и Проклятые.
- Ох война, война… - вздохнул Мил, нехотя поднялся с нагретого места и, перескакивая с камня на камень, неторопливо потрусил по направлению к лагерю.
Иногда ему казалось, что все, что происходит с ним, нереально. Белая шкура, дурацкий хвост, усы, торчащие в разные стороны. Что может быть глупее? И все что с ним происходило – тоже сон. Но слишком явный, совсем не похожий на ночной кошмар. А снов не было. Снов не приходило. Мил, ложась спать, всегда мечтал увидеть простой человеческий сон. Но это никогда не происходило. Может быть и есть правда в том, что животные спят без сновидений. А жаль.
Мил поднялся и двинулся в сторону лагеря.

Он вздрогнул и, чуть не поскользнувшись на скользких камнях, вполголоса выругался, когда за спиной раздался негромкий голос:
- Чокнутый?!
Шейла, вот уже несколько дней выслеживала белую пантеру, которая с удивительным постоянством куда-то исчезал из лагеря каждый вечер. Вот и в этот раз, покрутившись кругами по еле заметным следам Чокнутого, она наконец- то нашла его заветную тропинку.
Мил, полуобернувшись, ждал, пока молодая пантера не подойдет ближе. Ждал с некоторым раздражением. Потому, что единственное место, где он мог побыть в относительном спокойствии теперь является достоянием постороннего. И именно того постороннего, с которым он меньше всего хотел встречаться и объясняться. В душе Милу было жаль эту молодую, глупую кошку, которая возомнила бог знает что, но он понимал, что рано или поздно разговора не избежать. Придется и отвечать на вопросы и оправдываться. А именно последнее Мил любил меньше всего. В настоящий момент под угрозой стояла его независимость и одиночество. А Шейла могла стать причиной разрушения этого хрупкого и относительного спокойствия.
Подожди, Чокнутый, - Шейла, чуть запыхавшись от неудобного передвижения по острым камням, тщательно выбирая дорогу, приблизилась к Милу.
- Да жду я, жду, - если уж и не избежать оправданий и тяжелых объяснений, то нужно сделать так, чтобы все прошло быстро и как можно мягче. Незачем сильно травмировать неокрепшее сознание молодой самки.
Шейла уселась рядом, не глядя в глаза Чокнутому. Красивое зрелище, две пантеры на фоне убегающей за горизонт звезды, дающей планете тепло и свет.
- Давай поговорим. Мил удивленно вскинул бровь, правда, насколько это позволяло звериное обличье. Пантера начинает разговор так, словно он, Мил, чем то ей обязан.
- Ты не слишком приветлив в последнее время, Чокнутый. И твое странное поведение настораживает. Собственно, мне нет никакого дела до того, хочешь ли ты говорить со мной или нет. Без разницы. Но я должна высказать тебе все то, что хочу. После этого можешь и дальше не замечать меня.
Мил ожидал плаксивых объяснений, признаний и черте что еще, что может ожидать самец от самки, которая по праву джунглей принадлежит ему.
- Я не думал...
- Говорить стану я, Чокнутый. Ты и так достаточно наговорил
и сделал, чтобы весь лагерь только и говорил о тебе, как о герое, которому принадлежат все джунгли. Я так не думаю. Нет уж, можешь не открывать свою пасть до тех пор, пока я не закончу. Да, ты спас меня. И не один раз. Я все помню. И по закону... По закону джунглей я принадлежу тебе до тех пор, пока кто-нибудь не посмеет оспорить этот факт. Но по всей видимости тебе мало дела до меня. Я все понимаю. Самка - дура. Самка - несамостоятельный житель. Да мало ли чего - самка. Всего лишь одна из многих. А ты у нас герой. Ты у нас спаситель. Все позволено. Все слушают, все уважают. А я дура... И, вообще... Пошел ты...
Шейла, теоретически не закончив свой монолог, вскочила и, даже не взглянув на Мила, рванулась от него.
Данного развития событий Мил не ожидал. Его мало кто посылал. А если и посылал, то тут же получал по заслугам. Но Шейла совсем другое дело. По морде не надаешь.
- Эй! Постой-ка, – Милу потребовалось несколько секунд, чтобы прийти в себя. Великое светило побери, что эта самка себе позволяет?
Шейла остановилась, но оборачиваться на Мила не
собиралась. Старая, проверенная тактика, на которую в джунглях
попадаются самые примитивные. Показать самцу, что он никому,
по большому счету не нужен, довести его до кондиции и уж потом... Чокнутый конечно умный, но еще слишком простоват и мало жил в джунглях, чтобы достаточно хорошо разбираться во всех тонкостях обычаев.
Мил зашел вперед и встал перед Шейлой так, что его нос почти уткнулся в нос пантеры. По его мнению это была именно та поза, при которой, обычно, его слова доходили до собеседника в самой лучшей форме.
- Ты чего сбесилась? Совсем с ума сдвинулась?
Шейла демонстративно не отвечала, ворочая морду от
почти орущего на нее Чокнутого. Все правильно. Самец должен выговориться, выплеснуть отрицательную эмоцию. Даже в такой неприглядной форме, в которой это делает Чокнутый. А потом можно и по душам. Но пока рано.
- Ты морду от меня не вороти! - продолжал орать Мил, которого поведение девчонки все больше и больше заводило, - Я тебе тут не...
В этом месте его затормозило. Трудно найти достаточно точное определение, когда речь идет о самом себе. Трудно, но можно. Следующую фразу Мил сказал уже нормальным голосом. Вся злость, все недовольство внезапно куда-то ушло, испарилось. Осталась только какая-то необъяснимая жалость к этой молодой самке.
- Я ведь не житель... Я другой...
Ну, конечно! Что еще может сказать белая пантера в свое
оправдание. Старая Ириза предупреждала ее, Шейлу, что Чокнутый, в конце концов, заикнется об этом. Самцы, они все такие. Дел натворят, а потом в кусты. Я не такой! Я другой! Я, вообще, не из вашей компании. Вот именно в такие моменты и следует вести наступление. Проверено временем и джунглями.
Шейла глубоко вздохнула, как перед прыжком через пропасть, улыбнулась уголками губ, повернулась к Чокнутому и лизнула того по морде горячим, шершавым языком. По наглой, самоуверенной, но такой Мил от неожиданности сел на часть тела, на которую обычно от неожиданности садятся все пантеры. Единственное, чего он хотел все это время, так это того, чтобы Шейла отстала от него, нашла ему другую замену и вообще... Дальше чем "вообще", Мил додумать не мог. Потому, что в его голове вспыхнуло пламя. Ничтожные, глупые человеческие мысли, словно стайка потревоженных птиц разлетелась в разные стороны, уступая место звериным инстинктам и желаниям.
В любом из людей живет это. Первобытный инстинкт.

Серебряное пятно, скрытое от Шейлы и Мила низким кустарником, едва потревожив листву метнулось в сторону. Квар, внимательно наблюдавший и слушавший весь разговор между дочерью и белой пантерой, понял, что ему здесь больше делать нечего. Джунгли не любят слишком любопытных отцов, которые следят за каждым шагом детей. Взрослых детей, в которых говорит древний зов предков и джунглей. Всю дорогу до лагеря Квар чему-то загадочно улыбался. Если бы кто сумел прочитать его мысли, то с удивлением обнаружил, что суровый Квар, редко улыбающийся староста становища пантер, великий воин и вождь, думает о том, как славно кувыркаться на солнечной полянке с маленькими детенышами пантер и думать, что его род никогда не угаснет.
Квар в радостном настроении добрался до лагеря, где и заснул, спокойно и без снов, с уверенностью в завтрашнем дне.
Его разбудили не самым подобающим образом. Настойчивыми толчками в бок. В другое время и в другом месте Квар ни за чтобы не стерпел такого скотского обращения. Но последние события в джунглях довольно сильно повлияли на его психику. Да и не только на него. Каждый, кто находился в лагере давно забыл, что такое поваляться под теплой звездой, дающей планете тепло и свет, после славной охоты. И о том, что можно рано утром открыть глаза, посмотреть на окружающие тебя джунгли и снова задремать, не спрашивая ни у кого разрешения. Но теперь те, кого будили с первыми лучами звезды, дающей планете тепло и свет и заставляли носиться по джунглям, называя это тренировками, получил другое. Совсем другое, чего раньше бескрайние джунгли не знали. Они получили веру в товарища и веру в свои собственные силы. А это не так уж и мало.
Над Кваром возвышался Мистер, который прошлой ночью вернулся с дальних дозоров. А в данный момент именно он толкал кулаком в бок пантеры и нудно тянул:
- Квар… Да Квар же…
- Ну я Квар…, - старик нехотя поднялся, потянулся, хрустнув суставами, облизал одним движением языка свою морду и сочтя, что утренний туалет совершен в минимальном объеме, обратил взор на мутанта, - А-а, ты-ы. Что случилось, мой дорогой, отвратительно пахнущий, друг?
Отвратительно пахнущий друг состроил недовольную мину. Его иногда раздражали дурацкие шутки старика. Но, впрочем, не сильно. Раз воняет, значит воняет. Сам виноват. Таким уж уродился.
- Дело такое, - Мистер почесал то место, где раньше находилось ухо, которое отвалилось, зацепившись за сучок. Новое отрастет не раньше чем через неделю, а пока придется так, - Такое дело , говорю. Там все старосты собрались. Тебя одного ждут.
- Вожаки? – переспросил Квар.
- У вас не поймешь, когда вожак, а когда староста. Пошли, что ль. Давно ждут. Случилось что-то.
А в лагере, действительно, случилось ЧПП. Данные звуки, как объяснял всем Альвареза, обозначают в его племени что-то вроде опасности.
- Но в нашем случае, - орангутанг залез на камень и оттуда вещал внимательным слушателям, - ЧПП обозначает только одно. Чертова пантера пропала.
Квар вошел в круг при последних словах Альварезы и не сразу понял, о чем речь.
- Чокнутый исчез, - пояснил Бобо, который сидел на карачках, грустный и безутешный, - Пропал, как в болото канул. И когда? Ведь сегодня мы вроде бы должны выдвигаться!
- А может он того, деру дал? – осторожно поинтересовался Мистер, но тут же заткнулся под осуждающими взглядами жителей.
- Ты думай, прежде чем говорить, - Ночной Родж укоризненно покачал мордой, - Ишь придумал – деру… О другом беспокоиться надо. Может его Проклятые захватили? А?
- И сейчас висит он, распятый на дереве. Весь в ранах и в крови. И никто ему не поможет. Потому что мы… Потому что мы…, - Бобо уткнулся носом в мохнатую лапу и плечи его мелко задергались.
Описанная пещерным медведем картина была настолько ужасна, что глядя на него и остальные присутствующие стали вести себя не слишком мужественным образом.
Глядя на все это безобразие, Квар вдруг подумал о том, что еще ни разу в жизни не видел, чтобы жители джунглей вот так, тяжело и от всего сердца переживали за одного из них. Светило знает что со всеми ими сделал этот Чокнутый?!
- Шейлу кто-нибудь видел? – спросил он.
- Да причем здесь Шейла, - Бобо уже не таясь рыдал, растирая горькие слезы.
- Тут дело такое, - начал было Квар, но моментально разразившаяся тишина и внимательные глаза, уставившиеся на него, заставили старую пантеру смутиться.
- Ну-ка, ну-ка, - прищурился Бобо, - выкладывай, какое такое дело.
- Э-э…, - нечасто Квар попадал в такие дурацкие ситуации. Но он понимал, что в данный момент от жителей лучше ничего не скрывать. Да и смысл? – Дело тут , значит, такое. Я б сказал семейное. Потому, как , значит, этот самый Чокнутый и Шейла, дочка моя…В общем, не вашего ума дела, что они там делают. Вот.
Жители не глупы. Жители многое повидали. И жители прекрасно знают, когда смущается старая пантера, дело касается весьма сложных взаимоотношений внутри стаи.
- Неужто они… - ахнул Альвареза, хлопнув себя по щекам.
- Ну… я сам не стал дожидаться, - Квар почувствовал, как кровь, до того не дававшая о себе знать, прилила к морде, - Но… Но…
- Не тяни, родимый!
- Дело, в общем, к этому шло. Так что волноваться не стоит. Никуда он не денется, Чокнутый.
Бобо, впитывавший каждое слово пантеры, на секунду задумался и произнес, авторитетно и твердо:
- Шейлу необходимо поместить в безопасном месте, под надежной охраной, до полного, так сказать, решения вопроса.
- Это еще зачем?
Пещерный медведь посмотрел на спросившего Квара, как на месячного кутенка.
- Папаша, а дурак! Если все то, о чем ты нам поведал, правда, то представляешь, какое потомство получится? Ум – Чокнутого. Сила – Чокнутого. Мужество – Чокнутого. Красота …
- Красота, уж точно не его, - неожиданно разозлился Квар, которого несколько обижало то, что обсуждением его внуков занимаются все кому не попадя, - Красотой в Шейлу пойдет.
- Ага, - поддакнул Мистер, который, как ему самому казалось, гораздо лучше всех в джунглях разбирается в красоте, - Черненькие в белый горошек. Или того лучше, полосатенькие.
Он даже не стал обижаться на подзатыльник, которым его наградил Бобо.
- Дураки вы все, - Ночной Родж согласно кивнул, одобряя поступок медведя, - Какой бы он ни был, и сколько бы их ни было, эти детеныши будут детьми Чокнутого. Со всеми достоинствами и недостатками. И я считаю, что рано или поздно эти самые достоинства и недостатки пригодятся и нам, жителям, и джунглям. А посему я присоединяюсь к Бобо. Шейлу необходимо на время изолировать. Мы не в игрушки играем. Война идет. Но Чокнутому об этом не слова. Не стоит ему знать, что мы тут задумали. А девчонку удалим под благовидным предлогом. И нам и Чокнутому спокойнее. Да и молодой пантере.
О том, что это справедливо, согласились все, даже старый Квар. Конечно, его как отца не слишком устраивало то обстоятельство, что дочь окажется не рядом с ним. Но жители правы. Не самочье это дело решать будущее джунглей.
Чокнутый и Шейла появились в лагере лишь под вечер. У самой кромки они разъединились. Шейла побрела в свою нору, которую делила с Иризой. А Чокнутый, прихрамывая на заднюю ногу, пришлось погоняться за Шейлой, поволокся к месту, где обычно проводил ночи.
То, что произошло с Милом, для него самого было нечто удивительным. Странное и необычное. Он, в сознании человек, существо высшее и разумное, совершил нечто, что не поддавалось логике. Мил даже не мог назвать то, что произошло, тем словом, которое обычно говорил без всяких церемонности. Он продирался сквозь кустарники, даже не стараясь обойти их, и все повторял про себя, словно заговоренный:- “ Я сошел с ума…”
Где-то уже в середине лагеря, Мил обратил внимание, что те жители, которые встречаются на пути, как то странно улыбаются , здороваются, приветливо покачивая мордами.
Донесли. Разнюхали.
В груди Мила на какое-то ничтожное мгновение вспыхнула злоба, но быстро исчезла.
Собственно, а что такого произошло. В конце концов, я пантера. Шейла тоже. И плевать на всех тех, кто считает, что благородная самка из стаи черных пантер не пара безродному чужаку альбиносу. Наверняка джунгли и не такое видели. А если брать еще глубже, то жители…
Окончательно оправдать себя в своих же глазах Милу не позволили. На него налетела орущая стая жителей, состоящая из Бобо, Альварезы и Квара.
- Явился! – Бобо.
- Прибыл, ненаглядный! – Альвареза.
- Нет, вы только посмотрите на него, - это уже сам Квар, - Даже в ус не дует. Я- главнокомандующий! Я – такой, сякой! Да ты знаешь кто?
Если бы среди встретивших не было бы Квара, Мил разобрался с жителями по свойски, но присутствие отца той, с которой он весь день , как угорелый носился по джунглям. Выискивая самые красивые и укромные места, не позволяли развернуться.
- Ты что ж натворил, а? – Квар не просто кричал, он наседал на Мила всем телом, - Стыд то у тебя есть?
Мил молчал. Признаться честно, он никак не ожидал, что старая пантера так отреагирует на последние события. То сам настаивал, что Шейла его по праву, а как до дела дошло, пасть разевать? Он уже хотел влезть в это трио со своими оправданиями, но его опередил Альвареза, которому больше всех нравился спектакль, который они с жителями репетировали полдня.
- Нехорошо, Чокнутый, поступаешь, - брови вместе, руки на уровни земли, - Ты ж на сегодняшнее утро выступление назначил, а сам продрых где-то? Все стаи давно готовы, тебя ждем, с места не сходим. Некормленые, не поены, и так сказать, не выгуляны. Нехорошо, командир. Нехорошо.
Пасть Мила стала понемногу отваливаться вниз. Выходило, что его песочат совершенно не из-за Шейлы? И, по всей видимости, никто ничего не знает? Даже Квар? Но тогда это очень, очень и очень здорово.
Мил реагировал моментально. Старые повадки полицейского не подкачали и на этот раз. Морда приобрела задумчиво-усталое выражение, и он , сурово посмотрев на товарищей сказал только два слова.
- Я думал.
После чего повернулся к жителям спиной и величественно удалился. Если бы Мил соизволил обернуться и посмотреть, чем за его спиной занимаются жители, то был бы несказанно удивлен.
Альвареза, уткнувшись ноздрями в плечо Бобо, глупо хихикал, понемногу задыхаясь от лезущей в рот шерсти. Сам Бобо готов был плашмя брякнуться на землю и залиться смехом, но подставка в виде орангутанга не позволила осуществиться его планам. Поэтому он только радостно озирался, выискивая глазами тех. С кем в дальнейшем можно разделить радость.
И только старая пантера, староста Квар чуть свесив морду, с легкой, чуть грустной улыбкой смотрел вслед Чокнутому и думал о том, что всегда мечтал иметь такого сына, как этот белый Чокнутый. И еще старая пантера думала о том, что теперь его сердце будет разрываться на две половины, между Шейлой и альбиносом. Почему? Просто так уж устроен и воспитан он, вожак стаи черных пантер.
Ночью, Шейла и Ириза, в сопровождении того самого отряда, который занимался их освобождением, покинула лагерь в неизвестном направлении. Молодой пантере даже не позволили проститься с Чокнутым. Быстрые сборы, последние, короткие объяснения Квара, неумолимого и какого-то даже жесткого, и в дорогу.
Уходя все дальше от лагеря, молодая пантера все реже и реже оборачивалась в ту сторону, где оставался ее друг, ее любовь, ее самец. Но все чаще и чаще старая Ириза ловила на морде Шейлы странную, блуждающую улыбку. Словно молодая пантера погружалась все глубже и глубже в мир фантазий, воспоминаний и сладкого ожидания новой встречи.
А утром лагерь мятежников опустел.
Высоко в небе, там, где прозрачный горизонт почти соприкасается со светилом, дающим планете тепло и свет, в восходящих потоках воздуха, парил стервятник. У него не было имени. У стервятников никогда не бывает имен. Ни один из уважающих себя жителей никогда не снизойдет до разговора с этой птицей, питающейся мертвечиной и гнилью. Да и стервятник, если он , конечно, не желторотый птенец, только что вылупившийся из яйца, не найдет ни одной причины, по которой он станет искать общения среди не равных ему. Но как ошибаются те из жителей, кто считает, что в маленькой, почти лысой голове стервятника нет никаких мыслей. Как ошибаются…
Стервятник, у которого не было имени, внимательно следил за тем, что происходило там, на земле. Иногда то, что интересовало его, скрывалось за зеленью деревьев, и тогда стервятник нервничал. Но то, что служило объектом столь пристального внимания безымянной птицы, двигалось по направлению к выжженным равнинам. И одно это успокаивало стервятника. Он знал, что рано или поздно то, за чем он следит, появится на безжизненной пустоши. И тогда уже ничто не помешает ему, стервятнику, следить.
Стервятник поймал прохладный поток, взмыл чуть выше. Вот уже двое суток он ничего не ел. Голодный желудок неприятно урчал и требовал хоть чего-нибудь. Но даже и этого “чего-нибудь” в столь трудное время не найти. В последние месяцы происходило что-то странное. Их, стервятников, развелось так много, что еды часто не хватало.
Птица решила опуститься чуть ниже, чтобы рассмотреть будущую пищу. Темный комок, почти неразличимый с земли, с легким свистом спикировал к кончикам вековых великанов и, затормозив, устроился на сухой верхушке некогда могучего лесного великана. Замечательный вид. Столько еды стервятник не видел давно. Старинные приметы верны, чем больше их вылупляется, тем больше будет пищи. Стервятник вглядывался сквозь листву на проходивших под ним жителей и уже знал наверняка, скоро в джунглях прольется много крови. И скоро в джунглях станет так много, никому не нужного мяса, что он и его конкуренты в деле добывания пропитания, смогут отъедаться до отвала не одну неделю.
Стервятник, завороженный видом пока живой пищи, потерял осторожность и спустился еще ниже. Желудок стал призывно дергаться, принуждая приступить к принятию пищи немедленно. Птица свесила голову, истекая слюной, и именно в этот момент потеряла бдительность. Суковатая коряга, брошенная одним из жителей, с надсадным шелестом раздвинула листья и влетела точно в маленькую голову стервятника. А птица еще успела подумать, что пролежавшие два-три дня под звездой, дающей планете тепло и свет, тушки, имеют ни с чем не передаваемый, неповторимый вкус.
- Ненавижу эту погань, - Альвареза вытащил из-за кустов тушку стервятника и поднял за горло вверх, для всеобщего обозрения, - Развелось тут всякого дерьма, пройти невозможно.
- Они по земле не ходят, - Ночной Родж не обратил никакого внимания на сомнительно геройский поступок орангутанга, - Каким местом мешал?
- Ходить не ходил, а на голову постоянно гадил, - не унимался Альвареза, который больше всего в жизни мечтал научится летать. А по несбыточности такого желания, столь же страшно ненавидел тех, кто этим свойством обладал.

Предыдущая страница 23 Следующая страница


Чокнутый 24

- Да хватит вам, - Мил помотал мордой. Странные все-таки жители. Готовы из-за любого пустяка развести столько философии, что тошно становится. За всю дорогу от лагеря жители настолько надоели ему своим и нытьем и гудением, что становилось иногда по настоящему плохо. Правильно ему Квар предлагал. Передвигаться раздельными группами и не действовать друг другу на нервы. Но раз он, Мил, не послушался, то приходилось терпеть и иногда самому встревать в различного вида разговоры.
- Хватит, - повторил он, - передайте лучше своим, чтоб остановились на краю джунглей. Да дозорных предупредить не забудьте, чтобы не лезли в глубь.
Альвареза, предварительно раскрутив за шею стервятника, и запульнув тельце в кусты, вприпрыжку бросился выполнять распоряжения. Следом за ним среди зелени растворились и остальные. С Милом остался только Квар. Отряд пантер двигался позади всего отряда, прикрывая неповоротливую четверку пещерных медведей, которые волокли оружие.
- Откуда знаешь, что джунгли кончаются? - долгий переход Квар переносил нормально, но старость все же давала о себе знать. Он опустился на почти вытоптанную передовыми отрядами траву и прикрыл глаза.
Мил не ответил. Откуда, откуда? Просто знает. Что он, совсем нюх потерял?
Странно. И мысли звериные, и рожа не человеческая. Да и поступки, сказать по правде, совсем уж непонятно какие. Главнокомандующий звериной армии… Бред. Сам только что на лапах как следует стоять научился, а все вперед лезет, в генералы. Человеческая что ль манера?
- Жителям надо отдохнуть, - Мил отвлекся от мыслей про себя и переключился на мысли о деле. Что и отличало его от других жителей. О себе можно и потом, - Если сведения Мистера верны, они ждут нас на той стороне пустоши. А в таком виде, как сейчас у нас, появляться перед ними по крайней мере смешно.
- Смешно, - эхом отозвался старик. За те пару минут, что он лежал, Квар успел два раза вздремнуть и два раза проснуться. И оба раза по вине Чокнутого. Не молчится ему, - А еще смешнее будет, если их там вообще нет. Что тогда с о своим Мистером сделаешь? Второе ухо оторвешь?
Квар, приоткрыв глаз, наблюдал, как Чокнутый, разбрызгивая во все стороны слюну, старается плюнуть через плечо. В первый раз у него это не получилось, но белая пантера настойчиво повторила всю процедуру три раза. Странный он иногда, Чокнутый.
- Не дай светило, - Мил отряхнулся, - Тогда все наши старания насмарку. Сколько их в джунглях искать? И, главное, где?
- Найдем, - Квар хотел снова задремать, но передумал. Чокнутый все равно все испортит, - Лучше скажи мне, как соображаешь, много их?
На этот вопрос Мил хотел получить ответ и сам. И как можно быстрее и точнее. Кое-какие слухи доходили до него. Мол, Проклятые и Маленькие, Но Злобные Кошки сгоняют к себе всех, кому не лень. Армия их огромна и сильна. Это с одной стороны. А с другой, Мистер и его мутанты докладывали, что в джунглях не все гладко. Многие стаи, не знающие к кому примкнуть, а то и просто, не желающие ввязываться в драку, уходили в глубину джунглей. Некоторые, которые могли за себя постоять, выкидывали в зашей гостей, которые подбивали их нарушить устоявшийся в джунглях порядок. Так что, побивая все пунктики, Мил надеялся, перевес не будет столь явным. А с равным противником всегда приятнее иметь дело.
- Поднимаемся, что ль, - Квар не дождался ответа и встал на лапы, - Все уж, поди, на месте. Ведь снова искать станут.
Минут через десять, по прикидкам Мила, они миновали заградительный отряд и не останавливаясь двинулись в сторону пустоши. Мил хотел самолично осмотреть издалека место будущей предполагаемой битвы. Или драки, как кому приятнее. Место – это весьма важный факт. Сколько сражений, сколько схваток заканчивались бесславно только из-за того, что место было выбрано неверно? Сколько героев и великих полководцев, в легком пьяном угаре от вина и славы, тыкали пальцем в карту, назначая место? И проигрывали. Это что касается героев. А сколько было бездарей, которые проливали чужую кровь? Мил не хотел походить ни на тех, ни на других.
Мил зубами откусил ветку, которая мешала осматривать местность и, улегшись на траву, оглядел пустошь.
Когда то здесь хозяйничал пожар, оставив после себя пепел. Да почерневшие обрубки пней. Несколько лет джунгли пытались засеять этот черный кусок семенами трав и деревьев, но слишком истерзана была земля, слишком опалена. Редкие побеги, имевшие смелость в одиночку появиться под свет звезды, дающей планете тепло и свет, тут же немилосердно сжигались его же палящими лучами. Когда-нибудь джунгли победят, но пока… Пока только корка толстого пепла и запах гари, который так и не смог побороть ветер. Да серая дорога, отхватывающая от пустоши небольшой кусок черной земли. Пожалуй, только она, дорога, выстояла. Перенесла и время и пожар и жар звезды.
- Симпатичное местечко, ничего не скажешь.
Мил взглянул на яркую звезду над головой. Палит, словно раскаленный реактор. Жителям, привыкшим к прохладе джунглей тяжело будет драться. Но и Проклятые, со своими подземными пещерами здесь не станут долгожданными гостями. Так что примем, что место замечательное.
Сзади послышался легкий шорох, но Мил не обернулся. Зачем видеть то, что можно почувствовать. И предугадать. Куда еще направят свои лапы вожаки стай, как не на передовую, полюбоваться предстоящим полем боя.
- Ну как? – Альвареза протиснулся между Милом и Кваром.
Квар недовольно поморщился. Обезьяна все время старается просунуться поближе к Чокнутому. Считает себя первым и лучшим другом. Может быть и есть на то причины, но зачем же так бесцеремонно?
- Чокнутый говорит, что красиво.
Взглянуть на красоту захотели все. И Бобо, которому эта красота была, собственно, по пеньку. И Мутант, который за всю сознательную жизнь ни разу не видел черной земли. Только Ночной Родж, не раз забегавший сюда в прошлом, спокойно улегся у всех за спинами и принялся облизывать скомкавшуюся за время перехода шерсть.
- Красота то где? – Бобо вертел мордой во все стороны, но желаемого не видел.
- А тебе что, деревья с медовыми ульями подавай? – съязвил Квар, которому вся эта куча любопытных порядком надоела за последние несколько дней.
Мил вполуха слушал незлобивые пререкания друзей, параллельно обдумывая план проведения завтрашнего дня.
- Кто там у нас самый любитель в земле поковыряться? – спросил он, когда пререкания стали незаметно переходить в легкие оскорбления.
Вопрос мгновенно поставил всех в тупик, так как рыть землю в джунглях никто не любил. Всех выручил Альвареза, который вывернул руку и ущипнул пещерного медведя за интересное место, прикрытое густой шерстью.
- Да я!… - Бобо хотел только сказать, что он сделает с наглецом, но Мил его опередил.
- Вот и замечательно. Слушай сюда…
Бобо, скривив недовольную морду и про себя пообещав разобраться в дальнейшем с глупой обезьяной, стал слушать “сюда”.
- Дорогу видишь? Там где три пенька вместе? Да. И чуть правее. Ночью пошлешь своих волосатых туда. Можешь и сам проветриться. Мне нужна яма. Размеры с себя снимите. Чтобы та дура, которую твои парни тащили, только-только выглядывала. Брустверок соорудишь, пару окопчиков. Если не знаешь что это, потом расскажу. Ладненько?
Бобо, который за время даже привык к запаху железяки, был не то чтобы рад, но и не огорчен. Копать, так копать. Раз дело требует, можно и перетерпеть.
- Мистер? Теперь с тобой разберемся. Мне нужны точные сведения о противнике. Действуй тоже ночью. Да не посылай всю банду, хватит двух-трех. Близко не подходи. Главное узнать, здесь они или нет. Если случай представится, то можно и языка привести. Язык? Вот черт! Язык – это враг, которого можно захватить без шума и драки. А потом получить от него нужные сведения. Уяснил?
Мутант кивнул, давая понять, что все понял. Все не канавы в пепле рыть.
- Теперь о главном. И разбудите Роджа. Храпит ведь!
Роджа разбудили по старинному, по-свойски, ударом промеж глаз. Серый странник не обиделся, потому что понимал, что заснуть во время военного совета равносильно измене. Заснул на посту – продал джунгли со всеми потрохами.
Мил разгреб листья, обнажая землю, такую же черную как и пустошь. Немного покряхтев, умудрился всунуть промеж передних пальцев короткую палку и стал рисовать.
- Предположим, это пустошь, - широкий, неровный круг, - Вот дорога. Вот этот крестик – яма с пулеметом, которую выкопает Бобо. Завтра на рассвете мы должны стоять так.
Несколько кривых прямоугольников, обозначающих для жителей неизвестно что.
- Этот квадрат, позади ямы – пещерные медведи. Прикрываете огневую точку и своих товарищей. Справа, вот здесь, наши красавцы. Альвареза, не крути головой, я о твоих бездельниках говорю. Спасибо, я тебя тоже люблю. Слева от огневой точки пантеры. Это наш центр, так сказать тяжелая артиллерия. По краям мутанты. Мистер! Разделишь их пополам. Будете флангами.
- А мы? – подал голос Родж. Несправедливо, когда всех называют тяжелыми арти… чем-то и флангами. Непонятно, но до слез красиво. Почти что фламинго.
- А вы, - серый странник поймал внимательный взгляд Чокнутого, - Вы, уважаемый Родж и твои головорезы заляжете вот здесь.
Мил воткнул палку почти у самого носа волка, который по неосторожности склонился на планом боевой операции.
- А… Почему так далеко, - палка торчала вне пределов овала, обозначающего гарь.
- Ты что, ни разу в засаде ни седел? И послушай меня внимательно, старый волк. Я знаю. Что эту драку ты давно ждал и первым ринешься в бой. Но!
Мил взглянул на странника такими глазами, что у того пропало всякое желание геройствовать.
- Вот именно, Родж, - Мил позволил себе расслабится и улыбнуться. Родж и его странники были самой важной частью задуманного им плана и он не мог себе позволить, чтобы волк его не понял, - Ты будешь сидеть в засаде до тех пор, пока я сам не скажу тебе – поехали. Тогда и только тогда ты машешь хвостом и двигаешь в тыл противника.
- Нападать со спины? – Родж скорчил недовольную мину.
Альвареза хмыкнул. Уж если в джунглях и есть мастера засад и нападений в наглячку, то это серые странники.
- Не со спины, а с тыла, - поправил Мил, - Разные вещи, не путай. Так. Кажется все. А теперь вопросы, если они имеются после столь тщательного разжевывания предстоящей операции.
Окончательное разжевывание продолжалось до глубокой ночи. Мил даже и не подозревал, что его элементарный план будет оценен, как гениально разработанное тактическое сражение. А все гениальные тактические сражения, по мнению жителей, требуют столь же гениального втолковывания и разъяснения.
Когда Мил, наконец, улегся, чтобы хоть немного вздремнуть, в его голову пришла совершенно неподходящая мысль. Жаль, что сегодня его не видела Шейла. Она гордилась бы белой пантерой.
Мил проснулся рано. Да и спал ли он? Какая-то мешанина из сна, разбавленного волнением и отрывками из прошлой жизни. Так часто происходило раньше. Перед серьезной операцией Мил-полицейский никогда не мог спокойно спать. Что-то мешало. Может быть простое человеческое волнение. Но, обычно, после такой вот бессонной ночи Мил успокаивался и дальше, в течении всей операции, чувствовал себя превосходно.
Но что-то повернулось не так. Какой-то неизвестный рычажок встал не на свое место, испортив, сбив обычный ритм.
Мил лежал, прикрыв глаза, вслушиваясь в звуки, долетавшие из лагеря и удивлялся самому себе. Он понимал, что то, что он сделает сегодня, противоестественно. Противоестественно для человека, который за всю жизнь не пролил ни одной невинной капли крови. Человека ли, зверя... Он всегда сражался за справедливость, таким уж его воспитали. А сегодня, в предстоящем сражении, прольется много крови. И разве жители, хоть с той, хоть с этой стороны не живые существа? И разве не будет виноват он, Мил, в том, что их кровь обагрит зеленую траву и смешается с землей джунглей.
Может быть, действительно, все беды в джунглях не из-за Проклятого народа и Маленьких, Но Злобных Кошек, а из-за него, белой пантеры? Ведь жили джунгли до этого в мире и согласии столько лет!? И вот пришел он. Со своими причудами и грехами. И теперь за эти самые причуды и грехи должны отвечать другие...
Но Мил не слишком переживал по поводу беспокойной совести. По своему опыту он знал, что, как только над джунглями взойдет звезда, дающая планете тепло и свет, ночные угрызения совести растаяют утренним туманом. Так всегда происходит, когда человек не может в сущности объяснить, для чего он призван в этот мир.
Мил встал, легко встряхнулся и осторожно переставляя лапы, двинулся к выходу из норы, которую ему специально выделили. А раз руководству полагается отдельные апартаменты, то отказываться от них и не стоит. Хотя Мил предпочел спать на открытом воздухе. Но разве жителей переубедишь? Теория безопасности так и проела им мозги.
Как и предполагал Мил, лагерь и не думал спать. Тихо бурлил , клокотал, словно проснулись в нем старые, древние инстинкты ночной охоты. Жители, сбившись кучками, обсуждали предстоящее сражение. А звезды молча слушали их, удивляясь, как можно жить так, в постоянном движении и беспокойстве...
- Вас ищут, сэр! - вышколенный серый странник из молодых, окликнул Мила и указал в сторону пустоши, - Меня просили передать вам, сэр, что доставили языка.
Хорошая новость. Если есть язык, значит есть и вражеский отряд. Значит не зря они стремились именно к этому месту.
Мил, отвечая на приветствия жителей коротким порыкиванием, устремился к тому месту, где была основная ставка. Поближе к пустоши. Но не успел. Уже издалека он услышал сдавленный хрип Альварезы, который выбивал признания из пленного. А зная характер орангутанга, можно было однозначно предположить, что “язык” находится в беде. Так оно и было.
- Говори, вражина, покудова шею не свернул, - Альвареза тяжелой глыбой нависал над растерянным мутантом. Его лапы, способные раздавить без особого усилия кокосовый орех, мертвой хваткой вцепились в горло пленного, не давая тому не то что сказать, но и продохнуть.
Мил хотел гаркнуть что-нибудь типа, - “Прекратить безобразие!” - но только поинтересовался:
- Ну и как ?
- А никак, - Альвареза отцепился от бедного мутанта и словно в оправдание показал раскрытые ладони, - Ничего не могу сделать. Вон и Родж подтвердит.
Находящийся здесь же серый странник согласно кивнул. Ничего не может сделать.
- Он язык проглотил, - пояснил после кивка волк.
- Как это? - Мил заинтересованно перевел взгляд на связанного тонкими лианами мутанта.
- А так, - вздохнул Альвареза, - Я ему по морде раза два съездил, а он , значит, язык и проглотил. Да ты не волнуйся. Мутанты, они такой народ паршивый, живучие до невозможности. Отрастет дня через три.
- А на пальцах? - Мил попытался отобразить что-нибудь на неприспособленных лапах, ничего не вышло, и он решил бросить это неблагодарное занятие. Да и врядли Проклятые владеют языком пальцев и лап.
- А с ним что делать, - растерянно спросил Альвареза, заметив, что Чокнутый потерял интерес к пленнику и собирается уходить.
- С ним? - Мил остановился и внимательно посмотрел на Проклятого.
Что делать с пленником? Отпустить? Не годится. Держать в плену? Лишняя обуза и пасть. Будь он сейчас в шкуре человека, он, Мил, не стал бы долго размышлять о будущем врага. Но сейчас он пантера и все его действия должны быть такими, чтобы не уронить в глазах друзей ни своего достоинства, ни чести. Что бы на его месте сделал бы нормальный житель? Все что угодно, но никак не предоставление свободы тому, кто через час, через день, а то и через месяц может подкрасться сзади и размозжить череп.
- Убейте его.
Где-то в глубине души, человеческой души, Мил понимал, что он поступает неправильно. Опять же не по человечески как-то. Но кто сможет осудить его, непонятное существо в звериной шкуре, с человеческой совестью и с перемешанным чувством долга. Он - зверь. И он должен делать все так, как должен делать настоящий житель.
- Убейте его, - повторил он, уже без смятения, - Нам пора выступать на передовые позиции.
И он даже не отвернулся, когда на него брызнула грязно бурая кровь существа, называвшего себя Проклятым народом.

Все великие сражения начинаются рано утром. Это также верно, как и то, что все великие сражения выигрываются рано утром. Моральный дух противника ослаблен после нервной ночи. Его нервы напряжены до предела. Тело дрожит, а лапы отказываются подчиниться. Боевого духа нет. Остается только пойти и победить. Ничего сложного. Победа за теми, кто смело идет сражаться рано утром.
С этой, еще ночью приготовленной речью, Мил выступал перед столпившимися перед ним жителями. Все в этой пламенной речи было правдой. И про дух, и про страх. Единственное чего Мил решил не говорить, это то, что существовала о обратная сторона дела. Вернее точка зрения. И те, кто сейчас, раскрыв пасти внимали его словам, и те, кто скрывался за пустошью, были в одинаковом положении. И те и другие в это славное, пока туманное утро могли стать в равной степени и победителями и побежденными. Но как справедливо считал Мил, данное обстоятельство к делу не относилось и потому им можно было пренебречь. И хотя обман, как свойство человеческой души было противно бывшему полицейскому, но приходилось жертвовать достоинством ради должного уровня морального духа. Свою в высшей степени возбуждающую речь Мил закончил в стиле героической патетике, чему научился за те два года, когда не занимался оперативной работой, а протирал штаны, творя доклады высшему начальству:
- И запомните, жители! Победа будет на стороне справедливости! А все мы знаем, на чьей стороне она, справедливость.
Обошлось без громогласного “ура”, чему Мил был рад. Судя по боевому настроению жителей, их крик мог бы разбудить все джунгли. А где шум, там никакой секретной операции. Война не баловство и не проявление эмоций. Война – это… Это…
Мил оторвался от размышлений о сущности войны. Не время. Вот потом, если получится, можно поломать голову над ролью войн в жизнь обыкновенных джунглей и их обитателей.

Стоя у самой кромки границы, там, где джунгли и пустошь решали свои права на территорию, Мил внимательно наблюдал за передвижением своего небольшого войска. Утренний, не к добру густой туман скрывал перебегающие фигуры от взора белой пантеры. Но ему ненужно было видеть. Достаточно легкого движения теплого воздуха, чтобы почувствовать. Вот отряд Мистера, чуть громыхая костями тронулись с места и узкой лентой растекаются по флангам. Все правильно. Мистер, мужик с понятием. Вопросов лишних не задает, делает все как положено. Это и хорошо и плохо. Хорошо – понятно. А плохо… Если Проклятые все такие с понятием, худо будет.
Несколько глухих ударов и стиснутое шипение подсказали Милу, что выступила стая орангутангов. Притом интересно, сами орангутанги не издавали ни единого шороха. Единственной обезьяной способной создать такое многоцветное шумовое сопровождение мог быть только Альвареза. На последнем совете этот длиннорукий житель совсем замучил его, Мила. А что если… А почему… А по какому месту кулаками бить… Суета с ним. Но без него – скучно.
Если кого Мил и не услышал, так это черных пантер. Сколько Мил не вертел мордой, пытаясь уловить хоть небольшой шорох, ничего не получалось.
Чего нельзя сказать о медведях. Но на этот шум, грузноватый и неповоротливый, Мил внимания не обращал. Попробуйте тащить на себе железяку, которая так и норовит соскочить со спины?! Тут одним кряхтеньем не отделаешься. Нужно что-то покрепче и понадежнее. Когда после непродолжительного копошения, шум, наконец стих, Мил понял, что все основные силы расставлены по местам и ждут не дождутся, когда взойдет звезда, дающая планете тепло и свет.
Подождав еще немного, Мил поднялся и направился к своему месту. Единственному камню на пустоши, с которого можно будет видеть все происходящее. Камень возвышался практически за спинами медведей, в нескольких шагах от странной конструкции, которую Мил называл “огневой точкой”. Весь черный от копоти, которую так и не смогли смыть дожди, чуть потрескавшийся, камень был похож на толстый блин. Прекрасное место для командного пункта.
Едва белая пантера, покрутившись на месте, улеглась на теплую черную поверхность, вырывая из тумана куски всклокоченного воздуха, стали подходить вожаки.
Квар молча улегся у основания, только метнул внимательный взгляд на белую пантеру. Как там альбинос?
Одновременно подошли Мистер и Бобо. Они о чем-то тихо переговаривались. По обрывкам фраз Мил догадался, что разговор идет о необходимости надежной защиты тяжелой артиллерии с флангов. Весьма важный разговор.
Появление Альварезы вызвало всеобщее оживление, если не сказать больше. А оживляться было от чего. Альвареза появился из тумана так стремительно, словно за ним гнались дикие пчелы. Ни на кого не обращая внимания, он взлетел на камень и, одной рукой опершись на его шероховатую поверхность, вторую приложив к бровям, устремил свой взгляд в сторону предполагаемого противника. Стойка орангутанга была донельзя красива и мужественна. Если бы не одно “но”. На могучем торсе Альварезы была напялена ярко-желтая майка Пришельцев с весьма интересным рисунком.
Мил, пару секунд потративший на то, чтобы закрыть пасть, наконец нашел в себе силы, чтобы задать вопрос:
- Ты где это спер?
Альвареза, даже не удостоив взглядом белую пантеру, все также всматривался вдаль, явно гордясь произведенным на всех впечатлением.
- Классная одежка, да? – переполнявшая его гордость заставила тело орангутанга наклониться еще чуть-чуть вперед, так что теперь обезьяна была похожа на оленя, который заметил в зарослях деревьев опасность.
- Во общем-то, да, - не мог не согласиться Мил, - И форма и цвет подходящий. Но…
- Без каких-либо “но”, мой белый товарищ, - Альвареза скосил один глаз на Мила и оттопырил губу, показывая. Что мнение альбиносов по поводу майки он игнорирует , - А костюмчик я у странников, которые в город Пришельцев мотались, отобрал. Не хотели отдавать сволочи, но я убедил. Уж больно она мне к морде. А ты что, не согласен?
Второй глаз также сфокусировался на Миле. Тот немного подумал и решил, что не стоит обижать обезьян, которые стремятся к совершенству и цивилизации.
- Гм, - конечно, все вышесказанное просто здорово, но Мил решил открыть Альварезе все, что он думал по этому поводу, - Ты смешон.
Странно, но орангутанг даже не обиделся. Его природная уверенность в своей неотразимой красоте, подкрепленная наличием прекрасного цвета майки давало ему полное право думать, что все остальные жители ничего не понимают в искусстве.
- Да ты посмотри, - он развернулся к Милу и остальным жителям широкой грудью, распрямил ее насколько хватало костяного строения и уткнул крючкообразный, обросший палец точно в центр этой самой развернутой груди, - Это же наверняка мой дальний родственник нарисован. И мои ребята тоже с этим согласились.
Мил вспомнил тот непонятный шум с утра, когда банда Альварезы выдвигалась на боевые позиции. Теперь он понял, что слышал именно удары и порыкивания смеха несогласных с тонким вкусом вожака. И как казалось Милу, судя по многочисленности ударов и смешком, Альвареза в своей стае был единственным ценителем доброго и вечного.
Конечно, Мил мог бы еще добавить, что нарисованное на майке никак не может быть ни дальним , ни тем более близким родственником орангутанга. Какой-то популярненький певчишка, с кудрявой шевелюрой и симпатичной физиономией. Мог бы сказать, но не стал. Альвареза после этого мог бы еще более возгордиться и тогда совсем отобьется от рук. Да и от лап тоже.
- Ладно, - Мил поспешил замять вопрос о культуре и красоте, который мог разрастись в обширную дискуссию, - Носи и радуйся.
Жители, почувствовав, что небольшой антракт закончен, приблизились к камню.
Мил, предварительно столкнув вниз Альварезу, устроился так, чтобы видеть всех разом.
- Докладывайте.
Собственно докладывать нечего и не о чем. Не зря они несколько месяце тренировались под его чутким руководством. Каждый из членов стаи знает, что делать и как делать. Все остальное пустые формальности, которые просто необходимо соблюдать для поддержания порядка.
Квар, старина Квар как всегда немногословен. Немного не в себе. Все еще переживает из-за дочери? Или волнуется? А может быть ни то ни другое. В последнее время он изменился. И старается почаще быть рядом с ним, с Милом. Родная кровь? Все-таки странно. Славный старик.
Мутант Мистер еще более красноречив. Кивок головы и весь доклад. Но зато эти существа… Да, существа. Не подведут. Откуда в них столько злости против Проклятых? Словно и не из одной стаи. Кто из разберет. Борьба противоположностей и мировоззрений. Как это называется по научному? Гражданская война? И все уверены, что только они правы. Но так или иначе. Мистер не подведет. Слишком он , Мил, его знает. А ведь в душе весельчак. Но замкнут.
Кто там дальше?
Бобо. Вот уж кого можно послушать. Такое впечатление, что за те несколько дней, когда ему поручили следить за единственным имеющимся в наличии оружием, медведь окончил артиллерийское училище. Где только набрался? Но как преподносит! …Боевое оружие установлено в соответствии со сферой радиуса действия… … Расчетная отдача учтена на длине окопов, предназначенных к возможной эвакуации пулемета… … Боевые расчеты построены, чехлы сняты… Молоток, Бобо. Другой бы на его мете возмутился – на хрена мне железяка в подчинении. Он – нет.
А вот других перебивать нехорошо. За это можно и по морде. Но Альварезе разве кто указ? Наверняка готовил свою речь всю ночь. Чешет как по писанному. Вот только генералиссимусом совсем не обязательно его, Мила, называть. Мог бы просто генералом, как договорились. Но в армии всегда уважали тех, кто прибавлял шпалы на погоны.
Вроде все. Все доложились и отметились. Остался только Ночной Родж. Но он сейчас в положенном месте. И появится, как было договорено, не раньше намеченного времени.
- Хорошо, - Мил покачал головой, показывая, что все сказанное жителями он принял к сведению, - Через несколько минут звезда , дающая планете тепло и свет взойдет. И будет лучше, если вы в это время будете рядом со своими стаями. Вы все знаете , что делать и как. Удачи всем.
Мил проследил глазами, как силуэты вожаков растворяются в белом, утреннем воздухе. Потом встал и сам направился к месту, где располагалась огневая точка.
Когда за спиной первые лучи звезды, дающей планете тепло и свет, прорвались сквозь пелену воздуха, туман, этот трусливый приспешник ночи, позорно бежал, теряя по пути клочья разорванной ваты. И в ту же самую секунду, когда звезда, дающая планете тепло и свет озарила своим пока слабым сиянием джунгли, Мил увидел перед собой вражескую армию.
Это произошло слишком быстро. Темная полоса, слившаяся с такой же темной полосой джунглей на той стороне пустоши, в один миг преобразилась, налилась серым многоцветием и дико завизжала.
Они увидели их. И по тому, насколько стройны были их ряды, Мил понял, они ждали. Эти существа, эти жители и Проклятые, объединенные какой-то одной целью, также как и его маленькое войско, готовилось к встрече. Мил давно уже умел различать все интонации криков жителей. И он мог поклясться собственным хвостом, что не уловил ни малейшего оттенка робости или страха в этом крике. И чувство, похожее на человеческое волнение, неприятно дотронулось до сердца.
Именно в этот момент, момент осознания того, что те существа, которые стояли с той стороны пустоши готовы сражаться не на жизнь а на смерть, Мил понял, будет много крови.
Будет много крови. Невинной крови. Ибо нет на свете виновной крови. Нет и все тут.
Черный пепел впитает в себя красную массу, пропуская через себя, словно через сито чьи-то жизни. И может быть эта кровь наконец даст начало новой жизни. Может быть орошенная кровью черная пустошь сдастся.
Стоящие за спиной Мила пещерные медведи не выдержали и заревели, широко распахивая клыкастые пасти. Они, привыкшие, что джунгли никогда не повышали на них голос, были рассержены. Как? Разевать наглые пасти против их племени? Кто посмел?
Мил обеспокоено обернулся. Меньше всего сейчас он хотел, чтобы медведи сорвались и ломанулись, не разбирая дороги, с налитыми глазами вперед. Тогда все насмарку. Тогда все проиграно.
Бобо перехватил взгляд Чокнутого. Если белая пантера и должна волноваться, то только не за его племя. А то что глотки решили размять, не беда. От этого еще не одна охота не становилась неудачной.
Бобо кивнул Чокнутому. Все под контролем. И только тогда, когда альбинос, кивнув в ответ отвернулся, Бобо сам решил вспомнить молодость и слегка повыкабениваться. А то чужие бояться перестанут, да и свои уважать не захотят.

Предыдущая страница 24 Следующая страница


25 Сергей Костин

Он уперся в землю всеми четырьмя лапами, впиваясь в нее длинными когтями, словно навечно. Задрал к остаткам маленьких светлячков на небе мохнатую морду и закрутив до отказа губы, раскрыл огромную черную пасть.
Если и есть в джунглях что-то более приятное нежели грозный рык могучего зверя на восходе звезды, дающей планете тепло и свет, то это что-то такое, что Бобо, увы, неизвестно.
- Хорошо, - только и смог сказать на остатках издыхания вожак стаи пещерных медведей, не обращая внимания на изумленные взгляды молодых самцов стаи. А то, видишь ли, привыкли, что вожак только зубами за холку или лапой по хребту. Вожак еще ого-го! Вожак это… Сила!
Бобо мог бы еще долго размышлять над ролью хорошего рыка в общественной жизни джунглей, если бы не перемены, происходящие в этих самых джунглях.
Звезда, дающая планете тепло и свет, встала уже достаточно высоко, выхватывая лучами те места, которые стыдливо прятались в остатках ночи. И ее свет наконец осветил тех, кто решил померяться силами с бунтарями. Хотя кто знает, кто в это неспокойное время бунтарь, кто герой, а кто просто, пассивный предатель.
Мил сощурил глаза, рассматривая врага. Не то чтобы у него было плохое зрение, но старая , еще человеческая привычка, давала о себе знать.
Он ожидал что противник будет многочисленнее. Но чтобы настолько!
В центре растянутой армии мутанты. Это хорошо. Никогда нельзя быть до конца уверенным в том, как поведут себя мутанты, встретившись друг с другом лоб в лоб. И хотя Мистер говорил, что пришедшим с ним мутантам можно доверять безоговорочно, перестраховка не повредит. Мутанты, они, конечно, не люди, но кто их знает?
По бокам Проклятых стоят жители. Без всякого порядка и ранжира. И хотя с такого расстояния довольно трудно определить кто именно, Мил различил два-три вида кошек. Без сомнения где-то среди них и Маленькие, Но Злобные Кошки. Без них этот праздник обойтись никак не может. Кто еще? Батюшки, а эти то что здесь делают. Те что с рогами на дурной башке. От них убойной силы раз, два и обчелся. Если это только не заградительный отряд. Ага! Кажется и гориллы на стороне Проклятых?! Не забыть сказать об этом Альварезе. Чтобы после всей этой кутерьмы поговорил отдельно, по душам. А вот это посерьезнее. Почти бронетанковые войска. Наверно рыси по всем джунглям обегались, разыскивая эту громадину, которая думает, что среди тонких деревьев не видно стройного тела и лопоухих ушей. Хорошо хоть всего один. Наверно, самый дурной во всех джунглях, раз поддался на уговоры Проклятых. А остальные – сборная солянка. С каждой стайки по штучке. Бананами их что ли заманивали. А может и запугали. С Проклятых станет.
- Ты глянь! Чего это они? –от неожиданности Мил чуть было не сел на задние лапы. Бобо, со всей своей тяжестью сумел таки подкрасться незаметно.
Со стороны противника отделилась странная фигура и стала приближаться. Странность ее заключалась в том, что Проклятый, а это был без сомнения, один из представителей этого народа, шел размахивая во все стороны зажатым за ноги белым попугаем. Бедная птица нещадно ругалась по своему, по птичьи, но вырваться никак не могла.
- Это что? – повторил свой вопрос Бобо, который решил окончательно растормошить Чокнутого, но добиться ответа на поставленный, волнующий вопрос.
- Парламентарии это, - хотя Мил и не был уверен во множительном числе приближающихся. Без сомнения попугай участвовал в этом представлении не по своей воле, - Занимай свое место. Я иду навстречу. Да смотри, мохнатая башка, раньше времени стрелять не начинай. А то шкура у меня не бронированная.
- Да как можно, - сурово ответил Бобо, хотя сам в душе с самого раннего утра только и ждал, когда же можно будет начать баловаться с той железякой, которой Чокнутый запарил ему, Бобо, все мозги.
Быстро миновав свои передовые позиции Мил остановился посередине пустоши. Проклятого пришлось немного подождать. Не торопится, гнида.
Мутант на первый взгляд выглядел глубоким стариком. Но Мил рассмотрел под лохмотьями кожи бугры мышц, которые сделали бы честь и молодому мутанту. С этими заразами не разберешься без хорошей пригоршни зеленых ягод с пьяного дерева. Без возраста, без пола, без нормальной рожи.
Проклятый остановился в шагах трех от Мила, продолжая –махать вконец охрипшей птицей, которая к моменту встречи потеряла почти весь периный запас.
- Глупыша то отпусти, - посоветовал Мил, внимательно следя за каждым движением Проклятого.
Тот подумал с секунду и, решив, что ощипанная птица ему больше не к делу, разжал пальцы.
К гордости птицы, у которой остался минимальный периный покров, она все-же сумела подмять под себя воздух и полетела, волнообразно, с воздушными ямами и пробками. И Мил мог поклясться, что глупая летяга своими последними словами обозвала Проклятого ублюдком.
- Мы хотим! – без всякого вступления начал Проклятый, но тут же был прерван Милом, который не любил вот такие конкретные базары.
- Горло сначала прочисть, - Единственная вежливая фраза, которую можно сказать при общении с врагом. Тем более на встрече парламентариев.
Проклятый оказался парнем сговорчивым и послушно прокашлялся.
- Так чего же вы хотите? – спросил Мил, выбирая место, куда всадить когти. И хотя он и не собирался этого делать на ничейной земле, но сама мысль эта была почему-то приятна Милу. Звериное всегда побеждает, - Только без амбиций и ультиматумов.
Очевидно речь Проклятого состояла как раз из этих двух самых амбиций и ультиматумов, так как он на несколько долгих секунд задумался. Но так и не найдя более подходящих слов продолжил:
- Мы хотим, что бы вы, отступники и предатели джунглей, выполнили наши следующие требования! Самое главное! Ты, белая пантера, должна немедленно сдастся Проклятому народу, чтобы до конца выполнить возложенную на тебя миссию. А именно захват города Пришельцев и передачи его и самих Пришельцев нам. После чего мы гарантируем тебе спокойную жизнь в северных болотах с ежегодной контрибуцией в виде трех…
Мил скуксился.
- … пяти оленей. Если не выполнишь это требование, то тебя, белая пантера ожидает самое суровое наказание. Это что касается тебя. Далее. Предатель Проклятого народа, мутант именуемый себя Мистером, должен быть немедленно уничтожен, а его спутники доставлены под суровые очи вожаков Проклятых. И последнее. Мы гарантируем, что все несознательные жители, решившие поддержать вас, отделаются самыми легкими наказаниями в виде исправительных работ по расчистке пещер Проклятых от мусора и помета на сроки от месяца до шести. Вожаки же несознательных, а именно, орангутанг Альвареза и пещерный медведь Бобо отправятся в ссылку на ледники до скончания века своего.
- - А серые странники? – напомнил Мил.
- Серые странники и вожак стаи серых странников, сам серый странник Ночной Родж будут уничтожены полностью, без надежды на продолжение рода. Я все сказал.
Мил поджал губы с левой стороны пасти и покачал мордой.
Ну до чего обнаглели! И ведь поимели совесть выслать этого несчастного и предложить такое, что умному и в страшном бреду не присниться. И ведь судя по виду Проклятого, они уверены, что он, Мил, эти драконовские условия с радостью примет. Нет, джунгли определенно негативно влияют на ум и развитие несовершенных.
- И что станет с джунглями? – Мил уже выбрал место на теле Проклятого для удара и теперь только рассуждал, справедлива ли будет эта смерть?
- С джунглями? – Проклятый оживился и почти затараторил, что было весьма непросто с его тремя оставшимися в живых зубами, - Джунгли переходят в полное подчинение Проклятого народа и Благородных Кошек…
- Кого, кого? – не понял поначалу Мил, но ответ Проклятого утвердил его в первоначальном варианте ответа.
- Благородных Кошек, - повторил мутант, - Ты и твои приспешники называют их Маленькими, Но Очень Злобными. И как только ты выполнишь свою часть миссии и поднесешь нам на лапе город Пришельцев, мы займемся самими джунглями. Отрегулируем вопрос питания и власти. Закон джунглей должен быть один – у кого сила, у того и мясо…
Следующие несколько секунд Проклятый захлебывался кровью, хлещущей из рассеченного Милом горла.
Мил с недоумением посмотрел на свои когти, словно впервые увидел их. Серые шипы с капельками крови. Первой крови. И первым пустил первую кровь он, Мил. Да простит его звезда, дающая планете тепло и свет. Но больше эту белиберду он слушать был просто не в состоянии.
Ведь до чего додумались? Превратить джунгли в подсобное хозяйство. И сделают, если на их пути не встанут такие, как он, Мил. Такие как Альвареза или Ночной Родж. И тогда уж точно не будет в джунглях ни смеха, ни радости. Ни удачной охоты, ни этих маленьких шмелей, так назойливо жужжащих прямо перед его мордой.
И тут Мил подумал о том, что за всю жизнь в джунглях в образе белой пантеры, да и человека, он никогда не слышал, чтобы шмели так странно жужжали и зарывались в пепел, с гудением, поднимая фонтаны черной трухи.
- Бобо! – дико заорал Мил, распластываясь по земле, - Бобо, подлец!
Бобо не был подлецом. И он даже не был невыдержанным пещерным медведем, у которого сдали нервы. Все это время он внимательно наблюдал за, казалось бы, мирным разговором белой пантеры и мутанта. И даже когда Чокнутый одним ударом срезал голову Проклятого, Бобо лишь слегка подергал за лиану, привязанную к железяке. Все шло по плану. Мутант довыступался, а Чокнутый закрыл это выступление. Обычное дело в джунглях.
Но когда масса на той стороне пустоши всколыхнулась и ринулась навстречу, а дурной альбинос занялся разглядыванием когтей, Бобо решил, что пришло то самое время, о котором он так долго мечтал. А то того и гляди, навалятся на Чокнутого, пока он своим маникюром любуется. Уж лучше так, чем никак. И Бобо, остервенело выругавшись, дернул за лиану.
Никогда еще у черной, выжженной пустоши не было такого праздника. Что дожди, робко ронявшие на ее черное покрывало несколько сотен капель, которые испарялись, не успевая удариться до пепла!? Разве могут они сравниться с тем урожаем, что пустошь получает сегодня, в это великолепное утро. Может стоит подумать о том, что давно стоит поменять цвет? Красный пепел – это так романтично и элегантно…
Титановые пули пулемета даже ни на мгновение не задержали ни Проклятых, ни жителей. Что с того, что рядом кто-то падает и тут же затаптывается лапами тех, кто еще недавно стоял рядом. И что с того, что у бегущих на теле образуются странные рваные раны а по сторонам летят выдранные куски мяса и внутренностей. Цель поставлена. И цель должна быть достигнута. Так приказывали вожаки. А слово вожаков – закон.
Бобо с некоторым разочарованием смотрел на дергающуюся железяку, которая по словам Чокнутого должна была сыграть решающую роль в этой битве. Что в ней такого, если Проклятые и иже с ними как бежали навстречу, так и продолжают бежать. Может быть Чокнутый ошибся? А если так, то надо бросать все к пещерной матери и выручать глупую белую пантеру, которую того и гляди сомнут Проклятые.
Неизвестно, как долго еще Бобо мог размышлять о решающей роли железяки, но железяка издала чавкающий звук, скрежетнула напоследок и заглохла.
Бобо несколько раз тупо дернул за лиану, ничего не произошло. И только тогда медведь своим цепким умом догадался, что сама звезда, дающая планете тепло и свет посылает ему знак. И хотя приказ Чокнутого однозначно гласил, что без его разрешения никто с места не трогается, Бобо, видя, как перекатываясь и клокоча, на их позиции двигается вражеская армия сделал то, что на его месте сделал бы настоящий герой. Мощным толчком спихнул ни к чему не пригодную железяку в яму, он набрал полные легкие воздуха и заорал, перекрывая бурление жителей:
- За джунгли! За правду! За альбиноса! Вперед!!!
И словно невидимая искра пробежала по рядам взбунтовавшихся. И то, что копилось внутри жителей все это время, выплеснулось.
Не стертая долгими годами жажда крови толкала этих существ вперед. Рыча, воя, взметая лапами черную пыль, они бросились туда, где через минуту их мола настигнуть смерть. Она не была им страшна. Каждый из них знал, что джунгли рано или поздно повернутся к ним спиной и тогда придется одному смотреть в глаза самому страшному зверю в джунглях, имя которому смерть. Они не знали страха. Но им была противна сама мысль, что тот, кто бежал сейчас рядом, кто-то, совершенно из другой стаи, другого цвета шерсти и величины клыков, могут вдруг по великому недоразумению счесть их трусами. Ибо нет в джунглях более позорного имени, чем трус.
Две армии, два непримиримых противника столкнулись на черной, сухой и выжженной земле. Пустой и безжизненной среди цветущего океана зелени и благоухания. Словно джунгли знали и специально приготовили этот клочок пустоши для того, чтобы не пачкать все остальное.
Две армии. Два непримиримых противника. У каждой своя идея. У каждой свои доводы. Разные и неприемлемые для другой. Но в одном единственном были похожи эти существа. У всех у них было чем убивать, и было что убивать.
Проклятого, успевшего первым добежать до него, Мил опрокинул на землю и коротким ударом располосовал живот. Он еще не пришел в себя после первого убийства, но сейчас, когда думать о добродетельности и заповедях не было времени, Мил только тряхнул мордой, прогоняя чувство нереальности. В какой-то момент он хотел закричать, так, чтобы его услышали все, кто приближался к нему с двух сторон. Зачем? Ради чего? Хотел. Но не смог этого сделать. Единая серая масса, состоящая из мешанины тел Проклятых опрокинулась на него, закружила, завертела, заставляя рвать, грызть и царапать. И он рвал, грыз и царапал. Так, как подсказывали ему его древние инстинкты первобытного существа, который, во чтобы то ни стоило, хочет сохранить жизнь.
Кровь Проклятых на вкус была такая же кисловато-сладкая, как и любая другая кровь. И плоть Проклятых ничем не отличалась от плоти всего живого. Мягкая, податливая. Только звук разрываемого тела, хруст костей и суставов. И ничего больше. Все это захватывало Мила, делая его еще более диким, нежели все остальные. Потому, что внутри он все также оставался человеком. А для человека нет ничего сладостнее, чем чувствовать себя сильнее, чем твой противник. И может быть только этой сладостью человек отличается от всего живого.
В какой-то момент Мила опрокинули на землю, почти втоптали, в ставшим сырой пепел. Чьи-то лапы тянулись к нему, чьи-то клыки мелькали перед его мордой. Но это почти мгновенно закончилось. Кто-то, словно тисками сжал его загривок, приподнял над землей, давая время прийти в себя и встать на ноги. Он быстро отряхнулся, используя секундный перерыв, отметил глазами как Бобо, который помог ему подняться продолжает движение вперед, монотонно работая лапами, словно здоровыми кувалдами. Еще несколько секунд на то, чтобы оценить происходящее.
Чуть в стороне пантеры сцепились с Полосатыми кошками и Большими Нечесаными гривами. По правде сказать ни у тех, ни у других не было особого желания убивать друг друга, так что то, что происходило между ними можно было скорее назвать выяснением соседских отношений. Ничего личного. Никто не добивал упавшего, которых было не слишком много, и которым предоставляли свободно удалиться с поля боя. Никто не выцарапывал глаз и не отгрызал хвосты. Потому, что даже самая продажная кошка знает, что показываться в джунглях без глаза, а тем более без хвоста совсем уж пропащее дело. Только изредка, когда кто-то уж сильно зарывался, следовало грозное предупреждение останавливающее рьяного вояку.
Гораздо сложнее обстояли дела там, где схлестнулись обезьяноподобные. Орангутанги, ровно как и другие, предпочитающие питаться бананами и гусеницами, никогда не испытывали друг к другу особой любви. Мало ли точек неприязни?! Зона охоты и проживания. Похищение детенышей или самок. Или самое больное – вера. Все просто. Племя орангутангов свято верило в свою собственную красоту и неповторимость. И. Соответственно, не слишком признавало подобное право за всеми остальными прямоходящими. Тем более, такими страшными. Как орангутанги, макаки. О красоте горилл среди соплеменников Альварезы, вообще, говорить было дурным тоном.
И нет ничего странного в этой вере. История джунглей знает немало случаев, когда убивали и за меньшее. У одних вера бог, у других собственная красота. И возьми небо звезду, дающую планете тепло и свет, ради такой красивой веры можно было пролить и свою и чужую кровь.
Альвареза со своими ребятами держался. На последнем издыхании, но держался. Слишком неравны силы. Но не зря, не зря их так долго мурыжил Мил, заставляя тренироваться. И если спасенные скажут Милу спасибо за те приемы рукопашного боя, что им так долго втолковывала белая пантера, это станет самой лучшей наградой бывшему полицейскому.
Что твориться с флангов, Мил видеть не мог. Он уже бросил занятие наблюдения и осмысливания. Джунгли не дают времени на долгие раздумья. Зачем крутить мордой, соображая какую жертву лучше убить. Убивай ту, которая ближе. Но он был уверен, что мутанты, его мутанты, стояли, стоят и будут стоять до самого конца. Если уж кому и нет дороги обратно, то только им. Или проиграешь и умрешь, или выиграешь, оставаясь живым. Нет, эти уродцы будут стоять до последнего.
Мил сиганул к пантерам, вспомнив, что должен и им показать, что альбиносы не такие уж потерянные индивидуумы. Но тут случилось совсем непредвиденное. Первый же обладатель мохнатой гривы на шее и огромных, не в пример Милу, клыков, с которым он столкнулся нос к носу, аккуратно отбросил, парировал удар и довольно грубо бросил в глаза:
- Куда прешь, щенок! Дуй отсюда пока бока не намяли.
Мил ожидал чего угодно, но только не этого. И только когда подскочивший Квар, старина Квар, отпихнул его своим телом, сумел внятно произнести:
- Что, черт возьми, происходит?
У Квара не было времени объяснять Чокнутому все в мельчайших подробностях, и он ограничился коротким:
- Нормально все.
Разве можно объяснить альбиносу, что ни пантеры, ни гривастые, ни прочие Большие кошки не способны убивать равных им, тем более состоящих почти в кровном родстве. И не мог объяснить. Что же побудило кошек встать в ряды Проклятых. Мало ли причин. Джунгли…
Более подробную информацию дал Бобо, который затормозил четырьмя конечностями рядом с Милом.
- Это что ль? Не бери в голову. Они в голодные времена не то, что пищей, самками делятся. Эффект выживания. Сам понимать должен. А теперь и решай, как у них складываются отношения. Но ты лучше туда посмотри.
Мил обратил свой взор в ту сторону, куда показывал медведь.
Прямо на них, сметая все на своем пути, подминая тела своих и чужих, на них перла тяжелая вражеская пехота с широкими оттопыренными ушами. И не беда, что она была в единственном числе. Урон, который наносил длинноносый житель, мог сравниться только с зимним ураганом. Те смельчаки , которые рискнули встать на его пути, были давно мертвыми.
- Черт! – Мил закусил нижнюю губу. Он как то не подумал об убойной силе этого, по всей видимости, дикого слона. И судя по общей картине, перевес потихоньку переходил на сторону Проклятых.
- Надо отступать, - нервно вздрагивая сказал Бобо.
Надо. Но тогда все будет проиграно. Стоить только чуть вздрогнуть, чуть попятиться назад, и то легкое, неуловимое чувство удачи отвернется от них навсегда.
- Где серые странники?
- Да какие странники против такой жлобины, - отмахнулся медведь, - Да они уже и так давно схлестнулись. Вон там, видишь туча пыли? Так это они. Ну не выдержали. А ты сам бы стал ждать приказ? То-то же. Родж правильно поступил. Рыси сами хотели нас с флангов обойти, тут их страннички и перехватили. У них к Маленьким, Но Дерьмовым Кошкам свои счеты. За прошлое. Пущай разбираются. Так что начет лопоухого? А, Чокнутый?
Думай, Мил, думай. На то ты и человек, хоть и в прошлом, чтобы думать. Находить выход из кризисных ситуаций. Еще немного и жители дрогнут. Дрогнут и побегут. И тогда конец. Не помогут ни призывы, ни белая шкура. Бросить всех на эту тумбу? Это сколько новых смертей. И в этих смертях будет виноват он, Мил. Потому, что не продумал и не предугадал.
- А глаза мы ему выцарапать можем? – спросил он у Бобо. Просто так спросил. Без всякой надежды. Медведи этого не сделают. Не достанут. Орангутанги слишком заняты своими разборками. От пантер и мутантов проку мало. Больше умрет, чем хоть на пару шагов приблизятся.
Бобо не отвечал, тупо вглядываясь в одну точку.
- Или испугать его? – не унимался Мил, все более распыляясь, видя, как один за другим жители погибают под тумбами лопоухого.
- Испугать? – эхом отозвался пещерный медведь, но глаз от чего-то интересного не отвел.
- Ну да, - ну почему медведи такие тугодумы? – Чего боятся слоны? Чего может бояться вислоухий?
- Они могут бояться только одного, - голос Бобо упал до самой низкой отметки. Милу пришлось напрячься чтобы расслышать все слова пещерника, - А вернее кого.
- Мышей! – хорошо, когда хорошие мысли приходят одновременно к двум умным жителям. Жаль только что эти мысли такие несбыточные.
- Мыши, мыши, мыши! Да нет у нас мышей! – Мил готов был плакать от бессилия.
- мышей нет, - как-то уж слишком радостно сообщил Бобо, расплываясь в довольной улыбке, - А вот в единственном числе, это можно.
Смутная, совсем слабая догадка промелькнула в голове у Мила. Боясь спугнуть ее, он медленно стал поворачивать морду в сторону звезды, дающей планете тепло и свет. Как раз в ту сторону, куда так настойчиво был устремлен взгляд Бобо.
- Матерь пантерья! – только и смог вымолвить он.
Тяжело переваливаясь из стороны в сторону, с легким хрустом валя вековые деревья, словно однодневную траву, загораживая собой весь горизонт через джунгли шла Мышь. Та самая которая до этого спокойно жила в могилах и была их Хранительницей.
Остановившись на краю пустоши, махнув хвостом, смяв по ходу дела близлежащую растительность, Мышь хрюкнула и обвела долгим взглядом поле боя.
Необычный звук, этот самый хрюк, был мгновенно услышан и над черным пепелищем пронесся всеобщий крик изумления. А потом наступила тишина.
Мышь подняла правую лапу, вытерла нос и двинулась прямиком к белой пантере.
За то время, которое Мил не имел удовольствия видеть это несомненно величественное чудо джунглей, Мышь заметно прибавила в росте. Но с такой же пропорциональностью похудела. В джунглях достаточно тяжело найти столько жертв, а питаться травой гордость не позволяет. Да и где настричь столько травы?
- Привет, белобрысый! – Мышь опустилась перед распахнувшим пасть Милом на задние лапы, отчего стала казаться еще больше.
Милу пришлось задрать морду высоко в небо, даже захрустели шейные позвонки. Но перед этим он унял дрожь, которая предательски выдавала его состояние.
- Привет, давно не виделись, - проглотить тугой комок в горле прежде чем продолжать, - какими судьбами в наши края?
- Занесла судьбинушка, - грустно прокомментировала Мышь свое нынешнее положение, - А у вас здесь что? Аль праздник какой?
Говорливая зараза.
- Да так, - уклонился от прямого ответа Мил, - Разборка небольшая.
- Вижу что не праздник урожая.
Больше всего Мил не хотел, чтобы эта здоровенная мышь вспомнила, как над ней грубо измывались, заставляя быть скаковой лошадью. Все что угодно, только не это.
- Дело у меня к тебе, белобрысый, - Мышь обвела вмиг ставшим кровожадным взглядом поле брани и только потом вернулась к белой пантере, - Должок за тобой, белобрысый.
Вот оно. Случилось.
Мил в очередной раз проглотил слюну и подумал, что день с самого начала не удался. Сначала Проклятые. А сейчас должник появился. И судя по его бурлящему животу, явился он сюда не для разговоров об искусстве.
- Должок, говорю, - повторил зачем то Мышь, хотя и без того ясно, что слова таких крупных представителей мимо ушей не пропустишь.
- Жрать нас пришел? – решился Мил. А что терять. Разговорами смерть не задержишь.
Но Мышь была другого мнения.
- Ты меня, белобрысый, за скотину не держи. Я ж тебе не неблагодарная тварь. Слава джунглям, с понятием. Ты мордой не мотай, а послушай лучше меня. Да не пяться, не слопаю. Это вон пусть твой мохнатый дружок пятится, всю спину мне прошлый раз когтями исцарапал.
Бобо, бормоча под нос оправдания в свой адрес, быстро ретировался на безопасное расстояние.
Мышь, кряхтя, приняла лежачее положение. Данная поза давалась ей с трудом, но она стоически перенесла это телопередвижение.
- Ты мне, белобрысый, ничего не объясняй и не оправдывайся. Оправдываться не за что, да и объяснять нечего. Пока затишье у вас, я о своем должке с тобой пошепчусь. А если кто мешать станет, того ждет смерть лютая, - последние слова Мышь сказала громко и четко, так чтобы слышали и свои и чужие.
Мил, вспоминая маму, осторожно уселся перед переростком.
Мышь огляделась, проверяя, до всех ли дошло сказанное. Убедившись, что мешать никто не собирается, опустило морду. Потом как-то странно скуксилась и почти пуская слезу, стала причитать:
- А ты знаешь, белобрысый, какая я несчастная? А ты знаешь, как жрать хочется? Иной день так набегаешься, что вечерами лапы отваливаются. Все сама, да сама. И никто не поможет. И никто не пожалеет. Крыс то мне на месяц хватило. Уж больно плодовитыми оказались. Сначала все смеялись, издевались. Потом п подполье ушли, затаились. Пришлось и оттуда выкуривать. Травкой питалась, пробовала на голодной диете посидеть. Тоска. Бедная я. Ты посмотри , что со мной жизнь сделала!
Мышь чуть приподнялась на лапах, показывая Милу ребра.
- Ты вот что, белобрысый. Как хочешь, но сделай то. Что попрошу. Из-за тебя я в эту кашу попала, ты уж меня и выручи. Как? Сам сообразишь. Я ж не дура. По джунглям набегалась, ума набралась. Слышала, что ты раньше другим был. Вот и меня другой сделай. Уж выручай, белобрысинький. Ну что, обещаешь?

Мил хотел ради решения такого дела поковыряться в носу, вовремя опомнился и только поморщил черный, влажный нарост на морде. Перед ним стояла проблема. Отказать Мыши, значит обречь и себя, и жителей на непредвиденные обстоятельства. Она ведь голодная и потому злая. А всем известно, если кто-то большой в джунглях испытывает угрызения в желудке, то лучше с ним не спорить и, вообще, стараться не попадаться на глаза. Значит этот вариант не подходит. Согласиться? Но как выполнять. Она ведь, имеется в виду как проблема, так и Мышь, никуда не пропадет. Стать вечным кормильцев ходячего мясокомбината Мил тоже не собирался. А что касается превращения...
- Ну так что, белобрысинький? Дел то.
- Я не думаю, что у меня получиться, - робко попробовал оправдаться Мил. Робко потому, что нет ничего непредсказуемее голодного жителя.
Но Мышь была абсолютно другого мнения.
- Получиться, получиться! Раз с самим собой такую штуку учудил, то с другими и подавно получиться. Значит по рукам?
Здоровенная лапа Мыши с неимоверным грохотом опустилась прямо перед мордой подскочившего от неожиданности Мила. И ему ничего не оставалось, как всунуть свою миниатюрную лапку в клешни гигантской Мыши.
Пожатие было крепким, но не сильно болезненным. Синяк максимум на неделю, если с примочками и ежедневными процедурами.
Как он будет выходить из создавшейся ситуации, Мил не хотел и думать. Придет время, все встанет на свои места. А сейчас, после заключения сомнительной сделки, требовалось извлечь из нее все возможные плюсы. Пойти, так сказать, на сговор с потенциальным преступником ради решения проблемы с преступником настоящим. А именно с Проклятыми.
Последние, за время вынужденного перемирия, успели перегруппироваться и теперь столпились вокруг лопоухого, что-то страстно обсуждая.
Также Мил с удовлетворением отметил, что со времени прибытия Мыши, расстановка сил в лагере противника явно изменилось. Все кошки, ранее сражавшихся на стороне Проклятых, под шумок смылись, забрав всех раненых и подбитых. Что касается самого слоноподобного существа, то оно растерянно переминалось с ноги на ногу, изредка бросая робкие взгляды на невиданное доселе существо, определенно напоминающее мышь.
- Значит так, - Мил решил выкачать из ситуации все возможное, - Помочь тебе так и быть, попробую. Не сразу. Уж не обессудь. Процесс требует тщательной подготовки и определенных навыков. Надеюсь, ты это понимаешь?

Предыдущая страница 25 Следующая страница


Чокнутый 26

- Не дурная, соображаю, что к чему, - глубокомысленно ответила Мышь.
- Но перед тем, как мы начнем претворять в действие мой , честно скажу, не совсем надежный план, требуется разобраться вон с теми ребятами. Ага! С серенькими маленькими и серенькими большими. С остальными мы сами, но эти, на твоей совести.
Мышь думала всего несколько секунд. За это время она на глазок оценила гастрономическую ценность предложенных ребят, нашла их если не слишком аппетитными, то уж калорийными, точно и согласно кивнула.
- Прямо сейчас?
- Один момент, - подскочил Мил. Требовалось убрать из опасной зоны остальных жителей.
Две, три команды, и жители правильно оценив ситуацию, ретировались на исходные позиции. Только чуть в стороны от основного места битвы, продолжала идти драка. Именно там серые странники, не обращая внимания на основное затишье, продолжали выяснять отношения с Маленькими, Но Злобными Кошками. И как мог видеть со своего места Мил, не одна пара кисточек на ушах останется лежать на черном пепелище. Серые странники вспомнили все обиды, нанесенные им за последнее столетие и, теперь настойчиво и надежно вдалбливали в глупые мозги рысей, кто в джунглях настоящий поборник прав жителей.
- Теперь они к вашим услугам, - Мил великодушно махнул лапой в сторону Проклятых. Сами Проклятые находились явно в прострации. Как так? Битва была уже выиграна, тяжелая пехота заканчивала свое дело, как вдруг, откуда не возьмись, появилось это чудовище, которое было явно на стороне бунтовщиков. План захвата власти в джунглях рушился прямо на глазах.
Мышь, получив инструкции, неторопливо приблизилась к Проклятым.
- Привет всем! - ухмылка Мыши была хоть и дружелюбной, но не предвещала ничего хорошего, - Так кто тут тянет на моих друзей?
то будет происходить дальше, Мил смотреть не стал. Слишком свежо было воспоминание о том, как Мышь поглощала крысиную орду. Неприятное, сказать честно, воспоминание.
- Давайте все отсюда, - повернулся он к жителям, - Сейчас здесь начнется рок-н-ролл.
- А что такое рок-н-ролл? - поинтересовался оказавшийся поблизости Альвареза.
- А это когда больно и всем. Главное, чтобы у нашего нового друга не разгулялся аппетит. Тогда и нам достанется. Так что сваливает в сторонку. Квар! Оставь парочку своих присмотреть. Кстати, как там дела у странников?
Серые странники уже закончили свои разборки и теперь гнали в сторону джунглей небольшую стаю согласившихся сдастся Маленьких, Но Злобных Кошек. Плачевное зрелище. Позади поверженной стаи ковылял сам Мурза, вожак бесславно проигравшей стаи. Вот уж кому не позавидуешь. Не в правилах рысей прощать вожаков, которые своими действиями опозорили имидж племени. Минимум позорное выдергивание усов, максимум сельхозработы по выращиванию пожизненно лечебной травки от поноса и прочих неприятностей.
- А ведь, кажется наша взяла, - седой Квар пристроился рядом с Милом, - И без особых проблем и потерь.
Мил кивнул. Квар почти прав. Без особых проблем. Почти. Если не считать проблемой Мышь, которая в это время, наверняка закладывает в пасть очередную партию Проклятых, либо обгладывает беднягу слона. Белой пантере даже стало жаль тех, кто в эту минуту близко знакомился с Мышью. Но без крови в джунглях нельзя. Кровь - мерило побед и поражений. Неудач и успехов. Сегодня повезло Милу и жителям. А могло произойти все наоборот. Джунгли переменчивы.
Перед тем, как окончательно углубится в джунгли, Мил успел заметить, как воздух над выжженной пустошью странно сгустился, почернел, налился влагой. И уже когда белая пантера вышагивала бок о бок с жителями все дальше уходя от места кровопролития, на пепел упали первые капли дождя. Не того, который даже не успевал долететь до сухой земли. Тяжелые капли перемешиваясь друг с другом, образуя почти сплошной поток рухнули с небес на обожженную рану джунглей и спустя несколько минут почти затопили ее. Джунгли старательно смывали со своего тела и черный пепел и пролитую жителями кровь. Джунгли не любили беспорядка. Во всем должна быть чистота, гармония и цветущая зелень.
По расчетам Мила не прошло и пары часов, как произошло еще одно не ординарное событие. Это случилось в то самое время, когда его небольшая армия расположилась на одной из цветущих полян. Кто-то зализывал раны. Кто-то делился впечатлениями. А кто-то просто размышлял о сущности жизни. К последним относился и Мил, который спрятался от всех, накрыв глаза лапой.
Что теперь станет с джунглями? Как изменится жизнь после всего пришедшего? С Проклятыми покончено. Мистер со своими мутантами быстро наведет порядок в своем племени. Будут спокойно обитать в темных и сырых пещерах, Новое время, новые мысли. Жители? А что жители. Вернутся к своим делам. К им делам. Жрать, спать и справлять естественные надобности. Иногда охотиться на жертву. Иногда самим становится жертвами. Прекрасное занятие. Серые странники уйдут на окраины и там станут в спокойствии воспитывать детенышей, рассказывая им долгими ночами о славных героях минувшей войны. И может быть они когда-нибудь в будут вспоминать его, Мила. Вспоминать странную, белую пантеру, которая натворила в джунглях столько разных дел.
А он? Что станет с ним, с Милом? Неужели он та и останется в шкуре пантеры? Оно, конечно, ничего, но все же быть человеком гораздо интереснее. А почему, собственно? Интересная работа? Да пропади она пропадом, эта работа, из-за которой отстреливают башку. Женщины? О них, вообще, лучше не думать. После той ночи с Шейлой даже как-то стыдно и думать об этом. Все остальные прелести человеческой жизни? Сомнительные прелести надо признать.
Мил вздохнул. Поворочался, принимая более удобное положение.
Но успокаиваться еще рано. Остаются Пришельцы. Что делать с ними. Судя по всему пройдет совсем немного времени, и Пришельцы станут превращаться в мутантов. Планета не отпустит их так просто. Сначала появятся единицы. Их станут изучать, восхищаясь игрой природы. Потом их с каждым днем будет становиться все больше и больше. И вскоре наступит такой момент, когда новые мутанты схлестнуться с оставшимися людьми. Будущее такого столкновения даже трудно представить. И выиграют мутанты. Это ясно. И когда они почувствуют свою силу, они возьмут в руки оружие. А тогда ... Тогда джунглям полная крышка. Будь ты хоть гигантской мышью, или героической белой пантерой.
- Чокнутый! Где Чокнутый!
Мил нехотя оторвался от приятного дела, которое он называл размышлением в дремоте. По поляне носился Альвареза, яростно размахивая руками-пропеллерами и истошно вопя, считая что вопли лучшее средство , когда кого-то разыскиваешь.
- Да здесь я. Здесь, - можно подумать тяжело разглядеть единственное белое пятно на сплошной зелени.
- Чокнутый! - Альвареза даже не соизволил извиниться за столь резкое отвлечение Мила от дремоты, - Там такое! Такое!
Что может быть в джунглях такого, что сможет настолько возбудить и так легко возбудимого орангутанга?
- Мышь? - предположил Мил, лениво подтягиваясь.
- Да нет же, - Альвареза уже в наглую тряс Мила за грудки, пытаясь выбить из того остатки благословенной дремы, - там... Пришельцы там! Прилетели... Сами... Вот на такой дуре!
Альвареза растопырил насколько мог лапы, пытаясь указать размеры так называемой дуры. Но очевидно размах конечностей был явно недостаточен, и обезьяна почти обессилено выдохнула, - В общем, здоровая зараза.
- Жужжит? - Мил мгновенно стал серьезным.
- Жужжит.
- Наверху вертится?
- Как чумной.
- И морда прозрачная?
- Как у стрекозы.
Последнее упоминание окончательно утвердило Мила в том, что к ним пожаловал г вертолет правительства. По сведениям Мила, которые, правда несколько устарели с того времени, когда он попал в джунгли,, такой вертолет имелся только у губернатора. А это значит, что следует приготовиться к новым переменам. И возможно к неприятным переменам.
- Где, - коротко бросил Мил.

- Там, у старого дуба, ободранного с северной стороны, Альвареза выдохся и плашмя упал, нечаянно врезавшись в землю носом. Если орангутанги по каждому поводу падают в обморок, понятно, почему у них такой симпатичный, стройный носик.
До назначенного места Мил добежал минут за десять. По дороге к нему пристроился Квар и Ночной Родж. Они бежали рядом, ни о чем не спрашивая. Не о чем. И так все ясно. Пришельцы не прилетают каждое утро к завтраку.
Вертолет умудрился сесть почти впритык к деревьям. Крошечный пятачок свободного пространства был настолько тесен, что прилетевшие люди на нем не поместились и теперь стояли, спрятавшись от пал лучей звезды, дающей планете тепло и свет, под роскошной кроной дуба.
Их было трое. Губернатор в стандартном костюме поселенца. Один солдат, судорожно сжимающий в руках бластер. Слегка испуганный и нервный. Но не настолько, чтобы открывать беспорядочный огонь по любому движущемуся объекту. И еще человек в черном. Невзрачный, незаметный и оттого еще более опасный. Потому, что Мил с самого раннего детства запомнил, нет ничего опаснее человека в черном. Невзрачного и незаметного.
Появление Мила в сопровождении жителей было отмечено негромким возгласом.
- Это он? - человек в черном.
- Да, - ответил губернатор, зачем то поправляя костюм, который сидел на нем без единой складки.
Мил медленно приблизился и остановился шагах в трех. Он посчитал, что слишком близкое присутствие животного, даже того, с кем ищешь встречи, не слишком приятно человеку.

- Что угодно? - человеческий язык стал даваться ему с большим трудом. Отсутствие практики и некоторые физиологические строения тела пантеры, не располагали к нормальному произношению.
Услышав его голос, люди слегка вздрогнули. Пожалуй, только человек в черном не выдал ничем своего волнения. Только капелька пота стекла с его лба. Но может быть это только жара.
И говорить стал именно он.
- Вы, белая пантера в недавнем прошлом существо, обитающее в джунглях под именем Чокнутый, еще в более прошлом офицер космической полиции Мил Суховски, которого все считали погибшем при выполнении секретной операции?
Мил кивнул. Лишнее напоминание о том, кем он был, никогда не приносили ему радости.
- Мы, представители правительства, хотели бы поговорить с вами относительно некоторых проблем, возникших на планете в последнее время.
- Почему я?
Человек в черном слегка замешкался.
- Ну... Насколько нам известно, именно вы являетесь предводителем повстанческого отряда. Именно вы стали живым героем этой планеты. И..., - человек посмотрел на губернатора. Тот кивнул, - И именно вы, офицер, знаете тайну так называемой станции переработки.
- Я давно уже не офицер, - поправил Мил, Что вы от меня хотите?
- Давайте присядем? - предложил губернатор и тут-же отдал приказ солдату, который взирал на жителей широко распахнутыми глазами. Солдат, не запахивая глаз, вытащил из вертолета раскладной стол и стулья и быстро соорудил походное рабочее место. Человек в черном и губернатор тут же взгромоздились на стулья.
Мил усмехнулся, оглянулся на Квара и Роджа, приглашая их посмеяться тоже. Потом лапой отодвинул складные стулья в сторону и уселся на землю перед столом. Жители последовали его примеру.
- А теперь конкретно, - Мил попробовал было облокотиться на стол, но лапа предательски сорвалась и Мил чуть не потерял равновесия. Впрочем, эта досадная неловкость ничуть не смутила белую пантеру. Он редко смущался, даже перед столь высокопоставленными гостями, - Что вы хотите поведать и что хотите от нас?
Говорить стал человек в черном. Скорее всего, подумал Мил, он прилетел из центра и является большой шишкой.
- После известных вам событий, развернувшихся на подступах к городу, губернатор решил поставить в известность правительство. Слишком много необычного. Говорящие звери...
- Жители, - аккуратно поправил Мил, - Мы называем себя жителями.
- Да, да! - кивнул человек в черном, - Говорящие жители, предвещающие близкий конец света, не могут не вызвать интерес. Была организована правительственная комиссия. В состав ее вошли ...
-Я знаю, кто обычно входит в состав таких комиссий, - перебил Мил.
- Тем лучше. Не надо объяснять, что она, комиссия, стала разбираться. Было проведено полное обследование. Отловлены некоторые образьцы зверей, извините, жителей. Анализы, пробы, психические обследования. Все, как обычно. И Ничего особенного не нашли. Жители, как жители. Растительность, как растительность. Комиссия попробовала все списать на эмоциональность поселенцев, но губернатор, - губернатор чуть привстал, - Губернатор настоял на атомном исследовании окружающей Среды. Как вам известны это дорогостоящий проект, но мы все-же добились разрешения. То, что мы обнаружили, было неприятно. В атмосфере планеты присутствовал какой-то микрогрибок. Поначалу мы не обратили на него внимание, но когда в городе несколько дней назад появились две пантеры...
Мил коротким движением лапы остановил говорившего и в нескольких емких фразах обрисовал Квару ситуацию.
- Шейла? - удивленно изумился тот. Мил скуксился, показывая, что думает по этому поводу.
- Одна совсем молодая. Вторая, почти , как бы сказать, старая.
Они там что, совсем сдурели? Ведь сказано было нормальным пантерьим языком. Сидеть и не рыпаться. Ну ладно Шейла. В мозгах кроме щенячества ничего. Но Ириза?! Учудила, старая дура!
- Где они сейчас?
- Пантеры пробыли в городе не больше суток, потом ушли. С ними довольно тяжело общаться. Если вы понимаете , что мы имеем ввиду. Язык, на котором говорила с нами старая пантера, лишь издалека напоминал человеческий. Нам пришлось попотеть, прежде чем мы разобрали о чем, в сущности, идет речь. После этого нам стало страшно.
- Все это могло быть вам известно еще гораздо ранее. Но ваш приветливый прием...
Черный человек сделал слабую попытку улыбнуться. Но очевидно подобного склада люди не натренированы на подобную форму изощрений. Улыбка получилась кособокая и неуклюжая.
- Мы приносим свои извинения. Но тогда все было по другому. А сейчас у нас появились дополнительные факторы.
Мил по роду своей прежней деятельности представлял, что могут обозначать последние слова человека в черном. Обычно дополнительными факторами обозначалась чья-то смерть. И он не ошибся.
- Несколько недель назад двое наших сотрудников в поселение заболели. Происходило нечто непонятное. Какое-то кожное заболевание. К тому времени, когда на планету прибыла правительственная комиссия, они представляли из себя уродливых монстров. Мы немедленно отправили их в центральный исследовательский центр. Нам требовалось понять, что это за болезнь и как с ней можно справиться. Один из людей скончался при взлете. У него попросту отвалилась голова.
- А второй?
-К нашему удивлению со вторым произошло нечто странное. Через четыре дня болезнь прошла, словно ее и не существовало.
Мил ухмыльнулся. То, о чем сказал человек из правительства могло означать только одно. Этим ребятам необходимо убираться с планеты как можно быстрее.
- Но и это еще не все, - продолжал человек в черном, - В настоящее время в городском госпитале находятся уже четверо человек с такими же симптомами, как и у тех двоих. С ними произошло совсем непонятное. На территории города произошло убийство. Зверское и ничем не оправданное. Расследование показало, что вина лежит на этих ребятах.

Началось. Все именно так, как думал Мил. Сначала единицы, зараженные ненавистью и злобой. Потом бунт, восстание, смерть или бегство. Потом новые поселенцы и все с самого начала. Запал загорелся. Теперь только время знает, когда взорвется основной заряд.
- К чему вы пришли?
- Сопоставив все факты. Наши обследования, слова пантер, некоторые документы, которые мы нашли... Мы поняли, что с нами что-то происходит. Что-то с целым городом. И если эти существа, эти мутанты, как вы их называете, могут быть настолько опасны... Нам нужен совет человека, который знает эту планету лучше, чем кто-либо другой. Знает мутантов и их привычки. Человека, который сумел перехитрить природу. И остаться в живых, наконец.
Вот уже несколько минут Мил еле себя сдерживая. Сейчас, на этом месте могла решиться еще одна проблема планеты. И все зависит только от него. Эти люди прилетели сюда только за тем, чтобы услышать то, о чем они сами не хотят говорить. И он, Мил, им поможет.
- Много ли в поселение людей из самого первого потока?
Человек в черном и губернатор переглянулись. Сведения, по большому счету, были засекреченными. Но разве сейчас время для секретов? К тому же зверь, который сейчас сидит напротив них, в прошлом сам секретный агент, который имеет доступ к любым сведениям подобного характера. Вернее, имел доступ.
Ответил губернатор, назвав цифру.
- Тогда, - продолжил Мил, - Если я не ошибаюсь, заболевшие были как раз из этого потока?
- Да!- губернатор растерялся. Скорее всего в его голову пришла мысль, которую в это время как раз и развивал Мил.
- Вам необходима немедленная эвакуация. Ваши первые больные, первые мутанты, только начало. Если не хотите получить большую неприятность, уходите из города, оставьте планету.
- Это невозможно!- человек в черном как-то разом потерял всю свою собранность и теперь казался настолько растерянным, что Мил испугался за его рассудок.
- Это почему? - насколько знал Мил, на планете не существовало особо ценных минералов, без которых нельзя было бы обойтись человеческому обществу. Город был основан лишь как исследовательская точка.
- Это совершенно не так, - губернатор вспотел и от него стало заметно попахивать. Пришельцы странно потеют и странно пахнут, - Понимаете, офицер Мил, раньше планета находилась на периферии и, действительно, не представляла особого интереса для человечества. Ноте времена прошли. В настоящее время город является пересадочной базой для кораблей, следующих в глубь этой галактики. И без этой базы не обойтись. Правительство настаивает, чтобы проблема решилась однозначно. Сохранить базу. Сохранить людей. И именно поэтому мы здесь.
Хорошее дело. Правительство хочет, чтобы и серые странники были сыты, и пухляки целы. Но такое невозможно.
- Мы должны сохранить базу, и если вы нам ничем помочь не можете..., - человек в черном переглянулся с губернатором и встал.
- Ну почему же не можем?
В жизни каждого человека, а тем более жителя джунглей бывают мгновения озарения. Секунда, когда в голову приходит мысль, способная перевернуть не только жизнь самого жителя или человека, но и всего мира. Именно такая мысль вспыхнула сейчас в голове у Мила. Простая, немного нелепая, но такая гениальная.
Про гениальность Мил, конечно, загнул, но что есть , то есть.
- Почему не можем? - повторил Мил, - Мы все можем.
Губернатор и человек в черном вопросительно уставились на белую пантеру, которая за минуту попыталась найти решение вопроса, над которым несколько недель ломали головы умнейшие представители правительственной комиссии.
- И как вы предлагаете поступить?
Мил на несколько минут оторвался от разговора с людьми, пошептался с Кваром и Роджем и только потом вернулся к общению.
- То, что мы предлагаем на первый взгляд может показаться невыполнимым. Но лично я уверен, что наш план вам понравится. Для начала, как уже говорилось, вы производите полную и немедленную эвакуацию города. Воздержитесь пока от комментариев. Пожалуйста. Вы вывозите весь персонал города, оставив только несколько техников, причем таких, которые прибыли на планету совсем недавно. Так мы ограничим распространение эпидемии. Да! Необходимое условие! В городе, как и на всей планете не должно остаться никакого оружия. Ни оборонительного, ни наступательного. Начиная от столового ножа, и заканчивая даже строительной тяжелой техникой. Не беспокойтесь, технари останутся в городе максимум недели на две.
- Да, но..., - люди нетерпеливы и они никогда не могут дослушать то, что предлагают им существа, стоящие , с человеческой точки зрения, на низшей точке развития.
- Я продолжу, с вашего позволения. Управление городом, как и всей пересадочной базой необходимо автоматизировать до крайнего предела. Да, я понимаю, что существуют операции, которые невозможно доверить автоматике, по той простой причине, что не существует подобной технологии. Вот именно в этот момент на сцену выходим мы, жители.
Милу пришлось переждать восклицания и губернатора, и человека в черном. Мил ждал терпеливо. Жители умеют ждать.
- На ваши глубокомысленные замечания отвечу одно, мы, жители гораздо сообразительнее, нежели вы думаете. Несложные операции по обслуживанию базы можно и нужно доверить нам. А если быть точнее, то ...
Мил набрал в грудь воздух и закончил мысль, в реальности которой и сам немного сомневался.
- Доверить базу племени орангутангов. И не смотрите на меня, как на сумасшедшую пантеру. Не я пришел к вам и не я прошу совета. Орангутанги умны, сообразительны, быстро обучаемы. Уж поверьте мне. А самое главное, они совершенно не восприимчивы к эпидемии.
- Все это интересно, - губернатор давно перестал потеть. Просто не остается времени на выделение влаги, когда тебе предлагают совершенно фантастический проект, - Но скажите, офицер, ради чего ваши , так сказать, обезьяны-жители, станут обслуживать базу.
- Все просто, губернатор, - Мил усмехнулся, - Я прожил с орангутангами достаточное количество времени и зная их характер, могу с уверенностью утверждать, что за пару тонн бананов в месяц, это племя обеспечит безукоризненное обеспечение базы. Пара тонн, которые будут служить межпланетной валютой, не слишком большая обуза для Правительства?
Человек в черном несколько секунд судорожно морщил лоб. После чего лицо его приобрело нормальный вид нормального человека и он хлопнул ладонью по столу:
- Черт побери! А почему бы и нет! Мне кажется, офицер, вы только что спасли целую планету. А что касается межпланетной валюты, то , думаю, правительство обеспечит ваших орангутангов не только бананами. В конце концов, это просто здорово. Мы принимает ваше предложения. Когда мы сможем встретиться, чтобы обсудить детали?
За последние два столетия на планете не происходило столько событий, сколько произошло за последние несколько недель. Словно кто-то неведомый решил приготовить гигантское блюдо. Планета бурлила, гудела, словно давно забытый паровой котел. С космодрома каждый день взлетали космические корабли, увозящие людей, оборудование, технику. В самом городе происходили совсем невозможные вещи. В самых секретных отделах, куда раньше даже не могла залететь муха, обосновались орангутанги, которые под присмотром ошалевших людей-техников вникали в премудрости управления и обслуживания.
Все получилось как нельзя лучше. Когда Мил сообщил Альварезе об предназначавшейся его стаи миссии, вожак обезьян был на седьмом уровне баобаба от счастья.
- Да мы... Да я... Как один... За такую уйму бананов...
Альвареза моментально взялся за дело. Лично. И через некоторое время можно было видеть его носящимся по помещениям космодрома в своей знаменитой майке. На шее болталась опознавательная бирка, на которой рядом с его фотографической физиономией красовалась надпись “ Руководитель обслуживающего персонала. Г-н фон де Альвареза.” Он не только дневал и ночевал в городе, но и выматывал своих соплеменников, подгоняя их, ободряя их, воодушевляя и поднимая рабочий дух.
Вскоре техники разводили руками, говоря, что больше им делать здесь нечего. Более талантливых учеников, они не видели никогда. Их моментально погрузили на катер и отправили от греха подальше. После этого Альвареза вконец зазнался и перестал здороваться не только с жителями, но и с оставшимися на планете членами комиссии. При нечастых встречах с Милом он обращался к нему исключительно на “Вы”, и толкло изредка, когда оставался один на один с Чокнутым, плакался в жилетку.
- Я ж теперь лицо государственное, подневольное. Не позволено мне панибратством заниматься. Могут неправильно понять. Потому как все нужно держать вот где!
Альвареза совал в нос белой пантеры волосатый кулак, который вонял дармовыми бананами.
Сам Мил считал, что состояние орангутанга временное и вскоре Альвареза образумится. Иначе или свои прибьют, или бананы урежут. На что Альвареза гордо заявлял, что:
- Правительство прикажет, выполню. Я не гордый, могу и снова в джунгли. Но если хотите порядок и четкость в работе на вверенном мне объекте, то попрошу палки под лапы не пихать и распространением порочащих меня слухов не заниматься.
После таких бесед Мил обычно плевал на все и уходил. Горбатого исправит только могила, а Альварезу испорченные бананы.
Несколько недель головной болью Мила была Мышь. После кровопролития на пустоши, она долгое время сидела на голодном пайке, ожидая каких-либо действий со стороны белой пантеры. Сидела честно и без выпендрежа. Лишь иногда, когда Мил, скребя сердцем посещал ее, Мышь взирала на него голодными глазами, в которых горела мольба и говорила:
- Белобрысинький! Миленький! Ну когда? Сил больше моих, мышиных, нет. Ведь соблазн какой, сам посуди. Вокруг все кишит продуктами, а я не то что пасть, слюной изойти не могу.
Мил каждый раз клятвенно заверял, что только тем и занимается, что думает, как помочь несчастной. Неизвестно, верила она или нет, но с каждым разом Мил все труднее расставался с ней. Мышь всячески удерживала его, что пугало пантеру. А вдруг не выдержит?
Но на счастье Мила и самой Мыши об этом узнали члены комиссии.
- Гигантская мышь? Хочет жрать все время? Да нет проблем! Есть тут одна планета, целый год в руки не дается. Все кишит крысами. И здоровые, падлы! Вот такие! Вот бы наше чудовище туда. Только вопрос, согласится?
Когда вконец обголодавшейся, отчаявшейся Мыши показали, какого размера ее предполагаемые противники по освоению планеты, то последовала однозначное – “Когда?”

Предыдущая страница 26 Следующая страница


27 Сергей Костин

Долго церемонится с ней не стали. Запихали в первый же попавшийся грузовой корабль и срочной посылкой, с кучей верительных грамот и настоящим паспортом первопроходца, отправили на дела великие. Перед отлетом Мышь категорически потребовала встречи с Милом, от которой он не смог, да и не смел отказаться.
- Спасибочки тебе, белобрысый, - стоя у распахнутого люка в грузовой отсек, Мышь чуть ли не плакала, - Ведь знала, что пригодишься. Верила. А ведь была, была мыслишка все джунгли на уши поставить. Но не смогла. Уж больно уважаю тебя. Ну ладно, белобрысый. Прощаться пора. Звезды зовут. Эти, старшенькие, Пришельцы твои, говорят что лет на двадцать работы. Так что увидимся ли.
Мышь смахнула с глаз скупую мышиную слезу, сграбастала Мила передними лапами и уже рыдая в полный голос облизала его от макушки, до кончика хвоста.
И еще долго белая пантера в одиночестве стояла, задрав к невидимым звездам морду, прощаясь с давно улетевшей Мышью. И некоторые, слишком любопытные жители, ненароком оказавшиеся в это время на космодроме, нагло врали, что белая пантера украдкой плакала, распуская слезы по обслюнявленной Мышью морде. Врут. Определенно врут. Мил не прятал слез. Он не стыдился их.
За два дня до отлета последнего корабля, с остатками правительственной комиссии, которые занимались обследованием Станции Переработки, к Чокнутому зашел Мистер.
- А я ведь тоже, вроде того, попрощаться?
Мил, который в это время занимался выяснением отношений с Шейлой…
Джунгли не простят, если этот момент не будет отмечен в ее многовековой истории. Мистер не Шейла. Может и подождать. Когда говорит любовь, все остальное отходит на второй план.
Мил выяснял отношение с Шейлой.
-… У нас скоро появятся котята…
Собственно это все. То, что было сказано до этого, джунгли скромно умалчивают. Единственно доподлинно известно, что к данному разговору Шейла готовилась долго и тщательно. Задействованы были не только Квар и Ириза, но и все близкое окружение Чокнутого. Все прекрасно понимали, что просто так к бывшему Пришельцу не подлезешь. Не тот склад ума, и все такое прочее. Могут нервишки не выдержать. Оно можно , конечно, и без папаши кутят воспитать, у жителей это сплошь и рядом. Но что тогда станут говорить джунгли о самом Чокнутом. Следовательно стоит приложить все силы, чтобы Чокнутый не испугался перед лицом опасности и честно, а что самое главное, добровольно, принял отцовство. В конце концов, не век же ему бобылем нагульным по джунглям шастать.
Было еще одно обстоятельство, о котором Шейла , эта молоденькая красивая самка, никому не говорила. Он была слишком умна, в отца Квара, наверное, чтобы полностью раскрываться перед жителями в своих тайнах. Но именно это обстоятельство ее больше всего и беспокоило. Слишком часто в последнее время Чокнутый крутился вокруг Пещеры, где работали Пришельцы. Дневал и ночевал, лишь изредка выбирая время, что бы посетить город Пришельцев. Он постоянно что-то у них расспрашивал, скреб голову и долго, долго думал. И Шейлу данное поведение Чокнутого весьма сильно настораживало. Может быть сердцем, в котором еще остались отголоски ее древних предков, она чувствовала, что у Чокнутого неспокойно на душе. И он хочет… Он хочет… Нет, Шейла не знала что хочет эта странная белая пантера. Но она предчувствовала беду. Она любила.
- … У нас скоро появятся котята…
Смысл сказанного не сразу, но достиг мозгов Мила. И вот что странно! Он даже удивился тому, насколько он спокойно принял их. А ведь должно было произойти все совсем наоборот! Он, космический полицейский! Офицер! Тридцать три медали, восемьдесят четыре ранения, одна, неофициальная, смерть! И он станет отцом скулящих, слепых, неизвестно какой расцветки, котят?
Ерунда.
Конечно, все ерунда!
Потому, что он давно уже не полицейский.
И давно не человек.
А всего лишь белая пантера.
Которой ужас как хочется помурлыкать с этой примиленькой красоткой напротив. Наговорить ей кучу комплиментов. Полизать за ухом и потереться носами. Но он ничего этого не успевает, потому что идиоту мутанту, под странным именем Мистер, что б его, приспичило поболтать с ним. В конце концов Есть у него личная жизнь, или нет?
Личной жизни у белой пантеры не было. Его судьба так странно и тесно переплеталась с теми изменениями, которые происходили в джунглях, что к альбиносу порой выстраивались целые очереди. Кто пожаловаться на соседа, кто поплакаться из-за потомства большого, а кто просто поглазеть на первого героя в джунглях. И Мистер, позабыв предупредительно кашлянуть, ввалился к Милу, без всякого стеснения. Единственной его реакцией на слишком близкое расположение Чокнутого и молоденькой пантеры, стало смущенное:
- О-о! – цивилизация шагала по планете семимильными шагами.
Бедная Шейла, так и не услышав ответ на свои слова, испуганно сорвалась и исчезла, оставив только как напоминание еле уловимый запах . Молоденькие влюбленные пантеры так вкусно пахнут…
- Ну что тебе, - жалостливо спросил Мил, когда открыл глаза и увидел перед собой не мордочку Шейлы, а наглую морду Мистера.
- Да вот, я вот тоже, вроде того, попрощаться пришел, - грустно улыбаясь, ответил мутант, вытирая губы, которые только что, зачем-то облизал Чокнутый. Белая пантера всегда была немного странной.
- Попрощаться? Ты? Вы что, сговорились все!
Мил вскочил и стал суетно крутиться вокруг сиротливо стоящего перед ним мутанта.
- Сначала Альвареза зазнался, лапы не подаст, банана в урожай не выпросишь. Потом Мышь. Ну эта ладно, дальняя знакомая. Странничек наш, серый, Родж Ночной, черт. Ночью со всей стаей и ушел. Даже не попрощавшись. Ему видите ли невозможно с Чокнутым прощаться. Что я больной? Или заразный? Остались Бобо, Квар, да ты.
- Я, это…
- Тебе тоже Чокнутый надоел? Оскомину набил. Изжога. Да?
Мистер робко стоял на своем месте, продолжая улыбаться уголками губ. Он ждал, когда белая пантера закончит. Не в правилах мутантов перебивать чокнутых. Даже если Чокнутый, сам Чокнутый.
Мил выдохся достаточно быстро. Он перестал крутиться и улегся, уткнув глаза в землю. Как в старые добрые времена, когда он был никому не нужен. И когда ему никто не был нужен.
- Я не ухожу в полном смысле этого слова, - робко начал мистер.
- Мне от этого нелегче.
- С тобой остается молодая пантера.
- Ага. Вы наверно сговорились все. Квар и Бобо тоже самое твердят. Ну, Квар, предположим, понятное дело. Я, вроде теперь его… Как это по-вашему?
- Да как и везде. Зять.
- Вот, вот. Зять. А знаешь, что пещерник мне втолковывает? Не поверишь. Я, говорит, без крепкой ячейки общества, без надежного тыла захирею. Друзья друзьями, а ячейка ячейкой.
Мил тяжело вздохнул. Ему, действительно, в последние дни было особенно тяжело. Словно закончилось большое, интересное приключение. Друзья уходят кто куда. Грустно. Теперь вот и мутант. Какой, никакой, а товарищ. Проверенный временем и обстоятельствами. Хоть и пованивающий иногда.
- Куда уходишь то? – надо принимать действительность такой, какой она принимается.
- Да тут, недалеко. – неопределенно сказал Мистер.
- Своих всех забираешь?
Мутант коротко кивнул.
- Когда?
- Пришельцы говорят, что можно прямо сейчас.
Мил недоуменно уставился на мутанта.
- И что это значит? С каких пор ты стал прислушиваться к мнению Пришельцев?
Мутант замялся.
- Дело такое… Не хотели тебе раньше времени говорить. Все ночами, да ночами. Но… Пойдем лучше. Все увидишь сам.
Мил, покрутив когтем у виска, определяя психическое состояние мутанта, все же послушался и двинулся следом. Что-то в последнее время его не слишком посвящают в дела. Все как то странно и тайно. Одно из двух. Или у всех поехала крыша, или он, Мил, стал никому не нужен.
Мистер направлялся прямиком к пещере. Насколько знал Мил, работы комиссии там уже практически закончились и делать там было, в принципе нечего. Особенно жителям с нарушенной психикой. Но мутант уверенно двигался именно к Станции Переработки, и данное обстоятельство немного смутило Мила.
Он почувствовал неладное, нечто особенное, не доходя до пещеры метров пятьдесят. Все вокруг было каким-то необычным. Слишком радостным, что ли. Деревья, кустарники и даже трава, цвели яркими, большими и маленькими цветами. И насколько хватало глаз, всюду творилось одно и тоже.
Мил не считал, что сошел с ума. Он был твердо уверен, что до весеннего цветения еще бог знает сколько времени. Следовательно…
- Мистер! Черт побери! Что происходит?
Мистер остановился у самой пещеры, единственный вход в которую был шагов на двадцать свободным от буйного цветения.
- Я ухожу, Чокнутый. И хочу, чтобы ты первым встретил меня.
На лице мутанта застыла такая блаженная улыбка, что Мил даже засмотрелся на него. Иногда мутанты бывают весьма симпатичными. Когда захотят.
- Я ничего не понимаю, - Он действительно ничего не понимал.
- Все просто, - счастье так и не сошло с морды мутанта, - Все всегда очень просто. Пришельцы сказали нам, мутантам, что если кое-что изменить в схеме пещеры, то можно исполнить наше желание.
- Желание? - на Мила нельзя было смотреть без содрогания. В голове все перемешалось, мутанты, цветы, пещера. И как-то не связывалось.
- Это у нас наследственное, - Мистер почему-то опустился на колени и погладил траву, - Каждый мутант, с самого раннего детства мечтает.… Нет, не так. Страстно мечтает стать бабочкой. Смотри…
С веселым смехом мутант вскочил и вскинул руки над головой.
И словно мир взорвался красками.
Сотни, тысячи цветов одновременно взлетели над мутантом и Чокнутым. Тысячи и тысячи бабочек кружили над радостно смеющимся Мистером и ошарашенным Милом.
- Эта наша мечта! – мутант обернулся к белой пантере, - Мы все мечтали стать бабочками. И это то немногое, что мы попросили у джунглей за наше вековое уродство. А теперь мы прекрасны.
Мил на секунду зажмурил глаза. Господи, ну конечно. Какой он все-таки глупый. И прав, сто раз прав Мистер, что сделал это. У него и мутантов была мечта. И как хорошо, что она сбылась.
Он открыл глаза, но мутанта рядом уже не было. Только гигантский кокон хоровода бабочек кружил вокруг него.
И Мил засмеялся. Он был счастлив. Он хоть кому-то помог обрести счастье.
Один из цветков оторвался от кокона, подлетел к Милу и сел на переносицу.
- Мистер? – осторожно спросил Мил, сводя глаза в кучку.
Бабочка медленно махнула крыльями.
- Мистер…Мистер.… До свидания, бабочка Мистер…
И толи послышалось, толи почудилось. Тихий шелест, шепот крыльев…
- До свидания, Чокнутый…

Весь следующий день никто не мог найти Чокнутого.
Его обнаружили только на следующее утро.
Он лежал рядом с входом в пещеру. Какой-то потерянный. Незнакомый. От всего отрешенный. Таким он и оставался до тех пор, пока не прибыл катер Пришельцев. Из него выскочили Шейла, Квар. Вывалился Бобо. Последним показался человек в черном.
- Чокнутый! Ты что? – Квар осторожно потормошил Мила за загривок.
- У него была мечта, - тихо ответил Мил, ни на кого не глядя.
- О чем ты?
- Мистер! Его мечта сбылась. Понимаешь, Квар. Сбылась.
Мил поднял морду и посмотрел на Квара.
Вожак стаи черных пантер содрогнулся, заглянув в глубину глаз Чокнутого. Такого он не видел никогда за свою долгую жизнь. Он видел радость победы, горечь поражения. Страх, мольбу и любовь. Но такого отчаяния, такой печали Квар не видел за всю свою долгую жизнь. И когда за его спиной вдруг тихо заскулила Шейла, Квар все понял.
Тоска. Это была тоска.
- Чокнутый… - Квар не знал, что сказать белой пантере. Джунгли любят его? Чокнутый знает это. Они, жители, любят его? Чокнутый знает и об этом. Шейла? Чокнутый все знает. И все понимает. Но… что он может сделать с этой тоской? Ничего. Он, Квар, увидел это в глазах белой пантеры.
- Ей будет трудно без тебя. И нам…
Квар закусил губу. Он больше не мог говорить. Что-то незнакомое, не живое сдавило горло. Может это старая память предков. А может просто свет звезды, дающей планете тепло и свет, солнечным зайчиком заглянул в глаза старой пантере.
- Я знаю. И мне будет не хватать вас. Но … я человек. И мое место там. Может быть. Я не знаю.
Мил поднялся. Он с трудом пересилил себя, чтобы не посмотреть в последний раз на Шейлу. На маленькую, бедную Шейлу. Он все решил. Плохо только что она здесь. Он улетит с последним катером. Плохо. Он оставит планету с последним кораблем. Плохо. Может быть, он делает ошибку. Плохо! Но он должен сделать это. И не должен смотреть на нее. Ну а если не выдержит, посмотрит, то уже никогда не сможет уйти. И тогда у него никогда больше не будет мечты….
Мил, с опущенной к самой земле мордой, сделала шаг, и переступил вход в пещеру.
- Чокнутый!
Он остановился. За спиной, не плач, тихое паскуливание.
- Чокнутый.
Все тише и тише.… Едва различимо.
- Чокнутый.
Он услышал и этот зов. Одно отчаянное дыхание.
И он обернулся.
Человек в черном улыбнулся и направился к катеру. Больше на этой планете ему делать нечего.
А звезда, дающая планете тепло и свет, продолжала ласково улыбаться. Точно также как и тысячи лет назад. Точно также как и тысячи лет вперед.

Предыдущая страница 27


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Сергей Костин

Чокнутый

 Читать книгу

Аннотация

Это — СТРАННЫЙ МИР.
Ослепительно красивый. Ошеломительно жесткий. Мир жарких джунглей. Мир, в котором обитает народ черных пантер. Не стаи — но ПЛЕМЕНА. Не звери — но РАСА.
Это — странный мир. Мир, где воины-хищники снова и снова вступают в отчаянный, бесконечный бой с Проклятыми. С нелюдями. С монстрами-«неумершими». С... уж не потомками ли ЛЮДЕЙ?!
Это — странный мир. Мир, что так или иначе станет родным для пришельца с далекой планеты. Для потерявшего память. Для того, что станет здесь величайшим из героев. Спасителем. Приемным сыном.
И — ЧОКНУTЫM...

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Костин - Биография

Сергей Костин

На основную страницу

Биография

Если скажете, что Вам интересен цвет моего любимого галстука, я обязательно расскажу. Но, думаю, Вы пришли сюда не за этим. Вы хотите узнать об авторе что-нибудь эдакое, заковырыстое. Вынужден Вас огорчить. Нет в моей биографии ничего особенного. Мурманчанин. 1 марта 2005 года исполнилось сорок лет. Двое детей. Женат дважды. Образование высшее. Инженер строитель, работаю инженером строителем.