Сергей Кочеров - Чистое небо. Книга первая.

1 Сергей Кочеров

Пролог

– Будешь кофе?
– Автомат уже починили? – Девушка явно заигрывала с парнем, на лице появилась улыбка больше похожая на ухмылку. Молодой человек напротив, улыбался всем своим лицом, и рукой приглашал ее пойти за собой. Они оба шли по белому коридору, в котором то и дело попадались ответвления, наглухо закрытые двери. Некоторые из них не открывались уже на протяжении нескольких лет, на других же красовалась новенькая пломба. По стенам шли трубы. Они красиво описывали дугой дверные проемы, какие-то приборные стойки и генераторы. Некоторые уходили куда-то в пол, другие в потолок. Частенько встречались представители станции – люди в респираторах и белых халатах. Они постоянно суетились. Видимо работа была нервной и та драгоценная минутка, на которую они вышли попить кофе или покурить в специальной комнате, была сравнима с мукой. Люди, зависящие от работы, люди, живущие на работе. Сами молодые люди были так же одеты в халаты, на которых гордо красовались бейджы: «Старший помощник начальника третьего пульта. Стриженова Людмила Александровна» и «Офицер безопасности Устенко Дмитрий Владимирович».
– Люд, тебе какой?
– Давай-ка лучше каппучино. Блин, как же я устала! – Роскошные черные локоны были собранны в пучке. Сама девушка находилась в том возрасте, когда говорят про последний шанс выйти замуж. Но при мимолетной встрече легко можно было предположить ее возраст, работающей девушки недавно закончивший институт. Первое впечатление частенько подводит.
– Да все нормально, уже четверг.
– А число?
– Двенадцатое. Скоро у нас профессиональный «праздник». Апрель как никак…
– Да, час от часу не легче… Двадцать два года назад жизнь тут остановилась. Словно кто-то взял и выключил свет, странно. Знаешь, я порой думаю, что само человечество это и сделало. Осознанно, смеясь над природой, а теперь мы просто плюнули на то, что натворили. Только и делаем, что сидим и пытаемся сделать то не знаем что. А смеемся-то над кем? Над собой смеемся.
– Ты прямо истину глаголешь. Все-таки не нам решать все это, а уж тем более судить. Есть большие дядьки в кабинетах, они сидят на шикарных креслах обтянутых кожей. Сидят и только и делают, что решают как нам дальше жить. Да и там – Дима поднял указательный палец к потолку – есть кому управлять всем. Строить «шаблоны», по которым мы живем, и принимать решения относительно дальнейшей жизни. Человек тут не причем…
– С каких пор ты стал верующим?
– Когда мало чего остается, выходом является вера.
– Интересно, кстати сегодня у нас плановая проверка, начальство приезжает. Вроде как кто-то сказал, что у нас нормы безопасности нарушаются. Вот и едут «гладить по головке». Слава Богу, я только помощник.
– Старший помощник. – Дмитрий взял Людин «бейдж» и с улыбкой повертел его в руках
– Да ну тебя! Сейчас запрягли бы меня. Экскурсии им по станции води, да заглядывай боязно в рот, мол, чего там спросить хотят… Тошно.
– Да у вас все стукачи там. Ну, посмотри на них, Люд! Серьезно, увольняйся ты к чертям собачьим. Чего на этой станции делать? Вон с восемьдесят шестого года пытаемся что-то как-то запустить. И, каков итог? Только и бегает первый энергоблок, снабжая электричеством нас, да и систему безопасности остальных «блоков». Производственная мощность нам, как говорится, только снилась. Грустно осознавать, что с двумя высшими хорошие специалисты-ядерщики да физики гниют. В натуральном смысле этого слова… Да и начальство удумало повышать «допустимую норму излучения». Надо же пичкать нас антибиотиками, или как там это называется?! Одна суть, они считают, что это дешевле, чем провести модернизацию оборудования, саркофага и нормально перезахоронить топливо, переработать его. «ООН» уже десять лет обещается предоставить средства на это… От этих «нормативов» все больше народу погибает от лучевой. Вон Вовчик рак заработал… Хоронили на прошлой неделе всей сменой.
– Дим, ну это же не из-за радиации. Да, фон растет, но все в пределах нормы. Конечно нашей, своеобразной нормы, но все же. Процедуры мы проходим все. Тут что-то другое. Проклятое это место. Вообще, тут не должно быть станции, помнишь? Еще старые предания, о черном лесе. Ну, нам их в детстве рассказывали.
– Да, да. Как такое забыть. Проклятое тут место, ты права. Ну почему все-таки не уйти тебе? А там глядишь, и я переберусь, к тебе… поближе. – Дима улыбнулся и наклонился к девушке. Они нежно поцеловались, но тут же робко осеклись.
– Дим. Я же тебе говорила уже много раз. Семья у меня тут похоронена, ну куда я поеду? Все в Припяти так и полегли. Когда давка у автобусов началась. Все… больше не слова об этом. Обними меня.
Два человека, родственные души стояли, обнявшись у стены не далеко от автомата по выдаче кофе. Они чувствовали то, что обычно называют любовью, но боялись этого. Работа, ответственная работа у обоих предостерегала разум, но сердце то и дело брало верх. Лишь резкий толчок оборвал сладостные минуты их встречи, которых им так часто не хватало.
– Всем сотрудникам занять свои посты! – сирена резала слух. – Это не учебная тревога! Всем сотрудникам занять свои посты!
– Это еще что? – Людмила была напугана, Дима же был лишь удивлен, военная подготовка да и многолетний опыт не позволял паниковать. Он помог Людмиле встать с пола. Отряхнув свою девушку, Устенко взял ее за руки и посмотрел в глаза. Наверное, хотел убедиться, что все в порядке, а может, просто успокаивал.
– Без понятия. Быстро на посты! Люда! Соберись! – По коридору пробежало несколько человек. Один из них держался за нос, оттуда шла кровь. Второй постоянно переходил с бега на шаг, а с шага на бег. Все-таки, персонал станции не сдавал ни одного спортивного норматива. Они и стрелять-то толком не умели, хотя в уставе этому было посвящено несколько пунктов. Все зависело от финансирования и тех денег, что выдавал Киев, еле-еле хватало на издание книги по правилам безопасности на станции, для персонала, да и на пару семинаров в год. Курсы по переподготовке персонала и повышения квалификации были вообще редкостью. Сама станция работала только на собственных, внутренних ресурсах. Каму-то было не выгодно похоронить ее и все, что с ней связанно. Это место мусолили, мучили и изучали. Пристально. Препарируя каждый сантиметр земли, воздуха. Жадно всасывая полученные знания, ценой жизни обычных людей… работяг.
Людмила испуганно кивнула Дмитрию, и, собравшись остатками мыслей, побежала вперед по коридору… Дима «промелькнув» несколько метров за ней вышел на лестничную площадку, спустившись на пару этажей и пробежав еще один коридор, он оказался в комнате похожей на компьютерный класс. На дальней стене было около семи ЖК мониторов. На некоторых выводились важные показания приборов, на другие видео с камер наблюдения. Вместе с этим в комнате находилось еще с десять человек, которые уже были на местах и ждали свое «начальство».
– Что у нас? – Дмитрий был весь во внимании. Его вопрос звучал не к кому-то определенному, а ко всем присутствующим в комнате. Сегодня он управлял парадом.
– Дмитрий Владимирович. Зафиксированы толчки, четыре с половиной бала. Уровень фона повысился в два раза за минуту и продолжает расти.
– Повреждения в корпусе саркофага?
– Не зафиксировано! Что это было? – Профнепригодность личного состава проявлялась в повседневной жизни станции. Где-то забудут отдать честь, ведь станция находится под юрисдикцией военных. Где-то обратятся по имени, к старшему по званию, не по уставу. Даже обычный порядок диалога «начальник – подчиненный» нарушался, чуть ли не каждую минуту. Практические знания рядового состава так же оставляли желать лучшего. В Киеве давно уже свыклись с этой «помойкой», которую нужно кормить и особо не беспокоились о подготовке личного состава. Пустили парочку ученых на станцию, вот пусть и учат народ.
– Я сам не знаю. – Дима, встав около своего компьютера, провел диагностику некоторых систем. Положительный результат позволил вздохнуть спокойно. Лишь повторные толчки оборвали секундное облегчение. Все упали на пол. Вещи падали со столов, а штукатурка сыпалась с потолка градом на головы людей. Один из мониторов на стене покосился и, падая, зацепил еще три. Послышался скрежет металла, пластмассы и крики.
– Уровень увеличился в восемь раз. – Волнующе заключил мужик лет тридцати, который после конца толчков уже успел подойти к пультам. Он был седой, но складывалось впечатление, что седина успела образоваться за время толчков. Было страшно.
« – Всем сотрудникам» – Да выключите блин сигнализацию! Все уже на постах. – Устенко стал выходить из себя. – Сашка с Мариной. Диагностику всей станции по пультам. Пройдитесь по камерам. Сергей, свяжись с Киевом. У нас авария…
Началась суетливая беготня в комнате, ни кто не стоял без дела, а показания приборов продолжали расти. Дмитрий был не то, что бы удивлен. Он был в небольшом шоке, который был не позволителен при его должности. Толчки, да еще в Чернобыле были первыми за всю историю его работы. Да и скорей всего за всю историю Чернобыльского края.
– Володя, мониторинг саркофага. Постоянный! Только попробуй отвлечься, удушу прямо тут. Так. Стержни на первом опускаем, вы чего? Вы должны были их два часа назад опустить по плану! Вить, сигнал на третий пульт. Пусть стержни первого энергоблока опускают. Срочно!
– Так точно! – Паренек наклонился и с нового вдоха начал свое сообщение адресованное третьему пульту. Работа этих людей, так же как и у Дмитрия заставляла их быть хладнокровными в любой момент. Но подготовить их ко всем чудесам природы, видимо не успели. – Дмитрий Владимирович. В приказе отказано. У них там паника, по-моему.
– Да что такое?! Опустить стержни реактора прямо сейчас! Мы взорвемся нахер, быстро охлаждение на них. Быстро! Сергей, где связь с Киевом?
– Телефоны не работают!
– Первый монитор на третий пульт! Быстро!
– Так точно. – На одном из уцелевших мониторов появилась картинка. Несколько лежащих на полу людей еле шевелились. Остальные стояли прямо под камерой и активно махали руками что-то крича. Через несколько секунд, все четверо перестали махать и повернули головы правее. Странный свет озарил их лица. Дмитрий успел разглядеть лишь то, как Люба повернулась к камере и что-то сказала, перед тем как вспышка вывела из строя камеру.
– Люба? – чуть слышно проговорил он. – Где изображение? Быстро вернуть мне изображение третьего пульта! – В ответ он получил лишь непонимающие взгляды коллег.
– Дмитрий Владимирович! Саркофаг полностью герметичен.
– Уровень радиации? – Дмитрий был лаконичен. Ему нужно было взять себя в руки.
– В десять раз превышает допустимую норму.
– Да, что за чертовщина?! – Устенко метнулся к одному из столов, – Он должен работать, он обязан! – снял трубку красного телефона и стал ждать ответа.

Глава 1. Побег в никуда

– Собирайся, выдвигаемся, сейчас. – Спортивно сложенный мужик, с двух дневной щетиной, кинул рюкзак второму. Тот был заметно меньше первого, и на лице его была видна неуверенность молодого парнишки, впервые оказавшимся наедине с девушкой. Они оба сидели в невзрачном номере какой-то гостиницы. Телевизор Toshiba, две кровати. Санузел девяностых годов. Скоромно, но эта скромность отдавал своим, особым, шармом.
– Что, сейчас? Почему?
– Ты спорить со мной будешь или все-таки возьмешь вещички? Все, повязали банду «Сизого». Тот показал на нас, через минут десять уже в КПЗ сидеть будем. – Мужик метался по комнате, то и дело, запихивая найденные вещи в рюкзак.
– Гонишь. – Парень недоуменно смотрел на своего собеседника, переводя взгляд на часы. На них было около двенадцати часов ночи.
– Гонят самогон и то в деревне, а я дело говорю. Ты слушай меня, собирайся!
Два парня рыскали по номеру в поисках забытых вещей. Бутылка водки, носовой платок. Полотенце. Коробки с патронами от Макарова. Небольшой ассортимент кухонной утвари. Нужные вещи обихода любого туриста. Вот расчехленный спальник, а вот у тумбочки лежит плащ-палатка. В основном все было уже упаковано, точнее и не распаковывалось поэтому через десять минут, «контрольно» пройдясь глазами по полкам, два человека вышли из номера. Тот, что покрупнее закрыл дверь на ключ, и они оба направились к ресепшену, у которого находилось две девушки. Сам номер находился на втором этаже, поэтому путь до ресепшена занял около двух минут. Столь ценных минут.
– Выселяетесь? – Девушка искусно улыбалась, а ее белые зубки, выглядывающие из-под губ, добавляли ей несколько «очков» перед мужским населением. Парни наоборот, очень сильно нервничали. Глаза одного из них нервно рыскали по телу собеседницы, второй же уверенно смотрел ей прямо в глаза и любезно улыбался.
– Да пожалуй, вот ключ. Номер тринадцать. – Человек достал пачку денег и кинул на стол. – Сдачи не надо.
Девушка снова улыбнулась, и ее игривые глазки быстренько пересчитали сумму, которая лежала перед ней.
– Подождите пару минут.
– Как скажите. – Тот, что крупнее держался уверенно, но рука начинала выдавать волнение, он убрал ее за пазуху. Девушка, в свою очередь уже говорила по телефону, по всей видимости, с горничной. Спустя полторы минуты, администратор отеля обратился к постояльцам.
– Спасибо, что выбрали наш отель!
Кивнув и подхватив рюкзаки, мужики, спешно пошли к выходу, отбивая незамысловатый ритм своими ботинками. Сзади послышались женские голоса.
– Маш, вот странные. Час назад заселились, а сейчас вон выселяться вздумали. Да еще такую пачку денег мне кинули. Видать, красивая – Игривый смех заглушил топот удаляющихся сапог.
Двое парней выбежали из отеля на окраине Киева и спешным шагом, на грани бега, пошли во дворы ближайших домов, через дорогу. Там стоял приготовленный заранее УАЗ с милицейскими номерами. Куплены они были у знакомых авторитетов. Старые связи все же давали о себе знать и позволяли разжиться порой полезными вещами. «Ксивы» у ребят все же не было, но и остановки в планах так же не наблюдались.
– Надеюсь, повезет. Доедем за два часа и сойдем за три километра до «периметра». – Тот, что покрупнее отпирал машину и садился за руль.
– А дальше? – Второй сел на пассажирское сидение спереди, закинув на задние тяжелые рюкзаки.
– Карта есть… посмотрим.
– На наше «авось пронесет» опять будем надеяться?
– Будем и не только на это…
– Это «авось» уже нас подвело.
– Скажи мне, ты сейчас в КПЗ или еще где? Ты сейчас едешь туда, где тебя и искать ни кто не будет. Успокойся ради Бога!
– Все, все хорошо. Мы едем или как? – Да подожди… не заводится. Ну, давай же, старая рухлядь! – Мужик ударил по рулю. Нервы. Глубоко вздохнув, он снова повторил движение ключом. Раздался звук работающего двигателя.
«Ментовский УАЗик» резво двигался по шоссе. Время от времени он позволял себе обгонять попутки. Машина ехала уверенно, громко ревела своим двигателем, то и дело подпуская масло из выхлопной трубы. Звук двигателя и тряска в салоне нервировала и без того встревоженных людей. Они бежали, бежали в никуда. Единственный шанс на побег у них заключался в том, что на этом шоссе не было ни блокпостов, ни застав федеральных войск, не смотря на введенное военное положение вблизи. Финансированием этого «положения» занимался как раз таки Киев при небольшой поддержке «НАТО», денег не хватало. Даже изредка пролетающий в небе вертолет съедал в год половину всей, той суммы, отведенный на «периметр». Не смотря на все еще «живенькие» пейзажи за окном, власть Киева быстро кончилась, шоссе стало на порядок хуже. Каждая новая колдобина дергала двоих приятелей.
– Серег, за нами хвост.
– Тише… не шелести. Москвич едет за нами, ну, минут пять от силы. Сейчас влево трасса уйдет. Зуб даю, свернет.
За милицейским УАЗом ехала неприметная машинка. Старенький Москвич темно-зеленого цвета. Через полчаса, как и предполагал Сергей, Москвич свернул на примыкающую трассу. Чуть позже он и сам свернул вбок на второстепенную дорогу, минуя знак «кирпич». Машина ехала уже по проселочной дороге. Было засушливое лето, и она легко прыгала по ямам и ухабам. В воздухе витало напряжение, которое постоянно заставляло одного смотреть по зеркалам, а второго оглядываться на дорогу. Скоро пришлось ехать в полной темноте. Сергей выключил фары. Тут уже было опасно.
– Приехали. – Через час невзрачно заключил Сергей и вышел из машины. Коля последовал его примеру, взял рюкзаки и скинул их на землю рядом. – Тащи канистру. – Сергей был краток и уверен в себе, Коля напротив, всем своим видом «трусил» и казался в этот момент особенно ненадежным партнером.
– Присядем на дорожку. – Николай начал успокаиваться, родной запах бензина знакомый ему еще с детства ласкал обоняние. Отцовский гараж и «шаха» все еще были свежи в его памяти. Спустя несколько минут, две темные фигуры быстро удалялись от огромного огненного факела. Прогремел взрыв.
Через три часа похожие фигуры стояли напротив забора из колючей проволоки, металла и бетона. Через каждые полкилометра стена расширялась и сливалась с башней наблюдения, на которой, в свою очередь, был установлен мощный прожектор и станковый пулемет. Внутри самой башни было две комнаты, склад и «жилая». В такой башне обычно жило четверо людей. По толщине стен, архитектурному оформлению она ничуть не уступала ведущим бункерам. Сама же стена была сделана в основном из прочных и толстых стальных прутьев закрученных по принципу «забора». Внизу «забор» упирался в невысокую, всего-то полуметровую бетонную стену. Венчался же он колючей проволокой и толстыми кабелями. Через каждые сто метров одиноко возвышался столб, который заканчивался, «навешаем» из лампы. Зачастую неработающей или лихорадочно мигающей. Нормальное освещение было лишь около «бункеров» и то, недалеко от армейских частей
– Как, по-твоему, зачем мы здесь?
– Деньги, нажива… Приключения. – Неуверенный взгляд наткнулся на усы напарника, они ему явно не шли. Массивный лоб нависал над глазами, а левая бровь была чуть приподнята по сравнению с правой. Подбородок был условно разделен ямочкой, а рот венчался небольшими морщинками в углах.
– Нет Коль. Мы бежим от системы, от людей. А главное, от самих себя. – Человек встал в полный рост, одет он был в камуфляжную форму. Тяжелые армейские сапоги. Кепка addidas лишь наполовину прикрывала черные волосы, постриженные под «каре». Они были не привычной длены, лишь чуть-чуть прикрывали кончики ушей. Началась работа, рутина. Достав, что-то тяжелое и металлическое, с виду огромные кусачки, он стал перекусывать проволоку забора. Потом достал моток медных проводов, складной табурет и продолжил свои попытки «прорубить окно в жизнь». Осуществить мечту, которую на досуге он назвал «Чистым Небом». Сергей в тот момент был похож на электрика. Он аккуратно оголял кабеля, замыкал их своими проводами. Работал медленно, но уверенность в надежности этой работы была не только у него, но и у Коли.
Второй человек, боязливо оглядываясь по сторонам. Капельки пота стекали по лысой голове и собрались на лбу. Испарина давала знать о волнении. Он частенько нервно потирал лоб рукой, после чего переводил взгляд на руку, как бы убеждаясь, что это пот. Там, за забором была неизвестная, для обоих, жизнь полная надежд, воздух был пропитан свободой и романтикой. Прорваться они хотели как раз у опушки леса, там, где проходит граница густой чащи и полей. Обилие кустарников и высокая трава давали ощутимое преимущество бегущим в любой ситуации.
– Все… поддалась. – Мужик легким движением проскользнул в новоиспеченный лаз и подозвал напарника. Потирая испарину, тот последний раз кинул взор на дали у него за спиной, шмыгнул носом и полез за своим «проводником». Одет он был, так же как и первый, однако лысину не прикрывало ничего, кроме капелек пота. Волосы все же присутствовали на голове. Они «классически» располагались ближе к ушам. Несмотря на правильные черты черепа, подбородок ощутимо выпирал вперед, а зеленые, глубоко посаженные глаза наивно вглядывались в пространство вокруг. Изучая новый мир, который он увидел впервые. Вдыхал своим широким носом новый воздух. Воздух свободы. Новой жизни.
– Серег, куда теперь? – Метров на сто пятьдесят отбежав от «периметра» они остановились перевести дух у опушки. Трава все же, как ни странно тут росла в меньшей степени, чем за «периметром» и была в основной жухлой. «Периметр» сам по себе, был границей меж двух миров, которые кардинально отличались друг от друга. Нашего мира и мира «отчуждения». Деревья так же не внушали доверия, «живые мертвецы».
– Судя по карте, – Сергей достал карту и карманный фонарик на светодиодах. Солнце, не смотря на приближающееся утро, не хотело просыпаться. На самой карте было отмечено несколько поселков, город и какие-то заводы. Все это переливалось красками и играло на фоне условно обозначенных лесов, каких-то троп и цифр – нам несколько километров южнее, вглубь «ЗОНЫ», а там уже должны увидеть небольшой поселок. Примерно в две-три улицы. По идеи он должен быть необитаемым.
– И? – неуверенность «Лысого» вылилась в чистый скепсис и недоверие к партнеру.
– Ну, а дальше. Увидим. Используем эту деревушку как перевалочный пункт, оглядимся и освоимся. А может прямо там и останемся, смотря как карта ляжет.
Оба поднялись, Сергей убрал карту в рюкзак и расстегнул кобуру. Обычная армейская кобура, по всей видимости, украденная со склада или снятая с убитого солдата. В ней находился пистолет Макарова. У каждого путника было по походному рюкзаку за спиной, они нависали горбом и просто ломились от переполняющего их груза: провизии, амуниции, воды и прочих «бытовых» вещей. С первых минут своего путешествия путников встретила невыносимая тишина, которая могла свести с ума. Друзья то и дело пытались завести разговор, что бы хоть как-то расслабиться. Но напряжение, с того момента, как они покинули отель, их не оставляло. Солнце постепенно начало вступать в свою основную фазу, нагревая воздух до семнадцати градусов по Цельсию, утро просыпалось и играло июльскими красками.
– Тихо как, ты заметил? – Коля не выдержал еще одной минуты тишины нависшей над их компанией.
– Да Коль, говорили мне, что здесь все не так как везде. Словно другой мир, живущий по каким-то невообразимым для нас законам.
– Странно, что об этом месте мало кто знает там… за «периметром».
– Ничего странного. У правительства пошло что-то не так, бац, катастрофа. Зачем же общественность против власти настраивать, вот и прикрыли все под «полигон для ядерных испытаний». Вот и все. А сил хватает, что бы сдержать то, что внутри этого «полигона». Вон сам видел, какие бункеры, стены и охрана у этой «ЗОНЫ». Денег наверняка вбухано, не меряно! Хотя только «НАТО» и следит за этим, Украине уже давно наплевать.
– Ты-то хоть уверен, что за нами сюда не придет ни кто. Висит многое, за это рано или поздно придется расплачиваться. Да и менты, непростой, – Он непривычно для себя засмеялся через силу – , народец.
– Ага, пойдут они сюда. Ты здесь хоть одного человека видишь? Куда там мусорам-то. Хотя держи документы наготове, вдруг пригодятся. – несколько золотых зубов сверкнуло на солнце…
– Все шутки шутишь, а я не хочу на нары… причем надолго. Ты смотри, не нравится мне эта идея «убежать от системы». Куда бежим, не за границу – в «ЗОНУ».
– «ЗОНА». Кто этому месту дал такое название? Вон полянка, разбивай лагерь, да и живи себе годами, ни кто не потревожит. Не знаю, чего ее обнесли стеной, приставили к этой стене охрану, да еще и к тому же с приказом «не впускать, не выпускать». Бред, да и только. А еще вон, послушай. Мутанты говорят, конечно, да, радиация само собой тут есть. Тогда-то, примерно года два назад тут жахнуло, так жахнуло, и? И тишина… вот как сейчас. Да, бегают невиданные зверушки. Да, творится всякая херня с людьми. Но нас это не должно касаться. Вырыли себе землянки, и сиди спокойно, а кто сунется так и уйдет, прихватив с собой только пулю… в лоб.
– Позитив это конечно хорошо, но Серег. Ты сам слышал, что тут за чертовщина творится. Я не буду сейчас пугать, рассказывать. Ты это и так знаешь. Но ведь сам подумай, лучше уж бегать по помойкам от ментов, чем от невиданной зверюшки по полям. – Сергей недоверчиво посмотрел на Колю и погладил кобуру, намекая. – Все Серег, пуля в лоб зверюшке и нет проблем? Сергей одобрительно кивнул и улыбнулся. Он был убежден, что трехногое и двухголовое существо не представляет опасности. А федералы, не будут посылать войска с экспедициями ради кучки преступников. Дорога, намеченная Сергеем, пролегала по опушке леса, который разрезал «периметр» и уходил далеко вглубь «ЗОНЫ». Сам лес был темный, пугающий и гнетущий. Наполненный болью. Ни одного живого существа, ни намека на жизнь. Такая была «ЗОНА». Отталкивающей, но в тоже время и магически притягивающей. С каждым новым шагом Сергей любил это место все больше. Ему начинало казаться, что все отталкивающее, что здесь есть это и есть столь прекрасное и удивительное, что находят в этом месте.
Через час, двое, пройдя около четырех километров южнее от «лаза» в «периметре» по опушке, увидели перед собой левее дома. Это была маленькая деревушка в пару улиц, и в десять, а то и пятнадцать домов, точнее того, что от них осталось. Сама деревня, судя по всему, не была покинута, в середине горел скромный огонек из бочки, которую, по всей видимости, топили довольно приличное время. Вся она была покрыта копотью, а вокруг было много золы. Несмотря на умиротворенную картину, деревня казалась обреченной, но не лишенной жизни. Обреченность деревни заключалась в той памяти, которую она несла в себе. Она помнила былые времена и помнила тот переломный день, когда все разом тут погибло. Она обладала своей собственной, непостижимой для других, волей. Одинокий костер горел в бочку, озаряя окружившие его покосившиеся дома. Погибшие яблони во дворах и редкую траву на обочине дороги. Деревня преображалась от этого света. Но, несмотря на это вокруг не было ни души. Только тишина, тишина, которая била по ушам. Даже ветра не было.
– Ну, вот она, твоя деревня. Что теперь?
– Надо полагать, идем туда?! – сарказм оказался не к месту, судя по реакции собеседника, который неуверенно провел рукой по лысине и тяжело вздохнул. Сергей вопросительно посмотрел на «Лысого». – Идем?
– Неуверен… – Как нашкодивший мальчишка, опустив глаза в пол пробурчал неразборчиво Коля, Сергею был предоставлен выбор додумать это бурчание. Которое он уверенно привел как согласие.
Две фигуры, скользнув с холма и преодолев кусты, через несколько минут, показались на окраине деревни. Она выглядела еще более загадочно, чем издалека. Полу стертая и ржавая табличка на дороге, на который черным по белому было написано «Яновi». Обугленная краска домов. Разбитые окна, распахнутые двери. Угнетенная и униженная деревня. Покосившиеся и полуразобраные заборы, калитки, выходящие во двор. Отчетливо можно была прочитать на стрелках, прибитых к столбу, что вот эта улица «Советская», а вон та, «Первомайская». Жалостно, как будто моля о том, что бы ее сожгли, оборвав бессмысленную жизнь полной боли и отчаяния, скрипела дверь одного из покосившихся домов. Чуть дальше потрескивали дрова в бочке, которая озарялась ярким багровым пламенем. Под ногами был песок, перемешанный с гравием. По поднявшейся из-под ног пыли было понятно, что дождь тут был редким гостем или попросту задерживался где-то в Колхозе «Заря». Полуразрушенные дачные строения по бокам дороги начинали давить все сильней. Наконец, подул слабый ветер, и поступь двух друзей стала более уверенной и четкой. Послышался привычный обоим стук сапог, и, переглянувшись, с улыбкой оба пошли дальше по улице, жадно изучая глазами каждый дом. Сергей все же предпочел пренебречь, хотя, скорее всего он забыл про Макаров и теперь увлеченно шагал к центру улицы, ближе к бочке, не понимая зачем. Она его манила. Манила как огонек ночного мотылька. Коля напротив, волновался с каждым новым шагом все больше, ему было страшно. Страшно от огня. Ему казалось, что это пламя ада и ничего хорошего с ним связанно не может быть.
– Сергей, может…

1 Следующая страница


Чистое небо. Книга первая. 2

– Еще один шаг и ты умрешь. – Дуло уперлось чуть ниже кепки и больно надавило на затылок. Затем что-то тяжелое ударило сзади по ногам, Сергей упал на колени. Боковым зрением он видел, как Коля падает правее, от удара чем-то стальным в затылок. Дальше не было ничего. Веки навалились тяжестью и свинцом, а в голове раздалось глухое «бум». Темно.

Глава 2. Чудо природы

– Дождь идет.
– Что?
– Слышишь, гроза. Там, сверху.
– Серег. Нам от этого не легче, где мы вообще?
– В гробу, похоронили нас. – Тишина на мгновение окутала пространство, но была вынуждена отступить перед смехом, который раскатывался по землянке
– Все шутишь. Только ручки то, связаны. Голова болит, но зубы на месте.
– Значит, не пытали, значит будут.
Сергей попытался подняться с холодной земли и оглядеться. Тусклый, по всей видимости, лунный, свет пробивался в землянку через щели меж досок сверху стен. Капала вода, а из левой стены протекал ручей, прямо по Коле. Руки у обоих были крепко связанны, каким-то ремнем, который уже изрядно успел натереть запястье.
– Холодно, мокро…
– …и голодно. – Смех опять сдобрил мрак землянки, то и дело озаряющейся всполохами молний.
– Как по твоему, что вообще происходит?
– Ну а что может происходить? Местные аборигены поймали нас, через часок другой изжарят на костре, принося нас в жертву своему божеству.
– А если серьезно?
– Коль, ну откуда мне знать? Что, да, как и почему?! Ты лучше позаботься о том, что бы ни кто не узнал о наших целях. Уж не знаю, кто они такие, но если они связаны как-то с правительством. Нам хана. Строй из себя дурачка, мол, туристы и заплутали. Либо реально подумают, что дураки и отпустят…либо убьют.
– Второе мне нравится меньше.
– Мне вообще вся ситуация не нравится.
Около часа прошло под незатейливые разговоры и звуки грозы, прежде чем сверху послышался голос. Клацанье затворов на автоматах и ритм, звонко отбивавшийся ботинками по бетонной лестнице. Знакомый звук.
– Проснулись. – Свет от карманного фонарика был несильный, свет от него исходил тусклый, но глаза, привыкшие к темноте, отдавали болью у обоих пленников. – Кто такие? Откуда?
Вопрос, удар. Опять вопрос. – Пытать начали. – Заключил про себя Сергей и с улыбкой схватил еще один удар, в грудь.
– Так вы говорите, туристы?
– Да… – Коля отвечал за двоих, второго пытались привести в чувства нашатырем.
– Туристы. Туристы пробрались через кордон правительственных сил. Прошли километры до этой деревни, что бы развести костерок и сделать шашлыки? Рискуя жизнью… Хороший отдых, адреналин. Уважаю. Но давайте на частоту, откровенность за откровенность.
– Слушаю… – Коля продолжал держаться и помнил напутствия Сергея, ни в какой ситуации не рассказывать «цель отдыха».
– Владимир… Владимир Воронин. Пришел, в «ЗОНУ» убегая от, скажем так, правительства. Живу здесь порядка нескольких месяцев, и пока доволен местным наполнением. К нам приходят новые люди, такие же, как мы. Все бегут сюда. Стали появляться и те, кто просто жаждет острых ощущений, но вот вы. Вы похожи на беглецов, чем на просто ищущих себя людей… Я не хочу зла, вам или еще кому-то. Я просто хочу удостовериться в своей безопасности и безопасности моих ребят. – Воронин вопросительно посмотрел на Колю и положил палец на предохранитель автомата Калашникова, который гордо водружался на его коленях. Коле ничего не оставалось, как открыться своему собеседнику, несмотря все на указания Сергея.
– Бежали… бежали от суда. Думали, тут нас ждет спокойствие, да и поговаривают, что заработать очень хорошо можно. Таская всякий хлам и продавая его на черном… Но тут вы, ну и собственно мы тут сейчас сидим. – Лицо Владимира осталось невозмутимым, но в глазах появилась искорка интереса. – Таскать хлам говорите? Ладно, верю вам. С виду мужики вы нормальные. Паш, освободи пленных, а Сашка пусть накрывает поляну. – Воронин поежился в раздумьях. – Добро пожаловать.
Сергея привели в чувства. Сначала в ход шла вода, потом средство по серьезней, нашатырь. Не смотря на довольно увесистые удары по голове, Сергея все же привели в чувства. Он был порядком удивлен сложившейся ситуацией.
– Ну и как прошло? – Сплюнув кровь и откашлявшись, посмотрел вопросительно тот на Николая.
– Ну а как еще может пройти? Отвратно. Но били аккуратно.
– Да, почти гладили. – Сергей улыбался, оголяя окровавленные зубы и трогая свой кровоточащий язык кончиками пальцев. – Эй, добрый человек. Как там вас… Володя? Куда мы собственно идем?
– Ты видимо Сергей? А идем отпаивать вас, чаек… разговоры на ночь. Романтика. Что-то не нравится?
– Да нет, я в восторге от сервиса.
Вся компания вышла на улицу. Ливень, сырость. Погода была лучше некуда, особенно после столь засушливой недели. Путь людей пролегал к одному из центральных домов в деревне, туда, где весело занимался костер. Было тепло и, по всей видимости, сытно.
Спустя полчаса, все сидели в доме, на полу которого горел костер. Сделан он был грамотно. Железный лист на полу, окруженный кирпичной кладкой и аккуратно сложенные дрова. Над костром висел чайник, а вокруг сидело шестеро крепких мужиков. Воронин, Сергей, Коля и три лба лет двадцати. Саша с Пашей и паренек, с ровной осанкой, грустной гримасой и на удивление легким взглядом. У входа в дом стояло еще двое, противоположная же сторона улицы, та, которая была видна через окно, была копией, той на которой сейчас были они. Охрана у домов, в домах теплится огонь костров. Одежда у «солдат» была не богатой. Джинсы, спортивные штаны в довесок с толстовками. Кто-то уже успел разжиться камуфляжем и хорошей армейской обувью. Массивными ботинками. Но в основном дешевые китайские бутсы местами порванные, были повсеместно. За плечами у каждого было по автомату Калашникова укороченного вида. Приклад у всех был сложен. У кого-то и вовсе его не было. Само оружие знало лучшие времена, но теперь оно было покрыто ржавчиной и изрядно потрепанно. Несколько человек имели кобуру, видно выслужились.
В доме чай давал о себе знать.
– Вот так мы и живем. Нас даже прозвали странно так, Сталкерами. Не слышали? – Воронин был увлечен своими новыми гостями. Помяты оба были не сильно, «лбы» особо не старались. Скорей это был некий обряд, через который проходили все, кто попадал к Воронину. Проверка человека, его возможностей… или же просто извращенный разум требовал жертв. – мы как в книжке… это, как же она…а! «Пикник на обочине». Да, да. Мы вот так же тягаем всякое. Вот нашел светящийся камень, радуешься. Значит, несколько рожков к автомату и провизии на недельку у тебя есть. Не нашел, выследил здешнего кабана в лесу, бац, вот и два дня свежего мяса на костре.
– А вообще места тут спокойные? – Сергей, повторяя манеру Коли, недоверчиво покосился на Владимира.
– Как тебе сказать. Кабаны тут не правильные, большие, агрессивные. Вон на прошлой неделе один пришел в нашу деревню. Двое наших легло. Охотятся гады, на нас охотятся. Есть и по страшней существа. Собаки здешние не то, что не правильные, они просто без глаз. – Видя произведенный эффект Воронин продолжал свой рассказ, так легко, как только можно было об этом говорить. – Не видят ни черта, но вот чувствовать тебя, чувствуют. Иногда думаешь: «уж лучше бы эти твари видели». Тоже… охотятся, причем стаями. Но в деревню не лезут. Огонь костров и «искра» их отпугивает.
– «Искра»? – Коля решил поддержать дружескую беседу.
– Хлам, как вы говорите. Видели бочку? Так вот, нашли мы с ребятами штуку… смотришь на нее, стекло стеклом. Но как только залить ее спиртягой – разгорается пламенем. Да таким, багрово-кровавым и четким. Сами его шугаемся как дети пуганые, а тут еще посмотрели. Живность тоже не лезет. Ну, вот и накидали поленьев в бочку, эту херню туда и спирта… Притом, несколько деревяшек горят примерно два дня, потом обновляем «запал». Вечный огонь без газа. Вот оно как, чудо природы.
– А почему именно «ЗОНА»? – Сергей вспоминал разговор с Колей сегодня утром, или вчера!?
– Да потому, что отсюда выйти нельзя. Ребят, не знаю что тут за сила, но вы попали и попали по самое оно. Либо смерть, либо паразитирование на этом организме. Не знаю как вы, а я еще попаразитирую. Вот недавно, пытался один выбраться отсюда. Уже миновал «периметр» и вдохнул старенький воздух нашего мира, в этот момент, вы не поверите! Шальная пуля. Потом выяснилось, что один наш «по грибы» ходил, в метрах двух ста от «периметра». Тут он думает: «Дай-ка я попугаю федералов», взводит затвор и посылает очередь в сторону «периметра».
– Ну и?
– Ну и! Подстрелил, в весок попал. Мгновенная смерть. Я не говорю о том, что многие попросту не доходили до «периметра». Те, кто бежали всегда погибали, а те, кто просто «гулял» – Воронин усмехнулся. – Сейчас сидят перед вами.
– Дела… – Колю, похоже, впечатлил рассказ, Сергей же был настроен скептически.
– Вот именно. – Воронин снова улыбнулся.
Гроза продолжалась и к моменту горячего спора, как же все-таки называть эти «камешки» подоспел чай. Чайник свистел на костре и Александр встав, разлил чай по кружкам, передавая их по кругу.
– Вот вчера отправил небольшой отряд вглубь этой «ЗОНЫ». Сегодня ждем возвращения, может чего и узнают. Второй отряд отправился за «нашим спасением», но про это даже и не спрашивайте. – Володя улыбнулся, но сразу осек свою улыбку, переводя ее в оскал. – А вообще ребят, порой тут бывает жутковато. Много необъяснимого, чего я до сих пор понять не смею, да и боюсь понимать. – Чай был хорош и совсем задобренный Владимир расщедрился. – Кузьмич. – Обратился он к одному изо «лбов». – Выделим гостям жилплощадь?
– Под ипотечный кредит, если, только. – Улыбаясь, встал тот и подозвал двух друзей.
– Сейчас Кузьмич покажет вам, где вы можете устроиться на ночлег, а завтра потолкуем уже о делах насущных. Как у нас говорят, дело есть. Чую мне о вас надо заботиться. – Воронин кинул насмешливый взгляд в сторону пленников и вернулся к своей кружке. Крепок, хорош. Такой чай был редким гостем в «ЗОНЕ». Компания, которая успела пригреться у костерка, начинала постепенно расходиться.
Трое, Сергей, Коля и Кузьмич, вышли из дома, сверху над ними были тяжелые свинцовые облака, из которых накрапывал дождик. Где-то вдали, звучали отголоски минувшей грозы. Моросило. Воздух, был наполнен свежестью и легкостью. Над землей начинала подниматься легкая дымка.
Сзади в доме Воронин яростно спорил с кем-то, по всей видимости звали того Василием. Их спор часто сменивался смехом и одобрительными возгласами. Иногда проступала брань и ругань.
– Кузьмич? Правильно?
– Да
– Как ты сюда попал? – Сергей пытался наладить контакт с местным сообществом, и проще это было сделать, как ему казалось, через этого светлого и в чем-то наивного паренька с голубыми глазами.
– Да, как и все. Слышал денежкой разжиться можно. Да вот все ни как не могу выбраться отсюда. Вроде на следующей неделе, по-моему, в понедельник, будет «окно» в «периметре». Смена караула. Эх, еще целых три дня ждать. Мне уже все надоело. Страшно, каждое утро просыпаешься с надеждой на то, что ни кто не умрет. Что тот, с кем вчера самогон глушили, сегодня вечером все так же будет шутить у костра. Ну, вот мужики, пришли.
Все трое стояли перед порогом ветхой избушки стоявшей на центральной улице. Часть дома была разрушена и лежала в обломках, но одна комната уцелела. В ней все так же было место для костра, обнесенное кирпичом и пара матрасов, рядом с которыми аккуратно были сложены спальные мешки…
– Завтра утром к Воронину, будем думать, что дальше делать. Вы ребята не шугайтесь. Да и зла не держите, за то, что это… приложили там, в землянке вас… не со зла. Шмотки свои, кстати, завтра, тоже получите, если все нормально будет. Ну ладно мужики. Не хворайте. – Молодой человек, неказистая внешность, с маленьким носиком и узким разрезом глаз развернулся и почти солдатской походкой пошел к тому дому, где недавно весело в чайнике теплился чай.
Спальники оказались довольно теплыми и мягкими, но, сопротивляясь сну, оба друга пытались держать разговор.
– Серег, ну что скажешь? Насыщенный день. – Послышались невнятные и неуверенные смешки.
– Да, день лучше некуда. Бока помяли, местными байками попугали. Да еще к тому же заложников из нас сделали. Хотя Воронин, мне показался нормальным мужиком, уверенный в себе. Такой бандитский черный плащ, наверное, что-то из разряда химзащиты… щетина… Предводитель молодняка. – Комната налилась привычным для обоих смехом.
– Ладно, Серег, завтра…
– Поставят нас у стенки и расстреляют.
– Типун тебе. Говорю, завтра нам предложат, как Воронин сказал, «дело». Может, что путное и выгорит. Посмотрим.
– Не знаю как насчет «выгорит», но поспать надо.
Сергей проснулся от озноба, который пробирал его с ног до головы. Раскрыв глаза он увидел люстру, которая покачивалась от порывов ветра. Он глядел на нее около пяти минут, не понимая ровным счетом ничего. Ни кто он, ни где находится. Все это стало для него чуждым. Он смотрел на люстру, которая покачивалась, и медленно начинал улыбаться. Люстра в ответ лишь грустно скрипнула. Обычный предмет, которому странны попытки людей заработать много денег. Попытки построить счастливую жизнь. Ей этого ничего не надо было, она лишь висела. Поиск смысла жизни, все это лишнее. Свети себе, да и ломайся, поминайте как звали. Сергей вернулся в этот мир лишь благодаря металлическому глухому звуку на улице. Он вскочил на руки и приподнялся. Слева от него спал Коля, безмятежно, словно как ребенок на руках у матери. Сергей лишь неодобрительно помотал головой на это «чудо» и вернулся к своим тревогам. Дверь, которая была напротив его ног, открывала обзор на некоторую часть улицы. Дыхание участилось.
– Вот дверь, открыта. Охраны нет. – Начал анализ Сергей. – Вот окно, костер потушен. Так, вот бочка, центральная бочка. Одна, не горит. Не горит? «Искра» не горит! – Пульс ритмично подскочил, Сергей смотрел на бочку, где вот еще пару часов назад горела нетленная «Искра». Сзади него, у окна зашелестела трава. Свет от луны, который попадал в комнату через щели стен, под окном на миг исчез. Проскользнула чья-то тень. Слишком маленькая для человека и большая для тех, кем пугал на досуге Воронин.
– Кричать, нет, будить Кольку. – Мысли наваливались с ритмом, который был сравним лишь с биением его сердца. Сергей паниковал. Снова шорох, теперь уже в направлении двери. – Кобура, пистолет. – Сергей потянулся к поясу, но осекся. «…Шмотки свои, кстати, завтра тоже получите…» вспоминал он неказистого Кузьмича. – Встать, разбудить Колю. Нет, заорет. Нужно найти, что ни будь, хотя бы палку. – Сергей начал искать глазами по комнате в надежде найти хоть что-нибудь, что продлит его жизнь на мгновение. Дорогое мгновение, которого он боялся больше всего. Смерти. Глаза беспорядочно шарили по комнате, в углу лежала доска. – Доска, гвозди. Отлично. – Сергей медленно поднялся и пополз, он боялся вглядываться в щели или же осмотреться через окна. Его глаза дрожали от напряжения, он вглядывался до боли, он боялся, боялся, что доска с торчащими в ней парой гвоздей – сон, мираж больного, испуганного разума. Наконец разделавшись с пятью метрами, отделявшими его от спасения, он взял доску в руки и встал в полный рост. Коля недовольно фыркнул и перевернулся на правый бок. Сергей, смотря на эту картину, опешил еще больше и сделал несколько неуверенных шагов к двери. Он прислушивался, прислушивался и уличный гость. Еще шаг, за ним следует еще небольшой притоп. Через несколько секунд Сергей вышел на улицу и прижался к стене, в руках он сжимал свое оружие. Он хотел жить. Он готов был отстаивать право на паразитирование в этом месте «ЗОНЫ». Напрягая слух и зрение, он начал красться к противоположной части улицы. Ветра нет, воздух противный и сырой. Туман, поднимающейся над землей, окутывал дома. Был незваным гостем в них. Врывался в открытые двери, разбитые окна и щели в стенах. Через пару мгновений Сергей уже был около противоположного дома, встав к нему спиной, он стал всматриваться в полуразрушенный дом, туда, где спал Коля.
– Дом, кусты. Яблоня… Дверь. – Сергей пытался не опустить не одной детали, он пытался увидеть незваного гостя. На минуту ему показалось выходом закричать, но тут сперло дыхание, и он провалился куда-то под землю.
– Тиха. – Сильная мужская рука закрывала рот Сергею. – Сейчас я отпускаю твой рот, ты не делаешь глупостей и молчишь. Хорошо? – Сергей одобрительно кивнул и засопел.
– Кто вы, что за…
– Я Василий Заречо. Для тебя просто Вася. Человек Воронина…
– Что за шутки?
– Не перебивай. – Человек сзади говорил тихо, шепотом, но отчетливо слышалось напряжение в голосе и Сергею ничего не оставалось, как подчинится. – Видишь бочка, видишь огонь?
– Бочку вижу… огня нет.
– Так вот, мы меняем «запал». Но у нас некоторые. – Человек замялся, руки, которые сжимали грудь Сергея, были потными и горячими. Сердце билось в такт Сергееву. – Проблемы. Гости. – Вася отвел своего нового напарника от небольшого окна, выходившего на улицу. Именно то, через которое, дернув за ноги, его втащили в этот подвал. Взор Сергея направили в другое окно, и палец неуверенно показал в сторону чащи. – Видишь?
– Нет, что там? – Сергею было не легче, от того что он не один.
– Вот. – Вася дал ему бинокль. Бинокль оказался изготовленным специально для ночной слежки, но Сергей долго всматривался в темень, пока не разглядел это. Сердце сильно стукнуло в груди, он покорежился от боли. На него, в метрах ста пятидесяти у самой опушки смотрело несколько пар желтых, горящих глаз. Они стояли прямо там, где вот еще недавно спускались к деревне он и Коля. Темная фигура зверя была небольшой. Огненные, желтые глаза, наполненные болью и злостью, смотрели на него. Чья-то рука повернула его голову правее. Отчетливо было видно, что примерно в двухстах метрах от деревни несколько таких же темных фигур двигались по круговой. Они обходили, оценивая ситуацию.
– Охотятся. – Пояснил голос.
– Кто это? – Сергей был напуган и готов был отправиться в КПЗ хоть сейчас, немедленно.
– Мы не знаем, они уже второй раз появляются у нашей деревни. Ребята сидят по позициям и ждут, но мы не знаем, что это и как с ним бороться. Искра будет готова примерно через десять минут… Вопрос лишь в том, успеют ли наши гости приготовиться до нее. – Прошло еще около четырех минут. Несколько фигур скрылось где-то слева. Правые тоже пропали – Сзади заходят. – Подумал Сергей.
– Почему не поднять тревогу?
– Нельзя. Инструкции Воронина. Да и привлекает шум лишних гостей, попробуем разойтись полюбовно сейчас… Пока «Искра» не готова. А там уже можно и жару дать.
Заречо метнулся к одному из противоположных окон и прошептал в рацию.
– Витя, Толик. По-моему эта дрянь идет к вам. Парни будьте внимательны.
– Поняли. – Рация предательски шипела выдавая местонахождение живого мяса, которое можно было съесть. Еще три минуты ожидания вконец вогнали Сергея в «краску», он был бледен.
– Вась. Мы его видим. Оно в пятидесяти метрах южнее поселка.
– Слева. – Прикинул Сергей, поворачивая голову. Глухая стена. Он вздохнул, чувствуя как его отчаяние сменяется злостью. – Все же лучше умирать, сцепившись зубами. – Продолжала круговорот мыслей его голова. Одна сменяла другую. Одна опрометчивая идея давала шанс вскрыться другой, еще более опрометчивой. Все они глушили разум. Рядом, в метрах десяти раздались выстрелы и крики.
– Что у вас. – Василий уже кричал, но рация отдавалась лишь шипением. Крики продолжались. Сергей вдруг одернулся в сторону дома, где спал Коля и увидел, как тень стала подбираться к нему. Она шмыгнула легким движением за угол дома. Сергей, перестав здраво мыслить, стал биться в агонии, ища выход.
– Дверь, Коля держись! – Он не мог разобрать мысли, которые то и дело генерировал его разум. В панике он телом выбил дверь на улицу и, поднявшись на пару ступенек, побежал к дому. Его остановило шипение, сзади сверху. Сергей встал, страх овладел его телом. Справа раздались выстрелы, а на противоположной стороне были видны всполохи огня от автоматов. Кричали. Сергей медленно развернулся на звук. Перед его взором встала та же картина, которую он наблюдал восемь минут назад. На крыше дома стояло существо на четырех ногах. Точнее на лапах. У него не было шеи, а небольшая, но массивная голова сливалась со спиной увенчанной горбом. Челюсти у животного были на пол морды, округлой формы. Зубы небольшие, как иглы. Сзади вился из стороны в сторону облезлый хвост. Все те же глаза, огненные глаза желтого цвета изучали свою новую добычу. Первая ассоциация при виде этого животного у Сергея была с Собакой. Но его искания, природы этого существа, прервал оскал и сгусток слюны, который медленно, жидкой массой капнул на крышу. Животное предвкушало. Выстрелы, крики. Тварь отлетела с крыши и упала во двор. Сергея облило кровью, того одернули люди.
– Ты чего встал то? Жить надоело? Быстро за нами. Нужно зажечь «Искру», скоро ребята вернуться. Нужно помочь. – Человек говорил неразборчиво и сбивчиво. Сергей так ничего и не понял, но он пошел за двумя напуганными мальчишками из-за жажды. Жажды жизни. Они бежали сломя голову, то и дело, постреливая в разные стороны по кустам. Сергей держался между ними. Они бежали к бочке.
– Бочка, животное… Стрельба, кровь. – Сергей анализировал все, что происходило вокруг него. Пытаясь хоть что-то понять, но крики людей сбивали его с толку. – Сосредоточится. – Сергей почти взял себя в руки, но тут все куда-то полетело. Нос раздался дикой болью, он упал. Двое парней мгновенно подхватили его и понесли дальше, Сергей смотрел под себя.
– Рука, оторванная окровавленная рука. След от падения. – Он все пытался вернуться в этот мир, но происходящее было сном. Для него. Сном. Тут он снова упал, ребята заняли круговую оборону вокруг него. В десяти метрах позади них была спасительная бочка. Темная бочка. В пятидесяти метрах впереди выбегало трое парней. Сзади за ними неслось четыре пары глаз. Сергей помнил этот взгляд.
– Куда они? – Выдавил на конец-то он из себя.
– К нам, к Искре… Спирт несут. – Парень весь в слезах орал на Сергея. Второй уже наугад отстреливал последние патроны своего рожка куда-то вправо. Впереди показались более четкие очертания людей. Они бежали, заплетаясь ногами. В руках у каждого было по двадцати литровой канистре из-под бензина. Двадцать пять метров, черная тень сзади прыгнула и вгрызлась в горло парню бежавшему посередине. Крик. Еще несколько теней продолжали погоню, им было интересно, на что способная жертва, когда она хочет жить. Прыжок. Крик заглушил последние выстрелы и автоматные очереди. Десять метров. Человек бежал, из его груди вырывался крик. Он бежал. Пять метров, прыжок совершенный одним из преследователей позволил тому, вцепится парню в горло. Сергея облило кровью. Он отскочил от пролетевшей мимо его тени и недоуменно уставился на дрожащее в судорогах тело. Оставшийся парень с канистрой пробежал Сергея и второго живого. Тот уже обезумевши, стрелял куда-то вдаль. В пустоту. Сергей продолжал глядеть на тело человека, который несколько секунд назад спасал его. Чавканье. Окровавленная морда монстра отвлеклась от своего трофея и посмотрела на Сергея. Она зарычала, сделала шаг. В этот момент яркая вспышка ослепила все вокруг и болью выжгла глаза, всем кто был рядом с деревней. Темно.

Глава 3. За пять минут после смерти

Неуверенный свет сочился сквозь закрытые глаза. Хотелось пить. На заднем плане раздавались невнятные голоса людей. Сергей открыл глаза. Он лежал на спине в довольно хорошо сохранившемся доме, рядом с ним на матрасах лежало еще несколько человек. Пол был залит кровью. Кто-то из людей спал, кто-то тупо смотрел в потолок. Кто-то стонал. Сергей мало, что помнил о прошедшей ночи, только неясные обрывки. Крики. И свет, яркий свет который ослепил его на пару мгновений. Дальше пустота. Неуверенным движением он приподнялся и прислушался к звукам улицы. Во дворе были голоса людей. Встревоженные, нервные. По улице то и дело пробегал кто-то, а где-то вдалеке был слышен звук костра. Огонь. Сергей с облегчением вздохнул и стал приходить в себя. Неясные образы прошедшего были все так же неясны, но давали хоть какое-то представление о том, что минуло.
– Коля. – Он вскочил на ноги и выбежал во двор. Во дворе накрытые покрывалами лежали люди в ряд. Было их около семи или даже десяти. Еще двое человек таскали тела и складировали их к уже лежащим.
– Что тут происходит? – Образы стали всплывать яснее и, не дождавшись ответа изумленных людей, Сергей выбежал на главную улицу деревни. Было уже за полдень и солнце начинало клониться, освещая землю оранжевыми оттенками. Сергей встал посреди улицы и стал беспорядочно метаться, он искал тот дом, где оставил Колю. По пути ему попался паренек лет восемнадцати. У него были мешки под глазами и обреченный вид. Заплаканный и угнетенный.

Предыдущая страница 2 Следующая страница


3 Сергей Кочеров

– Где Воронин?
– Он, он. – Речь парня была сбивчивой, надрывной. – Он в центральном доме… там. – Парень показал пальцем на дом, где еще недавно весело свистел чайник. Сергей, кивнув пареньку, бросился туда. Чуть поодаль от дома, посреди перекрестка улиц, стояла бочка, в ней горела «Искра». Бросив холодный взгляд в ее сторону, он сделал еще пару длинных шагов и оказался у «солдатика» курившего сигарету и сидевшего на табурете. Сам «солдатик» был жизнерадостный. Он покуривал сигарету и расплывался в блаженной улыбке.
– К Воронину, мне к Воронину… – Сергей покрылся потом.
– Да не нервничай ты, как представить?
– Сергей, я с Колей вчера пришел сюда…
– Минуту. – Охранник удалился и ровно через минуту стоял перед Сергеем, улыбался. – Проходи, тебя ждут.
Сергей вбежал в комнату, глаза прослезились. За столом сидел Воронин, паренек, вроде Александр и Коля. Они играли в карты. В «Дурака».
– Да! Я снова выиграл. – Коля был жив, здоров и даже не ранен. Он радостно пожал руки своим новым друзьям и заметил Сергея.
– Серега! Ты очнулся! Да, хорошо тебе досталось тогда, ночью…
– А ты то как, как спасся? Я же видел… тень. – Сергей пустил по щеке слезу.
– Да не переживай. Как только все началось я вскочил с кровати и – Коля улыбнулся – залез в шкаф. Вот-вот, просидел в шкафу ну час точно, пока не убедился, что на улице безопасно. Вышел… ну и собственно узнал, что вообще происходит. – Николай повернулся к Воронину, ожидая объяснений. Похоже, он их слышал уже не в первый раз, но каждый раз, когда он их слышал, рассказы производили все большее и большее впечатление на молодого человека. Каждый раз он был увлечен ими по-новому, не так как раньше.
– На нас напали, я не знаю кто. Эти твари уже второй раз на нас лезут, но впервые нам пришлось так худо. – Воронин опустил взгляд. – Многие погибли, нам нужно уходить.
– Что за твари?
– Сейчас не до этого, нам надо уходить отсюда. Вспышка «Искры» была сильной, и пошумели мы изрядно, скоро сюда наведаются федералы с экспедицией. У нас есть примерно два дня, пока они собираются и оформляются.
Ну, вот и шанс выбраться отсюда. Уж не знаю как вы, а лично я насмотрелся уже на «местное наполнение». Нас спасут! – У Сергея появилась призрачная надежда, он сам не понимал на что.
– Да и посадят. – Володя кинул на стол газету «Київ сьогодні». Сергей недоверчиво посмотрел на него и взял ее в руки.
– Я не знаю Украинский.
– Там говорится, что от двадцать третьего Июля две тысячи десятого года принят закон относительно «ЗОНЫ». Что, мол, все, кто здесь живет и как-то находится, преступники. И что, нас надо расстрелять. Говорится о том, что мы расхищаем государственное имущество. Мера наказания – он сделал небольшую паузу, актерскую – десять лет, в местах не столь отдаленных. Так же там много всякой политической болтовни о том, что мы вредны для общества и прочая ахинея.
– Дела. – Сергей сел на свободный табурет и взялся за голову. – Как же это так, сами себя загнали… глупцы. – Сергей мычал себе что-то под нос, и качался из стороны в сторону.
– Я не знаю, что за твари пришли к нам сегодня ночью. Я не знаю, когда сюда нагрянут армейские силы, что бы поглядеть «что же так жахнуло». – Воронин насупился и продолжил деловым тоном. – Но я знаю одно, отсюда надо валить и валить уж точно не за «периметр». – Воронин помрачнел, и теперь его гримаса говорила обо всей серьезности этого человека. Мужик был щекастый, но довольно худой. На правой щеке у него был тонкий шрам проходящей через бровь. Глаза карие, близко посаженные. Бездонные и наполненные болью. В них долго смотреть, было пыткой, не говоря уже о самом желании делать это.
– И что ты предлагаешь? Идти вглубь «ЗОНЫ», рисковать непонятно ради какой цели? За «периметр» самое разумное, хватит пугать байками о «высшем». – Сергей похоже успокоился и принял деловой вид. Воронин напротив, подобрел
– Ну давай. Иди за свой «периметр», но я, пожалуй, еще поживу, попаразитирую. А цель есть, она очень простая. Выживание. Если позволишь, я продолжу. – Владимир одним махом смел все, что было на столе. Карты, стаканы. Он положил на стол сверток, развернул его и раскрыл карту. Все трое встали и ближе подошли к столу. Рука Володи показывала какие-то условные метки на карте. – Вот тут сейчас находимся мы. Периметр в четырех километрах от нас. Нам надо двигаться от периметра, вглубь «ЗОНЫ», другого выхода нет. Скрываться в лесах, полях или еще где-то тоже бессмысленно. Мы не знаем, что нас ждет там, впереди. Поэтому мы пойдем в заброшенное железнодорожное депо, там хоть обороняться легче. Если придется. – Рука обрисовала круг вокруг нескольких зданий и двух пунктирных линий уходящих в разные стороны от этого места. К «периметру» и глубже, в «ЗОНУ».
– А что там? – Коля был увлечен рассказом.
– Я не знаю. – Воронин померк. – Так, судя по карте… – Владимир тяжело вздохнул. – Нам идти примерно около десяти километров. По опушке леса.
– Есть другой путь? – мужичек в армейской кепке и сигаретой в зубах наконец-то оценив ситуацию и, похоже, гостей, заговорил.
– Да Саш. Есть старая дорога, она проходит чуть левее и утыкается опять же в депо, но с другой стороны.
– Пробуем по ней? – Александр был настроен решительно.
– Можно, но мы делаем крюк, еще в два километра. У нас много раненых – От слова «раненые» Воронин побледнел, но остался стоять. У него было свое мнение насчет «раненых» и он боялся, что с ним не посчитаются. Сергей видел эту неопределенность в движениях Воронина, но промолчал. Коля покрылся испариной, так привычной для него, что он даже не заметил. Александр сел. – У нас много раненых и мы не пройдем не одним, не вторым путем. Их нужно – Воронин поморщился и сглотнул. – В расход. – Сергей тоже сел, но не смотря на обстановку и отчаяние которое было в комнате Коля решил в себе силы пойти против этих людей.
– Да вы что? Вы, что творить собрались? – Коля отошел от стола, осмотрелся. Он искал понимания в глазах своих собеседников, однако и Сергей и Саша смотрели в пол. Они предпочитали быть как все, уж слишком долго им приходилось идти против системы, людей. Воронин невозмутимо смотрел прямо в глаза Николая и начинал заводиться. Коля отвел глаза. – Вы хотите застрелить их? Вот так вот просто застрелить. Только потому, что сами хотите жить? Да Бога на вас всех нет… вы что?
– Закрой свой рот. – Воронин был резок как никогда, он встал и в такт своим словам ударил по столу. – Ты скажи мне, в твоей лысине остались мозги или все вчера, через задницу от страха просрал? – Раненых много, но есть и живые, за которых я, Владимир Воронин отвечаю, и ты «Лысый» – Он выделил голосом слово «Лысый» и нагнулся к нему ожидая реакции – не сможешь как-либо повлиять на меня. Уж прости, ты тут ни кто!
– Ребят стойте, вы что, грызться тут будете? Мы живы, здоровы. Можно же взять тех, кто ранен не сильно, а не транспортабельных пустить в расход… уж ничего тут не поделаешь и Воронин прав. – Сергей старался разрядить обстановку говоря слаженно и спокойно. – Коля сядь. Все мы хотим помочь этим людям. Но как Владимир сказал, мы в ответе за живых.
Сергей был у Коли в большем авторитете, чем человек со шрамом. Коля сел, он не курил, но видимо сейчас в душе, что-то переломилось. Курить. Нужно покурить.
– Сейчас дадим час отдыху, потом я возьму ребят и мы пойдем… – Коля вскочил с табуретки и резко вышел во двор, успев только сказать «Твари».
– Володь, не обращай на него внимания, ему сейчас тяжело. Ночью на волоске от смерти. Я полумертвый, да и раненые. Все навалилось разом, сам он по себе человек хороший… но сейчас его трогать не надо.
– Понимаю – Воронин кивнул. – Саш, ну-ка завари-ка нам чаю. Надо посидеть, подумать… – Александр встал и, захватив чайник с пола поставил его над огнем. Теперь, когда свет от огня ласкал его лицо в полумраке дома, его можно было разглядеть. Русые волосы, коротко стриженные. Маленький разрез рта и маленькие глаза. Впалые щеки. Александр был из тех, кто вышел из неблагополучных семей, в которых были законы стаи. Признавался авторитет. Через несколько минут чайник весело посвистывал на огне и Александру опять пришлось вставать и разливать всем чай. – Не выслужился. – Подметил про себя Сергей и сделал глоток из кружки. Чай был крепок, но как раз из-за этого успокаивал и без того расшатанные за эти дни нервы.
– Сейчас соберем ребят и посмотрим, сколько у нас стволов вместе со штыками. – Володя улыбнулся и поднес чашку к губам.
Коля, спустя несколько минут, сидел на главной улице, на поваленном дереве и пытался курить. Стрельнул он «Золотую Яву» у первого «прохожего» и теперь мучался, делая тягу за тягой, кашлял.
– Не куришь? – К нему подсел молодой юноша, почти армейской выправки. Он улыбался, смотря на Колю
– Кузьмич. – До Коли медленно дошло, что это за человек, и он с искренней радостью продолжил разговор. – Ты жив? Как ты выжил? Ну-ка рассказывай, как вчера было? не Легко?!
– О-о, тише-тише. Выжил я, да как все. Бежал, стрелял. – Кузьмич улыбнулся. – В общем, цеплялся за жизнь как мог.
– Я вот представь, в шкаф залез. – Унылый вид улицы приободрился звонким смехом молодых людей.
– Там «большие дядьки» решают, куда нам дальше, я слышал. Вроде идем вглубь «ЗОНЫ». Сам то, что скажешь?
– Да, был я там сейчас… расстрелять раненых хотят. – Коля потеребил тлеющую сигарету в руках и бросил ее на землю, туша ногой. В голосе не осталось былого звонкого смеха. – Пустить в расход. Оставить только тех, кто пальчик прищемил или порезался. В общем полезных в деле, а не обузу, которая похоронит всех.
– Да, вот это новость. И когда «в расход»?
– Надо полагать сегодня… – Оба сидели еще минут десять, изучая гравий на земле и молчали. Сказать им было нечего. Коля переживал за гуманность такого поступка, а Кузьмич вспоминал свои слова «…каждое утро просыпаешься с надеждой на то, что ни кто не умрет…». Теперь опасность исходила не от монстров непонятно откуда взявшихся, а от людей. Кузьмич колебался, колебался меж двух фронтов. С одной стороны он понимал и «начальство» и необходимость такого поступка. С другой, уж очень дороги ему были те люди. Он сделал выбор. Достал сигарету. Смерился.
– Пятеро с АКСУ, двое с берданкой и один Макаров. – Воронин перевел взгляд на Сергея и улыбнулся. – Еще парочка ребят без оружия, значит два штыка.
Перепись населения шла полным ходом. По подсчетам «больших дядек» продовольствия еще хватало минимум на неделю, а там уже можно караван к «периметру» послать или поохотится на местную живность.
– Так ребятки – Воронин старался быть кратким перед десятью «лбами». – Нам нужно уходить отсюда. Завтра на рассвете выйдем и к вечеру доберемся до заброшенного железнодорожного депо. Там и осядем. Сейчас же собирайте вещи и устраиваемся на последнюю ночь, все по инструкции как всегда. Не расслабляемся. – Воронин говорил кратко и строго, будто все те, кто сейчас стояли перед ним, были повинны в ночной трагедии и в том, что через несколько минут он возьмет нескольких ребят с автоматами и направится к дому, лазарету. Воронин сам не хотел этого делать, но ответственность, возложенная на него им самим… тогда, несколько месяцев назад, обязывала его вывести эту группу людей из этого пекла, к лучшей жизни.
– Ваня, Тарас, Дима и Сергей за мной.
Сергею была не понятна такая «честь» участвовать в этой «бойне», но перечить он не стал и направился за Володей. Коля недоуменно и презрительно смотрел им в след, но стоял в строю. Лишь нога, то и дело сводившая его сума судорогой выдавала его внутренние переживания. Оставшиеся ребята лишь переглянулись
Вечер вступал в свои законные права, темень все больше и больше превращалась во мрак. Постовые заняли свои места, ночные костры в домах горели, как положено. «Искра» оберегала своих хозяев. Умиротворенная обстановка, благополучие этого нетронутого островка жизни на миг прервалось одиночными выстрелами, в доме, на окраине деревни. Ни кто не смел, поднять глаз. Скорбь и тишина. Лишь жалобный вой, где-то вдали, раздался в сердцах людей.

Глава 4. Дорога

Рассвет нового дня. Новая надежда. Коля встал раньше всех. На душе он чувствовал тревогу и трепет, уж слишком была свежей вчерашняя рана. Он раскрыл глаза на встречу пробивающемуся через щели свету от утреннего восхода. Протирая глаза, он дивился этому новому дню. День был как вчера, как позавчера. Светлое солнце, чистое небо. Почему же это место так ужасно? Почему, не думая о том, что все еще можно вернуть на круги своя, люди предпочли отгородиться от проблем этого места. От этой агонии. Сергей проснулся чуть позже, нехотя он приподнялся с настила на полу «казармы» и вышел во двор. Голубое небо, белые облака и пара костров тлеющих по периметру деревни. Сияющая «Искра» в центре этого чудного места. Сергею было странно, что через пару часов они уйдут из этого, как ему казалось, единственного безопасного места в «ЗОНЕ». Что ждет дальше? Невиданные зверушки, над которыми он недавно смеялся…Теперь было не до смеха, не до улыбок. Воронин проснулся четко, без лишних движений в то время, в которое он всегда вставал. В восемь часов утра. Скорей всего его старая жизнь оставила отпечаток на его теперешней. Это был человек ответственный за других. С отличной выправкой и навыками. Одним из которых и был его чуткий и своевременный сон. Воронин сразу же оделся и послал человека проверить готовность лагеря к выходу. Сам Володя чувствовал себя не лучше остальных участников «расстрела» и до сих пор помнил лица тех, кого убил. Это были первые люди в «ЗОНЕ», у которых забрал жизнь другой человек…
– Здорова, Коль. – Сергею было не ловко говорить с ним после вчерашнего, он чувствовал холод в глазах Николая, но все же делал робкие попытки наладить контакт.
– Ну, привет. – Николай же напротив, был не то что бы холодным по отношению к Сергею, у него были смешанные чувства после «расстрела» и действий Сергея. На совете, в толпе перед расстрелом. Ведь он мог встать на сторону Николая, но не сделал этого. Все это вызывало немало вопросов.
– Коль, не бери в голову вчерашнее – аккуратно подбирая слова начал Сергей. – Ты сам прекрасно понимаешь, что так нужно было. И не Воронину, и не мне и не тебе. А всем тем парням – Сергей показал на группу людей, которые уже тушили «пограничные костры» и набивали разгрузочные жилеты амуницией. У каждого из них было по огромному рюкзаку как у друзей, из которых все так же «ломились» вещи быта обитателя «ЗОНЫ».
– Но ты мог отказаться, ты мог послать его ко всем чертям. Зачем ты-то пошел? Зачем ты взял этот грех себе на душу?
– Наверное – Сергей замялся. – Я взял ответственность на себя. За людей, за их будущее.
– Не слишком ли тяжелая ноша, а, Сергей? Не боишься, подкосится и упасть?
– Нет – Глухо ответил тот.
– Делай, как знаешь. – Николай взял свой рюкзак, взял стоявшую у стены дома заранее приготовленную им палку и пошел в толпу. Сергей же достал подаренную Сашкой пачку сигарет, сел на пень и закурил. Рюкзак лежал рядом, Макаров все так же был в кобуре и гордо выпирал сбоку на ремне. Кепка «addidas» величала голову.
Спустя десять минут несколько парней отдали приказ о полной боевой готовности, ребята рассредоточились по периметру вокруг «Искры» и стали ждать. Двое парней подошли к бочке, один из них ловким ударом ноги опрокинул ее. На землю повалились обгорелые деревяшки, вылился жидкий огонь. Второй паренек, накрыв все это дело покрывалом начал топтать его ногой. Через минуту, скинув его, он пошарил дулом по куче недогоревших остатков поленьев и достал камень. Холодный камень. На вид, как стекло, но неправильной формы и абсолютно прозрачный. Парень, завернув «Искру» в покрывало, засунул ее к себе в рюкзак. Вышел Воронин.
– Доброе утро, ребята. Настал час, нам пора. – Володя нахмурился и натянул на глаза кепку. Вышел во двор и подозвал всех. – Сергей, Коля вы идете спереди. Кузьмич с Александром слева. Я с Василием справа. Замыкающие у нас Стас, Ваня и Тарас. Дима, Володя и Паша, вы с провизией, припасами и основным грузом в середине. Идем короткими перебежками, от всех требуется предельное внимание. О каждом шорохе, стремном кусте сообщаем мне. Никакой самодеятельности, жизнь всего – Воронин поежился в раздумьях и продолжил – нашего отряда зависит от вас. Ну, с богом. – Он отдал честь, взвел затвор своего автомата Калашникова версии семьдесят четвертого года и отдал последние указания рукой. Ребята спешно ретировались по периметру, согласно «купленным билетам». Хуже всего в этот момент приходилось Диме, Володе и Паше. У них за спиной было по увесистому рюкзаку, а в руках по две спортивных сумки какой-то Китайской компании, видимо, куплены они были перед побегом в «ЗОНУ» на Киевском вещевом рынке. Сами парни были заметно крупней своих друзей, по виду можно было предположить, что они занимались боксом или даже, тяжелой атлетикой. Распределившись и заключив своих «мулов» в круговое кольцо, отряд начал неспешное движение из деревни. По солнцу можно было судить, что еще утро, примерно девять или десять часов. Из деревни вела дорога, по которой как раз и можно было, ни куда не сворачивая, попасть в депо. Воронин, не колеблясь, решил идти по ней, он надеялся, что с нее лучше и удобнее обороняться, от незваных гостей, заняв круговую оборону. Ландшафт позволял. Остановившись на несколько секунд на повороте, Воронин и некоторые люди из отряда спонтанно кинули прощальный взгляд на деревню. Там горой догорали трупы их близких, друзей, братьев. С самого начал отряд двигался неспешно, делая привалы каждые десять минут. По бокам дороги был густой лес, чаща не проглядывалась дальше пяти метров из-за высокого кустарника. Тишина. Ветра нет. Сергей и Коля шли в паре впереди. Сергей был безоружен, лишь открытая кобура напоминала о том, что в любой момент он может выхватить Макаров. Коля же напротив, был вооружен довольно грозно. В руках у него была длинная палка, увешенная довольно приличных размеров ножом. Вся эта конструкция напоминала средневековый бердыш. Тишина продолжала давить на друзей, на этот раз первым сломался Сергей.
– Странно, даже птиц нет. Не поют. Лишь шорох листвы, да и, то, только если ветер дунет. А сейчас вон, ветра нет!
– Его и не было, уже довольно давно. Нету здесь ни ветра, ни шума листвы. Кроме нас, тут вообще нет ни одного звука. А вообще ты прав, тяжело тут. – Коля попытался поддержать разговор, так как самому было не по себе. Но неловкость ситуации и абсурд их дальнейших отношений мешал осознанно это сделать. Он шел уверенно, закинув за плечо свое оружие и внимательно всматриваясь вдаль. Дорога начала поворачивать влево, огибая небольшой пруд, видимо вырытый искусственно для пожарных целей. Сам пруд был грязным и заросшим тиной. В диаметре метров примерно двести, округлой вытянутой формы. На правом берегу от дороги стоял на половину затопленный в пруду автобус. Отряд продолжал медленное движение мимо пруда. Впереди была автобусная остановка.
– Привал вон у той остановки, пятнадцать минут. – Слова Воронина приободрили отряд и шаг участился. Все хотели присесть, отдохнуть. Особенно это чувствовалось у «мулов», все трое тяжело дышали и закатывали глаза к небу. Через полминуты весь отряд собрался около остановки. В десяти метрах позади нее уже был водоем. Тишина давила.
– Вижу, ты обзавелся оружием? – Александр кивал на палку Коли.
– Ну да, что успел на скорую руку смастерить, как говорится, из подручных средств.
– Ага, кидаться этим будешь? Может еще нацепишь на себя костюм из листвы? – Послышался ржач.
– Рот закрой. – Сергей был настроен решительно и одним движением взял за горло Пашку.
– Так, ну-ка успокоились все. – Воронин мгновенно отреагировал на ситуацию. – Серега, хватит воду мутить. Все уже срываются, сам видишь. Успокойся. – Сергей повиновался.
– А ты Паш, присядь. Да и вообще, пусть те, кто тащили сумки сядут. Встали блин – Воронин обращался к группе ребят севших на скамейке. Те недовольно поднявшись, сели на землю.
– Паутина блин какая-то. – Паша с отвращением посмотрел на место, где сидели ребята, потом резким движением смел часть паутины и сел. Остальные ребята «мулы» последовали его примеру. Через пять минут напряжение спало, и все дружно обсуждали чистое будущее и темное прошлое. Сергей же, после стычки, перестал реагировать на то, что происходило вокруг. Он не слышал разговоров ребят, о том, как они попали сюда. Не слышал слова раскаяния за поступки, совершенные в прошлой жизни. Он смотрел на затопленный автобус, медленно шел в его сторону. Автобус звал, манил. Умолял подойти.
– Ладно, ребятки, встаем. – Воронин командным голосом поднял глаза всех солдат на себя. Сергей вышел из транса, с удивлением обнаружил, что стоит в десяти метрах от остановки, а Кузьмич изумленно смотрит ему в след. Сергей вернулся к ребятам. Воронин, состроив деловую гримасу, занял свое место. Сам Володя был из тех людей, которые не привыкли быть в подчинении. Они были доминаторами. Они обязаны были доминировать над другими. Все это проявлялось в его манерах, разговорах. Он ни разу не дал слабины при Сергее или Коле. Вообще, все кто были с Ворониным, вряд ли видели его когда-либо слабым или угнетенным. За этим человеком хотелось идти вперед, и, наверное, умереть. Одежда его так же отличалась от одежды остальных ребят. Темно-коричневый плащ с капюшоном. Увесистый автомат Калашникова, вместо укороченных версий, которые были у ребят. И, конечно же, суровый взгляд и шрам…
– Коль, думаю нам надо поговорить о вчерашнем. – Сергей все так же робко пытался подступиться к другу. Все еще отходя от того наваждения, которое произошло у остановки, Сергея пытался завести разговор. Ему было все равно, о чем, главное слышать и осознавать, что он не умер. Существует. Сергей хотел слышать голос, непременно человеческий.
– И что ты хочешь обсудить?
– То, что в этом нет, чей-либо вины, ни кто не виноват!
– Посмотри вокруг. Это покинутое место, проклятое. Кроме того, что мы друг друга убиваем, нас больше ни кто не убивает. Мы сами стали превращаться в зверей, которые хотят и живут лишь с одной целью, жить.
– А тогдашние собаки? Тогда, ночью?! Ты не стоял перед этим существом, ты не смотрел в эти глаза. Да, я хочу жить. Но не один я хочу и я опять же, я в ответе за тех ребят, что идут сзади нас.
– С какого момента ты стал присваивать себе лавры Воронина? Кто ты Сергей, задумайся над этим! Кто тебя слушать тут будет, всем плевать на твое желание помочь. Всем плевать на твои слабости или недостатки! Ты лишь машина, рычаг в умелых руках Воронина. Вот и все. Ты обманываешь себя, подумай над этим – Разговор прервался воем. Он раздался где-то левее отряда, приглушенно, но достаточно четко, что бы отличить его от порыва ветра. Похожий вой был прошлым вечером, на закате.
– Стоять. – Воронин поднял, согнув в локте правую руку вверх и сам остановился. Подняв, Калашников так, что бы он был в любой момент готов выпустить очередь, Володя огляделся. Отряд последовал его примеру. Около минуты все стояли, не говоря ничего. Тишина.
– Вперед. – Воронин махнул рукой и отряд начал движение. Дорога начала забирать вправо, пруд остался далеко позади. Справа опять выросла чаща, слева же появились необъятные сельскохозяйственные поля. Вой повторился, намного четче, чем в прошлый раз и сейчас был продолжительнее на несколько секунд. Все встали. Василий, тот, что шел радом с Володей, достал бинокль и оглядел поля.
– Все вниз! – Скомандовал он. В окуляры бинокля Вася видел небольшую группу черных точек то и дело перебегающих с места на место. Бинокль показывал расстояние, примерно тысяча пятьсот метров. – Позавчерашние гости. – Пояснил он Володе. Тот в свою очередь, достав карту, стал изучать ее, делая какие-то пометки.
– Нам еще около пяти километров и мы на месте. – Отрапортовал он. – Поднажали ребята, иначе нас нагонят. – Страх пролетел по отряду и решимость, стоит ли идти дальше, стала уходить из глаз подчиненных.
– Володя. – Паша встал в полный рост, обращаясь к своему предводителю. – А зачем мы ушли из деревни? Спирта у нас много было, потом бы еще сходили. Сейчас бы сидели у костра, да и кушали. – Он засмеялся. – Свежее собачье мясо. Говорят если правильно его приготовить оно на говядину похоже. – Паша начал ржать еще сильнее, пытаясь выдавить из себя еще какие-либо слова. Смех заглушал слоги, которые пытались собраться в слова и мысли этого человека.
– Заткнись. – Воронин был как всегда решителен. – Если ты хочешь подохнуть, иди обратно и оставь нас от своего нытья. Я сам понесу твои сумки, уж не умру. – Он говорил четко, смотря прямо в глаза. Паша лишь захлебывался в своей истерике. – Уходи. – Воронин недоуменно смотрел на обидчика. Впервые в жизни против его воли пошел кто-то. Ему это было странно. Паша продолжал ржать, весь отряд уже около половины минуты смотрел на него, выпучив глаза. Воронин заволновался.
– Паш? Ты чего? – Одернул его Дима. Паша ответил лишь ржанием и упал на землю. Тело его билось в судорогах. Воронин, бросив автомат, кинулся к нему. Еще пара человек, последовали за ним. Все они, подбежав к Паше, стали держать его. Кто-то, достав откуда-то небольшую деревяшку, пытался засунуть ее меж челюстями.
– Держи его. У него приступ.
– Эпилепсия?
– Он ничего нам не говорил про это. – Все четверо сдерживали его судороги и пытались успокоить.
– А черт. – Дима отпрыгнул от него, из его запястья била ключом кровь. Остальные трое так же отпрянули от Паши и в изумлении уставились на него. Остальные члены отряда, находясь по позициям, наблюдали за этим действом, не скрывая своего удивления. Ни кто ничего не понимал. Паша, перестав биться в конвульсиях, стал выгибаться, как только мог. Все его движения напоминали предсмертную агонию обезумевшего человека. Тело его стало чернеть, а из рук, головы и ног стали вырастать шипы в пять, а то и десять сантиметров в длине и около четырех в толщине у основания. Некоторые были просто огромными, порядка пятнадцати сантиметров в длине. Воронин, придя в себя, бросился к Диме. Тот, согнувшись, держался за правое запястье рукой и кряхтел. Тонким ручейком кровь сочилась через руку.
– Кузьмич, сюда! Бинты, быстро! – Воронин всеми силами пытался сдержать эмоции, но выходило только слегка приглушить крик. Кузьмич, махом достав из бокового кармана рюкзака бинт, побежал к Диме. – Чего уставились, по местам рассредоточится и смотреть по сторонам! Мы не на прогулке! – Володя продолжал орать. Через пару минут, все расслабились. Вокруг Паши было живое кольцо людей, которые удивленно разглядывали вконец почерневшее тело похоже на большой колючий кустарник.
– Что за чертовщина? – Сергей смотрел на все это и обращался не столько ко всем присутствующим, сколько к самому себе. Пытаясь построить логическую цепочку.
– Что бы то ни было, нам и тут нельзя оставаться. По этому, всем встать и двигаться дальше. Я возьму вещи Павла. – Воронин опять махнул рукой, показывая направление движения. – Как ты Дим? Что произошло около Паши? – Володя не слушав своего собственного приказа шел в середине отряда и пытался разузнать, что же все таки произошло.
– Я не знаю. Я подбежал к Пашке вместе с вами, стал его держать. Примерно через несколько секунд почувствовал боль в запястье. Резко отошел от него и увидел, как сочится кровь. У меня там фактически дырка. – В глазах Димы был страх. – Я не чувствую руки.
– Ладно, успокойся. Придем на место, и Кузьмич осмотрит тебя. – Воронин, кивнув Димке, вернулся на свое место.
– Ну и что ты думаешь обо всем этом?
– А что тут думать, Вась? С ребятами творится, не пойми что. Уродские создания преследуют нас по пятам. Очень интересное это место, эта «ЗОНА». Вот живу здесь уже порядочно, а такого видеть не видел! – Отряд все так же неспешно шел, в шагах ребят была еще большая неуверенность. Кто-то то и дело оглядывался назад посмотреть на догорающие останки Пашки, и, молча, опускал взгляд вниз. Умер чей-то друг, приятель, возможно душа компании. Теперь, все это было пустое. Воронин, как и обещал, взял две сумки, рюкзак в руках нес Коля. Полчаса отряд шел без передышек. Вой продолжал напоминать о том, что они не одни. Он то удалялся, то вдруг раздавался у самого уха.
– Привал. Тарас и Ванька, присмотрите за тылами. Остальные, отдыхать. У нас есть пять минут.
– Долго нам еще? – Коля смотрел на Воронина своими зелеными глазами.

Предыдущая страница 3 Следующая страница


Чистое небо. Книга первая. 4

– Еще примерно час пути и мы на месте.
– И?
– Ну, что и? И будем обустраиваться. В общем посмотрим, что это за место такое, думаю, оно того стоит. Стоит жизни Паши. – Коля лишь презрительно посмотрел на Володю и вернулся к своим вещам.
– Ты чего? – Сергей все еще пытался наладить контакт.
– Твой Воронин псих. Он вообще ни во что не ставит жизни этих ребят. Ему главное свое, выжить и дело с концами! Ты как хочешь Серег, но я под него ложиться не буду…
– А я что, ложусь? – Сергей был удивлен и обескуражен заявлениями Коли.
– Да, вот ты и ложишься. Тебе ему еще бы завтрак приносить и вообще будет все нормально. Дослужишься до обязанности чай разливать. – Коля был настроен решительно, пота на лысине больше не было. Сергею нечего было ответить на такой выпад друга, и он просто стал разглядывать асфальт. С одной стороны у него был друг. Гуманный и честный человек, готовый подставить спину под удар, который был направлен на тебя. Был готов поддержать в трудную минуту. С другой стороны был лидер, четкий и дисциплинированный. Умеющий подавить ситуацию и взять ее под контроль. После него все меркло, было уже не важно. Идеальный человек для этого мира. Для «ЗОНЫ»
– Поднимаемся, осталось чуть-чуть. – Привычный уже всем командный голос, жест рукой. Уставшие гримасы на лицах людей, все идут к спасительному свету. Вой. Уже совсем близко. Страх. На этот раз панический страх прокатился по отряду и все остановились.
– Продолжаем движение! – Ноль реакции. Второй вой, еще ближе. Еще длинней, пронзительней.
Люди метались из стороны в сторону. Мотали головой. Василий прочесывал местность биноклем. Результата ноль. Вой. На этот раз ближе всех остальных. Крик. Удар. Сергей лишь заметил краем глаза, как черная фигура пролетела сбоку и вгрызлась в плоть Васи. Володя упал на землю. Коля, резко повернувшись, нанизал на свое копье черное тело с желтыми глазами… Паника. Люди бросали все. Вещи, оружие. Они бежали. Оставалось совсем чуть-чуть до спасительного депо. Жажда жизни. Стадное чувство. Темные фигуры то и дело сбивали с ног и чавкали плотью все новых людей. Сергей и Коля бежали вместе, рядом. Тут между ними пролетела черная тень, куда-то вперед сбив их с ног. Боль. Толпа обезумевших людей неслась прямо по ним. Сергей, найдя в себе силы, встал и присоединился к общему потоку. Он держался центра этой кучи, края которой то и дело атаковались ночными гостями. Куча редела. Выстрелы. Кто-то, не бросив в панике автомат, отстреливался, давая время остальным добежать и спастись.
– Железная дорога. Грузовой вагон. – Сергей пытался найти способ прекратить это безумие и хоть как-то дожить до заката. – Слева. Около двух ста метров. – Он, резко расталкивая людей, подался влево и бросился напрямик через поле, поросшее высокой травой. Он бежал к вагону, одиноко стоявшему на путях. Слева от него виднелись строения спасительного депо. Одна тень. Затем вторая. Сергей бежал, как только мог. Усталость, напряжение утомительного похода сказывалась на его действиях и прыти. Еще несколько десятков метров оставалась до спасительного вагона как темная фигура в прыжке опрокинула Сергея. Боль. Кровь охладила его плечо.
– Макаров. – Сергей выхватил оставшейся рукой пистолет и, выпустив три пули в голову одной из тварей, попытался подняться. Вторая яростно вцепилась в его рюкзак.
– Лямки. – Отцепив лямки рюкзака, Сергей побежал дальше к Вагону. Животное охотно и с удовольствием рвало в клочья его подарок.
– Все добежал. Задвинуть дверь. – Массивная перегородка вагона начала движение, отрезая путь преследователям. Сергей был в безопасности.

Глава 5. Нация

– Ночь. – Подумал Сергей, затягивая потуже узел на плече. Это была уже третья наложенная им повязка за сегодняшний день. Холодно. Солнце уже давно село, а крики и вой стихли. Оглядев пустой вагон, и не приметив ничего дельного, он выложил перед собой оставшиеся патроны своего Макарова. Пять штук, так мало и одновременно так много для этого места. Порой нужен всего лишь один патрон, для себя. Помимо Сергея, в вагоне было, пара ящиков из-под картошки или еще каких-нибудь сельскохозяйственных плодов «производства». Несколько разбросанных поддонов и одинокая автомобильная покрышка, служившая все эти часы ему стулом. Грохот. Дверь вагона раскрылась, открывая обзор на поле, слабо освещенное томной луной.
Сергей, вглядываясь в кромешную тьму, царившую около вагона, пытался нащупать ступеньки ногами, но споткнувшись, с грохотом повалился на землю. Боль. Корежа лицо, он, встав и взяв в и так ослабленную правую руку свой Макаров, начал неспешное движение от вагона. Опять тишина «ЗОНЫ». Человек, привыкший к общению, да и любой другой нормальный человек, попав в такую ситуацию, попав в «ЗОНУ», мог легко сойти сума за несколько дней. Сергей же пытался держаться в условиях этого места и, пытаясь не теряться в пространстве, анализировал все, что видит. Превращая это в слова, а затем и в осознанные предложения, которые он бурчал себе под нос. Стараясь перевести это все в диалог похожий на живое общение, по которому за эти часы он изрядно изголодался.
– Рюкзак. Следы крови, видимо мои. Разбросанные вещи. – Сергей начал рыться в своих вещах, рюкзак был изрядно потрепанным, и одеть его не представлялось возможным. Вся же еда, была съедена зверьем, которое прохаживало мимо. Другие вещи, которые могли бы быть не менее полезны, так же валялись в плачевном состоянии. Пригодным для использования был лишь носовой платок и бутылка водки.
– Ну, что Бог послал! – Сергей запихнул бутылку за пазуху, платок в карман и осмотрелся. Ночь была достаточно темной, лишь луна неестественно светила, давая хоть какой-то шанс выбраться отсюда. Выйдя осторожными шагами к дороге, с которой он свернул ранее, Сергей продолжил путь в депо. Это было единственное место, как внушал всем Воронин «безопасное и спокойное» и единственное где можно было наткнуться на след ребят. Если кто-то еще был жив.
Пройдя примерно двести метров, Сергей уже отчетливо видел вход в само депо, правей которого пути разрастались все сильнее. На одном из них был даже полный пассажирский состав из десяти, а то и двенадцати вагонов. На некоторых сцепленные грузовые вагоны, цистерны и открытые. Видимо для перевозок дерева. Само депо возвышалось перед Сергеем из нескольких ангаров и каких-то длинных непонятных ему домов. Уж кем-кем, а железнодорожником Сергей не хотел быть ни в детстве, не в зрелые времена. Впереди дорога расширялась и распадалась ручьями на несколько второстепенных. Одна вела к грузовой автостоянке недалеко от входа в депо. Другая непосредственно в депо. Само железнодорожное депо было огорожено кирпичной стеной вплоть до путей, которые были перекрыты раскрытыми решетчатыми железными воротами со звездой в центре. Входные ворота были похожи на те, что ставят в дачных кооперативах. Стальные перегородки, в одной из которых вырезана калитка. Сами ворота были заперты, лишь калитка еле приоткрывалась, зазывая не аккуратного путника, коим и являлся Сергей. Пройдя еще несколько десятков метров, «не аккуратный путник» остановился и прислушался к звукам ночи. Их не было вовсе. Хотя, «ЗОНА» наверняка позволяла слышать себя тем истинным людям, которые понимали ее и принимали. А может быть, просто отсутствие ветра, пения птиц всегда наводили на те мысли, что есть те «особенные» которые слышат шепот листьев в этом месте. Слышат боль, голоса, страх и радость этого места. Возможно, тут просто медленно сходили сума.
– Что тут у нас? – Сергей нагнулся над землей и поднял ружье. Это было гладкоствольное двуствольное вертикальное охотничье ружье. С такими обычно ходят на кабана. Могли даже и на медведя. В самом ружье был один патрон – уж лучше, чем ничего. – Пронеслось в голове. Выставив перед собой две железных «трубки» Сергей направился к калитке. Через несколько секунд он уже стоял у нее и дулом своего оружия открывал дверь. Скрип. Предательский скрип калитки разнесся эхом по пустым ангарам и мертвой «ЗОНЕ». В этой тишине. Выждав пару секунд и прислушиваясь к звукам ночи, Сергей отворил калитку и вошел в нее. Его встретил унылый вид обшарпанных бетонных стен. Справа от него были какие-то цистерны, от которых тянулись лианами трубы уже поверх ангаров слева. На асфальте тои дело попадались осколки битого стекла, кирпич и крепления для труб. Несколько минут, дивясь «парком советского периода» Сергей стоял как вкопанный. Лишь мерцающий огонек в глубине ангаров привлек его внимание. Держась стен слева, он спешно двинулся к огням. До самих огней было примерно семьдесят метров левее улицы по прямой. Сергей же решил двигаться «кривенькой» дорожкой и, прижавшись к ангарным строениям, пошел на огонь. То и дело путь преграждали баррикады из сваленных досок и бочек. Пробраться внутрь какого-либо ангара тоже не представлялось возможным. Выхода нет. Через несколько минут уже отчетливо можно было уловить всполохи огня. Тишина «ЗОНЫ» отступала перед потрескивающими поленьями.
– Спасен. – Промелькнуло в голове. Ему было все равно, кто это. Федералы, бандиты или еще кто. Главное, там впереди были люди, такие же, как он. С которыми можно поговорить. Которых можно понять и с которыми можно, договорится.
– Стой. Кто идет?
– Свои.
– Раз уж свои…ружье-то опусти. – мощный прожектор ударил в глаза.
– Да-да. Сейчас, вы это… не стреляйте!
– Ишь, чего удумал. Стрелять в него нам! Ага, переведем пару обойм и разойдемся, а выживать как будем, брат?
– Да я это… ребят! Я пройду к вам?
– Да иди. Мужики, встретим гостя! Отбой! – Прожектор погас, и Сергей мог разглядеть своих собеседников. К нему на встречу шло четверо крепких парней. Все были одеты в комбинезоны армейского образца. На шее у каждого висело по респиратору. В руках массивно блестел Калашников с приличным обвесом, разглядеть который, увы, не представлялось возможным. У одного из людей на голове была маска, такие одевают «ОМОН». Второй носил длинные волосы, двое других выделялись тем, что они ни чего примечательного не содержали. Два стандартных «лба» с наглыми глазами и нижней челюстью вперед.
– Ты, чей будешь? – Человек с длинными волосами говорил с акцентом. Сергей такой уже слышал, когда-то, в детстве. Он точно помнил. Море…
– Да я тут, отбился от своих, в общем.
– От своих говоришь? Нет, брат, кроме нас тут никого нет. Ты вообще как сюда забрел? В такую глушь, да еще – он оглядел ружье – с этим агрегатом.
– Ну, нас было порядка десяти человек… мы с окраины пытались дойти досюда. Думали тут безопасно, а на нас по дороге набросилась стая каких-то тварей. Собак что ли…
– Слышь, Леший. «Блохастые» уже тут ширятся. Совсем гады страх потеряли. Пора бы пострелять… – Человек в маске был более похож на русского, его голос чем-то напоминал Воронина. Но в основном в нем преобладало не холодная расчетливость, а скорей горячая и пылкая искра злобы и сарказма.
– Ага, Сань! Бери «Ватного» и идите на «девятый вал». Там два часика посидите, а потом в лагерь и потолкуем о том, о сем. И о «Блохастых» и о нашем новом госте. А тебя как прикажешь величать? – Леший обратился опять к Сергею, в то время как двое других, переглянувшись и с долей иронии в глазах скрылись где-то левее. Третий же, не приметив ничего интересного в госте, развернулся и пошел на огонек. Вдалеке были слышны отголоски гитары. Веяло домашним спокойствием, казалось, что вот-вот знакомый голос подзовет к костру и предложит бутылочку пива ну или же стопку водочки.
– Сергей.
– И все?
– Ну… да?!
– Нет, брат, так не пойдет. Давай-ка окрестим тебя по-нашему. Хм… дай-ка мне подумать! А, знаю. Будешь у нас «Призраком». Недаром ты выжил в одиночку тут, видно тебя и не видно нашей стерве… Или просто красивый попался! – Улыбка была к месту и обстановка стала разряжаться. Оба собеседника уже опустили свое оружие, а пальцы давно были убраны с курка.
– Стерве?
– Ну, «ЗОНЕ». Мы ее ласково «стервой» зовем. Она же, как баба. Ну, чистой воды. В общем, что скажешь… сталкер? Будешь «Призраком»?! – При слове «сталкер» Сергей почувствовал гордость и скупо улыбнулся. Ему было хорошо и без кличек, без этих животных погонял и прозвищ. Но отказывать, а уж тем более обижать своих новых хозяев, он не смел. Да и то, что его назвали «сталкером» ему понравилось, он чувствовал гордость. Благодарил свою жажду к жизни и выживанию, которая и спасала его.
– Буду. Тебя тогда, как звать?
– Леший. Так и зови. А вообще я сам прихожу, это к сведению. – Оба уже достаточно раскрепостились и не чувствовали дискомфорта в разговоре. Смех становился все более звонким, и смысла сдерживать его больше не было.
Леший, подозвав Призрака, направился к языкам пламени впереди. Лагерь состоял из пяти походных палаток внутри полуразрушенного ангара и одного тента натянутого на улице, между мачтами освещения. Под тентом весело занимался огонь, а вокруг костра сидело пять человек. У одного из них была гитара.
«Когда мне больно,
Когда мне темно.
Я слушаю громко,
Группу Кино.» – все весело подпевали незатейливым гитарным аккордам и сумбурному голосу новоиспеченного певца. Сергей же, не зная слов сел рядом и состроив умную гримасу, принялся слушать «инструктаж» Лешего.
– Вот наша хата. Будь как дома. Сегодня отдыхаем. Мы вообще редко собираемся. Вот так вот, вместе. Кто-то постоянно в рейдах. – Леший заметил вопросительный, непонимающий взгляд Сергея, сам Сергей слушал его увлеченно, стараясь не упустить не малейшей детали. Он жадно впитывал слова сталкера, записывая их на «корочку» мозга. – Ну, то бишь, ходим вглубь этой самой «ЗОНЫ». Носим всякую барахолку и попросту живем, в каком-то роде выживаем. Так, что лови момент. Возможно, завтра ты не увидишь кого-то из нас. – Слова Кузьмича припомнились в голове у Сергея, но мимолетное воспоминание позабылось. – А вообще хлопчик тебе повезло, она никого так просто не отпускает…
– Стерва?
– Да-да, стерва. Ну, рассказывай, кто будешь?
– Ну, ты меня окрестил уже. Так, что Призраком… А сам я беглец. Бежал из нашего мира, от закона. Как модно сейчас говорить, от системы.
– Тут нет моды, забудь про это. Убил кого?
– Убивал…
– Понимаю. Хотя, я еще ни разу, ни кого не убил. Ну, кроме уродов, которых порождает это место…
– В смысле?
– В смысле… монстров, мутантов… Без понятия как их назвать. Уроды да и только.
Сергей было уже забыл про свой клад, который он нашел в рюкзаке, но тут бутылка сама, выскользнув из-под куртки, упала к ногам хозяина.
– Пьешь? – Он вопросительно посмотрел на Лешего. Взял бутылку и сделал несколько поворотов крышкой.
– Эй, хлопцы, ну-ка сюда несите стол да стаканы! Стаканы то у нас граненные – вернулся Леший к своему новому товарищу. – Если и есть где в этом месте, живые «города» так только у нас такие стаканы найдешь. Ей богу, брехать не привык!
– Да ладно тебе, верю-верю. – Семеро ребят бросив свое «хоровое пение», и смекнув к чему идет дело, резво подскочив, ринулись вглубь палаточного лагеря. Через пару мгновений двое из них, уже несли столешницу, а позади, катил небольшую бочку паренек. Леший, собрав в кучу рюкзаки, на которых сидели ребята, сложил их в угол подальше от костра.
Через пару минут импровизированный стол и стулья, вместо которых были крепко сколоченные коробы, были установлены на свои, как Сергею показалось «законные места». Во главе стола посадили Сергея, его чествовали как званного и долгожданного гостя. Остальные же сели по бокам. Еще пара мгновений и на столе была разлита водка по граненым стаканам «совкового периода», красовались пластиковые тары с салатиком и на удивление Сергея, в центре стола, лежали свежие малосольные огурчики. Не обошлось и без недовольных «трезвенников». Двоих отправили на «седьмую сопку» охранять подступы к лагерю, снарядив одного из них сигнальными ракетами. Застолье же было бурным и после продолжительного марафона, вокруг стола появились «кучки по интересам». Леший, приметив рану Сергея, оказал помощь. Как он потом говорил «по-сталкеровски». Однако она была к месту. Боль, все это время отдававшая в плече понемногу угасала, пока полностью не исчезла. Наконец-то завязался разговор, столь нужный обоим людям. Один хотел слышать голос человека, все равно чей, о чем. Главное голос, именно человека. Другой же видел перед собой интересного собеседника, нового человека с новыми шутками, темами и знаниями. Сталкеры старожилы уже порядком приелись. Нет, было интересно, но однообразно.
– Давно тут обитаете? Сергей, как и Леший, выпил не много, он больше наслаждался едой, по которой изрядно истосковался во время своего путешествия.
– Ну, как тебе сказать? По правде говоря, не очень, около полугода. Наладили поставки боеприпасов, медикаментов и прочей чепухи для нормального существования. Пока не жалуемся на обслуживание…
– Обслуживание?
– Вот-вот. Есть один барыга. Мы ему запошляем всякую барахолку отсюда, а он нам в свою очередь оружие, припасы. Раз в месяц вертолет сбрасывает «подарок», а мы его принимаем…
– А как федералы на это смотрят?
– А как им смотреть? Большие дядьки имеют свою долю, сюда не лезут, бояться. Всю эту рутину с грузом прикрывают под плановые вылеты и патруль. Все же просто делается… Вообще мы уже, по-моему, отдельная нация.
– Сталкеров?
– Ага, вот-вот. Сталкеров. Нас бояться, нас уважают. У нас есть свои границы, своя культура. Кумиров только нет, хотя будут. Мы еще молодая нация. Только мы способны противостоять этой «стерве». А все почему, знаешь?
– Нет
– Потому, что мы уважаем ее. Уважаем и любим… Каждый поход туда, за периметр освещенного костром или же дальше, за пулеметные доты, это для нас как секс. Да-да, не надо так закатывать глаза. «ЗОНА» эта та же девушка и если найти точку «G», она твоя… Ты скоро это поймешь, если конечно останешься с нами?
– Ну а куда мне идти? А? Куда мне идти, Леший? – В голосе чувствовалась дрожь, неуверенность и плаксивость мальчика, который изрядно соскучился по матери.
– Ты дома Призрак, ты дома…

Глава 6. Чернобыль-два

– Это еще что? – Людмила была напугана, Дима же был лишь удивлен, военная подготовка да и многолетний опыт не позволял паниковать. Он помог Людмиле встать с пола. Отряхнув свою девушку, Устенко взял ее за руки и посмотрел в глаза. Наверное, хотел убедиться, что все в порядке, а может просто успокаивал.
– Без понятия. Быстро на посты! Люда! Соберись! – По коридору пробежало несколько человек. Один из них держался за нос, оттуда шла кровь. Второй постоянно переходил с бега на шаг, а с шага на бег. Людмила испуганно кивнула Дмитрию, и, собравшись остатками мыслей, побежала вперед по коридору… Дима «промелькнув» несколько метров за ней вышел на лестничную площадку.
В голове у Люды все перемешалось. Вот только-только сейчас она стояла рядом с любимым человеком, чувствовала его дыхание. Тепло прикосновения и тут же, какая-то сильная и не постижимая воля оттолкнула их друг от друга. Навсегда? Людмила бежала, это было нелегко, так как она была на каблуках. Хоть шпильки были и не высокими, но неудобства это создавало ощутимое. Поворот, еще поворот. Ее пульт находился на этом же этаже, где недавно они отдыхали с Дмитрием. Бежать, нужно было в другое крыло, метров триста. В голове была полнейшая неразбериха, люди вокруг паниковали, суетились. Люда пробежала небольшую подстанцию. Она была вся в огне. Яркое зарево вырывалось из одной из комнат в коридоре, не обращая на это внимание, Стреженова продолжала бежать. Поворот, еще один поворот. Главное успеть.
– Люда? Ну, где ты была?! Быстро к Владу – мужик лет пятидесяти был весь седой. На нем был одет белый халат, на котором красовался бейджик «Начальник пульта. Денисов Степан Константинович»
– Степан Константинович, я-я, я кофе пила.
– Я-я – передразнил он ее, состроив отвратительную гримасу. – Ты уже должна как две минуты быть на пульте! Быстро на рабочее место!
Люда, сделав глубокий вдох, спокойным шагом подошла к Владимиру.
– Ну, что тут у нас?
– Стержни подготавливаю опускать.
– Зачем?
– Пришел приказ…
– Хорошо, все по плану идет? – Люда взяла в руки небольшую папку, раскрыла на странице двести три. Прочитав несколько строк, она медленно ее закрыла и села на стул. Глаза были стеклянными.
– Да ты сама знаешь, чего тут не так-то может идти? Все как надо.
Тут повторный толчок «обронил» Людмилу, она упала на пол в такой же позе, как и пять минут назад. С потолка посыпалась штукатурка большими кусками, шкафы с какими-то документами так же валились на пол. Несколько человек не удержавшись, упали. Кто-то сразу же встал, кто-то нет.
– Ребята! Красный код. Срочно стержни опускать!? Сразу же!
– Есть Степан Константинович! Люда, Владимир опускайте!
– Врача! У нас раненные. – Парень стоял над лежащими на полу людьми, их было трое. Один из них при падении ударился виском о пульт, остальные же два, похоже, головой об пол. Лужа крови постепенно расходилась тоненькими ручейками к ногам работников.
Люда стояла у своего пульта вместе с Владимиром и продолжала работать над стержнями.
– Этого еще не хватало!?
– Люда?
– У нас погнулись направляющие. Стержни невозможно убрать.
– Уровень радиации в шесть раз превышает допустимую норму, Люда! Ну, что там со стержнями?
– Сейчас-сейчас Павел Константинович, все будет. Вов – обратилась она к напарнику шепотом. В руках у нее был блокнот с какими-то записями. – Эти стержни нужно срочно убрать, они уже как два часа должны быть в реакторе. Если этого не сделать, взрыва – она покорежилась – не миновать!
– Ну, так делай!
– Нельзя, компьютер выдает ошибку. – Она поежилась в раздумьях. – Направляющие не входят. Похоже, погнулись при толчках… Вов, это нужно в ручную… – она снова сделала паузу. Теперь в глазах было лишь отчаяние. – Их нужно опускать вручную, больше ни как.

Предыдущая страница 4 Следующая страница


5 Сергей Кочеров

– Я пойду.
– Нет
– Нет, я пойду.
– Там радиация, ты и десяти минут не проживешь.
– Зато выживешь ты, да и катастрофы не будет.
– Она будет…
– С чего ты взяла?
– Я знаю.
– Наплевать. Степан Константинович – он перешел на нормальный тон. – Убрать стержни с пульта не представляется возможным. Нужно вручную, разрешите мне?
– Действуй. Мы не можем убрать… – Степан Константинович говорил в микрофон, общаясь с кем-то. Он орал, в комнате витала паника. Откровенная паника. Персонал попросту не был готов к еще одной аварии. Все равно, какой. Попросту не готов. Слышались крики. Стоны. Беспорядочные всхлипы. Плакали.
Володя кинул прощальный взгляд на Люду и спешно покинул помещение. Та пустила слезу, но, не смотря на это, она вернулась к своим попыткам опустить стержни через компьютер. В сердце теплился огонек надежды.
– Все бесполезно, это конец. – Чуть слышно проговорила она. – Прости меня, Дима…
– Ребята, вы это видите? – один из служащих уставился на противоположную от него стену, левее этого места нависала камера, которая следила за персоналом.
– О-о-о, Бог ты мой.
Все четверо, оставшиеся в комнате подошли ближе. Они смотрели все в одну точку, ошарашено, как будто все они увидели то, чего желали больше всего. Мечта стала сбываться прямо на глазах. Она была осязаемой. Можно было подойти и пощупать…
– Ребята? Вы это видите? Как прекрасно!
Блеклый свет сначала озарил лица людей, затем он стал становиться ярче. Свечение было желтоватого оттенка. Камера сделала пару движений из стороны в сторону. Эйфория медленно стала сменяться хаосом и страхом. Страхом перед этим…
– Это смерть! – один из людей повернулся на камеру и стал активно махать руками – Помогите! Хлопцы, погибаем! Помогите!
Свет становился все ярче и ярче, уже все, кто были на ногах, махали в камеру и орали о помощи. Свет стал слепить, привлекая внимание людей. Они снова посмотрели в ту сторону, откуда на них падало свечение.
– Прощайте, это был честь работать с вами Степан Петрович.
– Прощай Захар… ребята, мы еще увидимся.
Тут люда повернула голову к камере наблюдения и сказала: «Я люблю тебя Дим». Вспышка. Темно.

Глава 7. Сталкер

Жесткий матрас. Тихое, отдающее заботой пение под гитару у костра. Все это сопровождало невнятные образы в голове у Сергея. Сон был легкий и не принужденный. Уставший разум не хотел отпускать парня на волю и все больше и больше сковывал. Невнятные образы появлялись и так же мимолетно таяли. Он видел и Колю и Володю. Кузьмич все так же улыбался своим, почти детским лицом. Наивно смотрел на него и повторял «Страшно, каждое утро просыпаешься с надеждой на то, что ни кто не умрет. Что тот, с кем вчера самогон глушили, сегодня вечером все так же будет шутить у костра». Затем он видел незнакомых ему людей. Боль и страдания. Какую-то станцию, вспышку. Слышал фамилии, читал их. Устенко и Стриженова… Он помнил этот сон.
– Призрак. Просыпайся, давай.
– Воронин? Володь это ты? – Сергей слышал знакомый до боли голос, сильный и уверенный в себе, но были и сомнения.
– Нет, какой я тебе Володя? Ты не помнишь меня? Вчера у «седьмой сопки» подхватили тебя. Ну, я еще, это, в маске был! – Сергей открыл глаза. Перед ним был мужик лет тридцати или даже тридцати пяти. С впалыми щеками и пухлыми кубами. Глаза были серого цвета, бездонным, но, не смотря на это, они были добрыми. В них теплилась живая сила, тепло. Глаза не отталкивали, а даже наоборот, в них хотелось смотреть не отрываясь.
– Что-то такое припоминаю.
– Ну, вот и славненько. Ты эта, давай одевайся. Сегодня будем с тобой хозяйками на кухне.
– В смысле?
– В прямом. Ты давай, вставай, потом тебе все объясню. Я буду под тентом у стола, ждать тебя.
– Давай… я сейчас. – Сергей проводил человека взглядом и начал одеваться. Помимо того, как элементы его костюма водружались на свои законные места, Призрак изучал лагерь сталкеров. Сам лагерь был похож на маленький городок. Пять палаток хаотично расположенных внутри большого ангара. Несколько связок рюкзаков около них. Две больших деревянных коробки, покрытые камуфляжным панно. На улице все так же был натянут тент, а под ним скромно занимался небольшой костерок, вокруг которого умело камнями был сложен круг. Рана на плече, при резких движениях, все еще давала о себе знать. Боли как таковой не было, кровотечение было остановлено еще вчера Сергеем. В вагоне. Леший же, сменив повязку и положив новую, с мазью и «шаманскими штучками» снял боль, фактически убив ее на корню. Анестетик действовал. Долго. Незаметно, снижая воспаление и прекращая сами воспалительные процессы.
– Ну что? Проснулся? – Парень улыбнулся выходящему из ангара Сергею и протянул ему железную кружку.
– Что это?
– Вода!
– Ага, спасибо. Ну что у вас тут вообще?
– Ну а что у нас тут может быть? Для начала давай узнаем друг друга? – Человек стоял и резал на столе хлеб ножом. Аккуратно, вымеряя кусочки. Чувствовался опыт. Даже если и кулинарные способности этого человека можно было поставить под сомнения, и то, на первый взгляд, то во владении ножом ему точно не было равных. По край ней мере, в той компании, которая стояла под тентом.
– Меня ты знаешь. А я вот тебя не совсем…
– Я Сашка.
– И все? – С ухмылкой, в точности повторяя интонацию Лешего, спросил Сергей.
– Кличка у меня такая, ты не смотри. Я это, уникальный можно сказать.
– Охотно верю.
– Да нет, я тебе на полном серьезе говорю.
– Хм, ну уникальный значит уникальный. Сам не похвалишь, ни кто не похвалит. Слушай, Сань. А где вообще люди-то? Вчера вон, еле-еле умещались тут. А сейчас пустота.
– Ты про наших? Дык, работаем. Несколько как всегда на плановом рейде вглубь депо. Остальные по позициям на охране лагеря, а мы тут с тобой вместо кухарок. Вообще удобно у нас. Всего два подхода к лагерю, через которые и так тяжело пройти. А там еще двое сидят с автоматами и взрывчаткой. Не одна тварь не проскочит.
– Всего два? Откуда такая уверенность?
– А чего тут уверенным то быть? Живем тут не первый месяц. Порой спишь, а тут на тебе над ухом «блохастая» рычит. Такие бойни были! Мы ребята, это, закаленные в бою! Ну а потом, пораскинули мозгой и закрыли все подступы к лагерю. Оставили только те, что нам самим нужны.
– И лезет кто?
– Ты еще спрашиваешь? Лезут еще как. В основном только «блохастые», так и успевай гадов отстреливать. У них тут, кстати, недалеко что-то вроде гнезда. Мы туда ходим частенько, тренируемся на живых мишенях. Но порой такое увидишь, что жутко становится…
– Например?
– Незнаем мы кто это, может люди, а может и нет. С виду ну человек человеком, но голый…без волос и такие знаешь, щупальца страшные свисают… «Вурдалаками» их прозвали. Видели всего-то пару раз. Но страха натерпелись. А вот иногда спишь в палатке, такой утробный вой раздается, где-то в депо, что ссышься кислотой. Скоро сам убедишься.
– Упаси Господи.
– Упаси, не упаси. Но тут бывает по-настоящему жутко. А пока хватит разглагольствовать. Разделай ты лучше свинину. Вон там лежит.
– Я не умею…
– Да ладно тебе? Чего, серьезно?! Ну, ты даешь брат. Ты же сталкер, ты должен уметь и готовить и носки стирать и автомат с закрытыми глазами разбирать. Порезать зелень то сможешь?
– Да, думаю смогу.
– Ну, вот и отлично, иди-ка сюда. – Шурик направился к запакованному ящику, ломом снял крышку и достал из фольги поросенка. – Сегодня будет пир. – Он смаковал предстоящий вечер. Сергею стало странно все это. Еще вчера он был в лагере людей, которые пытались как-то выжить в этом месте. А сейчас, сейчас он просто там, где живут. Выживание отбросили на второй план, тут просто живут! Ведь как легко, приспособиться к «ЗОНЕ», чем идти против нее. Слабые люди, подумал Сергей. Слабые вы, сталкеры. Я не такой. Но уходить он не собирался, ему представился шанс отыскать своих друзей, которых он бросил, спасая свою шкуру. Жизнь. Столь ценное мгновение. Он хотел хотя бы похоронить ребят, по-человечески. Проститься.
– Ну, как ты режешь? Как ты режешь? Мельче режь… Да, юный сталкер, тебе еще многому учится.
– Вот и учусь. – Обидчиво ответил Сергей на выпад Шурика и повторно прошелся по доске ножом. Что он тут вообще делает? Зачем Сергей сбежал в «ЗОНУ»? Он как будто слышал зов, чей-то зов который приглашал его в раскрытые двери. Ведь он без проблем прошел «периметр». Он выжил при мясорубке в той ситуации, в которой мало кто сможет чего-либо предпринять. Он выжил, но какая цель его жизни? Какая цель его нахождения в «ЗОНЕ»?
– Саш. Зачем ты ушел в «ЗОНУ»?
– Призрак. Ты рискуешь остаться голодным и нас оставить такими же. Ты лучше режь и учись готовке, а потом, когда я увижу, что мой ученик стал настоящим сталкер-поваром, который из любого животного мяса ростбиф сделает, я тебе открою тайну моей жизни.
– Я серьезно.
– Серег! – Шурик сменил тон. Теперь это был не тот, веселый болтун-собеседник, а настороженный сталкер. На голову выше самого Сергея, во всех смыслах. – Ты рискуешь остаться не только голодным.
– Понял.
Александр одобрительно кивнул и вонзил нож, в тело поросенка, разделывая его посередине. По действиям этого человека можно было предположить, что он был поваром или просто очень прилежным учеником другого сталкера. Похвально.
День в лагере промелькнул незаметно. Сергей долго не мог привыкнуть к здешним индустриальным пейзажам. Они с Александром были одни, лишь раз в десять минут шипящая рация и хриплый голос одного из часовых давал понять, что все в порядке. Периметр вокруг лагеря держится. Размеренная жизнь сталкеров не нарушена, они, как и были, независимые. В лагере, кроме как готовкой, больше не чем было заняться да и времени на это не хватало. Двое еле-еле укладывались в срок, что бы накормить одиннадцать человек. Благо все работали посменно и за один «присест» ело максимум пять человек.
– Встречайте гостей! – Леший был в респираторе, а в руке он сжимал Калашников с оптикой. Его напарник был вооружен грознее, с Калашникова нависал подствольный гранатомет. А на голове у парня была уже знакомая Сергею «маска».
– Ну как там? – Сашка сиял как никогда. Ему всегда было интересно разговаривать со своими друзьями вернувшимися пусть из однодневного, но рейда.
– Ну как тебе сказать. Пора с «блохастыми» кончать. Через час выдвигаемся, Сергей – обратился он к Призраку. – Ты идешь со мной в паре.
– В паре? – Сергей уже около получаса сидел на коробках в ангаре и смотрел в пол. Настроение было не самым лучшим. Он все думал о вчерашнем дне, о своих друзьях.
– Да, в паре. Значит вдвоем. Ходить тут одному чистой воды самоубийство. Ты ел?
– Да…
– Тогда, Вить, дай ему снарягу, а я пока кушать…
– Жалуем к столу. – Сашке было интересно, как же получился поросенок. Он с радостью передал тарелку с крупным куском мяса Лешему, тот в свою очередь, сняв кожаную перчатку с правой руки. Ухватил кусок. Откусил.
– Слушай Сань, ну ты кудесник. Молодчина! Завтра ты, кстати, стоишь на «седьмой сопке». Отоспись, пожалуйста, смена будет в шесть часов.
– Вот это дело, пусть вас Пес кормит. Как раз собаку и приготовит, которую принесете из рейда.
– Принесем, и не одну. – Леший улыбнулся и отхватил от своего куска еще один, небольшой кусочек мяса.
– Голод не тетка? – Спросил парень, в маске наливая себе кружочку пива.
– Ага, дядька. Ты, это, пить будешь потом. Снарягу неси.
Сергей все так же сидел на ящике и смотрел в пол. Ему были не интересны байки сталкера, вернувшегося из рейда. Он мало понимал, что это такое и что в этом интересного. Он уже переставал понимать сущность этого места. Человеческие голоса были ему чужды, он начинал скучать по тишине. Той тишине, которая встретила его в самом начале. Бессмысленные слова других, окружающих его людей начинали бить по ушам, нервировать. Смех резал уши, а вопросы не понимались. Хотелось взять и уйти.
– Серег, дуй за Витькой. Через полчаса уже выходим. Надо поспешить, а то ночью тут делать нечего.
– Призрак, да? Давай за мной.
Сергей пошел за Витей. Он шел вглубь ангара, забирая правее. Дальняя стена Ангара была вся заварена железными вставками, какими-то трубами. Можно было разглядеть фонарный столб «впаянный» между ворот. Каркас железной кровати, больничного типа, прикрывающего дырку в железном занавесе. Вообще это стена была просто каким-то Клондайком цвет-мета, металлолома и сделано все это было человеческим гением-сварщиком.
– Куда мы? – Сергей все же решил не уходить и не отстраняться полностью от этого мира, в тишину. Он уже боялся своего желания остаться в тишине «ЗОНЫ». Он боролся с ним.
– Сейчас на склад, там тебя приоденем. Вижу в принципе одежда у тебя добротная. Так что геморроя меньше. Дадим тебе ствол, дадим «груз» и отправим под крылышком у Лешего в путь. С напарником тебе, все же, несказанно повезло. – Он улыбнулся.
– А может, я не умею стрелять? Да и вообще, не перецениваете ли вы мои способности?
– Если бы мы их переоценивали, ты бы здесь не был бы. Ты бы вообще был бы в другом месте. Далеком. А тут, хочешь жить, работай! Все работают и ты не исключение. К сожалению некогда раны зализывать. Скоро ты все это поймешь, придет время!
Оба прошли через ангар, у правой стены которого внутри была небольшая пристройка. Она больше походила на коморку консьержки в подъезде, разве что была в два раза больше. Внутри этого строения был настоящий армейский склад. Несколько РПГ, ящик боеприпасов к ним. По стенке в ряд стояли Калашниковы разных годов выпуска и серий. Пистолеты, гранаты. Ящик, по всей видимостью с минами. Вон в углу лежал динамит, рядом пластид.
– Не смотри ты так. Все нажито непосильным трудом, Москва не сразу строилась.
– Ты Москвич?
– С чего ты взял? Ну-ка помоги мне с этим ящиком… Бери. Понесли к палаткам. Так ты решил, что я Москвич? Что ж догадка верная, как узнал-то?
– Да просто, думаю не все знают это выражение,… да и не каждый его вспомнит.
– Что верно, то верно, ну-ка, заноси! В логике, я смотрю, тебе не откажешь.
Оба принесли ящик к палаткам, Витя стал открывать его, опять-таки ломом.
– Сейчас вот снабдим тебя боеприпасами и в путь. Возьмешь мою «ласточку», она ни когда меня не подводила. Так, на удачу. Она тебе потребуется…
– Она тут везде нужна.
– Ты я вижу, уже начинаешь вникать в суть вещей. Похвально. Тебя кстати Сергей звать?
– Да, Сергей.
– Так, на гранаты. Э-э-э, какой в карман? Одень разгрузочный… Так вот, о чем это я. О! Ты сам-то, откуда будешь?
– Сам уже не знаю, считай, что я Питерский.

Предыдущая страница 5 Следующая страница


Чистое небо. Книга первая. 6

– Питер, красивый город. А что сюда решил перебраться?
– Обстоятельства.
– Ясно. На обоймы, трех тебе хватит. Не забудь для подствольника взять гранаты, пригодятся! Лимонки пихай вон в те карманы… Тьфу ты, деревня!
Витя, похоже, был один из старожилов по сегодняшним меркам. Он не задавался лишними вопросами о судьбе Сергея. Она ему была не интересной, да и знал, что не получит более менее внятного ответа. Сталкер он всегда сталкер. Сталкер с прошлым, это уже из другой оперы. Пока же, Витя пичкал Сергея правилами безопасности в «ЗОНЕ». «Не ходи туда, не хоти сюда. Делай то, не делай этого» – Сергей уже порядком устал от инструктажа и покорно опускал глаза на очередной выпад собеседника.
– Да все-все. Понял я уже. Спасибо.
– Эй, Леший, ну мы готовы!
Леший обернулся. Перед ним стоял все тот же знакомый Витя, рядом с которым стоял сталкер. Призрак. Массивные плечи держали на себе разгрузочный жилет, набитый под завязку рожками от Калашникова. На голове была бандана под цвет остальной формы, на шее висел армейский респиратор. В правой руке Калашников.
– Ну что Призрак? Ты готов?
– Пожалуй
– Удачи мужики, не пуха…
– …к черту!
Два сталкера взяв в руки оружие, вышли из-под тента. Призрак нес на правом плече небольшую, но достаточно весомую сумку. Черная, неприметная сумка. Завидев такую, милиционер бы непременно подошел к обладателю «груза» с проверкой документов и последующим осмотром «багажа». В левой руке за корпус он держал Калашников. Леший же был налегке лишь большой чехол, похожий на те, что для удочек висел у него за плечами. Все тот же Калашников. Оптика. А разгрузочный жилет был собран из того, что осталось от прошлого рейда. Оба сталкера ушли правее лагеря. Сначала миновав костры. Потом пройдя «девятый вал» и на прощание, махнув рукой Ватному, согревающегося бутылкой пивка пошли дальше. Уже не оглядываясь на лагерь. У сталкеров это не принято, они ни когда не прощаются для того, что бы обязательно вернуться. Примета. Лишь Сергей кинул взгляд, пытаясь уловить картинку того спокойствия, в котором он прожил сегодняшний день. Но он был счастлив. Снова тишина, снова какой-то непонятный адреналин.
– Сейчас километр заберем левее и выйдем на окраины, там сейчас спокойно. «Блохастые» на охоте. Наша цель заложить то, что сейчас у тебя в сумке к ним в нору.
– И ты хочешь сказать, у гнезда никого не будет?
– Будут. Будут суки. Помет и молодняк защищают, а кабели на охоте. Но суки не суются, они забьются в нору и будут оттуда нас пугать. Ну, ты что, маленький? Собачки забоялся.
– Да как-то приходилось видеть, как это собака руку отрывает.
– То-то же. В общем, ты не бойся, это те же шавки. Лают громко, но в одиночку прячутся под забор. У страха глаза велики. Так вот, закладываем в нору, улье, логово. Называй это как хочешь. Закладываем и взрываем, нахер. Просто уже невыносимо от них отбиваться. Одним махом двух зайцев поймаем. Молодняк положим и взрослым задачку дадим, отстраиваться.
– Понятно. А дальше?
– Дальше в лагерь или ты хочешь погулять?
– Погулять это дело.
– Ну, хорошо, за язык тебя ни кто не тянул. Но для начала дело…
Они начали забирать влево, как и предполагал Леший. Справа находилось огромное, пяти этажное здание. В длину оно было примерно в двенадцать, четырнадцать подъездов, если мерить относительно жилых домов. В самом здании располагалась канцелярия депо, главные склады и администрация. За самим зданием был один из главных перронов в депо.
Чуть дальше, левее от здания, находились нефтяные цистерны. Правда, нефти там уже давно не было, но сами цистерны были сделаны на славу. Покрытые мхом, плесенью и коррозией они продолжали стоять и выполнять свою функцию, правда хранилась там радиоактивная дождевая вода. Впереди располагались ремонтные ангары и железнодорожные пути, которые огибали все депо и подходили прямо к ангарам.
– Тут осторожнее. – Леший остановился, давая знак рукой. – Зона обитания «блохастых» началась уже пять минут назад и мы можем нарваться. Любые лишние движения могут стоить тебе жизни. Не привлекай внимание, стреляй только по команде. И еще… иди след в след.
– Не понял?
– Некогда объяснять. Просто делай все, что я скажу. Скажу «садись», значит, ты должен сесть. Скажу «ложись», кидаешься лицом вниз, даже если там куча дерьма. Понял?
– Погоди, Леший…
– …ты понял? Иначе мне балласт не нужен.
– Хорошо.
Оба сталкера стали двигаться дальше. Теперь шаг Лешего заметно замедлился. Он прислушивался и вглядывался в пустоты вокруг себя. Каждый куст, растущий недалеко вызывал у него подозрение. В «ЗОНЕ» было тихо.
– Это нормально. Скоро ты привыкнешь к тишине. Когда в «ЗОНЕ» тихо, значит все нормально. Все по-старому и тебя ничего нового не ожидает. Любой шум, самый маленький это потенциальная смерть. Почему нас, сталкеров мало?! Все потому, что у человека есть определенные представления о безопасности. Мало кто может находиться тут, тишина сводит сума, и многие стремятся туда где шум. Где поет листва на ветру, где журчит ручеек. Но если ты такое видишь. То это смерть. Будь то логово монстра или ловушка.
– Ловушка?
– Да, вот, кстати, слева видишь вагон?
– Ну
– Между ним и столбом натянута паутина. Так вот Призрак, нету тут пауков. Тут нет вообще насекомых. Это не та паутина, которую мы знаем. Это ловушка… Коснись ее и не пройдет и часа, как ты умрешь. Это не радиация, это не биохимические какие-то процессы. Это другое. Это проклятье.
– Учту…
– Ты уж, пожалуйста, учти. Теперь ты сталкер. Ты должен знать все это. Любая действительность, которая в твоем мире была привычной, безопасной, тут приобретает изощренные формы. Порой смертельные… Но и есть обратная сторона медали. Не перебивай – Леший говорил с молодым сталкером как со своим учеником. В принципе так оно и было. Он фактически и подобрал Призрака, обогрел и влез ему в душу. Теперь он чувствовал гордость и ответственность, сравнимую с той, которую испытывал Воронин. – Рядом с ловушками порой находишь необычные вещи. Вот, смотри. – Леший достал из чехла посох, вместо навешия на нем был железный стакан, в который был вставлено, что-то светлое и обтекаемое. Прямо как лампочка в патроне. Сергей сразу же узнал знакомый камень.
– «Искра»!
– «Искра»?! Встречал раньше этот камень?
– Да, мы его «Искрой» звали…
– Нет, друг. Это «Звезда».
– Может каждый останется при своих «тараканах»? – Сергей улыбнулся. – Ну и как же ты этой штуковиной пользуешься?
– Обычная керосиновая лампа, а не камень. Капнул любое горящее вещество и два часа у тебя отличный фонарик в руках и неплохое оружие против живности. Бояться огня, пугает оно их…
– В принципе у нас все было так же.
Призрак и Леший уже шли между составами, как вдруг Леший поднял левую руку вверх.
– Вперед нельзя.
– Почему?
– Ну а ты сам посмотри. – Леший отошел чуть-чуть вбок, предоставляя Призраку широкий угол обзора. Впереди, между товарными вагонами была натянута огромная беспорядочно составленная паутина. Сами ниточки были тонкие, и можно было идти дальше, не заметив смертельной опасности. Но тут, она была настолько густая, что еле-еле можно было разглядеть то, что было за ней. Приоткрытые железные ворота, через которые сталкерам и нужно было выйти.
– Поворачиваем?
– Нет, ну если ты хочешь. Давай, иди вперед, а я в обход. Знаешь, я недавно прочел книжку «Пикник на обочине», так вот там правильно сказали, кривенькой дорожкой ближе!
– Вы все ее, по-моему, читали!
– А ты думал? Редерик Шухарт это наша икона, если хочешь, легенда. Миф, помогающий жить. Только вот «ЗОНЫ» у нас с ним разные. Ладно, закрыли. Куда идем-то?
– Ты тут главный. – Сергей ехидно улыбнулся и, развернувшись, застыл.
– Ну, пошли обратно. Чего ты ждешь?
– Ты хочешь это видеть? – Сергей отошел ближе к правому вагону. Впереди между вагонами был узенький коридор. Остальное пространство было забито медленно движущимися щупальцами, которые торчали прямо из наростов на вагонах. К облегчению обоих сталкеров эти наросты были на всех вагонах, которые они прошли.
– Это еще, что за чертовщина? – На веке Лешего такое «чудо» было впервые, он воткнул свой посох в землю и, вытащив из ножен огромный нож, больше похожий на мачете подошел к началу «коридора». Взмах, второй, третий. Щупальца быстро вырастали заново и теперь тянулись с сталкеру. Леший задумчиво вернулся на свое место.
– Вперед идти нельзя. Назад нам тоже, похоже, не пройти. Эти гады отрастают просто за считанные мгновения. Блин, как жопой чувствовал, что нужно было притащить бензопилу.
– Сарказм?
– Да, прости…

Глава 8. Кроличья нора

– Уже семь часов. Около часа тут сидим. – Заключил Леший, уже в который раз смотря на часы. Он взял фляжку, которая висела у него на поясе, и закинул голову. – Пить будешь?
– Водку? – Сергей улыбнулся.
– Ну, я не такой гурман, как ты, могу предложить только воду.
– Давай. – Получив фляжку, Сергей повторил движение Лешего и смачно сглотнул. Они сидели больше часа в этой западне. Сзади была смертельная паутина, спереди неизвестные щупальца, которые пройти так же, не представлялось возможным. Они были достаточно длинными. Порядка тридцати, сорока сантиметров. Кожа с виду была покрыта спорами, которые выделяли что-то липкое. У основания щупальца резко утолщались и теснились на небольшом наросте вагона. Сам нарост на вагоне был похож на «ржавый» мох, смоченный яичным белком. Образованный туннель был примерно двадцать, а то и тридцать сантиметров. Пройти по нему, не задев щупалец, не предоставлялось возможным.
– Ну, так и будем сидеть? – Сергей встал и подошел ближе к ним. Ноль внимания. Он подошел еще ближе, на расстояние вытянутой руки. Леший лишь молча на это смотрел, потирая свой нож. Сергей сделал еще пару неуверенных шагов к щупальцам. Они медленно двигались по ветру, не обращая внимания на любопытного путника, попавшего в ловушку искусно устроенной самой стервозной «бабой» в мире. – Кто же вы такие? – задал вопрос Призрак, приблизившись на экстремально близкое расстояние от щупалец. Резкое движение всей левой стенки в его сторону опрокинуло Сергея. К его счастью он упал так, что ни одно из существ его не коснулось.
Леший резко подскочил к своему напарнику.
– Ты чего удумал? Совсем крыша поехала. Ты еще их погладь и поговори. О жизни нашей, сталкеровской.
– О жизни говоришь? – Сергей задумался?! – Слушай, Леший. Ты можешь, мне доверится?
– В каком смысле?
– В общем, что бы я сейчас не делал, не предпринимай ничего!
– Призрак?!
– Верь мне! – Сергей взял свою сумку и, сделав два взмаха, кинул ее через живой коридор. Сумка, пролетев его, плашмя упала на землю у входа.
– Ты чего вторишь мать твою? Там с десяток килограмм пластида!
Призрак покорежился в сомнениях. Все же бросок сумки был необдуманной частью его плана. Плана о спасение.
– Все, главное мы пока живы.
– Ты умеешь утешить. – Леший улыбнулся.
– Теперь смотри.
Сергей встал и, выставив перед собой автомат, пошел вдоль живого коридора. Он сразу почувствовал слизь от щупалец, как только вошел в него. Ноль внимания. Сергей медленно шел по коридору, смотря только на сумку в конце. Он был сконцентрирован лишь на ней и на своем равномерном продвижении вдоль этих живых стен. Осталось несколько метров. Щупальца все более и более жадно ощупывали тело сталкера, пытаясь уловить его сущность. Все. Он спасся.
– Леший! Теперь ты, главное иди медленно и смотри только на меня и еще, ни чего не говори! Молчи! Вообще не издавай звуки. Делай, что говорю! – Леший лишь с гордостью посмотрел на Призрака, и взяв свои вещи пошел по «коридору». Слизь обтекала вокруг его комбинезона. Затекала в пустоты и жгла кожу. Щупальца все наглее лезли и тянулись к телу Лешего. Тот невозмутимо и размеренно шел к выходу. Чувствовался огромный опыт сталкера. Еще несколько шагов.
– Ну, ты даешь Призрак. Первый рейд и уже спас мне жизнь. Это по-нашему, по-сталкеровски! Как ты догадался вообще?
– Ты мне подсказал. Помнишь, ты говорил о том, что опасно там, где есть шум. Какие-то звуки.
– Да, так оно и есть.
– Ну, вот я и подумал, ведь каждое живое существо издает эти самые звуки. А это – он кивнул на шевелящиеся стены из щупалец. – Наверняка охотится на звук. Если будешь молчать. Примет тебя за предмет и лишь нежно оближет. Рыпнешся, ну там я уже не знаю, что будет. Проверим?
Леший понял шутку и засмеялся. Живой коридор затрещал в направлении сталкеров. Они лишь смеялись, не обращая внимания на смертельную опасность, которой были недавно подвержены. Призрак, взяв сумку и все так же закинув ее на правое плечо, пошел вслед за Лешим. В обход путей.
– Сейчас сделаем крюк метров в двести. Тут тоже все не так плохо. Чуть дальше, слева будет лежать обугленная кукла. Не смей ее трогать. Вообще ничего не трогай.
– М-м-м?
– Иди за мной. – Леший забрал влево проходя между стеной и вагоном. Призрак следовал за ним. Теперь путь пролегал через строительные леса ангара и несколько вспомогательных помещений, которые выводи далеко влево, метров за пятьдесят от ворот. Воцарилась привычная для Призрака тишина и в голове промелькнули слова Лешего: «Ты дома Призрак, ты дома». На лице появилась еле заметная улыбка.
– Я дома…
– Чего-чего? Ты там чего себе под нос бурчишь?
– Да я говорю как поразительно тут тихо. Причем эта не та, звенящая тишина. Когда ты слышишь звон в ушах. Нет. Это другое. Это полное отречение от мира. Тишина настолько сильная, что ее не слышно… Потрясающе.
– Слышать тишину? Призрак, водка кончилась еще вчера. Где ты так набрался?
– Нет, я серьезно. Ты послушай.
Оба встали. Леший смотрел на Призрака, а тот на него. Они так стояли около двух минут, до того момента, как раздался вой.
– Призрак, ё-мое. Что ты мне мозги пудришь. Мы уже почти пришли, смотри в оба.
Сергей обидчиво посмотрел на Лешего, но промолчал. Тот не понимал Сергея, видимо он был хорошим сталкером. Но другим. «Да я вовсе и не сталкер, по этому он меня и не понимает» подумал Сергей и скрепя зубами сделал еще один шаг за своим напарником.
Впереди показалась похожая комната, точно такая же была оборудована и в лагере под склад. Но у этой был выход на улицу, видимо в лагере он был либо также искусно заварен как ворота. Либо попросту отсутствовал.
– Призрак. Говоришь, тишина? Вот сейчас вот лучше засунь свои размышления подальше и будь внимательнее. Гнездо начинается, как только мы выйдем из ангара.
Оба сталкера быстро миновали пристройку и оказались во внутреннем дворе. В самой пристройке был письменный стол и книжный шкаф, в котором было много папок. На столе была раскрыта одна из них, на полу валялась ручка, а на потолке, в дальнем углу был небольшой кусочек паутины, еле заметный, колышущийся на сквозняке. Да, в «коморке» был жуткий сквозняк, пробирающий до костей.
– Поэтому нас и не заметили еще…
– Погоди, я не уловил мысль.

Предыдущая страница 6 Следующая страница


7 Сергей Кочеров

– Я говорю ветер от нас. Не учуяли, сейчас сделаем все быстро. Без шума и пыли. Они даже понять ничего не смогут. Да и не успеют.
– Думаешь?
– Уверен. Все. Расчехляй взрывчатку.
Они стояли во внутреннем дворе, справа ангар переходил в железный забор, в самом заборе была распахнутая калитка. Чуть дальше забор продолжался и упирался в кирпичную, метра под два, стену. Границу депо. У стены аккуратно были сложены кости, по самому двору. Двор, сам по себе не был залит не бетоном, не асфальтом, на нем были вырыты лишь небольшие ямки и сделаны насыпи.
– Мы их называем «расстрельными ямами», такие фашисты во время Второй мировой делали. Да и не только они. А все почему? Тут лежат многие, кого я знал и возможно те, кого знал ты. Умные эти «блохастые», поэтому и не зовем их собаками. Это давно не примитивные псины, поддающиеся дрессировкам. Следующие инстинктам. Это уже что-то другое. Ладно, ты там расчехлил, то, что я просил?
– Сейчас-сейчас. Ты не отвлекай, смотри по сторонам.
– Кхм…кхм. Учишься, я смотрю, ты достаточно быстро. – улыбка ютилась рядом с глазами, которые пронзали пространство вокруг ища подозрительные вещи, ловушки и хозяев. Самих хозяев дома, похоже, не было. Повезло.
– Все. Отлично. Давай мне, сам держи выход. – Леший схватил несколько литых железных контейнеров, которые достал из сумки Сергей, по обе руки и направился в калитку.
Прошло около десяти минут, Сергей стал нервничать. В «ЗОНЕ» было тихо и доверяясь своему напарнику, он надеялся на то, что все идет как надо. «Блохастые» их не заметили, сейчас они возьмут и вернуться обратно в лагерь с выполненной задачей.
– Серега! Помоги. – Леший выбежал из калитки и закинул автомат за плечо. Он резко расстегнул чехол своего посоха, достал грозное оружие. – Кинь мне фляжку с красной полоской! Да чего ты ждешь! Быстро! – Сергей выполнил указания своего напарника. Тот, отвинтив спешно крышку, выплеснул половину фляги в «патрон» своего посоха. Камень зажегся ярко-белым светом, который нещадно резал глаза.
– Ты чего уставился?! Бежим, быстро!
Два сталкера выбежали со двора обратно в ангар и бросились бежать. Сзади послышалось трупное ворчание и не разборчивые шорохи. Плашмя упала книжка.
– Леший?! Что?
– «Вурдалаки»! Все, мы попали, от них не уйти. Серега, сейчас за мной беги. Никуда не сворачивай, что бы не случилось. – Леший был в хорошей физической форме. В прошлом, можно было предположить, что он был спортсменом или же очень немощным человеком, который прошел «школу жизни» в условиях «ЗОНЫ». Как бы то ни было, он знал свое дело и знал как здесь нужно выживать.
– Не отставай! Быстро, Серега! Да кидай ты автомат… жизнь дороже.
Призрак бежал изо всех сил. Автомат уже давно лежал где-то сзади. Ноги начинали подкашиваться. Рана на плече раздалась сильной, режущей болью. Она то появлялась, то резко утихала. Снова появлялась.
– Леший! Я больше не могу, все!
Чертыхнувшись, Леший резко сменил направление, успев крикнуть «За мной!». У Сергея похоже включились резервы, но их тоже не хватило надолго и еще через минуту он начал задыхаться. Плечо охлаждалось небольшим кровотечением из под повязки. Больно.
– Держись. Почти прибежали. – Леший уже бежал по свалке, Сергей за ним. Впереди был строительный вагончик с чуть-чуть приоткрытой дверью. Сам вагончик был примерно в десять метров длины Облупившееся зеленая краска. Одинокий фонарный столб. Решетки на окнах. Тяжелая с виду дверь, убежище. – Туда! Беги туда!
Леший резко остановился и направил посох в сторону Сергея. Вспышка на несколько секунд ослепила его глаза, но он продолжал бежать. Пробежав Лешего, Призрак быстро открыл дверь в вагончик и стал ждать напарника. Леший же заняв позицию поудобней, смотрел в даль свалки. Пустота. Тяжело вздохнув, он опустил посох. Тут в метрах пяти неоткуда появилось очертание человека, которое кинулось на него. Леший лишь успел опять выставить посох. Он попятился назад. Вслед за Лешим, полусогнувшись, шел самый натуральный человек. Только голый. Он был полностью лишен волосяного покрова, а нижняя губа была изуродованной до не узнаваемости. Она больше походило на несколько небольших, сантиметров пятнадцать, щупалец. Сверху нависали клыки верхней челюсти. Оно кряхтело и след в след следовало за лешим. Чуть поодаль, так же, из ниоткуда, появилось еще две сгорбленных фигуры. Затем три.
– Сергей, по команде – негромко, как бы не желая спровоцировать гостей, Леший обращался к Призраку. – распахиваешь дверь, после того, как я окажусь внутри вагончика закрывай! Сразу же! Понял?
– Да.
Леший продолжал пятиться. До вагончика оставалось около двух метров. В это мгновение он сделал резкий выпад своим посохом на преследователей, и бросился бежать в строение. «Вурдалаки», не ожидавшие такого отстранились, но быстро опомнившись, бросились за обидчиком. Сталкер ловким движением запрыгнул в строительный вагончик на свалке, его напарник закрыл дверь и переборку на ней. Послышался сильный удар. В дверь ломились.
– Ну что, съели суки?! – кричал Леший и начинал смеяться. – Вот они, будни настоящего сталкера. – Он легким движением выхватил железную пластинку, похожую на задвижку и наполовину закрыл патрон со «Звездой».
– Господи. Еле ушли…
– Не ссы в компот…
– …там повар ноги моет. – Подметил Сергей. Уставший взгляд, которого встретил скепсис в глазах Лешего.
Оба залились веселым смехом. В дверь продолжали долбиться. Она лишь чуть заметно дрожала. Металл скрипел и гремел. Те, с наружи, похоже, были очень голодны и не хотели отпускать свою добычу. Они уже настроились сегодня поесть, они будут есть. Сергей, достав из своего кармана Макаров нацелился на дверь, туда, где по его представлениям должна была находиться голова монстра.
– Эй! Тише-тише, убери ствол. Тут прочные железные вставки, впаяли как-то на досуге. Ты нас скорей рикошетом прибьешь, чем ту мерзость.
– Это и есть ваши «вурдалаки»? – Успокоившись спросил Призрак. В голосе чувствовалась ирония.
– Ну а ты не понял до сих пор? Да, познакомься. Тебя как им представить?
– Да уж не надо, спасибо. Я уже назнакомился за сегодня…
– Теперь я понимаю – Леший задумался. – почему «блохастые» ушли. Они конечно сильные, стайные и живучие. Они приспособятся в любом месте и подомнут его под себя, но противостоять другим порождениям «ЗОНЫ» – он ухмыльнулся. – кишка все же тонка. Этак как же, интересно. Меняется, похоже, «ЗОНА» и мы тому виной.
– Не понял?
– А что ты не понял? «ЗОНА», я тебе уже вроде говорил, та же баба. Стервенеть начала. Привыкли мы к ее выходкам, меняется. Еще никогда я не видел, что бы один вид выселял другого, причем так.
– Как так?
– Ну а вот так! Очень вовремя скажу я тебе… Чувствую, нам придется с «вурдалаками» пообщаться поближе. Намного ближе, чем раньше. Посидим здесь до следующего утра, у меня еда и вода вроде есть какая-то. Да и не думаю, что за одну ночь с нами что-то станется. Что скажешь?
– Хозяин барин. Валяй.
– Ну вот и славненько. Ты главное дверь не открывай и особо не шути.
Леший приподнялся и до конца закрыл переборку в стакане на своем посохе, темный, но все еще достаточно яркий свет от «Звезды» окончательно померк. Лишь тоненькие лучики проходили сквозь отверстия в стакане и трещины.
– Так-то оно лучше. А то не дай бог, что-то вдруг загорится или мы ослепнем. Пусть уж лучше так будет. Да и света достаточно, позже, когда темнеть начнет, верну «Звезду».
– Оно верно.
Двое сталкеров сидели в строительном вагоне. Смеркалось. Уже коло часа ни кто не шумел на свалке. Преследователи, похоже, потеряли интерес к своему ужину, и ушли искать новых, незадачливых, путников. Хотя, скорей всего они выжидали. Выжидали, когда объект выйдет из своего стального кокона. От этого ожидания, мясо на его косточках становилось все более и более вкусным. Сочным, а главное свежим.
– Стремно у вас по ночам.
– А то, это тебе не белые Питерские ночи. Ты кстати в Питере бывал?
– Да, выпускной там праздновал, как вчера помню…
– И как?
– Пьяно.
– Понимаю. Вот знаешь, Призрак. Ты говоришь, что ночами тут страшно. А вот, что я тебе хочу сказать.
– М-м-м?
– Нет, не это. В общем «ЗОНА», как я уже говорил, меняет привычные нам вещи. Любой звук, по которому мы тут скучаем, это смерть. Привычные нам вещи тоже убивают за считанные секунды. Ты, верно, скажешь, что это ад? Ан нет. Это далеко не так. Ведь у каждой вещи в нашем мире есть противовес. Добро и зло. Белое и черное. А в «ЗОНЕ» нет ни добра и не зла. Тут стираются грани и того и другого. Есть лишь смерть и жизнь, и не факт, что смерть это зло, а жизнь добро. Это далеко не так. Смерть в «ЗОНЕ», еще более естественная смерть, чем на гражданке. Ты привыкнешь.
– «Страшно, каждое утро просыпаешься с надеждой на то, что ни кто не умрет. Что тот, с кем вчера самогон глушили, сегодня вечером все так же будет шутить у костра.» – у Сергея в голове крутилась только одна мысль, слова Кузьмича. Сейчас она особо остро встала в его голове, он несколько раз это проговорил чуть слышно, себе под нос.
– Не перебивай, пожалуйста. Так вот, я говорю о том, что здесь нельзя инкриминировать старые понятия о добре и зле. Тут его попросту нет. Есть ты и «ЗОНА» в которой ты должен выжить. Все, что в прошлой жизни было смертью, здесь жизнь. Жизнь и процветание той жизни, погибель и гниение в «ЗОНЕ». Даже люди, люди становятся другими. Ты это скоро поймешь, на личном примере.
– По моему уже начинаю понимать.
– Не язви, не начинаешь. По глазам вижу. Что бы такое понять, нужно стать сталкером. Без обид.
Сергей и не считал себя сталкером, но слова Лешего обидели его. Он не считает его сталкером? После того, как он спас ему жизнь! Вот наглость!
За окнами вагончика уже сгустился мрак, наступила ночь. Ночь была такой же тихой, как и день. Не было привычного пения сверчков, шелеста листвы, завывания ветра.
– Скажи, а зачем вообще сталкерство?
– Это состояние души, Призрак, тебе все это предстоит еще понять. Сталкер, это не тот, не бритый мужик с наганом на перевес, бегающий по полям за «блохастыми» или от «вурдалаков». Этот человек, проводник в «ЗОНУ». Единственный кто может в ней выжить, обязан. У него нет права на ошибку, он нуждается в «ЗОНЕ» точно так же, как и внешний мир в самом сталкере. Умрем мы, «ЗОНА» станет полностью необитаемой. Знаешь, мы уже часть экосистемы. Свой вид. Которого, боятся и уважают за «периметром». Так же нас уважает и сама «ЗОНА», хотя гордиться рано. Уважает, но проверяет… стерва.
– А как ты ушел в «ЗОНУ»?
– Не по своей воле… Ты действительно хочешь это знать?

Глава 9. Любовь без прав

Свет падал на молодое, покрытое небольшими волосиками тело. Было утро. Большие часы, будильник, который сонно прозвенел, как только стрелки на циферблате сошлись на восьми часах. Длинные русые, покрашенные под седину волосы лоснились по спине. Вставать не хотелось.
– Спишь зараза? Работу проспишь, давай вставай, зай! – прозвенел мобильный телефон, извещая своего хозяина о полученной «смске». Вставать по-прежнему не хотелось.
– Ты все еще спишь? – спустя двадцать минут повторный звонок мобильного телефона вернул человека в этот мир.
– Сашка, ну отстань уже… иду-иду – смска улетела адресату.
С кровати встал худощавый парень, лет двадцати, двадцати двух. Он был, не смотря на свое телосложение, плечистым. Ни грамма жира, мягкая бархатная кожа. Парень был в том возрасте и состоянии, когда девушки вешаются на него пачками, а друзья наперебой зовут курнуть травки или «квасить».
День начинался тяжело, чашка кофе подоспела лишь к девяти часам, на работу нужно было к десяти. Тяжело. Сон все так же не хотел отпускать парня, но он держался. Половина десятого. Выйдя из подъезда, он оглянулся, затянулся «Парламентом». Хорошо. День был как на подбор, мягкое Краснодарское солнце сегодня щадило всех жителей городка. Чистое, безоблачное небо так же способствовало хорошему настроению, и это все, не смотря на то, что буквально вчера все тут заливалось дождями на протяжении недели. Звонок.
– Да?!
– Эх, ты, Ромка!
– Саш, отстань! Ей богу, такой день, а ты про работу… ай да на пляж?
– Слушай, забияка, – парень засмеялся – быстро на работу, а там как ни будь, увильнем. Сегодня наши собираются на пляже. Будет весело.
– Не знаю, что да как, но под таким солнцем я не прочь поплавать
– И поплаваем тоже, а теперь у тебя есть двадцать минут, что бы добраться до работы. Засекаю
– Целую.
– Взаимно.
Рома положил трубку, ему нужно было пробежать пару кварталов до своего Ниссана. Места припарковаться около дома всегда не хватало. То приедут «носатые» ставить свой товар на местном рынке. То какие-то непонятные машины, не пойми кого, займут все парковочные места. Клубная жизнь молодого человека позволяла ему надеяться лишь на то, что ночью машину можно будет поставить на стоянке возле универмага.
Заведя мотор, Ромка выехал на проспект. До работы было около десяти минут без пробок и при благополучном стечении обстоятельств на светофорах. Сегодня все же везения как назло не хватало. Опаздывал.
– Ну и где ты?
– Да бегу-бегу! Сейчас, я вот уже машину запираю. Подожди.
Рома быстро пошел к зданию суда от своей машины, само здание было новеньким. Его построили всего-то два года назад. Оно одиноко возвышалось десятью этажами над двухэтажными магазинчиками и торговыми павильонами.
– Боровицкий Роман Валерьевич, работаем-с тут. – похоже в здании был новый охранник, все старые уже давно знали Боровицкого и пропускали его не требуя пропуска. Этот же настойчиво не хотел пускать парня в здание. Рома нервно посматривал на часы. Половина одиннадцатого. Опоздал.
– Проходите – недовольно фыркнул охранник. Видимо ему было скучно на новом посте и он придирался ко всем живым существам, которые как-то проходили или пролетали мимо него. Работа такая.
– Ну наконец-то. Чего так долго? – Сашка вышел встречать Ромку, они пожали друг другу руки и улыбнулись. – Как учеба?
– Да все нормально, вот еще месяц проработаю здесь и снова в учебники, лекции и семинары.
– Ну оно правильно, тебя Дмитрий Васильевич просил подняться?
– Тимофеев?
– Ну да, у нас один начальник вроде как. – Парень улыбнулся и взял другого парня за руку, они так простояли около минуты улыбаясь, смотря друг другу в глаза. Мужская дружба. Крепкая мужская дружба.
Ромка, побывав у начальства, сидел на своем рабочем месте, Сашка был напротив. Работа, по край ней мере сегодня, заключалась в бумажной волоките, да и только. Расстановка штампов, подписи в важных документах. Беготня по офису, что бы быстренько отделаться, к примеру, от красненькой папочки и наконец-то перейти к зелененькой. Работа женского плана, тяжелая и монотонная. Мужчине, а уж тем более студенту и пацану, работать так было тяжело.
– Ну что? Идем?! – поглядывая на часы обратился Александр к Ромке.
– Да, думаю на сегодня, хватит. Пляж ждет!
Ромка улыбался худощавому парнишке, блондину. Вопреки обычному мнению, он был с карими глазами. Волосы пострижены под каре, а на носу красовались чуть затемненные фиолетовым оттенком очки.
Они оба вышли из здания и направились к машине Романа.
– У меня все есть, все с собой.
– Ну тогда заедем ко мне – Роман заводил машину – и возьмем мое…
– Ты можешь и нагишом.
– Ага, нет уж. Спасибо.
Шесть часов вечера, в городе пробок почти не было. Но все же, машину постоянно дергало на светофоре, но, не смотря на все преграды, через десять минут Ромка уже выбегал из своего подъезда, переодевшись и с пакетом наперевес.
– Все, теперь на пляж!
Солнце в семь часов вечера, особенно в Краснодарском крае было шикарным, в прямом смысле этого слова. Лучи нежно ласкали кожу на спине и груди. Вода, нагретая достаточно тепло, что бы не замерзнуть, все же охлаждала тело, загоревшее на песочке. Было по истине хорошо. Баночки пива, несколько коктейльчиков в бутылках. Каждая пара принесла с собой выпивку, намечались обширные пляжные гуляния, плавно перетекающие в ночные «посиделки». Люди купались, загорали и отдыхали.

Предыдущая страница 7 Следующая страница


Чистое небо. Книга первая. 8

– Вот это кайф! Сашка, водичка просто супер! Ты купался?
– Не-а, хочется сейчас вот отлежаться левым, потом правым бочком на солнышке и уж тогда нырнуть. Знаешь, что бы так! Основательно было. Много нас сегодня, кстати, ты заметил?
– Ага, чувствую – Рома сделал паузу и улыбнулся. – говорю, жопой чувствую, что будет интересно.
– Вот чем-чем, а жопой я пока ничего не почувствовал.
– Еще не вечер.
Солнышко все еще горело, освещая пляж, но начинало отпускать, жар уже совсем спал, ветер время от времени поддувал. Многие перебрались на сушу, лишь немногие парочки сидели в воде. Грелись.
– Опять пидорасы тут. – Парень в кожаной куртке стоял на склоне песчаной насыпи, он смотрел на пляж где купались и загорали мужики. Сзади него в метрах двадцати была уже дорога и городские кварталы.
– Сизый звонил. Нас прикроют.
– Слушай, Игнат! – обратился один из «лбов», стоящих позади человека в коже. Вообще «лбов» было около пятнадцати человек. У кого-то была в руках бита, у некоторых цепи. У единиц свисала кобура. – ты уверен, что мы по адресу?
– Несомненно! Смотри… – Игнат вобрал в себя побольше воздуху и что есть мочи выкрикнул. – Смерть пидорасам! Мочи пидорасов!
Лавина полуголых мужиков, пацанов и мальчишек резко сорвалась с места.
– Не бегите! Это ловушка! Уловка! Стойте, не бегите.
Кто-то орал, но толпу остановить уже не было ни каких шансов. Лавина бежала не оборачиваясь. Группа «в коже» лишь медленно оря националистические и патриотические речевки медленно шла за ними. Они гремели цепями, покрывали матом все, что видели перед собой. А перед ними были только полуголые мужики. Перед «лавиной» появились еще одни «в коже», капкан замкнулся. Кто-то побежал назад, кто-то разбежался по сторонам. Кто-то на прорыв вперед. Терять было нечего. Подождав еще около десяти секунд, оба отряда побежали в самую гущу полуголых мужских туш. Послышались первые крики.
– Ромка! Ромка! – Сашку били ногами по голове, окликнув еще несколько раз своего друга он потерял сознание.
Ромка же укладывал нациста за нацистом. Он был один из немногих, кто сопротивлялся. Удар. Кровь. Следующий удар, крик. Он махал кулаками не хуже любого мальчишки со двора, который вот только-только вернулся со стрелки «двор на двор». Сзади Ромки появилась массивная черная фигура. Удар. Темно.
Ну, что? Девочки. Мужиков впервые видите? Знаете, вот в чем ваша вина? В стране демографический кризис, а вы трахаетесь друг с другом? Хотя бы для приличия, трахнули девчонку, что бы забеременела и все. А вы тут… тьфу ты!
– Ага, как вы подонки делаете? – шлепок, послышалось кряхтение.
– Ты следи за словами ирод, я еще добрый.
Ромка медленно открыл глаза. Руки связаны у батареи где-то вверху, сам он сидит на холодном, бетонном полу. Подвал. Сыро и душно. Он огляделся. Помимо Романа в подвале было еще четверо, все они были так же привязаны левее него. Перед пленными сидел охранник на табурете, в руках он сжимал обрез и неустанно покрывал заключенных матом. Трехэтажным. Спустя минуту, после того как Рома пришел в себя, в комнату вошло еще трое. Один из них был в кожаной куртке, другие в спортивных костюмах.
– Пожалуй начнем, Данила зачитывай приговор.
– Ага… сейчас – парню было лет восемнадцать, он замялся перебирая в руках листы. Итак. Вы, несчастные люди, сошедшие с пути истинного и повлекшие за собой других, приговариваетесь к высшей мере наказания за измену родине в самый трудный для нее момент. Приговором считать смертную казнь через расстрел. В связи с этим его следует привести в исполнение сиюминутно, не оттягивая час правосудия. Все. Игнат?
– Твое последнее слово, нелюдь? – обратился он к первому пленнику.
– Да пошел ты…
Выстрел. Ручеек крови потек по полу и коснулся ноги парня, того самого который зачитывал приговор. Нога тряслась.
– Игнат?! Ты чего творишь, мать твою! Это же убийство!
– Цыц. Страна гибнет! Или же ты хочешь, что бы вот эти пидорасы – он ткнул в воздух пистолетом в направлении второго пленника. Выстрел. Игнат продолжил как ни в чем не бывало. – соблазняли твоих сыновей? Подрывали демографию нашей и без того бедной страны? Нет уж, такому не бывать! – прозвучал еще один выстрел. Ручейки текли по полу и стекали в водосток, расположенный на полу. Такие обычно ставили в общественных душевых.
Игнат сразу же без разговоров направил пистолет на четвертого пленника и выстрелил. У паренька повалилась бумага из рук и он потерял сознание.
– Ничего, оклемается! Молодой еще.
Игнат направил пистолет на пятого пленника.
– Стой!
– Да?
– Игнат, это та сука, которая Семену нос сломала и еще парочку наших положила. Пидорас, но дерется не хуже мужика.
У Игната заиграли глаза. Он наклонился к Роману и стал изучать его.
– Ну что? Что скажешь? В мужика решил поиграть? Так вот я скажу тебе прямо, паршиво у тебя это выходит. Ты понял меня?
– Ты послан, так же как и три минуты назад. – Ромка опустил глаза.
– Борзый! Мне это нравится, знаешь?! Я дам тебе шанс выжить – он засмеялся – но этот шанс будет настолько мал, ничтожно, что я даже не буду беспокоится. Тарас! Неси шприц. Да и это, нашатырь!
Через минуту Тарас держал руку Ромы и затягивал потуже жгут. Игнат же побил по шприцу, проверил его и вколол что-то в вену. Образы настоящего стали меркнуть, расплываться. Голова закружилась. Глаза по чей-то воле, как будто по хлопку, закрылись. Тишина. Порой проскакивали непонятные образы. Поезд, стук колес. Люди в форме. Ромке захотелось закричать, но он не мог. То ли рот был заклеен, то ли он кричал, но кричал лишь для себя. В своем сознании. Его не слышали. Постоянно образы то становились яркими, то снова все чернело. Голова страшно болела. Рома все слышал, он слышал, как пограничники задают насчет него вопросы. Он слышал Украинский говор. Слышал разговоры «скинхедов» про кого-то, кого зовут «Сизым». Дальше было непонятно. Он слышал про «ЗОНУ» и «периметр».
– Так, сажаем его в машину. Ксивы готовим.
– Игнат, тебе форма кстати идет.
– Да пошел ты, не развлекаемся.
Образы все еще плыли. Ромка явно сидел в машине зажатый меж людей. По всей видимости он был под каким-то лекарством или того хуже, наркотиком. Ему постоянно слышались голоса, звуки. То, что пыталось проникнуть к нему из внешнего мира. Через его слух, зрение. Все это искажалось до неузнаваемости. Он боялся.
Машину кидало из стороны в сторону, наверное, уже проселочная дорога. Тем не менее голова стала светлей и теперь можно было оглядеться. Впереди на пассажирском сидении сидел некий Игнат, машину вел Виталий, а в качестве охранников выступали Юрка и Пашка. Так их ласково звал «старшой».
– Ого, похоже девушка очухалась. – Удар. Темно, лишь сквозь эту пелену слышно – Пусть еще подремлет, рано.
Рома раскрыл глаза. Свет слепил, судя по всему был полдень, жара. Он попытался двинуть рукой, потом второй, ни как. Что-то тяжелое и металлическое держало его около забора. Да это был даже и не забор, а стена. Бетон внизу, мощные прутья по середине и не менее мощные провода сверху. Вдалеке слышались звуки вертолета.
– Спасен…
Вертушка Украинских вооруженных сил сделала круг вокруг того места, где был Ромка, затем, отлетев на пятьдесят метров, высадила с помощью веревок четверых солдат в масках и черными силуэтами автоматов за спиной. Одеты они были в одежду по Натовскому образцу. На одежде нашивка «ПСП Украины» на фоне силуэта реактора АЭС.
– Ребят? Вот и это «враг»?
– Славка, ну ты чего! Это же «леший» к нам пришел из лесу. Радиация прогнала.
– Так, разговорчики! – рявкнул один, судя по всему он был выше по званию, так как ни кто не смел ему перечить и пререкаться с ним. – Кто такой будешь, брат?
– Я-я-я. – Протяжно протянул Роман. Голова была забита совершенно другими вещами. Он стал вспоминать то, что произошло в подвале. Вчера? Или же неделю назад!? – я Рома…
– Здравствуй, а я Мухаммед. Слушай, крысеныш. Ты вообще в курсе в какое дерьмо ты вляпался?
– Нет.
– Так вот, вводить в курс дела тебя не буду. Просто прикончу, тут.
– Вадим Степаныч, разрешите обратится?
– Ну…
– Мы с Михаилом Сергеевичем – солдат явно язвил. – поспорили, что человек насильно никогда не пойдет в «ЗОНУ». Разрешите проверить на этом объекте, в рапорте напишем, что сам убежал. Ответственность беру на себя.
Капитан улыбнулся.
– Разрешаю. Выполнять!
Два человека подбежали к Ромке, легким движением освободили его из под оков и понесли вдоль «забора». Слева мелькали деревья, справа столбы, прутья и таблички «Охраняемый объект. Вход воспрещен».
– Нам до ворот примерно двести метров. Несите сами, ваша игрушка.
Солдаты были в приподнятом расположении духа. Им подарили игрушку, которая в скором времени должна была их потешить.
– Значит так. – обратился Вадим Степаныч к Роману. – Нарекаю тебя Сталкером!
– Не понял?
– И не надо. У тебя двадцать секунд, что бы скрыться с наших глаз, иначе вон тот агрегат. – он поднял глаза к верху указывая на станковый пулемет на вышке. – превратит тебя в кусок бесполезного мяса, на корм – он улыбнулся. – собакам.
– Вы ответите.
– Отвечаю всегда и везде. – Вадим Степаныч закрыл перед лицом Ромки железную калитку. Из колонок послышался отсчет. Рома стоял, не понимая ровным счетом ничего. Чуть погодя, он начал биться в «калитку», орать.
– Зарядить оружие! – послышалось сверху.
– Беги сталкер. У тебя есть шанс.
И Рома побежал. Сзади раздался только протяжный смех, но тут же осекся, началась стрельба. Рома бежал. Он забежал в близлежащий лес. С бега на шаг, с шага на бег. Спустя десять минут дыхание стало сбиваться, он решился на остановку. Темный. Злой лес. Кустарников в подлеске почти нет, есть лишь негустая трава. Сосны большие, полуголые, но из-за их расположения не видно дальше двадцати метров. Тишина. Тишина, которая начинала давить при первом посещении этого места и добивала, когда осознавалось то, что она бесконечна. Как вселенная. Глубокая и бесконечная тишина. Даже в ушах не звенит. Роме повезло, одет он был «по сезону». На ногах бриджи сделанные из джинсовой ткани, голый торс. Отдохнув около часа и пытаясь вслушаться в звуки, которых не было вовсе, Роман встал и пошел дальше. Туда куда обычно ходят, не зная пути. Туда, куда глаза глядят. С бега на шаг, с шага на бег.
Вечерело. За все время своих странствий Рома не услышал ни шороха листвы, не воя волков. Не ручья, не машин. Гнетущий лес, темень и тишина были его спутниками. Были его союзниками и товарищами на данный момент и он им верил, доверял и шел.
Ночью в лесу стало светлее, чем днем, луна разрушала кроны деревьев и пробивалась к подлеску, освещая его. Ромка стал замечать за собой, то, что он начинает говорить. Просто так. Сам с собой. Спрашивает как у него дела, делится впечатлениями. Да и размышляет, знает ли он об этом месте. Вроде бы где-то в новостях говорили, что-то про чернобыль. Но было это года два примерно назад и уже забылось. Он шел, пока луч света от фонаря, не ударил сильной струей ему в лицо.
– Ну, здравствуй «Леший». Мы тебя ждали…

Глава 10. Долгая дорога домой

Светало. Леший с Призраком так и не спали. На то было несколько причин. Рассказ Лешего. Постоянный шум там, снаружи, не смолкавший до тех мгновений пока не стало всходить солнце, а спать сейчас, уже глупо. Именно утро, тот момент, когда одни животные идут спать, а другие только-только просыпаются. Безопасней только вечером.
– Значит, ты пришел не по своему желанию сюда?
– Значит да. Но я все больше и больше понимаю, что «ЗОНА» это именно то, что мне было нужно. Она изменила меня. Кардинально. – Леший не стал вдаваться в подробности своей прошлой жизни. Он не рассказал про свою ориентацию, да и сейчас она была не важна. Ведь теперь он сталкер. Он не любит, не чувствует. Он выживает. – Она открыла мне глаза, а то, какими путями мы приходим сюда не имеет значения. Бандит ты или наркоман. Немощный или спортсмен, «ЗОНА» тебя изменит и подстроит под свои каноны.
– Да, пожалуй ты прав… Хотя меня «ЗОНА» ни как не изменила. Я убивал людей и тут.
– Не может быть. В «ЗОНЕ», такого просто не может быть. Как? Почему?
– Просто знай, что убивал и «ЗОНА» не меняет человека, пока он сам не захочет изменится.
Сергей во время рассказа Лешего долго думал о том, что было около трех дней назад. Он убил людей. Так же расстрелял как фашисты тех, «антифашистов» в подвале. Лишь причина была другой. У одних казнь во имя великой цели, у других казнь во имя спасения. Но все равны. Все убийцы.
– Ладно. Мы потом поговорим с тобой. Сейчас утро, нужно идти. Мы так бежали, что идти до лагеря около полтора часа, мы уже не в депо.
– Далеко? Где именно?!
– Свалка возле, здесь складировали металлолом, который потом на поезда и на литейные заводы, перерабатывали. В основном бытовые вещи из железа, стройматериалы. Тут кстати я и нашел «Звезду».
– «Искру»!
– Кусок стекла с охренительным свойством?!
Оба засмеялись звонким и не привычным в этой тишине смехом. Обстановка заметно разредилась. В окна вагончика стали проскакивать первые лучи солнца, багрового солнца.
– Красота-то какая!
– А то! Это брат, чудеса природы. Ладно. Давай выдвигаться, сегодня нам обещали собачонку на кухне.
– И то верно, давай.
Оба встали, собрали снаряжение. Его благо было не много. Леший взял в руки свой посох, фляжку. Сергею достался его автомат, снабженный оптическим прицелом.
– Теперь можно и умереть.
– И не говори, жалко хряпнуть нечего.
Сергей проверил автомат, заряжен. Затвор взведен. Рома же проверил, осталось ли на дне спасительной фляги хоть что-то. Осталось. «ЗОНА» похоже, не хотела убивать их. Она гордилась своим новым творением. Предвкушала триумф этих людей, дальше, в будущем.
Две фигуры показались около вагончика. Сталкеры вышли. Они медленно направились по дороге, еще вчера протоптанной ими. Тишина, лишь лучи солнца мягко ласкают все, чего касаются.
– Неужели – Сергей продолжал цепочку мыслей, он размышлял. – от этого места отгородились. Зачем? Какова причина? Зверюшки… ну и что? Ну, зверюшки, они ни чем не отличаются от тех, нам привычных. Просто они другие, но они такая же часть этой земли. Они имеют право на жизнь вне клетки. Зачем такое зверство? Зачем вышки, пулеметы? Почему человеку нужно все держать под контролем, ведь все выходит иначе. Он сам загоняет себя в пучину хаоса и анархии. Вторая мировая война, холодная война. Распад СССР. Киевский «периметр». И ничего бы этого не было, ели бы не человек. Наглый, эгоистичный. – он поморщился в раздумьях. Леший было хотел окрикнуть сталкера, который шел слева от него. Но видя лицо, слыша его чуть слышный шепот под нос, осекся. – Почему нужно заковать весь мир в оковы цивилизации? Почему его меняют, ведь так просто, взять и приспособиться к условиям жизни. Не меняя ничего. Не похабя этот мир. Последний мир.
– Ты чего там?
– Да я подумал просто об этом месте.
– Пожалел его?
– Да, откуда ты знаешь?
Сталкеры шли медленно, Призрак летал в своем мире, воображении, Леший наоборот вглядывался до боли во все, что видел перед собой. Они шли около обломков человеческой жизнедеятельности. Ржавые, никому не нужные вещи. Где-то вдалеке, между москвичом и УАЗом была натянута паутина, чуть поодаль непонятно сияние между обломков завлекало путников. Леший невозмутимо шел прямо. Вперед

Предыдущая страница 8 Следующая страница


9 Сергей Кочеров

– Я тоже об этом думал, об этом все думают. И всем снится один и тот же сон…
– Стриженова и…
– Устенко. Да, это всем снится. Ходит легенда, что это последние мгновения нормальной жизни в «ЗОНЕ». Уже сформировавшейся, но выжидающей.
– Авария две тысячи восьмого года?
– Именно. Знаешь, бытует мнение среди нас, что «ЗОНА» появилась за долго то Припяти, задолго до коммунизма. До феодализма и каменного века. «ЗОНА» была тут всегда, это знаешь, как антитело в организме человека. Происходит заражение, оно и активизируется. Вот и произошло заражение земли, человеком. Легенда гласит, что «ЗОНА» собрав всю свою энергию, изгнала человека, призвав, к себе на помощь невиданные силы природы, совершенные существа и образования, ловушки. Теперь, «ЗОНА» растет и медленно очищает, лечит землю. Для нас, это язва на теле земли. А для земли, мы язва, пытающееся контролировать лекарство. Попросту привыкнуть и выжить под его действием. Вот такой вот парадокс.
– Интересно…
– А та авария на ЧАЭС, ни что иное как «выброс»…
– Выброс?
– Да-да. Выброс. В се той же легенде гласится, что собрав всю негативную энергию полученную от человека, «ЗОНА» извергнув ее стирает его самого со своей территории не трогая самой природы. Да и сам ты посмотри, ты видишь изменения, помимо того, что тут не может жить человек? Легенда в чем-то права. Хотя да, природа тут все же другая. Но это скорей всего «остаточные явления», знаешь, как у человека после гриппа! Вот так и тут, по лихорадит чуть-чуть да и оправится. Когда людей не останется…
– Ну а почему легенда?!
– Потому, что нет прямых доказательств. Все кто их получали, умирали, так и не успев об этом рассказать миру. Рассказать о том, что пора остановиться. Процесс необратим, мы вымирающий вид, пуская сейчас это не так… но лет через сто…
Оба поморщились. Тишина окутывала путников сразу же после их разговоров и отступала перед новыми. Было о чем поговорить. Призрак все же предпочел бы помолчать. Он уже любил тишину, не мог без нее.
Шаг участился, дыхание вместе с ним. Внимание первого рассеялось еще сильнее. Леший все же еще держался.
– Эй! Призрак. Ты уже на бег переходишь, остановись.
– Не понял?
– Не паникуй! Раньше запланированного, пусть ты хоть сломя голову побежишь, ты не придешь.
– Почему?
– Потом сам все поймешь. Давай помедленнее. Время пока терпит.
Груды ржавых отходов. Море отбросов, исполосованное островками чистой земли и ручейками дорог, которые соединяли их. Такой была свалка. Неприступным Клондайком вещей, порой нужных, но погибших. Впереди были видны грузовые краны. Они величественно возвышались над прочими строениями.
– Уже близко, скоро зайдем в депо. Слева будет то самое здание, главное. Мы заходим со стороны цистерн с нефтью. Там будут лужи, такие черно-зеленого оттенка. Не трогай их…
– Что это?
– Ведьмин студень.
– Не понял?
– И не надо. Ловушка, люди думают, что это нефть и пытаются взять себе чуточку. Для ламп, костров и еще чего. А тут нет… Эта вещь разъедает все, а если попадает на человека – Леший сделал загадочное лицо – то все вроде бы нормально, а кости исчезают как и не было, в течении нескольких минут. Верная смерть. Нет лекарства.
– Да, такое химическое оружие и не снилось нашим дедам, отцам…
– Я надеюсь, и не приснится нашим сыновьям.
Призрак был впечатлен рассказом. Впереди появились ворота как две капли похожие на те, в которые он вошел, что бы стать сталкером. Сплошная «стена» покрашенная серой краской, центральная красная звезда, торчат лишь ручки, что бы открыть.
– Повезло, что ворота открыты.
– А то, что?
– А то не знаю, что! Не люблю я вообще тут, что-либо трогать. Страшно, противно. А главное, знаешь, что опасно.
– Меньше знаешь…
– …крепче спишь. Знаем мы такое, но это не про нас.
Дверь скрипнула, Леший посох приоткрывал калитку. Оба человек вошли на территорию депо. Уже прошло около получаса с того момента, как они покинули свое безопасное укрытие и теперь шли домой. Именно, домой.
Шаг, еще шаг. Грязь под ногами была едкой и липкой. Она засасывала, но затем отпускала, как будто из жалости к путникам. Но затем, она снова засасывала. Сталкеры уже шли среди цистерн и бурлящей в лужах, чуть слышно, жидкостью.
– Студень. – Задумчиво, как размышляя про себя, произнес Леший смотря на бурлящую жидкость.
– А это что за ахинея? – Сергей посмотрел под ноги на грязь, по которой они шли. – Что-то я не припомню дождя в ближайшие два дня.
– Ведьмены слезы. Образования от студня, полностью безопасное, по край ней мере ни кто не умирал – он улыбнулся. Глаза Лешего были веселы, полны бездумной радости. Он как дурачок улыбался этому миру, беспощадному и опасному.
– Леший, я могу попросить тебя об услуге? – Призрак обратился к нему как к лучшему другу, хотя в чем-то он был прав. Они не раз в этом рейде спасали друг другу жизни. Они стали напарниками, настоящими сталкерами. Командой.
– Да конечно, Призрак?
– Нам нужно найти моих ребят. Там, перед депо мы разбежались. – Призрак переступил очередной «студень». – я хотел бы похоронить их по человечески.
– Ты думаешь они мертвы?
– Ну а где они могут быть? Мертвы. – Призрак пустил слезу. Коля, Кузьмич. Даже суровый Воронин, был ему дорог. Он был как отец, который подобрал его здесь и вырастил. Сделал из него сталкера. Хотя Володя наверняка об этом даже не думал, он просто взял ответственность за еще одного человека, не смотря на его статус и жизненные приоритеты. Он взял ответственность.
– Хорошо, мы будем ходить в рейды, искать их. Мы их похороним, я обещаю. – Леший хлопнул Призрака по плечу. – А пока не зевай, иначе и нас придется так же искать… потом хоронить.
Оба все шли. Вокруг цистерн были разлиты целые небольшие прудики бурлящей жидкости, которая потом разливалась на ручейки, лужи. Оба сталкера аккуратно шагали меж смертельного зелья, черного и глубокого. Лишь зеленоватый оттенок наводил на мысль, что это вовсе не нефть, а что-то не постижимое, злое.
Впереди показались знакомые строения. Насыпи из песка и пулеметные дзоты. Пустые, но имеющие большой потенциал и очень важные в обороне лагеря. Чуть дальше начинали гореть огни. Солнце продолжало вставать. Начинало все ярче и ярче светать. С одной из башен показался огонек. Он описал круг по часовой стрелке и погас.
– Условный знак. – пояснил Леший.
Он достал свою фляжку и капнул чуть-чуть на навешие посоха. Вспышка. Камень ярко горел освещая полутемные углы, куда не добралось только что проснувшееся солнце. Навешие описало круг.
– Идем дальше.
Оба сталкера пошли дальше, прошли первые доты.
– Наверное сейчас Санька на вышке. Хотя он вроде бы должен был быть на «седьмой сопке», хотя кто знает.
– А с чего это друг Сашка?
– Да потому, что он единственный выполняет наши, придуманные правила безопасности. Остальным наплевать. Хотя оно верно, на нас ни кто и не суется. А уж собаку из далека все же можно отличить от человека. Но вот… – секундная заминка – «вурдалаки» я чувствую скоро полезут и тут будет все серьезно.
– Прорвемся, не страшно.
Леший улыбнулся. – Именно.
Сталкер-ветеран вел за собой Призрака. Они дома, они вернулись. Впереди так же весело занимался огонь костра, над ним был натянут тент. Сталкеров из рейда встречал всего лишь один человек.
– Призрак, это Пес.
– Здорова. – человек низкого роста протянул массивную волосатую руку Сергею. Тот любезно улыбнулся и пожал ее в ответ. – Пес…
– Призрак.
Пес был кавказкой наружности. Смуглая кожа, большие брови и череп не правильной формы. Вытянутый. Нос горбатый, повернутый в левую сторону. Было такое ощущение, что форма носа как-то связанна с какой-то травмой в его жизни. Торчал кадык. Все лицо было в морщинах, особенно лоб. Несмотря на явно не славянскую наружность, Пес говорил без акцента. Москвич.
– Ну вот и ладненько, что у нас сегодня пожрать? А то мы устали, просто жуть! Столько всего рассказать можем, но да ладно, это оставим на собрание. Сегодня вечером проведем.
– Что-то случилось?
– Да – Леший принял деловой вид. – Мы познакомились с «вурдалаками», скоро они наведаются и сюда, «блохастые» ушли. Куда, я не знаю. В общем все скоро изменится. Нам надо думать над этим и причем основательно. Так, что ребятам передай готовность. «Вурдалаки» на сколько я понимаю появляются к вечеру…
– Ну, у нас тоже новости, сегодня из рейда вернулся. Парнишку подобрал, он в третьей палатке сейчас лежит. Отсыпается. Бред какой-то нес. В общем непонятно, вам бы посмотреть на него, ребята? Да вы расслабьтесь! Положите снарягу да и сходите к нему.
Леший с интересом в глазах подозвал Призрака, они оба двинулись внутрь ангара, где хаотично были расставлены палатки. Рюкзаки все так же занимали свои законные места, у которых беспорядочно были разбросаны вещи. Уборку проводили видимо давно.
– Нам сюда. – Позвал Леший.
Оба сталкера заглянули в палатку, там лежал человек. Сложив руки вдоль тела, он смотрел своими голубыми глазами в потолок палатки. Потом медленно перевел взгляд на ребят и улыбнулся…
– Кузьмич?! – Призрака сковало дрожью…
– Сергей! – Парень заплакал.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1. Побег в никуда (Страница 1)
  • Глава 2. Чудо природы (Страница 2)
  • Глава 3. За пять минут после смерти (Страница 2)
  • Глава 4. Дорога (Страница 3)
  • Глава 5. Нация (Страница 4)
  • Глава 6. Чернобыль-два (Страница 4)
  • Глава 7. Сталкер (Страница 5)
  • Глава 8. Кроличья нора (Страница 6)
  • Глава 9. Любовь без прав (Страница 7)
  • Глава 10. Долгая дорога домой (Страница 8)


Сергей Кочеров

Чистое небо. Книга первая.

Цикл: "S.T.A.L.K.E.R."

 Читать книгу

Аннотация

В 2008 году происходит мощный взрыв на доживающей свои последние дни Чернобыльской АЭС. Мощная вспышка сотрясла землю и была видна даже в Киеве. Через несколько дней власти признали, что ситуация вышла из под контроля. Экспедиции к эпицентру аварии бесследно исчезали, так и не выходя на связь. Люди пропадали. Киев принимает решение обнести «Чернобыльскую зону отчуждения» стеной, по всему периметру. Он заручается поддержкой НАТО. Как финансовой, так и военной. За несколько месяцев вокруг «ЗОНЫ», так ласково это место прозвали местные, возникает стена прозванная «периметром».

Книга рассказывает о двух друзьях детства, переступившие и пошедшие против системы и цивилизации. Они преступники в нашем мире, преследуемые законом. В один прекрасный момент они решаются на побег из нашего мира, они бегут в «ЗОНУ», бегут для того, что бы больше ни когда не услышать шума деревьев…

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.bookz.ru
Над дизайном работали: Spider, Elfin, Angel


Сергей Кочеров - Биография

Сергей Кочеров

На основную страницу

Биография

Кочеров Сергей Дмитриевич, рабочий псевдоним «Dr. Shugart» родился в 1990 году. Живет в Москве, учится в одиннадцатом классе, собирается поступать в МИРЭА. «Чистое небо. Книга первая» - первый законченный проект этого юного писателя. Впоследствии Сергей хочет создать вторую и третью книгу, посвятив их миру игры STALKER