Сергей Карелин - Возвращение Избранного

1 Сергей Карелин

ГЛАВА ПЕРВАЯ

В комнате царил полумрак. Единственным источником света в ней был переливавшийся огнями музыкальный центр, который стоял в противоположном от меня углу. Его колонки наполняли окружающее пространство оглушающим грохотом однообразно-ритмичных звуков какого-то зловещего «техно».
Честно говоря, у меня от этой музыки начала болеть голова, и я подумал, что пора двигать домой. Но сначала надо было найти Артема. Под музыку в сумасшедшем танце дергались несколько человек, и моего друга среди них не было. Я хотел уже отправиться его искать, когда он внезапно появился:
- Наливай!
Артем плюхнулся рядом со мной и уставился на меня осоловевшими глазами. Сегодня он явно перебрал, что ему было совершенно несвойственно. Последний раз я видел его таким пьяным два года назад. Тогда он обмывал на работе новую звездочку на погонах, а после завалился ко мне продолжать веселье.
Трудно сказать, что стало причиной сегодняшнего его состояния. В принципе вечеринка, на которой мы присутствовали, была довольно скучной. Какой-то знакомый Артема отмечал день рождения, и он уговорил меня пойти с ним, пообещав много красивых женщин и полный отрыв.
Однако на вечеринке помимо нас были только две семейные пары да пара свободных девушек, страшных, как третья мировая война. Я думаю, что именно этот факт стал причиной того, что Артем налег на водку, которой было хоть залейся. У меня же, честно говоря, «сорокаградусная» что-то не пошла, и я смог осилить всего грамм сто, поэтому был до неприличия трезв.
Я взял со стола початую бутылку и, налив водки в две рюмки, одну протянул Артему.
- Скукотища! - заявил он и залпом выпил водку, даже не поморщившись. Закусив маринованным огурчиком, он блаженно откинулся на спинку дивана.
- Зачем мы сюда притащились? - спросил я его. - Кто-то говорил, что девушки будут!
- А что, разве их нет?
- Ты издеваешься? - хмыкнул я. - Сам знаешь, что можно сказать - их нет!
- Да знаю, знаю! - махнул рукой Артем. - Честно говоря, я сам думал, что будет лучше.
- Тогда пошли отсюда?
- Пошли, - неожиданно быстро согласился Артем.
Наше продвижение к выходу осталось незамеченным, и мы вышли в коридор, где внезапно наткнулись на именинника.
- А вы куда собрались? - поинтересовался он, подозрительно оглядывая нас.
- Да так, - ответил Артем, с трудом ворочая языком, - покурить!
- Тогда я с вами! - Андрей покачнулся, и я понял, что он тоже здорово набрался.
Мы вышли на лестничную площадку и уселись на подоконник у открытого окна, из которого тянуло свежим морозным воздухом. Нам даже не пришлось придумывать способ ускользнуть, все решилось само собой.
Хозяин квартиры сделал одну затяжку и осел на пол. Затяжка оказалась последней каплей для его насквозь проспиртованного организма. Мы с Артемом оттащили Андрея в квартиру, сдав на руки его сестре, невзрачной высокой девушке с какими-то потухшими, бесцветными глазами.
Затем мы покинули квартиру и, спустившись вниз, вышли на улицу. Я жадно вдохнул морозный воздух. Был конец января, и уже неделю держалась на редкость хорошая погода. Чистое небо, солнце и легкий морозец. Такая зима мне по вкусу.
- Уже двенадцать, - резюмировал мой друг, оглядывая заснеженный двор, заставленный машинами. - Надо тачку ловить. И двигать в какой-нибудь клуб, развеять скуку.
- Клуб? - Я удивленно уставился на друга. Странно, но сейчас Артем выглядел почти трезвым.
- Клуб! Или ты хочешь домой? Брось. Завтра воскресенье. Давай оторвемся.
- Ладно, - согласился я, пожав плечами.
Мне вдруг стало тоскливо. Честно говоря, это чувство появлялось у меня все чаще и чаще. Уже год прошел после моего необыкновенного путешествия по Девяти Мирам. Тогда волею судеб мы вместе с моим другом очутились в ином мире. Оказалось, что есть и другие реальности, в которых действует магия. Кстати, меня объявили Избранным и… в общем, с этого все и закрутилось. Можно сказать, что наше путешествие закончилось удачно. После множества довольно опасных приключений мы с Артемом вернулись на Землю. Вообще-то я редко вспоминал то время, но когда это случалось, на меня нападала тоска. Сразу вспоминалась Сана… ну да ладно. Сейчас-то что об этом думать? Все в прошлом.
Тем временем Артем начал действовать. Он поймал такси, и мы отправились в ночной клуб. Мой друг хорошо ориентировался в подобных заведениях, мне же, по большому счету, было все равно, куда направиться. Названия клуба при входе я не разглядел, но внешний вид его был достаточно стильным. Внутри же он ничем не отличался от обычных забегаловок, которых в Москве навалом.
Длинная стойка бара. Просторный зал, антураж которого был очень скромным. Конечно, присутствовала сцена, на которой четверо заросших парней терзали гитары. В принципе мне нравилась тяжелая музыка, но это было уже чересчур.
Ритм в музыке этих новоиспеченных «металлистов» отсутствовал как таковой. Сплошная импровизация, которая через несколько минут не вызывала ничего, кроме раздражения.
Я попытался привлечь внимание Артема к этому факту и предложить найти более спокойное место. Но куда там! Мой друг очутился в своей стихии. Он что-то прошептал мне, но в грохоте музыки я не расслышал ни слова. Зная Артема, нетрудно было догадаться, что сейчас произойдет.
Не прошло и пяти минут, как словно по волшебству в переполненном клубе прямо перед сценой освободился столик, за который Артем торжественно воссел и махнул мне рукой. Я покачал головой и присоединился к нему. Перед нами тут же появились четыре кружки пива и горячая закуска.
- Как это у тебя получается? Поделись секретом, - сказал я.
- Стараемся, - ответил он, пожимая плечами, - а секрет денег стоит. Шутка! Давай лучше выпьем за Косс.
- За что? - Я чуть не уронил кружку.
- За Косс, - неожиданно серьезно ответил Артем, - ты что, забыл уже?
- Разве это забудешь… - пробормотал я.
- Но мы с тобой так и не поговорили об этом, помнишь?
Я кивнул. Это было правдой. Не знаю почему, но после возвращения мы не разговаривали о нашем путешествии. Как-то одновременно мы наложили табу на эти разговоры. Может, здесь была замешана какая-нибудь магия? Не знаю. Я, если вспомнить все, что там произошло, - Избранный. Маг, который может свободно путешествовать между мирами и вроде обладающий огромной магической силой. Смешно, да? Но поверьте, год назад мне было не до смеха!
- Ты хочешь поговорить об этом? - спросил я после недолгой паузы.
- Да.
- Что-то произошло? - Я внимательно посмотрел на Артема.
- Произошло, - кивнул он. - Меня здесь кое-кто навестил.
- Кто?
- Зельда.
- Зельда? - Я внезапно почувствовал укол ревности.
С Зельдой, ведьмой из замка Арткосс, моя встреча с которой и положила начало нашим прошлым приключениям, нас связывала дружба, а может, и что-то большее; по крайней мере, какое-то время я в это верил.
- А почему она ко мне не пришла?
- Да расслабься, - рассмеялся Артем, - пошутил я! А здорово ты клюнул…
- Врезать бы тебе… - Я вздохнул с облегчением, прожигая своего собеседника гневным взглядом.
- Врежь, может, и полегчает. Только ты последнее время какой-то не такой. Я-то вижу тебя насквозь! Ты что…
Я, уже не слушая друга, уставился на сцену. Четверо терзавших гитары «виртуозов» покинули ее, и сейчас площадку заливал мягкий желтый свет. В его лучах появилась девушка в длинном свободном платье. Ее сопровождали двое затянутых в кожу бритых парней. Один из них держал гитару, второй подошел к стоявшему неподалеку синтезатору. В клубе внезапно воцарилась тишина. Я нервно сглотнул. На сцене передо мной стояла Зельда! Я помотал головой, пытаясь прогнать видение, но оно не исчезло.
- Ни фига себе, - прошептал Артем, - вылитая Зельда!
- Это она… - тоже шепотом ответил я. - Ну, ты пророк!
- Ты что, с ума сошел? - Артем толкнул меня локтем в бок. - Она просто похожа. Откуда здесь нашей ведьме взяться?
- А почему нет? Император говорил, что когда я понадоблюсь, за мной придут!
Артем хотел что-то ответить, но в этот момент девушка подняла руки вверх и запела. Чистый, невероятно сильный голос девушки полился без всякого аккомпанемента. Она пела не по-русски, но я, к своему изумлению, узнал этот язык. Это был язык магов Девяти Миров! Когда она закончила свой мелодичный напев, полилась тихая спокойная музыка. Девушка снова запела, и голос ее показался мне поистине ангельским.
- Ну что, - прошептал я своему другу, - теперь видишь? Узнаешь язык, на котором она поет?
- Может, ты и прав. Не до такой степени мы пьяны, чтобы такие галлюцинации наблюдать, - смущенно ответил Артем. - И что ты предлагаешь? Подойти к ней после концерта?
- Да ты что! - возмутился я. - Если надо будет, сама подойдет! Может, это и в самом деле не она…
- Ладно, как скажешь, - кивнул Артем, - давай выпьем.
Я попытался выяснить, как называется эта группа, но, к моему удивлению, никто из наших соседей ничего не знал. Это было более чем странно.
Концерт длился еще полчаса, песни, на мой взгляд, были однообразными и под них можно было неплохо выспаться. Если бы не голос девушки, я, наверно, не смог бы выдержать это получасовое выступление. Но вот оно закончилось, и сцена опустела, как и кружки, стоявшие перед нами на столе.
Я уже был изрядно пьян, и внезапно мне стало ясно, что я не могу больше сидеть в этом здании. Меня охватил внезапный приступ непонятно откуда взявшейся клаустрофобии. Я сначала попытался объяснить это своему другу, а затем, поднявшись из-за стола, неровной походкой направился к выходу, игнорируя вялое сопротивление Артема.
Одевшись, я вышел на улицу и закурил, вдохнув полной грудью свежий воздух. Сразу стало легче. Несколько минут я курил, лениво разглядывая проезжавшие мимо машины. Докурив, бросил сигарету и направился ловить «тачку», но не успел сделать и десяти шагов, как меня окликнул мелодичный женский голос:
- Олег!
Я повернулся, и сердце мое забилось сильнее. Метрах в двух от меня стояла девушка, которая пела в клубе. Сейчас, приглядевшись, я понял, что это не Зельда. И все же она была очень похожа на мою знакомую ведьму.
- Вы торопитесь? - произнесла девушка.
- Да вообще-то нет. А откуда вы знаете мое имя?
- Знаю. Я думаю, нам надо поговорить. Не возражаете?
- Нет. А как вас зовут?
- Милна. - Девушка улыбнулась и, шагнув к проезжей части, подняла руку. Стоявший невдалеке огромных размеров джип мигнул фарами и подкатил к нам.
- Садитесь, - кивнула мне девушка.
Я был не в том состоянии, чтобы отказываться от подобного предложения. Хотя авантюрная жилка у меня отсутствовала, алкоголь сделал свое дело.
- А как же я? - раздался за моей спиной голос Артема.
Он подлетел к нам и, оглядев с ног до головы незнакомку, улыбнулся одной из своих фирменных улыбок. Однако, к его огромному разочарованию, улыбка не произвела на Милну никакого эффекта.
- Это ваш друг Артем? - спросила она у меня.
- Да, но откуда вы знаете…
- Знаю. Вы можете поехать с нами, Артем.
- Куда? - с подозрением спросил мой друг.
- В безопасное место. Кстати, меня зовут Милна. Так вы едете?
- Едем, прекрасная незнакомка! С вами хоть на край земли! - ответствовал Артем, и мы забрались на заднее сиденье джипа.
Милна села на переднее сиденье. Водителя я не смог разглядеть, только отметил его поистине богатырское сложение. За всю дорогу он не произнес ни одного слова. Впрочем, как и Милна. Артем некоторое время настойчиво пытался ее разговорить, используя свой богатый арсенал шуток, но быстро понял тщетность своих попыток.
Ехали мы минут тридцать. Насколько я разбираюсь в топографии Москвы, забрались мы куда-то на юго-восток. Машина подкатила к девятиэтажному дому и, дождавшись, когда мы вылезем, тут же уехала. К моему удивлению, Милна направилась не в дом, а в обход его.
- Куда это мы? - поинтересовался я.
Вот будет здорово, если мы попадем в какую-нибудь передрягу.
- Сейчас увидите, - коротко ответила Милна.
Обогнув дом, мы оказались на огромном пустыре. Было удивительно, что в черте Москвы остались еще такие пространства незастроенной земли. В центре пустыря возвышалась небольшая церковь, окруженная высоким забором. Мы с Артемом переглянулись. Довольно странное место для церкви. Да и сама церковь выглядела необычно. Во-первых, на куполе отсутствовал крест, и расписана она была как-то странно, красное с зеленым, что придавало ей какой-то игривый вид.
- Что это за архитектурное чудо? - поинтересовался Артем у нашей спутницы, но та в ответ лишь покачала головой и направилась к ограде, где распахнула небольшую, совершенно незаметную калитку. Нам ничего не оставалось, как последовать за ней.
Поднявшись по ступенькам, мы вошли в храм. Оказавшись внутри, я открыл рот от удивления. Ни алтаря, ни иконостаса, ни других привычных церковных атрибутов. Голые белые стены, а посередине, прямо на каменном полу, нарисована багровая шестиконечная звезда. Милна остановилась перед звездой и, повернувшись, пристально посмотрела на нас.
- Здесь не черная месса намечается? - пробормотал Артем, ошарашенно озираясь по сторонам. - Я вообще-то крещеный…
Милна как будто его не слышала, продолжая нас разглядывать.
- Итак, - пошел я напролом, - ты из Арткосса?
- Не совсем, - улыбнулась Милна, - не из Арткосса.
- Не понял, - искренне признался я, бросив взгляд на Артема, который с недоумением смотрел на нашу новую знакомую.
- Я не ведьма и приняла вид вашей знакомой только для того, чтобы не терять время на объяснения в клубе.
- Так кто же ты? - не удержался Артем.
- Скажем так, я представляю организацию, которая не подчиняется императору Девяти Миров. Скорее наоборот, она противостоит ему.
Я потряс головой:
- Я что-то плохо соображаю. Выпил многовато. Кто ты? Говори прямо, что тебе нужно?
- Что ж, - Милна вновь улыбнулась, - я представляю Хранителей.
- Кого? - Я отшатнулся.
- Влипли, блин! - вырвалось у Артема, и я был с ним полностью согласен.
У меня не было никакого оружия, насколько я знал, у Артема тоже. Оставалось надеяться на мои магические способности, которые, как я уже говорил, были ограничены, хотя частенько помогали мне выпутываться из неприятных ситуаций. Артем тем временем переместился ближе ко мне, и в его руке появился выкидной нож. Я еле сдержал улыбку. Это было несерьезно. Девушка обладала магической силой, это я чувствовал, пистолет еще бы мог помочь, но никак не нож.
- Не горячитесь! - Увидев нашу реакцию, Милна предупреждающе подняла руку вверх. - Я не причиню вам вреда.
- Верится с трудом, - проворчал я.
Год назад я уже имел знакомство с Хранителями, когда оказался в одном из Мертвых Миров. Они долгое время находились в недосягаемости для магов Девяти Миров, и именно мое появление там сделало их доступными. Так вот, в тот раз, насколько я помню, нас хотели затащить в какие-то лаборатории, чтобы проводить над нами непонятные опыты, пока мы не испустим дух.
- Я понимаю, почему вы не доверяете мне, - кивнула Милна. - Прежний Главный Хранитель умер три месяца назад. Его деятельность на посту руководителя Ордена признана неудовлетворительной. Сейчас я здесь по поручению сорок седьмого магистра Ордена Кроста Перрода Торрена.
Артем присвистнул:
- Ни фига себе! У меня язык не повернется каждый раз выговаривать такой бред. Трудно, наверно, бедолаге жить с таким имечком!
- Как ты сме… - вскинулась Милна и вдруг, словно что-то вспомнив, замолчала, а через несколько секунд заговорила спокойным голосом: - Если вам сложно называть магистра полным именем, зовите его мэтр Торрен. Итак, я уполномочена принести вам от лица нашего Ордена извинения за то, как с вами обошлись тогда. И у меня есть к вам предложение…
- Подобной наглости я давно не встречал! - выпалил Артем, которого, похоже, переполняло желание высказаться.
Здесь, конечно, сказалось опьянение. Мой друг, как это частенько с ним бывало, в запале соскочил с тормозов. К сожалению, на мои толчки в бок он не реагировал.
- Я… - Милна вновь сделала над собой невероятное усилие и сохранила спокойный вид. Я чувствовал, что она еле сдерживается. Похоже было на то, что, будь ее воля, от моего друга и мокрого места не осталось бы.
- Успокойся, Артем, - прошипел я и лучезарно улыбнулся девушке, которая продолжила свою речь:
- Мы понимаем, что у вас есть договоренность с Орденом ведьм и непосредственно с императором. И мы знаем, что Олег - Избранный. Поэтому наше предложение может звучать для вас несколько странно.
- Выкладывайте. - Мне уже надоела вся эта церемонность.
- Мы предлагаем вам отправиться с нами в Мертвые Миры и там вместе с нами препятствовать экспансии императора, который в своем необузданном стремлении захватить как можно больше миров потерял чувство реальности. К сожалению, Орден ведьм потворствует этому.
Артем громко засмеялся, да и я не смог сдержать улыбки. Походило на то, что меня держат за полного дурака.
- Подождите смеяться, - не успокаивалась Милна. - Вам будут предоставлены огромные полномочия. Фактически вы станете повелителем всех Мертвых Миров. В ваших руках сосредоточится небывалая власть, вы станете равным по могуществу императору. Вы будете вольны путешествовать по мирам и возвращаться в Зейн когда угодно. Полная свобода действий.
Признаюсь, я был удивлен таким предложением. Оно, конечно, звучало заманчиво, но…
- Вы предлагаете мне очень много, но, простите, я не верю в искренность магов. Год назад Хранители были готовы убить нас, сейчас же они предлагают сотрудничать. И кого я должен выбрать? Орден ведьм, который помог мне, или Хранителей, которые пытались меня убить?
- Я же принесла официальные извинения!
- И думаешь, это все? Принесла извинения, и теперь я у вас в кармане? Что ты вообще обо мне знаешь?
- У вас будет неограниченная власть, вы будете несметно богаты, будете купаться в роскоши и…
- Все, хватит! - Мне это порядком надоело. К тому же я уже протрезвел до той степени, когда начинает болеть голова. - Мой ответ - нет!
- Это ваш окончательный ответ? - прищурилась Милна.
- Да!
- Что ж, видят боги, я предлагала вам все, что было в моих силах. Вы отвергли мои предложения, и мне ничего не останется, как уничтожить вас.
- Что?! - вырвалось у Артема.

1 Следующая страница


Возвращение Избранного 2

Я, недолго думая, схватил своего друга за руку и рванул к выходу, но внезапно перед нами возникла огненная стена. Повернувшись, я увидел, как Милна делает руками сложные пассы и над ее головой разгорается багровое свечение. Раздался хлопок, и в центре звезды возникла призрачная фигура, которая начала постепенно принимать материальный облик.
Мимо меня просвистел пущенный Артемом нож, но он растаял в окружившей девушку защитной сфере. И тут я почувствовал, как во мне просыпается злость. Сами собой на язык пришли слова заклинания, и я, громко прокричав их, выкинул перед собой руки.
Сгусток багрового пламени сорвался с них и с шипением врезался в защитную сферу девушки. Лицо ее исказилось от боли, она махнула рукой. Я отпрыгнул, и в то место, где я стоял несколько секунд назад, ударила молния. Мелкие осколки камня разлетелись в разные стороны, несколько их больно саданули меня по лицу. На месте взрыва красовалась большая обожженная воронка.
Я понял, что медлить нельзя, тем более фигура в круге уже почти превратилась в отвратного вида седого старика с большой бородавкой на носу и ненавистью, горящей в глазах. Прошептав заклинание, я сложил ладони в замок и воздел их над собой. В нашу противницу ударил ослепительный голубой луч. С оглушительным треском ее защита лопнула, и последним, что я увидел, была слепящая вспышка. Затем что-то толкнуло меня в грудь, и я потерял сознание.
Очнулся я уже на снегу. Судя по часам, находился я в отключке довольно долго. Ощупав себя, я убедился, что никаких серьезных повреждений у меня нет. Пара ушибов и все. Я с трудом приподнялся. На том месте, где находилась церковь, ничего не было, кроме почерневшего снега. Приложив поистине титанические усилия, я встал и шатаясь побрел к лежавшему метрах в десяти от меня Артему.
Мой друг так и не пришел в себя. Протащив его метров пятнадцать, я понял, что один не справлюсь. Тяжело вздохнув, достал у него из куртки мобильный телефон и набрал номер.

ГЛАВА ВТОРАЯ

Артем, к счастью, отделался лишь легким сотрясением мозга. Прикатившие после моего звонка его друзья-гаишники доставили нас в ближайшую больницу. Оттуда, выяснив, что, кроме огромной шишки и пары ссадин, у нас ничего нет, мы отправились ко мне домой.
Мой друг всю дорогу молчал и заговорил, лишь когда мы устроились на диване в моей квартире и разлили по рюмкам водку.
- Вот что, - тихо произнес он, залпом выпив свою рюмку. - Похоже, нашей спокойной жизни пришел конец. Поэтому нам надо готовиться к худшему. Хотя предложение Хранителей звучало так заманчиво…
- Ты что? - искренне поразился я. - От этого предложения изрядно попахивало. Я не верю ни одному слову!
- Да? - Артем ехидно посмотрел на меня. - Хорошо, если так. А я вот не такой недоверчивый.
- И это после того, как Хранители хотели использовать нас как подопытных свинок?
- Да ладно тебе! Их тоже можно понять. Они охраняют Мертвые Миры от всяких недоумков вроде КомПТа. И тут появляемся мы. Что же, им нам в любви объясняться, что ли?
- Но не сразу же в лабораторию тащить… Постой, - я уставился на друга, - ты что, их защищаешь? А кто на эту самую Милну наезжал?
- Да не защищаю я! Просто надо во всем разобраться.
- Я уже разобрался, - отрезал я. - И с Хранителями мне не по пути.
- Да, про тебя забыли, - усмехнулся Артем. - От Зельды и Нелейны ни ответа ни привета. Что ты делать-то собираешься?
- А ничего. - Я пожал плечами. - Буду ждать. Мне кажется, что ждать нам осталось недолго.
- Дай-то бог, дай-то бог. - С этими словами Артем вновь наполнил рюмки. - Ну, тогда за скорый визит гостей из Девяти Миров! И чтобы они были нашими друзьями!
Не успел он договорить, как за нашими спинами раздался хорошо знакомый мне голос, от которого я едва не выронил рюмку. Обернувшись, мы увидели Зельду собственной персоной. Девушка сидела в кресле, стоявшем около стены, и весело смотрела на нас. Ведьма нисколько не изменилась. Все тот же соблазнительный наряд, который скорее открывал, чем прикрывал стройную фигуру, все тот же взгляд, от которого лично у меня кровь бежала по жилам быстрее.
- Что вы так на меня уставились? - осведомилась она. - Что-то не так в моей одежде?
- Нет-нет, все так, - произнес Артем. - Одежды, на мой взгляд, даже многовато. С твоей внешностью она не нужна совсем.
- Ты так считаешь? - Девушка с интересом оглядела моего друга с ног до головы. - Хорошо, я приму это к сведению. А сейчас не угостите ли даму чем-нибудь крепким?
- Почему бы нет? - Артем вскочил и скрылся на кухне.
- Вижу, вы меня не ждали, - усмехнулась Зельда.
- А чего ты хотела? - воскликнул я. - Целый год ни ответа, ни привета. Что привело тебя в Зейн? В гости или просто путешествуешь?
- Скорее первое, - серьезным тоном ответила девушка. - В Девяти Мирах начинается смута, положение сейчас даже хуже, чем тогда, когда Орден ведьм был гоним КомПТом.
- Что ж, рассказывай. Но сначала хотелось бы узнать, как там наши друзья. Как Сана? - Я постарался, чтобы голос мой звучал как можно равнодушнее.
Сана, девушка, которую я когда-то спас из лап пиратов Понта, стала для меня больше, чем просто знакомая. Видит бог, я предлагал ей отправиться вместе со мной в Зейн, но она отказалась…
- Нормально. Занимается опытами в подземельях Арткосса. Это сейчас самое безопасное место в цитадели.
- Почему? - поинтересовался возникший в комнате Артем, который поставил на низкий журнальный столик поднос с пятью бутылками пива, бутылкой водки и нехитрой закуской.
Зельда послала ему воздушный поцелуй, и разговор мы продолжили только после того, как выпили за встречу.
- Так вот, - заговорила наша гостья, - Нелейна внезапно исчезла, передав власть…
- Тебе? - прервал ее Артем.
- Нет, - нахмурилась она, - не мне. Мелиссе Ван-Рот. Третьей помощнице Верховной ведьмы.
- Но почему? - с недоумением спросил я. - Ты же вроде была приближена к мэтрессе.
- Была, - горько усмехнулась Зельда, - но, как видишь, меня не посчитали достойной. Мелисса же, как только почувствовала в своих руках власть, сразу начала наводить в Ордене свои порядки. Сане было проще. К ней в подземелья Мелисса сунуться не решилась, а вот мне пришлось покинуть Арткосс.
Артем присвистнул:
- Ничего себе! Да у вас там, как я вижу, все друг другу глотку готовы перегрызть!
- Отчасти ты прав, но дело вовсе не в этом. Я прибыла сюда, проигнорировав запрет императора, потому что узнала, где находится Нелейна.
- И где же?
- В Мертвых Мирах. В том мире, в котором были вы с Артемом. У Хранителей. Я не знаю, зачем ей понадобилось встречаться с ними. Нелейна вообще последнее время была какой-то странной. Сказала мне, чтобы я ее не искала, но, как видите, я не сдержала слово. Узнала я ее местонахождение случайно. И сдается мне, тут не обошлось без происков Мрана. Я не могу оставаться безучастной к ее судьбе. Здесь что-то явно не так. Поэтому если она жива, то мы вызволим ее. Вот я и пришла к вам за помощью. Ты, Олег, должен пойти со мной. Вдвоем, я думаю, мы справимся.
- Подожди! Дай сообразить! - взмолился я. У меня голова пошла кругом от обрушившихся на меня новостей.
- Нелейна у Хранителей? - переспросил Артем. - А мы недавно имели счастье с ними встретиться!
- Не такое уж и счастье, - вставил я.
- Вы встретились с Хранителями? Как это произошло?
Я в двух словах описал Зельде нашу встречу с Милной. Девушка слушала меня с недоумением, потом покачала головой.
- Все еще больше запутывается, это уже чересчур, - проговорила она. - С другой стороны, теперь ясно, почему Нелейна у Хранителей. Если они решили схватиться с империей, то первый шаг сделали удачно…
- А император? - спросил я.
- Что император? - не поняла Зельда.
- Император знает, что мэтрессу похитили?
- Может, и знает, - Зельда пожала плечами, - только что с того? По большому счету ему неважно, кто руководит Орденом, главное, чтобы тот был послушен его воле. В этом смысле Мелисса устраивает императора намного больше Нелейны. По-моему, Горрад Четвертый не понимает, что ослабление Ордена ведьм ослабит империю. Мран наверняка уже успел ему голову задурить. А ведь из-за этого выскочки в Ордене впервые за время его существования фактически начался раскол. И если не вернуть настоящую мэтрессу, может случиться такое, что даже трудно себе представить!
- Но, насколько я помню, - заметил Артем, - Олегу император запретил путешествовать по Ветви Миров.
- Да и потом, как я понял из его слов, я пока что и не способен на это, у меня не хватает силы, - продолжил я мысль своего друга.
- Ха-ха-ха… - от души рассмеялась Зельда. - Это ты-то не можешь путешествовать?! Да тебе стоит только представить то место, где ты хочешь оказаться, произнести заклинание, немного поднапрячься - и ты уже там! Ты что, забыл? Ты же Избранный!
- А чего же тогда вы мне голову морочили?! - возмутился я, вспомнив разговор с Нелейной.
- Мы тогда не все знали. Сейчас же, когда я вычислила твое местонахождение, мне удалось аккуратно просканировать твое магическое поле. И клянусь - путешествия по Ветви Миров тебе вполне по силам.
- Отлично, - кивнул я. - Значит, император переживет мое появление в Девяти Мирах?
- Ты же не отправишься к нему прямиком во дворец? Ветвь Миров бесконечна, а мы вообще отправимся в Мертвые Миры. Горраду Четвертому пока не удалось навести там свой порядок. Он захватил несколько городов, и сейчас там под руководством Мрана идет строительство стационарного портала. Но это займет год, а то и два. А пока они с трудом обороняются от беспрерывных атак Хранителей. Ну, - Зельда рывком поднялась с кресла, - ты согласен?
- Согласен, - ответил я, недолго думая.
- А я? - внезапно спросил Артем.
Посмотрев на своего друга, который с обиженным видом наблюдал за нами, я растерялся. На помощь пришла Зельда.
- Ты, Олег, можешь провести сейчас с собой не только Артема, но и еще с десяток человек. Так что решать тебе.
Я повернулся к другу:
- Ты готов?
Он утвердительно кивнул.
- А как же твоя работа?
- Да черт с ней, с этой работой! - махнул рукой Артем. - Справлюсь как-нибудь. Когда отправляемся? Мне надо слетать к себе и забрать кое-какие боеприпасы. Они там пригодятся…
Я посмотрел на Зельду, та кивнула головой.
- Только быстро, - сказала она.
- Одна нога здесь, другая там! - выпалил мой друг и побежал к двери.
Через полчаса он уже стоял перед нами с небольшой сумкой защитного цвета, перекинутой через плечо.
- Готовы? - спросила Зельда, мы энергично помотали головами. Тогда она взмахнула рукой, что-то шепча, и перед ней вспыхнуло багровым светом овальное окно. Зельда посмотрела на. меня: - Ты помнишь, как это делается? Нам надо оказаться недалеко от их замка.
Я хотел было ответить, что ничего не помню, но внезапно в памяти всплыли уроки главы Ордена ведьм госпожи Нелейны, да так живо, словно это было несколько часов назад. А следом за этим перед глазами предстал тот самый лес, где мы встретили лесного бога Грондена, который тогда здорово помог нам. Хмыкнув, я прищурился, прошептал нужные слова и в следующую секунду увидел, как стены комнаты начали таять в призрачной дымке.
Послышался приглушенный крик Зельды: «Хватай его за руку!», и в мое плечо тут же вцепилась рука Артема. В голове у меня затуманилось, перед глазами поплыла серая дымка, к горлу подступила тошнота. Я с трудом удерживался, чтобы не потерять сознание.
Это состояние длилось несколько минут. Но вот наконец голова прояснилась, и я почувствовал себя гораздо лучше, вдохнув полной грудью свежий, напоенный ароматом воздух девственного леса, который сплошной стеной окружал небольшую поляну, на которой мы оказались. Был день, но солнечные лучи с трудом пробивались сквозь раскидистые кроны гигантских деревьев, и вокруг нас царил полумрак.
Зельда достала из воздуха небольшую карту и, что-то бормоча себе под нос, принялась изучать ее. Процесс изучения занял довольно долгое время, за которое мы с Артемом успели выкурить по паре сигарет. Наконец она жестом фокусника убрала карту и улыбнулась.
- До замка Хранителей недалеко. Мы удачно переместились. Теперь вперед.
Нам с Артемом ничего не оставалось, как отправиться за нашей провожатой. Дорогу ведьма знала прекрасно. Глядя, как она ловко пробирается сквозь подлесок между огромных деревьев, местами представлявший собой совершенно непроходимую чащу, трудно было не удивиться.
Шли мы таким образом примерно час, потом лес как-то внезапно кончился, и перед нами предстал во всей своей красе замок Хранителен. В тот единственный раз, когда я его видел, да и то мельком, - это было во время первого путешествия в Мертвые Миры, - он не произвел на меня особого впечатления. Зато сейчас я смог его хорошо рассмотреть, и это монументальное произведение искусства привело меня в восхищение. Замок был построен в готическом стиле. Именно такими изображались замки вампиров в старых американских комиксах.
Он стоял на пологом холме, к которому со всех сторон подступал лес. Как я ни старался, не смог заметить ни ворот, ни даже какого-нибудь подобия входа.
- Обычным путем в замок не войдешь, - прочитала мои мысли Зельда. - Внутри находятся порталы, с помощью которых Хранители перемещаются по замку. А в лесу их замаскировано штук десять, не меньше. Надо искать!
Поиски оказались удачными. Не прошло и десяти минут, как между двумя гигантскими соснами загорелся портал. Зельда обернулась к нам, и я увидел в ее руках жезл.
- Это тебе, Олег. Он концентрирует энергию и контролирует ее расход. Тебе будет гораздо легче колдовать. А ты? - этот вопрос был обращен к Артему.
Мой друг широко улыбнулся и продемонстрировал пистолет.
- Никогда не расстаюсь, - сказал он. - В наше смутное время без оружия нельзя. Еще три обоймы по карманам.
- Прекрасно, - кивнула Зельда. - Тогда вперед. Идите за мной и не атакуйте первыми. Только по моему сигналу!
- Почему? - поинтересовался я.
- Потом поймете. Все ясно?
- Ясно, - ответили мы в один голос.
- Тогда вперед!
С этими словами Зельда скрылась в портале. Через несколько секунд мы последовали за ней.
На базаре было шумно. Громкие крики продавцов всех рас разносились над площадью, складываясь в многоголосый гомон, от которого с непривычки закладывало уши. Но Каен быстро привык к этому неудобству и с интересом разглядывал разноцветный товар, наваленный на бесчисленных прилавках, которые вытянулись неровными рядами вдоль Торговой площади Сатисса.
В Косее это был второй по величине город после Инкосса, и благодаря размещавшемуся в нем отделению Торговой гильдии он не испытывал недостатка в приезжих.
Какого только товара не было на рынке. Начиная от всевозможных безделушек и поделок из слоновой кости и базальта и кончая роскошными одеяниями, усыпанными жемчугом и драгоценными камнями. Правда, дорогой товар продавался не на самих рядах, а в примыкавших к ним одноэтажных домиках, которые охраняли дюжие тролли.
Каен находился в той части рынка, где продавались разнообразные магические приспособления, амулеты, эликсиры и многое другое, без чего невозможно было себе представить мага. И, конечно, как на всех подобных базарах, здесь было полным-полно мошенников, так что если наметанный взгляд Каена быстро вычислял подделку, то новичок, решивший приобрести могущественное заклинание, рисковал остаться с носом.
Внимание юного мага привлек широкий прилавок, на котором были разложены магические амулеты, судя по магической ауре, обладавшие немалой силой, особенно небольшой амулет в форме парящего орла. Каен физически ощущал энергию, бившую из него.
- Сколько? - поинтересовался он, взяв амулет в руки и внимательно рассматривая.
- Триста золотых, - ответил продавец, маленький бородатый гном с красным обветренным лицом.
- Это у тебя что? Камень равновесия? - изумился Каен.
- Это перстень птицы Тонт, - гордо заявил гном.
- Никогда не слышал о такой птице.
- Эту птицу мало кто видел. Она живет в Темных горах. Говорят, она извергает огонь, подобно дракону, но только этот огонь не сжигает, а замораживает любое живое существо.
- И на что же способен этот амулет?
- Он позволяет использовать огонь птицы Тонт. Вы, господин маг, сможете превратить своих соперников в глыбы льда, и они даже не успеют сказать слово «мама».
- Беру.
Каен протянул гному увесистый мешочек, который тот жестом фокусника сразу спрятал в карман и расплылся в широкой улыбке. Маг взял амулет и направился дальше, размышляя о том, что все-таки слухи о хитрости гномов сильно преувеличены.
Амулет, который сейчас лежал в его кармане, стоил по крайней мере в два раза дороже, чем просил гном. Даже странно, что никто из магов незаметил подобную редкость. Хотя, с другой стороны, не всякий может позволить себе заплатить триста золотых.
Каен же после истории с Избранным занял в Ордене ведьм пост советника, который оплачивался очень щедро. Юный маг, у которого прежде была на счету каждая медная монета, теперь купался в роскоши.
Погруженный в свои мысли, Каен перешел на ту сторону, где тянулись ряды с бесчисленными сосудами, содержавшими все известные в Девяти Мирах напитки. Остановившись, чтобы получше рассмотреть прозрачный кувшин с зеленой жидкостью, он краем глаза заметил, как из-за прилавка справа, заставленного большими, ярко разукрашенными сосудами, вылетела зеленая молния. Выработанный с годами рефлекс спас магу жизнь. Он успел отпрыгнуть, и молния ударила точно в то место, где он только что стоял. Действуя скорее машинально, чем осознанно, Каен развернулся и, не глядя, метнул несколько огненных шаров. С громким треском они взорвались, превратив прилавок вместе со всем, что на нем стояло, в обгорелые щепки да черепки.
И тут маг увидел своих противников. Их было трое, одетых в длинные бесформенные одежды, с капюшонами, закрывавшими лица. Было в них что-то такое, что заставляло всех, находившихся неподалеку, в ужасе разбегаться. Каен тоже почувствовал тяжелую ауру нападавших, но его в отличие от простого люда было трудно испугать.
Он поднял перед собой руку и, выкрикнув заклинание, махнул его в сторону ближайшего врага, но смерч, который должен был разорвать того на части, внезапно рассыпался, столкнувшись с багровым защитным полем, окутавшим противника.
Каен был поражен. Чтобы иметь такую защиту, нужно быть очень опытным магом. Однако долго размышлять об этом было некогда.
Он вдруг вспомнил об амулете. Почему бы не воспользоваться им? Правда, он еще не настроен как следует на своего нового владельца, но это уже мелочи.
Маг выхватил из кармана амулет и, сжав в кулаке птицу, попытался сконцентрироваться. Получилось с первого раза. В голове мага зазвучал странный тонкий писк. Амулет очнулся от своей вынужденной спячки. Каену пришлось еще три раза ускользать от ударов молний, прежде чем он активизировал свое новое оружие.
Его действие было впечатляющим. Вылетевший из амулета ослепительно синий луч превратил ближайшего противника в глыбу льда. Двое других оказались достаточно сообразительными, чтобы поменять тактику.
Каен увидел в их руках арбалеты и, понимая, что не успевает атаковать, резко взмыл вверх.
Две стрелы прошили воздух и вонзились в находившийся рядом с магом прилавок. В тот же миг на стрелявших с неба обрушился огненный дождь. Несмотря на свои защитные сферы, противники Каена сильно пострадали. Один из них не выдержал и скрылся во вспыхнувшем рядом с ним багровом овале портала.
Второй же отважился продолжить схватку и жестоко поплатился за свою самонадеянность. Разозлившийся Каен обрушил на голову несчастного такое количество огненных заклинаний, что, когда рассеялся дым, на том месте, где был враг, осталась лишь кучка пепла.
Маг опустился на землю и, тяжело вздохнув, осмотрелся. Рынок опустел. Остались лишь выглядевшие сиротливо деревянные прилавки с разбросанным по ним в панике товаром.
А вдали уже показалась городская стража. Каен быстро подошел к превратившемуся в лед врагу и прошептал короткое заклинание. Лед растаял, и мертвец рухнул на землю. Маг осторожно приподнял край капюшона, посмотрел в лицо мертвого врага и длинно и грязно выругался. Между тем топот и крики приближались. Решив, что разбираться с местными блюстителями закона ему сейчас ни к чему, Каен вызвал портал и исчез.
Материализовался он в небольшой, скромно обставленной комнате с ярко пылающим камином. Посередине комнаты стоял высокий прямоугольный алтарь, на котором лежала массивная книга в золотом окладе. Стены были задрапированы черным шелком, в воздухе стоял запах благовоний.
Каен быстрым шагом подошел к низкому столику, стоявшему в углу комнаты, и налил из высокого кувшина вина в кружку. Залпом осушив ее, он опустился в кресло и, задумчиво глядя на огонь, погрузился в размышления.
То, что произошло на базаре, не поддавалось никакому объяснению. Так нагло напасть на представителя Ордена ведьм! Да и вызов портала говорит о многом. Чтобы вызвать портал без амулета, надо иметь солидный запас энергии, то есть быть магом такого уровня, каких в Девяти Мирах дай бог с десяток наберется. А амулет, с помощью которого можно беспрепятственно это сделать, стоит баснословных денег. В общем, все очень запутано. Но ясно одно. Кто-то влиятельный и богатый задался целью уничтожить Избранного по имени Каен.
- Ничего, посмотрим еще, кто кого… - Каен почувствовал, как в нем закипает ярость.
Он прошептал несколько слов и сделал замысловатый жест пальцами. Воздух перед ним замерцал, и появилось изображение невысокой рыжеволосой девушки в длинном белом платье.
- Что случилось? - спросил призрак, глядя на Каена.
- Ты можешь прийти?
- Ладно, - недовольно проговорил призрак и исчез. Прошло несколько минут, и в комнате, загорелось окно портала, из которого появилась девушка.

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Ты меня отвлекаешь, - капризно изогнув губы, сказала она. - Я провожу ритуал над нашим ребенком…
- Извини, Аталанта, - Каен ласково улыбнулся девушке, - но мне надо с кем-то посоветоваться. К Мелиссе по понятным причинам я обращаться не хочу.
- Еще бы, - невесело усмехнулась его собеседница. - Не понимаю Нелейну. Как можно было оставить вместо себя эту стерву.
- Эй, - Каен испуганно оглянулся, - ты потише!
- Боишься?
- Мне-то чего бояться? С Мелиссой я справлюсь. Да и не тронет она Избранного. Я за тебя боюсь.
- Не бойся. Наша мэтресса сегодня отдыхает в Инкоссе. Ну, рассказывай, что там стряслось.
- Я сегодня отправился в Сатисс, - начал Каен, - и на меня напали.
- Как напали? - Глаза девушки округлились. - Кто?
- В том-то и дело, что не знаю. Они, видишь ли, не представились. Одного я превратил в пепел, а второй успел бежать. С помощью портала.
- Портала? Это серьезно.
- И сражались они как опытные маги. И еще. Они не люди. Скорее всего, оборотни.
- Не может быть! - Аталанта недоверчиво уставилась на своего собеседника. - Оборотни в Инкоссе? Это же смешно! Они дальше своих лесов никогда не выбираются.
- Как видишь, выбрались, - недовольно пробурчал Каен. - Или ты мне не веришь?
- Конечно, верю. Просто все это странно.
- Еще бы. Эх, посоветоваться бы с Зельдой.
- У меня есть одна идея, - вдруг произнесла Аталанта.
- Что за идея?
- Ты помнишь Сану?
- Еще бы!
Как не помнить девушку, с чьей помощью год назад попал к самому началу битвы за Арткосс Олег, Избранный из Зейна. Сана оказалась опытной ведьмой и после того, как ее приняли в Орден, стала заниматься исследовательской работой в подземельях Арткосса.
- Навести ее, - предложила девушка.
- Но это же запрещено…
- Тебя любой запрет смущает? - усмехнулась его собеседница.
- Конечно, нет!
- Тогда советую сделать это быстрее.
- А ты?
- Как только закончу ритуал, свяжусь с тобой.
- У тебя амулет, вызови мне портал. А обратно я сам.
Аталанта улыбнулась и, прошептав несколько слов, тронула браслет на правом запястье. Перед Каеном появился багровый портал.

ГЛАВА ТРЕТЬЯ

Сана наклонилась над высоким стеклянным сосудом, в котором плавал небольшой двухголовый змей. Последнее время опыты с использованием мутационной магии были на редкость успешны. Из такого змея могло вырасти смертельно опасное существо, покорное воле своего хозяина. С пятью десятками таких крошек Ордену были бы не страшны ни КомПТ, ни император.
Правда, в данный момент руководила Орденом ведьм женщина, от которой Сана скрывала свои опыты. Она не доверяла Мелиссе, для которой пост Верховной ведьмы был лишь способом насладиться властью и могуществом. Сана была убеждена, что с такой правительницей Орден обречен. К сожалению, среди ведьм не было единодушия. Нелейна исчезла, а Мелисса, как ни крути, была назначена ею, то есть являлась законной повелительницей Ордена.
Вот и оставалось Сане надеяться на то, что вернется Нелейна или хотя бы Зельда, исчезнувшая после воцарения Мелиссы. Девушка вздохнула. Она верила, что ее подруга жива, ведь Зельда единственная ведьма, способная потягаться с Мелиссой.
Лаборатория, в которой работала Сана, находилась на одном из нижних уровней подземелий Арткосса. Девушка любила работать в одиночестве. Ее помощницы знали эту привычку своей начальницы и старались не мешать ей.
Сана уже собиралась уходить, как вдруг почувствовала изменение магического поля. Она насторожилась и прошептала заклинание, окружившее ее прозрачной защитной сферой. Спустя несколько мгновений в зале вспыхнуло окно портала. Увидев, кто вышел из него, девушка с облегченным вздохом взмахнула рукой, и сфера растаяла.
- Привет, Сана, - произнес Каен, остановившись в нескольких шагах от девушки.
- Привет и тебе, - кивнула она. - Давненько ты не заглядывал ко мне. Забываешь старых друзей?
- Да нет, - немного смущенно ответил юный маг, - так получилось…
- Да ладно, чего уж там. Выкладывай, что случилось?
- Да я просто так, навестить…
- Выкладывай! - продолжала настаивать Сана, ехидно глядя на своего гостя.
Каен вздохнул и поведал о нападении на рынке. Ведьма внимательно слушала и, когда он закончил, нахмурилась.
- Интересно… Ты говоришь, что никого из нападавших не узнал?
- Это оборотни!
- Ты уверен?
- Да!
- Пойдем со мной.
Они вышли из лаборатории и по ярко освещенным коридорам добрались до личных покоев Начальницы лабораторий - так официально называлась должность, которую занимала Сана.
Комната, в которую она привела гостя, была небольшой и уютной. Усадив гостя на пушистые ковры, расстеленные на полу, девушка хлопнула в ладоши. Молчаливая служанка принесла поднос с двумя бокалами, кувшином и вазой с фруктами. Поставив его на низкий столик, она быстро удалилась.
После того как выпили первый тост за встречу, наступило недолгое молчание. Его нарушила Сана.
- Твой рассказ очень заинтересовал меня, - сказала она. - Что ж, я попробую тебе помочь. Но сначала нам надо найти Зельду. Я давно собираюсь это сделать. Ты, между прочим, появился очень кстати. Я хотела с тобой связаться.
- Да? Насколько я помню, всем ведьмам, работающим здесь, под страхом проклятия запрещается появляться на верхних уровнях Арткосса!
- Плевать я хотела на глупые приказы этой дуры Мелиссы, - в сердцах выпалила Сана. - Кем она себя возомнила? Тоже мне мэтресса!
- Я, конечно, согласен, - Каен невольно оглянулся по сторонам, - но не слишком ли смело ты высказываешь подобные мысли?
- Это мой дом. Пусть попробует сунуться сюда, я ей быстро объясню, где ее место. Ну да ладно. Речь не о ней. Нам надо найти Зельду. И ты можешь в этом помочь. Как и твоя подруга.
- Какая подруга?
- Аталанта.
- Но… - Не успел маг произнести и слово, как в комнате вспыхнул портал и появилась Аталанта.
Каен в первый момент даже не узнал ее. На девушке был надет длинный бесформенный балахон до пят, а на груди висел огромный медальон в форме неизвестного ему животного.
- Не удивляйся, - поспешила произнести Аталанта, - мы недавно разговаривали с Саной, и ей оставалось лишь подать мне знак. Нападение на тебя ускорило события.
- И что дальше? - спросил Каен.
- Дальше все зависит от тебя, - объяснила Сана. - Ты должен сконцентрироваться на Аталанте, а затем раскрыться. Она прозондирует тебя, а дальше…
- Дальше уже мое дело, - продолжила Аталанта. - Если ты помнишь, я лучший в Ордене специалист в этой области. Согласен?
- Согласен!
- Что ж, тогда приступим прямо сейчас? - Сана посмотрела на Аталанту, та кивнула.
Каен удобно устроился на коврах и закрыл глаза. Сана отошла в сторону, предоставляя Аталанте полную свободу действий. Та опустилась на колени напротив Каена и тоже закрыла глаза, превратившись в недвижимую статую. Так она сидела довольно долго, пока вокруг медиума не начало образовываться дрожащее белое сияние, постепенно расширявшееся и вскоре захватившее Каена. Сияние становилось все ярче и ярче, и вскоре Сана вынуждена была прикрыть глаза рукой.
Но вот сияние погасло, и бледная Аталанта без чувств рухнула на ковер. Каен же продолжал сидеть с безучастным лицом и закрытыми глазами. Сана подбежала к упавшей девушке. Несколько лечащих заклинаний - и ее лицо порозовело. Наконец Аталанта открыла глаза.
- Ну? - Сана не могла сдержать свое нетерпение.
- Что ну? - тихо ответила Аталанта. - Я видела Зельду.
- Одну?
- Нет, с ней двое. Из Зейна.
- Так я и знала, - улыбнулась Сана. - Эта чертовка отправилась в Зейн и вытащила Избранного вместе с его другом! Так где же они сейчас?
- В замке Хранителей… - Голос Аталанты был слаб, но девушка постепенно приходила в себя.
- Что им там делать?
- Там… Нелейна…
- Ах, вот оно что! Они отправились за Нелейной. И даже не позвали меня! А не пора ли нам последовать их примеру? А?
- Я не могу… - Аталанта закрыла глаз и обмякла в руках у Саны.
- Ладно, отдыхай, - милостиво разрешила ей та. - Каен! - позвала она юного мага. Тот, вздрогнув, открыл глаза и уставился на нее непонимающим взглядом.
- Я отправляюсь в замок Хранителей, выручать Нелейну. Ты со мной?
- Конечно!
- Тогда в путь!
Сана прошептала заклятия и коснулась кольца на безымянном пальце правой руки. Вылетевший из него тонкий зеленый луч ударил в противоположную стену. Ее вдруг затянуло густым туманом, Каен изумленно посмотрел на Сану.
- Это же стационарный портал! - прошептал он. - Но как ты ухитрилась раздобыть подобный артефакт? - Он показал на перстень. - Это же бесценная штука! Да если бы об этом узнал Мран… они же сейчас с этими порталами мучаются в Мертвых Мирах…
- Все просто, - усмехнулась Сана, - у меня хорошие отношения с одним из кардиналов Гильдии. В свое время мой отец вытащил его из одной очень неприятной истории.
- Везет тебе, - заметил Каен и шагнул к порталу. За ним последовала Сана.
Смеркалось. Исполняющая обязанности главы Ордена ведьм Мелисса Ван-Рот сидела в одной из таверн Инкосса и смаковала вино. Таверна была самой дорогой в городе, поэтому народ в ней отдыхал непростой. Могучие вышибалы-тролли бдительно следили за тем, чтобы к избранной публике не примазался кто-нибудь из нижних слоев общества.
Народа, несмотря на высокие цены и особые требования к внешнему виду посетителей, было много. Однако Мелисса сидела за столом в одиночестве. В Косее к ведьмам относились с должным почтением, тем более к таким, как Мелисса. Ведьма задумчиво крутила в руках бокал, погрузившись в воспоминания.
События, произошедшие в Ордене после того, как Косс покинул Избранный, были довольно странными. Самой большой неожиданностью было то, что госпожа Нелейна внезапно заявила, что она больше не может выполнять свои обязанности, и назначила на свое место одну из трех своих помощниц. К огромному удивлению всего Ордена, этой помощницей оказалась не Зельда, которая после истории с Избранным стала известной личностью, а она - Мелисса Ван-Рот.
Признаться, для нее самой это было неожиданностью. Мелисса никогда не была на первых ролях в Ордене и в основном занималась хозяйственными делами. Но когда она почувствовала вкус власти, то ей это понравилось.
Тем более что Зельда взбунтовалась, не желая подчиняться новой Верховной ведьме. Однако попытка мятежа провалилась. Несмотря на огромную популярность Зельды в Ордене, ведьмы свято чтили его законы и считали - раз преемницей назначена Мелисса, то так оно и должно быть. Зельде пришлось бежать, а ее подруга и союзница Сана, еще одна героиня той давней истории с Избранными, скрылась в подземельях Арткосса, и пока у Мелиссы до нее руки не доходили. Хотя это был лишь вопрос времени.
Мелисса вздохнула и, пригубив вино, посмотрела по сторонам. Сегодня она желала развлечься. Конечно, в Арткоссе тоже были мужчины, но они не привлекали ведьму. Это были маги, и если у них даже и остались какие-то сексуальные желания, то они их очень глубоко скрывали.
Зато в городе с этим проблем не было. Тем более что Мелисса была ведьмой и прекрасно владела искусством обольщения.
Внезапно ее взгляд остановился на посетителе, который только что вошел в таверну. Он скинул плащ на руки подбежавшего халдея, и по таверне пронесся удивленный гул. Новым гостем оказался эльф.
Мелисса прекрасно понимала удивление посетителей. Мало кто в Девяти Мирах имел честь лицезреть живого эльфа. Даже КомПТ не сумел вычислить, где находится их государство. В том, что оно существовало, Мелисса не сомневалась, несмотря на официальную точку зрения, гласившую, что эльфы просто кочевое племя.
Эльфы были великолепными лучниками, в мастерстве стрельбы с ними сравниться никто не мог. Вдобавок они обладали очень мощной магией. Бывали случаи, когда небольшие отряды эльфов шли на службу к королям, и тогда исход сражения был предрешен.
В общем, загадочнее народа, чем эльфы, на Ветви Миров не было. К тому же считалось, что они живут несколько тысяч лет. В принципе маги из высшего эшелона тоже жили очень долго, но до эльфов им было далеко.
Тем временем эльф, не обращая никакого внимания на любопытные взгляды присутствующих, направился к столу, где сидела Мелисса.
- Можно присесть к вам, госпожа? - учтиво поинтересовался он.
- Садитесь, - милостиво кивнула девушка, одобрительно оглядывая стройную, подтянутую фигуру незнакомца.
Лицо у него было благородным и изящным, красивые зеленые глаза светились мягким светом. Бесспорно, он был очень обаятелен и прекрасно воспитан, но что-то подсказывало Мелиссе, что вся его учтивость и мягкость может улетучиться в один миг и ласковые глаза взглянут холодно и безжалостно.
Эльф плавно опустился на стул, и слуга поставил перед ним высокий стеклянный бокал с темно-коричневым элем. Это Мелисса тоже оценила. Несмотря на свои выдающиеся вкусовые качества, местный эль не пользовался популярностью среди посетителей, потому что был невероятно дорог.
После недолгого молчания эльф произнес:
- Я вижу, вы удивлены моим появлением?
- Эльфы редкие гости в Косее, - сказала Мелисса.
- Поверьте, причина, по которой я прибыл в Инкосс, достаточно серьезна. Я представляю одну могущественную организацию, которая заинтересована в нашем с вами взаимовыгодном сотрудничестве. Кстати, не могли бы вы оградить нас от чужих ушей?
- Интересно, - пробормотала разочарованно Мелисса, поняв, что отдых срывается, по крайней мере, на ближайшее время.
Но пообщаться с эльфом… Это всегда было интересно. Мелисса прошептала заклинание, и вокруг столика, за которым они сидели, наступила тишина. Никто из посетителей в таверне теперь не мог услышать ни одного слова, произнесенного ведьмой и эльфом.
- Могу я узнать, что за организация проявляет интерес к Ордену ведьм?
- Мы не афишируем свою деятельность, и о нашем существовании знают лишь несколько старых магов, которые еще могут припомнить королевство эльфов в Толле.
- В Толле? - Мелисса откинулась на спинку стула и заинтересованно посмотрела на своего визави.
- Именно там, - подтвердил эльф, - Ныне мало кто помнит о нем, и я рад, что вы слышали о нашем доме.
- Слышала, - кивнула Мелисса. - И что дальше?
- Дальше переходим к сути предложения. Кстати, прошу меня извинить, я не представился. Мое имя Элорн.
- Очень приятно, - улыбнулась Мелисса, думая про себя, что не зря ходит столько шуток по поводу странных имен эльфийского народа. - Мое имя вам, конечно, известно?
- Да, - сказал эльф. - Итак, вы недавно стали правительницей очень влиятельной в Девяти Мирах организации. Мы хотим вернуть себе наш мир, на который было наложено заклятие, вследствие чего он стал недоступен для нас. Наш народ спит уже много столетий в надежде, что кто-нибудь из бодрствующих сородичей разбудит его.
- Прекрасно. Очень интересно, - заметила Мелисса, - но при чем здесь я?
- Дело в том, что наши цели в данном случае совпадают. Вы помните историю с Избранными?
- Кто же ее не помнит!
- Так вот, тот мир в Мертвых Мирах, где находится замок Хранителей, и есть Толл. Спящий сном столетий мир, родина эльфов. Да, за это время люди захватили его полностью, и там теперь даже обычного гнома с трудом встретишь - ваш император решил, что этот мир принадлежит ему. Как, впрочем, и Хранители, которые вдруг стали считать себя защитниками Мертвых Миров.
- Так что же от меня-то нужно? - начала терять терпение Мелисса. - Войну императору и Хранителям предлагаете объявить? Ради чего? Я…
- Подождите, госпожа, - остановил ее Элорн, - дослушайте до конца. В открытой войне мы проиграем, так как окажемся между императором и Хранителями, словно между молотом и наковальней. Наша тактика заключается в другом. Мы стоим в стороне и наблюдаем, как два зверя пытаются перегрызть друг другу глотки. И по мере необходимости помогаем то тому, то другому. Ваш Орден, насколько я знаю, участвует в войне на стороне КомПТа и императора?
- Скорее нет, чем да, - пожала плечами Мелисса. - Там находится небольшой отряд из двадцати ведьм под руководством Понтийны. Император не спешит прибегнуть к нашей помощи, а я не склонна настаивать.
- А хотели бы вы, чтобы КомПТ был уничтожен и его место занял Орден ведьм? - Голос Элориа зазвучал вкрадчиво.
- Каким образом? - рассмеялась Мелисса, весело глядя на своего собеседника.
- Вы зря относитесь к этому так несерьезно. - В голосе Элорна не было и намека на веселье. - Мы разработали план, в результате осуществления которого КомПТ прекратит свое существование и, возможно, в Девяти Мирах сменится император.
- Попахивает бунтом, - нахмурилась Мелисса. - У нас лишь недавно закончились трения с императором, и мне не хотелось бы вновь их обострять!
- Не беспокойтесь, вы будете застрахованы от любого риска.
- Я слушаю…
- Нам нужен Избранный. Точнее, Избранные. Вы знаете, что на одного из них, Каена Белта, было совершено покушение?

Предыдущая страница 3 Следующая страница


Возвращение Избранного 4

- На Каена? - растерялась Мелисса. Известие ее потрясло. Каен, в отличие от своих подруг Аталанты, Саны и Зельды, лояльно относился к Мелиссе. Здесь не обошлось без определенных стараний со стороны ведьмы. И сейчас, хоть он и не был ее другом в привычном понимании этого слова, она смела надеяться на то, что он по крайней мере не был ей и врагом. Ко всему прочему, как ни трудно было ей себе признаться в этом, она влюбилась в Каена. Так что известие о покушении заставило Мелиссу вздрогнуть.
- Где? - только и смогла произнести она, выпив залпом вино и чувствуя, как хмельная влага приносит успокоение.
- На базаре Сатисса, - ответил эльф. - Но не переживайте так, госпожа. С Каеном все в порядке. А вот нападающим пришлось туго. К сожалению, никого ни живым, ни мертвым взять не смогли. Двое успели бежать, а третьего ваш Избранный превратил в горстку пепла.
- Кто это был? - Мелисса перевела дыхание.
- Насколько я понимаю, это были оборотни. Посланцы Мрана. Он боится Избранных пуще огня. Но опять же и это не главное. Извините, госпожа, но для Верховной ведьмы вы слабо информированы.
- Теперь вижу, что это так, - кивнула Мелисса, чувствуя, как в ней поднимается гнев на своих подчиненных. - Буду признательна, если вы расскажете еще что-нибудь занимательное.
- Конечно, расскажу, - улыбнулся эльф. - Зельда вместе с Избранным по имени Олег и его другом Артемом сейчас на пути в Толл, в замок Хранителей.
- Зачем? - Мелисса еле удержалась, чтобы не выругаться.
- Они собираются спасти Нелейну, которая находятся в плену у Хранителей.
- Нелейна в плену? - Мелисса почувствовала, как ее охватывает паника. - Но она же…
- Да, конечно, она передала вам власть по доброй воле. Хотя… - эльф сочувственно хмыкнул, - это еще как посмотреть.
- Что это значит?
- Нелейна попала под действие очень сильного заклинания. Догадываюсь, кто был автором этого заклинания, но пока не настолько уверен, чтобы назвать его имя.
- Это невозможно… - Мелисса не могла поверить тому, что говорит эльф.
- Возможно. Вот мы и достигли того момента, когда вы посвящены в последние события. Я понимаю, что вам надо подумать, и хочу предложить вам сделать это быстрее. Времени очень мало.
- Вы так и не сказали, в чем состоит ваше предложение? - уже спокойно спросила Мелисса, взяв себя в руки.
- Да, конечно. Нам нужны Избранные. Именно они могут снять заклинание, лежащее на Толле. А когда мой народ очнется ото сна, нам никто не сможет помешать - ни Хранители, ни КомПТ, ни император!
- Заманчиво, - покачала головой его собеседница. - Но почему вы обратились ко мне. Не проще ли было спасти Нелейну?
- Не проще. Дело в том, что вы, госпожа, обладаете трезвым и рассудительным умом. Вы меньше увлечены политикой. В общем, в обмен на помощь Ордена мы предлагаем вам помощь в свержении императора. Горрад Четвертый слаб. Мы внимательно следим за ним. Разве вы не хотели бы стать императрицей Девяти Миров? К тому же мы дадим вам своих телохранителей и научим заклинаниям магии эльфов. Так вы станете могущественной волшебницей. Разве не стоит рискнуть ради такой перспективы?
- Очень соблазнительно, - призналась Мелисса. - Но почему я? Пока что, несмотря на свою должность, я не пользуюсь большим влиянием в Ордене, для того, чтобы изменить это, понадобится время.
- Оно понадобится, несомненно. Почему вы? Еще раз повторю, вы не связаны ни с кем никакими обязательствами. К тому же вы не знаете своей силы, госпожа Мелисса Ван-Рот. А с нашей помощью…
- Хорошо. - Мелисса нахмурилась. - Допустим, я согласна. А какие вы можете дать гарантии?
- Если желаете, можно произнести взаимные клятвы, подкрепив их магией. Но это когда мы будем доверять друг другу.
- Но как вы предполагаете все это провернуть?
- Вы должны собрать своих верных соратниц. Мы же, в свою очередь, дадим вам двух наших магов и отряд лучников. Ваша задача - перехватить Избранных и Нелейну по дороге из замка Хранителей. Так вы окончательно избавитесь от своей основной конкурентки. Тем более что мы найдем методы скорректировать ее заклинание. Магия эльфов не нуждается в описаниях. Иметь подобного заложника - это очень заманчиво, не так ли? А если он к тому же будет слепо повиноваться вам, Мелисса?
- Конечно, - кивнула ведьма, на лице которой мелькнуло злорадство. - Но вы уверены, что они похитят Нелейну? Если будут какие-нибудь накладки и…
- Не переживайте. Я буду держать все под контролем и, если надо, вмешаюсь. Вообще-то я не сомневаюсь в успехе. Мы свяжемся с вами и сообщим, где надо устроить засаду. Будьте наготове.
- Откуда вы все знаете? - не удержалась Мелисса.
- Мы многое знаем, госпожа. До встречи. - Эльф встал, поклонился, бросив на стол два золотых, забрал у слуги плащ и покинул таверну. Мелисса осталась в одиночестве, задумчиво рассматривая стакан Элорна с недопитым элем.
Она с трудом сдерживала переполнявшее ее волнение. Трудно было сопротивляться столь заманчивому предложению. Мелисса была ведьмой и хорошо разбиралась в людях, эльфах и прочих разумных существах. Несмотря на хорошую блокировку гостя, она все же сумела прозондировать его. И, похоже, Элорн не лукавил.
Решив, что на сегодня отдых закончился, Мелисса поднялась из-за стола. Кивнув выскочившему ей навстречу хозяину гостиницы, поспешившему самолично проводить почетную гостью, она вышла на свежий воздух.
На улице уже стемнело, и прохладный ветерок ласково обдувал лицо. Улица была пуста, Мелисса уже подняла руку, чтобы вызвать портал, как вдруг ее ухо уловило еле различимый свист. В следующую секунду на нее обрушилось что-то тяжелое, повалив на мостовую. Следом за этим последовал оглушительный взрыв.
Но Мелисса не была бы тем, кем была, если бы растерялась после подобного нападения. Она змеей выскользнула из цепких рук нападавшего и еле удержала готовые сорваться с губ слова заклинания.
Перед ней был Элорн. Он кивнул девушке и неуловимым движением выхватил из-за пояса миниатюрный арбалет. Эльф выстрелил в метнувшуюся в неровном свете висевшего на стене факела фигуру и, к восторгу Мелиссы, попал. Пронзительно вскрикнув, враг растянулся на земле.
- Справа, - прошипел ее спаситель, и Мелисса, недолго думая, развернулась и обрушила подготовленные заклинания на стоявших в отдалении трех магов, застигнув их врасплох.
Было ясно - она на несколько мгновений опередила своих врагов и тем самым спасла и себя и Элорна. Маги не смогли ничего противопоставить огненному шквалу Мелиссы. Он был настолько силен, что их защитные сферы лопнули как мыльные пузыри.
Но на этом схватка не кончилась. Раздалось хлопанье крыльев. Мелисса, подняв голову, увидела грифона. Это уже было слишком. Грифоны, очень редко встречающиеся в Девяти Мирах существа, жили на вершинах скал и никогда не появлялись в городах.
Следовательно, это был обученный ручной грифон, что тоже само по себе являлось редкостью. Обучать грифонов могли лишь опытные маги, мастерски владеющие магическим искусством подчинения зверей. Но таких специалистов можно было пересчитать по пальцам
Однако Мелисса разочаровала хозяина грифона. Она прошептала заклинание, и в уже пикирующего, выставившего перед собой острые, как бритва, когти грифона ударил синий «луч холода».
Послышался сердитый клекот, сверху посыпались перья. Мелисса метнулась в строну, и сбитый с толку грифон врезался в землю. Каким-то чудом он умудрился не свернуть себе шею и даже попытался взлететь, но тут наготове был Элорн. Одна за другой в крылатое существо вонзились три стрелы. Несколько раз дернувшись, огромная птица замерла.
- Какого… - не удержалась от ругательства Мелисса.
- Это или Хранители, или Мран. - Эльф настороженно посмотрел по сторонам. - Я думаю, госпожа, вам надо быстрее покинуть город. Неизвестно, какие еще сюрпризы вам приготовлены.
- Вы правы, - сказала Мелисса, и перед ней вспыхнуло окно портала. Она хотела уже войти, но внезапно обернулась:
- А если я приглашу вас к себе в Арткосс, вы отнесетесь к этому?
- Извините, госпожа, - проговорил, низко кланяясь, Элорн, - в другой раз. Мне еще много чего надо сделать. Кстати, я переправлю напавших на нас в Лаборатории эльфов. Их там тщательно исследуют. Так что до встречи. И не забывайте о том, что я могу появиться в любую минуту.
Он взмахнул рукой, и перед ним тоже появилось окно портала.
- Смею надеяться, что, когда все это уляжется, ваше приглашение останется в силе… - добавил эльф и скрылся в оранжевом овале. Мелисса вздохнула и вошла в свой портал.

ГЛАВА ЧЕТВЕРТАЯ

Горрад Четвертый повернулся к стоящему перед ним навытяжку Мрану. Взгляд императора не предвещал ничего хорошего. Кто-кто, а Мран уже успел хорошо изучить своего повелителя, и теперь ему оставалось только молиться, чтобы гнев правителя Девяти Миров не вылился во что-то серьезное. Впрочем, Горрад держал себя в руках.
Их разговор проходил во дворце императора в Арсе.
Дворец находился на острове посередине огромного озера и был защищен не только природными преградами, но и магической защитой. Бдительная стража, в которой были сильные маги, денно и нощно блюла покой своего хозяина.
- Что ты молчишь? - Голос императора был подозрительно тихим. - Расскажи мне, где Нелейна? И что там происходит с Избранными? Или ты думаешь, мне неизвестно о твоей ненависти к Ордену ведьм? - Голос Горрада опустился до звенящего шепота, и Мран побледнел. - Ты что, забыл, кто поставил тебя главой КомПТа?
- Нет, ваше величество, я все помню, - тихо ответил Мран.
- Хорошо, что ты это понимаешь, - внезапно успокоился император. - Теперь рассказывай…
- Нелейна похищена Хранителями. А ее наперсница Зельда отправилась в Зейн. Нарушая указ вашего величества, она собирается забрать с собой Избранного, чтобы спасти свою госпожу.
- Ясно, - задумчиво пробормотал император. - А второй?
- Второй Избранный сейчас в Коссе. Кстати, на него было совершено покушение. Скорее всего, оно было организовано Хранителями и…
- Установить за ним постоянную слежку! - почти выкрикнул Горрад. - Не спускать глаз с этого мальчишки. Вы вычислили, где могут появиться Зельда и Избранный?
- Да, повелитель, - ответил Мран. Он взмахнул рукой, и перед ним появилась призрачная, расплывающаяся в воздухе карта. - Вот здесь, недалеко от замка Хранителей.
- Что ж, - немного поразмыслив, сказал император. - Встретьте их там после того, как они спасут Нелейну. Олега доставьте ко мне. Только сделайте все тихо. Помните, кто он!
- Конечно, ваше величество. - Мран согнулся в низком поклоне. - Разрешите покинуть вас?
- Покинь, - тяжело вздохнул император, - но помни, если им не удастся спасти Нелейну, это должен сделать ты. Также без лишнего шума. Понятно?
- Да, ваше величество.
- Я знаю, что ты ненавидишь Нелейну, но если с ней случится что-то по твоей вине, пеняй на себя! Ты должен понимать это!
- Конечно, ваше величество. - Мран поклонился снова, чтобы Горрад не заметил блеснувшей в его глазах злобы.
- Иди! - Император махнул рукой, провожая взглядом своего слугу, пока тот не исчез за дверью, сел в кресло и, откинувшись на спинку, закрыл глаза.
Мран, выйдя от императора, шепотом выругался, вызвал портал и очутился в небольшой комнате с нарисованной на полу пентаграммой. Рядом с ней стоял небольшой столик, накрытый темным покрывалом. Повелитель КомПТа резко сдернул его. На столике возвышался небольшой прибор, состоявший из сложного переплетения тонких разноцветных трубочек. В центре этого переплетения светился небольшой рубиновый кристалл.
Маг вскинул руки вверх и произнес длинную фразу. В комнате поднялся холодный ветер, такой сильный, что несколько факелов, горевших на стенах, погасли. Но человек даже не поморщился. Еще одна фраза - и ветер стих. Наступила звенящая, обволакивающая тишина, в которой было слышно, как бьется сердце Мрана.
Через несколько мгновений над странным прибором начало клубиться черно-красное облако. В комнате отчетливо запахло серой и еще чем-то, невероятно вонючим.
Постепенно облако начало складываться в огромную фигуру, и вскоре перед Мраном возникло отвратительного вида существо.
Кожа монстра была багровой. Сложением он походил на человека, но был в несколько раз крупнее и, казалось, состоял из одних лишь мускулов. Лицо же его напоминало волчью морду, маленькие красные глаза светились разумом, но разумом как-то по-звериному злобным. На руках монстр имел по шесть пальцев с острыми, как бритва, когтями. Вдобавок за спиной его подрагивали небольшие перепончатые крылья.
- Морок, - произнес Мран, коротко поклонившись твари.
- Правитель, - хрипло вернул приветствие тот и облизнулся, показав впечатляющий набор зубов. Его собеседник с трудом удержался, чтобы не поморщиться. Из пасти твари воняло чем-то похожим на запах разложившейся плоти.
- Итак, - прохрипел Морок, - вновь ты мучаешь меня, смертный. Забыл, кто я?
- Нет, не забыл, - спокойно произнес маг. - Ты один из сонма богов-демонов.
- Хорошо, - удовлетворенно кивнул его гость, - тогда должен понимать, что, когда меня отрывают от моих дел, я начинаю злиться, а, надеюсь, ты не хочешь познать мою ярость?
- Не хочу, - сказал Мран. - Да не таращься на меня, адское отродье! - Маг внезапно рассмеялся, и в его руке вдруг появился небольшой стеклянный жезл, украшенный на вершине подобием прибора, который стоял на столе. - Ответь-ка теперь ты мне, что это? Плохая у тебя память, демон.
- Это жезл Дрога, - проворчал Морок.
- Точно. Жезл покорителя демонов, - кивнул Мран. - Тебе надо рассказывать, что я могу сделать с его помощью?
- Нет-нет. - Хриплый голос демона внезапно стал заискивающим. - Ну, пошутил я…
- Больше шутить подобным образом не советую. Для тебя есть работа!
- Как всегда, работа… - проворчал Морок. - Когда это кончится? Мало тебе того раза…
- Посмотрим на твое поведение. Что ты знаешь о событиях в замке Хранителей? Как им удалось захватить Нелейну, узнавал?
- Да мне и узнавать не надо, - оскалился в торжествующей улыбке демон, - об этом весь ад говорит. Опять зеленый бог вмешался. Мало ему прошлого наказания.
- Гронден помогал в похищении Нелейны? - Мран изумленно уставился на Морока. - Но они же союзники!
- Были союзниками. Нам, богам, нет дела до вашей возни. Только идиотам вроде Грондена хочется возиться с вами. Вы…
- Помолчи, - строго прикрикнул на него маг. - Я сам знаю, что представляют собой люди. Ты должен подстраховать меня и в нужный момент прийти на помощь. Я собираюсь в замок Хранителей и…
- И что?
- Заберем Нелейну и еще кое-кого…
- Ты об Избранном? - В голосе демона вновь зазвучал страх.
- А если и о нем, ты что, боишься?
- С Избранными опасно связываться. Они непредсказуемы, но я никого не боюсь. Это все?
- Все!
- Отлично. - Демон оскалился и вдруг метнулся к Мрану. Тот едва успел выставить перед собой жезл, который вспыхнул ослепительно белым пламенем. Демон с жалобным визгом отлетел назад.
- Ты что задумал, исчадие ада? - зло прошипел маг.
- Извини, - демон виновато пожал плечами, опасливо косясь на жезл, - хотел убедиться в его могуществе…
- Убедился, надеюсь?
- Конечно. - С этим демон растаял в воздухе. Мран тоже не задержался в комнате, вызвав портал, он исчез.
Мы вышли в хорошо знакомом мне месте. На меня сразу нахлынули воспоминания, признаюсь, не совсем приятные. Год назад мы именно отсюда начали свой побег из замка Хранителей, тогда нас сопровождала одна девушка, и если бы не она… Я вздохнул и огляделся кругом.
В подземелье ничего не изменилось. Все та же темная вода, плещущая у каменного мола, а чуть подальше ступени широкой ведущей наверх лестницы, освещаемые неверным светом двух факелов, закрепленных по обе стороны от входа.
- Нам туда, - сообщила Зельда и устремилась к лестнице.
Мы с Артемом переглянулись. Он вытащил пистолет и снял его с предохранителя, я выставил перед собой подаренный Зельдой жезл. Вооруженные таким образом, мы двинулись вперед.
Ступеньки лестницы были скользкими и липкими. Свет факелов не позволял рассмотреть, что было на них, но, признаюсь, у меня и желания не было это выяснять. Казалось, поднимались мы целую вечность. Когда путь наверх наконец закончился, мы оказались на широкой площадке, от которой лучами в разные стороны отходили коридоры. Лично у меня отваливались от усталости ноги. Мой друг, похоже, чувствовал то же самое.
- Может, передохнем? - не выдержав, взмолился я.
- Передохнем, - неожиданно согласилась Зельда.
Мы нашли небольшую, но глубокую нишу в стене и, удобно устроившись в ней, перекусили нехитрой снедью, которую Зельда извлекла из своей сумки. Едва мы завершили трапезу, как по коридору гулко прокатился звук шагов. Я осторожно выглянул из нашего убежища и увидел жутковатую картину. По направлению к нам двигались необычные существа.
Это была жуткая помесь медведя с человеком. На могучее, покрытое короткой бурой шерстью тело была посажена голова, которая при ближайшем рассмотрении немного напоминала человеческую. Однако внушительные клыки, маленькие красные глазки, морда, заросшая жесткой щетиной, - все это могло напугать кого угодно. Передвигались они как люди, неуклюже вышагивая своими когтистыми лапами по каменному полу.
Выглянувшая из-за моего плеча Зельда негромко выругалась. Когда я обернулся, мне показалось, что у нее испуганный вид.
- Что это за твари такие? - спросил Артем, который последним увидел приближающихся чудовищ.
- Молы, - ответила Зельда. - Я читала про них, но думала, что все рассказы об этих существах чистый вымысел. Это искусственно выведенная порода, которая собрала в себе лучшие качества тех, из кого ее создавали. Силу медведя и разум человека.
- Их там как минимум десять, - заметил мой друг, еще раз выглянув в коридор.
- Молы имеют наследственную стойкость к магии, но против тебя, Олег, им не устоять. Весь вопрос в том, что их слишком много. Вряд ли мы справимся со всеми.
- Спрячемся здесь, - предложил я, - может, они просто мимо пройдут? С чего ты решила, что они должны нас найти? Вдруг они обычные охранники.
- Они не обычные охранники, - строго заметила ведьма. - Ни один маг в здравой памяти и трезвом рассудке не станет использовать этих уникальных созданий как простых стражников.
- Значит, они за нами? - вырвалось у Артема.
- Скорее всего, именно так. Только непонятно, как Хранители узнали о нашем появлении. Нам ничего не остается, как принять бой. Пока нас не заметили, надо воспользоваться этим и напасть первыми. Олег, приготовь все заклинания, какие тебе известны. А ты, Артем, свое оружие.
- Уже приготовил, - пробурчал мой друг.
Я же обратился к своей памяти, которая вновь услужливо подсказала магические заклинания, выученные мной в свое время с помощью Нелейны. Зельда дала нам на подготовку всего несколько секунд.
Даже не спросив, готовы ли мы к атаке, она выскочила из укрытия и начала быстро жестикулировать. Раздалось громкое шипение. К молам устремилось сразу три огненных шара. Следом за этим на поле битвы появились мы с Артемом.
Надо признать, наши враги не ожидали атаки и были застигнуты врасплох. Огненные шары Зельды тем не менее не нанесли им особого вреда. Разве что слегка подпалили шкуру у двух медведей, и в коридоре запахло жженой шерстью.
В руках у наших противников тем временем появились впечатляющих размеров мечи, и они, издав дружный рев, бросились в атаку. Заговорил пистолет Артема. Стрелял мой друг как всегда метко, и «Макаров» изрядно обескуражил наших противников. Увидев, как трое их товарищей рухнули на каменный пол, раздирая лапами места, куда попали пули, остальные в растерянности остановились. И тут я выплеснул все, что сумел вынести из уроков главы Ордена ведьм.
На медведей обрушилась лавина разноцветного огня. Коридор наполнился воем и ревом. Я внезапно почувствовал страх перед собственной силой. Вдобавок случайно встретился глазами с Артемом, который, открыв рот, смотрел на произведение моего магического искусства.
- Ну, ты даешь… - только и смог произнести он, качая головой.
Кстати, и на лице Зельды я увидел похожее выражение.
Ответить мне не дали наши противники. Дым рассеялся, и я увидел, что уцелели только трое зверолюдей, но и эти обгорели и еле стояли на ногах. Однако стоило мне только еще раз вскинуть руки, как они бросились бежать. В следующую секунду три раза рявкнул пистолет.
- Теперь все, - произнес Артем.
- Ты правильно сделал, - одобрительно сказала Зельда. - Если бы они убежали, то через десять минут за нами охотился бы весь замок. Будем надеяться, что Хранители не допускали мысли, что их незваные гости уничтожат десяток молов, словно обычных собак! По крайней мере, немного времени мы выиграли. Подождите…
Девушка закрыла глаза, превратившись на несколько минут в безжизненную статую.
- Идите за мной - произнесла Зельда, когда вновь вернулась к жизни. - Нелейна недалеко. Только придется повозиться. Ее хорошо охраняют.
- Подумаешь! - беспечно махнул я рукой. Страх, охвативший меня десять минут назад, исчез, и я чувствовал себя совершенно неуязвимым и всемогущим.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

Зельда, видимо, почувствовала это и сначала хотела что-то сказать, но затем лишь покачала головой и направилась вперед по коридору. Некоторое время наше путешествие проходило спокойно. Коридоры были пусты.
Не знаю, когда строился этот замок и кем были его строители, но в способности все запутывать им не откажешь. Я недоумевал, как Зельда может ориентироваться в здешних хитросплетениях бесчисленных коридоров. Без нее я бы никогда не вышел из них. Артем, похоже, был полностью согласен со мной. К тому же моего друга уже начала угнетать ходьба. Он принялся бурчать: дескать, эти чертовы коридоры наводят на него тоску и так далее… Но Зельда бросила на него многозначительный взгляд, и мой спутник притих. Шли мы долго. Да, доложу я вам, путешествие по каменным туннелям не лучшее времяпрепровождение. Но вот путь нам преградили огромные ворота. Вид их был впечатляющ. На огромных каменных створах были выбиты замысловатые узоры и надписи. Увидев их, Зельда погрустнела.
- Что случилось? - спросил я ее.
- Это ворота Первых. Они были детьми богов и первыми населили миры Ветви. Открыть их без ключа невозможно. Как я не догадалась, что Хранители могут поставить здесь нечто подобное?
- А ты знаешь… - заговорил Артем, вглядываясь в надписи, - похоже на китайские иероглифы. В детстве родители меня на пару лет упрятали в школу, где было несколько языков. И одним из них был китайский.
- И ты что-то помнишь? - спросил я.
- Ну, так… - Артем помялся. - Несколько иероглифов тут, по-моему, знаю. Попробую прочитать.
- Ну, давай читай…
Артем, запинаясь, произнес фразу, напомнившую мне гонконгские фильмы с молодым Джеки Чаном. И вдруг произошло то, от чего Зельда открыла рот. Створы ворот начали разъезжаться в стороны.
- Но как? - повернулась она к моему другу. - Ты знаешь язык Первых?
- Немного…
- Но его знают всего несколько магов! Ты не представляешь, какой могучей силой обладает этот язык.
- Говорила мне мама, - с усмешкой пробормотал Артем, - учи китайский, всегда пригодится!
Мы вошли в открывшиеся ворота. Пейзаж за ними не изменился. Все те же каменные коридоры с факелами на стенах. Постепенно по мере нашего продвижения коридоры стали шире, а по стенам появились фигуры неизвестных мне животных, выложенные мелкой разноцветной плиткой.
Несколько раз мы прятались в темных нишах от проходивших мимо патрулей. Зельда на мой вопрос, не лучше ли просто с ними разобраться, ответила, что нельзя поднимать шум. Наконец мы вышли в просторный зал с множеством деревянных дверей.
- Нам везет, - заметила Зельда, остановившись перед одной из них, на мой взгляд ничем не отличавшейся от своих соседок. Но наша спутница была другого мнения. Она что-то прошептала и положила на дверь ладонь.
Вокруг ее кисти начал разгораться оранжевый свет, который постепенно окутал своим сиянием всю дверь. Затем последовал негромкий хлопок, и она бесшумно открылась. Мы осторожно вошли и оказались в полной темноте. Зельда вызвала небольшой белый шар, который осветил помещение, в которое мы попали.
Это была просторная комната, все стены которой занимали шкафы, забитые бесчисленным количеством книг. Посередине комнаты стоял большой стол, на котором были навалены горы бумаги. Из массивной бронзовой чернильницы торчало длинное перо. В общем, было ясно, что недавно в этой комнате кто-то был.
Я сказал об этом Зельде, и она кивнула.
- Из этой комнаты должен вести портал в темницу Хранителей. Эта темница находится в другой реальности, и попасть в нее можно только через него. Кстати, комната…
- Эта комната, - вдруг раздался позади нас голос, - своеобразная транспортная станция для путешествий по замку и по мирам!
Мы дружно вздрогнули. Вспыхнул яркий свет - за столом, в кресле, которое только что пустовало, восседал величавый старик. Я его один раз видел. Именно он пытался материализоваться с помощью Милны Тогда в странной церкви. Сморщенное лицо, нос с большой бородавкой, пакли седых волос, торчащие в разные стороны… В общем, зрелище не из приятных.
- Не ждали? - осведомился он. - Меня зовут мэтр Торрен. Я Главный Хранитель Ордена. А вы думали что? Пришли, забрали вашу ведьму и ушли? Так просто?
- Вообще-то да, - признался я и заработал от Зельды толчок локтем под ребра.
- А позвольте полюбопытствовать, - продолжал тем временем старик, не обратив на мои слова ровно никакого внимания, - как вы собирались забрать Нелейну? Мне просто интересно. Перед смертью у вас есть немного времени, так что порадуйте старика веселым рассказом. Боги покровительствуют Хранителям, и ваш поход был обречен на неудачу! Зря вы не приняли предложение Милны, ой, зря.
- Слушай, ты! - заговорил Артем, опередив Зельду. - Крост Перрод… как тебя там, чего ты нам лапшу на уши вешаешь? Нам твои рассказы по барабану! Видишь это? - Он ткнул в сторону старика пистолетом. - Одно нажатие пальца - и будешь со своими разлюбезными богами на небесах разговаривать.
Мне показалось, что Хранителя сейчас хватит апоплексический удар. Старик сначала покраснел, затем побледнел, и я почувствовал, как в комнате начинает подниматься напряжение. Артем переборщил. Хранитель явно не привык, чтобы с ним разговаривали подобным тоном.
- Заткнись, - прошипела Зельда, испепеляя Артема взглядом, и я невольно поежился. Такой Зельды я еще не видел. Мой друг тоже был удивлен и растерян, пожав плечами, он скорчил виноватую мину.
- Простите его, мастер, - обратилась она к продолжавшему кипеть старику, - он не из этого мира, и у него плохие манеры.
- Очень плохие, - пробурчал старик, немного успокоившись. - Пусть молчит, если не хочет раньше времени расстаться со своей никчемной жизнью! Так будете рассказывать?
- Вообще-то мы хотели просить у вас совета, мудрейший, - сказала ведьма.
- Совета? У меня? - Старику явно была приятна лесть Зельды. - Интересно…
- Да, мы хотели забрать Нелейну, тем более что Орден, мягко говоря, не понимает, зачем она Хранителям. Сейчас Орден не участвует в войне. Те немногие ведьмы, которые есть в Мертвых мирах, это просто врачи…
- Значит, вы выступаете от лица всего Ордена? - подозрительно прищурился старик. - Что же тогда не связались со мной и не востребовали аудиенции? Вы без разрешения проникли в замок…
- У тебя, что ли, его спрашивать, разрешение-то это, старикан? Смотри, не лопни от натуги. А то от важности надулся. Шарик, блин, ты воздушный, а не маг! - перебил Хранителя Артем, и на этот раз окончательно вывел Зельду из себя
Она развернулась и взмахнула рукой. Мой друг внезапно онемел. Он словно рыба разевал рот, но сказать ничего не мог.
- Если этот нахал скажет еще хоть слово, - прошипел старик, - то я вам не завидую!
- Не скажет, - пообещала Зельда. - Мы просим вас еще раз. Отдайте нам Нелейну.
- Ха, а почему это я должен это делать? - удивленно вопросил старик. - У меня есть свой резон держать ее здесь.
- Какой резон? - вырвалось у меня.
- А вот рассказывать вам я не стану, - ворчливо проговорил старик.
- Хотя бы потому, что… - Зельда внимательно посмотрела на старика. - Кстати, вы знаете, где ваши молы?
- Молы? - Видно было, что старик неприятно удивлен. - А что с молами?
- Проверьте! Но…
- Да сгорели они, и всего делов-то, - пришел я на помощь Зельде.
- Что?!
На старика стало больно смотреть. У него был совершенно убитый вид. Судя по всему, старик был привязан к своим молам. Не знаю, на что рассчитывала Зельда, но, похоже, реакцию ее слова вызвали совершенно противоположную той, которую она ожидала.
- Раз вы убили молов, то я уничтожу вас прямо сейчас. К чему долгие разговоры, - прорычал старик.
И начался бой. Помня уроки Нелейны, я первым делом окружил себя и Артема магическими сферами. То же сделала и Зельда. И вовремя. Мой друг не успел выстрелить, как на нас обрушилась огненная буря. Следом за ней в защитные сферы, яростно шипя, начали бить ослепительно белые молнии.
Когда они попадали в стены, нас осыпало градом мелких оплавленных камней. Не было и речи о том, чтобы атаковать. Маг был чертовски силен. Я только и мог, что концентрироваться на поддержании защиты. Тут у меня в голове возник голос Зельды: «Действуй, Избранный»
Что это значит, я не совсем понял, но вдруг почувствовал, что мне стало легче. В теле моем начала накапливаться сила, я просто упивался ею. Мне казалось, что я становлюсь сторуким гигантом, который одной рукой может сдвинуть горы.
Недолго думая я вскинул свой жезл и, собрав в один клубок всю свою энергию, поместил ее в сверкающем рубине на его вершине. Из рубина брызнул такой ослепительный свет, что мне пришлось зажмурить глаза. Следом раздался мощный взрыв, взрывная волна отшвырнула меня назад, и я не удержался на ногах. Оказавшись на полу, я почувствовал, что глаза мои закрываются и я начинаю проваливаться в темную пропасть забытья. Огромным усилием воли мне удалось открыть глаза и удержаться от потери сознания.
Я приподнялся на локтях. Сильно кружилась голова, а все тело пронзила сильная боль, от которой я невольно застонал. И все же, сделав титаническое усилие, я сел, и в этот момент в комнате загремели пистолетные выстрелы. Стрелял Артем, который держался левой рукой за живот. Между его пальцев тонкой струйкой бежала кровь. Зельды вообще не было видно.
Старик не ожидал подобного оборота. Видимо, старый хрыч не поверил словам Артема об оружии, и нам оставалось только возносить молитвы богам, которые не вложили в голову мага ни капли разума.
По-моему, мой друг выпустил всю обойму. Несмотря на это, старик держался на ногах. Его черный балахон набух от крови, лицо было бледно, но даже с десятком кусочков свинца в теле он пытался сотворить какое-то заклинание. И, похоже, ему это удалось, так как кровь с балахона начала исчезать.
Тут моя боль внезапно ушла, и я почувствовал необычайную легкость во всем теле. Я протянул руку вперед и представил себе, будто беру старика за шиворот и швыряю в противоположную стену. Надо было видеть мое изумление, когда в реальности все произошло именно так, как я себе и представлял.
Невидимая сила подняла старика и швырнула его об стену. Торрен сполз по ней, оставляя кровавые подтеки на камне, и затих. Я бросился к Артему:
- Что с тобой?
- Да ерунда, - отмахнулся он, отрывая руки от живота и показывая мне рану. - Эта сволочь в меня какой-то стрелой запустила. Промедли я секунду, она торчала бы у меня в животе, а так лишь кожу содрала.
- Подожди, - рядом с нами вдруг появилась Зельда, - дай-ка я посмотрю.
- Ты где была, - поинтересовался Артем, - когда этот гад в меня выстрелил?
- Если бы не я, - улыбнулась Зельда, - ты лежал бы со стрелой в животе. Ты думаешь, что обладаешь достаточной реакцией, чтобы уклониться от магического арбалета? Я воспользовалась заклинанием невидимости, и мне удалось ослабить нашего противника. Старик невероятно силен, и если бы не Олег… Даже не знаю, как он смог справиться с магом такого уровня, как Торрен. Я бы точно не справилась.
- Да ладно, - я, покачиваясь, поднялся на ноги, - старик просто недооценил противника.
- А хорошо ты библиотеку разгромил, - заметил Артем.
Я огляделся. М-да… Больше половины шкафов с книгами превратились в обгорелую труху. Те же, что уцелели, представляли собой не очень привлекательное зрелище. Весь пол был усеян обгорелыми листами из книг. Зельда покачала головой, я заметил, что она расстроена.
- Вы не представляете, какую ценность имело то, что вы сейчас сожгли!
- Мне жизнь дороже, - возразил Артем, - книги книгами, а жизнь-то одна!
Ведьма, ничего не ответив, подошла к моему другу, положила ему руку на рану и закрыла глаза. Ее рука засветилась голубым светом, и на лице Артема появилась блаженная улыбка. Когда Зельда отняла руку, я не мог сдержать возгласа восхищения. От раны не осталось и следа.
- Теперь займемся тобой, - сказала девушка, подходя ко мне.
- Кроме головной боли, меня ничего не беспокоит, - поспешил заверить ее я.
- Подожди, - прошептала Зельда и положила руку мне на лоб. Рука была мягкой и теплой, и я вдруг на минуту ощутил страшную усталость.
Меня охватило состояние полной беспомощности. Я не мог пошевелить ни рукой, ни ногой. Но это неприятное состояние длилось меньше минуты. Оно сменилось приятным ощущением покоя и умиротворения, которые растекались по всему телу.
Это было здорово. Силы возвращались ко мне, и вскоре я почувствовал себя совершенно здоровым. Однако у Зельды, когда она убрала руку, вид был неважный. Она опустилась на пол и слабым голосом произнесла:
- Мне нужна подзарядка. За стеной портал, который ведет в башню, где держат Нелейну. На этот раз я не могу идти с вами. Лечение отобрало у меня много сил. Так что вы двое должны освободить ее и вернуться сюда. Портал двухсторонний, с его помощью вы легко сделаете это.
Сказав это, она откинулась к стене и закрыла глаза.
- Ну что? - обратился я к Артему.
- Надо идти, - заявил мой друг, вставляя в пистолет новую обойму. - Только ты давай портал организуй!
- Легко сказать, - буркнул я, внимательно изучая стену, за которой, если верить словам ведьмы, находился портал. Ничего особенного она собой не представляла, стена как стена. Но, приглядевшись повнимательней, я заметил слабое свечение в центральной ее части.
Я закрыл глаза и мысленно коснулся заинтересовавшего меня участка. Так и есть. В нем пульсировала сила. Мне она виделась как сгусток багрового пульсирующего пламени. Немного поразмыслив, я добавил в этот сгусток энергии. Ничего не изменилось. Тогда я поднабрал ее побольше и послал еще один мощный импульс. Прогремел взрыв. Грохот был оглушительный.
Нас обсыпало мелкой каменной крошкой, и в стене появилась глубокая выемка. Затем вдоль нее прошла глубокая трещина, и стена начала разъезжаться в разные стороны. Когда каменные створки остановились, перед нами вспыхнул багровый портал.
- Почему у меня такое чувство, будто я в какой-то компьютерной игре? - пробормотал Артем и посмотрел на меня.
Я ничего не ответил и, махнув другу рукой, шагнул в портал.

ГЛАВА ПЯТАЯ

Мы очутились на круглой площадке, вымощенной плитами из белого мрамора. Она была небольшая, со всех сторон ее окружала глубокая пропасть. Я осторожно подошел к краю площадки и посмотрел вниз. Пропасть была затянута клубами редкого темного тумана, и даже от одного взгляда в эту бездонную глубину мне стало не по себе.
От площадки поднималась вверх широкая лестница, уходя в темноту. Создавалось впечатление, будто она просто парила в воздухе.
- Интересно, - сказал Артем, - я-то думал, мы прямиком в башню попадем, а до нее еще топать и топать. Ты лестницу видел? Я не альпинист все-таки…
- А ты знаешь какой-то другой путь? - осведомился я с иронией.
- Не знаю, - честно признался Артем, - но лезть на эту лестницу самоубийство!
- Может, ты и прав, - сказал я. - У тебя еще остается выход. - Я кивнул на горящий портал. - Подожди меня там. Я быстро.
Я знал, как можно разозлить Артема. Как всегда, мой метод сработал безотказно.
- Ты что? За кого ты меня принимаешь? Думаешь, я могу тебя бросить? Не дождешься. - В голосе Артема появилась твердость, но мой друг слегка побледнел. - Тебе хорошо. Ты у нас маг и волшебник; если, к примеру, упадешь, то сможешь взлететь или еще чего-нибудь придумаешь. А у меня нет подобных талантов!
- Ничего, - успокоил его я, - моих талантов хватит и на тебя. Идем?
Артем что-то невнятно пробурчал и направился к лестнице. Я последовал за ним.
На самом деле подъем оказался не таким тяжелым, каким казался на первый взгляд, особенно, если не смотреть вниз. Под конец даже Артем, поначалу бледный как смерть, порозовел и приободрился.
К тому же казавшаяся с площадки бесконечной лестница была не такой уж и длинной. Минут через пятнадцать она закончилась, и мы оказались перед приоткрытой массивной дверью, за которой находилась настоящая тюрьма. Именно так я представлял себе средневековые тюрьмы.
Первым делом надо заметить, что в тюрьме стояло жуткое зловоние. Лишь через несколько минут, когда наши носы немного привыкли к местным запахам, мы смогли перевести дух и осмотреться.
Тюрьма представляла собой длинный коридор, на стенах которого горели несколько факелов. По обе стороны тянулись небольшие деревянные дверцы с решетчатыми окошками. И вокруг стояла мертвая тишина.
Но скучать нам не пришлось. Я услышал хлопанье крыльев, и перед нами из воздуха появилось странное создание, достойное фильма ужасов. Существо держало в своих лапах истерзанное человеческое тело, которое брезгливо отбросило в сторону, приземлившись на землю.
Львиное тело украшала человеческая голова с женским лицом. Его можно было бы назвать даже привлекательным, если бы не длинные грязные черные волосы, заплетенные в растрепанную косу, и звериный взгляд. Длинный гибкий хвост, бивший по земле и напоминавший толстый корабельный канат, заканчивался шипом метровой длины. На шее монстра болталась связка ключей из темного металла.
- Вы, пришедшие туда, куда вход чужакам закрыт, - заговорило существо на удивление мелодичным голосом, - вы готовы к встрече со смертью?
- Как сказать, - пробормотал я, лихорадочно перебирая варианты выхода из сложившейся ситуации. Рядом взволнованно сопел Артем. Я скосил глаза в его сторону и увидел направленный на врага пистолет.
- А ты кто? - внезапно задал вопрос мой друг, и существо удивленно уставилось на него.
- Ты хочешь узнать мое имя перед смертью? Что ж. Я удовлетворю твое любопытство. Мое имя Мантика. Я страж башни. А вот вы кто такие? У вас нет ни меча, ни посоха. Не маги и не воины. А! Вы моя добыча.
- Логика железная, - пробормотал Артем.
- А ты не думаешь, что ошибаешься? - поинтересовался я, подготавливая заклинание.
Словно почувствовав это, Мантика вся подобралась и в следующий момент прыгнула.
- Падай! - раздался истошный крик Артема, и я рухнул на камни. Мое заклинание не понадобилось. Итог схватки решило оружие из Зейна.
Ударили выстрелы, воздух прорезал пронзительный жалобный визг, который быстро затих. Я приподнял голову и увидел, как Артем опускается на корточки рядом с телом поверженного врага.
Подойдя к нему, я наклонился над Мантикой. Голова ее была неестественно вывернута. Присмотревшись, я понял, что во время падения она свернула себе шею.
- Такого гиганта завалил, - произнес Артем подрагивающим голосом. - Сказал бы кто раньше, не поверил бы! А ты чего со своей магией не помог, а?
- Времени было мало, - объяснил я, - не успевал. Так что спасибо тебе.
- Да ладно, - махнул рукой Артем. - Надо искать Нелейну.
- Легко сказать, - произнес я, осматривая коридор. - Сколько здесь этих дверей, черт его знает!
- А может, просто позовем ее?
- Ты в своем уме? - набросился я на Артема. - Предлагаешь ходить по коридору и орать на всю башню? Да сюда весь замок сбежится.
- Да ладно тебе, чего ты так разошелся, - пожал плечами Артем. - Я просто предложил…
Я махнул ему рукой:
- Пошли!
И мы начали исследование темниц.
В ближайших к нам четырех камерах узников не было. В пятой сидело какое-то патлатое существо неопределенного пола, которое никак не отреагировало на открывающееся в двери окошко. На наши обращения оно ничего не ответило, лишь скользнуло по нам безумным взглядом.
Все остальные узники оказались похожими на первого. Полная отрешенность от внешнего мира. Однако когда мы обследовали несколько десятков камер, а коридору все не было видно конца, я решил, что так дело не пойдет.
- Надо что-то делать, - сказал я Артему.
- Наконец-то! - обрадовался мой друг. - Ты что-нибудь придумал?
- Подожди.
Я сел на каменный пол, закрыл глаза и попытался сосредоточиться. Когда у меня это получилось, я мысленно позвал Нелейну, потянувшись к ней всем своим сознанием. Первые минуты ответом мне была лишь тишина. Но мое терпение и упорство были вознаграждены. Внезапно в голове зазвучал знакомый голос. Удивительно, что за целый год я его не забыл.
«Приветствую тебя, Избранный», - произнесла Нелейна.
«Здравствуй», - отозвался я, подумав при этом, что от склонности к пафосу Верховная ведьма не смогла избавиться даже в нынешней ситуации.
«Где ты?» - спросила она.
«Трудно сказать. Двадцать камер мы уже изучили… А вы где?»
«Иди вперед. Перед тобой будет стена. Прочитай заклинание, которое снимает маскировку, я с тобой его учила, и появится дверь моей камеры. Учти, дверь запечатана сложнейшим заклинанием. Тебе его не снять, поэтому просто попытайся взломать. Понял?»

Предыдущая страница 5 Следующая страница


Возвращение Избранного 6

«Понял.»
«Я жду. И… спасибо тебе, Олег».
«Да ладно…» - Голос ведьмы немного дрогнул на последних словах. А может, мне это лишь показалось?
Я открыл глаза и сообщил с нетерпением ждавшему от меня разъяснений Артему, что мы идем вперед.
- Ты с ней разговаривал? - спросил он.
- Да. Так что вперед.
- Но…
- Все объясню потом.
Коридор оказался невероятно длинным. Сначала я пытался считать количество дверей, но на второй сотне сбился и махнул рукой на это занятие. Но вот перед нами выросла стена, о которой говорила Нелейна.
Она отличалась от стен коридора изящным орнаментом из мелкой цветной плитки. Я вспомнил заклинание маскировки и собирался уже произнести его, как вдруг сзади раздался гортанный окрик, потом фраза на неизвестном мне языке.
Резко обернувшись, мы увидели трех гигантов. Иначе назвать этих монстров ростом на три головы выше нас было нельзя. Ко всему прочему их лица были закрыты забралами шлемов, да и надет на них был полный комплект доспехов, начищенных до зеркального блеска, рыцари были вооружены длинными мечами из темного металла.
- Что вы здесь делаете? - спросил один из них на этот раз на понятном мне языке.
- Да так… - Более глупого ответа я придумать не мог. К счастью, Артем не стушевался:
- А почему вы спрашиваете? Ваш Главный Хранитель пригласил нас к себе в гости и решил показать свою тюрьму. Он сам был здесь, только его куда-то вызвали, и он оставил нас одних.
Рыцари переглянулись.
- Мне кажется, вы нас обманываете, - неуверенно произнес один из них. - Главного Хранителя я не чувствовал. А мое чутье никогда меня не обманывало.
- До этого раза, - хладнокровно парировал Артем.
Что меня всегда поражало, так это уверенность моего друга, которая проявлялась в экстремальных ситуациях. Судя по всему, слова Артема еще больше смутили наших противников.
Но долго это продолжаться не могло. Рыцарям ничего не стоило раскусить блеф моего друга в любую минуту.
- Я думаю, это лазутчики, - произнес один из рыцарей. - Надо захватить их и хорошенько допросить.
- Смотри, чтобы тебя самого на дыбу не вздернули! - Артем, похоже, неплохо вжился в роль.
Что до меня, то я просто пошел в атаку. Она увенчалась блестящим успехом. Наши противники не ожидали столь внезапного нападения и оказались совершенно не готовы защищаться от обрушившейся на них огненной бури. Вскоре на полу лежало два обугленных тела. Третий же рыцарь каким-то чудом сумел ускользнуть от огня и выхватил меч.
Фехтовал он виртуозно, оставалось только удивляться тому, как моя голова не отделилась от тела после первого же его удара. Но в дело вмешался Артем. Рявкнул пистолет, и рыцарь рухнул на пол рядом со своими обожженными товарищами.
- Фу… - Артем вытер со лба пот. - Я уже думал - нам крышка. Этот рыцарь порубал бы нас в капусту, вот и все дела. Люблю я свое оружие, - закончил он, ласково поглаживая ствол пистолета.
Я решил, что медлить глупо, и наконец произнес заклинание. Стена исчезла, перед нами появилась дверь, которая ничем не отличалась от своих сестер в коридоре. Помня о словах ведьмы, я отодвинул Артема подальше и, отойдя шагов на сорок от двери, собрал всю энергию в кулак, который сразу засветился оранжевым светом, и взмахнул рукой, выпуская рвущуюся на свободу силу. Из моего кулака вылетел оранжевый луч и ударил в центр двери. В следующую сгкунду я совершенно оглох и ослеп. Взрывная волна бросила меня на пол, и я заработал несколько синяков и ссадин. Когда мы с Артемом поднялись с пола, то увидели Нелейну. Улыбаясь, она смотрела на нас торжествующим взглядом.
- Спасибо вам, - сказала мэтресса на удивление спокойным голосом. - Теперь надо отправляться в путь. И как можно быстрее. Портал на площадке?
- Да, - кивнул я.
- Тогда вперед.
Мы помчались по коридору, затем вниз по лестнице. Не успел я оглянуться, как мы уже стояли на площадке перед порталом. Нелейна вбежала в него первой, за ней последовали мы. В библиотеке нас встречала Зельда, которая немного порозовела и уже твердо держалась на ногах. Они с Нелейной крепко обнялись.
Обратный путь был легким, пока мы не оказались в нескольких десятках метров от выхода. Я увидел, что горящий багровым светом портал, возвышающийся в центре зала, окружен сотнями рыцарей, похожих на тех, кого мы уничтожили в башне. За ними я разглядел отряд магов в черных балахонах, державших в руках короткие посохи.
Когда вся эта толпа увидела нас, по подземелью прокатился торжествующий крик. И на этот раз я понял, что мы пропали. Бесполезно было сопротивляться такой толпе.
Я встретился глазами с Нелейной и ужаснулся, увидев, что она думает так же, как и я.
- Но нам надо пробиться, - тихо проговорила она. - Покажите все, на что вы способны.
Нелейна вытянула руку, и в ней появился странный посох, концы которого представляли собой металлические острия, отполированные до зеркального блеска. В руках у Зельды появился меч.
- Мы будем вас страховать с двух сторон, - объяснила Нелейна. - Я смогу полностью защитить нас с тыла магией, на большее меня сейчас не хватит. Так что ваша задача - прокладывать нам путь. Самое главное, Олег, не транжирь свои запасы энергии. Лучше сотня мелких заклинаний, чем одно мощное, которое, пусть и убьет двадцать врагов, затем сделает нас беззащитными.
Итак, выстроившись подобным образом, мы врезались в толпу врагов. Это было какое-то безумие. Передо мной слились в один безликий поток бесчисленные враги, которых я жег огнем и осыпал молниями, Зельда с Нелейной, работавшие с мастерством заправских палачей, и Артем, который вел прицельный огонь и, по-моему, ни одну пулю не потратил впустую.
Наши враги растерялись. Четыре человека за десять минут уничтожили не меньше четырех десятков хорошо вооруженных воинов. Рыцари не выдержали и отступили, освобождая место для единственной преграды, оставшейся между нами и порталом, - отряду магов.
Черные балахоны дружно вскинули вверх руки с жезлами, и в этот момент я почувствовал, как в меня вливается энергия. Благодарно посмотрев на Зельду, я окружил всех нас защитной сферой. Едва я успел это сделать, как последовала атака магов. На нас обрушилось море темного бушующего пламени.
Его языки яростно лизали дрожавшие под мощным напором полупрозрачные стенки сферы, но она выдержала. В ответ я плюнул на все предостережения Нелейны и обрушил всю свою энергию на атакующих. В следующий миг я потерял сознание.
Очнулся я в лесу. Я лежал на чьей-то куртке, и надо мной склонились все три моих спутника. Во всем теле была такая невероятная слабость, что я не мог пошевелить ни рукой, ни ногой.
- Ты как? - поинтересовалась Нелейна.
- Не знаю, - прохрипел я, - слабость страшная. Мы вырвались?
- А то! - улыбнулся Артем. - Ну ты там устроил! Весь отряд этих балахонов просто разорвало в клочья: Там, наверно, весь зал кровью залило. Как вспомню, до сих пор мутит.
- Ты молодец, - добавила Нелейна. - Начинаешь привыкать к своей силе, только, к сожалению, пока ее плохо контролируешь. Нельзя делать так, как ты сделал в зале. Да, мы были рядом и помогли тебе. В другой раз рядом может никого не оказаться. А ты сейчас беспомощен, тебя может взять в плен даже ребенок.
- Но он спас нас, - робко возразила Зельда.
- Да, спас. - В голосе Нелейны появились металлические нотки. - Пусть это жестоко звучит, но настоящий маг так бы не сделал. Риск может быть оправдан, но не до такой степени.
- О чем вы? Что вы такое несете? Да если бы не он, нас бы там в горстку пепла превратили! - Возмущению Артема не было границ.
- Ты прав, - кивнула Зельда, - но давайте это обсудим позднее. Надо отправляться в путь.
- В путь… - покачала головой Нелейна. - Сначала нам надо отдохнуть и восстановить силы. Думаю, к вечеру мы дойдем до гор, там и переночуем.
- Почему не улететь прямо сейчас? - спросил Артем.
- Никто из нас не в состоянии в данный момент вызвать портал. На это не хватит энергии. Поэтому придется ночевать в горах.
- А если они будут искать нас? - слабым голосом спросил я.
- Будут искать, не сомневайся. Да только они думают, что мы скорее всего воспользовались порталом. Вряд ли им в голову придет, что мы находимся всего в нескольких километрах от замка. И тем более что направимся в горы, где вычислить трех обессилевших путников с помощью магии проще простого.
- А как мы пойдем? - по-прежнему не унимался я. - Я не смогу…
- Это не проблема, - улыбнулась Зельда, и по мановению ее руки мое тело вдруг поднялось в воздух. То же произошло с Артемом. Следом за нами взмыли ведьмы.
Мы полетели к горам. Часа через два, когда уже начало темнеть, мы достигли их. Еще полчаса Нелейна выбирала место для ночлега и остановилась на небольшой пещере, вход в которую располагался метрах в двадцати от земли. К пещере вел единственный путь по отвесной скале, и если бы не левитация, я никогда бы не смог забраться в нее.
Внутри было сухо и тепло. Зельда зажгла пламя и разогрела нехитрую снедь, извлеченную из своей сумки. Поужинав, мы завалились спать. Артему, как не имевшему магической силы и не нуждавшемуся в подзарядке, выпало стоять на часах. Нелейна, правда, сказала, что она установила специальную защиту, реагирующую на всякую попытку проникновения в пещеру, и, если все будет спокойно, Артем тоже может спать.
На что тот заявил, что ему не привыкать дежурить, так что пусть никто не беспокоится.
Я проснулся от охватившего меня чувства страха. Открыв глаза, я увидел мирно спавших спутников. Артем дремал у костра, все было вроде тихо, но все же предчувствия меня не обманули.
У входа в пещеру мелькнула темная тень, и неожиданно раздался оглушительный звон. Следом за ним в пещеру влетело несколько темных фигур в странной мерцающей одежде. Проснувшийся Артем успел сделать лишь один выстрел, потом один из нападавших взмахнул рукой, и мой друг отлетел в дальний угол. Ведьмы оказались расторопнее и встретили врага магией.
Не прошло и трех минут, как на полу пещеры валялся десяток трупов. Но враги продолжали прибывать. К сожалению, я не мог вмешаться, так как силы мои еще не восстановились и после одной попытки произнести слабое заклинание я чуть не потерял сознание. Силы были не равны. Вскоре ведьмы уже не могли сопротивляться, и их скрутили, как и Артема. Меня же нападавшие аккуратно положили на носилки. Потом вперед вышел один из них, одетый в длинный плащ с капюшоном, полностью закрывающим лицо. По мановению его руки в пещере появился портал.

ГЛАВА ШЕСТАЯ

Каен посмотрел на Сану. Они стояли перед порталом, ведущим в замок Хранителей, и у девушки был потрясенный вид. Только что она просканировала его. Ни Нелейны, ни Олега с Артемом, ни Зельды в замке не оказалось.
- Где же они? - спросила она, обращаясь непонятно к кому. Каен пожал плечами.
- Одно из двух, - ответил он. - Либо Нелейны в замке вообще не было, либо нас просто-напросто опередили.
- Опередили? - Сана, по всей видимости, не допускала и мысли о том, что Верховной ведьмы может не оказаться в замке.
- Да черт его знает. Мало ли кому понадобилась Нелейна. Она много знает и…
- Ты о чем говоришь? - возмущенно оборвала Каена девушка. - Это наша повелительница. Имей уважение!
- Ладно, извини. Но что же мы будем делать?
- Сейчас я попробую просканировать окрестности.
Сана закрыла глаза и погрузилась в транс. Каен отошел в сторону и, присев на траву, стал любоваться ведьмой. Ему нравилась Сана. Он не раз признавался себе, что, если бы не Олег - Избранный из далекого Зейна, который пленил сердце девушки, он сам, не раздумывая, предложил бы ей руку и сердце. Об Аталанте он в этот момент не думал.
Солнце, осторожно пробираясь сквозь раскидистые лапы елей, освещало спокойное лицо девушки, которая словно превратилась в прекрасную скульптуру. Каен решил, что ею можно любоваться до бесконечности. К его огорчению, транс длился недолго.
Сана открыла глаза, и в них сияло торжество.
- Я знаю, где они, - заявила она.
- Где?
- Они недалеко отсюда, в пещере. В принципе, если мы поторопимся, то можем дойти к полуночи.
- Тогда пошли?
Сана кивнула, и они углубились в лес. Вечерело. Пение птиц смолкло, и постепенно надвинулась звенящая тишина, в которой звук шагов и даже дыхание отдавались многоголосым эхом.
- Какой молчаливый лес, - прошептала Сана. - Я слышала о нем. Эта часть Великого леса Потира называется Молчаливым лесом. Он тянется вдоль южной стороны замка. Можно было, конечно, обойти его, но тогда мы потеряли бы много времени. Жаль, что я не владею магией полета, как и ты.
Каен хмыкнул. Сана была права. Именно это было самым уязвимым местом юного мага. В школе магии Соуза, а потом и на уроках в Арткоссе он не смог освоить мастерство полета. Как объяснил в свое время учитель Каена, ныне покойный Дзен, его магические таланты не связаны с магией воздуха. Поэтому Каен давно оставил все попытки научиться летать, хотя левитация частенько становилась важной составляющей магических дуэлей.
Их путь длился долго, и Каен начал уже терять терпение, когда Молчаливый лес вдруг закончился, и сразу вернувшиеся звуки оглушили его. Каен радовался им как ребенок. Тем временем совсем стемнело, и Сана зажгла маленький белый огонек, который освещал им путь. Спустя некоторое время Каен увидел вдали величественные силуэты гор. Лес поредел. То здесь, то там встречались поросшие травой и мхом камни. В воздухе запахло сыростью.
- Странно, - пробормотала Сана, - мне казалось, я хорошо изучила этот лес. Не знала, что здесь где-то есть болота.
Тем не менее в воздухе появились тучи комаров, и путь путешественникам преградило болото. Над раскинувшейся перед ними трясиной стелился белый туман.
- Ничего не понимаю, - проворчала Сана, - такое огромное болото. Но не должно его здесь быть!
- Может, это иллюзия? - предположил Каен.
- Может быть, - задумчиво произнесла Зельда и прошептала заклинание. Через мгновение болото растаяло. Перед ними лежал обычный лес без какого-нибудь намека на топь.
- Чьи это шутки? Хранителей? - начала размышлять вслух Сана. - Нет смысла. Тем более подобный мираж стоит огромных усилий. Кто еще может помешать нам?
- Я! - раздался голос, и путешественники подпрыгнули от неожиданности. Сана прекрасно знала этот голос. А через мгновение перед ними появилась его обладательница, Мелисса Ван-Рот.
Ее окружали вооруженные ведьмы, а на заднем плане Сана с изумлением увидела трех лучников-эльфов и двух невысоких магов в коричневых одеждах, с прикрытыми капюшонами лицами.
- Что ты тут делаешь, позволь спросить? - поинтересовалась Мелисса. - И ты, Каен? Разве ты не должен быть в Инкоссе?
- Должен, - кивнул юноша, - кстати, и вы, госпожа, должны быть там.
- Я сама решаю, где мне быть! - вспылила Мелисса, но тут же понизила тон. Голос ее стал вкрадчивым и ласковым.
- Мы пришли выручать Нелейну, - внезапно сказала Сана, внимательно наблюдая за реакцией Мелиссы.
- Вы знаете, где она? - весьма натурально удивилась та. - А почему мне ничего не доложили? Или вы думаете, что справитесь лучше, чем весь Орден?
- Думаем, - ответил Каен и получил от Саны удар локтем в бок. Но Мелисса пропустила мимо ушей эту шпильку.
- Мы сказали, зачем мы здесь, а вы зачем? - не унимался Каен.
- Ты хочешь, чтобы я давала тебе отчет? - Голос Мелиссы стал жестким.
- Да нет, конечно, - отступил Каен, - просто спросил.
- Думай, когда спрашиваешь, - отрезала Мелисса. - Вы оба идете за мной. Мы здесь для того же, что и вы. Спасти Нелейну. Вы определили ее местонахождение?
Каен с Саной переглянулись.
- Да, уже определили, - ответила девушка. - В замке ее нет. Она находится там. - Сана показала в сторону тор. - В принципе я могу найти это место.
- Отлично, - улыбнулась Мелисса, - не будем медлить.
Произнося эти слова, она бросила Каену многообещающий взгляд. Для него не было неожиданным, что новая Верховная ведьма относится к нему по-особенному. Пару раз он чудом выходил из щекотливых положений, пришлось прикинуться дурачком. Поэтому он старался держаться подальше от новоиспеченной руководительницы Ордена ведьм.
Нет, Каен не был ханжой, а Мелисса была красивой женщиной, но юноша понимал, что если поддастся ее атакам, то свяжет себя с ней надолго. Так просто таких ведьм, как Мелисса, не бросают, а Каену она нравилась лишь как женщина. Никаких других чувств к ней он не испытывал.
Все вместе они направились к указанному Саной месту. Она вела отряд, и когда они достигли цели, над лесом уже раскинулось усыпанное звездами темное небо.
- Вон там, - показала рукой Сана па отверстие пещеры, расположенной метрах в двадцати над землей.
Мелисса сразу принялась раздавать команды. Эльфы расположились в засаде за ближайшими деревьями. Ведьмы встали в круг и затянули шепотом песнь-заклинание.
Каен с трудом сумел побороть охвативший его страх, когда вдруг начал подниматься вверх. Вскоре весь отряд медленно парил перед входом в пещеру. Внезапно ночную тишину нарушили звуки схватки.
- Вперед! - крикнула Мелисса, и отряд устремился в пещеру.
По какому-то странному стечению обстоятельств Каен оказался в ней первым. За ним приземлились остальные ведьмы. Однако в пещере никого не было. Лишь смятое тряпье, которое кто-то использовал вместо постелей. Каен сразу ощутил медленно угасающий след магического портала.
Рядом с ним появилась Мелисса. Может, она и не хватала звезд с неба и не была особо выдающейся волшебницей, но ее способности быстро принимать решения можно было только позавидовать.
Мелисса торопливо произнесла заклинание, и перед ней возник багровый портал. Каен знал, что еще некоторое время после исчезновения любой портал оставляет след. Если этот след найти и активировать с помощью специального заклинания, то можно создать портал-дублер, который приведет туда, куда отправился его создатель. И вот сейчас он стал свидетелем применения сдобного заклинания. Мелисса оказалась куда пытнее, чем он себе представлял.
- Входим по очереди, - приказала она и вошла первая. За ней последовали все остальные.
Я открыл глаза и осторожно осмотрелся. Вокруг было темно, но, судя по всему, я лежал на кровати. Когда мои глаза начали немного привыкать к темноте, я сумел лучше разглядеть место, в котором оказался. Это была просторная комната. На соседней со мной кровати мирно храпел Артем. Всю меблировку комнаты составляли небольшой столик в углу, рассохшийся колченогий шкаф с книгами у противоположной стены да два кресла. Стены были задрапированы синим бархатом.
- Где это я?
Первая попытка сесть на кровати привела к тому, что я рухнул обратно на свое ложе, вторую попытку я сделал лишь через десять минут. С шестого раза у меня получилось, и охватившая меня слабость начала потихоньку отступать. Еще через пятнадцать минут я уже твердо стоял на ногах, ощущая, как мое тело наливается силой.
Разбудить Артема было делом непростым, но мне это удалось. Мой друг вскочил на кровати, спросонья протирая глаза и осматриваясь.
- Что происходит, а?
- Это я у тебя хотел спросить.
- А я что? Как меня бросили в этот дурацкий портал, так я и отключился. И где Нелейна с Зельдой?
- Не имею понятия.
- М-да… не везет нам в этот раз.
- Не дрейфь! Давай осмотримся. Разберемся что к чему, а там уже слиняем!
- А чего разбираться? Надо рвать когти. Думаю, друзья не стали бы нас похищать подобным образом, - проворчал Артем. - Кто их знает, этих магов, у них сегодня одно, завтра другое, послезавтра - третье. В общем, никакого порядка.
Я не стал вступать в дискуссию с Артемом по поводу организации деятельности магов в Девяти Мирах, а занялся более детальным изучением комнаты. В конце концов выяснилось, что единственным выходом из нашей тюрьмы служила массивная запертая дверь. Осторожно прощупав ее магией, я не обнаружил никаких наложенных заклинаний. Обычная дверь, ничего более.
Поэтому я просто выжег там, где по моему разумению должен был находиться замок, большую дыру. Получилось довольно удачно. Оказалось, что, кроме сгоревшего замка, дверь была закрыта снаружи еще и на массивный чугунный засов, с которым мне пришлось повозиться, но вскоре и он поддался. Дверь распахнулась, и мы оказались в просторном коридоре.
- Как мне надоели эти коридоры… - И Артем выругался от всей души. - Ну почему первый раз все наши странствия проходили под безоблачным синим небом? Свежий воздух и зеленый лес - это же прекрасно! Да, черт возьми, я согласен даже на дождь и молнию, только выбраться из плена этих бесконечных каменных мешков.
- Потерпи, - посоветовал ему я. - Думаешь, мне приятно как кроту лазить? Надо найти наших ведьм!
- Куда идти? Где их искать? - Артем уныло покачал головой. - Хотя постой! Ты же вроде как-то там настраиваться на них можешь.
- Ну…

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Чего ну? - передразнил он меня - Не тормози. Давай настраивайся!
Я прикрыл глаза и повторил маневр, который мне помог в башне. Не подвел он и на этот раз. В голове зазвучал голос Нелейны.
- Мы недалеко от вас. Идите прямо… Двухстворчатая, богато украшенная дверь. Большой фонтан… Похоже, нас сейчас будут допрашивать, но мы продержимся. Спешите!
- Кто же нас похитил?
- Мран, он… - Тут голос Нелейны неожиданно оборвался.
Я выругался. Ничего удивительного. КомПТ ненавидит Орден ведьм. И вряд ли эту ненависть можно вылечить. Ну что ж, по крайней мере, теперь все было ясно. Прежде чем мы отправились в путь, я вкратце изложил последние новости Артему.
Тот саркастически ухмыльнулся и заметил, что все эти маги изрядные сволочи, стремящиеся лишь подставить друг друга.
Трудно было не согласиться с этим непреложным фактом. Что ж, мы двинулись. Уже на первом повороте нас ждали. Хорошо еще, что я был наготове. Меч просвистел в нескольких сантиметрах от моего носа. Артем, шедший за мной, оказался менее расторопным, и если бы не мой толчок в бок, второй удар разрубил бы его пополам.
Перед нами появились два обнаженных по пояс здоровяка, чьи тела бугрились впечатляющих размеров мышцами. Они были вооружены мечами и не желали ничего слушать, явно поставив перед собой цель изрубить нас с Артемом на мелкие кусочки.
К моему изумлению, магия на них не действовала, а в этом случае шансы наши становились невысокими. Тем более что пистолет Артема внезапно дал осечку и последовавший за этим новый удар меча заставил моего друга совершить акробатический прыжок. «Макаров» отлетел в сторону. Я же действовал словно на тренировке. Увернувшись от обрушившегося на меня меча, я выбросил вперед руку, целя в челюсть врага.
Удар достиг своей цели. Руку пронзила боль, но это была приятная боль. Мой противник отлетел в сторону и, выпустив меч, рухнул на землю. Чистый нокаут. Мой тренер бы мной гордился.
Происшедшее, видимо, повергло напарника здоровяка в состояние растерянности, и пока он хлопал глазами, видимо, соображая, как его товарищ оказался на полу, я нанес второй удар, не жалея своего кулака. На этот раз попал в подбородок. Теперь на каменном полу коридора лежали двое.
- Ты прямо Майк Тайсон, - восхищенно заметил Артем, поднимаясь с пола и подбирая пистолет. И все же мой друг не удержался от ехидства: - А уши будешь отгрызать? Как он?
- Не буду, - спокойно ответил я. - Ты лучше сам расскажи, где гимнастикой занимался. В цирке, что ли? Такому прыжку любой акробат позавидует.
- Понравилось? Я рад, что смог доставить тебе удовольствие!
Смутить Артема было очень трудно, и я, махнув рукой, напомнил, что нас ждут. Мой друг тем не менее попытался поднять один из мечей, но, поняв тщетность своих попыток, направился следом за мной.
- Ничего себе мечи. Килограмм двадцать железа! А может, этих… - произнес он, оглянувшись на лежащих врагов и проводя по горлу peбpoм ладони. - Очнутся, шум поднимут!
- Не очнутся… - тоном знатока сказал я. - Минут пятнадцать у нас есть как минимум. А пока они еще в себя придут и все такое прочее. К тому же тебе нужны эти убийства? Ты каким-то кровожадным стал! С чего вдруг?
- Не кровожадным, а дальновидным, - деловито поправил меня Артем. - Знаешь ли, с волками жить, по-волчьи выть! Но тебе, конечно, виднее.
Я бросил на него подозрительный взгляд. Как-то слишком быстро мой друг согласился со мной. Это было не в его характере. Но больше никаких комментариев я от него не дождался, и мы отправились дальше.

ГЛАВА СЕДЬМАЯ

- И куда нам теперь идти? - поинтересовался Артем, рассматривая три открывшихся перед нами коридора.
Мы стояли на небольшой площадке, в центре которой располагался внушительных размеров фонтан. Вообще здешние коридоры сильно отличались от замка Хранителей. Когда мы отошли метров на четыреста от своей камеры, плохо подогнанные крупные камни стен сменились аккуратно уложенной голубоватого цвета плиткой. Пол стал мраморным. Судя по всему, денег на обустройство этих коридоров не жалели.
Вся проблема заключалась в том, что надо было найти Нелейну, о которой мы знали только то, что она находится за резной дверью. И чтобы в нее попасть, надо идти прямо. Понятно, что практически выполнить это было невозможно. Ее слова о большом фонтане тоже не давали ориентира по той простой причине, что на своем пути мы уже встретили четыре фонтана разных размеров. А насчет пути прямо… три коридора, появившиеся перед нами, пользу от этого ориентира свели к нулю. Связаться с Нелейной у меня не получилось. Ведьма молчала.
- Ты чего молчишь? - Артем повернулся ко мне. - Так и будем здесь стоять? Или ты хочешь водички попить?
- Не надо мне этой водички, - огрызнулся я, - выпьешь - козленочком станешь. Сам ее пей. Я думаю, надо идти туда.
Я показал на крайний правый коридор.
- Почему именно туда? - осведомился Артем. - Нелейна подсказала? Блин, тоже мне Сусанин в юбке. Она как все бабы. Говорит налево, а идет направо! Что в Москве, что здесь! Ну нельзя женщинам в руки давать власть! У них мозги от нее сохнут…
- Ты потише, - предупредил я не на шутку разбушевавшегося друга, - не советую выступать на эту тему. Ведьмы, они шуток не понимают. Оглянуться не успеешь, как будешь квакать в каком-нибудь пруду!
- Типун тебе на язык. - Артем сразу притих. - Но все же, почему именно в этот коридор?
Я пожал плечами. Ну не мог я объяснить своему другу, что мне подсказало это решение. Просто я вдруг понял, что надо идти именно в этот коридор.
- Веди… чародей-самоучка, - ехидно проговорил Артем, и мы направились по правому коридору. Метров через пятьсот мы вновь вышли на площадку с очередным фонтаном, но теперь перед нами было уже четыре коридора.
- Да что же это такое! - Артем в сердцах выругался. - Сколько можно!
Нелейна по-прежнему не отзывалась; вновь следуя моему предчувствию, мы направились на этот раз по крайнему левому коридору, но когда еще через пятьсот метров у новой площадки с фонтаном пришлось выбирать уже из шести коридоров, у Артема окончательно сдали нервы.
- Тебе не кажется, что мы просто заблудимся? Или ты настолько уверен в своих силах, что можешь вывести нас из любого лабиринта?
- Может и так, - возразил я. - Все равно ничего другого нам не остается.
- Жаль, что ты не можешь вызывать эти хорошие приспособления - порталы. Вот что в первую очередь надо было учить-то! - посетовал мой друг.
- Подожди. - Меня вдруг осенило. - Зельда говорила, что я могу перемещаться между мирами и по мирам без проблем.
- Точно. Тогда что ты медлишь? Попробуй!
- Попробуй… - передразнил я Артема. - Даже не знаю, с чего начинать. Думаю, все же придется подождать до встречи с Нелейной. Тогда и выясним. А сейчас остается лишь идти вперед.
Я прислушался к своему внутреннему голосу, и мы проследовали в очередной, крайний правый коридор. Он оказался гораздо длинней своих предшественников и вывел нас к странному сооружению.
Представьте себе огромный зал, в центре которого возвышается странная машина, состоящая из бесчисленного переплетения гибких трубок, в которых бурлят разноцветные жидкости. Артем восхищенно присвистнул:
- Настоящая химическая лаборатория!
От машины расходились лучами ряды длинных столов с бесчисленными колбами, сосудами и ретортами. В них тоже шипело и пенилось что-то разноцветное. Мы направились к машине.
На стенах зала были развешены гигантские картины, показавшиеся мне верхом авангарда. Какое-то непонятное буйство красок - короче, просто мазня! Конечно, на мой взгляд. Возможно, что любители подобного экспрессионизма отвалили бы немало тысяч долларов за этот маразм.
Под картинами пестрели бесчисленные таблицы и графики, напомнившие мне письмена на стене, которые прочитал Артем. Вдоль одной из стен тянулись шкафы с книгами. И в зале не было ни души.
Мой взгляд привлекла странная картина на одной из стен, отличавшаяся от остальных тем, что на ней был нарисован не абстрактный рисунок, а портрет. Портрет немолодого человека с холодным, надменным лицом, одетого в пышный камзол. Картина вообще была написана какими-то бледными красками, придававшими портрету что-то потустороннее, мистическое. Честно говоря, когда я первый раз встретился с глазами портрета, мне стало немного не по себе.
- Нарисуют же, - пробормотал Артем, на которого картина тоже, судя по всему, произвела должное впечатление.
- Подожди, - прошептал я.
Мне вдруг показалось, что из-за картины кто-то пытается добраться до меня. Словно чья-то невидимая рука тянулась ко мне, но не могла преодолеть преграду между нами.
Я осторожно приподнял картину и ахнул. За ней была дверь. Судя по всему, именно та, о которой говорила Нелейна.
- Ни фига себе! - восхитился Артем. - Надо снять это произведение искусства.
Легко сказать. Картина была огромная, вдобавок вставленная в массивную деревянную раму. Вдвоем мы смогли лишь немного приподнять ее.
- А если магией? - предложил мой друг.
Я замялся. Можно было, конечно, сбросить картину, но тогда она скорее всего пришла бы в негодность, а мне этого не хотелось. Неизвестно было, как отреагируют на подобный акт вандализма местные обитатели. Да и зачем привлекать внимание. Тем не менее нужно было что-то предпринять, и я решился.
Отойдя в сторону, я закрыл глаза и, вытянув вперед руку, представил, как поднимаю вверх картину.
- Идет! - торжествующе заорал Артем.
Картина медленно поползла вверх. Следующим этапом я подтащил ее к себе и аккуратно опустил рядом с дверью.
- Здорово, - похвалил меня Артем. - Никак не могу привыкнуть к твоим замечательным способностям.
Мы подошли к двери. Она была богато инкрустирована золотом и серебром и к тому же усыпана драгоценными камнями. Но ни намека на ручку или замочную скважину я не обнаружил.
Бесполезной оказалась и магия. Все попытки выжечь или взорвать дверь ни к чему не привели. Выручил Артем. Он прогуливался вдоль стены, краем глаза наблюдая за моими упражнениями в волшебстве, как вдруг замер.
- Олег, - позвал он.
- Ну что? - Я подошел к нему, потный и злой.
- А это, как ты думаешь, что?
Я посмотрел туда, куда показывал мой друг, и увидел небольшой рубильник, который сливался с узором, нарисованным на стене, так что заметить его было трудновато.
- Надо нажать, - заявил Артем.
- А если ловушка какая-нибудь? - предположил я.
- Везде тебе ловушки мерещатся, - пробормотал приятель. - Как же тогда?
- А вот как.
Я отвел Артема в сторону и с помощью своего нового таланта мысленно нажал на кнопку. Раздалось жужжание, и метрах в десяти от стены вспыхнуло пламя, которое через две минуты исчезло.
- Видел? - прошептал я.
- Беру свои слова назад, - так же шепотом ответил Артем.
Громко заскрипев, дверь отъехала в сторону. Мы бросились к ней и очутились в просторной комнате с двумя кроватями. На них лежали Нелейна и Зельда. Обе они спали. Все наши попытки разбудить их оказались бесполезны.
- Магия, - горько пробормотал я.
- Магия, - подтвердил голос за нашей спиной, и мы, резко повернувшись, увидели черноволосого мужчину в роскошной мантии.
На шее его висел на массивной золотой цепи амулет в форме парящей птицы. Я видел этого человека всего раз, но узнал сразу. Это был Мран. Глава КомПТа.
- Так-так, - с улыбкой произнес он, - незваные гости. Пришли навестить ваших друзей? С ними ничего не случится. Сейчас они просто спят, правда, без меня разбудить вы их не сможете. Кстати, вы меня узнали?
- Мран. Повелитель КомПТа, - ответил я.
- Правильно. И сейчас вы находитесь в моем замке.
- Зачем ты похитил Нелейну? - вырвалось у меня.
- А почему тебя это удивляет? - искренне поразился мой собеседник. - Она и ее поганый Орден всегда мешали нам. С чем не справился мой предшественник Азеранд - справлюсь я. К тому же есть еще одна причина, но тебе ее знать не следует!
- А император? - спросил Артем.
- Император только рад будет, если сообщу ему о крахе Ордена. КомПТ наконец станет самой могущественной организацией в Девяти Мирах.
- А вы не боитесь нам это рассказывать? Тем более я сомневаюсь, что вы правильно предсказали реакцию императора…
- А чего мне бояться? Ты, Олег, - Избранный, но все же не сможешь покинуть замок без моего согласия. Так что у тебя выбор следующий. Ты присоединяешься ко мне и проходишь посвящение. Это еще не поздно. Или ты отправляешься в ад, имя которому Полигон. Выбирай! А насчет императора, то мне, поверь, виднее.
- У меня другое предложение - сказал я, увидев, как в руке у Артема появился пистолет. - Ты сейчас же освобождаешь Зельду и Нелейну. В обмен мы не будем ничего говорить императору и посчитаем весь наш разговор простой шуткой.
- Ха! - Мран посмотрел на меня с интересом. - Ты мне условия ставишь, мальчишка?
- Не мальчишка, а Избранный. Улавливаешь разницу?
Не знаю, почему вдруг я заговорил с Повелителем КомПТа так нагло. Похоже, моя сила начала оказывать влияние на мои привычки и стиль общения.
- Ты хочешь со мной сразиться?
Могу поклясться, что в глазах Мрана мелькнула неуверенность.
- Почему нет? - ответил я вопросом на вопрос и нанес мощный удар по магу.
Тот успел поставить защиту, но немного опоздал, и его отшвырнуло к стене комнаты. Недолго думая, я нанес второй удар, и в защиту мага врезался огненный шар, который с грохотом взорвался, забрызгав пол жидким пламенем.
Но Мран устоял и после этой атаки. Я крикнул растерявшемуся от столь неожиданно начавшейся схватки Артему про пистолет и метнулся в сторону. Сделал я это вовремя. На том месте, где я стоял секунду назад, красовалась огромная воронка от ударившей в пол багровой молнии.
Мран оказался опытным бойцом. Как только Артем выхватил пистолет, повелитель КомПТа обрушил на моего друга ураганный ветер, который вынес его в зал. Пистолет отлетел в дальний угол. Теперь мне оставалось надеяться только на себя.
Мран тем временем перевел свое внимание на меня. Моя защита начала трещать от разрядов обрушивавшихся на нее молний. Тем не менее я умудрился перейти в контратаку и, вспомнив опять же уроки Нелейны, вызвал несколько небольших смерчей, которые начали приближаться к моему противнику.
Мран заметил их, попытался остановить, но безуспешно. Он взлетел вверх, и я увидел, как в его руках появился длинный меч. Он спикировал на меня, легко пройдя защиту, но в последний момент я в очередной раз вспомнил свое боксерское прошлое. Увернувшись от меча, я что есть силы врезал магу в подбородок. Удар получился отменный. Маг набрал хорошую скорость, что придало моему удару дополнительную силу.
Маг рухнул на пол, и меч со звоном откатился в сторону.
- Здорово, - восхитился Артем, который к этому моменту вновь появился в комнате, - знай наших!
Я лишь хмыкнул и, подойдя к магу, понял, что тот в глубоком нокауте.
- Что будем делать? - поинтересовался Артем, глядя на спящих ведьм. - Ты их разбудить сможешь?
Я попытался это сделать, но все мои попытки были бесполезны. Не помогла и магия. Мы оказались в трудной ситуации. Надо было каким-то образом выводить их из замка. Да и нокаут Мрана не вечен. Честно говоря, я растерялся.
Но произошло то, что сразу решило все наши проблемы. Внезапно Зельда зашевелилась и, открыв глаза, резко села на кровати. Она некоторое время недоуменно смотрела на нас, но вот наконец в ее глазах мелькнула искорка понимания и она, застонав, схватилась за голову. Я подошел к ней.
- Ты как?
- Нормально. - Ведьма оторвала руки от головы, и предо мною предстала былая Зельда.
- Что с ней? - Я показал кивком на Нелейну.
- Потом. Надо убираться отсюда подобру-поздорову.
- А ты сможешь создать портал? - Я с надеждой посмотрел на ведьму.
- Почему нет? Странно, что ты сам его еще не вызвал.
- Эта область магического искусства пока мне неизвестна, - витиевато выразился я.
- Не страшно. Научить этому недолго. Тем более тебя, - усмехнулась Зельда. - Но теперь пора вернуть Ордену законную правительницу. А в Арткоссе разберемся, как разбудить ее.
Зельда произнесла заклинание, и перед нами появился портал.
- А как же Мран? - Артем показал на поверженного правителя КомПТа.
- Его убивать нельзя. Это означало бы конфликт с императором.
- А то, что мы сделали с ним, не означает того же?
- Нет, - покачала головой Зельда. - Кто знает о нашем появлении здесь? Если Мран пожалуется императору, то ему придется объяснять не только присутствие пропавшей Нелейны в его замке, но и многое другое. Правда, остается шанс, что здесь замешан император, - ведьма задумчиво посмотрела на меня, - но это в любом случае уже ничего не меняет.
После этих слов мы вошли в портал, покинув негостеприимный замок КомПТа.

* * *

Отряд Мелиссы вместе с Саной и Каеном вышел из портала в длинном мрачном коридоре. Стены его были сложены из огромных грубо обтесанных камней. На стенах горели яркие факелы, а на земляном полу было много луж, полных затхлой зеленоватой воды.
- Где мы? - вырвалось у Каена.
- Похоже, мы промахнулись, - пробормотала Мелисса, внимательно осматривая коридор. - Я не чувствую присутствия ни Избранного, ни Зельды. Странно. Заклинание было произнесено правильно…
- Ничего странного, - сказала Сана. - Искажение координат. Если к тому же похитители оставили маскирующее заклинание, то смещение вполне закономерно.
Мелисса пожала плечами:
- Мы это выясним. Сначала надо изучить эту местность. Хотя я и не чувствую Олега, тем не менее он не может быть далеко отсюда. Так что надо искать. Ты можешь помочь, Элорн? - повернулась она к одному из эльфов, внимательно наблюдавшему за ней. Каен только сейчас заметил, что тот держится с каким-то еле уловимым высокомерием, выдававшим в нем явно не простого эльфа.
- Попробуем, - кивнул тот и достал небольшой амулет. Каен почувствовал, как в нем пульсирует незнакомая могучая магия.
После недолгой медитации Элорн открыл глаза. Лицо его приняло озабоченное выражение.
- Вынужден огорчить вас, - произнес он. - Во-первых, мы находимся в замке КомПТа.
- Так вот кто похитил Нелейну! - вырвалось у Каена.
- Странно, - пробормотала Сана. - Нелейна одна из самых сильных волшебниц в Девяти Мирах, а ее так спокойно похищают то одни, то другие. Что происходит?
Мелисса пожала плечами:

Предыдущая страница 7 Следующая страница


Возвращение Избранного 8

- На этот вопрос, судя по всему, ответ может дать только она сама.
- Кстати, - вдруг заметила Сана, - коли мы все вместе оказались здесь, объясни мне, почему ты ищешь Нелейну?
- Как почему? - почти искренне возмутилась Мелисса. - Она же легенда Ордена. Без нее Орден ведьм потерял очень многое.
- Но что-то раньше ты не порывалась ее искать! - не унималась Сана.
- Раньше не было информации о том, где она находится, - спокойно ответила Мелисса, бросив взгляд на Элорна, который едва заметно кивнул, что не укрылось от Саны, - а теперь мы получили эту информацию благодаря нашему новому союзнику.
Элорн церемонно поклонился, Сана ответила слабым кивком.
- Еще вопросы будут? - повысила голос Верховная ведьма.
- Нет, - покачала головой Сана, - все ясно.
- Отлично, если все вопросы мы обсудили, давайте займемся делом, - сказала Мелисса. - В нашем распоряжении отряд ведьм, - она кивнула на стоявших неподалеку вместе с эльфами девушек, - и три эльфа. Отряд внушительный, способный справиться с любой силой. Мы с Элорном пойдем впереди. Вы следуйте за нами.
Сана хотела было что-то возразить, но Каен удержал ее. Они двинулись по коридору. Впереди шли Мелисса с Элорном, за ними Сана и Каен, а замыкали шествие ведьмы с эльфами.
Элорн, убедившись, что они немного оторвались от Каена и Саны, что-то прошептал Мелиссе, и та кивнула в ответ. Сане, внимательно следившей за подозрительной парочкой, это очень не понравилось. Как не понравилась и беспечность Каена, который, весело посвистывая, шел, поглядывая по сторонам.
- Тебе не кажется подозрительным все это? - спросила у него Сана.
- Что?
- Ну, хотя бы… - договорить Сана не успела. Мелисса и Элорн внезапно остановились, и Сана почувствовала, как ее охватывает оцепенение. Каен изумленно смотрел на девушку. Его тоже парализовало. Атака была столь неожиданной, что они ничего не смогли ей противопоставить.
Элорн сделал знак эльфам, те подбежали к нему. Мелисса, пошептавшись с ним, подошла к Каену и Сане, которым оставалось лишь беспомощно наблюдать за происходящим.
- Теперь слушайте меня, - сказала она. - Мы находимся в замке Мрана. Но не там, куда вышли Избранный и Зельда. Мы сейчас на одном из нижних уровней. Отсюда вызвать портал невозможно, если не знаком с некоторыми нюансами местного магического поля. Прямо под нами находится Полигон КомПТа. Там вы и окажетесь через несколько мгновений. Оттуда никто до сих пор не выбирался. Так что счастливо вам оставаться. Надеюсь, вы продержитесь дольше других
Мелисса улыбнулась и махнула рукой Элорну. Эльф подошел к ней и начал читать заклинание, показавшееся Каену невероятно длинным. Перед его глазами поплыли черные круги, и сознание покинуло его.
Каен и Сана исчезли, в коридоре остались эльфы, ведьмы и Мелисса. Молчаливые эльфы держались в стороне, равнодушно наблюдая за происходящим. Элорн, поклонившись ведьме, произнес:
- Спасибо, госпожа, я понимаю, что значит для вас пожертвовать Каеном…
- Глупости, - цинично рассмеялась та, - никакой жертвы здесь нет. Ты всерьез думал, что я могу полюбить желторотого мальчишку, даже если он Избранный? Пусть отправляется в ад вместе с этой мятежницей. А нам пора в путь. Ты выяснил, где Нелейна?
- Наши друзья из Зейна вместе с Зельдой на пути в Арткосс. Если поторопиться, мы прибудем почти одновременно с ними.
- Тогда чего мы ждем? - Мелиссса вызвала портал, и вскоре ничто уже не нарушало тишины пустых коридоров нижнего уровня замка КомПТа.

ГЛАВА ВОСЬМАЯ

Каен очнулся в полной темноте. Постепенно глаза начали привыкать к ней, и он понял, что находится в огромном зале. Каен попробовал пошевелить рукой и с радостью понял, что оцепенение исчезло. Он поднялся и, поморщившись, потрогал затылок. Голова раскалывалась, но несколько успокаивающих заклинаний облегчили боль.
Каен вспомнил, что произошло с ними. Мелисса подставила его и Сану, отправив на какой-то Полигон. Кстати, а где же Сана? Каен произнес заклинание, и перед ним появился небольшой шар ослепительно белого света.
В нескольких шагах от себя он увидел Сану. Девушка лежала с закрытыми глазами. Он опустился перед ней на колени и, положив руку на лоб, стал подпитывать ее энергией. Щеки девушки порозовели, она медленно открыла глаза, в них маг увидел испуг, который почти сразу сменился злостью.
- Где мы?
- Ты помнишь, Мелисса говорила про какой-то Полигон?
- Полигон, - поморщилась Сана, - я кое-что знаю о нем.
- Что?
- Мой отец и я много путешествовали, - начала рассказ Сана, - и слышали много разных историй. Полигон - это место, где маги КомПТа испытывают новые заклинания. Аналог лабораторий Арткосса. Как и там, здесь в основном применяются заклинания трансформации. Обычных существ путем скрещивания превращают в монстров. Только мы, например, не применяем магию на людях или иных расах. А вот КомПТ такой щепетильностью не страдает. В общем, если говорить откровенно, наши дела плохи. Выбраться отсюда с помощью портала невозможно. Здесь блокируются все транспортные заклинания.
- Но должен же быть какой-то выход? - Каен чувствовал, как его начинает охватывать паника.
- Есть, - немного подумав, подтвердила Сана. - Здесь обязательно должен быть выход в лаборатории, а из них, я думаю, можно выбраться наверх. Только вот как мы найдем этот выход? Хотя подожди. Я где-то слышала, что мои лаборатории в Арткоссе - сильно уменьшенная копия местного Полигона. Если это так, то у нас появляется шанс…
Сана что-то сбивчиво забормотала, и Каен почувствовал, как изменяется магическое поле вокруг его спутницы. Но вот она закончила и с довольным видом посмотрела на него.
- Нам туда. - Она махнула куда-то влево.
- Ты уверена? - переспросил Каен и в ответ удостоился презрительного взгляда. - Все, все, молчу! - поспешил исправиться он.
Они двинулись вперед. Шар, несмотря на свою яркость, освещал дорогу лишь на десять шагов. Вскоре тишина сменилась громким многоголосым гомоном, в котором смешивались стоны, плач, рев и крики, напоминавшие человеческие.
Каен чувствовал себя неуютно. Темнота была враждебной к двум непрошеным гостям. Казалось, в любой момент из нее может появиться какое-нибудь чудовище и напасть на них.
Зловещие звуки все приближались. Сана прижалась к Каеиу, и они, объединив свои усилия, окружили себя одной защитной сферой, ставшей в результате такого слияния более мощной. Каен подготовил все заклинания, которые только мог вспомнить. Сана сделала то же самое.
Они прошли уже довольно приличное расстояние, по словам Саны, почти половину пути, когда появились враги. Из мрака выскочили три огромные собаки с бычьими головами, увенчанными длинными рогами. Взревев, они бросились за путников. Каен поспешно махнул рукой, собаки взлетели в воздух и, переворачиваясь, смешно дрыгая ногами и испуганно рыча, полетели прочь. Но это было лишь начало.
Через десять минут на их пути выросли четыре могучих исполина, на мускулистых торсах которых красовались тигриные головы. В руках твари сжимали длинные мечи. Первых двух сжег Каен, с двумя другими разобралась Сана, но враги все прибывали и прибывали.
Каен успел вовремя преобразовать защитную сферу таким образом, чтобы она превратилась из защиты от магии в настоящую непреодолимую стену, не пропускающую живые существа. Атакующие сгрудились перед ней, яростно рубя прозрачные стены мечами и надеясь прорваться внутрь.
Обороняющиеся не стали ждать, они нанесли новый удар по врагам, и те, охваченные огнем, скрылись в темноте. Но на их место заступили новые противники. У Каена пошла кругом голова от лицезрения бесчисленного разнообразия уродливых тварей. Кого здесь только не было, и какие только причудливые формы не принимали жертвы экспериментов КомПТа.
Люди медленно продвигались вперед, и когда, по словам Саны, до выхода оставалось совсем немного, над Полигоном пронесся мощный рев, от которого кровь стыла в жилах. Все нападавшие сразу исчезли в темноте, и на некоторое время наступила тишина.
- Что это? - прошептал Каен, повернувшись к Сане.
- Не знаю… - ответила та.
В ее голосе сквозил страх. И вот тишину нарушили тяжелые шаги, от которых тряслась земля. Перед ошеломленными людьми появилось огромных размеров существо, уродливое, заросшее грязно-коричневой шерстью. На коротких толстых ногах покачивалось массивное тело. Чудовище было раза в три выше Каена.
У него было три пары конечностей, внешне напоминавших человеческие руки, но только гораздо толще их. На перепончатых пальцах красовались угрожающего вида когти. Морда чудовища походила на пивной бочонок, по какому-то недоразумению водруженный на могучее туловище.
Широкая пасть была приоткрыта, и Каен увидел два ряда острых зубов. Завершали впечатляющую картину два маленьких красноватых глаза, горевшие ненавистью. Монстр остановился и, широко распахнув свою пасть, обдал зловонным дыханием Сану и Каена. А затем они услышали его хриплый голос:
- Жертвы… добыча… есть…
Понять еще что-то в его невнятном бормотании было трудно.
- Его намерения и так написаны на морде, - невесело проговорил Каен.
Чудовище, покачиваясь, направилось к своей законной, по его мнению, добыче. Сана и Каен, не сговариваясь, атаковали тварь, вложив в удар всю свою злость и силу. Ослепительный белый луч вонзился в брюхо монстра, но, к ужасу Каена, тот даже не почесался, продолжая наступать.
- Что делать? - крикнул Каен.
- Ты же Избранный. Придумай что-нибудь.
- Ну и Избранный, ну и что? - пробормотал Каен, и вдруг ему пришла в голову неожиданная мысль.
Переборов страх, он прошептал заклинание левитации и взлетел вверх. Монстр захрипел и, притормозив, удивленно уставился на взлетевшего коротышку. А тот перелетел через голову противника и опустился сзади него. В руках Каена появился меч, присев, он изо всех сил рубанул по ногам твари. И в следующую минуту оглох от мощного рева. Каен чудом успел отлететь, избежав яростной атаки ослепленного болью монстра.
Тот развернулся и, рыча от боли, начал заваливаться на правый бок, не оставляя попыток схватить нахала, посмевшего его ранить. Но Каен уже перелетел через врага и опустился рядом с Саной, которая восхищенно смотрела на него.
- Ничего не говори, - прошептал Каен. - Атакуем. Целься в ноги.
Огненное пламя из открытых ладоней мага и ведьмы, прошелестев по каменному полу, обхватило ноги чудовища, одна из которых сочилась зеленоватой кровью. Запахло паленым мясом, монстр яростно заревел, еще больше заваливаясь назад и лишь чудом удерживаясь на ногах.
- Бежим! - крикнула Сана, и они со всех ног бросились вперед.
Когда Каен уже начинал задыхаться, перед ними выросла железная решетка с прутьями толщиной в человеческую руку. Недолго думая, он ударил лучом холода, и железо покрылось белым инеем. Очередной взмах рукой - и решетка лопнула словно стеклянная, осыпав Каена и Сану мелкими кусочками железа. Такая же участь ждала еще две решетки, и беглецы очутились в хорошо освещенном коридоре.
Только здесь они решились перевести дух.
И тут далеко за спиной раздался отдаленный топот множества ног, который неумолимо приближался.
- Ты знаешь, что мы сделали… - Сана со страхом посмотрела на Каена. - Мы выпустили тварей. Теперь их ничто не удерживает.
- Ну и пусть, - буркнул Каен. - До поверхности они вряд ли доберутся, а те, кто создает подобных уродов, достойны смерти. Бежим!
И они побежали по коридорам мимо открытых дверей, за которыми были видны люди в белом, колдующие над какими-то разноцветными жидкостями в колбах, мимо клеток, в которых бесновались изуродованные животные и люди, а топот за спиной все приближался. Но к огромному облегчению беглецов коридор закончился, упершись в овальный портал. Не задумываясь, Сана и Каен вбежали в него.
Мы стояли перед дверями тронного зала Ордена ведьм. Могучие воины, которых создали сами ведьмы для охраны помещений внутри Арткосса, стояли у ворот, не пуская никого. Мы прибыли в замок несколько часов назад. Нелейну сразу унесли ведьмы, которые, на мой взгляд, излишне подозрительно смотрели на нас. С ними ушла и Зельда, сказавшая, чтобы мы подходили через час в тронный зал.
И вот теперь мы стояли перед его дверями, но охранники нас не пускали. Я уже начал терять терпение, только раньше его потерял Артем.
- В тысячный раз вам говорю, - втолковывал он стражникам, похожим на каменные статуи и не обращавшим на него ровным счетом никакого внимания. - Мы прибыли с Нелейной и Зельдой. Зельда сказала, чтобы мы пришли в тронный зал! Что непонятно? Эй? Я с кем разговариваю!
Один из стражников скосил глаза на назойливого человечка и пробасил:
- Приказано никого не пускать.
- Кто отдал этот приказ?
- Был отдан приказ не пускать, - тупо повторил стражник.
- Ну, блин, достали! - Артем с возмущением повернулся ко мне: - Бардак, что у магов, что у ведьм. Нет порядка нигде!
И тут, словно в ответ на его слова, двери распахнулись, и стражники расступились в стороны, пропуская нас.
- Наконец-то, - пробормотал Артем, и мы вошли в тронный зал.
Первым, кого я увидел, была Мелисса. Она восседала на троне, а перед ним полукругом стояли ведьмы с жезлами на изготовку. За троном стоял Элорн с эльфами, которые тоже держали свои луки наготове.
- Ничего себе, - толкнул меня Артем, - гостеприимно нас встречают.
Я не обратил внимания на его слова и твердым шагом направился к трону. В двадцати шагах от него остановился и поклонился Мелиссе.
Та кивнула в ответ.
- Вы кого-то боитесь? - осведомился я у нее, показывая рукой на окруживший трон отряд.
- Да, - ответила Мелисса. - В Ордене пахнет заговором и мятежом. Пользуясь беспомощным состоянием спасенной Нелейны, ведьмы, которые когда-то были облечены властью и выполняли важные поручения Ордена, предали его вместо того, чтобы сплотиться в трудную минуту.
- О ком идет речь? - спросил я.
- Тебе известны эти имена: Зельда и Сана.
- В чем же их вина? - продолжал я, одернув норовившего высказаться Артема.
- Зельда, пользуясь доверием Нелейны, обманула ее и, договорившись со злейшими врагами Ордена Хранителями, фактически передала ее в их руки. А Сана таким же образом сдала Мрану Каена, который сейчас уже мертв.
- Каен мертв? - Я остолбенел. Я даже не подозревал, как сильно привязался ко второму Избранному. Известие о его смерти ошеломило меня. Правда, только на пару минут. Мне вспомнились слова Нелейны, что, если умрет один Избранный, другой это сразу почувствует. Я ничего не чувствовал.
- Мертв, - подтвердила еще раз Мелисса.
- Все это полная чушь! - выкрикнул я, переведя дух.
- Как? - Мелисса гневно приподнялась с трона, ее отряд наставил на меня свои жезлы, а эльфы подняли луки. - Ты подвергаешь сомнению мои слова, мальчишка?
Я почувствовал, что меня душит гнев, я вот-вот взорвусь, а тогда… Артем бросал на меня испуганные взгляды, но я ничего не замечал. Эта Мелисса… Да она младше меня и ничего собой не представляет, если верить словам Зельды. К тому же, как ни странно, у меня не было ни капли страха, несмотря на внушительную охрану мэтрессы.
- Во-первых, хватит называть меня мальчишкой, - отчеканил я. - Я - Избранный. Если это слово ничего не говорит вам, то помочь здесь я уже ничем не могу. Повторяю, я, Избранный, а потому оставляю за собой право говорить то, что хочу и где хочу. Нелейна была справедливой правительницей, чего нельзя сказать о вас, госпожа. Когда-то мы - я надеюсь, вы это помните, - принесли пользу Ордену и спасли от КомПТа. Теперь же вы, как я понял, пытаетесь похоронить все завоевания Ордена ведьм. Вы отпустите Зельду и передадите мне Нелейну, иначе вам не поздоровится.
После этой речи в зале наступила мертвая тишина. Все с изумлением смотрели на меня и со страхом на Мелиссу. Та была бледной, и я видел, что она сдерживается из последних сил.
- Убирайся отсюда, нахал, и не появляйся в Арткоссе никогда. Не видать тебе ни Зельды, ни Нелейны, ни Саны, которая сгинула на Полигоне. И если через мгновение ты будешь еще здесь, клянусь, ты до конца своих дней будешь прозябать в подземельях Арткосса вместе с мутантами и монстрами. Понял? - Голос ведьмы понизился до звенящего шепота.
- Это все? - спросил я.
- Все!
- Отлично!
Выплюнув это слово, я дал волю своей ярости. Лучников смело порывом ураганного ветра, с силой бросив на стены, по которым они сползли вниз и затихли. Даже Элорн не удержался на ногах и покатился по полу. Ведьм, окружавших трон, разбросало в разные стороны, и лишь Мелисса осталась сидеть на троне, который окружила бледно-серая сфера.
Лицо Верховной ведьмы было непроницаемо, но, судя по всему, сдаваться она не собиралась.
К тому моменту, когда последовал ответный удар, я успел окружить нас с Артемом защитной сферой. И сделал это, доложу я вам, вовремя. Обрушившийся на нас шквал огня был настолько мощным, что я испугался за свою защиту. И если б я не подпитывал непрерывно сферу, от нас остался бы только прах.
Вдобавок пришедшие в себя ведьмы обрушили на нас множество небольших белых шаров, вылетевших из их жезлов. Защита трещала, но держалась. И тут вдруг глаза мои стало застилать красной пеленой, я почувствовал неудержимое желание убивать. Странное звериное желание - убивать.
«Убей! Убей! Убей!» - пульсировало в моем мозгу, и я не мог противиться овладевшей мною силе. Рот мой открылся сам собой и начал произносить слова, смысла которых я не понимал, но зато чувствовал силу, ужасающую силу, которую они высвобождали.
Отстраненно я смотрел, как с визгом пытаются открыть двери тронного зала перепуганные ведьмы, как Мелисса дрожащими руками делает замысловатые пассы и как пятится назад Артем, с отчаянием глядя на меня. Пожалуй, лишь один Элорн стоял на месте и смотрел на меня с искренним восхищением. В следующую минуту я потерял сознание.
Но беспамятство мое длилось лишь несколько секунд. Когда я вновь обрел способность видеть, мое сердце сжалось. Я не узнал тронного зала. Его стены были покрыты толстым слоем сажи. Мраморные плиты растрескались и полопались, и лишь трон не пострадал. В зале не было ни одного живого человека, зато вдоль стен валялись обгорелые фрагменты тел. Я повернулся и чуть не заорал от радости. Передо мной стоял Артем. Лицо его было закопченным, но внешних повреждений на первый взгляд заметно не было.
Но в глазах моего друга был ужас. Он, словно завороженный, смотрел на меня.
- Эй, ты чего? - попытался улыбнуться я. - Не узнал?
- Не приближайся! - выкрикнул вдруг Артем, и в его руке появился пистолет. И этот пистолет был направлен на меня.
- Ты с ума сошел, что ли? - растерянно пролепетал я.
- Стой на месте, не то продырявлю! Это кто еще с ума сошел? Устроил крематорий здесь, а теперь удивляется!
- Да я ничего не помню! - проговорил я. - Кончай дурью маяться!
- Не помнишь? - Артем, с подозрением глядя на меня, немного опустил пистолет.
- Клянусь! Какого… - Я, не сдержавшись, от души выругался.
- Ладно. - Мой друг спрятал пистолет.
- Ты что, сдурел? - Я все не мог успокоиться. - Мы же…
- Что мы же? - хрипло выдохнул Артем. - Ты вдруг стал другим. Трудно было узнать тебя в… ты хоть понял, что сделал?
- Не совсем - признался я, - расскажи.
- Хм… рассказать… - покачал головой Артем. - Все произошло очень быстро. Над твоей головой вырос столб красного пламени, а глаза вдруг загорелись багровым светом. Ни дать ни взять демон из фильмов ужасов. Затем ты поднял руку - просто поднял, - и все вокруг залило расплавленной лавой. Меня до сих пор трясет, как вспомню.
- А ты как?
- Да вроде ничего. Додумался сзади встать, почти вплотную к тебе. Это, наверно, и спасло меня. Потом помню кроваво-красную пылающую реку огня, сжигающую все на своем пути. Похоже, ты отправил на тот свет Мелиссу со всеми ее слугами.
- Но я не хотел… - Мне самому эти слова показались смешными.
- Кому это сейчас интересно? - произнес Артем. - Ты все руководство Ордена выжег.
- Ну хватит, мне и так тошно…
- Тошно ему… А мне каково? Ладно, что дальше?
- Надо найти Зельду…
- Я здесь. - Двери зала открылись, и вошла наша ведьма собственной персоной. Она оглядела зал и изумленно уставилась на нас.
- Что тут произошло?
Артем вкратце посвятил ее в курс дела, я же пока не мог толком ничего рассказать. Мысли цеплялись одна за другую, и никак не получалось придать им стройность. Да и чувствовал я себя скверно - и морально и физически.
- Ты сделал это? - повернулась ко мне Зельда, прервав Артема, который уже почти закончил свой рассказ.
Я виновато кивнул.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

- Что ты натворил! - Зельда покачала головой. - Если об этом узнает император, я не представляю, что может случиться…
- А он должен узнать? - встрял Артем.
- Если никто из нас не расскажет, то, может, и нет. Но у него везде есть свои шпионы. Допустим, я придумаю, как объяснить ведьмам произошедшее здесь, но надо убрать зал. Нам надо постараться сделать это как можно быстрее. А тебе, Олег, я вот что скажу. Твоя сила не знает пределов и границ. Ты должен контролировать себя, иначе в один прекрасный день ты уничтожишь всех вокруг.
- Да знаю! - Я безнадежно махнул рукой.
- А как там Нелейна? - поинтересовался Артем. - Вы провели свои опыты?
- Провели, - ответила Зельда. - С Нелейной все очень сложно. На нее наложено заклятие. И заклятие настолько мощное, что я теряюсь в догадках, кто мог быть его создателем. Я не припомню магов в Девяти Мирах, способных наложить заклятие такой силы.
- Мран?
- Может быть. Хотя, я думаю, вряд ли нынешний глава КомПТа настолько силен, чтобы наложить подобное заклинание. Здесь что-то другое!
- Что же это за заклятие?
- Она находится под мощнейшим сонным заклинанием. Пока заклинатель не соизволит дать ей команду на пробуждение, она будет спать. Но не это самое страшное. Судя по всему, есть еще одно заклинание, поверх которого наложено сонное. Мы не смогли его как следует изучить, слишком мало времени, но в общих чертах уже ясно, что оно из себя представляет. Это заклинание подчинения, и его вполне может наложить маг уровня Мрана. Правда, не совсем понятно, как такое заклинание могли применить к Нелейне. Она ведь тоже ведьма, притом могущественная ведьма. В общем, позволю себе предположить, что кто-то сумел подчинить Нелейну своему контролю, а потом кто-то гораздо более сильный усыпил ее.
- Ни фига себе ситуация! - вырвалось у Артема.
- Что же делать? И я еще натворил здесь… - Я сел на грязный пол и закрыл голову руками.
На мои плечи легли руки Зельды.
- Не отчаивайся, - прошептала она. - Что случилось - то случилось, значит, так было угодно судьбе. Надо отбросить сомнения и довести до конца начатое нами дело. Да, сегодня погибло много людей, но от тебя зависит, чтобы эти жертвы не были напрасными. Держись, Избранный.

ГЛАВА ДЕВЯТАЯ

Сана и Каен вышли из портала в Инкоссе. Оба прекрасно понимали, что путь в Орден после нынешних событий им заказан. Хотя… Сана все же решила добраться до своих подземелий. Там ей были не страшны ни Мелисса, ни даже сам Мран.
Они нашли небольшую гостиницу, и только когда принесли заказанный ими обед, Каен почувствовал, как с него спадает напряжение последних дней. Он уже привык к размеренной, спокойной жизни в Ордене, и нынешняя активность давалась ему тяжело. Сана же словно не ощущала никакого дискомфорта. Каену казалась, что она, наоборот, получает наслаждение от их затянувшегося опасного путешествия.
- Ты прав, - ответила она, жадно разрывая зубами жареное мясо, когда он спросил об этом. - Я настолько привыкла к путешествиям, что мне просто кажется, будто я вернулась к прошлой кочевой жизни. Возникает другой вопрос. Что делать дальше? В Орден нельзя. Где Зельда с Олегом, мы не знаем, так что придется их искать. Может, у тебя есть идеи на этот счет?
Каен огорченно покачал головой и огляделся. Его не оставляло чувство, что за ними кто-то наблюдает. Ага, кажется, вон тот человек в зеленом камзоле, сидящий через три столика, подумал он. Его лицо показалось Каену знакомым, но ему никак не удавалось припомнить, где он раньше видел этого человека.
- Что случилось? - поинтересовалась Сана, от которой не укрылась обеспокоенность ее спутника.
- Видишь того, в зеленом? Похоже, он за нами наблюдает.
- Да? - Сана повернулась и в упор посмотрела на человека в камзоле. В какой-то момент они встретились глазами, и ведьма неожиданно вздрогнула.
- Что-то здесь не так, - прошептала она, и Каену показалось, что в глазах ее стоит страх. - Это не человек и вдобавок сильный маг. Я не понимаю…
В этот момент предмет их разговора вдруг поднялся с места и направился к ним. Бесцеремонно подвинув стул к их столику, он уселся и с усмешкой осмотрел обоих. И тут Каена осенило.
- Вспомнил, - прошептал он. - Гронден, лесной бог.
- Бог? - Сана с изумлением уставилась на незваного гостя.
Тот улыбнулся и важно кивнул:
- Ты прав, юный маг, правда, тебе пришлось постараться, чтобы узнать меня. Я Гронден.
- Вы помогли Олегу… - произнесла Сана.
- Да, милая девушка. Вижу, вы знаете эту историю? Хотя как же иначе? Вы должны ее знать. Но именно из-за нее я попал в немилость к нашим Верховным… впрочем, оставим это. Времени у меня немного, поэтому сразу объясню вам причину моего визита.
- Мы слушаем… - произнес Каен.
- Вы уже имели неприятный опыт отношений с Мелиссой, так ведь?
- Это точно. Еще мягко сказано неприятный, - невесело заметила Сана.
- Так вот, если помните, ее сопровождал эльф по имени Элорн.
- Да, помню. Никогда до этого эльфов не видел, - признался Каен.
- Ты не много потерял, дружок, - рассмеялся Гронден. - В общем, этот эльф из одной организации с труднопроизносимым названием. Если вы хорошо знаете историю, то должны помнить, что когда-то у эльфов было могучее государство. Целый мир на Ветви Миров, который назывался Толл. Но постепенно они утратили свое могущество и, самое главное, разозлили кое-кого из богов. Правда, они оказались предусмотрительными. Их уже намеревались стереть с лица земли, но они наложили на свой мир заклинание маскировки. Подобного заклинания никто и никогда больше не произносил. Откуда они взяли его, не знаю, но даже боги вынуждены были оставить их в покое. Прошло очень много времени, и вот теперь эльфы пытаются вернуть себе свой мир.
- Понятно, - кивнула Сана, - но при чем здесь Мелисса? И Нелейна? Они могут им в этом помочь?
- Не они. Избранные. Каен или Олег. Только вы сможете открыть путь к возрождению Толла. Но я не сказал самого главного. Толл и есть тот мир, в который тогда попал Олег. Мир Хранителей.
- Что?! - в один голос воскликнули Сана и Каен и уставились на бога.
- Вы не ослышались. Кстати, план эльфов был куда хитрей, чем кажется с первого взгляда. Фактически Мелисса просто пешка в их игре, хотя они и пообещали ей место императора.
- Ничего себе, - присвистнул Каен. - Интересно, как на это отреагирует сам император?
- Вот за этим я и прибыл в Инкосс. Если эльфы возвратятся на Ветвь Миров, то я не рискнул бы предсказать, что будет дальше с вами. Боги, которые в свое время ополчились против них, теперь сменили свой гнев на милость и мешать им, хотя, впрочем, и помогать, не будут. Теперь спасение в ваших собственных руках. Кстати, я наложил на Нелейну заклятие, которое, можно сказать, спасло нас всех.
- Но зачем? - Каену показалось, что он сходит с ума. - Зачем вы наложили заклятие?
- Затем, что на ней уже было заклятие. И очень сильное. Его наложил Мран с помощью одного из низших богов-демонов, который оказался настолько глупым, что дал себя поймать. Заклятие очень сильное. Фактически это бомба замедленного действия. В один прекрасный момент правитель КомПТа активизирует его, и Нелейна станет фактически рабыней Мрана. Она будет делать только то, что говорит ей он. Поэтому я усыпил ее.
- Хорошо, но как это стыкуется с захватом эльфами Толла? Ведь Нелейна им не помеха! И зачем ее выручать…
- Все не совсем так, мой юный друг. Нелейна - глава Ордена ведьм, и, конечно, Мелиссе было бы проще избавиться от соперницы, но… похоже, у Элорна какие-то виды на мэтрессу. Здесь мне самому не все ясно, но именно он посоветовал не уничтожать Нелейну. Я это обязательно выясню.
- Но почему ты помогаешь нам? - поинтересовалась Сана.
- Мне нравится ваш мир. Мне нравятся люди. Скажем так: я один из немногих, кто сначала был человеком, а затем стал богом. Наверно, из-за этого. Так что остановить эльфов можете только вы.
- Где Олег и Зельда? И Нелейна?
- Они в Ордене ведьм. Там вчера произошла схватка. Ваш друг, между прочим, устроил неплохой фейерверк. Он, похоже, все больше осваивает свою силу. Во время аудиенции у Верховной ведьмы он выжег в тронном зале Ордена почти всех ведьм, приближенных к Мелиссе. Сама Мелисса и Элорн остались живы. Где они, я пока не знаю.
- Так, может, нам отправиться в Арткосс? - предложил Каен.
- Император зол на Зельду и тем более на Олега, который нарушил его приказание. Вряд ли он будет их слушать. А у вас может получиться. Я советую вам обратиться к Сойну, второму советнику Горрада. Он, в отличие от Мрана, не замешан в этих махинациях и, как это ни странно звучит, честный человек. Координаты для портала вот. - На стол легла бумага с написанными на ней словами заклинания. - Отправляйтесь прямо сейчас. А я попытаюсь выяснить насчет Элорна. И помните, вам ни в коем случае нельзя встречаться с Мраном. Тем более что он сейчас не совсем в форме. Олег и здесь отличился. Главе КомПТа просто повезло. - Гронден поднялся из-за стола. - И не забывайте про Хранителей. Они пустят в ход все средства, чтобы выгнать Горрада Четвертого из Мертвых миров. И… - Внезапно голос бога оборвался, он изменился в лице.
- Что случилось? - спросил удивленный Каен.
- Я… - Лицо бога скривилось от боли, и в следующую секунду его фигура начала бледнеть и исчезла. Причем сидевшие вокруг посетители ничего не заметили.
Каен вопросительно посмотрел на Сану:
- Ты поняла, что произошло?
- Нет. Нам ли понять богов, - ответила та. - Надо сделать то, что сказал он. Отправляемся в Арс.
- Ты думаешь, это так просто? Я слышал о Сойне. Он действительно слывет честным и неподкупным. Но до него еще надо добраться. Как ты собираешься попасть в замок императора? Я считаю…
- Что ж, - прервала его Сана, - спать придется в другой раз. Пойдем на улицу.
Когда они вышли из таверны, уже была ночь, а с наступлением темноты города Арткосса будто вымирали. Лишь редкие шаги задержавшихся прохожих нарушали тишину да чадили одинокие факелы на стенах.
Сана с Каеном зашли в самую темную подворотню и совместными усилиями создали портал. Спустя десять минут перед ними горело заветное окно.
- Подожди. - Сана зажмурилась, шепча заклинание, но внезапно открыла глаза, на лице ее было написано недоумение: - Не могу связаться с Арткоссом. Что-то блокирует магию.
- Все может быть, - покачал головой Каен. - Сейчас там разброд и шатания.
- Но Гронден сказал, что Мелисса выжила. Значит, остается единственная кандидатура на пост Верховной ведьмы, Зельда. С ней-то я и хочу связаться, но все бесполезно…
- Пошли, - сказал Каен. - Потом разберемся.
Сойн, первый советник Горрада, ужинал. Он вообще любил поесть и из-за своей страсти отличался невероятной полнотой. Но лишний вес не доставлял ему неудобств, не замечать его помогала магия. Сойн отправил в рот ложку нежного куриного паштета, когда в трапезную осторожно вошел слуга.
- Что еще, Брэд? - недовольно спросил советник.
- К вам гости, господин.
- Не видишь, я ем? Какие гости?
- Маг по имени Каен и ведьма по имени Сана. Они из Ордена ведьм с очень деликатным, по их словам, но важным сообщением.
- Деликатным… - пробурчал Сойн. - Поесть не дают. Хотя, кто мешает принять их во время трапезы? Придется, наверное. С Орденом лучше не связываться. Правда, заранее чувствую, что от их новостей у меня будет изжога… - Закончив этот мини-разговор с самим собой, он махнул слуге: - Зови!
Брэд исчез, и вскоре в обеденном зале появились двое. Сойн, конечно, слышал об истории с Избранными и понимал, кем на самом деле является Каен. Сопровождавшая его ведьма была весьма привлекательна, хотя, надо признать, среди ведьм других и не наблюдалось.
- Проходите, - вежливо пригласил их советник и, когда они сели, произнес: - Я слушаю вас.
- Господин советник, - начала Сана, - у нас очень важная информация. Настолько важная, что некоторые, узнав о ее существовании, многое бы отдали за то, чтобы ее не было.
- Так часто бывает, - кивнул Сойн. - А кто порекомендовал вам обратиться ко мне? Я, знаете ли, далек от политики. Это больше дело КомПТа или Мрана.
- Но вы известны как честный человек, - добавил Каен, - поэтому мы выбрали вас.
- Что ж, это приятно слышать, - улыбнулся Сойн. - Ваше счастье, что рядом нет других советников. Маги обидчивы. Ну да ладно. Говорите.
- Речь пойдет о Мране, - начала Сана. Далее она поведала Сойну все, что рассказал им Гронден. Когда она закончила, советник немного помолчал, изумленно глядя на гостей. Наконец он заговорил:
- Это серьезное обвинение. Для него нужны веские доказательства! Они у вас есть?
- А вы найдите Элорна и Мелиссу. Насколько я знаю, от нашего императора нельзя скрыть правду.
- Если бы это было так просто, как вы думаете… - Сойн, тяжело вздохнув, поднялся из-за стола. - Так и знал, что испортят аппетит, - проворчал он, бросая салфетку рядом с тарелкой. - Если все так, как вы говорите, а лично я вам верю, мне следует сказать вам спасибо. Этот Мран успел надоесть всему двору за исключением императора. При Азеранде такого не было. Но если я устрою вам аудиенцию с Горрадом, вам понадобятся, как я уже говорил, веские доказательства.
- Мы подумаем, - сказал Каен, переглянувшись с Саной.
- У вас мало времени. Я пока узнаю, что делает его величество. Когда я вернусь, вы должны иметь на руках какие-нибудь козыри помимо того, что вы рассказали. И, кстати, я постараюсь прийти вместе с императором. Так что не медлите.
Сойн прошептал заклинание и по воздуху выплыл из комнаты.
- Мы с тобой идиоты, - прошипела Сана, - про доказательства на самом деле не подумали.
- Есть доказательство, - вдруг осенило Каена.
- Какое?
- Император может просканировать меня. Насколько я знаю, Горрад неплохой маг, и не думаю, что это составит для него проблему.
- Не знаю, - покачала головой Сана. - Я видела императора пару раз, и мне он показался высокомерным надутым индюком.
- Не скажи, - улыбнулся Каен. - Подобной характеристики он заслуживает лишь отчасти. На том пире, когда Олег припечатал его, он даже не разозлился. Наоборот, ему понравилось, а значит, не все еще потеряно. Тем более что короли, когда слышат о заговорах, начинают по-другому воспринимать информацию.
- Что ж, надеюсь, ты прав. Но тебе известно, чго сканирование - процедура очень болезненная?
- Известно, но иного выхода я не вижу.
Им пришлось ждать довольно долго, пока в комнате вновь не появился Сойн. Он был не один. Его сопровождал император Девяти Миров Горрад Четвертый.
- Так-так, - проговорил он, - Каен Избранный и героическая Сана, несостоявшаяся подруга второго Избранного. Я помню вас.
Каен испуганно посмотрел на Сану. Той явно не понравился титул, которым ее наградил император, но у нее хватило ума сдержаться.
- Сойн весьма убедительно доказывал мне, что у вас серьезные известия. - Император осторожно присел на краешек стула, внимательно глядя то на ведьму, то на мага. - Я слушаю.
Пришлось Сане еще раз повторить свой рассказ. Император слушал молча, не перебивая, и чем дольше продолжался рассказ, тем сильней мрачнело его лицо.
- Вы понимаете, - произнес он, когда Сана закончила, - что вы сейчас сказали? Вы обвиняете главу КомПТа, преданного и хорошо известного мне человека, в государственной измене. В заговоре. Как и Мелиссу, которая тоже всегда повиновалась мне по первому требованию. С другой стороны, ничего невозможного нет. Но чем вы докажете ваши слова?
- Просканируйте меня, ваше величество, - сказал Каен. - Там вы сразу найдете все ответы на вопросы.
- Просканировать… это мы успеем, сначала послушаем, что скажет виновник сегодняшнего «торжества».
Император прошептал заклинание, и в комнате возник портал, из которого появился Мран. Взмах руки - и портал исчез. Глава КомПТа увидел присутствующих и не смог скрыть своего изумления.
- Мой император, - поклонился он, - чем обязан чести быть вызванным во дворец? К сожалению, меня оторвали от важного эксперимента.
- Подождешь со своим экспериментом. Тебе знакомы эти люди?
Мран кивнул:
- Да. Но что они тут делают? Их же ищут сейчас по всем Девяти Мирам.
- Ищут? - удивился Горрад. - Зачем?
- Они забрались в мой Полигон и устроили там беспорядки. Выпустили сотни монстров. Прежде чем нам удалось загнать этих тварей в клетки, мы потеряли несколько сотен человек.
- Вы слышали? - Император повернулся к Каену и Сане. - Что вы можете сказать в свое оправдание?
- А чего говорить? - пожала плечами Сана. - Помните, ваше величество, я рассказывала о нашем походе за Нелейной?
- Помню.
- Так вот, мы действительно оказались в замке Мрана следом за ее похитителями. Но Мелисса вместе с эльфом отправили нас в Полигон. Нам ничего не оставалось, как постараться там выжить. Извините, но в первую очередь мы думали о своем спасении!
- Логичное объяснение, - задумчиво проговорил император. - А теперь повторите еще раз свой рассказ - мне очень хочется послушать его в присутствии главного действующего лица.
Сана вновь заговорила.
Во время рассказа Мран даже ухом не повел. Каен был поражен его выдержкой. Но вот Сана умолкла, наступила тишина.
- И что ты можешь сказать по этому поводу, достопочтенный Мран? - Император был сама любезность, но в голосе его Каен почувствовал тщательно скрываемую злость.
- А что я могу сказать, ваше величество? ответил вопросом повелитель КомПТа, пожимая плечами. - Не вижу смысла в том, чтобы опровергать явную ложь.
- Ложь, говоришь… - Император пристально посмотрел на Мрана. - Тогда объясни нам, как ты сам все это видишь. Как все было, на твой взгляд?
- Пожалуйста. Нелейна была похищена, это так, и вам известно об этом, ваше величество. Я только недавно узнал, где она находится. И сразу отправил на ее спасение отряд опытных магов. Мне помогала также Мелисса, новая мэтресса Ордена. Операция прошла успешно, но в последний момент появились Зельда и Избранный по имени Олег со своим другом. Они помешали нам и устроили настоящую бойню, окончившуюся смертью Главного Хранителя.
- Разве это плохо? - удивился император. - Это же отлично…
- Не совсем так, ваше величество. От старого Главного Хранителя мы знали, чего ждать. Он был достаточно предсказуем, вы это можете видеть по нынешним нашим успехам. Вашу власть приняли почти все цивилизованные государства этого мира за исключением Зерранда и Моврии, да и то лишь потому, что их труднопроходимые джунгли не являются ценным территориальным приобретением. Остались лишь Соленая топь да Потир в лесной части. А теперь неизвестно, кто придет на место убитого Хранителя.
- Хорошо, - император качнул головой, - дальше.
- В общем, моим магам пришлось срочно ретироваться из замка. Из-за вмешательства Избранного Нелейна очутилась под несколькими смешанными заклинаниями и теперь представляет собой парализованную куклу.
- Почему я об этом не знал? - строго спросил император.
- Каюсь, ваше величество, не успел доложить вам. Что касается этих двух, - он кивнул на Сану и Каена, - они действовали на свой страхи риск и, насколько я знаю, сами виноваты в том, что очутились на Полигоне. Они не подчинились Мелиссе. Мало того…
- А про бойню в Арткоссе молчите? - тихо спросила Сана.
- Что за бойня? - Император посмотрел на Мрана.
- Олег, Избранный, решил, что все кругом изменники, только он один знает, кто прав, а кто виноват. Поэтому он выжег тронный зал в Арткоссе. Мелисса чудом уцелела, но погибло два десятка ведьм.
- Выжег тронный зал в Арткоссе… - Император покачал головой, и было неясно, что звучит в его голосе, восхищение или осуждение. Каен решил, что скорее всего первое. - Мальчишка растет не по дням, а по часам, - продолжал Горрад, - мне надо с ним встретиться! Понял, Мран?
- Да, повелитель. - Маг поклонился.
- А теперь насчет вас, - проговорил император, поворачиваясь к Сане и Каену. - Я еще не решил, правду вы говорите или нет. Обвинения достаточно серьезные, нужно их доказать. А тебя, Мран, я беру под пристальное наблюдение. Любой твой шаг будет известен мне, помни это!

Предыдущая страница 9 Следующая страница


Возвращение Избранного 10

- Так что же делать с нашими гостями? - вмешался Сойн.
- Выделите им две комнаты и проследите, чтобы они ни в чем не нуждались. Мне нужно время, чтобы все обдумать.
- Но… - попытался возразить Каен. Император покачал головой, и юноша затих.
Повернувшись, Горрад величаво покинул комнату. За ним поспешил Мран, одаривший напоследок Сану и Каена полным ненависти взглядом. Остался лишь Сойн.
- Можно сказать, ребята, вам повезло, - произнес он. - Если бы император не поверил вам, то лежали бы вы сейчас в нижних подвалах замка с кандалами на руках и ногах. Так что радуйтесь.
- Есть чему радоваться, - негромко проворчал Каен. - Нам надо сейчас на помощь Зельде отправляться…
- Ты хочешь с императором поспорить? - печально проговорила Сана.
На этом их спор закончился, и они покорно отправились следом за Сойном.
Мы сидели за небольшим столом, на котором возвышался кувшин вина в окружении больших блюд с местными деликатесами. Мы были втроем - я, Артем и Зельда. Комната, в которой мы расположились, находилась в одной из самых высоких башен Арткосса и была секретной комнатой Нелейны. Сама же Верховная ведьма находилась под наблюдением Аталанты и лучших целительниц Ордена.
После сражения в тронном зале прошло пять часов. За это время мы успели вычистить зал, а Зельда созвала небольшой совет из ведьм, которые, как она заявила, пользовались наибольшим авторитетом. Им она поведала весьма приукрашенную историю измены Мелиссы, и эта история на удивление легко была принята слушательницами. Похоже, Мелисса не научилась заводить друзей. Что ж, для нас это было лишь к лучшему. На совете было принято решение о том, что до выздоровления Нелейны обязанности главы Ордена будет выполнять Зельда.
Когда суматоха улеглась, мы собрались все вместе - Артем, Зельда и я. И вот тогда я сначала понял, что смертельно устал, потом - что смертельно хочу есть. Так что небольшая вечеринка назрела сама собой. Начиналась она невесело. Устроенная мною кровавая баня, думаю, будет долго сниться мне в страшных снах. Сейчас же срочно требовалось успокоить напряженные нервы, и при помощи вина мне это отчасти удалось.
Наш ужин проходил поначалу в молчании, и лишь после того, как вино оказало свое действие, обстановка немного оживилась. Нервное напряжение мало-помалу отпустило и меня и, судя по всему, Артема, который начал балагурить. Мой друг, если хочет, может развеселить любую компанию. Пир был в самом разгаре, а мой друг рассказывал длинный анекдот, когда Зельда внезапно насторожилась и, жестом приказав Артему молчать, прислушалась.
- Что случилось? - шепотом спросил я.
- Кто-то пытается со мной связаться. Сейчас я попробую ему ответить.
Зельда замерла на несколько минут, затем открыла глаза и удивленно уставилась на нас с Артемом.
- Это Элорн, - прошептала она, - он просит аудиенции.
- Пошли его подальше, - фыркнул Артем. - Пусть его эльфы ему аудиенции дают. Или нет, пригласи его. Я нашего любимого эльфа угощу парой пуль из «Макарова».
- Нет, - покачала головой ведьма. - Кем бы ни был Элорн, но он не дурак. Без веской причины он не просил бы о встрече. Но подстраховаться не помешает. Готовь, Артем, свое оружие, но стрелять только по моей команде. И ты, Олег, будь готов к схватке. Я вызываю…
Она взмахнула рукой, и воздух в углу комнаты заклубился, превратившись в багровое окно портала. Из него появился Элорн. Одет эльф был как всегда щегольски и выглядел весьма уверенно. Он кивнул нам и, бесцеремонно отодвинув свободный стул, уселся за стол.
- Я слушаю тебя, - произнесла холодным тоном Зельда.
- У меня предложение к вам. Нелейна, насколько я знаю, находится под действием заклятия.
- Да, это так.
- Я могу помочь вам снять его. Магия эльфов специализируется на этом искусстве.
- С чего такая благотворительность? - спросила Зельда.
- Естественно, я попрошу кое-что взамен!
- А ты уже забыл о недавнем нападении? - вмешался я. - Мелисса уже тебе не союзница? И ты не боишься, что отсюда не уйдешь? Я думаю, у Ордена хватит средств заставить тебя говорить и так.
- Ты заблуждаешься, Олег, - улыбнулся Элорн. - В любое время я могу исчезнуть. Заклинание, наложенное на меня, нельзя заблокировать. Стоит мне произнести одну фразу, и я исчезну. - Он устремил взгляд на Зельду, та какое-то время сидела молча, пристально глядя на гостя, потом бросила:
- Он прав, Олег.
- А насчет Мелиссы… - продолжал эльф, - я не знаю, где она сейчас, и предпочитаю вести диалог с теми, кто обладает реальной властью и силой. Нынешняя Верховная ведьма разочаровала меня. Итак, я предлагаю снять заклятие с Нелейны в обмен на твои услуги, Избранный.
- Какие услуги? - удивился я
- Мне нужно добраться до одного храма. Двери в этот храм можешь открыть только ты. Ты должен мне помочь.
- Что ты хочешь, Элорн? - вставила свое слово Зельда. - Мы должны знать твои настоящие цели, иначе разговор не состоится.
- Что ж, - Элорн пожал плечами, - это не секрет. Я хочу разбудить свой народ. Для этого надо привести в действие могучее заклинание, хранящееся в Толле, в Мертвом Мире, который вы открыли. Мы слишком долго и незаслуженно находились в забвении. Сейчас, когда появилась надежда, я не собираюсь упускать свой шанс.
- Я тебе верю, - сказала Зельда, - но ты должен поклясться, что после того как мы тебе поможем, ты освободишь Нелейну.
- Я клянусь. - Элорн поднялся из-за стола, и вокруг него образовалась белая дымка.
- Принимаю клятву, - ответила Зельда. - Что ж, теперь осталось спросить у Олега.
- Я пойду, - сказал я. Не мог же я оставить Нелейну, когда появился реальный шанс ее освободить.
- Прекрасно! - радостно воскликнул Элорн. - Встречаемся в этой же комнате сегодня вечером. Я все подготовлю.
С этими словами он исчез.
- Ты веришь ему? - спросил я Зельду.
- Я никому не верю, даже себе, - отвечала она, - но сейчас похоже на то, что эльф говорит правду. Он на самом деле может освободить Нелейну. Магия эльфов очень сильна и необычна. Так почему бы не рискнуть?
- Надеюсь, ты знаешь, что делаешь, - заметил я.

ГЛАВА ДЕСЯТАЯ

Наше путешествие началось из небольшого городка под названием Эоф, находившегося на окраине лесов Потира. Портал, созданный эльфом в Арткоссе, перенес нас именно туда. По словам Элориа, от Эофа до Соленой топи, куда мы направлялись, было несколько дней пути. В городе мы купили лошадей, и мне вновь пришлось испытать на себе всю прелесть конной езды.
Элорн задал хороший темп, и к концу дня мы преодолели больше половины маршрута. К моему удивлению, я стал держаться на лошади куда увереннее, чем в первый раз. Но все равно, когда наша скачка закончилась, я сполз с седла, чувствуя, как все мое тело разламывается от боли. На помощь пришел Элорн.
Он достал из своей сумки какую-то склянку с эликсиром голубого цвета и дал мне выпить. Сделав глоток, я испытал ни с чем не сравнимое наслаждение и вновь почувствовал себя нормальным человеком. Когда нехитрый ужин был съеден и мы расположились вокруг костра, наслаждаясь табачным дымом, мой друг решил расспросить эльфа.
- Слушай, Элорн, - начал Артем, - а зачем мы направляемся к Соленой топи? Что нам в этих болотах делать? Не пора ли все рассказать? Лично мы не можем больше ждать. Или ты сейчас все рассказываешь, или мы аннулируем наш договор.
- Я не хотел говорить вам, - задумчиво ответил эльф, глядя в костер, - потому что сам точно не знал, где находится ключ. Ключ - это артефакт, с помощью которого можно активировать нужное нам заклинание. Он спрятан в одном из городов Толла. Я знал примерно район его местонахождения, но не знал, где именно он находится. Теперь знаю. Он в Гнолле.
- Подожди, подожди! - Артем чуть не подавился дымом от столь неожиданного известия. - Если я правильно понимаю, Гнолл - это тот жуткий город в центре болот, столица болотных гоблинов, о которой нам год назад рассказывали всевозможные ужасы.
- Да, именно так, - подтвердил Элорн. - Нам придется отправиться туда. И не переживайте из-за страшных рассказов об этом городе. Вы все-таки не одни!
- И как ты предполагаешь добраться до него? - спросил я. Слова эльфа меня не успокоили. И уж совсем не хотелось лазить по болотам, которые, когда я их видел, произвели на меня гнетущее впечатление.
- Расслабьтесь, - усмехнулся Элорн. - У меня недалеко от болот спрятано одно приспособление, которое поможет нам. Лучше ложитесь спать, завтра предстоит тяжелый день.
- А ты? - поинтересовался я.
- А что я? Мне не привыкать. Эльфы могут обходиться без сна месяцами. Это вам, людям, сон необходим.
С этими словами он отвернулся и стал изучать пламя костра.
На следующее утро мы продолжили наш путь. К полудню лес поредел, а вскоре сменился низкорослым кустарником. Еще через пару часов появились болота. Я невольно поежился от сырого, промозглого запаха, витавшего в воздухе. Над бескрайней темно-зеленой равниной стелился белый туман. В воздухе сразу появились легионы злющих комаров. Если бы не магия, мы вряд ли смогли бы сделать и десять шагов. Нас бы просто съели заживо!
- Ждите здесь, - приказал Элорн и, пришпорив коня, скрылся среди кустарника. Мы спешились и, присев на траву, закурили. Наш проводник вернулся довольно быстро. В руках он держал небольшой ковер.
- Что это? - поинтересовался Артем, но Элорн не ответил.
Он развернул ковер, положил его на землю. Размеры ковра оказались где-то два на два метра. И тут до меня дошло. Неужели Элорн решил лететь на подобном чуде магической техники? К сожалению, мои прогнозы оправдались. Эльф наклонился над ковром и негромко прошептал заклинание. Ковер натянулся и поднялся над землей на полметра.
- Залезайте, - пригласил Элорн, и мы неохотно залезли на это своеобразное транспортное средство.
- А лошади? - осведомился Артем.
- А что лошади? - ответил вопросом на вопрос эльф. - Пусть гуляют. Найдем новых! Вы лучше, смотрите, не свалитесь.
Я так и не понял, шутил ли он или говорил серьезно. Вокруг ковра вспыхнула полукруглая сфера. Ковер дернулся и медленно начал набирать высоту. Я осторожно поглядел вниз. Земля быстро удалялась. Поднявшись на высоту метров двадцать, ковер прекратил подъем и понесся вперед.
Под нами потянулся унылый и однообразный пейзаж. Кое-где, хрипло крича, взмывали в небо небольшие серые птицы. То и дело среди болота появлялись небольшие островки суши, заросшие высокой травой и ослепительной красоты цветами. Они завораживали и манили к себе, но эльф, увидев мой интерес, сразу объяснил, что в заросли этих цветов лучше не попадать. Наше путешествие продолжалось весь день. Лишь когда солнце начало скатываться к горизонту, скорость нашего полета замедлилась. Я посмотрел на Элорна, что-то высматривавшего вдали. Интересно, что он надеялся увидеть? Гнолл? Но вокруг сплошная топь и больше ничего!
- Гнолл, - произнес Элорн, словно прочитав мои мысли, - постоянно перемещается. Это самый удивительный город на Ветви Миров. В его создании применялась забытая ныне магия, которая до сих пор никем не раскрыта. Кстати, это прекрасная защита от врагов.
- Да от каких врагов? - возразил я. - Кто же сможет пройти через эти болота?
- Ты будешь удивлен, узнав, что на Гнолл несколько раз нападали. Город этот - лакомый кусочек для магов. Он скрывает в себе огромные резервы магической энергии и очень мощной магии. А если соберется достаточное число сильных волшебников, то войско можно доставить и по воздуху. Но на моей памяти, а я уже давно живу на этом свете, Гнолл ни разу не был захвачен.
- И сколько до него осталось? - спросил Артем. - Раз он такой неуловимый, как ты его найдешь?
- А мы его уже нашли. - Элорн, улыбаясь, показал рукой вниз.
Я посмотрел туда и ахнул. Под нами внезапно вырос город. Он производил потрясающее впечатление. Он был огромен. К сожалению, здания разглядеть было трудновато, потому что они были затянуты белым туманом. Белый туман подступал и к высоким стенам, которые, как мне показалось, были сложены из огромных бревен. Через равные промежутки на стенах возвышались круглые деревянные башни с узкими бойницами.
Присмотревшись, я увидел, что к стенам прибиты высокие деревянные шесты. Их было много, и на каждом из них красовалась отрубленная голова. Я почувствовал, как меня охватывает дрожь. Элорн обратил внимание на мою реакцию.
- Это преступники, - объяснил он. - Среди них много самих гоблинов. Дурная слава о народе Гнолла отчасти справедлива, но сильно преувеличена. Лично я бывал в этом городе несколько раз по своим делам и не скажу, чтобы местные жители отличались от жителей Понта или Арса. Да, кровожадность у них в крови, но среди людей встречаются куда более кровожадные особи.
- Надеюсь, ты прав, - проворчал я, вспоминая, что рассказывала нам Зельда по этому поводу. Ее слова сильно отличались от того, что говорил Элорн.
Тем временем эльф направил ковер вниз. Вблизи город показался мне очень неказистым. Одноэтажные деревянные домишки с витыми из прутьев крышами. Улица, на которую мы опустились, представляла собой широкий дощатый настил, вдоль которого стояли уродливые одноэтажные и двухэтажные здания. По настилу прогуливались местные жители.
Я назвал бы это зрелище настоящим парадом уродов! Такое впечатление, что попал на съемочную площадку какого-нибудь голливудского фильма ужасов. И фильм мог бы претендовать на «Оскар» за спецэффекты. Те гоблины, которых я видел год назад во время битвы у болот, были по сравнению с этими просто красавцами.
В общем, так. Местные жители представляли собой безобразное подобие человека. Они были невысокими, самый рослый доходил мне до пояса, но встречались экземпляры и повыше. И все как один были в доспехах и вооружены кривыми саблями.
- Это охрана, - пояснил Элорн, кивая одному из гоблинов в остроконечном шлеме. Тот улыбнулся, показав впечатляющий набор кривых и гнилых зубов, и направился к нам. Мы тем временем выбрались с ковра на настил.
Грубо струганные доски скрипели под нашими ногами, и создавалось такое впечатление, будто ты сейчас провалишься в болотную тину, которая вылезала из всех щелей этой своеобразной дороги. Вдобавок я только сейчас почувствовал духоту, на которую во время полета благодаря ветру не обращал внимания. По моей спине заструился тонкими ручейками пот.
- Кого я вижу! - прохрипел гоблин. - Элорн!
- Да, досточтимый Бэрд, я решил навестить ваш гостеприимный город.
- Гостеприимный… Ха-ха-ха… - рассмеялся Бэрд. - Я рад, что хоть кто-то его таким считает. Что привело тебя, благородный Элорн, в наш, как ты его называешь… ха-ха… гостеприимный город? Ты, я вижу, не один? - Гоблин внимательно посмотрел на Артема и Олега.
- Это мои друзья, - поспешил удовлетворить его любопытство Элорн. - Нам нужен Повет. Он живет все там же?
- Да, у рынка. Только последнее время дела у него идут плохо.
- Почему же?
- Давай зайдем, выпьем по стаканчику, - вдруг предложил гоблин. - Угостишь старого друга?
- Почему нет? - улыбнулся Элорн.
Мы прошли по улице метров тридцать и очутились перед длинным приземистым деревянным зданием с вывеской на непонятном языке. Но стилизованный рисунок громадной кружки все сразу объяснял.
Оказавшись внутри таверны, я еле сдержал тошноту. Если на улице, несмотря на вонь, было еще терпимо, то внутри стоял жуткий смрад. Создавалось впечатление, что гоблины вообще не знали, что значит мыться. Элорн же, к моему удивлению, не обращал на подобные нюансы никакого внимания.
- Может, я на улице постою? - шепнул эльфу Артем, который, похоже, реагировал на запахи еще острее, чем я.
- Потерпи. - Элорн понимающе улыбнулся. - Через несколько минут привыкнешь. А как местного вина выпьешь, так и вообще обо всем забудешь!
Таверна была битком набита гоблинами, но Бэрду быстро освободили стол, просто выкинув из-за него компанию каких-то гоблинов. Те были изрядно навеселе и пытались возмущаться, но местные вышибалы с габаритами, которым позавидовали бы их собратья в Зейне, быстро остудили горячие головы смутьянов.
Едва мы устроились за столом, подскочил шустрый официант. Бэрд что-то проворчал на своем языке, и через несколько минут перед нами появились четыре большие деревянные кружки.
- За встречу! - громогласно проговорил гоблин, и мы, дружно стукнувшись кружками, выпили. Признаюсь, пил я с опаской. Но напиток в кружке оказался на удивление приятным и чем-то напомнил мне яблочный сидр. Пился он очень легко и был прохладным, поэтому я выпил кружку почти залпом. Когда я поставил ее на стол, то увидел, что взгляды всех посетителей прикованы ко мне и Артему, который тоже осушил залпом свою порцию. Бэрд с восхищением смотрел на нас, а вот в глазах Элорна было сочувствие.
- Держитесь, - прошептал он, - я совсем забыл вас предупредить о крепости напитка…
- О какой крепости ты говоришь? - рассмеялся Артем. - Сок яблочный, да и только!
Его слова были встречены бурной овацией, после чего посетители вернулись к своим делам, не забывая бросать взгляды на наш стол.
- Что происходит? - не выдержал я.
- Этот напиток один из самых крепких, известных мне, - объяснил Элорн. - Он пьется легко, реакция наступает позже. Так что приготовьтесь к неприятным сюрпризам.
Мы с Артемом переглянулись, а наш спутник тем временем обратился к Бэрду:
- Что у вас здесь новенького?
- Да ничего особенного… - отвечал тот. - Появился принц Мэзл, новый кандидат на болотный трон. Началась заварушка, но претенденту быстро показали что к чему. После того как эти мерзавцы из Потира убили Повелительницу Болот, главным стал ее брат Мезол. Ну а принц, который приходится той племянником, решил предъявить свои права на трон. Теперь его голова присоединилась к головам на столбах «аллеи позора». Но главное, что маг наш Повет последнее время странным стал. Торговлю свою закрыл, на порог никого, кроме короля, не пускает. В общем, странно все это. Не советовал бы я тебе к нему ходить, Элорн.
- Почему же?
- Последнее время на эльфов начали смотреть почти так же, как и на людей. Говорят, что приближается война. Что Хранители, мол, обратились к болотному народу за помощью против захватчиков. А то проклятый Горрад все до лесов Потира захватил. А Повет стал рьяным исполнителем монаршей воли. Странно, раньше за ним вроде подобной активности не наблюдалось!
- Ясно, - протянул Элорн. - Но, думаю, мне удастся найти с ним общий язык. По крайней мере, я на это надеюсь. Извини, Бэрд, но нам надо идти. Это тебе за труды и по старой дружбе. - На стол лег золотой, который гоблин тут же смахнул неуловимым движением руки.
- Удачи вам.
- И тебе удачи.
Когда мы вышли на улицу, я вдруг понял, что со мной происходит что-то странное. У меня кружилась голова, ноги вдруг перестали слушаться. Я закачался и, если бы не Элорн, наверно, свалился бы на землю. Хорошо же я набрался. Судя по всему, Артем тоже был пьян, только ему помощь не понадобилась.
- Вот оно, вино гоблинов, - заметил Элорн. - Но ничего. Я вам помогу.
Он положил руки нам на головы и принялся читать заклинания. Я с облегчением почувствовал, что голова больше не кружится и ноги вновь начали меня слушаться. Когда эльф убрал руки, я был почти в порядке, если не считать легкого, вполне терпимого похмелья.
- Легче? - поинтересовался наш спаситель, убирая руки.
Мы дружно кивнули.
- Тогда вперед!
Мы немного попетляли по дощатым улицам Гнолла. Пару раз дорогу перебегали огромные крысы. Нет, я неправильно выразился. Скорее величаво переходили. Хорошо хоть, что, несмотря на свой грозный вид, вели они себя мирно.
Вскоре улицы закончились, и мы оказались на просторной площади. С трех сторон ее обступали дома, а перед нами возвышался небольшой замок. Он был первым каменным строением, которое мы увидели в Гнолле. Замок был окружен невысокой стеной с круглыми башнями.
- Здесь живет король, - произнес Элорн, - а когда-то жила Повелительница Болот, которую твой друг Каен отправил на тот свет.
Маг Повет жил в доме, который находился на другом конце площади. Чтобы добраться до него, нам пришлось пройти через рынок, раскинувшийся метрах в ста от стен замка.
Я был поражен: гоблины вели себя на рынке совсем на так, как представители других рас. Они не торговались, не кричали, предлагая свой товар, вообще не делали ничего, чтобы завлечь покупателя. Рынок гоблинов был унылым местом. За прилавками сидели продавцы со скучными лицами и вяло провожали взглядом шествующих мимо них покупателей, которые с такими же равнодушными лицами вяло разглядывали товар.
Кое-кто останавливался у прилавков и с выражением запредельной скорби что-то покупал. Складывалось впечатление, что гоблины делали друг другу одолжение. Продавец покупателю и покупатель продавцу.
- Какой-то неправильный рынок, - пробормотал Артем. - Я, конечно, не люблю назойливых продавцов, но это уже перебор!
Элорн улыбнулся, но ничего не сказал. Между тем я ловил на себе косые взгляды, причем некоторые из них были откровенно враждебные. Поэтому, когда мы прошли рынок и оказались перед нужным нам домом, я вздохнул с облегчением.
Дом выгодно отличался от однообразных бараков Гнолла, соседствовавших с ним. Фасад его был украшен причудливой резьбой, окна закрыты расписанными яркими красками ставнями, вдобавок у дома было крыльцо, тоже украшенное резьбой. На фоне своих собратьев он казался произведением искусства. Но я видывал и получше, так что, на мой взгляд, подобное здание иначе, как халупой, назвать было трудно. Едва мы поднялись по ступенькам, как дверь распахнулась и нас встретил маленький бородатый карлик с красным носом и маленькими бегающими глазками.
Чего надо? - довольно нелюбезно осведомился он.
- Хозяин твой нужен, - ответил Элорн.
- Хозяин занят!
- Передай ему, что пришел Элорн. - В голосе эльфа появились нотки раздражения. Было видно, что он не привык ждать у порога в компании слуги.
- Чего? Ты… - вскинулся было карлик, но, встретившись глазами с эльфом, как-то быстро сник и, что-то пробормотав, исчез. Через несколько минут дверь распахнулась снова. На этот раз слуга лучился радостной улыбкой:
- Проходите, гости дорогие, добро пожаловать!
- То-то же, - удовлетворенно буркнул Элорн, и мы вошли в дом.
Внутреннее убранство дома разительно отличалось от убогости внешнего вида. У меня сложилось впечатление, что я попал в семнадцатый век. Столики на витых ножках, комоды и шкафы. Бархат на стенах, бесчисленное количество позолоченных приборов, чернильниц и прочей мелочи. Я даже протер глаза, а вдруг это мираж. Все-таки я не в Петродворце, а в Гнолле. Но ничего не изменилось.
- Приветствую, уважаемый Элорн! - Перед нами появился хозяин дома.

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Маг был высок и широк в плечах. Если он и был гоблином, то я не заметил в нем уродства, свойственного этой расе. Обычный человек довольно приятной наружности. Только когда он улыбнулся и показал впечатляющий ряд зубов с клыками, я понял, что передо мной все-таки не человек.
- Привет, - сказал в ответ Элорн. - Я вернулся, как мы с тобой и договаривались.
- Прекрасно, прошу вас.
Мы прошли через анфиладу комнат и оказались в небольшом зале с мягкими кушетками, полукругом расставленными вокруг массивного овального стола. На столе лежала карта. На краю стола стоял канделябр с шестью свечами.
- Садитесь, - пригласил маг и, когда все сели, вопросительно посмотрел на Элорна.
- Ты все подготовил? - спросил тот.
- Да, осталась только мелочь…
- Что за мелочь? - подозрительно поинтересовался эльф.
- Дело в том, что ключа у меня нет.
- Что значит нет? - Элорн приподнялся в кресле.
- Да не переживай ты так, ты же меня знаешь. Ключ у первого министра двора его императорского величества по магии. Уж не знаю, откуда они пронюхали про наш договор, но король объявил ключ своей собственностью и просил передать тебе, чтобы ты лично явился к нему на аудиенцию.
- Ты хоть понимаешь, что ты сделал? - Эльф сокрушенно покачал головой. - Мы же договорились.
- Договорились. Но пойми, обстоятельства!
- Обстоятельства… Между прочим, я заплатил достаточно, чтобы ты сберег ключ. Или нет? - В голосе эльфа появились угрожающие нотки.
- Хорошо заплатил, о чем разговор, - маг с опаской наблюдал за своим гостем, - но я же не могу перечить королю. Тем более он не отнял у меня ключ, он просто забрал его. Ему нужен ты.
- Зачем?
- Как я понял, у него есть для тебя работа. А ключ хорошая награда.
- Ну, все, - со злостью сказал эльф. Он встал и вытянул перед собой руки. Вокруг ладоней начал разгораться клубок голубого пламени. - Сожгу все тут к болотным богам!
- Подожди, подожди! - взмолился насмерть перепуганный хозяин дома. - Прости меня, но я на самом деле ничего не мог сделать. Хочешь, верну тебе деньги, только ведь ключ я достал, значит, заработал. Разве нет?
- Ладно, - обреченно махнул рукой эльф, - связывайся с вашим королем. Что он там собирается мне предложить? Посмотрим.
- Сейчас, сейчас, - обрадованно залепетал маг и быстро вышел из комнаты.
- Вот мерзавец, - произнес Элорн в пространство, ни к кому конкретно не обращаясь. - Мы ему отвалили столько денег, а он упустил ключ. Да его надо было живьем в ад отправить. Сговорился небось с этим министром. Денег хотят заработать. Наверняка надо убить кого-то.
- И что же теперь делать? - поинтересовался я.
- У нас нет выбора, остается ждать возвращения Повета.
Кстати, маг не заставил себя долго ждать. Он вскоре появился, и не один. С ним был невероятно уродливый гоблин в пышном костюме, щедро украшенном золотыми перевязями и бесчисленными орденами и медалями. Я невольно восхитился умением размещать их на мундире так, что кое-где еще и оставалось свободное место.
- Первый министр его императорского величества по магии мэтр Лорден, - представил гостя Повет. Тот церемонно поклонился. Мы в ответ тоже.
- Я рад видеть вас, мэтр Элорн, - начал Лорден. Голос у него оказался на удивление приятным. - Я наслышан о вас и думаю, что небольшая просьба, выполнив которую вы немедленно получите нужный вам ключ, будет для вас легкой прогулкой.
- Надеюсь, - лаконично ответил эльф.
- В последнее время в Гнолле появилось много самозванцев и бунтовщиков. Настали смутные времена. - Лорден печально моргнул. - Но я нашел причину несчастий и бунтов. Между прочим, за два года их было целых пять, а до этого мы мирно жили целых сто лет.
- Продолжайте, - попросил Элорн.
- В общем, мне нужен камень равновесия. Этот камень позволит держать наш народец в спокойствии. Только вот незадача - камень находится в пещерах на юге Соленой топи.
- Камень равновесия? - В голосе Элорна звучал неприкрытый сарказм. - Вы издеваетесь? Этот артефакт безуспешно искали поколения магов! Это у вас называется небольшая просьба?
- Но в отличие от них я знаю, где он находится. И дам вам карту!
- И вы никогда не пытались его забрать сами? - недоверчиво спросил немного успокоившийся Элорн.
- Почему же, пытались, только среди наших нет магов такого уровня, как вы. Я, понимаете ли, слишком стар. Повелительница Болот справлялась и без камня, нашему же королю, скажем между нами, далеко до нее. Так что вы нам камень равновесия, мы вам ключ. Договорились?
- Договорились, - с тяжелым вздохом сказал эльф.
- Отлично. Вот вам карта пещер. - Министр протянул эльфу лист бумаги. - Повет объяснит вам, как добраться до них. Надеюсь, это задание вас не задержит.
Маг проводил Лордена и вернулся обратно. Элорн угрюмо посмотрел на него.
- Ну, спасибо тебе, старый друг, - в словах эльфа звучал сарказм, - устроил нам «легкую» работенку… Давай выкладывай, где эти пещеры. Прошу к столу.
Маг подошел и склонился над картой. На сарказм эльфа он не обратил ни малейшего внимания.
На карте было нарисовано болото. Вообще-то я не видел смысла в подобных картах. Я сам могу такую нарисовать за несколько минут. Грубо закрашенное зеленой краской пятно, и все. Ни надписей, ни каких бы то ни было линий координат и подобных необходимых картографических принадлежностей.
- Мы сейчас здесь. - Повет коснулся пальцем карты, и на ней вспыхнула оранжевая точка. - Пещеры вот здесь. - Он ткнул пальцем в южную часть карты, там тоже загорелось оранжевое пятно. - У вас ковер?
- Да, - кивнул эльф.
- Завтра к вечеру вы будете на месте.
- Ясно, - произнес Элорн, внимательно разглядывая карту. - Теперь давай о пещерах. Что за пещеры, кто в них обитает, в общем, все, что знаешь.
- Пещерам более тысячи лет. А обитает в них обычная нечисть. Циклопы, химеры, мантикоры - это из крупных, не считая всяческой мелочи вроде василисков и медуз. Обычные пещеры.
Артем присвистнул:
- Ничего себе обычные пещеры. Если у вас во всех пещерах столько монстров, то я вам сочувствую. Судя по всему, даже одна-единственная тварь из перечисленных вполне может оторвать нам головы, так ведь?
- Да, несомненно, - подтвердил маг, - но это в том случае, если вы будете стоять и ждать, пока вам оторвут голову. Пещеры огромны, никто не знает их длины, говорят, они далеко заходят как в болота, так и в Потир. Так что разнообразие монстров не говорит об их концентрации. Я думаю, что справиться с ними будет несложно. Вы же маги.
- Маги, маги. - Элорн покачал головой. - У тебя можно остановиться на ночлег?
- Да, можно. Конечно.
- Тогда веди. И позаботься об ужине.
- Все сделаем.
Мы направились за хозяином дома. Нас провели в очень приличные апартаменты, украшенные не хуже, чем все остальное в этом доме. Та же бьющая в глаза позолота, те же «екатерининские» навороты. Что ж, по крайней мере, две кровати были застелены мягкими матрасами и нежнейшими простынями.
Признаться, давно я не спал с таким удовольствием. Прибавить к этому шикарный ужин, и можно сказать, что жизнь удалась. Отравляло мое хорошее настроение лишь предстоящее путешествие. Циклопы, мантикоры и прочая нечисть не обещали ничего хорошего.
Наутро мы вылетели рано, едва солнце встало. Полет проходил так же, как и путь в Гнолл. Элорн молчал и на все попытки его разговорить отзывался лишь односложными «да» и «нет». И только когда вдали появились холмы, внезапно выросшие посередине болот, его вдруг прорвало.
Нам была прочитана лекция о мантикорах. Единственное, что я вынес из рассказа эльфа, это что мантикора коварный и опасный противник. Право, ради того, чтобы донести до нас эту информацию, не следовало так распинаться. Но эльф никак не мог остановиться. Он трещал без умолку, так что когда ковер начал спускаться, мы с Артемом были счастливы, что наш путь на время прервался и наш спутник хоть немного помолчит.

ГЛАВА ОДИННАДЦАТАЯ

Зельда стояла в комнате Нелейны перед узким окном и задумчиво смотрела на расстилавшуюся перед Арткоссом бескрайнюю ледяную пустыню. Мысли ведьмы были невеселыми. Прошли сутки с того момента, как Артем и Олег отправились с Элорном, и до сих пор от них не было никаких известий.
Исчезли и Сана с Каеном. Зельда дала поручение Аталанте найти их, но пока результатов не было. Вдобавок на нее обрушилось множество дел. До своего вынужденного отсутствия Зельда занималась делами Ордена и сейчас только и могла что удивляться, насколько все запустила Мелисса. Странно. Зельда знала, что Мелисса Ван-Рот звезд с неба не хватает, но навести порядок ей было вполне по силам. Видимо, то, что она увлеклась вещами, далекими от дел Ордена, и привело к этой ситуации.
Ко всему прочему Зельда до сих пор сомневалась, правильно ли она поступила, приняв предложение Элорна. Что-то не нравилось ей в эльфе. Она чувствовала, что где-то здесь есть какой-то подвох, но не могла определить какой.
И, конечно, ей не хватало помощников. Советница Мелиссы после исчезновения своей повелительницы сказалась больной, а остальные советницы могли справиться лишь с рутинными делами. А политическая ситуация была очень тяжелой. Мран начал открытую войну против Ордена. Зельда выяснила, что в некоторых мирах Ветви отделения Ордена подверглись нападению людей КомПТа. Она попробовала связаться с Мраном, но тот молчал. Он не погиб во время захвата Нелейны в его замке, это Зельда знала точно. Аталанта никогда не ошибалась в таких случаях.
Значит, он просто прятался. Император тоже не отвечал на послания. Лишь один-единственный раз его советник Сойн соизволил ответить, что у императора сейчас слишком много дел, и, когда придет время, он займется КомПТом и Орденом. Было от чего впасть в панику.
Зельда решила, что, если за два дня не будет никаких изменений, она отправится к императору лично. И тогда Горраду Четвертому придется объяснить ей, что происходит. Иного выхода она не видела.
Ведьма отвернулась от окна и уже хотела позвать служанку, как вдруг воздух в углу замерцал и появилось окно портала. Зельда быстро поставила защиту и, глядя на оранжевое окно, лихорадочно пыталась сообразить, кто это так нагло решил нанести визит в святая святых Ордена. Этим наглецом оказалась Мелисса собственной персоной.
Глаза ее горели ненавистью, и Зельда сразу поняла, что мирно договориться не удастся.
- Здравствуй, - невинным голоском приветствовала она гостью.
- Здравствуй, - прошипела та. - И дня не прошло, а ты уже заняла мое место. Быстро!
- Был Совет, - возразила Зельда. - Пока я лишь исполняющая обязанности. Тебя же нет, а Орденом нужно руководить. Ты-то последнее время забывала это делать…
- Не твое дело, - огрызнулась Мелисса. - Я глава Ордена, а не ты! Можешь убираться отсюда подобру-поздорову, пока я добрая.
Ну, все. Это была последняя капля. Зельда не выдержала.
- А почему ты так разговариваешь со мной? Кто ты такая? Еще неизвестно, законная ты правительница или нет. Посмотри, какой бардак в Ордене. Дай тебе волю, ты просто загубишь его.
- Как ты смеешь! - взвизгнула Мелисса. - Убирайся!
- Не тронусь с места, - спокойно заявила Зельда. - В отличие от тебя, я хочу спасти наш Орден. В том числе от таких ведьм, как ты!
- Ах ты, стерва… - Мелисса вскинула руку, но вырвавшийся из нее луч поглотила защитная сфера.
Зельда совершенно не боялась этой выскочки. Она знала, что Мелисса никогда не хватала звезд в искусстве боевой магии. Но противница удивила ее. Она что-то прошептала, и в зале появились две призрачные тени закованных в латы рыцарей. Они были вооружены мечами, которые представляли собой мерцающие сгустки мрака.
Новые враги бросились в атаку. Зельда не стала ждать и обрушила на них «огненный шторм». Однако на призрачных рыцарей это не подействовало, и один из мечей яростно зашипел, врезаясь в защитную сферу.
Призраки окружили ведьму и начали методично атаковать ее, и при каждом новом ударе Зельда чувствовала, как уменьшается энергия, поддерживающая защиту, и в магическом контуре появляются трещины. Долго так продолжаться не могло. Она вызвала меч и, взлетев в воздух, напала на врагов. Удачным ударом она срубила у одного из призраков голову, но тот продолжал сражаться, словно с ним ничего не произошло.
Второй раз ей повезло больше. Меч вонзился в призрачное тело врага, и тот растаял. Вместе с ним внезапно исчез и его товарищ. Не дожидаясь нового сюрприза от погрузившейся в создание заклинаний Мелиссы, Зельда сотворила горящее огненно-красным светом копье и метнула в противницу. Защита Мелиссы сдержала атаку, но она вынуждена была прервать процесс заклинания.
Ее противница не преминула воспользоваться моментом. Она отбила «кольцо лезвий» и, взлетев вверх, спикировала на Мелиссу. Удар меча - и защита противницы лопнула, как мыльный пузырь. И тут Зельду ждал сюрприз. Каким-то образом в руках у Мелиссы появилось копье, и она метнула его в противницу.
Зельда чудом успела отбить удар, перерубив копье, но из-за этого она сбилась с ритма и рухнула на пол. Мелисса же не растерялась и вызвала «пресс». Это заклинание было непопулярным среди ведьм, так как для его применения нужна была неподвижность противника. Все ведьмы предпочитали быстрый бой, и это, видимо, учла Мелисса, которую Зельда явно недооценила.
Зельда почувствовала, как ей становится трудно дышать и неимоверная тяжесть прижимает ее к каменному полу. Она подавила охватывающую ее панику и начала бороться. Однако силы были не равны. «Прессу» трудно было что-то противопоставить. Мелисса же отошла в сторону и с жестокой усмешкой наблюдала за поверженной противницей.
И вдруг Зельду осенило. Она прошептала заклинание. Она понимала, что шансы выжить у нее небольшие, но, насколько она знала, никто еще не оборонялся таким образом. Дело в том, что любое заклинание зависело от вызывающего. Если произносивший заклинание терял над ним контроль, соответственно заклинание исчезало.
Зельда, преодолевая чудовищную тяжесть, сунула руку в карман и нащупала амулет, который в свое время подарил ей Дзен, ее покойный учитель. Об этом амулете она не говорила никому. Зельда вспомнила слова старика, что амулет выручит ее в трудную минуту. Что ж, похоже, момент настал.
Из последних сил она произнесла заклинание, и в Мелиссу ударил ослепительно белый луч чистой энергии, сорвавшийся с амулета. Бывшая повелительница Арткосса не ожидала подобной атаки.
Луч достиг своей цели. Мелисса со стоном рухнула на пол, на ее груди расплылась огромная обожженная рана. Зельда подбежала к ведьме и сразу поняла, что жить ее противнице осталось недолго. С такой раной не поможет никакая магия. Мелисса была обречена.
Она открыла глаза и затуманенным взглядом посмотрела на склонившуюся над ней ведьму.
- Послушай, - прошептала она.
- Молчи, - покачала головой Зельда, - тебе нельзя говорить. Я не хотела подобной развязки. Правда не хотела. Сейчас мы вызовем целительниц…
- Брось, - слабо улыбнулась Мелисса. - Ты прекрасно понимаешь, что мне осталось жить недолго. Лучше выслушай меня. Ты помнишь Элорна?
- С которым отправились Артем и Олег? Конечно. Но почему ты о нем вспомнила?
- Он сделал мне предложение разбудить спящее королевство эльфов в Толле. Ты об этом знаешь, именно это сейчас и делают твои друзья. Но все не так просто. В руках эльфов сосредоточено могущество, которое далеко превосходит могущество магов Девяти Миров. И если Толл проснется, то это будет означать конец империи. Я хотела власти… - Мелисса закашлялась и вцепилась в руку Зельды, - но я ошибалась… а потом было слишком поздно… прости меня… книга… в библиотеке… найдешь… на ней заклинание невидимости… прощай…
Это были ее последние слова. Вздрогнув еще раз, она затихла.
Зельда осторожно опустила на каменные плиты тело своей бывшей соперницы и, поднявшись с колен, направилась к трону. Сев на него, она положила руки на подлокотники и сконцентрировалась.
Трон был не просто атрибутом власти, он представлял собой мощный артефакт, способный на многое. Зельда быстро связалась с ведьмами, входившими в Совет Ордена, и сообщила им новость о смерти Мелиссы. Когда организационные вопросы были решены и тело Мелиссы начали подготавливать к траурной церемонии, она отправилась в библиотеку.
Зельда помнила последние слова Мелиссы, и ей несложно было отыскать заклинание невидимости, наложенное на книгу, про которую та говорила. Прочитав книгу, ведьма мрачно выругалась и немедленно связалась с Аталантой. Через полчаса они встретились в апартаментах Нелейны.
- Я вас слушаю, госпожа. - Аталанта поклонилась
- Давай, когда мы с тобой остаемся вдвоем, избегать официальности, - предложила Зельда. - Ты не просто послушница, а лучший медиум в Ордене. Поэтому со мной ты должна общаться на равных. Понятно?
- Понятно, - неуверенно произнесла Аталанта, - я постараюсь.
- Вот и хорошо. Нам надо связаться с Артемом и Олегом. Похоже, они попали в очень неприятную историю. Им надо сообщить, чтобы они покинули Элорна как можно быстрее. - Зельда поведала своей собеседнице то, что удалось ей узнать.
- Я начну прямо сейчас, - сказала Аталанта. - Вы мне поможете?
- Да. Садись и настраивайся.
Ведьмы удобно устроились на мягком ковре, которым была застелена комната, и, закрыв глаза, соединили руки. Вокруг их голов начало появляться белое сияние, которое становилось все ярче и ярче. Медитация продолжалась довольно долго. Первой открыла глаза Зельда. На ее лице было написано разочарование.
- Ничего, - зло произнесла она.
- Ничего, - тихо подтвердила Аталанта, открыв глаза. - Либо они находятся в таком месте, где имеется мощный естественный антимагический экран, либо их нет в Мертвых Мирах.
- Ты говоришь, экран? - Зельда, прищурившись, посмотрела на нее. - А болота могут быть таким экраном?
- Могут, - после недолгого раздумья уверенно сказала Аталанта. - Вы имеете в виду Соленую топь?
- Именно ее. Если это так, то искать их там все равно, что иголку в стоге сена. Поэтому остается лишь ждать, когда они выберутся из болот. Что ж, давай попытаемся связаться с Каеном и Саной.
Второй сеанс медитации был короче и удачнее. На этот раз, когда Зельда открыла глаза, в них было удивление.
- Надо же, - пробормотала она. - Влияние Мрана на императора меня настораживает. Мне надо в Арс. Хочу побеседовать с Горрадом Четвертым, - добавила Зельда.
- Можно мне с вами? - робко спросила Аталанта.
- Нет, нельзя. В боевой магии ты плохой помощник. Лучше заботься о своем ребенке. Передай Пойснэ, что она временно назначена моей заместительницей.
- Хорошо, госпожа. - Аталанта поклонилась, но не торопилась уйти.
- Что еще? - Зельда не скрывала своего раздражения. - Ты можешь идти. Мне еще надо подготовиться…
- Госпожа, возьмите с собой кого-нибудь еще. У нас же есть специалисты в боевой магии…
- Ты будешь меня учить? - вспылила Зельда, но тут же пожалела, так как Аталанта обиженно затихла и, повернувшись, собралась уходить.
- Извини, - произнесла Зельда, - не знаю, что на меня нашло. Поверь мне, я справлюсь, и спутники будут лишь мешать!
Аталанта поклонилась и оставила ведьму одну. Зельда некоторое время смотрела на захлопнувшуюся за ней дверь, затем негромко выругалась и произнесла заклинание. Перед ней появился портал.
- Готовы? - спросил Элорн, отбрасывая в сторону обглоданную кость - остаток сытного завтрака, который мы приготовили на самодельном мангале. Эльф оказался специалистом в кулинарных делах, и подобной вкуснятины я никогда не ел. Хотя, может, это просто голод сказался.
- Ну? - нетерпеливо поторопил он нас снова.
Мы с Артемом начали собираться. На последний привал наш небольшой отряд остановился в нескольких километрах от пещер. Кстати, по мере приближения к ним начали появляться деревья. Они были невысокие, с изогнутыми хлипкими стволами, но в их тени уже можно было спрятаться от палящего солнца. В общем, ночь перед решающим моментом путешествия мы провели на земле.
Подгоняемые ворчанием эльфа, мы тронулись в путь. При более близком рассмотрении пещеры производили гораздо более сильное впечатление, чем сверху. Всего их было пять. Две большие и три маленькие рядом с ними. Перед пещерами землю плотно устилал слой зысушенных и выбеленных солнцем и ветром костей. Они хрустели под ногами, и этот хруст, казалось, разносился по всему болоту, нарушая мертвую, звенящую тишину, стоявшую вокруг пещер. Словно все живое старалось обойти стороной это проклятое место.
- Так… - протянул Элорн и достал небольшой приборчик, напомнивший мне компас. Стрелок на этом приборе было две. По кругу располагалось множество делений. Понаблюдав стрелками, Элорн смело показал на ближайшую к нам большую пещеру.
- Туда!
- Ты уверен? - спросил Артем. За что был награжден презрительным взглядом.
В пещере стоял полумрак. Непонятно, что в ней являлось источником света, но он располагался где-то в вышине. Я не рискнул бы определить высоту потолков пещеры, судя по всему, она была немалой. Мы шли по широкой каменной дорожке, которую обступали причудливой формы скульптуры, созданные самой природой. Под ногами хлюпала вода, с каждым шагом становилось все холоднее и холоднее.
Меня начала бить дрожь. Я и Артем были одеты по-летнему. Рубашка и джинсы. Вдобавок мой друг умудрился нацепить на себя ножны с коротким мечом, который теперь болтался у него на поясе, нещадно колотя по бедрам.
Чтобы хоть как-то защититься от холода, я решил попробовать использовать свою магию. В конце концов, маг я или не маг. Надо сказать, мне сопутствовала удача. В общем, мы с Артемом сразу согрелись.
В пещере было тихо. Единственным звуком среди ее таинственного полумрака были капли воды, барабанящие по камням. Через полчаса мы остановились перед широкой лестницей, грубо вырубленной в камне. Она вела вниз, скрываясь в чернильной темноте. Здесь я первый раз услышал отдаленный вой. Артем дернул плечом и повернулся ко мне. В его глазах был страх.
- Словно в какой-то ролевой компьютерной игре. Что-то мне не хочется спускаться вниз.

Предыдущая страница 11 Следующая страница


Возвращение Избранного 12

Я был полностью согласен со своим другом, но Элорн был непреклонен. После непродолжительного спора, в котором главным аргументом стало напоминание о том, что нужно спасти Нелейну, мы продолжили наш путь.
Чем глубже мы спускались, тем становилось холоднее. Несколько раз наш проводник останавливался, что-то разглядывая на своем компасе. Во время третьей остановки я не выдержал и поинтересовался, что он делает? На что Элорн ответил мне, что только благодаря этому прибору мы сможем найти ключ.
Тем временем лестница закончилась, и мы очутились на мягкой поверхности. Было такое впечатление, будто под ногами солома. Вокруг стояла непроглядная темнота, но произнесенное Элорном заклинание осветило путь перед нами.
Поверхность, на которой мы стояли, и в самом деле оказалась щедро усыпана соломой. В воздухе стоял еле уловимый сладковатый запах чего-то гниющего. Издалека донесся протяжный рев, который быстро смолк.
- Куда нам идти? - Артем с неприязнью смотрел на Элорна.
- Вперед, - спокойно кивнул эльф. - Идти нам недолго. Четыре коридора, несколько поворотов, и в зале фонтанов лежит нужный нам камень.
- Так просто… - сказал Артем, хмыкнув, - сомневаюсь.
- Вы готовы идти вперед? - В голосе Элорна появились жесткие нотки. - Или хотите повернуть назад?
- Идем, - поспешил я заверить его.
Спорь не спорь, а деваться было некуда. Эльф, не услышав больше никаких возражений, направился в темноту. Мы поспешили за ним.
Дальнейший путь не занял много времени и закончился перед несколькими разветвляющимися туннелями. Там появились первые враги. Это были невысокие зеленые твари с почти человеческими лицами, если не считать широкого носа неправильной формы, желтых глаз без век и длинного раздвоенного языка, то и дело высовывавшегося из пасти.
Тварей было около десятка, они были вооружены длинными трезубцами и щитами. С яростными криками вся орава бросилась на нас. Признаться, я еле успел метнуть огненный шар, но он попал очень удачно, прямо в центр толпы врагов. Но, несмотря на то что они потеряли трех обгоревших сородичей, наступление их не остановилось.
Выстрелы Артема и луч синего пламени, выпущенный Элорном, оставили в живых лишь трех врагов. Они атаковали нас, яростно размахивая мечами и что-то крича на своем языке. Я в очередной раз поблагодарил Бога за то, что когда-то занимался боксом. На реакцию мне жаловаться не приходилось, хотя занятия спортом я давно забросил. Увернувшись от прямого выпада трезубцем, я схватился за его древко и резко дернул в сторону. Противник не смог удержаться на ногах, и мы оба оказались на земле. Лишившись своего оружия, зеленый не растерял боевого задора. Он вскочил и бросился на меня. Несмотря на свой неказистый вид, он оказался гибким и опасным противником. Но мы тоже не лыком шиты, каким-то чудом вырвавшись из его борцовского захвата, я врезал ему в подбородок, вложив в удар всю свою злость.
Голова его дернулась, глаза закатились. В следующую секунду он рухнул на пол. Я огляделся. Мои спутники тоже расправились со своими противниками. Оттащив тела в сторону, мы пошли дальше, ведомые Элорном.
По пути нам пришлось еще несколько раз отражать нападения подобных тварей. Вскоре мы выработали стратегию борьбы с ними. Дело в том, что противник не стремился внести разнообразие в свои действия, тупо повторяя один и тот же метод атаки - «лезть напролом».
Мы шли и шли, и, казалось, нашему пути не будет конца. Я потерял счет времени. Коридоры тянулись, сменяя один другой, и все были настолько похожи друг на друга, что, если бы не эльф, мы, наверное, никогда бы не нашли выход из этого сумасшедшего лабиринта.
В конце концов Элорн распорядился сделать привал. Мы устроились на небольшой площадке, от которой в разные стороны отходило несколько коридоров. Около одной из стен возвышались две уродливые статуи не то птиц, не то людей. Между ними имелась темная ниша, которую Элорн счел лучшим местом для отдыха.
- Вам надо поспать, - наставительно произнес эльф. - Впереди очень трудный путь, и вы должны быть свежими и отдохнувшими.
Он вызвался нас охранять, заявив, что сон ему совершенно не обязателен, он может не спать сколько угодно. Мы с Артемом, в очередной раз полакомившись нашим походным сухим пайком, завалились спать.
Не знаю, сколько мы спали, но когда Элорн разбудил меня, я почувствовал себя выспавшимся и отдохнувшим. На душе сразу повеселело, и мы продолжили наше путешествие.
Очередной сюрприз ждал нас в огромном зале, куда нас вывел коридор. Пол его был вымощен белыми плитами, натертыми до зеркального блеска. Вдоль стен могучими исполинами возвышались фигуры, закованные в железные латы. Рыцари сжимали в руках мечи. Я вдруг почувствовал какую-то еле уловимую угрозу, исходившую от них.
- Осторожно, - остановил нас Элорн, когда мы уже собрались войти в зал.
Он озабоченно изучал его. Его внимание особенно привлекли рыцари.
- В чем проблема? - поинтересовался Артем.
- Здесь присутствует магия. Чужая, неизвестная мне магия. Очень сильная магия… - Элорн задумчиво посмотрел на меня. - Не нравится мне этот зал. Но идти надо. Это единственный путь. Попробуем перелететь это место.

ГЛАВА ДВЕНАДЦАТАЯ

- Но почему? - Зельда никак не могла понять упрямство сидевшего перед ней придворного секретаря, который обращался с ней вежливо, но почти не скрывал легкого презрения.
Ведьма не понимала его причину. Она уже битый час пыталась доказать этому тупице, что ей надо срочно поговорить с императором. Но секретарь по имени Торрес с ослиным упрямством твердил, что Горрад Четвертый не дает аудиенций.
- Император аудиенций не дает, как и его советники, - в сотый раз произнес он и добавил с ехидством: - Если хотите, могу устроить встречу с Мраном.
Ведьма поняла, что над ней просто издеваются. Несмотря на ее статус - как-никак глава Ордена ведьм, - ее не пустили в сам дворец, и разговор шел в одном из флигелей административного корпуса, вытянувшегося в нескольких сотнях метров от дворца.
- Ты пожалеешь, - процедила ведьма, чувствуя, что вот-вот потеряет контроль над собой.
Секретарь понял это по голосу своей собеседницы, и его апломб и высокомерие сразу куда-то исчезли. Он жалобно забормотал:
- Вы же понимаете, мы люди подневольные, госпожа. Вас приказано не пускать. Что я могу сделать? Насчет вас имеются совершенно определенные указания.
Что могла ответить на это ведьма? Понятно, что от Торреса ничего не зависело. Так, несолоно хлебавши, она покинула дворец, и тут ее осенила великолепная идея. Конечно, идея эта была очень дерзкой, но после разговора с секретарем Зельде ничего не оставалось, как прибегнуть к решительным действиям. Она хотела убедиться в своих подозрениях.
Найдя укромное место в большом парке, окружавшем дворец, Зельда принялась читать заклинание. Вскоре перед ее глазами открылась картина: Торрес разговаривал с главой КомПТа Мраном…
Зельда покачала головой. Что и требовалось доказать. Естественно, без Мрана здесь не обошлось. Теперь все стало на свои места. Что ж…
Кипя от злости, Зельда развернулась и зашагала обратно к флигелю. Она миновала удивленную столь быстрым возвращением охрану и снова появилась перед секретарем. Мран уже исчез. Торрес растерянно уставился на ведьму. Она мило улыбнулась и вкрадчивым голосом спросила:
- Ты пропустишь меня?
- Я же уже говорил…
Зельда громко рассмеялась и, не дав секретарю договорить, быстрым движением выбросила руки перед собою. Сбитый с толку секретарь ничего не успел сделать, его сбросило с кресла, и он оказался на полу. Следующая атака швырнула его к стене, где он и затих, показывая всем своим видом, что ему теперь все безразлично. Почуяв неладное, в комнату ворвались четверо стражников, но она успокоила их, отправив в глубокий сон.
Зельда понимала, что вот-вот поднимется тревога, и тогда ее шансы добраться до императора будут минимальны. Не медля ни мгновения, она внимательно огляделась и увидела скрытый маскирующим заклинанием транспортный портал. Все остальное было делом техники. Через минуту портал вспыхнул багровым светом, и Зельда стремительно влетела в него. И очутилась в гостевом зале дворца. По счастью, в этот момент он был абсолютно пуст.
Заметив полуоткрытую дверь, она бросилась туда и оказалась в другом зале. В конце его поднималась вверх широкая мраморная лестница. Быстро сориентировавшись, Зельда взбежала по ней, повернула налево, проскочила по длинному коридору - и столкнулась лицом к лицу с тремя стражниками, которыми командовал хмурый косоглазый старик в бесформенном черном балахоне.
В планы Зельды не входило сражение в стенах замка. Это могло окончиться весьма плачевно. Поэтому она подпрыгнула вверх и, перелетев через растерявшихся стражников, понеслась дальше.
Зельда слабо представляла себе планировку замка, но знала, что император и его советники находятся на верхних этажах. Она понимала, что очень рискует, пытаясь столь нагло прорваться к императору, и что если Горрад Четвертый не выслушает ее, то ее жизненный путь может оказаться очень коротким.
Зельда выбежала еще на какую-то лестницу. Подъем занял у нее несколько секунд и вывел в просторный зал. Здесь путь ей преградил небольшой отряд магов, которые с удивлением смотрели на внезапно появившуюся ведьму.
- Что вы здесь делаете? - спросил один из них, смуглый крепыш с короткой бородой клинышком.
- Мне нужен император, - выпалила Зельда. - Или хотя бы Сойн.
Маг покачал головой:
- С чего вы взяли, что император желает с вами разговаривать? Вас зовут Зельда, так ведь?
Ведьма кивнула, лихорадочно перебирая в голове заклинания.
- Я Хараз, один из профессоров Академии магии Арса. Ты можешь поведать мне о своем деле. Император часто прислушивается к моему мнению.
- Я исполняющая обязанности Верховной ведьмы, - произнесла Зельда.
- Рассказывайте, - подбодрил ее маг.
И Зельда решилась. Сопровождающие Хараза маги отошли в сторону, и девушка рассказала профессору историю, которую она собиралась рассказать императору. Тот внимательно ее выслушал, а когда Зельда умолкла, сказал:
- Если я правильно понял, за вами погоня.
- Да, - подтвердила Зельда. - Секретарь - хороший приятель Мрана.
- Я помогу вам связаться с императором. Идите за мной. - Маг вызвал портал и, успокоив взмахом руки своих спутников, вошел в него. Зельда последовала за ним.
Они очутились в небольшом кабинете. Хараз прочитал длинное заклинание, и перед Зельдой появилось призрачное изображение императора.
- Что случилось, Хараз? - недовольно спросил он. - Если причина не стоит того, чтобы беспокоить меня, ты заплатишь.
- На самом деле причина веская, - с поклоном проговорил маг.
- Говори.
- Рядом со мной госпожа Зельда, временно исполняющая обязанности Верховной ведьмы. Она введет вас в курс дела.
- Продолжай. - Император с интересом посмотрел на Зельду. - Я наслышан о тебе, ведьма.
Ведьма быстро выложила все, что знала. Император некоторое время молчал, и его лицо постепенно наливалось красной краской.
- Значит, ты был прав, - наконец проговорил он. - Мран предатель!
- Как видите, ваше величество, - заметил Хараз.
- Вызови мне Мрана, - приказал император, - хотя… Лучше, Хараз, ты сам отправишься за Мраном. Он не должен догадаться, что мы его подозреваем. Придумай благовидный предлог. И пришли сюда всех наших магов. Здесь скоро может стать очень жарко. И еще, - он кивнул на Зельду, - отведи ее к нашим гостям.
- Слушаюсь, повелитель… - Старик вызвал портал и почти силой втащил в него Зельду, ошеломленно уставившуюся на императора.
Как только советник и ведьма исчезли, растаяла и призрачная фигура императора. В тронном зале Горрад Четвертый снял руки с магического кристалла, лежащего на небольшом столике перед ним.
Мысли у императора были невеселыми. Он вытащил Мрана в прямом смысле из грязи. Чем занимался он до этого? Был мелкой сошкой. И вот в одночасье стал руководителем могущественного КомПТа. И после всего хорошего, что император сделал для этого выскочки, мерзавец затевает заговор против него. Ну, ничего. Расплата близится.
Долго ждать Горраду не пришлось.
- Повелитель? - раздался голос. В зале появился глава КомПТа. Горрад отметил, что, судя по всему, он ни о чем не догадывается.
- Мран, - голос императора звучал спокойно, но гость почувствовал, что правитель Девяти Миров в ярости, - до меня дошли кое-какие слухи о твоем недостойном поведении.
- Как вы можете предположить подобное, ваше величество? - возмутился тот.
- Могу. Говорят, что тебе стало мало власти, которой ты обладаешь, и ты решил претендовать на большее.
- Ложь, ваше величество, наглая ложь!
- Мало того, - невозмутимо продолжал император, - говорят, ты хочешь занять мое место.
Горрад впился глазами в Мрана, но тот держался молодцом. Он изобразил на своем лице обиженное выражение и вопросил жалобным голосом:
- Кто посмел позорить меня перед великим императором? Кто?
- Подожди, давай по порядку. Ты предупреждал секретаря, чтобы не пускали некую ведьму по имени Зельда?
- Вот оно что… - облегченно вздохнул Мран. - Да, предупреждал. Но исключительно заботясь о покое вашего величества. Эта вздорная ведьма сначала долго изводила меня своими гнусными наветами, а сейчас добралась и до вас!
- Что ж, может, ты и хорошо сделал, только вот секретарь подчиняется лично мне. И деньги, которые он взял от тебя, говорят о многом. Кстати, он больше не служит во дворце. А ты знал, что эта самая Зельда - глава Ордена ведьм?
- Не глава, а…
- Знаю, исполняющая обязанности, но тем не менее. Какое право ты имеешь распоряжаться в моем замке? Ты слишком много о себе возомнил! Ты будешь наказан… Во всяком случае, КомПТом ты руководить не будешь, доверия у меня к тебе больше нет. Обманув единожды, обманешь и другой раз! У меня есть для тебя одно поручение, выполнив которое ты можешь отчасти загладить свою вину.
Мраи вскинул голову, его глаза сверкнули.
- Хватит, - заявил он.
- Что? - изумленно спросил император.
- Я говорю, хватит! Ты мне надоел. Твое время кончилось. Ты доказал свою бездарность и не имеешь никакого права занимать этот трон. Он должен достаться сильнейшему. То есть мне. Ты меня понял, император? - Последние слова Мран проговорил с издевкой.
На Горрада было страшно смотреть. Он покраснел от гнева и, казалось, вот-вот бросится на мага. Удерживало его лишь то, что Мран сильнее его. Император понимал, что в схватке один на один у него нет шансов. К его радости, помощь подоспела вовремя.
На пороге тронного зала появился закованный в черные латы могучий воин, которого сопровождали три мага и десяток вооруженных до зубов солдат из личной императорской гвардии.
- Рантор! - выкрикнул император имя рыцаря, который являлся начальником личной охраны повелителя Девяти Миров.
- Да, ваше величество, - рявкнул тот.
- Схватите этого изменника и бросьте в подземелья. Я хочу, чтобы все навсегда забыли о существовании мага по имени Мран.
- Слушаюсь. - Рантор махнул рукой солдатам.
Те бросились к магу, но Мран лишь рассмеялся. Он громко выкрикнул заклинание, и воздух перед ним замерцал. Через миг в зале появился демон. Увидев нового врага, воины остановились, испуганно глядя на крылатого гостя.
Тот, прищурившись, осмотрел их своими маленькими красными глазками и внезапно дунул. Это дуновение, сначала легкое и невесомое, вдруг превратилось в страшный вихрь, который в два счета разметал солдат по залу. На ногах устояли лишь Рантор и маги.
В демона ударили огненные шары и молнии. Правда, все заряды демон легко отбил и в ответ взмахнул рукой, выкрикнув что-то непонятное на своем языке. На магов обрушился дождь из бешено вращающихся острых ножей, которые пробили защиту одного из них, и тот упал, захлебываясь кровью.
Но двое других продолжали настойчиво атаковать. Демону пришлось нелегко, так как маги были достаточно опытными, чтобы сопротивляться и доставить проблем любому врагу.
Рантор, обнажив внушительных размеров меч из темного металла, тоже вмешался в схватку. Меч его легко отражал огненные шары и молнии Демона, так что ему пришлось показать всю свою ловкость. С одной стороны, надо было уклоняться от летящего со зловещим свистом меча, с другой - отражать атаки магов.
Мран же схватился с императором. Кстати, для него оказалось сюрпризом то, что император владеет магией. Впрочем, это говорило скорее о талантах Горрада, чем об ошибке Мрана. Повелитель КомПТа в любом случае не рискнул бы сканировать императора.
Мрану пришлось туго. Горрад обрушил на его голову вихрь заклинаний. Их разнообразие неприятно удивило мага. Мрану пришлось забыть об атаке и сосредоточиться на защите. Его защитная сфера дрожала под натиском наступательных заклинаний императора.
Особенно тяжело пришлось повелителю КомПТа, когда тот выпустил «черных змей». Это заклинание было невероятно сложным и требовало серьезной подготовки. Император же сотворил его без особого труда. Сотни проворных длинных тварей устремились к сфере Мрана и облепили ее. Основное их свойство заключалось в том, что они питались магией врага и размножались с чудовищной скоростью. Чем мощнее противник, тем сильнее были змеи.
Мрану ничего не оставалось, как сжечь тварей вместе с защитной сферой. Вновь поставленная им защита была гораздо слабее, чем предыдущая, и теперь в руках императора появился сверкающий ослепительным белым светом меч, которым он без труда разрубил ее.
Взмах рукой - и маг отлетел к стене, с силой врезавшись в нее. Он с трудом поднялся, пошатываясь, тоже вызвал меч и, приложив последние силы, отразил могучий выпад императора. Мран почувствовал, как его охватывает паника, но неожиданно пришла помощь.
На Горрада напал демон. Он все же сумел расправиться с Рантором и магами и разорвал большинство бедных охранников. Императору пришлось отступить под натиском свирепо рычащего исчадия ада, опьяневшего от вкуса человеческой плоти и крови. Мран же прислонился к стене и, тяжело дыша, наблюдал за разворачивающейся перед его глазами битвой.
Демон был вооружен массивной дубиной, в которую были вбиты огромные белые клыки какого-то животного. Орудовал он ей без особого усилия. Горрад несколько раз пытался обмануть противника, но тот успевал прочитывать хитрость императора. Дубина мелькала все быстрей и быстрей, и вскоре Горрад не помышлял больше об атаке, еле успевая отбивать град сыпавшихся на него ударов. Мало того, демон еще и взлетел и начал пикировать на противника с разных сторон, заставляя его крутиться, как белка в колесе.
Император чувствовал, как его охватывает отчаяние. Собравшись с мыслями и отбросив все сомнения, император внезапно перешел в атаку. Демон, не ожидавшей от уже почти поверженного противника подобной прыти, растерялся, и в этот момент меч Горрада вошел ему в бок.
Зал огласился диким ревом, и демон отпрыгнул к выходу. К огромному сожалению Горрада, рана оказалась не тяжелой. Меч вспорол кожу, и надежда была лишь на специальные заклинания, наложенные на оружие.
Император бросился к демону, чтобы добить его, но тот оказался проворней. Он что-то выкрикнул и взлетел вверх. Меч императора прорезал воздух, и в следующий миг на него обрушилась дубина демона. Коротко вскрикнув, обливаясь кровью, император рухнул на пол и, несколько раз дернувшись, замер.
Демон опустился на землю и, недовольно морщась и держась за раненый бок, направился к Мрану. Остановившись в нескольких шагах от мага, он внезапно заворчал и, зловеще ухмыляясь, поднял меч. Маг, однако, что-то прошептал, пристально глядя на демона. Того подняло в воздух и отбросило в сторону. Лицо демона перекосилось от боли.
- Пусти… пре… пре… крати…
- Ты успокоился? - негромко спросил маг.
- Да, да. Уж и пошутить нельзя!
- Хорошие у тебя шутки, демон. Если ты еще раз попытаешься провернуть со мной нечто подобное, то в ад не вернешься никогда. Ясно?
- Ясно, - проворчал демон. - Вот так всегда. Никакой благодарности.
- Потом, - Мран с трудом поднялся, отряхивая с платья каменную крошку, - потом я тебя за все отблагодарю.
- Что здесь происходит?
Маг обернулся. В дверях стояли Зельда, Каен и Сана, а за ними Сойн. Повелитель КомПТа слегка растерялся, настолько неожиданным было их появление.
- Так что происходит? - Сойн изумленно посмотрел на поверженного, окровавленного императора - и все понял.
Пауза длилась всего мгновение. Мран вдруг крикнул демону что-то на его языке, и тот налетел на новоприбывших. Однако на этот раз он столкнулся с куда более сильным сопротивлением, чем до этого. Во-первых, Сойн был магом уровня Мрана, во-вторых, Каен с Зельдой обладали достаточным могуществом, чтобы схватиться с ним на равных.
Они дружно встретили демона. Пробиться сквозь их защиту он не сумел и, взлетев, обрушил на противников разноцветный фейерверк огненных шаров. Вокруг защитных сфер расцвели вспышки взрывов. В руках у демона появился еще один меч, и он, ловко фехтуя, напал на стоявшего чуть в отдалении Сойна, которого посчитал самым серьезным противником. На остальных напали вызванные Мраном черные тени. Сам повелитель КомПТа, прислонившись к стене, шептал одно заклинание за другим.
Тем временем Сойн встретил атаку демона с длинным черным мечом в руке. Однако натиск демона отразить было сложно. Мечи мелькали с такой быстротой, что превратились в два сверкающих круга. Сойн медленно пятился назад, еле успевая отражать бесчисленные выпады демона. Пару раз он пытался перейти в атаку, но у него ничего не получилось. Демон был неуязвим.
Однако Сойн тоже не собирался сдаваться. Он улучил момент, когда демон немного ослабил натиск, и метнул в незащищенный бок увлеченного атакой врага багровую молнию. Рев, прокатившийся по залу, был оглушителен.
Демон на миг забыл обо всем, и Сойн сделал еще один выпад, который мог закончить схватку. Но демон каким-то чудом увернулся от смертельного удара и отлетел в сторону. Рана на его боку начала затягиваться.
Сойн бросился к демону, но тот уже пришел в себя. Взмах мечом, короткое слово, и маг отлетел к стене. И следом на него вновь обрушился демон. На этот раз у Сойна не хватило сил сдерживать разъяренного раной демона. Разрубленный пополам, он рухнул на пол.
Мрану между тем приходилось несладко. Маги зажали его в угол и методично бомбардировали защиту повелителя КомПТа, так что тот еле успевал отбивать атаки. И вновь выручил его демон. Он напал на врагов сзади, и Каену пришлось отвлечься, чтобы встретить демона.
Столкнувшись с сопротивлением Избранного, демон отступил, спрятал мечи и начал методически обстреливать его защитную сферу энергетическими заклинаниями, не давая Каену создать наступательные заклятия. Мран, почувствовав, что напор на него ослабел, перешел в атаку. Мало того, он взмахнул рукой, и в зале появился портал, из которого начали появляться маги в черных балахонах.
- Это КомПТ! - крикнула Зельда. - Надо уходить.
Перед ней вспыхнуло багровое окно портала, и по команде все трое бросились в него. Это произошло так быстро, что нападавшие не смогли помешать побегу. Когда они нанесли разрушительный удар по порталу, тот уже растаял.
Мран, тяжело дыша, остановился и от души выругался. Рядом с ним опустился демон.

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

- Фу, - произнес он, - этот Избранный крепкий орешек. Избавь меня от встреч с ним, а?
- Вряд ли это получится, - проворчал Мран. - Вот если бы мы уничтожили его сейчас… Как жаль, что нельзя переманить его на нашу сторону. Ну, ничего. Победа за нами. Ты, - он повернулся к демону, - действуй по нашему плану. Власть во дворце мы легко возьмем в свои руки, а вот в других мирах могут появиться проблемы. Так что пусть наши люди начинают действовать. Понял?
- Понял. - Демон осклабился и исчез. Мран повернулся к вышедшим из портала магам, преданно глядевшим на своего повелителя.
- Отправляйтесь, - распорядился он. - Обшарьте весь замок. Чтобы не осталось ни одного прихвостня императора. И пришлите кого-нибудь убрать эту падаль. - Он показал кивком на разбросанные по залу изуродованные трупы. - Понятно?
Маги дружно кивнули и выбежали из зала. Оставшись один, Мран сел на трон, тяжело вздохнул и, закрыв глаза, откинулся на его спинку.

ГЛАВА ТРИНАДЦАТАЯ

- Перелететь? - Мы уставились на нашего спутника.
- Да, а почему это вас так удивляет? По крайней мере, полет самый приемлемый и безопасный в данном случае способ передвижения. Не нравятся мне эти рыцари, ох, не нравятся.
Что ж, сказано - сделано. Элорн прошептал заклинание, и мы втроем поднялись в воздух. Полет был медленным - как объяснил нам эльф, надо было беречь силы. Мол, полет вообще тяжелое заклинание, и скорость его не должна быть высокой. Все началось, когда мы пролетели половину зала. В этот момент рыцари у стен ожили. Тяжелой поступью они сошли со своих постаментов и, выставив перед собой мечи, направились к нам.
Они шустро преградили нам путь. Перелететь мы через них не могли, так как мечами эти исполины доставали сводчатого потолка зала. Четыре закованные в латы фигуры грозно высились на нашем пути.
- Проскочим! - прокричал Элорн, и я почувствовал, как меня понесло вперед.
Я покопался в памяти и вызвал длинный язык огня, который и швырнул в рыцаря, стоявшего на моем пути. Закованная в железо громада взмахнула мечом, и в этот момент огонь врезался в него. Раздалось громкое шипение, меч на глазах обуглился и рассыпался в прах.
Это, видимо, сильно озадачило исполина, но он думал недолго, размахнулся огромным кулаком, и я только благодаря своей реакции, совершив в воздухе акробатический кульбит, увернулся от удара… и проскочил вперед.
Рыцарь не удержался на ногах и с грохотом рухнул на пол. У меня заложило уши от скрежета. Остальные рыцари обратили оружие против моих друзей. Артем проявил чудеса изворотливости и ускользнул прямо из-под меча. Элорн же повторил мой прием.
Хуже всех пришлось, конечно, Артему. Когда мы вылетали из зала, в широких дверях на него обрушилось сразу два удара. Один из мечей врезался в мраморную стену, острые крошки брызнули на моего приятеля, рассадив в кровь лицо. Однако стоило нам только вылететь наружу, как у рыцарей мгновенно пропал весь боевой настрой. И наступила тишина.
Мы опустились на пол уже хорошо знакомого коридора, и, пока Элорн обрабатывал раны Артема, которые, к счастью, оказались лишь царапинами, я осторожно подкрался и заглянул в зал. Все рыцари уже стояли на своих местах. Только у двух из них не было мечей, а у одного был помят после падения шлем. Вернувшись обратно, я застал Артема в хорошем состоянии духа.
- Долго нам еще? - поинтересовался я. В ответ Элорн вновь достал свою странную карту и какое-то время изучал ее. Наконец он поднял голову, и во взгляде его, обращенном на нас, горело торжество.
- Он где-то поблизости. Но на пути нас ждет еще одно испытание. Не знаю, правда, какое… Так что будьте наготове.
Артем проверил пистолет, и мы отправились в путь. Несколько поворотов - и перед нами выросла изумительной красоты двустворчатая дверь. На ее отделку была потрачена масса драгоценных камней, не говоря уж о золоте и серебре.
Я повернулся к Артему. Тот смотрел на дверь, и на лице его было написано восхищение, к которому примешивалась алчность. Элорн же был абсолютно спокоен. Казалось, он был совершенно равнодушен к благородному металлу.
- Здорово, - произнес наконец Артем. - Я бы такую у себя дома не отказался поставить…
- Губа не дура, - рассмеялся я. - На такую дверь можно с десяток квартир купить.
Элорн подошел и стал внимательно изучать створки. Осмотрев их сверху донизу, он начал ощупывать каждый выступ и так увлекся этим занятием, что больше не обращал ни на что внимания.
Мы уселись на корточки за его спиной и затянулись сигаретами, которые, кстати, уже заканчивались. Надо заметить, эльф как-то странно относился к сигаретному дыму. Сначала ему понравилось, и он даже пробовал несколько раз курить. Но потом внезапно прекратил все попытки научиться этому, и когда мы курили, с брезгливым видом демонстративно отходил в сторону.
- Что ты о нем думаешь? - кивнул в сторону эльфа Артем.
- А что?
- Что-то он мне не нравится.
- Почему?
- Есть в нем что-то такое, - Артем замялся, - неестественное, что ли. Вроде того, как взять тигра и надеть на него шкуру зайца. Но тигриные повадки все равно останутся.
- Может быть, может быть, - согласился я. - Знаешь, я как-то не задумывался об этом. Единственное, что меня сейчас беспокоит, так это что будет после того, как мы найдем камень.
- Вот-вот. А если он просто-напросто нас кинет? Смоется с камнем, и все.
- Ну, пожалуй, смыться ему будет не так просто, - усмехнулся я. - В конце концов, Избранный я или не Избранный?
- Наверно, ты прав. Но все равно надо следить за эльфом в оба. Я уверен, он еще выкинет какой-нибудь фортель.
- А… - но договорить я не успел.
- Есть! - торжествующе выкрикнул Элорн, и дверь начала открываться.
Из проема брызнул яркий белый свет, и Элорн вдруг растаял. Я же почувствовал, что теряю сознание. Глаза мои застлала черная пелена, руки стали невероятно тяжелыми, ноги ватными, но, когда сознание было уже готово оставить меня, внезапно все вернулось.
Взгляд обрел былую зоркость, тело налилось силой, и я увидел, что нахожусь в большом, хорошо освещенном зале, стены которого были выложены разноцветной плиткой, придававшей этому месту какую-то пестроту и легкомысленность.
Вдоль зала тянулся длинный стол, который просто ломился от всевозможных яств. Чего на нем только не было. Половина кушаний была мне неизвестна, из знакомых присутствовали лишь дичь да разнообразная рыба. По всему столу через равные промежутки возвышались огромные кувшины, а у каждой из аккуратно расставленных тарелок стоял изящный серебряный кубок.
- Ничего себе! - Артем, стоявший рядом со мной, присвистнул. - Нас здесь ждали!
- Ты в этом уверен? - скептически произнес я. - Подозрительно все это. И где Элорн?
- Думаешь, нас хотят отравить? - Артем облизнулся, и я увидел в его глазах нескрываемый голод.
- Не советовал бы я тебе пробовать это… Давай лучше вернемся. Надо найти Элорна.
- Куда ты собрался? - рассмеялся Артем. - Ты выход найди сначала!
Я оглянулся и понял, о чем говорил мой друг. Дверь, через которую мы попали в зал, исчезла. И вообще, во всем помещении не было малейшего намека на какое-нибудь ее подобие.
- Чему ты радуешься? - Я начал злиться, глядя, с какой блаженной, предвкушающей улыбкой Артем пожирает глазами деликатесы. - Ты неизвестно куда попал. Кругом твари всевозможные. Проводник наш исчез. Здесь плакать надо, а не радоваться..
- Смотри! - Артем все с тем же выражением махнул рукой в сторону.
Я обернулся и открыл от удивления рот. Там стояли около стены четыре девушки ослепительной красоты, одетые во что-то коротенькое, напомнившее мне древнегреческую тунику. Надо признать, девушкам было что показать. На Земле я не знал ни одной женщины, которая не мечтала бы о подобной фигуре.
- Это сон? - Артем провел языком по губам.
Не нравилось мне все это, ой как не нравилось! Я, конечно, оценил прекрасных незнакомок, но их появление и окружающая нас обстановка не соответствовали месту, в котором мы находились. Артем же впал в состояние какого-то совершенно идиотского блаженства, словно его кто-то околдовал. Я не узнавал своего друга.
Тем временем девушки с милыми улыбками на устах направились к нам. Не успели мы опомниться, как уже сидели за столом. Девушки на все наши вопросы отвечали лишь улыбками, но вели себя настолько раскованно, что я начал опасаться, как бы Артема не развезло совсем.
Странно, но меня почему-то вдруг перестала возбуждать их красота. Что-то было в ней неестественное. Я не мог понять что. Одна из незнакомок разлила по кубкам рубиновый напиток и уселась к Артему на колени, недвусмысленно прильнув к нему всем телом. Другая пыталась проделать со мной тот же маневр, но мне внезапно стало неприятно ее прикосновение, поэтому я мягко отстранил настойчивую девушку.
Видимо, уловив мое настроение, все четверо обступили моего друга.
Тот был на седьмом небе от счастья, я же все больше укреплялся в мысли, что все это очень странно. И тут мне вдруг пришла в голову хорошая идея. Улучив момент, когда Артем, а с ним и его новые знакомые не смотрели на меня, я аккуратно просканировал магическим зрением наших гостий. И волосы на голове у меня встали дыбом. Все четверо выглядели настоящими вампиршами из какого-нибудь голливудского фильма ужасов.
Я выскочил из-за стола и резким ударом выбил из рук друга кубок, к которому он уже собирался приложиться. Затем я сдернул его со стула, и ворковавшие с ним прелестницы разлетелись в разные стороны. В глазах Артема я увидел жажду убийства.
- Ты что делаешь? - прошипел он, и я увидел, как его рука полезла за пистолетом. Понятно. Артем уже не контролировал себя. Я взмахнул рукой и прокричал заклинание. Мой друг замер, превратившись в недвижимую статую.
Тем временем девицы опомнились, и с ними произошла разительная перемена. Улыбки на красивых лицах сменились звериным оскалом, бархатистая кожа почернела и сморщилась. Прелестницы стали похожи на уродливых старух.
Шипя, они вчетвером метнулись ко мне. Я поспешно поставил стену огня, от которой они с визгом шарахнулись в стороны, но не оставили попыток добраться до меня. Несколько раз мне пришлось ставить стену, так как они бросались ко мне снова и снова. В конце концов мне это надоело, и я применил заклинание помощнее.
Сильный порыв ветра отбросил всех четверых к противоположной стене, попутно перевернув накрытые столы. Как же я удивился, когда на полу не оказалось ни разбитой посуды, ни разбросанной еды. Столы просто исчезли. Вампирши вновь бросились ко мне, но на этот раз я не церемонился. Еще одно заклинание - и их прижало к стене на высоте нескольких метров. Какое-то время они пытались вырваться, отчаянно шипя, но затем затихли и лишь смотрели на меня глазами, полными звериной ярости. Тем временем я снял заклинание с Артема.
- Что происходит? - был первый его вопрос, затем он увидел висевших на стене девиц. - Это что за мымры?
- С этими, как ты выражаешься, мымрами, - усмехнулся я, - ты несколько минут назад хотел заняться любовью. Сразу со всеми.
- Ты с ума сошел? - В голосе Артема звучал неподдельный ужас.
- Подожди, ты вообще что-нибудь помнишь?
- Помню, как подошли к двери, а вот после… - он задумался, - после словно какой-то провал.
Я покачал головой:
- Ясно. Видел бы ты себя со стороны.
- А что произошло? Что я натворил? Да рассказывай, не томи.
- Потом, - отмахнулся я. - Надо найти Элорна. Из этой комнаты нет выхода. Но есть слабый след от портала. Им надо воспользоваться. Правда, я ни разу этого не делал и…
- … на самом деле это просто, - раздался сзади нас голос. Мы резко развернулись и вскрикнули от радости. Перед нами стоял Элорн.
- Наконец-то я вас нашел, - сказал он. - А это кто? - Он смотрел, прищурившись, на подвешенных красавиц. Я в двух словах рассказал ему о нашем приключении. Выслушав, эльф хмуро покачал головой:
- Тебе повезло, Артем. И странно, как тебе, Олег, удалось так легко справиться сразу с четырьмя тагами.
- «Тагами»?
- Так их называют. Это твари, которые могут принимать человеческое обличье. Обычно они принимают облик красивой женщины, но горе тому, кто польстится на этот с виду лакомый кусочек. Тага выпьет из вас жизнь, а потом полакомится бесчувственным телом. У них хорошая защита от магии, так что провернуть такую штуку с четырьмя… - Элорн уважительно посмотрел на меня, - очень непросто. Но ты Избранный. Я думаю, повлияло именно это.
- Но куда делся ты?
- Это магия подземелий. Меня забросило на один из нижних уровней. Мне, кстати, тоже повезло. Я уж думал, что не найду вас. Не ожидал встретить в подземельях тагов. Но самое страшное еще впереди.
- Что это значит? - Мне очень не понравились слова эльфа.
- Это значит, что таги не охотятся одни. У них должен быть вожак. Таг. И он где-то поблизости. Вы унизили его самок, и он будет мстить. Кстати, надо подстраховаться. - Элорн посмотрел на висевших на стене тагов и взмахнул рукой.
Я потерял дар речи от удивления, когда девушки стали превращаться в камень. Мне показалось, что я смотрю сцену со спецэффектами из какого-нибудь высокобюджетного голливудского боевика. Только сейчас все происходило на самом деле. Вскоре от четырех вампирш остались лишь четыре каменных барельефа, выступающие из стены.
- Не удивляйтесь, - сказал, поворачиваясь к нам, Элорн. - Подобные заклинания по отношению к этим тварям весьма эффективны. Другое дело эльф, гном, орк или человек. Чтобы превратить их в камень, надо очень постараться, да и то вероятность успеха небольшая.
- Ты сказал, здесь где-то главный таг? - спросил Артем, подозрительно оглядываясь.
- Он не заставит себя ждать, но вы с ним должны справиться, - уверил нас Элорн. - Камень находится за этой стеной. - Он махнул рукой вправо. - Но попасть туда непросто, надо найти замаскированный вход. Он где-то в этой комнате. Сейчас не мешайте мне, я попытаюсь отыскать его. И не отвлекайте, меня.
Элорн подошел к стене, приложил к ней правую руку и, закрыв глаза, замер. Постояв так какое-то время, он, не убирая руку от стены, медленно и аккуратно начал ощупывать плиты, шепча что-то себе под нос.
Мы с Артемом переглянулись.
- Ты слышишь? - спросил мой друг.
- Что? - не понял я.
- Прислушайся.
Прислушавшись, я различил тихий скрежет. Словно кто-то скреб когтями по твердой поверхности. И этот скрежет приближался.
- Надо сказать эльфу, - сказал я.
- Да подожди ты! Разве не видишь, он занят. Он же просил не отвлекать его. Ты же у нас крутой маг. Вот и покажи, на что способен.
- Я-то покажу, но кто его знает, на что этот чертов таг способен, - пробормотал я и на всякий случай окружил нас защитными сферами.
Между тем скрип приближался и становился все громче. Артем достал пистолет и приготовился встретить врага. Мы внимательно оглядывались по сторонам, но, кроме Элорна, продолжающего упорно изучать стену, никого не было видно.
Я не успел заметить, как в зале появился гость. Это был высокий человек с невероятно бледным лицом, кровавыми губами и бесцветными глазами. В общем, хрестоматийный вампир готических романов. Даже черный плащ со стоячим воротником и тот присутствовал.
Незнакомец внимательно осмотрел зал, его взгляд задержался на каменных фигурах, вмурованных в стену. Я увидел, как его глаза, до этого абсолютно бесцветные, начали наполняться багровым светом. Я просто физически чувствовал, как в таге клокочет ярость.
Он заговорил, и его голос оказался на удивление приятным и мелодичным.
- Так это вы убили моих девочек? - Это звучало скорее не как вопрос, а как утверждение.
- Мы, - ответил Артем, который, по-моему, настолько уверился в моей способности защитить его от любых напастей, что совершенно потерял чувство меры. - Иначе твои девочки, - эти слова Артем произнес с открытой издевкой, - нас бы просто съели. Ты, конечно, понимаешь, что такая перспектива нас никак не устраивала. Вот мы и определили твоих девочек в то место, которое они заслуживают.
От этих слов тага передернуло, но он сдержался.
- Ты умрешь первым, наглый убийца. - Голос по-прежнему звучал спокойно.
Я прошептал своему другу на ухо, чтобы заканчивал с оскорблениями. Но Артема трудно было удержать:
- Да что ты угрожаешь? Дракулито-вампиреныш, блин. Накрасил губы и решил теперь, что можно баб по ночам из постелей таскать, кровь пить и всякой фигней маяться? Да по тебе осиновый кол плачет! Острый, хорошо заточенный осиновый кол! Вобьем куда надо, и станешь ты пеплом или еще чем-нибудь в этом роде.
Пока мой друг произносил свою проникновенную речь, я готовил заклинание. И сделал это вовремя. Терпение тага кончилось. Он прыгнул на Артема, но защитная сфера, окружавшая его и меня, выдержала. Таг отлетел в сторону, но устоял на ногах и поднял вверх свои когтистые руки.
У него за спиной выросли крылья, и, взлетев, он вновь бросился в атаку. На этот раз защитная сфера зашаталась от мощного удара. Я пришел в ужас, решив, что она сейчас треснет. Она выдержала, однако вторая подобная атака могла оказаться последней. Поэтому я недолго думая метнул в противника несколько молний, с шипением прорезавших воздух. Одна из них попала вампиру в плечо, оставив на нем огромный ожог. Однако боевого пыла вампира эта рана не охладила.
Он вновь прыгнул на нас и на этот раз прорвал защиту. Оказавшись внутри сферы, он стал действовать стремительно, но его скорости было недостаточно, чтобы увернуться от пуль «Макарова». Не мешкая, Артем открыл огонь. Три пули попали в цель, причем одна из них угодила в глаз тагу.
Протяжно взвыв, вампир откатился в сторону и забился на полу, ослепленный яростью и болью. Правда, надо отдать ему должное, он быстро пришел в себя, но новую атаку прервало мое заклятие. Ослепительный белый луч прошил наскозь грудь вампира. Он вскрикнул и рухнул на пол, раздирая когтями обугленную кожу вокруг раны. Конец его мучениям положил присоединившийся к нам Элорн. Его огненный шар поджег тело врага, и вскоре на полу осталась лишь кучка пепла.
- Долго возились вы с ним, - недовольно проворчал Элорн, чем изрядно меня смутил. Похоже, эльф, как и Артем, потерял чувство реальности. Конечно, мне льстило, что меня считают могущественным магом, но радости особой по этому поводу я почему-то не ощущал.
Я хотел возразить Элорну, но тот вдруг повернулся лицом к стене и, подняв вверх руки, проговорил длинную фразу. На стене багровым светом вспыхнул прямоугольник, который спустя мгновение превратился в дверь. Обычную деревянную дверь.
- Вперед! - скомандовал Элорн и двинулся к ней. Мы последовали за ним.
Мы вошли в небольшую комнату с неровными стенами, словно вырубленными в скале. Посередине комнаты стоял стол, покрытый черным шелком, а на нем - богато украшенная шкатулка. Элорн осторожно подошел к столу и чуть-чуть приоткрыл крышку. Ничего страшного не произошло, тогда он открыл ее полностью.
В шкатулке, на бархатной подкладке лежал самый красивый драгоценный камень, какой мне когда-либо доводилось видеть. Он был ослепителен. Величиной камень был не больше куриного яйца, но его грани даже в слабом свете висевшего на стене единственного фонаря играли разноцветной радугой красок. От камня исходило приятное тепло. Впрочем, любовались мы им недолго. Элорн захлопнул шкатулку и спрятал ее в походную сумку.
- Надо идти, - сказал он и направился к выходу.
- Эй, подожди! - Я устремился за ним.
- Что? - недовольно спросил он, когда мы снова оказались в зале.
- Как ты собираешься идти? Тем же самым путем? Или ты считаешь, что это с нами обсуждать не надо?
- Надо, но какой смысл говорить об одном и том же? Естественно, тем же самым путем. К сожалению, портал здесь создать невозможно. А иного пути нет. И, кстати, ты меня опередил. Я хотел предупредить, что обратный путь будет еще труднее. Теперь нас ждут. И подготовятся гораздо лучше. Так что нам придется нелегко.
Элорн подошел к стене зала и прошептал заклинание. В стене появился ход. Наше путешествие обратно началось.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Лишь выйдя из портала следом за Саной и Зельдой в покоях Нелейны, Каен наконец смог перевести дух. Его спутницы обессиленно опустились на мягкие подушки, разбросанные по пышному ковру. Сам Каен, хоть и чувствовал себя тоже усталым и опустошенным, с удивлением убедился, что силы у него еще остаются.
Расторопные слуги принесли невысокие столики с едой и напитками, которые оказались как нельзя кстати. Путешественники с жадностью набросились на принесенные яства и заговорили только после того, как утолили первый голод.
- Итак, - произнесла Зельда, - подведем удручающие для Ордена ведьм итоги. Фактически мы поставлены вне закона. Горрад Четвертый мертв. Императором сейчас, насколько я понимаю, является Мран. И это не сулит нам ничего хорошего. Он не успокоится, пока не уничтожит Орден. Положение наше незавидно. Нелейна под заклятием. С Олегом и Артемом связи нет. Что мы можем противопоставить Мрану, за которым сейчас стоит вся мощь империи?
- Надо связаться с Олегом, - произнесла Сана, покосившись на стоявшую в углу Аталанту, которая молча наблюдала за разговором. - Попытайся найти его!
- Я попробую, - кивнула та, - но пока его блокирует сильное антимагическое поле. Я уже говорила, что в Толле есть только одно место с подобной энергетикой. Это болота. Соленая топь. Те, кого мы ищем, находятся там. Как только они выберутся из них, я смогу вступить с ними в контакт.
- Что ж, тогда остается заняться защитой Арткосса. - Зельда тяжело вздохнула. - Ты, Сана, теперь моя первая советница. Отправляйся в Овальный зал. Созови от моего имени Совет Ордена. Скажешь им, чтобы готовились к обороне. Пусть приводят в боевую готовность всех наших солдат и готовят заклинания. Ты, Каен, вместе с Аталантой займитесь поисками Артема и Олега. Без них мы вряд ли справимся. Надо срочно вытаскивать их из этой авантюры, затеянной эльфом. И еще. Аталанта, свяжись с командующим нашим отрядом в Толле. Пусть немедленно направляется сюда. И пусть по возможности попробуют устроить небольшой бунт. Все-таки солдаты давали присягу Горраду Четвертому, настоящему императору, а не шустрому ренегату Мрану. Действуйте.
Оставшись одна, Зельда вызвала портал и спустя мгновение стояла у изголовья широкой кровати. На ней лежала Нелейна. Ее глаза были закрыты. Лишь слабое подрагивание век говорило о том, что глава Ордена ведьм просто спит. Строгое лицо было бледным и спокойным. Зельда опустилась на постель рядом с повелительницей и, взяв ее за руку, закрыла глаза.
Хотя Верховная ведьма отличалась крутым нравом, Зельда никогда не стала бы жаловаться на свою учительницу. Она любила Нелейну, прекрасно понимая, что за внешней жесткостью скрыто доброе сердце.
- Что же мне делать? - прошептала Зельда. - И почему ты решила уйти в такое время, когда именно тебя не хватает Ордену. Я клянусь, что не успокоюсь, пока не сниму заклятие, наложенное на тебя…
Следующие несколько дней Зельда провела в организационных хлопотах. Но каждый день она не забывала навешать Нелейну. Вот и на этот раз она села у ее изголовья и, закрыв глаза, погрузилась в состояние медитации. Зельда не знала, сколько провела времени в таком состоянии, но когда очнулась и уже собиралась вызвать портал, вдруг почувствовала, что с ней кто-то хочет связаться. Она взмахнула рукой, открывая пространственный туннель, и в зале появилась Аталанта. Девушка была возбуждена, на ее щеках горел румянец.
- Приветствую вас… - начала она, но Зельда бесцеремонно ее прервала:
- Говори по делу.
- Я нашла их!
- Олега? - Зельда почувствовала себя так, словно с ее плеч свалилась давившая на них тяжесть. - Где?
- Они в Зерранде. У Храма эльфов.

Предыдущая страница 13 Следующая страница


Возвращение Избранного 14

- Уже у Храма… - Зельда побледнела. - Надо срочно помешать им. Срочно! Это ясно?
- Ясно, госпожа.
- Пришли ко мне Каена и Сану. Только быстро. Можешь взять еще пару опытных ведьм, лучше с хорошим боевым опытом.
- Но я…
- Не скромничай. Я знаю, что ты хорошо изучила всех моих потенциальных соперниц. Мне нужны лучшие. Понятно?
- Понятно. Можно идти?
- Иди.
Аталанта поклонилась и вышла. Через пятнадцать минут появились Каен и Сана.
- Что за спешка? - ворчливо поинтересовался юный маг, которого, судя по всему, подняли с постели.
- Мы нашли Артема и Олега, - сообщила Зельда. - Времени у нас мало, надо отправляться к ним. Иначе может произойти непоправимое. Итак, портал будет готов через десять минут, поэтому займитесь подготовкой к предстоящей битве. Она будет непростой.
Как ни странно, что бы там ни говорил эльф, обратный путь оказался гораздо легче. Если не считать нескольких стычек с какими-то мелкими, похожими на крыс тварями, дорога назад была простой прогулкой. Через зеркальный зал, который, надо признаться, пугал меня больше всего, мы пролетели очень быстро. Рыцари даже не попытались сойти со своих постаментов.
Мы встретились с серьезным противником, лишь когда добрались до выхода. Причем дело обернулось так серьезно, что я решил - наше дело труба. Выйдя из пещеры на белый свет, мы увидели, что все пространство возле холмов запружено странными уродливыми тварями с зубастыми мордами, покрытыми грязно-коричневым мехом. Они были вооружены огромными дубинами с насаженными на верхушки кусочками железа. Увидев нас, они дружно выбросили вверх руки с зажатыми в них дубинами, и над холмами прокатилось гулкое многоголосое эхо.
- Кто это? - повернулся Артем к Элорну. Эльф рассматривал ожидающую нас орду с огромным удивлением и ответил, лишь когда я переспросил его:
- Это дикие болотные тролли. Отвратительные твари, куда хуже гоблинов. Болотные тролли отличаются от своих обычных собратьев полным отсутствием какого-либо разума. В общем, это скорее звери, чем разумные существа, хотя у них есть примитивный язык. У них есть вожак, и они слепо подчиняются ему. Странно, что эти твари вообще пришли сюда. Они никогда не вмешиваются в дела других рас. Значит, ими кто-то руководит…
- Нам-то от этого не легче, - пробормотал Артем. - Как мы с этой бандой справимся? Сюда бы пару пулеметов да гранат… побольше.
- А магию ты уже не рассматриваешь как оружие? - поинтересовался я.
- Рассматриваю, - хмыкнул Артем, - только больно много этих тварей. Там вон, - он показал рукой на небо, - и летающие появились.
Я с ужасом заметил, как к нам приближаются несколько десятков черных точек. Когда они подлетели поближе, я понял, что это драконы.
Элорн громко выругался на своем языке и резко повернулся к нам:
- Это болотные драконы. На них магия эльфов практически не действует, так что вся надежда на тебя, Олег. Только Избранный в силах остановить подобное войско.
- А может, назад? - робко осведомился Артем. - И другим путем наружу.
- Другого пути нет! - отрезал эльф. - Мы похитили их святыню, и там нас будут ждать все твари подземелья. Надо прорываться. Наша судьба в руках твоего друга, Артем.
«Интересная ситуация, - подумал я. - Хорошенькая перспектива». Но на самом деле выхода другого не оставалось.
Тем временем драконы приблизились и начали медленно кружить над болотной армией. В центре ее появился огромного роста всадник на лошади размерами под стать ему. В руках он сжимал внушительных размеров меч. Доспехи гиганта блестели на солнце, и казалось, что навстречу нам выехал какой-то мифический полубог. Вдобавок я даже на большом расстоянии чувствовал энергию, бушевавшую вокруг всадника.
Он что-то коротко прокричал гортанным голосом, и армия пришла в движение. Я представил себе, как нелепо мы смотримся. Три одинокие фигурки и море врагов, накатывающее на них. Вдобавок сверху черной тучей начали пикировать драконы. Воздух загудел от хлопанья крыльев, криков и рычания нападающих.
- Бери на себя драконов, - бросил мне Элорн. - А с армией я постараюсь управиться. Ты, Артем, давай в пещеру. Здесь твое волшебное оружие не поможет.
Мой друг скрылся в пещере, мы же остались один на один с вражеской армией. Я почувствовал, как мне в душу забирается страх. С трудом поборов его, я закрыл глаза и, сосредоточившись, обратился к дремлющей во мне магической энергии. Она послушно откликнулась на мой призыв, и я почувствовал, как по телу растекается блаженное тепло.
Страх ушел, осталось лишь чувство нарастающей силы и уверенности в себе. Дождавшись, пока энергия соберется, я медленно развел руки и поднял их вверх. Пальцы рук слегка обожгло, и, открыв глаза, я увидел вокруг них багровое свечение. Между тем драконы уже пикировали на меня, и Элорн выкрикнул первое заклинание.
Перед ним плеснуло море огня, и первая волна нападавших врезалась в бушующее пламя. Над холмами прокатились крики и стоны, в воздухе запахло паленым мясом. Я посмотрел наверх. Первые три дракона были уже недалеко от меня. Я невольно залюбовался этими могучими крылатыми гигантами. Хотя в отличие от драконов из книжек они были не столь приятны на вид, да и шедшее от них зловоние чувствовалось даже на расстоянии.
Протяжно затрубив, они спикировали на меня, но я уже был готов к атаке. Вокруг меня вспыхнул багровый купол, а в драконов ударили голубые молнии, заставив тварей отлететь в сторону, разъяренно шипя. Одному из нападавших молния угодила в глаз, и он, припадая на одно крыло, жалобно подвывая, скрылся вдали.
Я не стал дожидаться очередной атаки, прошептал заклинание, разомкнул руки и выплеснул энергию на врагов. Ослепительная белая волна накрыла уже выпустивших когти и разинувших пасти драконов.
Я мгновенно взмок от пота, температура вокруг меня повысилась градусов на десять. Но и драконам пришлось туго. Хотя это еще очень мягко сказано. Когда пламя утихло, на земле оказались три обугленные туши. Остальные драконы разлетелись в разные стороны и явно не собирались продолжать борьбу, демонстрируя в вышине фигуры высшего пилотажа.
Тем временем мой напарник, успешно сжигавший шеренгу за шеренгой, похоже, совсем выбился из сил. Я пришел к нему на помощь, бомбардируя огненными шарами врагов, попытавшихся окружить нас. Вообще противники напрочь были лишены какого бы то не было чувства самосохранения.
Они гибли сотнями и все равно настойчиво продолжали идти в атаку. Вскоре мне стало ясно: какими бы сильными магами мы ни были, с такой армией нам не справиться. Наше поражение лишь вопрос времени. Это я попытался прокричать Элорну. Тот услышав меня.
- Я с тобой согласен, - крикнул он в ответ. - Но что прикажешь делать? Я не смогу вызвать наш ковер. Ничего не остается, как сражаться.
- Тогда я возьму врагов на себя, а ты действуй, - проорал я и, прислушавшись к себе, прошептал несколько заклинаний.
Я пытался повторить то, что сотворил в Арткоссе. Только нечто подобное могло спасти нас. И у меня получилось. Я почувствовал, как глаза начинает застилать красноватая пелена забытья.
Эльф отошел в сторону и, признаться, сделал это вовремя. Спустя секунду я обрушил на врагов все, что накопилось во мне. Всю свою ненависть и злобу. Я не видел ничего, кроме багровых волн огня, отходивших от меня и накрывавших врагов с головой. Перед моими глазами все поплыло, и я еле удержался от того, чтобы не рухнуть на землю. Огромным усилием воли я устоял на ногах и еще раз нанес удар, вложив в него всю оставшуюся энергию. Больше мне не удалось ничего сделать. Внезапно на меня обрушилась темнота, и я потерял сознание.
Когда я снова открыл глаза, то зажмурился от бьющего в глаза яркого солнца. Голова болела и кружилась. С трудом сфокусировав взгляд, я увидел склонившегося надо мной Элорна. К моим губам прикоснулось горлышко фляжки, и живительная влага полилась в мой рот. Я сделал несколько жадных глотков и почувствовал, как ко мне возвращаются силы.
Приподнявшись на локтях, я огляделся. Элорн, Артем и я находились на небольшой полянке, а вокруг нас раскинулись болота. Невдалеке виднелись холмы, было видно, что их склоны густо покрыты черным пеплом. Эльф смотрел на меня с плохо скрываемой завистью.
- Что произошло? - спросил я.
- Что произошло? Он еще спрашивает, - опередил эльфа Артем. - Ты такой фейерверк устроил! Огненный ад. Не знаю, сколько ты этих болотных жителей выжег. Но больше половины, это точно.
- Они отступили, - сказал эльф и покачал головой. - На моей памяти такого еще не было. Для того чтобы обратить в бегство болотных жителей, нужно нечто большее, чем обычная магия. Странно, болотные тролли никогда не вмешивались в подобные дела. Кто-то их направил. И я выясню, кто это! Но пока победа на нашей стороне. Вожак троллей убит. В ближайшие несколько лет на болотах будет необыкновенно тихо. И все благодаря тебе, Олег. - В голосе Элорна звучало восхищение. - Какая мощь! Недаром говорят об Избранных…
- Что говорят? - оживился я.
- Потом, - отрезал Элорн. - Нам надо как можно быстрей добраться до Гнолла. Времени у нас немного…
- Почему немного?
- Я вас не предупредил насчет одной детали. Активация Толла должна произойти в определенное время - в течение трех дней до весеннего солнцестояния и трех дней после. Если не уложиться в этот срок, то придется ждать целый год. Это, как вы понимаете, не интересно ни мне, ни вам.
С этими словами эльф встал и прошептал заклинание. Перед нами опустился уже хорошо знакомый летательный аппарат из куска материи, натянутого на деревянную прямоугольную раму.
- Опять на этом чуде техники лететь, - проворчал Артем. - Я еще от первого полета не отошел…
Но его возражений никто не слушал. Мы быстро загрузились на ковер и отправились в путь. В Гнолл. Дорога назад была не такой скучной, как первый наш полет. Мрачный и молчаливый Элорн вдруг стал разговорчивым и поведал нам несколько историй из жизни своего народа.
Надо сказать, все они были довольно кровожадными. Самое невинное в них было сдирание кожи живьем с одного изменника, посмевшего увести невесту из рода, с которым враждовал его род. Признаюсь, я был шокирован спокойствием, с которым Элорн рассказывал о подобных вещах.
Честно говоря, не хотел бы жить в мире, в котором такие истории обычное явление. Но эльф не заметил реакции своих слушателей, наверное, решил, что рассказанное поразило нас своей значимостью.
Когда вдали показались огни Гнолла, уже стемнело. Скорость полета была гораздо выше, чем в последний раз, и мы умудрились долететь до столицы болот в два раза быстрей. Когда мы опустились на улицу перед домом нашего заказчика, тот уже стоял на крыльце и с восхищением и жадностью смотрел на нас
- Ну? - Он не мог сдержать своего нетерпения.
- Пошли в дом, - спокойно произнес Элорн. Он взмахнул рукой, и ковер растаял в воздухе.
Мы прошли в уже знакомую мне комнату, где эльф выложил камень на стол. Маг замер, увидев то, за чем он посылал нас. Он осторожно обошел несколько раз вокруг стола и только потом медленно приблизился к камню. Едва он коснулся его рукой, камень заиграл всеми цветами радуги.
- Молодцы, - улыбнулся маг, - молодцы!
- Конечно, молодцы, - согласился эльф. - Теперь выполняй свою часть договора.
- Конечно, подождите минуту. Сейчас принесу. - С этими словами он вышел. Элорн оглянулся на нас, и я с удивлением увидел в его взгляде беспокойство.
- Что происходит? - поинтересовался я.
- Не нравится мне поведение мага. Я знаю его уже много лет, и сейчас явно что-то не так. Я…
Договорить ему не дали. Двери распахнулись, и я увидел несколько гоблинов с полной боевой выкладкой, с мечами наголо. Впереди стоял гоблин без оружия, на плечи которого была наброшена черная мантия. Держался он с такой заносчивостью, что я сразу понял - это большая шишка из местного руководства.
- Какая честь, - проквакал он, - кого я вижу! Элорн Эзоорн собственной персоной. А мы искали тебя и твоих друзей.
- Правда? - довольно натурально удивился эльф. - И зачем мы понадобились магистру Оронду, первому министру короля? Я уже имел честь общаться с Лорденом. Я думал, вы в курсе дела.
- Лордену не до вас. Ему надо заботиться о своей голове, как бы удержать ее на плечах. Он заключен под стражу по подозрению в измене. А мне стало известно об одном дельце, которое ты хочешь провернуть и которое может привести к гибели всех гоблинов…
- Что?! - Элорн громко рассмеялся. - Что за бред?!
- Если бы это было бредом! Ты разбудишь своих собратьев, а тролли и гоблины будут обречены. Им останется либо стать рабами у эльфов, либо умереть! Может, станешь отрицать это?
- Я не знаю, о чем ты говоришь, - отвечал Элорн. - По-моему, тебя кто-то ввел в заблуждение. Или, может, ты много выпил?
- Возможно. - Гоблин растянул в ехидной улыбке свои многочисленные зубы, взмахнул рукой, и солдаты бросились на нас.
В руке у Элорна полыхнул белым светом меч, и двое нападавших свалились на пол, разрубленные пополам. Артем выстрелил два раза, я добавил парочку молний, и к двум поверженным врагам добавилось еще шестеро. Оронд невозмутимо стоял, наблюдая за происходившим.
Тем временем в комнате появлялись все новые и новые враги. На полу росла гора мертвых тел, но противники не отступали. Мы с Артемом, повинуясь команде Элорна, начали отступать к стене, отбиваясь от нападавших магией и одиночными пистолетными выстрелами.
Эльф что-то прошептал, и на стене вспыхнула дверь.
- Вперед! - крикнул Элорн и, распахнув ее, скрылся.
Мы дружно влетели следом за ним. Оказались мы в темной комнате. Сзади нас была каменная стена без малейших признаков двери.
- Где Элорн? - услышал я голос своего друга, когда глаза привыкли к темноте.
Я оглянулся. Эльфа действительно не было видно. Комната была небольшая, вдоль стен тянулись длинные открытые шкафы, полки были заполнены всевозможными сосудами разных расцветок и размеров, какими-то сушеными травами, странного вида стеклянными колбами с разноцветными жидкостями, в обшем, всяческой дребеденью. Эльфа не было.
Я уже решил было применить магию, как вдруг раздался громкий шум и в комнате появился портал. Из него вывалился Элорн, держа в охапке хозяина дома. Маг жалобно верещал и просил пощадить его. Эльф легко швырнул свой груз на пол и грозно произнес:
- Ты кого хотел обмануть, болотное отродье? Сколько лет мы с тобой сотрудничаем? Я хотя бы один раз не выполнял то, что обещал?
- Все выполнял, - поспешил ответить тот.
- Так вот. Тогда слушай. Ты сейчас выложишь мне ключ, иначе твой труп я вышвырну на улицу Гнолла, а ключ все равно найду сам. Ты меня знаешь. Я слов на ветер не бросаю.
Маг побелел как полотно и уставился на эльфа умоляющими глазами.
- Но у меня действительно нет ключа, - прошептал он.
- Не верю, - жестко улыбнулся эльф. В его руке блеснул короткий нож, и он все с той же жесткой усмешкой начал нагибаться к Повету.
- Не надо… - обреченно прошептал маг, - я скажу… скажу…
- Вот и хорошо. - На лице Элорна расцвела добродушная улыбка, и бездушный убийца сразу превратился в обаятельного эльфа. - Так бы сразу.
Маг проделал какую-то сложную комбинацию пальцами и вытянул одну руку вперед, перевернув ладонью вверх. На ладони появился небольшой ключ, сделанный из синего металла. Эльф осторожно, словно великую реликвию, взял его и тотчас убрал к себе за пазуху.
Затем он взглянул на мага, смотревшего на него с надеждой, и прошептал короткое слово. Глаза Повета закатились, он несколько раз дернулся и замер неподвижно.
- Зачем ты его? - вырвалось у меня. Эльф повернулся ко мне. На его лице играла все та же добродушная улыбка, но глаза его были глазами убийцы.
- А почему он должен жить? - спокойным тоном произнес Элорн. - Он обманул нас. Он обманул меня. Еще ни один из тех, кто это делал, не остался в живых.
- Кто ты? - Я не знаю, почему я спросил, но что-то-в последних словах Элорна заставило меня задать этот вопрос.
- Ты это правда хочешь знать? - Эльф пристально смотрел на меня.
- Хочу, - ответил я.
- Что ж… Я из королевского рода эльфов. К сожалению, нас осталось очень мало - тех, в ком течет кровь легендарного основателя нашего королевства, - Эоторолинна. Поэтому я не прощаю обид никому, и только когда мы восстановим Изумрудный дворец, нагло захваченный и перестроенный с помощью магии в цитадель Хранителей, я займу подобающее мне место на троне, и тогда больше никто не посмеет издеваться над свободными эльфами.
- Король, - пробормотал Артем. - Так к тебе надо обращаться «ваше величество»?
- Не надо титулов. Пока я не занял трон, я для всех простой эльф по имени Элорн. Теперь вы знаете мою тайну. И тому, кто не сможет держать ее в секрете, придется пожалеть о том, что он появился на свет. Помните об этом!
Хотя эльф говорил абсолютно спокойно, мне стало не по себе.
- Ладно, хватит разговоров, - продолжал он. - Нам надо уходить, пока эти болотные уроды не пронюхали, что мы здесь натворили.
- А камень?
- Он у меня. Кстати, когда все закончится, я подарю его вам. Он не страшен эльфам. На нас он не действует, и никто из наших магов не сможет его активировать. Слишком различаются магия камня и магия эльфов.
С этими словами он взмахнул рукой, и в комнате вырос портал.
- Идите за мной. - Элорн, не оглядываясь, шагнул в багровый овал. Мы последовали за ним.
Из портала мы вышли за стенами Гнолла. Здесь нас ждал ковер. Едва мы взмыли вверх, как на стенах города появились солдаты. Я услышал отдаленные крики, и в воздухе засвистели стрелы. Но они летели мимо, а те, что все-таки достигали цели, сгорали в защитной сфере, окружавшей наше средство передвижения.
Пронеслось несколько огненных шаров, в воздух поднялись какие-то странного вида крылатые твари. Их было около десятка, и они постепенно начали догонять ковер. Когда они приблизились, я сумел рассмотреть их получше.
Они имели вытянутое гибкое тело, перепончатые крылья и длинный хвост с огромным шипом на конце. Живописную картину завершала вытянутая узкая морда с желтыми глазами и впечатляющим наборов острых зубов.
- Это вирмы. - Элорн стал серьезным. - Нам придется трудно. Ты пришел в себя, Олег?
- Да, вроде… - пробормотал я.
На самом деле, несмотря на многочисленные схватки последних дней, у меня было такое чувство, что чем их больше, тем я становлюсь сильнее и с каждым разом быстрее восстанавливаю силы.
- Прекрасно, - сказал эльф. - Я буду управлять ковром, и отвлекаться мне будет сложно. Поэтому ты должен обороняться. Помни, самое уязвимое место у этих тварей - шея. Если ты попадешь в нее, то считай, что почти победил.
Элорн, произнеся эти слова, отвернулся и уселся на ковре. Он что-то зашептал и вскоре ни на что уже не обращал внимания, словно превратившись в безмолвную статую. Тем временем вирмы спикировали на ковер.
Одновременно раздались выстрелы Артема и шипение пущенного мной огненного шара. Оба снаряда попали в цель. Мой шар в полном смысле этого слова обезглавил одного из вирмов. Две пули Артема попали точно в шею другого, и тварь сразу потеряла какой-либо интерес к дальнейшему преследованию.
Но оставшиеся, выпустив когти, врезались в защитную сферу. Та с гулким звуком лопнула, и я чудом успел поставить на пути тварей стену огня. Ящеры не ожидали подобной выходки с моей стороны, и несколько их не успели увернуться и врезались в огонь. Когда пламя погасло, нас преследовали всего четыре ящера. На этот раз они держались в отдалении, словно чего-то выжидая.
Чего они выжидали, я понял через несколько минут, когда все четверо быстро устремились к нам. На этот раз они миновали мою стену пламени оригинальным способом - резко затормозив перед ней, они развернулись, и гибкие длинные хвосты с шипами просвистели в воздухе, пройдя сквозь огонь без проблем. Я увернулся от них и, вызвав меч, ухитрился отрубить один из хвостов. С диким визгом вирм метнулся в сторону и исчез.
К сожалению, мой друг оказался не столь везучим, как я. Он увернулся от первого удара и даже умудрился всадить в хвост несколько пуль, но пропустил выпад второго вирма - шип вошел в его плечо, оставив рваную рану, из которой сразу заструилась кровь.
Недолго думая я плюнул на все предостережения Нелейны и вызвал заклинание из тех, о которых она говорила, что пользоваться ими надо только в крайних случаях. Длинная фраза - и воздух вокруг нас расцвел разноцветными вспышками. Я помнил название этого заклинания - «кольцо силы».
Бирмы попали в бушующую, ревущую стихию. Мы сами еле удержались на ковре. Нам пришлось вжаться в него, и ветер, пытавшийся сбросить нас вниз, ничего не смог сделать. Когда он стих, ящеры исчезли. Под нами простиралось бескрайнее болото, а Гиолл растаял вдали.
Элорна пришлось минут двадцать выводить из состояния релаксации, в которой он пребывал. Придя наконец в себя, эльф спросил, что происходило, и, узнав, что все нормально, не стал слушать живописный рассказ Артема о битве, а вернулся к управлению. Артем надулся, обиженный таким пренебрежительным к нему отношением, а я, удобно устроившись в центре ковра, задремал.

ГЛАВА ПЯТНАДЦАТАЯ

Портал вывел нас на окраину леса. Впереди раскинулось огромное озеро с хрустальной водой. В солнечных лучах оно искрилось, словно огромный драгоценный камень. Озеро со всех сторон обступал лес. Высокие могучие деревья подбирались к самой воде, развешивая над ней свои раскидистые зеленые лапы.
В воздухе пахло непередаваемым запахом свежей листвы, смешанным с ароматом цветов, которые пышным ковром усыпали берега. Вдобавок легкий ветерок приятно освежал лицо. Рай, да и только. На Земле уже вряд ли можно встретить подобные уголки дикой природы, не знающие всех «прелестей» цивилизации..
- Здесь, конечно, красиво, - проговорил Артем, косясь на Элорна, - но что мы будем теперь делать?
- Ключ у нас есть, - произнес Элорн. - Теперь нам надо отправляться в Зерранд. Там в джунглях Моврии находится Храм эльфов. Именно в нем находится алтарь, способный пробудить моих братьев.
- Это далеко?
- На юге. Добраться до джунглей нелегко, но у нас есть ковер. Так что полетим на нем.
- А порталом нельзя? - поинтересовался я, заметив, как побледнел Артем при упоминании о полете.
- Мы передохнем здесь, - сказал эльф, - а к обеду тронемся в путь. Надо восстановить свои силы. Вон там, - он показал на небольшую полянку, находившуюся в нескольких десятках шагов от нас, - и располагайтесь. Я скоро буду. - С этими словами он скрылся в лесу.
Мы с Артемом переглянулись и пошли на указанное место. Там мы разостлали ковер и с удовольствием растянулись на мягкой, приятно пахнущей травке.
- Эх, - мечтательно проговорил Артем, - сейчас бы пивка, рыбки. Здесь, кстати, наверняка рыба водится.
- Может, искупаемся? - предложил я.
- Почему нет? - обрадовался мой друг и начал раздеваться.
Вскоре, побросав одежду около ковра, мы плескались в озере. Вода оказалась прохладной, но не настолько, чтобы не получать удовольствие от купания.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

- Смотри! - вдруг крикнул Артем, вынимая из воды какой-то странный предмет, похожий на большое яйцо. Предмет был грязно-серого цвета и, судя по тому, как его держал Артем, довольно тяжелый.
- Что это? - спросил я, когда мы выбрались на берег.
- Ты меня спрашиваешь? - искренне возмутился Артем. - Понятия не имею. Яйцо какое-то.
- Судя по размерам, - заметил я, - это что-то огромное.
- Может, выбросим его от греха подальше?
- По-моему, слишком поздно… - пробормотал я и судорожно начал шептать заклятия, потому что из воды появилась огромная уродливая морда.
Вслед за мордой выползло огромное чешуйчатое тело. Тварь чем-то напоминала змею, но была в сотни раз больше. Ломая росшие у воды кустарники, гигантская змея выбралась на поляну. Ее планы не составляли никакого секрета. Яростно шипя, она приподнялась и изготовилась к прыжку.
- Эй, - бледный Артем аккуратно катанул яйцо к чудищу, - мы ничего не трогали. Просто нашли. Бери, пожалуйста.
Змея, увидев яйцо, зашипела как-то по-другому, я бы даже рискнул сказать, ласково зашипела. Но эта романтическая пауза длилась только несколько секунд. Змея вновь посмотрела на нас. Ее желтые глаза светились яростью.
- Думаю, ты ее не убедил, - проговорил я и метнул в тварь огненный шар, одновременно создавая вокруг нас с Артемом защитную сферу.
В тот же миг змея зеленой молнией метнулась к нам. Ей удалось уклониться от моего шара, но все равно краем он задел ее шкуру, защита же выдержала нападение змеи, и она отлетела в сторону. Однако на этом змея не успокоилась, яростно шипя, она вновь бросилась в атаку. На этот раз она пробила защитную сферу, и если бы не поставленная мною огненная стена, я бы стал закуской чешуйчатой твари.
Врезавшись на полном ходу в огонь, змея вспыхнула и, словно живой факел, откатилась в сторону. Тут на нее упало белое облако, а я почувствовал, что мои руки меня не слушаются. С трудом повернув голову, я увидел Элорна, которого сопровождал небольшого роста старичок в зеленой шляпе, в длинном одеянии болотного цвета. У эльфа был очень сердитый вид.
- Эллек соннер ввад! - произнес он, и я без перевода понял, что это какое-то серьезное ругательство. - Вас нельзя и на минуту оставить. Вы хоть представляете, что бы было, убей вы корронта?
- Нет, - искренне признался я.
- Этих тварей очень мало, и каждая из них считает своей честью отомстить за сородича. Учитывая, что они могут становиться невидимыми и путешествовать по мирам Ветви, с ними лучше не ссориться.
- Но мы ничего не сделали! - возмутился Артем. - Ну, нашел я это проклятое яйцо. Но я же вернул его.
- Ты осквернил его, прикоснувшись своими руками, - проскрипел старичок, стоявший рядом с Элорном, - а это значит, ты убил детеныша. Мать все равно раздавила бы яйцо. Таковы законы этих существ.
- Дикие законы, - пробормотал я.
- Может быть, - согласился Элорн, - но они есть. Поэтому мы, - он поднял вверх руки, - исправим ситуацию, насколько это возможно.
Повинуясь жестам эльфа, змея, окутанная белым облаком, медленно поднялась и направилась к озеру. Долетев до него, она рухнула в воду.
- Теперь уходим! - крикнул Элорн и вскочил на ковер. За ним последовали старик и мы. Ковер так резко взмыл вверх, что я еле удержался на ногах. Зато через десять минут мы уже были далеко от озера.
Под нами проплывал лес. Вдали я заметил широкую степь, которая уходила за горизонт. Бескрайнее пространство, поросшее невысокой желтоватой травой и карликовыми деревцами. Тем временем Элорн соизволил представить нашего нового спутника.
У старика оказалось сложное имя, но в сокращенном варианте он именовался Коллоном. Как объяснил эльф, старик его старый друг и верный слуга забытого народа Элорна. Он долгое время хранил секрет расположения Храма, который передавался по наследству в его семье, и вот настал заветный час.
Итак, свой путь мы продолжили вчетвером. Старик оказался гораздо разговорчивее, чем Элорн. К тому же, в отличие от Элорна, предпочитавшего рассказывать о жестоких нравах эльфов, Коллон знал множество смешных историй. Благодаря этому наше настроение по мере приближения к Зерранду поднималось, точно опара. Еда у нас кончилась, но у старика в сумке нашлись какие-то странные лепешки. Откусишь кусок и сыт! Честно говоря, удобная штука, хотя у нее имелся один недостаток, лично для меня существенный, - лепешка была безвкусной.
Мы с Артемом нагло проспали всю ночь, но Элорн, который все это время бодрствовал, не выказывал никаких признаков усталости.
Степь постепенно запестрела пятнами рощ, которых постепенно становились все больше. Стало жарче, и вскоре мы с Артемом уже мечтали о глотке холодного пива, но пришлось довольствоваться лишь теплой водой из бурдюка Элорна.
А солнце тем временем жарило все сильнее и сильнее. К вечеру под нами проплыли несколько озер, и за ними потянулись зеленые джунгли. Воздух сразу стал влажным, а к ночи пошел дождь. Хорошо еще, что наш ковер был окружен защитной сферой, поэтому мы не сильно страдали от бушевавшего вокруг нас тропического ливня.
Наутро вдали показались горы, точнее сказать, гора. Не очень высокая, но могучая на вид, она царственно возвышалась меж обступивших ее джунглей. Наш ковер пошел на снижение. Чем ниже мы спускались, тем тяжелее становилось дышать. Мы с Артемом мгновенно вспотели.
Признаюсь, здешний климат мне не нравился. Тем более что, когда мы опустились на небольшой поляне, внезапно возникшей среди зарослей тонкоствольных деревьев и пышных лиан, в нос сразу ударило сыростью. Да и запах стоял довольно неприятный. Казалось, где-то неподалеку очень давно сгнила туша какого-то животного. Но позже я понял, что этот гнилостный запах - просто свойство здешнего воздуха.
- Итак, наш полет закончился, - произнес Элорн, когда мы сошли с ковра. - Дальше лететь опасно, так как магическое поле вокруг Храма нестабильно и созданные магическим путем вещи могут вести себя непредсказуемо. Так что дальше мы пойдем по земле. Ты хорошо помнишь путь, Коллон?
Старик утвердительно кивнул.
- Хорошо. Сколько нам идти?
Коллон задумчиво посмотрел на небо:
- К вечеру доберемся до скалы. Там останется перебраться через завал - разрушенные ворота в цитадель Храма, и мы окажемся перед самим Храмом.
- Вперед!
Мы двинулись сквозь джунгли. Как я уже говорил, вокруг стояли сплошной стеной деревья, переплетенные зелеными лианами, по которым, громко вереща, носились разноцветные обезьяны, над ними порхали причудливые птицы, вдалеке постоянно слышались рев и голоса каких-то зверей. Впереди шел Элорн, который выжигал перед собой магическим огнем просеку, и таким образом скорость нашего передвижения была приличной.
Несколько раз на нашем пути появлялись устрашающего вида местные обитатели - голые дикари, размалеванные разноцветными красками. Они воинственно потрясали копьями и луками, из которых довольно метко стреляли. Но эльф быстро и жестко расправлялся с ними, и вскоре они перестали нам докучать.
Единственным препятствием для нас была погода. Вскоре я снял носки и надел кроссовки на босу ногу. Я уже готов был взмолиться о привале, тем более что Артем ворчал об этом уже, наверное, полчаса, как вдруг перед нами открылась широкая каменистая площадка.
Она доходила до огромного округлого валуна и заканчивалась овальным отверстием. За валуном вновь тянулись джунгли, но можно было предположить, что до гор, к которым они подходили вплотную, оставалось не более трех километров.
Мы, однако, не пошли к горам, а направились по площадке к валуну. Тут и там на пыльных камнях белели отполированные ветром и высушенные солнцем кости и черепа. Не было сомнения, что они человеческие.
- Что это?
- Это те, - объяснил Элорн, - кто пытался добраться до Храма. Много среди них было воров и разбойников, вознамерившихся ограбить святыню. Были и наивные герои, решившие вот так просто, с мечом в руке, освободить народ эльфов. Всем им было невдомек, что вход в Храм охраняется.
- Кем? - почти в один голос спросили мы эльфа.
- Здесь есть страж, - сказал Коллон. - Он создан богами в те незапамятные времена, когда они ополчились на наш народ. Этого стража может миновать лишь Избранный. Человек, который обладает иной, нежели жители Ветви, энергетикой.
- Но я не один такой, - возразил я, - есть еще Каен…
- Он тоже может пройти здесь. Но сейчас здесь только ты.
- А мне по силам справиться с этим стражем? - Уверен, любому станет не по себе, если его ждет встреча с каким-то неизвестным монстром.
Старик лишь покачал головой. Но такой ответ меры не устраивал.
- Ты хоть знаешь, что он из себя представляет? - спросил я.
- Нет, - ответил старик. - Кто видел стража, тот не вернулся домой. Так что надежда на тебя, Избранный.
Я огляделся по сторонам и робко сделал шаг вперед. Затем еще один. Приготовив на всякий случай пару взрывоопасных заклинаний и собрав свою волю в кулак, я направился к пещере. За мной тихо следовали спутники.
В пещере было прохладно. Она была поистине огромной. Сводчатые стены, бесчисленные сталактиты и сталагмиты, спускающиеся с потолка и поднимающиеся с пола. Средь причудливого царства белых и серых каменных фигур вилась широкая дорожка, вымощенная белыми плитами. Плиты были изрядно потертыми, кое-где по ним змеились трещины. Я оглянулся назад, но Элорн махнул мне рукой: мол, давай, двигай вперед!
Мы шли по дорожке, перепрыгивая через лужи и обходя падающие с потолка капли. И вот когда я немного расслабился, передо мной возник страж. Не знаю, как его описать. Это было нечто бесформенное.
Просто огромное серое облако, в котором клубились нечеткие образы. В конце концов хаотическое мелькание их прекратилось - передо мной стояло существо, похожее на человека только фигурой. Лица у него не было. Лишь клубящийся серый туман.
- Кто ты, посмевший нарушить священную границу и ступивший на тропу вечности? - Голос существа, казалось, звучал отовсюду.
- Меня зовут Олег, - представился я и обернулся. Мои спутники робко стояли в двадцати шагах от меня и со страхом глядели на стража.
- Олег… Что ж, готовься к смерти.
- Я - Избранный! - предупредил я безликого и окружил себя защитной сферой.
- Так я и поверил. - В голосе слышалась издевка. - И не надейся на магию. Я ею питаюсь…
С этими словами он двинулся на меня. Я поспешил обстрелять его привычными огненными шарами, но они не нанесли ему никакого урона. Страж шел ко мне, мягко ступая своими ногами, состоявшими из клубов дыма. В его руке появился меч, который состоял из той же субстанции, что и его хозяин.
От стража исходил какой-то животный ужас, и я держался только благодаря находящейся во мне силе. Между тем мой противник, похоже, был озадачен. Наверное, он привык к тому, что все падают в обморок лишь от одного его вида. Я прекрасно понимал тех, с кем это случалось, но сам не спешил последовать примеру неизвестных героев и добавить свои кости к тем, что устилали площадку перед пещерой.
Недолго думая я тоже вызвал меч и выставил его перед собой, одновременно посылая в стража заклинание за заклинанием. Тщетно. Похоже, это существо имело иммунитет к любой магии.
И вот надо мной вознеслось вражеское оружие. Я поставил поперек свой меч, и клинки скрестились. На миг я ослеп от яркой вспышки, и когда ко мне вернулась способность видеть, страж стоял в нескольких шагах от меня, с удивлением глядя на обломок своего дымного меча. Мой же клинок остался в целости и сохранности.
Я обрушил на растерянного противника смерч, самый сильный из тех, что смог создать. Великан покачнулся, и я уже понадеялся, что он упадет. Ан нет. Страж устоял на ногах, и, несмотря на его безликость, мне показалось, будто я вижу растерянность на его несуществующем лице. Решив воспользоваться моментом, я подскочил к нему и со всех сил рубанул по дымному телу.
В следующую минуту я оглох и ослеп. Меня оторвало от земли и куда-то понесло. Я лишь успел произнести левитирующее заклинание и, когда ко мне вернулось зрение, увидел, что лечу прямо в стену. В последний момент я избежал удара и взмыл верх. Притормозив, я огляделся.
Внизу бушевал раненый страж. Он крутился на месте, превратившись в один большой смерч, а вокруг него бушевал ветер, ломая сталактиты и сталагмиты. Моих спутников я нашел не сразу. Они спрятались за большим камнем и не высовывали наружу даже носа. Я привел в порядок свои расстроенные силы и устремился к бушующему стражу. На этот раз я решил особо не мудрить и метнул в гиганта наподобие копья свой меч, придав ему дополнительное ускорение, а следом послал пучок молний.
Меч вонзился в центр смерча, и в следующее мгновение страж взорвался. Это было шикарное зрелище. Ослепительная вспышка за какой-то миг пожрала моего противника, оставив лишь огромное обожженное пятно с оплавленными, чудом уцелевшими камнями. Я спустился вниз и стал на дорожку. Из своего убежища появились мои друзья.
- Хорошо, - похвалил меня Артем, который больше не удивлялся моим способностям.
Старик же с суеверным страхом смотрел на выжженное на дороге пятно.
- Мы идем? - осведомился я.
- Идем, - произнес Элорн, оторвавшись от лицезрения последствий взрыва.
Мы отправились дальше. Путешествие пошло веселее, и вскоре мы оказались перед приоткрытыми воротами, сделанными из двух цельных кусков камня. Проскользнув в них, мы вышли на свежий воздух. Было темно, небо успело покрыться бесконечной россыпью звезд. В центре небольшой площадки возвышался скромный Храм.
Он чем-то напоминал православные церкви, только был без крестов на башнях-луковицах и без колоколов. Словно выкрашенный только что белой краской, он, казалось, освещал своим сиянием все пространство метрах в пятидесяти вокруг себя. Высокие резные двери Храма были закрыты. Над ними висела большая табличка, на которой была длинная надпись на неизвестном мне языке.
- Вот он. - В голосе Элорна слышалось благоговение.
Эльф опустился на колени и, к моему удивлению, начал молиться. Не знаю, как всем, но мне было странно видеть коленопреклоненного эльфа, бьющегося головой о землю. Наконец он закончил это занятие и повернулся к нам.
- В Храм надо входить с первыми лучами солнца. Мы заночуем здесь.
- Здесь так здесь.
Я почувствовал, как на меня навалилась огромная тяжесть. Все-таки последнее сражение не прошло бесследно. Поэтому я бросил на камни свой импровизированный матрац и, не дожидаясь никого, растянулся на нем. Артем, хмыкнув, последовал моему примеру. Элорн быстро разжег небольшой костер и, удобно устроившись около него, занялся своим любимым делом. Медитацией.
Старик же по нашему примеру тоже улегся спать. Как ни странно, сон пришел ко мне почти сразу. Видимо, состояние, в котором я находился, требовало срочного отдыха. Спал я крепко и без сновидений.
Разбудил меня Артем. Разлепив веки, я увидел поднимающееся из-за горизонта солнце. Мои спутники уже были готовы.
Элорн затоптал костер, и мы, наскоро перекусив, зашагали к Храму.
Вблизи его двери производили неизгладимое впечатление. Помимо искусных узоров, на них было явно потрачено неприличное количество драгоценных камней. Я понял, почему воры рвались в Храм. Здесь можно было обеспечить себе безбедную жизнь до конца дней, выковыряв из дверей всего несколько камней. Не доходя до дверей, мои спутники остановились. Элорн посмотрел на меня и торжественным голосом произнес:
- Настал великий день, друзья мои. Здесь и сейчас я, король эльфов, носящий имя Элоорнон Пятнадцатый, верну к жизни свой мир, отобранный у эльфов очень давно. И наконец-то восторжествует справедливость.
Он сунул руку в карман, вытащил ключ и хотел уже протянуть его мне, как вдруг раздался знакомый голос, и я увидел Грондена, сидящего на ступеньках храма. Лесной бог, весело ухмыляясь, смотрел на нас хитрыми глазками.

ГЛАВА ШЕСТНАДЦАТАЯ

- Привет, Олег, привет, Артем, - произнес Гронден, - рад вас видеть! Чего не сказал бы о тебе, Элорн, и о твоем спутнике.
- Зачем ты здесь? - сквозь зубы процедил Элорн.
- Да вот, видишь ли, проходил мимо. Не мог не остановиться. Старые знакомые все-таки. Увидел тебя и вспомнил о твоей идее пробудить эльфов. Только вот ты что-то не говорил никому, что эльфов-то ты пробудишь темных!
- Что значит темных? - поинтересовался я, глядя на посеревшего Элорна.
- Понимаешь, Олег, - начал Гронден, - у эльфов было два племени. К сожалению, сейчас об этом все забыли. Темные эльфы и светлые эльфы. Светлые эльфы были многочисленнее и миролюбивее, чем их братья. Этим и воспользовались темные. В тридцатилетней кровопролитной войне светлые эльфы были почти полностью истреблены. Лишь небольшой части их во главе с колдунами удалось уйти по Ветви Миров. До сих пор даже боги не знают, где они. А темные эльфы начали считать себя одной-единственной расой, которой боги дали право творить что хочешь. И они творили, подавляя огнем и мечом любые попытки инакомыслия. Пока, наконец, молитвы угнетенных не достигли богов. Но тогда эльфы не стали слушать их и возомнили себя равными небожителям. Они бросили богам вызов. Естественно, в схватке они проиграли, и боги наказали ослушавшихся тем, что навеки похоронили их в одном из запретных измерений. Но, конечно, существовала возможность освободить их, для этого надо было найти ключ, который был надежно спрятан. Самым же главным условием было наличие Избранного, который считался мифической личностью. Но вот появился ты, Олег, и один из последних королей темных эльфов, чудом уцелевший в сражении и оставшийся в обычном мире, получил шанс, о котором мечтал несколько тысячелетий. Я правильно излагаю, Элорн?
- Правильно, - буркнул тот. - Ну и что?
- А то, что ты недоговариваешь всей правды, Элорн.
- Какой правды? Правда, она, Гронден, штука интересная. У каждого есть своя правда. С точки зрения богов, может, все происходило именно так, как ты рассказал. А вот с моей точки зрения все было наоборот. Кому же верить? Чем моя правда хуже твоей, Гронден? Где истина?
- Ты прав, эльф, - улыбнулся бог, - но только истина не зависит ни от кого. Ни от богов, ни от эльфов. Давай подойдем ко всему проще. Ты спрашиваешь меня, какую недоговариваешь правду? Хотя бы ту, что ты будешь делать после того, как разбудишь свой народ. Ты же не ограничишься одним миром. Волшебство эльфов одно из самых могущественных, и никакой император, КомПТ или Орден ведьм не смогут ему противостоять. Так что Девяти Мирам настанет конец. И восторжествует темное королевство эльфов. Тем более что среди богов у них сейчас есть покровители.
- Это твои фантазии, - хмуро усмехнулся Элорн. - Я не хочу ничего из того, что ты стараешься мне приписать. Да, история у нашего народа была темной и кровавой, но ведь именно за это он и был наказан. Мы не собираемся повторять свои ошибки.
- С трудом верится, - покачал головой Гронден, - но мне запрещено кого-то убеждать или уговаривать. К сожалению, недавно я получил очередную выволочку от Верховных… ну да ладно… Я могу только информировать Избранного о том, что может произойти и что было в прошлом. Решение принимать тебе, Олег. - С этими словами Гронден поднялся со ступенек. - На этом я вас покину. Приятно было встретиться с вами, друзья мои. - Бог весело посмотрел на Артема и Олега. - Надеюсь, мы еще устроим с вами хороший ужин с неограниченным количеством крепких напитков.
Произнеся эти слова, Гронден растаял. В воздухе повисла тишина. Я растерялся. С одной стороны, в действиях и словах Элорна была своя логика, с другой стороны, рассказ Грондена об эльфийской истории внушал страх. Артем смотрел вопросительно, вопрос стоял и в глазах Элорна и старика. Наконец я принял решение.
- Извини меня, Элорн, - произнес я, - но я не могу открыть Храм.
- Почему?! - Надо было видеть разочарование на лице льфа.
- Потому что я склонен верить Грондену, а не тебе. Ты нас уже один раз ввел в заблуждение, поэтому неизвестно, что произойдет в следующий раз. Мы с Артемом уходим.
Я повернулся и хотел было вызвать портал, как вдруг в спину мне вонзился резкий голос Элорна:
- Подожди, не торопись. Мы еще не все решили.
- Что еще?
- Вы забыли о Нелейне, - с усмешкой сказал эльф. - Кто поможет ей? Признаюсь, я помогал Хранителям в похищении Нелейны. И хотя сначала на нее наложил заклинание кто-то очень сильный, неизвестный мне, я все-таки исхитрился обмануть Хранителей и Грондена и внес небольшие изменения в изначальное заклинание. Если Нелейну попытается расколдовать кто-нибудь, не знающий об этом, пусть даже сам Гронден, произойдет необратимая реакция и Нелейна умрет. Ты хочешь рискнуть здоровьем Верховной ведьмы?
Я ощутил, как во мне поднимается какое-то странное чувство. Я вроде бы оставался собой, но голова моя заработала как хороший компьютер. Словно кто-то начал управлять мной, подсказывая, что надо делать. Причем не всегда эти подсказки соответствовали моим желаниям.
- Ты ставишь мне условия?! - произнес я, подчиняясь охватившей меня силе.
- Я… - Элорн с удивлением уставился на меня.
Похоже, он не ожидал, что я буду разговаривать с ним подобным образом.
- Что?.. - наконец заговорил эльф, оправившись от изумления. - Как ты разговариваешь со мной?
- Разговариваю, как и надо разговаривать с изгоем и ренегатом, предавшим свой народ.
Стоявший рядом с эльфом старик открыл от удивления рот. Артем же смотрел на меня со смесью восторга и ужаса в глазах.
- Да… - Элорн подскочил на месте от моих слов и взмахнул руками.
Я почувствовал изменение магического поля и легким движением руки отвел молнию, которая ударила в землю передо мной. Следующим жестом я отбросил эльфа на пару десятков метров.
Элорн приземлился в высокую траву и, поднявшись, представлял собой весьма впечатляющее зрелище. Казалось, он сейчас лопнет от ярости. К сожалению, этого не произошло, зато на меня обрушился фейерверк разнообразных заклинаний. Поставленная мной защитная сфера выдержала их, а Артем, про которого я к своему стыду совершенно забыл, успел отпрыгнуть в сторону и, прокатившись по траве, замер за большим валуном, который как-то очень кстати оказался рядом.
А к Элорну пришла подмога. Рядом с ним внезапно появились четверо эльфов, из-за деревьев засвистели стрелы. Если бы не моя защита, меня бы нашпиговало ими. Но пока все шло на редкость удачно. Я взмахнул рукой, и огонь обрушился на деревья, из-за которых летели стрелы.
Кто-то закричал, и все стихло. Огонь выжег с добрый гектар леса. Казалось, сила моя растет с каждым мгновением. Ее демонстрация произвела должное впечатление на Элорна. Пошептавшись с эльфами, он окружил себя зеленой защитной сферой, которая и приняла на себя мой ответный удар. Враги скрылись под градом огненных шаров. Признаться, я не ожидал, что получится такая мощная атака. Но сила рвалась из меня наружу, и очень тяжело было ее контролировать.
Однако защита врагов устояла. Ко мне теперь направились появившиеся на поляне каменные гиганты с огромными дубинами в руках. Сами гиганты были жалким подобием человека. Руки, ноги, лицо - все было сложено из неотесанных камней. Огонь, как и ветер, на этих тварей не подействовал. Пришлось вспоминать вызывающие заклинания. В моем образовании Нелейна отвела им мало времени, но кое-что я запомнил. Произнеся нужные слова, я сложил руки в замок и, резко разорвав, воздел ладони к небу.
Воздух наполнился шорохом множества крыльев, и на миг все вокруг потемнело. На гигантов с неба обрушилась огромная стая ворон, каждая величиной с большую собаку. Самое удивительное, что их железныеи клювы крошили камень как стекло.
Через десять минут все было кончено. Великаны рассыпались, даже не дойдя до меня. Но разъяренные эльфы сожгли моих птиц, а все пространство передо мной заполнили крупные насекомые, похожие на скорпионов, только с крыльями.
Огонь их не брал, но моя защитная сфера пока, слава богу, справлялась. Осмотревшись, я увидел, что Артем уже забрался на одно из деревьев и старается слиться с его листвой. Надо сказать, это у него получилось. Искусством маскировки, как оказалось, мой друг владел отлично. Если бы не магическое зрение, то вряд ли я его заметил бы. Вот уж не знал, что у Артема такой талант.
Между тем эльфы не дремали. Видимо, они решили показать весь арсенал вызывающих заклинаний. Странно, я видел не одну битву магов, но таких никто не применял. Очевидно, они были очень редкие. Элорн же и его сородичи использовали сейчас в основном их. И еще они были, видимо, неравнодушны к насекомым. Над скорпионами, безуспешно пытавшимися проникнуть сквозь сферу, появились странные создания, напомнившие мне стрекоз, только гигантских размеров.
Признаюсь, вид у них был впечатляющий. Не выдержав, я закрыл глаза и решил сделать то, о чем предупреждала меня Нелейна, которая не советовала мне прибегать к этому без сугубой надобности. Один раз у меня это получилось - в холмах на Мертвых болотах. Похоже, что без этого нельзя было обойтись и сейчас. Однако требовалось хоть как-то обуздать стихию. Все-таки Артем был недалеко.
Итак, я закрыл глаза и сосредоточился. Внутри меня раздались непонятные голоса. Мне неизвестен был язык, на котором они говорили, но тем не менее смысл был понятен. Я представил себе широкую дорогу, тянувшуюся от меня к врагам, и, набрав в легкие побольше воздуха, вытолкнул бушующую в предвкушении свободы и разрушений силу вперед.
На меня сразу навалилась слабость, но на этот раз в глазах потемнело всего на пару мгновений. Так что я стал свидетелем чудовищной, но завораживающей картины. Стена ослепительно белого пламени поднялась передо мной и, подобно горной лавине, понеслась вперед.
Раздалось несколько негромких взрывов, и лавина врезалась в лес. Затрещали деревья, вспыхивая словно спички. Поток белого огня, сметающий все на своем пути, устремился дальше. Вскоре он скрылся из глаз. Я осмотрелся и содрогнулся от того, что увидел.
Вокруг меня была обожженная земля. На ней не осталось ничего живого. Лишь черный пепел. Один только Храм выдержал атаку огнем, и то кое-где его стены почернели от гари. Элорна и эльфов не было видно.
- Все, - проговорил я и покачнулся. Лежать бы мне на земле, если бы не Артем, который подскочил и поддержал меня.
- Ты лучший, - восхищенно сказал он. - Я думал, что привык к твоим выкрутасам, но вижу, не совсем. Я, блин, даже боюсь рядом с тобой находиться… Шучу, конечно. Пошли в лес. Отдохнешь на травке.
Мы отошли к дереву, на котором прятался мой друг, и опустились на траву. Я прислонился к стволу и закрыл глаза. Хотелось спать, но еще больше хотелось есть. Кстати, на этот раз, несмотря на слабость, я мог самостоятельно передвигаться.
- Я… - начал было Артем и вдруг осекся, уставившись на поляну. Я проследил направление его взгляда и выругался. На поляне перед Храмом появились пять магов в длинных балахонах.

Предыдущая страница 15 Следующая страница


Возвращение Избранного 16

- Хранители, - прошептал я. - Какого черта они здесь делают?
- Откуда ты знаешь, что это Хранители? - удивился Артем.
- Знаю, сам не могу понять откуда, но знаю, - сказал я тихо. - Доставай пистолет, а я попытаюсь привести себя в порядок.
Взяв себя в руки, я поборол слабость и начал произносить заклинание концентрации. Оставшаяся во мне магия мгновенно откликнулась на призыв, и я почувствовал, как мое тело вновь наливается силой. Конечно, чувствовал я себя все еще разбитым, но, по крайней мере, уже мог сотворить какое-нибудь заклинание.
Тем временем один из Хранителей отошел от стоявшей на поляне группы, держа перед собой странного вида прибор, напомнивший мне огромный компас. Проделав несколько нехитрых манипуляций, балахон махнул рукой в нашу сторону, и все пятеро резво устремились к нам. На ходу вокруг них появились голубые сферы.
- Они нас чувствуют, - пробормотал Артем, судорожно вставляя новую обойму. Он передернул затвор и широко улыбнулся. - Сейчас!
Но, словно почуяв опасность, Хранители остановились. Их руководитель вышел чуть вперед и, повернувшись лицом в нашу сторону, произнес:
- Мы знаем, что вы там. Я доверенное лицо нового повелителя Ордена Хранителей Багрода Светлого. У меня к вам предложение.
- Знаем мы ваши предложения! - выкрикнул я. - Оставьте нас в покое!
- Вы не понимаете, - гнул свое Хранитель. - Политика Ордена изменилась. На самом деле у нас с вами одна цель.
- Это какая же?
- Вы хотите устранить Мрана и избавиться от эльфов, которые не отстанут от вас. Мы тоже этого хотим.
- Почему? - отозвался я. - Вы же против освоения империей Мертвых Миров!
- Да, мы были против. Но сейчас вопрос стоит о сохранении порядка и стабильности на Ветви миров вообще. Согласитесь, лучше ограничить путешествия в наши миры, чем ввязаться в затяжную войну с новым императором Мраном, а затем еще, не дай бог, с новым императором Элорном. Разве не так?
- Вообще-то очень логично излагает, - заметил Артем, покосившись на меня. - А что, если он не врет?
- Может, вы выйдете к нам и мы поговорим? - предложил Хранитель.
Мы выбрались из нашего укрытия и осторожно подошли к Хранителям.
- Хорошо, - сказал я. - Какие вы даете гарантии?
- В качестве гарантии мы можем помочь вам снять заклятие с Нелейны.
- А вы знаете о том, что… - Я пересказал то, что говорил о Нелейне Элорн.
Хранители переглянулись.
- Это усложняет нашу задачу, но, проведя определенные исследования, можно справиться и с этим.
- Все равно я не могу дать вам ответ сейчас, - ответил я. - В Ордене ведьм не я главный. Захочет ли Верховная ведьма, которая сейчас там руководит, вступать с вами в союз? Я-то на нее повлиять не могу.
Хранитель вдруг заулыбался.
- Вы знаете ведьму по имени Зельда? - спросил он.
- Знаю, а что? - насторожился я.
- И вам известно, что, пока Нелейна не в состоянии править, Орденом руководит Зельда?
- Допустим, известно.
- Смею предположить, что у вас большое влияние на новую Верховную ведьму.
- Большое влияние? - ехидно поинтересовался у меня Артем. - Интересно, а на Сану твое влияние каково?
- Заткнись, - беззлобно огрызнулся я. - Вы сильно преувеличиваете мои возможности в этой области. - Это предназначалось уже Хранителям.
- Я могу решить ваши проблемы, - зазвучал вдруг на поляне страшно знакомый голос.
Я увидел Зельду собственной персоной, а с ней Сану и Каена. Они стояли перед Храмом метрах в двадцати от Хранителей.
Мран только что отпустил демона и был в приподнятом настроении. Он оглядел тронный зал, ставший теперь его тронным залом, и усмехнулся. Все складывалось неплохо. Их с демоном план сработал, даже несмотря на некоторые непредвиденные трудности вроде вмешательства Грондена и Элорна.
Сейчас должен был прибыть посланец из Толла. Мран надеялся, что Избранные прислушаются к предупреждению Грондена. Зеленый бог, сам о том не подозревая, отчасти помог повелителю КомПТа. Мрану не нужен был новый соперник, да еще такой грозный, как эльфы.
Теперь же все складывалось как нельзя лучше. Единственное, что настораживало, это Избранные. Оба были живы, и Мран понимал, что они сейчас главная сила Ордена. Но все равно. Слишком несоизмерима мощь империи Девяти Миров и Ордена ведьм. Кстати, переворот прошел на удивление спокойно. Все крупные королевства поддержали Мрана. Не зря в них поработали его агенты. Он долго готовился к сегодняшнему дню. Замысел переворота появился у него, когда он еще был личным советником императора. В какой-то мере Мран был причастен к падению Азеранда Великого. Гибель бывшего властелина КомПТа просто предвосхитила последующие события. Горрад сильно просчитался, считая Мрана преданным себе до последней капли крови. Между прочим, эту точку зрения разделяли все высшие сановники империи. И вот император мертв. Мран Первый уже успел войти во вкус власти. Оставалось только разобраться с Орденом.
Мран прошептал заклинание, и из появившегося перед ним портала вышел высокий мужчина в потертом бархатном камзоле. Лицо его перечеркивал страшный шрам. Это был Корон, глава тайного подразделения КомПТа, созданного Мраном после того, как он сменил Азеранда. Иначе говоря, отряда убийц, которые устраняли ненужных и мешавших ему людей.
Все шло хорошо до недавнего времени, неудачи начались с того момента, как Корон попытался устранить Каена и Мелиссу. И вот сейчас глава отряда преданно смотрел на Мрана, чувствуя себя виноватым в этих неудачах.
- Итак, - произнес Мран, - у тебя и твоих людей появился шанс реабилитироваться. Прежде чем начинать массированное вторжение в Арткосс, я хочу избежать ошибок своего предшественника. Поэтому в первую очередь нам надо уничтожить, по крайней мере постараться уничтожить, первых лиц Ордена ведьм. Понятно, что с Избранными вы не справитесь, нападение на Каена изначально было нашей ошибкой. А вот обычных ведьм можно попробовать убрать. Главное - посеять смуту и хаос в Ордене. Это ясно?
- Ясно, повелитель.
- Надеюсь, ты понимаешь, о ком я веду речь. Сроку тебе неделя. Чем быстрей вы провернете это дело, тем лучше. И помни, - произнес Мран уже в спину уходящему Корону, - если вы провалитесь и на этот раз, то я вам не завидую.
Оставшись один, Мран вновь прошептал заклинание, и перед ним появилось призрачное изображение демона.
- Чего вызвал? - недовольно проворчал Морок. - Уже соскучился? - Он расплылся в злорадной улыбке.
- Точно, - буркнул Мран. - Слушай меня внимательно…
Он посвятил демона в то, о чем разговаривал с Короном.
- И что? - усмехнулся тот. - Моя-то роль какая? Ты же знаешь, я в Арткоссе не могу появиться. Там такая защита от нас, что самому богу демонов пришлось бы повозиться.
- Нужно выкрасть Артема.
- Артема? - Демон взглянул на человека с уважением. - А потом?
- А потом можно легко управлять Олегом. Он, знаешь ли, сильно привязан к своему другу. Один раз это чувство его уже подвело, но тогда их выручил Гронден. На этот раз зеленого бога нет. Ты лишь должен выманить Артема из Арткосса.
- Ничего себе задачка. Ты в своем уме? В замок я попасть не могу. Изменить облик вблизи Арткосса тоже. Как ты предлагаешь мне действовать?
- Вселение.
- Вселение? - Демон насмешливо посмотрел на Мрана. - Это же запрещено всеми конклавами магов. Как же законы?
- Плевать я хотел на законы и конклавы, - процедил Мран. - Я сам себе и закон и конклав. Приказываю тебе сделать это. Перевоплотиться и доставить в мой замок Артема. Все понятно?
- Конечно, - сказал демон. - Как скажешь. Но ты знаешь о последствиях вселения?
- Знаю, - подтвердил маг. - Но это необходимая жертва. Так что вперед.
Демон растаял в воздухе. Мран же вызвал портал, и через минуту зал опустел.

ГЛАВА СЕМНАДЦАТАЯ

Мы радостно бросились друг к другу. Хранители, подождав, пока мы успокоимся, приблизились к Храму и стали внимательно его осматривать. Затем их предводитель, представившийся Манториком, вернулся к нам и сообщил:
- Храм запечатан. Попытка Элорна, как видите, потерпела неудачу. Повторить ее можно будет лишь через год, так как время для этого ограничено. Так что этот вопрос пока что закрыт.
- Но остается другой, - сказала Зельда. - Как я поняла, у вас было какое-то предложение?
- Да, - подтвердил Манторик. - Багрод Светлый предлагает вам союз. Элорн не оставил своих попыток вернуть эльфов на Ветвь Миров и будет настойчиво добиваться этого. К сожалению, Орден Хранителей сильно ослаблен внутренними распрями и не сможет противостоять врагу.
- Но он один… - удивился я, - и эльфов немного, а вас…
- Отчасти ты прав, Избранный, - произнес предводитель, - но один эльф стоит десяти монахов нашего Ордена. Тем более что у них все больше сочувствующих, и сейчас все эльфы Девяти Миров начинают собираться вместе. Вот почему мы обращаемся к вам. Вы ведь напрямую заинтересованы в том, чтобы действовать совместно с нами. Если эльфы добьются своего, то придет конец не только нам, но и империи, и Ордену ведьм, и даже КомПТу.
- Может, еще и Мрана в союзники взять? - ляпнул Артем, награжденный за эти слова презрительным взглядом Хранителя.
- Мран скорее всего постарается договориться с эльфами. Сейчас лучшего союзника для него трудно представить. Поэтому надо действовать быстро.
- Ладно, - сказала Зельда, - но надо все обсудить. Я думаю, не стоит вести разговор на эту тему вот так, на ногах. Так что приглашаю вас в Арткосс.
Она вызвала портал, и вскоре мы уже сидели в пышно украшенной комнате с мягкими диванами и несколькими столиками, на которых стояли разнообразные кушанья. Увидев это гастрономическое великолепие, я почувствовал дикий голод.
Артем от меня не отставал, мы набросились на еду. Когда первый голод был утолен и было распито два кувшина вина, атмосфера в комнате стала дружески непосредственной.
Хранители на самом деле оказались неплохими ребятами, правда, об их желании разобрать нас с Артемом на составные части в своих лабораториях я до сих пор не забыл. Но сейчас рядом со мной была Сана, и я отринул все волнения и наслаждался ее обществом. Все былые чувства вновь всколыхнулись во мне.
Я не замечал никого. Передо мной была только она одна. Признаюсь, чувство, охватившее меня, было таким сильным, что я даже испугался. А Сана, судя по всему, поняла мое состояние и, похоже, намеренно разжигала меня. Так прошел еще час, потом слуги развели всех по комнатам. Артем, тоже изрядно набравшийся, отправился спать.
Хотелось смеяться, слушая околесицу, которую несли пьяные в стельку Хранители. Да и Каен, тоже изрядно перебравший, пытался высказаться, однако всякий раз, начав речь, никак не мог ее закончить. В конце концов его увела Зельда. Вскоре в комнате остались Сана и я.
И меня понесло. Выпив еще стакан вина, я излил перед сидевшей рядом девушкой все, что было у меня на душе, ничего не мог с собой поделать, алкоголь сыграл свою роль. Лишь выговорившись, я понял, что натворил. Впрочем, Сана отреагировала на мои излияния очень своеобразно. Она внезапно обняла меня и поцеловала. А дальше…
Дальше за нас уже говорили чувства, и ничто нас больше не сдерживало.
Наутро я проснулся в мягкой постели. К сожалению, в ней я был один, но прошедшая ночь была жива в моей памяти.
Я вспомнил то, что было, и по всему телу растеклось приятное тепло. Немного полежав, я встал и, блаженно потягиваясь, увидел на стуле около кровати костюм, судя по всему, предназначавшийся мне. Это были кожаные штаны, короткий жилет и рубашка из неизвестной мне мягкой ткани. Нацепив новый наряд и повертевшись перед небольшим зеркалом, висевшим на противоположной стене, я остался доволен увиденным.
Из моей старой одежды мне оставили лишь кроссовки, которые, на мой взгляд, неплохо смотрелись с моим новым прикидом. Раздался стук в дверь, и на пороге появился улыбающийся Артем. В его руках был небольшой кувшинчик. Вид у моего друга был помятый, впрочем, я и сам выглядел не намного лучше.
- Как спалось? Выглядишь неплохо. Местный мачо… - весело проговорил мой друг и, окинув опытным взглядом кровать, с уважением посмотрел на меня. - Вижу, ночь ты провел хорошо.
- Да, - признался я. - А ты, Шерлок Холмс? Неужто один спал?
- Еще чего! - возмутился он. - Да здесь служанок столько… а какие… И весьма свободных правил…
- Ладно. - Я взял у него кувшин и сделал большой глоток. По жилам пробежало благодатное тепло, снимая неприятные ощущения похмелья.
- Здорово, - признался я, - садись.
Мы уселись на кровать и закурили.
- Я так понял, опять затевается хорошая драка, - заметил Артем. - Все-таки странные эти маги. В мире не хотят жить. Обязательно надо кому-то что-то доказывать.
Я пожал плечами:
- Так веселее…
- Ой ли? - Артем с удивлением посмотрел на меня. - Неужели тебе нравится воевать? Сила, что ли, покоя не дает?
Я покачал головой:
- Не знаю, может быть. Но я чувствую, что изменился.
- Интересно, в какую хоть сторону? В хорошую или плохую?
- Это уже тебе решать. Со стороны видней. Но я стал более жестким. И… похоже, мне действительно нравится ощущение силы, кипящей энергии, мощи. Во время боя это опьяняет. Я никогда ничего подобного раньше не испытывал. Это похоже…
- Понятно, на что похоже, - перебил меня Артем. - Похоже на то, что ты стал могучим и свирепым магом! Ну да ладно. Что ты дальше думаешь делать?
- А что, у нас есть выбор? По-моему, нам остается лишь ждать, пока Мран нападет на Арткосс. К сожалению, силы не равны.
- Не равны, - согласился со мной Артем. - Главный козырь ведьм - это ты да Каен, Избранные, одним словом. Похоже, на тебя серьезно рассчитывают. И, знаешь ли, все это меня не радует. Я не маг и не воин. Признаюсь, последнее время я чувствую себя хреново. Надоело все…
- Не дрейфь, - ободряюще улыбнулся я другу, - у меня вот лично в животе пусто. А пессимизм напрямую связан с пустым желудком.
- Если бы ты был прав, - хмыкнул Артем. - Если бы все так просто решалось…
После этого философского разговора мы направились к выходу из моей спальни. Не успели мы подойти к двери, как она распахнулась и нашим взорам предстала прелестная ведьмочка. Я вновь пожалел, что униформа местных послушниц - бесформенная серая роба. Для таких девушек подошло бы что-нибудь более короткое и облегающее.
- Можно узнать, куда это вы направляетесь? - мелодичным голосом осведомилась девушка. - Если это, конечно, не тайна.
- Это не тайна, - ответил я. - Но почему это тебя так интересует?
- Меня зовут Листа. Я должна следить за тем, чтобы вы ни в чем не нуждались.
- Отлично, - опередил я Артема, который, приняв боевую стойку, уже собрался идти в атаку. - Нам бы перекусить.
- Конечно, - поклонилась ведьмочка, - следуйте за мной.
Выйдя из комнаты и миновав несколько коридоров, мы вошли в просторное помещение. Как я понял, это было что-то вроде трапезной для торжественных случаев. Почему торжественных? Шитый золотом шелк, которым были задрапированы стены, массивная бронзовая люстра с множеством свечей, длинный стол, покрытой тяжелой багровой скатертью, - все говорило о парадности.
За столом сидели Сана, Каен и несколько незнакомых мне ведьм. Во главе стола восседала пышно одетая Зельда с золотым амулетом на груди. Я улыбнулся своей ночной гостье, и она вернула мне улыбку, от которой меня бросило в дрожь.
- Садитесь, гости дорогие, - пригласила нас Зельда, и мы не стали мешкать.
Стол был заставлен всевозможными яствами, и, подождав, пока мы утолим первый голод, Зельда заговорила властным тоном, отчего в зале мгновенно установилась тишина:
- Мы собрались, чтобы решить главный для нас вопрос: что делать в создавшейся ситуации? Понятно, что Мран не успокоится, пока не сотрет Орден с лица земли. Все мы прекрасно понимаем, что наши силы не равны и, несмотря на выгодное расположение, Арткосс все равно не устоит.
- Не слишком ли поспешные выводы вы делаете, госпожа? - спросила незнакомая мне девушка, чьим волосам, наверное, позавидовали бы и богини.
Они пышной белой волной спадали на покатые плечи ведьмы. Девушка была одета в свободное платье, и вся ее фигура, казалось, дышала изяществом и грацией.
- Я ее уже люблю… - прошептал мне Артем, не в силах оторвать глаза от прелестницы.
- Смотри, не обожгись, - усмехнулся я.
- Я знаю, Эзра, - отвечала тем временем Зельда, - ты как главный военный советник Арткосса отвечаешь за его оборону. Но разве ты не можешь предположить, что будет, если вся имперская армия подступит к нему? Неужели ты считаешь, что несколько тысяч человек в небольшом, пусть и очень хорошо укрепленном замке выстоят против стотысячной имперской армии? Я уж не говорю о вспомогательных отрядах КомПТа и множестве наемников и магов, которые не откажутся от соблазна урвать лакомый кусочек от богатств и секретов Арткосса.
- Что же вы предлагаете? - возмущенно вопросила Эзра. - Сдаться сразу?
- Ни в коем случае, - покачала головой Зельда. - Выход у нас один. Уничтожить Мрана. Впрочем, все это вам сейчас объяснит наш новый гость… - Она прошептала короткую фразу, и в зале появился… Гронден.
- Всем привет! - весело сказал он и уселся за стол в противоположном от Зельды торце.
Бог был в своей обычной одежде - зеленой куртке и таких же штанах, на голове зеленая же широкополая шляпа. В руках Гронден вертел небольшой изящный жезл с драгоценными камнями. Задержав взгляд на нас с Артемом, он подмигнул и широко улыбнулся, да так, что мы не удержались от смеха.
- У нас нет времени веселиться, - прорезал тишину строгий голос Зельды.
- Веселиться надо уметь всегда, - наставительно проговорил бог, откидываясь на спинку стула. - Смех - это волшебство не хуже «огненного шара» или, к примеру, «молнии». Им надо уметь пользоваться. Так что советую тебе, госпожа, поумерить свой пыл. А теперь перейдем к сути дела. Времени у меня не так много, поэтому буду краток. Попытка эльфов возродить свой мир вызвала неоднозначную реакцию среди богов. Сейчас небожители разбились на две группы. И это означает, что ни одна из них не будет вмешиваться в конфликт между Мраном и Орденом ведьм. Тем более не известно, что готовят эльфы. Можно предположить, что, вполне возможно, они будут искать помощи у Мрана.
- Как это? - удивилась Сана. - С чего это Мрану рыть яму самому себе? Ведь эльфы его прямые конкуренты.
- Конкуренты, - согласился бог, - но обо всем можно договориться. Мран при всех своих недостатках неглуп и способен просчитать последствия того или иного шага. Так что, я думаю, от такого предложения он не откажется.
- Но зачем ему помощь эльфов? - не унималась Сана. - Ведь вы сами сказали, что он может справиться с Арткоссом и без их помощи.
- Во-первых, на стороне Ордена Избранные, - вмешалась в разговор Зельда. - А это элемент неожиданности, иметь дополнительную силу на непредвиденный случай совсем не плохо. Во-вторых, теперь у ведьм новые союзники. - Зельда посмотрела на Манторика. - Насколько я понимаю, сейчас ваши интересы совпадают с нашими, и Хранители будут защищать Арткосс… Так ведь?
- Именно так, - кивнул Хранитель. - Вполне возможно, что Багрод Светлый нанесет вам визит, госпожа.
- Мы будем польщены такой честью, - произнесла серьезным тоном Зельда. - Но о нашем союзе Мрану скорее всего станет известно уже в ближайшее время. Так что Гроиден, несомненно, прав.
Зеленый бог поклонился.
- Но послушайте, - заговорила Сана, обращаясь к Грондену, - как же все-таки разбудить Нелейну? Вы можете это сделать?
- А разве я вам не говорил об этом? - искренне удивился Гронден. - Заклинание тяжелое. Все-таки хоть и низший, но бог налагал. Нет, теоретически, если повозиться недельку-другую - можно! Только мне никто не позволит это сделать. Я, так сказать, здесь инкогнито. Свое заклятие я могу снять в любое время, но вы понимаете, что перед вами предстанет не Нелейна, а марионетка Мрана. И сколько она может принести вреда, никому не известно.
- Но как снять заклятие? Должны же быть другие пути? - вступила в разговор молчавшая до того Аталанта.
- Есть, - Гронден кивнул, - есть один способ.
- Какой? - нетерпеливо спросила Зельда.
- Убить Мрана. Человека, сотворившего заклятие. Он не сподобился поставить временные контуры в его структуре, и оно растает, едва он погибнет.

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

- Хороший способ, - невесело улыбнулся Каен. - Убить Мрана! Легко сказать. Мы что же, проберемся в замок императора, в Моог-Торрен? Сомневаюсь, что нас пропустят. Да его сейчас охраняют как зеницу ока!
- Несомненно, ты прав, - задумчиво проговорила Зельда, - но шанс есть всегда.
- Правильно говоришь, повелительница ведьм, - пророкотал бог, - у вас есть шанс. Сейчас Мран занят подготовкой к надвигающейся войне. Он постоянно находится во дворце, а вот его приближенные в данный момент рассеяны по мирам Ветви. Они подготавливают войска для вторжения в Косс. Так что сейчас лучший момент для нападения. Решайте. Эх, я бы и сам не отказался поучаствовать, - Гронден мечтательно прикрыл глаза, - но нельзя.
- Все слышали? - спросила Зельда, обводя взглядом присутствующих. - Так какое же мы примем решение?
- Надо нападать, - отозвался Матроник. - Орден Хранителей предоставит своих лучших магов.
- Нападать, - послышался голос Каена. - Все правильно сказал Гронден.
Все высказавшиеся следом за ним тоже поддержали предложение бога.
- Что ж, - Зельда кивнула, - так тому и быть. Сегодня день для сборов, а завтра мы отправимся в замок.
- Но кто пойдет? - поинтересовалась Эзра. - Сколько человек?
- Я сообщу об этом позже, - ответила Зельда, - но всем присутствующим здесь стоит хорошо подготовиться.
С этими словами она встала из-за стола и покинула комнату. В ней вскоре остались мы с Артемом, Сана и Манторик. Каен куда-то ушел, сославшись на то, что ему надо заняться сборами. Мы же вспомнили старые дни, безумные путешествия по Ветви и не менее безумную битву за Арткосс. За разговором я не заметил, как наступила ночь.
- Кто со мной хочет встретиться? - Мран с удивлением смотрел на слугу.
- Элорн, ваше величество.
- Это эльф? Элорн? Тот самый? - Новоиспеченный император повернулся к стоявшему рядом советнику Дорону.
Дорон когда-то был первым помощником Мрана в КомПТе. После того как большая часть приближенных старого императора была отправлена в подземелья замка, Мран назначил своих бывших подчиненных по работе в КомПТе на самые важные государственные посты.
- Скорее всего это именно он.
- Интересно, - протянул Мран. - Что ж, зови. Если Элорн рискнул явиться ко мне, то, значит, он либо очень умен, либо слишком глуп.
- Я думаю, вернее первое, ваше величество, - заметил Дорон.
Не успел Мран ответить, как в зале появился эльф. Элорн был в богатом костюме, расшитом серебром. Щегольской наряд эльфа дополняла небольшая игривая шапочка с пером.
- Приветствую вас, ваше величество. - Элорн церемонно поклонился.
- Здравствуй, - процедил сквозь зубы новоиспеченный император. - Что привело тебя ко мне? Или ты решил сдаться на милость победителя? Но тогда я, наверное, переоценил твои умственные способности… Ха-ха-ха…
Эльф побледнел от такого оскорбления, но, сжав зубы, сдержался и спокойно сказал:
- Надеюсь, ваше величество выслушает меня до конца.
- Говори!
- Вы знаете, ваше величество, о нашем походе к Храму?
- Знаю. И что? Не получилось? Точно, не получилось! Иначе ты бы по-другому со мной разговаривал!
- Не получилось, - подтвердил Элорн. - По вине одного прекрасно известного вам человека, Олега. Этот Избранный возомнил себя спасителем мира. Ему заморочил голову Орден ведьм. Об этом я и хочу с вами поговорить.
- Да? - Брови Мрана удивленно полезли вверх. - Говори.
- Орден ведьм объединился с Хранителями из Толла и теперь представляет собой силу, с которой нельзя не считаться. Наши с вами намерения одинаковы. Уничтожить Орден.
- Вот как… - Мран покачал головой. - Так уж и уничтожить. Но тебе-то какой в этом прок? Или ты думаешь, что Избранные сами по себе проникнутся твоими планами и разбудят Толл? Но и это не главное. Ты что, думаешь, я помогу тебе в этом? А ты, значит, потом меня и уничтожишь. Нет уж. Наслышаны мы о коварстве эльфов.
- Вы заблуждаетесь, ваше величество. - Голос Элорна стал вкрадчивым. - Уж вы-то должны знать правду о нашем народе. И вам должны быть известны Клятвы Верности.
- Допустим, мне известны эти клятвы. - Мран пристально глядел на своего собеседника. - Но скажи, чем ты можешь мне помочь?
- Я могу выставить тысячу эльфов и сто эльфов-магов, - негромко сказал Элорн.
- Что? - Мран облизнул внезапно пересохшие губы.
Эльфы-маги слыли непревзойденными специалистами в боевой магии, а о лучниках и говорить было нечего. Если какому-нибудь королю удавалось нанять хотя бы пятьдесят эльфов, он был счастлив. А здесь полторы тысячи!
- Повторить?
- Не надо. Я понял. И когда ты можешь выставить стрелков и магов?
- В течение двух дней.
- Хорошо, - решился Мран. - Только клятва должна быть произнесена сегодня. И имей в виду, это произойдет под наблюдением магов КомПТа, так что обмануть меня тебе не удастся.
- У меня и в мыслях этого нет, ваше величество. - Элорн низко поклонился и покинул комнату, в душе проклиная высокомерного выскочку, который стал императором, убив своего повелителя.
Но Элорну ничего не оставалось, как принять правила игры. Мран был единственным шансом оживить Толл. С его помощью можно было заполучить Избранного. Срок для пробуждения собратьев эльфа прошел, но разве после нескольких тысяч лет ожидания так уж трудно подождать и еще один год?
Мран проводил глазами эльфа и, поднявшись с трона, подошел к огромному окну, выходившему на просторный сад. Этот сад был гордостью Азеранда Великого. Мран не питал любви к паркам и садам, как его предшественник, но ему нравилось это царство природы.
- Ваше величество! - Советник, скромно стоявший в углу во все время разговора, сделал шаг вперед.
- Да?
- Будут какие-то приказания?
- Будут, - кивнул Мран. - Организуй слежку за этим эльфом. Мне должен быть известен любой его шаг. Только очень деликатно.
- Конечно…
- Подготовь сегодня все для клятвы.
- Но, ваше величество, ее текст…
- Знаю! - Мран махнул рукой. - Я достану настоящий. Иди.
Советник поклонился и вышел, оставив Мрана одного. Император, нахмурившись, подошел к стене, приложил к ней ладонь и прошептал длинную фразу. Стена под ладонью замерцала, и вниз начало стекать белое пламя.
Вскоре перед Мраном появился ход, который постепенно принял вид обычной деревянной двери с массивным засовом. Мран без особых усилий отодвинул его и вошел в небольшую комнату. Большую часть пола занимала нарисованная светящимися в полумраке линиями пятиконечная звезда. Мран стал на один из ее лучей и произнес заклинание. В центре звезды заклубился багровый дым, и появился демон.
- Опять, - проворчал он. - Да что же это такое! Когда же ты оставишь меня в покое, смертный!
- Ты знаешь о предложении Элорна? - спросил Мран, пропуская мимо ушей слова демона.
- Конечно знаю, - презрительно фыркнул тот. - Тоже мне тайна!
- И что ты об этом думаешь?
- Ничего. - Демон растянул тонкие губы в усмешке, показав впечатляющий ряд острых зубов. - Помощь не помешает. Тем более клятва…
- То есть ты считаешь, что клятва сможет сдержать пробудившийся народ эльфов?
- Послушай, Мран, - демон смотрел на мага как на тяжелобольного, - я был о тебе лучшего мнения.
- Не зарывайся… - зарычал Мран.
- Ладно, ладно, извини, - зачастил демон. - Это я просто к тому, что ты хитрый и достаточно умный человек. И что тебе мешает кинуть Элорна после того, как он нам поможет?
- Но клятва…
- Твоя клятва - это просто заклинание, как и другие. Любые заклинания можно снять.
- Ты хочешь сказать, что способен снять заклинание клятвы? - Маг изумленно уставился на демона.
- Могу, - скромно произнес тот. - Правда, придется повозиться, принести в жертву пару-тройку магов, но могу.
- Да… - выдохнул маг. - Что же ты еще можешь, о чем я не знаю?
- Ищи дурака, - захохотал демон. - Так я тебе и сказал. Догадайся сам. И не бойся. Пока все идет по нашему плану. И не забывай о своем обещании. Ты после всего должен отпустить меня.
- Конечно, конечно. - Мран рассеянно махнул рукой, погруженный в свои мысли. - Только ты должен хорошо следить за нашими врагами.
- Поучи меня, - фыркнул демон.
- Ты подготовил все для вторжения?
- Конечно. Через три дня войска будут под стенами Арткосса. Там же, насколько я понял, к ним присоединятся эльфы. А вот тебе я бы посоветовал дождаться гостей.
- Каких еще гостей?
- Да как тебе сказать… - Демон пристально посмотрел на Мрана. - Тебе готовятся нанести визит маги из Ордена ведьм.
- Сюда? В Моог-Торрен?
- Именно!
- Что ж, я их буду ждать, это, кстати, облегчает работу и тебе. С ними будет Артем?
- Наверняка.
- Вот и хорошо. Тебе даже вселяться не надо.
- Не понимаю я, - проворчал Морок, - какой смысл ловить этого паренька, коли добыча сама идет тебе в руки. Встретить их здесь и раздавить как клопов! Когда еще выдастся подобный случай. Ну, если ты, конечно, хочешь поиграть с этим парнем, тогда другое дело, я его доставлю…
- Доставь. Остальное не твое дело, - отрезал Мран. - Я сам решу, где мне их встречать! Ты лишь подготовь все ловушки и расставь охрану по всему замку. Ясно?
- Да ладно… - ухмыльнулся Морок, - хочешь как лучше…
Произнеся эти слова, он исчез.
Мран чертыхнулся. Последнее время демон стал частенько зарываться. Надо будет показать этому адскому творению, почем фунт лиха. Надеется, что его отпустят. Как бы не так. Таких слуг не отпускают. Кстати, советы он дал неплохие. И как это он сам не догадался, ведь обмануть эльфа проще простого. А вот что касается ведьм из Ордена… он сам приготовит им сюрприз.

ГЛАВА ВОСЕМНАДЦАТАЯ

Моя идиллия с Саной продолжалась всего трое суток. Мы проводили с ней жаркую ночь, а утром она ускользала, не обращая внимания на мои возражения. Днем мы встречались вновь. Артем тоже не скучал и, по-моему, каждую ночь затаскивал в постель новую ведьму, благо отбоя от желающих не было. Но на четвертый день все кончилось.
Выйдя к завтраку, мы с Артемом застали в обеденном зале Зельду и мою любимую. Вместе с ними сидели за столом Каен, Манторик и Эзра. В стороне, хмуро оглядывая сидящих, стояла Аталанта. Лишь когда взгляд девушки останавливался на Каене, лицо ее менялось, принимая задумчиво-мечтательное выражение.
После того как все насытились, Верховная ведьма заговорила:
- Сегодня нам предстоит вояж в Арс. В гости к Мрану. Подробный план замка я изучила. Проблем возникнуть у нас не должно. По крайней мере, в розыске Мрана. Он должен быть в замке. Я решила, что в замок идут все присутствующие, кроме Аталанты.
- Почему не я? - возмутилась Аталанта.
- Я тебе уже неоднократно объясняла почему. Ты не маг. Вернее, слишком слабый маг и будешь скорее обузой, чем помощью. Так что извини.
Аталанта, обиженно надувшись, замолчала.
- Теперь о самом главном. Это единственная проблема, ставящая наш поход под вопрос. С другой стороны, именно она заставила меня ускорить приготовления. Плохие вести. Сегодня рано утром войска нового императора высадились у Инкосса и движутся к Арткоссу. Их намерения не вызывают никаких сомнений.
- Мы бы и не узнали, - добавила Сана, - у них прекрасная маскировка. Но мне понадобилось слетать в Инкосс, и я случайно обнаружила врага.
- И сколько их? - спросил я.
- Много. Тысяч тридцать. И думаю, что это не все силы. Их будет больше.
- И что вы предлагаете?
- Мы решили посоветоваться… - сказала Зельда. Я удивился - последнее время советов у нас не спрашивали.
- А карту можно посмотреть? - поинтересовался Артем.
На столе перед нами появилась карта Косса. На ней было отмечено передвижение войск врага. Красная стрелка находилась на полпути между Инкоссом и Арткоссом.
- В общем, через трое суток враг будет под нашими стенами, - невесело произнесла Зельда.
- То есть наш план визита к Мрану меняется? - уточнила Сана.
- Не совсем. - Верховная ведьма покачала головой. - Нам есть на кого оставить Орден, тем более что у нас в запасе двое суток, за которые мы должны уничтожить Мрана. По нашим данным, император во дворце и прибудет под стены Арткосса только в самый решающий момент.
- А если встретить этих «комптовцев»? Устроить несколько ловушек, партизаны там, то да се. Все-таки территорию вы лучше знаете, - предложил Артем.
- Нет, - не согласилась Зельда. - С таким войском нам не справиться. В чистом поле такой ораве магов проще простого вычислить любого шпиона. Мы попросту не сможем подойти близко. Союзников у нас сейчас нет. Все ждут, чем закончится противостояние. Я связывалась с некоторыми правителями из Девяти Миров. Все они, насколько я поняла, выжидают. Если мы победим, то они встанут на нашу сторону. Если нет… - ведьма вздохнула, - то об этом, думаю, и говорить не стоит.
- Тогда, пожалуй, выход один, - сказал Каен. - Убрать Мрана.
- Значит, все с этим согласны? - переспросила Сана. - Ты, Манторик?
- Я же говорил, мы идем с вами. Жаль только, что Главный Хранитель не сможет к нам присоединиться. Но он прибудет в Арткосс к тому времени, когда подойдет вражеское войско.
- Хорошо. Так и решим. Эзра, ты назначила кого-нибудь вместо себя?
- Конечно, госпожа…
- Я уверена, ты нашла достойную кандидатуру. Надеюсь, вы хорошо подготовились… - Зельда махнула рукой, и двое слуг внесли в комнату огромное зеркало.
- Это артефактный портал, - объяснила она присутствующим, изумленно разглядывающим гладкую поверхность зеркала, по которой пробегали багровые разряды. - Он будет открыт все время, пока мы будем находиться в замке.
Зельда проговорила скороговоркой какие-то непонятные слова, которые я на удивление быстро запомнил.
- Произнесите эти слова, и вы вернетесь назад, в Арткосс, - объяснила она. - А теперь вперед!
Мы направились к странному зеркалу. По его поверхности прошла рябь, и через мгновение перед нами воздвигся огромных размеров портал, в который мы вошли сразу все семеро.
Миг дурноты - и я снова, как это уже не раз бывало в последнее время, оказался в каменном коридоре. Надо заметить, замок отличался от всех тех, в которых мне довелось бывать. Во-первых, коридоры поражали своими размерами и отделкой, во-вторых, я впервые увидел ярко освещенные коридоры. Факелов на стенах было такое множество, что они сливались в сплошную тянувшуюся по стенам яркую линию.
Ни сырости, ни спертого воздуха здесь не было и в помине, вместо этого - легкая прохлада да какое-то отдаленное гудение, до боли напоминавшее шум кондиционера. Вместе со мной появились и остальные путешественники, которые, как я понял, тоже первый раз были во дворце. За исключением, конечно, Саны, Каена и Зельды. Манторик и Эзра так же, как и мы с Артемом, с восхищением разглядывали мраморные стены.
- Вот это замок, - прошептал мне на ухо Артем. - Наверно, Мран, не будь дураком, спер из Зейна пару кондиционеров.
- Это магия, - сказала, подойдя к нам, Зельда, слух которой оказался куда тоньше, чем мы ожидали. - Сложные вещи в наших мирах не будут работать. Здесь мир магии.
- Магия не магия, а Мран умеет устраиваться…
- Не Мран, - возразила Сана. - Замку более тысячи лет. И все построено законными императорами Девяти Миров.
- Ты права, - согласилась с ней Зельда. Ладно, надо двигаться. Времени у нас немного…
Мы пошли по коридору. Впереди Каен и Зельда, за ними Сана, потом я и Манторик. Эзра с Артемом замыкали этот небольшой отряд. Артем, кстати, не растерялся и, призвав на помощь все свое обаяние и мастерство, принялся окручивать симпатичную ведьму. На мой взгляд, у него это неплохо получалось, несмотря на недовольные взгляды Зельды, которой явно не нравился несерьезный настрой моего друга. Но что поделать. Артем таков, каков он есть!
Коридор сделал поворот, и внезапно все факелы потухли. На нас обрушилась абсолютная темнота. Я чудом удержался, чтобы не рвануть куда глаза глядят, но через несколько секунд факелы вспыхнули вновь.
- Что произошло? - спросила, поворачиваясь ко мне, Сана.
Я пожал плечами. Нашла у кого спрашивать.
- А где Артем? - последовал вопрос. - И Эзра?
Я обернулся и похолодел. Ни Артема, ни ведьмы не было. Лишь пустой коридор.
К нам подошла Зельда. Узнав, что случилось, она помрачнела.
- Этого еще не хватало! Ничего, Мран за все даст ответ.
- Я не собираюсь никуда идти, пока не найду Артема, - решительно заявил я, разозлив тем самым Зельду.

Предыдущая страница 17 Следующая страница


Возвращение Избранного 18

- Ты что, Избранный, с ума сошел? - зашипела она. - Если мы не уничтожим Мрана, то и Артема твоего вряд ли когда сможем найти! Неужели ты не понимаешь?
- А если его похитили, чтобы влиять на Олега? - предположил Каен, как год назад.
Зельда посмотрела на молодого мага с уважением.
- Вполне возможно. Тогда тем более надо найти нынешнего владельца этого замка. Ты идешь или будешь и дальше стенать?
- Иду, - буркнул я.
Зельда была груба со мной. Может, это сейчас и было нужно, но я уже не мог позволить кому бы то ни было разговаривать с собой в подобном тоне. Разве что Артему. Во мне поднялось незнакомое доселе чувство, которому я не мог сопротивляться. В общем, я посмотрел на ведьму такими глазами, что она слегка побледнела. Хотя, возможно, мне это показалось.
- Со мной не надо так разговаривать, госпожа, - я специально назвал Зельду так, - я вам не мальчишка. И сам могу принимать решения. Если вам не нравится, могу покинуть вас хоть сейчас!
После моей короткой речи наступило молчание. Каен смотрел на меня восхищенно-испуганным взглядом, Сана - с недоумением, остальные старались не встречаться со мной глазами. А вот Зельда, как ни странно, быстро отступила, еще больше удивив всех.
- Извини, - проговорила она виноватым тоном, - погорячилась.
- Ладно, сколько осталось до Мрана?
- Минут двадцать, и мы будем в тронном зале.
- Зачем вам так далеко ходить? - раздался громкий голос, и мы, обернувшись, увидели двух магов в черных балахонах, позади которых стояли, насколько я понял, эльфы.
Они сжимали в руках натянутые луки, и стрелы готовы были сорваться с них в любую минуту. За ними стояли человек двадцать пехотинцев в блестящих латах.
- Вы ищете императора Мрана? - спросил один из магов. - Он не желает с вами разговаривать и прислал нас, чтобы мы устроили вам подобающий прием. Прием незваных гостей, тайком пробирающихся в замок, чтобы убить его хозяина.
- Который сначала убил другого, законного императора! - парировала Зельда.
- Это всего лишь ваши домыслы, госпожа, - с улыбкой сказал маг, и в его устах слово «госпожа» прозвучало словно оскорбление.
- Где Артем? - не выдержал я.
- Твой друг и девушка в надежном месте. Покинь нас, Избранный, и мы отпустим твоего приятеля. В Зейне вам будет куда лучше, чем здесь. С ведьмой же мы поступим, как поступают с ведьмами священники. Место ведьмы на костре! Если конечно же госпожа Зельда не согласится стать почетной гостьей великого императора Мрана.
- Он уже и великим стал, - проворчала Зельда и произнесла в полный голос: - Я сама выбираю, к кому отправиться в гости. И поверь, не каждый достоин этого. Мран в их число не входит.
- Что ж, - на лице мага не дрогнул ни один мускул, - тогда вас придется уничтожить.
Маги бросились на пол, и воздух наполнился свистом стрел. Спасла нас Зельда. Не знаю, каким образом она успела поставить защиту, но в выросшей перед нами огненной стене стрелы сгорели. В следующий момент мои спутники нанесли ответный удар.
Честно говоря, я до сих пор не обладал скоростью, с какой творили заклинания Зельда и Каен, и, зная свои недостатки, решил не торопиться. Пока я прятался за спинами друзей, готовя заклинание, они обрушили на противника огненно-багровый смерч. В коридоре сразу стало невыносимо жарко. Однако маги справились с огненной атакой. Правда, их защитные сферы не смогли защитить всех, поэтому часть эльфов превратилась в обугленные трупы.
Я понял, что нам повезло. Маги явно недооценили нас. Тем не менее огненный шквал не остановил их. Вперед бросились закованные в броню воины. Они двигались так быстро, что моим спутникам ничего не оставалось, как встретить врага мечами.
Но здесь преимущество было на нашей стороне. В отличие от эльфов, у которых были обычные мечи, наши маги сражались магическим оружием.
Сражение продолжалось, а я, находясь в относительной безопасности за спинами своих спутников, корпел над созданием заклинания, которое давно хотел применить. Драка в коридоре меж тем развивалась захватывающая. Несмотря на огромное численное преимущество, войско противника убывало. Эльфы валились как подкошенные. Да и что они могли сделать моим друзьям, которые буквально порхали в воздухе, нанося быстрые и неотразимые удары, а частенько просто перерубая вражеские мечи.
- Олег, смотри! - раздался крик. Мне показалось, это кричит Артем.
Я быстро развернулся и увидел двух вражеских магов. Они висели в воздухе чуть в стороне от кипящей в коридоре битвы и, судя по клубам багрового огня у них в руках, собирались преподнести увлекшимся рукопашной схваткой противникам сюрприз. Но они забыли про меня.
Я не стал дожидаться максимальной концентрации энергии в своем заклинании и бросил его в магов. Из моей поднятой вверх правой руки вылетел золотистый луч и ударил в одного из них. Защитная сфера лопнула, словно мыльный пузырь, и тело мага охватил золотистый огонь, превратив его в пепел.
Второй маг, увидев, как закончил свой жизненный путь его товарищ, замешкался. И в этот момент я метнул в него молнию. Но если мой противник и расслабился, увидев, что я использовал простенькое заклинание, то он сделал роковую ошибку. Я вложил в молнию такую мощь, что она просто-напросто прошила его защитную сферу и отшвырнула почерневшее тело метров на двадцать.
Словно почувствовав, что их могущественные маги уже ничем не смогут помочь, наши противники дрогнули и бросились бежать. Скрыться удалось лишь двоим. Одного удалось поймать, и вскоре он сидел, прислонившись к стене и держась за раненый бок, из которого на каменные плиты капала кровь.
К нему, тяжело дыша, подошла Зельда, выглядевшая сейчас как прекрасная амазонка. Мне показалось, что она получила необычайное удовольствие, помахав мечом.
- Так, - сказала она. - На зондирование твоих жалких мозгов у меня нет времени, так что ты нам сейчас все выкладываешь сам. В этом случае я вылечу твой бок, и ты, возможно, доживешь до старости. Если же ты окажешься тупоголовым упрямцем, то поверь, я знаю, как причинить боль…
- Я… все… скажу… - прохрипел раненый.
- Отлично, - улыбнулась ведьма, - говори.
- Я мало что знаю… я же простой солдат…
Зельда подошла вплотную к солдату и, положив руки ему на плечи, впилась взглядом в его глаза.
- Ты недоговариваешь… - произнесла она, оторвавшись наконец от него.
Бледный как смерть пленный затравленно смотрел на нас.
- Ну? - Зельда была неумолима.
- Я видел… несколько раз конвоировал пленных… скорее всего он там… - прошептал пленный, - это…
Зельда наклонилась к раненому и, уловив слова, произнесенные еле различимым шепотом, удовлетворенно улыбнулась.
- Молодец, - похвалила она его, - а теперь спи!
Она легким касанием руки погрузила солдата в сон.
- Он будет спать долго, - сказала она, повернувшись ко мне, - а когда проснется, бок его будет как новенький. Вдобавок он совершенно забудет о нашей с ним встрече.
- Что ты узнала? - спросила Сана.
- Артем скорее всего недалеко отсюда. Этот бедный солдат точно не знает, но место я определить сумела. Он от страха даже сказать толком ничего не мог. Пришлось в голове его покопаться.
Следующие двадцать минут мы плутали по коридорам. Несколько раз пришлось отбиваться от вражеских магов. Наконец наш путь подошел к концу. Мы очутились перед стеной, в которой лично я не находил ничего особенного. Стена как стена. Зельда считала по-другому.
Комната, в которую мы проникли, была странной. Посередине горела огненно-багровым светом большая пятиугольная звезда. По стенам были развешены жуткие картины, напоминавшие мне сцены из второсортных фильмов ужасов о живых мертвецах.
В центре звезды клубился небольшой сгусток черного тумана. С края стоял небольшой постамент черного мрамора, на котором лежала раскрытая книга.
- Чем воняет, а? - громко спросил Каен. Я принюхался. И в самом деле, сильно пахло.
Чем точно, не знаю, но запах напоминал запах серы, о чем я и сказал. После моих слов Зельда вдруг занервничала и произнесла какую-то короткую фразу, смысл которой я не понял, но хорошо поняли, судя по всему, остальные мои спутники.
Они задвинули меня за свои спины и расположились полукругом перед постаментом. Зельда прошептала заклинание, и вокруг нее появилась защитная сфера. Она осторожно шагнула на постамент и заглянула в книгу. Немного поизучав ее, она вновь повернулась к нам.
- Что происходит? - недовольно спросил я. Мне надоели недомолвки, я желал знать, что случилось.
- Здесь вызывали демона, - произнесла Зельда, - причем не простого демона. Книга на постаменте - книга Арса, одна из самых ценных реликвий этого замка. В ней содержатся заклинания, которые никогда не произносили уста смертных. Мран, видимо, рискнул это сделать. Вызванный им демон невероятно силен. Скорее всего, это кто-то из нижнего ряда богов подземного царства. Что само по себе делает Мрана, который подчинил себе демона, невероятно сильным.
- То есть нам сейчас противостоит нечистая сила, - заключил я. - Святой воды бы.
- Это не такие демоны, как вы их изображаете в Зейне, - рассмеялась Зельда. - Против наших не поможет ни ваша великолепная книга под названием «Библия», которую вы так и не научились читать, ни кресты и прочая атрибутика. Здесь нужна магия высшего порядка.
- То есть ты с ним не справишься? - неожиданно ляпнул я.
В комнате наступила тишина. Присутствующие испуганно смотрели на Зельду. Я только что сообразил, что, вполне возможно, оскорбил ведьму. Вот, блин! Язык мой - враг мой. Но, слава богу, Зельда не отреагировала на мои слова и как ни в чем не бывало продолжила:
- Я не справлюсь одна, но ты, Олег, можешь справиться.
- Я?! Что-то я не припомню заклинаний против демонов.
- Тебе и не надо их знать. Перед тобой книга. Сначала этот язык может показаться тебе абсолютно непонятным, но ты внимательно вглядись в строчки. Иди!
Повинуясь команде, произнесенной с мягкой настойчивостью, я подошел к книге. Текст на ее страницах напомнил мне японские или китайские иероглифы. Выписаны они были с любовью, черточка к черточке. По совету Зельды я напряг глаза, вглядываясь в таинственные письмена. И вдруг иероглифы расплылись и начали складываться в понятные слова. Правда, слова эти не несли никакого смысла.
Но, несомненно, это были слова заклинаний. Я внезапно понял, что знаю содержание этой книги. Я понял, как надо подчинить демона, что надо делать, чтобы управлять им или отпустить его. И понял, что у Мрана есть какой-то артефакт, не позволяющий демону напасть на него.
Кстати, суть подчинения была довольно странной. Насколько я понял, демон выполнял приказания мага, но стоило тому чуть отвлечься, мог разорвать сковывающее его заклинание. Для этого ему надо было убить своего хозяина. Я не мог уничтожить демона, это я понял из книги. Да и вряд ли это смог бы сделать кто-то из смертных, о чем я и сообщил внимательно наблюдавшим за мной спутникам.
- Не можешь, - кивнула Зельда, - но можешь договориться с ним.
- Как?
- Думай, Избранный! - Зельда покачала головой. - Здесь решать должен ты.
- Я верю в тебя, - это прошептала мне на ухо Сана. - Ты справишься.
Вот здорово! Все такие уверенные, просто жуть! Любят эти ведьмы сваливать проблемы на других. Я еще раз полистал книгу, и вдруг мне в голову пришла неплохая идея. Я открыл заинтересовавшую меня главу и, изучив ее, понял, что можно попробовать надуть демона. Однако сначала надо было его вызвать.
Мои спутники расположились на почтительном расстоянии от меня, а я тем временем начал окружать себя защитными заклинаниями, сверяясь с книгой. Наконец я убедился, что защищен от возможных атак демона. И произнес главное заклинание.
Запах серы стал сильнее, и в черных клубах дыма в центре звезды откуда ни возьмись появилось существо жуткого вида. Это была какая-то пародия на человека. Две ноги, две руки, голова - вот, наверное, и все, что делало его похожим на людей.
А вот и остальное: чешуйчатая кожа, шестипалые конечности с внушительных размеров когтями, узкая змеиная морда с раздвоенным языком, то и дело высовывающимся из зубастой пасти, и красные глаза, равнодушно смотрящие на нас. За спиной у демона я заметил небольшие сложенные крылья.
- Привет, Морок, - произнес я.
- Ты кто? - спросил демон. - И откуда ты знаешь мое имя?
- Я - Избранный, - ответствовал я. - Имя мое Олег. А твое имя узнать не сложно, по крайней мере, для меня.
Признаюсь, я не ожидал реакции на мои слова, которая последовала. В глазах демона мелькнул страх.
- И что ты делаешь в этом замке? - испуганно спросил он.
- Пытаюсь найти твоего хозяина Мрана и убить его. Не подскажешь, где он?
- Да, он в данный момент мой хозяин, но демоны не служат людям. Им приходится это делать по принуждению. И мне наплевать на любые обязательства, если только они не подкреплены серьезными аргументами. Как я понял, - демон внимательно посмотрел на меня, - ты не собираешься со мной биться?
- Нет.
- И хочешь узнать, где Мран?
- Вообще-то да.
- Мрана здесь нет. - Демон посмотрел на меня как-то странно.
- И где же он? - Как ни удивительно, я нисколько не боялся демона.
- Убить его хочешь, - хмыкнул мой собеседник. - Избранный, одно слово. Какой смысл мне говорить тебе, где Мран? Что ты можешь мне предложить взамен? Если ты убьешь Мрана, я буду зависеть от тебя. Мне придется подчиняться тебе. Ты же меня не отпустишь? Людям верить нельзя!
Я решил попробовать, авось удастся воплотить в жизнь появившийся у меня план.
- Почему ты так решил? Я предлагаю тебе свободу! - воскликнул я.
- Что ты сказал? - Глаза демона полыхнули красным огнем.
Ага! Вот я и нащупал его слабое место.
- Ты все слышал.
- Ты можешь отпустить меня?
- Могу, - кивнул я.
- Можешь, - согласился демон, пристально глядя на меня. - И что ты хочешь взамен?
- Чего я хочу? Мелочь, сущую мелочь. Чтобы ты убил Мрана! И освободил себя.
Тут демон захохотал. Смотреть на это было жутковато. Я оглянулся на молчавших спутников, которые с неподдельным интересом наблюдали за нашим с демоном разговором. Сана ободряюще улыбнулась мне, а Зельда подняла вверх большой палец.
Я повернулся и стал терпеливо ждать, пока демон закончит смеяться.
- Насмешил ты меня, - наконец произнес тот. - Знай, что Мран имеет при себе жезл, который не позволяет мне напасть на него. Не было бы жезла, я давно бы расправился с ним и сам освободился.
- Жезл не всесилен, - заметил я.
- Говори…
- Видишь эту книгу? - Я показал на раскрытую книгу на кафедре.
Демон кивнул:

- Книга Арса. Мечта всех демонов - ее уничтожить.
- Так вот, в ней есть кое-что об этом жезле. И я могу нейтрализовать его.
- А не врешь? - Демон смотрел на меня с подозрением.
- Ты как со мной разговариваешь?! - внезапно взорвался я и взмахнул рукой. Демона подняло вверх, он скривился от боли.
- Все, все… отпусти… извини, - заскулил он. Я отпустил демона, и он рухнул на пол. Поднявшись, он отряхнулся и уставился на меня с уважением. - Извини, но я говорил, что давно уже не верю заверениям, если они не подтверждены чем-то более осязаемым, чем простые слова.
- Я тебя понимаю, смотри.
Полистав книгу, я нашел нужную страницу. Короткая фраза - и перед демоном появилось серебряное кольцо. Оно висело в воздухе, и от него исходило слабое сияние.
- Это кольцо поможет тебе нейтрализовать жезл, - объяснил я.
Демон аккуратно взял кольцо и, повертев его в руках, надел на один из шести пальцев. Затем на минуту закрыл глаза, а когда открыл их вновь, посмотрел на меня с нескрываемой радостью.
- Я согласен, Избранный. Повтори еще раз, что ты хочешь.
- Ты должен убить Мрана и будешь свободен, так как подчинивший тебя маг погибнет.
- Но… - демон покачал головой, - скажи мне, почему ты это делаешь? Ведь ты можешь подчинить меня! И у тебя есть книга Арса.
- Я спрячу эту книгу так, что ни один смертный ее не найдет, - ответил я.
- Я тебе верю, хотя очень давно не говорил подобные слова людям. До встречи, Избранный!
- Подожди, - остановил я его.
- Что?
- Мне от тебя требуется небольшая услуга.
- Какая?
- Где Артем?
- Ах, вот оно что, - улыбнулся Морок. - Забирай!
Передо мной появились радостно улыбающиеся Артем и Эзра.
Демон исчез в клубах черного дыма. Мои спутники тут же устремились ко мне.
- Ты молодец, - с уважением сказала Зельда, - я не ожидала от тебя, Олег, такого мастерства. Ты говорил как умудренный опытом маг.
- Я тебя люблю, - произнесла одними губами Сана.
Каен же просто пожал мне руку. Следом за ним это сделал Манторик.
- Да чего там, - отмахнулся я, слегка смутившись.
Не объяснять же им было, что большую часть разговора с демоном за меня вело нечто, поселившееся во мне. Я не мог понять, что это, но сказать, что оно доставляло мне неприятности, было нельзя. Оно словно заставляло меня принимать решения, которые я сам, наверное, побоялся бы принять. Делало меня решительнее и жестче. И, несомненно, что-то менялось в моей душе.
- Выходит, теперь мы отправляемся в Арткосс, - сказал Манторик.
- Да, - согласилась Зельда. - Делать здесь нам больше нечего. Все помнят возвращающее заклинание?
- Да, - ответили мы все хором.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Хорошо! Тогда вперед.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Мран смотрел на возвышавшуюся перед ним черную громаду Арткосса. Оплот Ордена ведьм стоял, невозмутимо взирая на расположившееся в нескольких километрах от него имперское войско. Несмотря на ранний час, в лагере кипела работа. Устанавливались катапульты и баллисты, готовились осадные лестницы. Но, несмотря на все эти приготовления и на подавляющее превосходство, Мран понимал, что Арткосс - крепкий орешек и взять его будет непросто.
Оставалось только надеяться на огромный численный перевес. Тем более что он собрал невиданное до сегодняшнего дня число магов. Трудно было даже представить себе, что будет, если они объединят свои усилия. Но и это не успокаивало Мрана.
Вдали показались три точки, он узнал стражей Арткосса - драконов. Хорошо, что охрана лагеря не спала и дежурные маги тотчас поднялись на высокие вышки, сколоченные из толстых досок. Всего вышек было восемь, и около каждой стало разгораться бело-голубое сияние. Драконы, словно почуяв беду, притормозили, но один из них, замешкавшись, оказался в поле действия заклинаний магов. Над ледяной пустыней пронесся натужный рев, и в дракона ударили сразу восемь ослепительно ярких лучей. Рептилия исчезла в белой вспышке, а ее собратья, оглашая воздух раздраженными криками, полетели назад. Мран хмыкнул. Что ж, пора было готовить магов. Он дал им отдохнуть после безостановочного суточного перехода, и сейчас они должны быть в хорошей форме.
Вскоре лагерь зашевелился. Через полчаса перед Мраном выстроилась стройная колонна магов, растянувшаяся на добрый километр. С двух сторон ее прикрывали тяжелые рыцари, впереди Мран поставил тяжелую пехоту, насытив ее лучниками. Хотя при осаде такого замка, как Арткосс, лучники не играли существенной роли, но не будем забывать, что это были эльфы. Еще через полчаса армия Мрана пришла в движение и начала наступление на цитадель ведьм. Сам новоиспеченный император ехал чуть в стороне под защитой рыцарей и своей личной гвардии и пребывал в мрачном настроении, как вдруг его окликнул Дорон:
- Ваше величество!
- Что?
- Вас хочет видеть один человек.
- Человек? Какой еще человек?
- Из Арткосса.
- Веди его сюда.
Мран остановился и, спешившись, оказался лицом к лицу с высоким и могучим воином, закованным в латы. Шлем рыцаря был снят, он держал его под мышкой. Его скуластое лицо было серьезным.
- Приветствую вас, ваше величество, - произнес он.
- Кто ты?
- Я Арред. Лейтенант Ордена ведьм.
- Что же ты хочешь, Арред?
- У меня к вам предложение.
- Ты говоришь неподобающим тоном с императором, но я прощаю тебя. Если твое предложение меня заинтересует, ты получишь награду.
Рыцарь поклонился и продолжил:
- Я знаю тайный ход в Арткосс, ваше величество. Вы легко возьмете замок, если пойдете со мной.
- Я должен тебе доверять? - Мран покачал головой. - Почему? Почему ты предаешь свой Орден?
- В детстве меня забрали ведьмы, при этом лишив жизни родителей. Считалось, что я предрасположен к магии, а родители не хотели отдавать меня Ордену. Я сделал карьеру в Ордене, но никогда не забывал о мести. Сейчас этот момент настал.
- Месть… - Император задумчиво потер подбородок. - Это хорошее чувство, я верю тебе, лейтенант. Я сам пойду с тобой. Только помни - в ловушку завести меня тебе не удастся. Я все равно сумею уйти из нее, а вот на тебя я уже наложил маленькое заклятие. Если ты верой и правдой послужишь мне, я его сниму. Но если ты обманешь меня, то смерть твоя будет долгой и страшной.
Арред побледнел и высоко вскинул голову:
- Пусть поразят меня боги, если я обманываю вас!
- Не надо торопить события, - улыбнулся император. - Койн, приведи десятка два самых опытных магов, и со мной пойдут три роты моей гвардии. Этого вполне достаточно, чтобы уничтожить охрану и открыть проход в замок войскам. Веди, юноша! Сегодняшний день может многое изменить в твоей судьбе.
Мран вызвал к себе своего военного советника и приказал ему не останавливаться и продолжать штурм.
- Таким образом, защитники крепости будут отвлечены штурмом, и мы свалимся им как снег на голову, - сказал он ему.
Спустя двадцать минут от наступающей армии отделился небольшой отряд и направился к Арткоссу, туда, где замок примыкал к горам. Мран наложил на отряд маскирующее заклинание, и под его защитой они без проблем добрались до гор.
Мран посмотрел вверх. Перед ним и его отрядом возвышались могучие горы, у подножия которых росли одинокие кустарники. Мран вопросительно повернулся к Арреду. Тот уверенно направился к каменной стене и, ощупав ее, на что-то нажал. Мран лишь покачал головой. Скала, только что казавшаяся цельной, вдруг разъехались на две половины, открывая широкий проход.
- Молодец, - проговорил Мран. - Вперед!
Отряд направился следом за проводником.
По словам Арреда, идти предстояло недолго. В конце пути тоннель должен был смениться широкой лестницей, ведущей в нижние этажи замка.
- Замок связан со стенами двенадцатью широкими мостами, - объяснил Арред. - Если вдруг стены будут захвачены, мосты, на которые наложены специальные заклинания, в одно мгновение исчезнут, и вместо желанной победы атакующие получат новые проблемы. Сам замок тоже хорошо защищен.
Мран молча возблагодарил богов за то, что послали ему этого юношу.
Арред не обманул. Они завершили свой путь по тоннелю у широкой лестницы.
- Лестница заканчивается воротами, которые охраняют искусственно созданные ведьмами стражи. Они могучие воины, защищенные от любой магии, но вас намного больше, так что, думаю, вы справитесь, - сказал проводник.
- Думаешь? - нахмурился Мран. - Придержи язык, когда разговариваешь с императором!
Арред виновато умолк.
- Дорон! - позвал Мран. - Выстраивай людей в колонну по шесть человек, больше на этой лестнице не поместится.
Когда перестроение было завершено, они продолжили свой путь. Лестница была вырублена в скале, рослым воинам приходилась нагибаться, чтобы не задеть низкого потолка.
Наконец они оказались на широкой площадке, в конце которой возвышались высокие ворота из черного мрамора. Перед ними стояли десять вооруженных до зубов гигантов. Иначе их назвать просто было нельзя. Они были на три головы выше любого солдата из армии Мрана и в три раза шире в плечах.
В могучих руках, которые бугрились узлами мышц, они держали мечи, по сравнению с которыми мечи гвардейцев казались кинжалами. Единственное, что обнадежило Мрана, это отсутствие какого-либо интеллекта в бесцветных глазах противников.
Увидев нежданных гостей, они сразу, без предупреждения, ринулись в атаку. К этому времени на площадку успела выбраться лишь треть солдат Мрана. Вместе с ними было несколько магов, но первые молнии, выпущенные ими во врага, показали, что Арред говорил правду, - гиганты и в самом деле были защищены от магических атак.
Мран пожалел, что не взял лучников. Он взмыл вверх и отлетел к стене. Сделал он это вовремя, так как в следующее мгновение гиганты врезались в толпу гвардейцев. Орудовали своими мечами они мастерски, и вскоре пол был залит кровью солдат Мрана. Но, как и говорил Арред, численное преимущество солдат императора было налицо.
Да еще Мран, видя, что его солдаты вот-вот в панике побегут, сотворил заклинание, называвшееся «берсерк». Действовало оно недолго и лишало воинов чувства самосохранения, наполняя их сердца дикой злобой по отношению к врагу.
В данный момент подобное заклинание было необходимо. Оно сразу поменяло картину боя. Солдаты бросились в атаку, поменяв тактику. Теперь они целили по ногам возвышавшихся над ними гигантов. Этот маневр, придуманный Арредом, принес успех. Сначала повалился один, за ним второй, а вскоре и все десять были повержены и изрублены на куски.
Когда все войско выбралось на площадку, еле уместившись на ней, Мран произвел подсчет оставшихся у него воинов. Оказалось, сто пятьдесят рыцарей и десять магов. Он решил, что этого вполне достаточно.
Арред открыл ворота, за ними оказался идущий вверх коридор. Войско устремилось по нему. Когда Мран со своими солдатами добрался до центрального уровня, растерянные ведьмы не оказали серьезного сопротивления. Кое-кто пытался огрызаться магией, но противопоставить лучшим магам империи им было нечего.
Лишь небольшая часть ведьм во главе с комендантом замка закрылась в одной из башен и, несмотря на все попытки, выбить их оттуда Мрану не удалось. Если не считать этого, замок был захвачен.
Кое-какие неприятности доставили гиганты, которые внезапно появились в одном из коридоров, но на этот раз солдаты Мрана были научены горьким опытом, и потери их были минимальными. Тем не менее Мран понимал, что с таким малым отрядом ему не удастся держать под контролем весь замок. Скоро ведьмы придут в себя, а противостоять массированной атаке он не сможет.
Дорон, сотворив заклинание, подал сигнал, и армия Мрана за стенами Арткосса пошла на приступ. Одновременно высыпавшие на смотровые площадки башен замка маги начали обстреливать защитников на стенах.
Те оказались меж двух огней, недоумевая, почему их обстреливают свои же. На два фронта сражаться было трудно, и вскоре на стенах начали появляться имперские солдаты. Еще через некоторое время защитники Арткосса полетели вниз, а по мостам к замку устремились солдаты Мрана.
Мы вышли из портала в той же комнате, откуда отправлялись в путь, и внезапно оказались в центре небольшой группы взволнованных ведьм. Я никого не знал из присутствующих. Хотя нет, одна, по-моему, была комендантом Арткосса.
- Что случилось? - Зельда сразу поняла: что-то не так.
- Госпожа, - произнесла одна из ведьм, - Мран в замке. Его провел одним из тайных ходов предатель. Наше поражение дело времени!
- Это мы еще посмотрим, - прорычала Зельда. - Артем, оставайся здесь. Все остальные быстро сотворите заклинание левитации!
Едва я успел произнести заклинание, как стены растаяли и я очутился на свежем воздухе. Под ногами я увидел сражавшихся на стенах ведьм и отряды закованных в латы солдат, двигающиеся по мостам, которые своеобразными лучами расходились от замка к стенам. Рядом со мной появилась Зельда. Следом все остальные.
На ведьму было страшно смотреть. Казалось, со мной рядом летит настоящая фурия. Я чувствовал бушующую в ней злость. Короткий выкрик - и к ней подлетели все ведьмы. Взявшись за руки, они завели какую-то монотонную песню. Я посмотрел вниз и открыл рот от удивления.
Мосты, по которым бежали солдаты, внезапно начали таять. Вскоре они исчезли совсем, солдаты как горох посыпались вниз. Задние ряды напирали на передние, и пока враг разобрался, что к чему, армия Мрана потеряла немало бойцов. Часть их осталась на стенах, отрезанная от замка.
Теперь между стенами и замком зияла пропасть. На стенах я увидел фигурки в черных балахонах. Над ними начал подниматься багровый туман. Он собрался в огромную тучу, и из нее к замку устремились тонкие лучи, постепенно трансформировавшись в широкие дорожки.
Я понял, что маги нашли замену исчезнувшим мостам. Однако ведьмы тоже не дремали. Едва сотворенные магами Мрана мосты материализовались, как на них тут же посыпались молнии, прожигая в них огромные дыры. Тем не менее вражеские солдаты вновь двинулись по мостам.
- Мы не сможем их долго удерживать, - крикнула мне Зельда, - их очень много. Надо лететь в замок и разобраться с Мраном. Иного выхода нет.
Зельда развернулась и громко крикнула. К нам подлетели Сана и Каен.
- Итак, у нас одна задача. Уничтожить Мрана, - объявила Верховная ведьма.
- А демон? - поинтересовался я. - Он же должен его убить.
- Должен, - согласилась Зельда, - но логику этих тварей понять сложно. Нам надо действовать самим. Нельзя же надеяться на демона!
Мы полетели к замку. Приземлились мы на одном из балконов, и Зельда тут же вызвала портал. Привычное мгновение дурноты, и вот мы стоим в зале. Перед нами открылась живописная картина. Воины Мрана расселись на зеркальном полу. С десяток магов заняты созданием какого-то заклинания. Из их рук вытекает голубое пламя, собираясь в высокий клубящийся столб.
- Черт, - выругалась Зельда, - они хотят призвать Вларра.
- Кто это? - спросил я, увидев, как изменились лица у Каена и Саны.
- Лучше бы тебе его и не знать, - проворчала Зельда. - Мрана среди этих магов нет, а вот чудовище, которое они вызывают, доставит проблем всем. Что ж, Избранные, покажите, на что вы способны.
И мы показали. Это было избиение. Иначе я бы это не назвал. Маги, занятые созданием заклинания, не могли ничем помочь своим солдатам, которых залило море огня. Когда пятеро из магов сумели, закрывшись защитными сферами, отступить и начали отвечать на наши атаки, живых солдат в зале больше не было.
- Что ж, - произнесла Зельда, - я…
В этот момент что-то толкнуло меня в спину. Перед глазами замелькали стены, и следующим было болезненное приземление на мраморный пол. Когда я открыл глаза, то увидел посередине зала улыбающегося Мрана. Рядом с ним стояли два мага. В руке император сжимал жезл.
Повернув голову направо, я увидел валяющихся на полу среди обугленных трупов своих спутников. Слава богу, все они подавали признаки жизни. Вот Зельда поднялась на колени. За ней Сана. Последними были Каен и Эзра. Лишь Манторик не спешил приходить в себя, но вскоре и он завозился на полу.
- Ну что? - Мран лучился злорадством. - Настал ваш смертный час. - Он взмахнул рукой, и я почувствовал, как немеет мое тело.
Вскоре я не мог сделать ни одного движения. Меня парализовало. То же, насколько я понимал, произошло и с остальными.
«Все кончено, - уныло подумал я, - где же демон? Ловко он провел нас».
Мран между тем продолжал:
- Вы мне не нужны. Поэтому вы будете уничтожены, чтобы другим неповадно было бунтовать. Так что молитесь.
Он поднял вверх руки, и я обреченно закрыл глаза. Но ничего не последовало. Открыв глаза, я увидел: Мран стоит, опустив руки, и смотрит на… моего знакомого демона по имени Морок, который возвышается метрах в десяти от него и весело скалится.
- Ты что тут делаешь? - грозно спросил Мран.
- Да так. Решил заглянуть, посмотреть, что к чему, - весело ответил демон, - тебя проведать.
- Что это значит?
- Это значит, - голос демона внезапно стал не менее грозным, чем у мага, - это значит, что ты, смертный, дерзнувший подчинить демона, сейчас познаешь гнев ада.
- Да ты обнаглел, адское отродье, - прошипел, бледнея, Мран. - Как ты смеешь!
- Смею… - И демон бросился на мага.
Сначала его встретили спутники Мрана, ударив оранжевым лучом, но Морок отмахнулся от луча, как от назойливой мухи, и маги отлетели в сторону. Мран выставил перед собой жезл, но демон, радостно захохотав, рубанул по нему появившимся у него в руке мечом, по клинку которого змеилось багровое пламя.
Жалобно звякнув, жезл покатился по полу, а Мран, совершив невообразимый прыжок в сторону, чудом увернулся от повторного удара демона. Я видел, как сильно удивлен маг. Но, надо отдать ему должное, он быстро взял себя в руки и сосредоточился на обороне.
В конце концов Мрану удалось остановить наскакивающего на него и яростно орудующего мечом демона. Несколько раз он даже попытался перейти в атаку, но неудачно. Демон, убедившись, что его противник не поддается, рассвирепел окончательно. Я почувствовал, как в зале похолодало, а в центре его появился черный портал. Из портала потянуло могильной сыростью. Мне стало не по себе, а когда я увидел существо, выбравшееся из него, то хотел закричать, но вместо крика получилось лишь мычание.
Существо представляло собой гигантского паука с огромными челюстями-жвалами. С мохнатых лап капала на пол слизь, источая ароматы гниения и разложения. У меня подступила к горлу тошнота. На спине гигантского жука был изображен замысловатый узор. Существо осмотрелось и медленно направилось к Мрану. Тот, увидев нового врага, еще больше побледнел, но не сдался.
Перейдя в отчаянное контрнаступление, он отшвырнул демона и, развернувшись, обрушил на паука волну огня. Я открыл от удивления рот. Паук не остановил свой медленный ход, а огонь, распавшись на две половины, расступился, открывая ему путь. Тогда Мран сделал то, чего не ожидал никто, а пуще всего демон.
Он взмыл вверх и, спикировав на спину паука, вонзил меч в центр замысловатого рисунка. Воздух прорезал трубный рев, паук завертелся на месте. Но поздно. Мран вновь взмыл вверх, однако там на него напал демон.
На этот раз он оказался удачливей и пробил защиту мага. Как ни пытался Мран увернуться от меча, левый бок его окрасился кровью. Мран выкрикнул неизвестное мне заклинание и пропал. Демон недоуменно озирался по сторонам, размахивая мечом.
Тем временем Мран появился в противоположном углу и, сложив ладони вместе, сделал несколько рубящих движений. В ту же минуту воздух наполнился множеством металлических звездочек, которые, бешено крутясь, устремились к демону. Для этого оружия не существовало преграды.

Часть из них демон, отчаянно фехтуя, сумел отбить, но не меньше десятка достигли своей цели. Но он даже не поморщился и обрушился на противника. Мран скрылся под огненной лавиной.
В этот момент я услышал в голове очень знакомый голос:
«Привет, Избранный».
«Гронден?»
«Да, это я. Извини, что влез к тебе в голову, но у меня очень мало времени. Напрягись, Олег. Ты можешь освободиться из заклинания. Что-то говорит мне, что демон не справится с Мраном. Тогда вам конец…»
Голос так же внезапно стих, как и появился.
Я прислушался к себе и попробовал сконцентрировать энергию. О чудо! У меня получилось. Я почувствовал, как по телу прокатывается теплая волна и руки начинают слушаться меня. Мне удалось подняться и сделать несколько нехитрых упражнений, возвращая рукам подвижность.
Оглянувшись, я увидел, что мои спутники смотрят на меня с изумлением и надеждой. Я подмигнул им и повернулся к сражавшимся. Демон отступал. Пусть данное мною кольцо и нейтрализовало в какой-то степени жезл мага, но он все равно отступал. Несмотря на его бешеное сопротивление и отменное владение мечом, противник, вооруженный длинным жезлом, успевал и отражать атаки, и наступать, беспрерывно поливая врага заклинаниями.
Я недолго думая собрал все силы и метнул в Мрана простой огненный шар.
Тот заметил его, но было поздно. Шар пробил защиту и вонзился в раненый бок мага. Мран взвыл и выронил жезл. Демон торжествующе взревел и, в два прыжка оказавшись около мага, всадил ему в грудь меч. Глаза мага закатились, и он осел на пол. Демон, наступив ему на грудь, вытащил меч и повернулся ко мне:
- Ты обещал!
- Отпускаю тебя. Аиндет мееронг сооривт! - произнес я вычитанную в книге формулу.
Демон торжествующе улыбнулся и, воздев руки кверху, растаял.
Я блаженно потянулся. Прошло три дня после памятного сражения, в котором погиб Мран. Оставшись без своего руководителя, армия отступила. Советники Мрана оказались куда дальновиднее своего повелителя. Дело в том, что большую часть высшего руководства имперской армии составляли люди, привыкшие служить императорам и в глубине души недовольные воцарением самозванца-мага.
Так что как только армия узнала про гибель императора, командиры и союзнические войска взбунтовались. Гвардейцам, оставшимся верными повелителю, пришлось сложить оружие. На этом все и закончилось.
После гибели Мрана зачарованная Верховная ведьма сразу ожила. Удивительно, но Нелейна так долго и горячо благодарила нас, что я даже растрогался. В общем, все вернулось на круги своя.
Честно говоря, я теперь просто наслаждался обществом Саны и пребывал в неведении о последних событиях политической жизни Девяти Миров. Зельда была в Арсе вместе с Каеном и Нелейной. Там решалась судьба оставшегося пустым трона. У Горрада не было родственников, а родственников Мрана никто всерьез не воспринимал.
Но, признаюсь, меня это мало интересовало. Передо мной встал другой, гораздо более важный для нас вопрос. Что делать дальше. Артем заявлял, что не прочь вернуться домой. Я тоже склонялся к этой мысли, да на этот раз, по-моему, и Сана была не против отправиться вместе со мной.
Однако Нелейна просила нас не покидать Арткосс, не предупредив ее. Я несколько раз пытался выяснить через Эзру, когда можно будет поговорить с Верховной ведьмой, но та все время уходила от определенного ответа. Кстати, Элорн исчез. Его эльфы растворились вместе с ним, и, несмотря на объявленный в Девяти Мирах розыск, все попытки найти их были безуспешны.
Я посмотрел на мирно спавшую рядом со мной Сану и осторожно, чтобы не разбудить девушку, поднялся с кровати. Быстро одевшись и сполоснув лицо, вышел в коридор. Пройдя по нему, я оказался на широком балконе, где меня уже ждал Артем. Хотя солнце только начало подниматься из-за горизонта и все вокруг было погружено в полумрак, открывшийся нам вид был впечатляющ. На столике перед Артемом я увидел кувшин вина с двумя кубками.
- Ты что это? - поинтересовался я, присаживаясь рядом с другом. - Уже с утра пьешь?
- Да что здесь пить, - рассмеялся Артем, - водичка сладкая. Присоединяйся.
Мы, чокнувшись, выпили и сразу закурили.
- Знаешь, Олег, - задумчиво проговорил Артем, пуская дым, - я думаю, мне пора отправляться домой. Честно говоря, надоело мне здесь. Хочется вкусить благ цивилизации.
- Ты хочешь оставить меня одного?
- Да ты уже не один. С тобой Сана. Ты крутой маг. А я здесь кто? Так… мелкий шут на подпевках. Нет, лучше я вернусь в свой мир. Ты же можешь меня перебросить обратно?
- Могу, - пробормотал я.
- Да не расстраивайся ты! - Друг хлопнул меня по плечу. - Ты теперь сам с кем угодно справишься, моя помощь больше не нужна…
- Но.. - начал я, собираясь возразить, но вдруг почувствовал, что кто-то стоит за моей спиной. Развернувшись, я увидел Нелейну, которая внимательно наблюдала за нами. Она прошла к столику и села рядом со мной.
- Угостите меня вином?
- Конечно. - Я взмахнул рукой - и перед ней появился кубок.
- Спасибо, - поблагодарила она. - Я слышала ваш разговор и рада, что прибыла вовремя. У меня к тебе предложение, Олег.
- Предложение?
- Да. Тебе, Артем, тоже полезно послушать, может, ты изменишь свои планы насчет возвращения в Зейн.
- Я весь внимание, - сказал Артем.

Предыдущая страница 19 Следующая страница


Возвращение Избранного 20

- Мы провели совет магов и правителей всех королевств, входящих в империю Девяти Миров. И пришли к единому мнению. Мы знаем, кто будет новым императором. - Верховная ведьма выдержала театральную паузу и произнесла: - Ты, Олег!
Я был изумлен. Артем уставился на меня с открытым ртом.
- Но… - попытался я возразить, когда до меня, наконец, дошел смысл слов, сказанных Нелейной, - какой из меня император? Я не аристократ, какой из меня император, блин! Как я смогу управлять такой империей?
- Ты просто себя недооцениваешь, - покачала головой Нелейна, - Ты Избранный. И этим все сказано.
- Но почему я? Не лучше ли Каен? Он по крайней мере родился в ваших мирах.
- Так-то оно так, - согласилась Нелейна, - только Каен слишком молодой и неуравновешенный юноша. Он очень импульсивен, отдавать ему в руки такую власть просто безрассудно.
- А я, значит, рассудительный? - съехидничал я.
- Ты справишься. Так каково твое решение? Или тебе надо время подумать? Не торопись давать ответ сразу!
- Надо подумать, - согласился я. Больше мне нечего было ответить, настолько я был растерян.
- Что ж, я оставлю в твоей комнате заклинание, ты его легко активируешь. Оно выведет тебя в тронный зал императорского замка в Арсе. Сегодня вечером мы ждем тебя там. И ты должен объявить свое решение. Но не забывай, что это великая честь.
С этими словами Нелейна поднялась и, кивнув на прощание, удалилась.
- Вот это да! - Артем смотрел на меня взглядом, в котором были смешаны восхищение и страх. - Круто! Ты хочешь стать императором?
- Не знаю, Артем, - честно признался я. - Мне немного страшно.
- Но заманчиво, скажи же?
- Заманчиво. Я… Черт возьми, я должен поговорить с Саной.
- Иди, говори. Я пойду к себе. Позовешь на завтрак.
- Хорошо.
Артем поднялся и вышел, оставив меня наедине с моими мыслями.

ЭПИЛОГ

Прошло полгода. Итак, можете меня поздравить. Я принял предложение Нелейны и правителей подвластных империи государств. Как ни странно это звучит, меня именуют теперь так: Олег I, император Девяти Миров. Хотя, честно говоря, выбора у меня не было.
На том памятном собрании, вечером того же дня, когда Нелейпа объявила мне ошеломляющее известие, все было не совсем так, как я ожидал. Когда я прибыл в тронный зал замка императора, там оказалось не меньше двадцати человек, разодетых словно на парад.
Они все смотрели на меня с такой надеждой и верой, что я просто не смог сказать нет. В конце концов, я могу и так появляться в Зейне. Я сам себе хозяин. Артем согласился стать моим первым советником. Помимо него моими советниками стали Сана и два старых советника императора.
Манторик отправился обратно в Мертвые Миры, и теперь Хранители стали нашими надежными союзниками. Все довольны. Империя получила новые земли и путь к другим мирам. Хранители даже стали там своеобразными представителями империи.
КомПТ, по совету Нелейны, мы решили не упразднять. Хотя при новом императоре… как звучит, а? Так вот, при новом императоре Орден ведьм занял место КомПТа. КомПТ же стал подразделением Ордена ведьм и занимается делами Мертвых Миров. Руководит им теперь Каен. Хотя Нелейна и была против этого, я, поговорив с юношей, решил, что он вполне готов к такой должности.
Можно сказать, что все наши приключения подошли к логическому концу. Можно, но есть и здесь ложка дегтя в бочке меда. Так и не нашли Элорна. Я не сомневаюсь, что эльф не успокоился и будет пытаться затеять новую смуту. Но надеюсь, это случится не скоро.
А пока я наслаждаюсь своим новым положением. Личная жизнь моя наладилась. Я не смог сделать Сану королевой, тысячелетняя традиция императорской власти этого не допускает. Но все меняется, и вполне возможно, что при Олеге I она будет нарушена.
Кстати, мы с Саной слетали в Зейн, где я, появившись перед родителями, окончательно похоронившими меня, заявил, что отправляюсь в долгую командировку за границу, что мне предложили там высокооплачиваемую работу и все такое прочее.
Артем тоже отправился в Зейн и по прибытии оттуда потребовал персональный портал между его квартирой и покоями во дворце. Теперь столь любимая им цивилизация рядом, и мой друг окончательно успокоился.
Лишь иногда меня охватывает чувство какой-то странной и непонятной тоски, которое быстро покидает мою душу, и я стараюсь не обращать на это внимания. Может, это прозвучит слишком самонадеянно, но думаю, что на этот раз я нашел свое призвание.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 5)
  • ГЛАВА ШЕСТАЯ (Страница 6)
  • ГЛАВА СЕДЬМАЯ (Страница 7)
  • ГЛАВА ВОСЬМАЯ (Страница 8)
  • ГЛАВА ДЕВЯТАЯ (Страница 9)
  • ГЛАВА ДЕСЯТАЯ (Страница 10)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 11)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 12)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 13)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 13)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 14)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 15)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 16)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 17)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 19)
  • ЭПИЛОГ (Страница 20)


Сергей Карелин

Возвращение Избранного

Цикл: "Мертвые Миры" - 2

 Читать книгу

Аннотация

Азеранд Великий свергнут, но на Ветви Миров по прежнему неспокойно. Ей угрожает враг еще более хитрый и могущественный, чем Азеранд. И снова все зависит от Избранного, в очередной раз ему приходится делать нелегкий выбор, чтобы найти единственный, верный путь спасения…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel