Сергей Карелин - В двух мирах

1 Сергей Карелин

Глава 1
ДОМ, МИЛЫЙ ДОМ

Параллельные миры… их много, их очень много. Все они отличаются от нашего. Но почему, скажите, мы не можем их подчинить? Новые источники энергии, новая магия, новая мощь! Параллельные миры - вот наше будущее! И кто это понимает, обречен на поражение…
Из речи Йониха, Главы гильдии Некромансеров, на военном совете в Скеле

- Да он мертвый! Слышь, Костик. Че ты его боишься? Свалился и замерз! А может, из психушки какой сбежал?! На костюмчик-то его погляди! Во вырядился! Давай его обшарим! Может, в карманах чего водится?!
- Ты не гони лошадей, Макарыч, сегодня все-таки Новый год, может, он, на… как его, на карнавал шел! А это нынче лишь богатый может себе позволить! Тогда лучше не связываться! Себе дороже!
- Какой карнавал?! Ты смотри, на нем, кроме этого несуразного наряда, и нет ничего! Ни шубы, ни дубленки! А на ноги посмотри, посмотри!
Разве ж это зимние ботинки?! Сандалии какие-то! Может, его до нас грабанули?!
- Ну, тогда нам и делать здесь нечего!
- Да не дрейфь ты! Обычный жмурик! Я, когда в морге подрабатывал, таких сотни перетаскал! Непыльная, скажу тебе, работенка была! Спирт не переводился! Тепло, халтурка подваливала частенько, да и выпивка всегда есть! Рай да и только!
- Да ты чего?! Это ж нервы какие надо иметь! Мертвяков каждый день таскать!
- Да, дело привычки…
Этот разговор был первым, что услышал Бришан после того, как его накрыл черный смерч. И сразу почувствовал жуткий холод, пробиравший до самых костей. Но демон умел терпеть! Память к нему вернулась сразу, и он посчитал это хорошим признаком. Теперь надо было разобраться, где он находится! Скорей всего, его засосало следом за Иваном «Колесо времени». В заклинание при активизации. Бришаном карты вкралась ошибка!
Но об этом потом. Сейчас самое главное выжить! Язык, на котором разговаривали люди около него, напоминал всеобщий, только изобиловал множеством незнакомых демону слов. Кроме того, Бришан не знал, что за магия в этом мире. В заметках Келза, своего преемника, он читал о том, что магия находится здесь в зачаточном состоянии. Но особо доверять этому не стоило.
Сейчас надо попытаться осторожно применить какое-нибудь заклинание. Те, чьи голоса он слышал, судя по всему, считали его мертвым. Демон решил их пока в этом не разубеждать
Он мысленно произнес слова заклинания, самого простого, что пришло ему в голову. Магическая энергия отозвалась на его призыв, но очень слабо. Тем не менее он почувствовал, как вызванное им тепло блаженно растекается по телу. Решив, что пора действовать, демон открыл глаза и сел. Его взгляду предстала очень странная картина.
Вокруг него была белая степь. Бришан с изумлением понял, что степь покрывал снег, - такого обилия его демон никогда не видел! С правой стороны темной бесформенной громадой стоял лес, деревья которого были засыпаны снегом и создавали причудливую, завораживающую картину. Лес тянулся вдаль, скрываясь в темноте ночи.
С левой стороны, как он догадался, шла дорога, освещаемая очень странного вида факелами, прикрепленными к невероятно высоким штангам. За дорогой были едва заметны контуры какого-то огромного здания. Лишь чистое звездное небо напомнило ему о Шандале, да и то, приглядевшись, он понял, что созвездия ему незнакомы.
Запахи, которые ощущал демон, были тоже чужими. Но не сказать, что они были неприятны. Свежий морозный воздух очень благотворно действовал на Бришана.
Осмотревшись, он перевел взгляд на стоявших в нескольких метрах от него двух человек, которые испуганными глазами наблюдали за пробуждением того, кого они считали уже мертвым. Одеты они были в какие-то лохмотья, вдобавок от их красных морщинистых лиц разило чем-то, напомнившим Бришану ногомас, один из самых крепких напитков в Шандале, придуманный троллями.
Этот запах перемешивался с кислым застоявшимся запахом давно не мытого человеческого тела. Даже Бришану, который, как и все демоны, не отличался особой чистоплотностью, стало не по себе.
- Я те говорил, Макарыч! - Один из них повернулся к своему спутнику. - Жив он! Просто перебрал! Мужик, слышь, ты откуда? Чего валяешься-то?
- Я… - Бришан замялся, - не… не знаю.
- Во надрался, - оптимистично заключил щупленький мужичонка со странным, на взгляд демона, именем Костик. - Куда шел-то? Эк тебя угораздило! Здесь до ближайшей электрички километров пять!
- Новый год на дворе, - добавил второй. - Пятнадцать минут осталось! Проводим старый, коль ты жив оказался? Нальем ему, Костик? Тем более в его наряде полезно! А то отморозит кой чего! А? - Далее последовала непонятная фраза, из которой демон ничего не понял, но его собеседники покатились со смеху. Он тоже невольно улыбнулся.
- О! Лыбится, значит, ожил! - С этими словами Макарыч вынул из ободранного тулупа бутылку с мутной жидкостью.
- Натуральный самогон, - постучал он пальцем по стеклу бутыли, - семьдесят градусов! Рубит наповал! Сейчас глотнем по сотке, а потом мы тебя в деревню проводим. Деньги-то есть?
Бришан что-то утвердительно пробурчал.
- Ну, тогда хорошо, нам с корешем полтинник и бабке Вере полтинник, она тебе моментально лежачее место организует. А захочешь, то и сама рядом лечь может! А чего? Она бабка шустрая!
Следом была произнесена непонятная демону фраза, похожая чем-то на сказанную ранее. И вновь раздался дружный смех. Костик вынул из-за пазухи мутный стакан, и его напарник, сорвав зубами с бутылки пробку, набулькал его до краев. И тут же залпом опорожнил. Шумно отдышавшись, наполнил его вновь и протянул своему спутнику. Тот тоже залпом выпил. После этого протянул стакан, который Макарыч налил до краев, выбросив пустую бутылку, Бришану.
- Только извини, братан, закуси нет! Да и не нужна тебе она, коль согреться надо!
Демон с опаской взял стакан и осторожно понюхал. После этого, решив, что лучше последовать примеру своих новых знакомых, опорожнил его залпом. И чуть не задохнулся. Жидкость была гораздо крепче ногомаса, и даже у привычного ко многим плохо переносимым людьми продуктам демона вызвала временную остановку дыхания.
Когда он наконец отдышался, то с удивлением понял, что слегка опьянел. Это было для Бришана совершенно новое состояние. Насколько он знал, демоны не пьянели! Действительно, странный мир!
- Слышь, Макарыч, неплохо пошло, а? - поинтересовался Костик.
Макарыч лишь одобрительно покачал головой.
- Как тебя зовут?
Следующий вопрос был адресован демону.
- Бришан, - честно ответил тот.
- Как? - У Костика глаза расширились от удивления. - Ты что, еврей, что ли?
- Кто такой еврей? - поинтересовался Бришан в ответ.
- Понятно, - констатировал Макарыч, - клиент, как говорится, созрел. Пошли в деревню. А то он окочурится здесь, даже с нашим самогоном!
Бришан направился следом за своими новыми знакомыми. Он мысленно прокручивал в голове планы дальнейших действий. Судя по всему, его спутники были бедняками, обычной рванью, стало быть, с ними церемониться не стоило. Но для начала надо было выяснить как можно больше о мире, в котором он оказался. И только тогда решать, что делать дальше.
Путь до деревни занял около получаса. Если бы не заклинание тепла, которым согревал себя демон, то он точно бы замерз, а его спутникам на это было, видимо, совершенно наплевать.
По пути они уговорили еще одну бутылку, вытащенную из-за пазухи Костика, и когда добрались до деревни, то уже еле держались на ногах.
Деревня произвела на Бришана мрачное впечатление. Покосившиеся деревянные дома, казалось, скоро развалятся от старости и ветхости. Их окружали такие же ветхие деревянные заборы. Кругом возвышались огромные сугробы, в обход которых были протоптаны узкие тропинки. Более-менее очищенной от снега была лишь центральная улица да тропинки к дверям домов. По одной из таких тропинок они подошли к покосившемуся дому, мало чем отличавшемуся от своих собратьев, стоявших рядом. Едва заскрипело крыльцо под их ногами, как дверь распахнулась, и Бришан увидел сухонькую бабку. Ее голубые глаза на изъеденном морщинами лице внимательно оглядели гостей.
- Чего надо? - прошепелявила она беззубым ртом.
- Слышь, бабка, постояльца тебе привели! Полтинник обломится!
- Знаем мы ваших постояльцев! - Бабка подозрительно поглядела на Бришана. - Чего это на нем надето? Где вы такого клоуна нашли? Такая же рвань, как и вы!
- Слушай, старая, тебе бабки нужны? - оборвал любопытную старуху Макарыч.
- Нужны!
- Ну и прекрасно! Слышь, мужик, - повернулся он к демону, - с тебя полтинник нам. Полтинник бабке! Лады?
- Что такое полтинник? - полюбопытствовал Бришан, уже догадавшись, что речь идет о деньгах.
- Ты что? - изумился Костик. - Дурку гонишь? Полтинник это полтинник! Пятьдесят рублей то есть!
- Понятно. - Бришан покопался в карманах и достал несколько золотых монет. - А золото пойдет?
- Золото… - изумленно протянул Макарыч. Старуха с не меньшим удивлением уставилась на будущего постояльца.
- Вот, - демон протянул монеты.
Макарыч осторожно взял их и, отдав несколько Костику и старухе, принялся изучать тускло блестевшие в его руке монеты. Первой опомнилась бабка, которая, как догадался демон, была куда хитрее, чем эти двое пьяниц. Надкусив одну из монет, она закивала головой.
- Заходи, мил человек, - прошепелявила она, и Бришан последовал приглашению.
- Эй, подожди, - опомнился Костик, когда демон скрылся в избе, - а нам что с этим золотом делать? Оно, может, и дорогое, только куда с ним сунуться-то?
- Головой думать надо, а не водку без конца жрать! - посоветовала ему старуха. - Это золото, поверь мне, высшей пробы. Я, как ты знаешь, в свое время именно из-за этого презренного металла срок получила, поэтому в нем разбираюсь. И оно уж как-никак больше полтинника стоит! Если хотите, приходите завтра, я у вас его куплю. Сговоримся! А сейчас идите отсель!
Пожав плечами, мужики ретировались. Старуха проследила за ними, пока они не растаяли в темноте, и только потом шмыгнула в избу, захлопнув за собой дверь.
Бришан отказался от еды, предложенной радушной хозяйкой, и завалился спать на широкой кровати, стоявшей в одной из комнат. Решив, что утро вечера мудренее, он закрыл глаза и почти сразу погрузился в сон.
Он проснулся с плохим предчувствием. Быстро соскочив с кровати, напялил на себя нелепый с его точки зрения костюм, в котором ходили местные. Костюм дала бабка, заявив, что лет тридцать назад его носил ее муж.
Обойдя избу, он с удивлением понял, что находится в ней один. Демон подошел к окну и увидел там следующую, очень любопытную картину. Бабка Вера разговаривала на крыльце с двумя крепкими парнями, одетыми в одинаковую серо-стальную форму.
Судя по уверенной и мрачноватой ауре, исходившей от незнакомцев, и подозрительным сумкам на поясе, в которых Бришан чувствовал неизвестное ему оружие, это были представители здешней власти. Одно хорошо, сразу было видно, что это не маги. Но недооценивать врага, тем более совершенно незнакомого, не стоило.
Он напряг слух, усилив его простеньким заклинанием, и стал свидетелем их разговора.
- Я тебя не понял, - проговорил один из парней, которого отличала короткая черная стрижка и неживые, холодные глаза, - у тебя постоялец. Неизвестно кто, разбрасывается золотом, не знает, что такое рубли… так я понял?
- Точно так, - закивала бабка, - ни дать ни взять из какой-нибудь психушки сбежал. Вы у него пошарьте - и вам денег прибудет, и старую не забудете!
- Ты на что нас подбиваешь, - рассмеялся второй, - а если он нормальный? Просто прикалывается! Можно вляпаться по уши!
- Ваше дело, ваше дело, - затараторила старуха. - Только я еще не ошибалась ни разу, сколько вы меня знаете!
- Что правда, то правда, - согласился первый. - Что ж, веди, показывай своего гостя!
И они направились в избу. Крыльцо заскрипело под тяжелыми сапогами. Бришан отпрыгнул от окна и быстро проверил свою магическую силу. Она была невероятно слаба, но справиться с этими молодчиками сил у него должно было хватить. Он повернулся лицом к распахнувшейся входной двери.
На пороге появились двое парней. За ними почти не было видно бабку.
- Сержант Ивлев, - пробасил черноволосый, изучая стоявшего перед ним демона. - Ваши документы!
Демон, ничего не ответив, презрительно посмотрел на него.
- Документы! - рявкнул второй. - Непонятно?
Бришан улыбнулся и вскинул руки, собираясь показать этим невежам кое-что огненное из его арсенала. Пусть в этом мире магия и находится в зачаточном состоянии, на огненный шар ее должно было хватить! Но он опоздал. Сержант, видя движение жертвы, по-своему истолковал его и, мгновенно выхватив дубинку, что есть силы ударил демона в бок.
Тот на мгновение растерялся от ослепляющей боли, и следующий удар по голове повалил его на пол. Сержант быстро защелкнул наручники за спиной у своей добычи.
- Резвый, - констатировал он, не скрывая радости, - теперь нападение на милиционера пришить, как два пальца… - Он повернулся к напарнику: - Иди заводи машину, я его пока выволоку. В отделение поедем, там и поговорим!

***

Через десять минут видавший виды желтый «уазик» с синей надписью «Милиция» на боку и зарешеченным окошком задней двери медленно отъехал от дома бабки Веры.
Демон пришел в себя от страшной тряски. Он лежал, скорчившись в тесном помещении, через решетчатое окошко в двери слабо пробивался дневной свет. Осторожно добравшись до него, он увидел снежный пейзаж. Похоже, он находился в той карете, на которой приехали забравшие его солдаты. Руки были скованы каким-то приспособлением, которое не оставляло шансов на освобождение.
Мало того, он чувствовал в нем антимагическую ауру. Неужели эти солдаты в серо-стальной форме поняли, что он маг? Если это так, то дело осложнялось. Они, конечно, не маги, но вполне возможно, что их начальство обладает магическими способностями. Надо срочно бежать! Но как? Демон заскрипел зубами. Он попытался произнести заклинание, но все было бесполезно. Оковы на руках надежно блокировали его слабенькую магию.
Карета наконец остановилась. Дверь распахнулась, и сильные руки грубо выволокли Бри-шана на белый свет. Он увидел перед собой унылое серое двухэтажное здание с решетками на окнах. Над обшарпанными дверьми висела синяя табличка. На крыше развевался трехцветный флаг. Больше Бришану разглядеть ничего не дали, втащив в двери.
Он оказался в тесном помещении. Вдоль стен были расставлены низкие лавки. На одной из них удобно устроились двое солдат в форме, играющих в странную игру квадратиками бумаги, напомнившими демону карты. Только магии в этих картах никакой не было.
Довольно большую часть помещения занимал огороженный стеклом участок, в котором за широким столом, заставленным странными аппаратами, сидел толстый человек в уже знакомой демону форме.
- Кого это вы приперли? - поинтересовался он, безразличным взглядом наблюдая за Бришаном и его конвоирами.
- Да меня хотел ударить, гад! В общем, оформляй, Семеныч!
- Как скажешь, - пожал плечами толстяк и открыл толстый журнал. - У него документы есть?
- Эй, ты, - повернулся к демону черноволосый, - документы есть?
В ответ тот лишь помотал головой.
- Нет у него никаких документов, бомж он!
- Ладно, - толстяк захлопнул журнал, - давай его в обезьянник и иди к следователю! Сами разбирайтесь.
- Кто дежурит? - поинтересовался сержант.
- Серега сегодня, - ответил тот и, вытащив из-под стола небольшую книжку в мягком переплете, уткнулся в нее.
- Понятно, - протянул Ивлев. - Ты, - обратился он к напарнику, - веди задержанного в обезьянник, а я потолкую пока со следователем. Мы ему сегодня статистику раскрываемости, чую, сильно подымем. Готовый «терпила» попался!
С этими словами он направился к узкому проходу, который демон сначала не заметил. Там, как он понял, находилась лестница, ведущая на второй этаж. Бришана же впихнули в обезьянник, как его здесь называли.
Он с трудом сел между двух вальяжно раскинувшихся абсолютно пьяных, пахнущих собственной мочой, ободранных бродяг и закрыл глаза, чтобы не выдать своей радости. Оковы с него сняли. Судя по всему, старший из его конвоиров пошел к начальству. Значит, действовать надо было незамедлительно!
Бришан сконцентрировался и, собрав всю доступную магическую энергию, произнес заклинание, выставив перед собой руки. Чугунная решетка перед ним выгнулась и, жалобно взвизгнув, вылетела пулей, устремившись к стеклу, за которым читал книжку толстяк. Тот не успел среагировать - слишком стремительным был полет тяжелой чугунной решетки.
В ту же секунду она обрушилась на стекло. Толстяку спасло жизнь лишь то, что стекло было пуленепробиваемым. Оно не разлетелось на осколки, а, покрывшись трещинами, рухнуло на него вместе с решеткой, наградив переломом руки и сотрясением мозга.
Обалдевшие милиционеры, игравшие в карты, вскочили и вскинули лежавшие рядом с ними автоматы. Но демон оказался проворнее их. Он выскочил из обезьянника и метнул два огненных шара, превративших картежников в огненные факелы. Помещение огласили пронзительные вопли боли.
Бришан же, схватив один из автоматов, напомнивших ему самострелы, изобретенные Келзом в Шандале, выскочил на улицу. Он огляделся и увидел большую машину с надписью на передней части «МАЗ». Она была настолько красивой и могучей, что демон невольно залюбовался ею. Но дорога была каждая секунда. Он подбежал к машине и, распахнув дверь, наставил на только что проснувшегося пожилого человека автомат.
- А… что… что такое? - Водитель не мог прийти в себя от появления типа с бешеными красными глазами и автоматом в руках.
- Поехали, - прорычал демон, забираясь на соседнее сиденье.
- К… к… куда? - заикаясь, пролепетал тот, дрожащими руками заводя машину.
- Туда, где много людей!
- В г… г… город, что ли?
- Да!
- Но до Москвы двести километров!
- Поехали! - С этими словами демон ткнул водителя дулом в ребра.
«МАЗ» взревел и тронулся с места, набирая скорость. В этот миг из отделения милиции высыпало с десяток вооруженных людей.
- Стой! Стой! - раздались крики, но «МАЗ» уже набрал скорость и скрылся за поворотом. Через несколько минут они выехали на дорогу, рассекавшую снежное поле с возвышавшимися по краям его стенами леса.
- Во попал… во попал… - шептал водитель, вжав голову в плечи и бросая полные ужаса взгляды на своего спутника. Тот же смотрел на дорогу и проносившийся мимо лес.
Они молча ехали минут десять. Вдруг Бришан услышал резкое пронзительное завывание на очень высокой ноте. Он выглянул из машины и увидел, что их преследуют две машины, такие же, как и та, на которой привезли его. На крыше машин переливались разноцветными огнями странной формы мигающие фонари. Раздался рычащий голос:
- Машина «МАЗ 370 КН», немедленно остановитесь, немедленно остановитесь!
- Быстрей! - прорычал Бришан водителю, и «МАЗ» прибавил скорость. Раздались выстрелы. Боковое зеркало со стороны водителя разлетелось вдребезги.
- Нам не уйти, - прошептал тот, прижимаясь к рулю.
- Ничего, - рассмеялся Бришан, - у меня для них есть сюрприз.
Он распахнул дверь, впустив в кабину ревущий холодный январский ветер, и выкрикнул заклинания. Водитель не мог видеть, что произошло, а на это стоило посмотреть.
Выпущенные демоном два огненных шара попали точно в свои цели. Прогремели взрывы, и на дороге остались лишь искореженные обломки двух «уазиков». Никто из их пассажиров не выжил.
Демон, удовлетворенно хмыкнув, захлопнул дверь и с усмешкой посмотрел на водителя. Тот, понимая, что сзади случилось что-то страшное, старался не встречаться с сумасшедшим взглядом своего незваного спутника.
- Не бойся, - утешил Бришан водителя, посылая ему успокаивающий импульс, - они умерли быстро. Кстати, тебя как зовут?
- Павел.

1 Следующая страница


В двух мирах 2

- Странные имена у вас. Итак, Павел, мне нужно в город. Самый большой! Это где?
- Вы что, не знаете? - изумился водитель, который почувствовал, как нервная дрожь исчезла и он уже совершенно не боится своего пассажира. - Это Москва, конечно! Но откуда вы приехали, если не знаете…
- Откуда надо! - оборвал его демон. - Когда мы будем в этой Москве?
- Ну, если все будет нормально, часа через четыре, дорога плохая очень.
- Ясно, а где они могут заставы расположить?
- Чего? - не понял водитель.
- Заставы, облавы, ну те, от кого я убежал!
- А, менты… Ну, у них стационарных постов на нашем пути штук пять. Перед въездом в город у кольцевой автодороги еще один!
- Плохо… - Бришан не был дураком и понимал, что после того, что он устроил, на него развернется охота. - Но ты давно водишь эту машину, так ведь?
- Лет двадцать, наверно…
- Значит, ты знаешь, как мне проникнуть в город, а?
- Но… я… - Павел покосился на автомат, - не знаю…
- Я тебе вот что дам! - Демон достал из кармана пригоршню золотых монет.
- Золото? - глаза у водителя загорелись.
- Да, чистое, отсыплю пятьдесят монет!
Павел прикинул вес монеты. Не меньше десяти граммов. Пятьдесят монет! Полкило золота! Это стоило того, чтобы рискнуть! Такой шанс выпадает раз в жизни. А он уже давно собирался на пенсию! Староват стал для профессии «дальнобойщика»!
- Ну что, по рукам? - уточнил демон.
- По рукам! Только тебе надо как-нибудь изменить внешность. Да и документов, наверно, нет, так ведь?
- Машина уже паленая, на ней нельзя ехать… - Павел задумался. - Здесь, в десяти километрах, поселок есть. Там у меня хороший знакомый. У него «девятка». За десяток-другой золотых он нам ее даст напрокат. «МАЗ» у него спрячем. Он судимый, ментов ненавидит, стало быть, не сдаст. Да и далеко ближайшее отделение от поселка. Документы он сделает, связи есть, но опять же нужны деньги! Тебя слегка загримируем, и вперед! Проскочим!
- Отлично! - Демон рассмеялся. Ему этот мир нравился все больше и больше. Судя по всему, за деньги здесь можно было сделать все что угодно! А уж золота-то у него хватит!
С этой оптимистичной мыслью он закрыл глаза и притворился спящим. Мир, может, и хороший, но за всем надо было внимательно следить! Верить нельзя никому! Этот принцип, исповедуемый им в Шандале, полностью подходил и здесь!

***

Перемещение Ивана прошло гораздо удачнее, чем демона. Сознание он тоже потерял, но только на момент перемещения. Его занесло не так далеко, как Бришана. Переместился он на окраину Москвы, в Бескудниково.
Это он понял, увидев светящуюся табличку на девятиэтажном панельном доме, во дворе которого он очутился. На табличке было написано «Бескудниковский бульвар», дальше должен был идти номер дома, но на его месте зияла черная дыра.
- Кто-то уже обновил табличку, - невольно усмехнулся Иван.
В этом районе он был всего пару раз и довольно смутно представлял, где находится. Однако помнил, что ближайшая станция метро «Петровско-Разумовская» и до нее вроде ходило множество автобусов и троллейбусов. Если он не ошибался, где-то рядом находилось Дмитровское шоссе.
Он стоял посредине обычного двора, каких в Москве сотни. Ряды заснеженных машин вдоль тротуаров, несколько десятков «ракушек», разбросанных среди одиноких голых деревьев. Небольшая покосившаяся карусель да качели, засыпанные снегом, довершали знакомую до боли картину. И вдобавок вокруг не было ни души. Лишь ветер, который поднимал снежную пыль, поземкой скользил по асфальту, обжигая лицо Ивана своим холодным дыханием.
На улице стоял лютый мороз, и Иван мгновенно продрог до самых костей. Положение было плачевное. Он не знал, сколько в этом мире прошло времени, пока он отсутствовал, и что с его квартирой, и с приемными родителями. Мало того, до нее надо было еще добраться. А в этой летней несуразной одежде, без документов и без копейки в кармане это было сделать проблематично. Он, в отличие от Бришана, знал здешние порядки и понимал, что в лучшем случае очутится в милиции.
Конечно, можно было поймать тачку и договориться с водителем, все-таки в карманах у Ивана было несколько десятков полновесных золотых монет Шандала, но только вот какой нормальный водитель подсадит голосующего в такой одежде, какая была на Иване зимой, в мороз?
Иван осмотрелся и шмыгнул в ближайший подъезд. Его сразу оглушили привычные запахи московских подъездов. Вдыхать этот букет после свежего морозного воздуха было тяжело. Но здесь по крайней мере было более-менее тепло.
Он встал в самый темный угол, хотя горевшая слабым неверным светом лампочка делала все их темными, и задумался. Первым делом надо было достать одежду! Как это сделать, он не представлял. Не идти же по квартирам просить! Могут и морду набить! Может, магия?
Он сконцентрировался и к огромной радости почувствовал бурлившую в нем силу. Но едва он попытался трансформировать ее в заклинание, как перед глазами поплыли зеленые мошки, в ушах зазвенело, и он чуть не потерял сознание.
«Видимо, слишком устал», - решил он. Надо было выспаться, но не делать же это в темном подъезде.
Ему повезло. Входная дверь гулко хлопнула, и в подъезд вошла невысокая старушка. Этакий божий одуванчик. Иван встретился с ней взглядом и понял, что нельзя упускать момент.
- Извините, - начал он, импровизируя на ходу, - меня ограбили, не могли бы вы мне помочь. Пожалуйста! Может, у вас есть какая-нибудь одежда? Я бы заплатил!
О том, что у него в кармане имелась пригоршня монет из чистого золота, Иван старушке сообщать не стал. К его удивлению, слова на старушку подействовали.
- Что ж с тобой делать, милок?! Пойдем со мной! Чего-нибудь придумаем! В милицию-то чего не пошел?
Иван отрицательно замотал головой и махнул рукой, стараясь изобразить на лице отчаяние и безнадежность!
Старушка сочувственно закивала и начала подниматься по лестнице. Иван, с трудом веря в свою удачу, пошел за старушкой. Они поднялись на третий этаж. И вскоре уже стояли в небольшом холле просторной двухкомнатной квартиры с большой светлой кухней. Кругом порядок и чистота. Везде чувствовалась заботливая рука хозяйки.
Пока Иван обозревал комнаты, старушка, представившаяся Верой Ивановной, успела вскипятить чаю и сделать несколько бутербродов. Иван не нашел в себе силы отказаться от угощения, так как страшно продрог и сильно проголодался.
Когда он подкрепился, хозяйка проводила его в соседнюю комнату, и Иван увидел лежавший на кровати теплый полушубок, хоть и видавший виды, но очень даже неплохо смотревшийся, толстый свитер, кроличью шапку и почти новые теплые зимние ботинки сорок пятого размера.
- Тебе должно подойти, - уверила старушка, - от моего сына осталось. Он такой же примерно, как и ты!
- А что с вашим сыном? - поинтересовался Иван, уже начавший примерять вещи, и сразу пожалел, что спросил. Хозяйка побледнела и всхлипнула:
- Погиб он, Сашенька, лет уж тридцать пять назад. В одна тысяча девятьсот семидесятом!
Иван, примерявший полушубок, услышал год и замер.
- Тридцать пять лет? Это сейчас, значит, две тысячи пятый?
- Да, - старушка с удивлением посмотрела на гостя. - Ты что, не знал? Сегодня первое января две тысячи пятого года!
Иван был ошеломлен. Когда он переместился первый раз, в этом мире было лето две тысячи первого. То есть здесь прошло целых четыре года. Он вспомнил, что ему рассказывал Сэнтор, да и Ариэла говорила о парадоксах времени при использовании «Колеса времени». Верилось в это с трудом, но вот он столкнулся с этим в реальности!
- Тебе что, милок, плохо? - участливо поинтересовалась старушка, видя, как ее гость замер в центре комнаты.
- Да нет, спасибо. Все хорошо, - наконец очнулся Иван. - Эта одежда точно для меня! Сколько я вам должен?
- Да не надо ничего! - Старушка возмущенно замахала руками. - Ты так похож на моего сына….
- Но я не могу, - смутился Иван, - у меня нет рублей, я вам дам это… - он достал несколько золотых монет и протянул их хозяйке.
Та сначала не поняла, что ей предлагают, а когда все-таки разглядела, с изумлением уставилась на гостя:
- Это же золото!
- Да.
- Откуда? Не надо мне этого! Забирай!
- Оставьте, Вера Ивановна. Вы всегда их можете снести в скупку. Тем более, я хотел вас попросить.
- О чем?
- У меня нет рублей. Не могли бы вы мне дать немного, а то сейчас ничего не работает. Первое января же!
Старушка внимательно посмотрела на Ивана и вышла из комнаты. Вернулась она с небольшим кошельком, из которого достала четыре тысячных бумажки и протянула Ивану.
- Это тебе хватит добраться до дому, - проговорила она.
- Вы уверены? - удивился тот. - Это не слишком много? Метро же пять рублей!
Насколько он помнил, в две тысячи первом году на четыре тысячи можно было жить весь месяц. Неужели все так изменилось? Не может быть!
- Да ты что, милок?! - усмехнулась хозяйка. - У нас в метро проезд двести рублей! Ты что, из две тысячи первого года приехал, что ли? Я все помню. Тогда метро пять рублей стоило! А сейчас что делается! Инфляция!
- Вы извините, - Иван решил, что пора закругляться, - я, наверно, пойду.
- Иди, иди, милок, - вздохнула старушка, - понравился ты мне. Я же гадалка потомственная. Этим и занимаюсь. Вижу по тебе, что-то случилось! Если будет очень плохо, приходи ко мне! Адрес-то запомнишь?
- Спасибо, Вера Ивановна, запомню! - поблагодарил Иван, надевая ботинки, которые были именно его размера. Он посмотрел в зеркало, висевшее в холле. В полушубке и шапке он выглядел очень даже ничего. Кожаные штаны хоть и были легкими, но хорошо гармонировали с полушубком. Своим видом Иван остался доволен.
- Спасибо! - Еще раз поблагодарив хозяйку, он вышел из квартиры и сбежал вниз по лестнице.
Старушка проводила его взглядом, и в ее глазах блеснул огонек.
- Удачи, - прошептала она, захлопывая дверь.
Иван вышел на улицу и, порасспросив прохожих, направился к Дмитровскому шоссе. Здесь он быстро нашел автобус, направлявшийся в сторону метро. Через двадцать минут он уже спускался по эскалатору на станции «Петровско-Разумовская».
Через час он подходил к своему дому. Около подъезда осмотрелся. Ничего во дворе дома не изменилось. Словно и не было четырех лет его отсутствия. Так же раскорячившись стоял черный огромный джип его соседа Витька. Иван почему-то был на сто процентов уверен, что этот джип именно его. Только теперь Витек, когда-то спасший его, судя по всему, продвинулся на своем бандитском поприще. Вместо бывшего у него подержанного черного джипа «чероки» теперь сверкал хромировкой ослепительный «мерседес».
Иван хмыкнул и направился к своему подъезду, сдерживая охватившую его нервную дрожь. Когда он вошел в подъезд, то ему сразу бросилась в глаза новая дверь в его квартиру. Она выглядела так же шикарно, как и дверь Витька, жившего напротив. Остальные две облезлые двери на лестничной площадке смотрелись по сравнению со своими соседками просто уродливо.
- Все, - обреченно прошептал Иван, - остался без квартиры. Где же родители? Они бы точно никогда не поставили такую дорогую дверь!
Он нажал на кнопку электрического звонка, который был красиво украшен витой бронзовой накладкой. После пятиминутной паузы защелкали замки и дверь приоткрылась. Иван увидел смазливую девушку, на которой из одежды был лишь очень короткий шелковый красный халатик, не скрывавший стройных ног и высокой груди.
- Тебе чего? - поинтересовалась она, раскрыв шире дверь, нисколько не смущаясь своего откровенного наряда. Иван сглотнул слюну, но переборол себя:
- Я вообще-то хозяин квартиры! А вот вы кто?
- Эй, Петь, - крикнула нисколько не удивившаяся девица в глубину квартиры, - тут какой-то лох пришел, говорит, что хозяин квартиры!
С этими словами она исчезла, оставив дверь полуоткрытой. - Иван не успел ничего сказать, как услышал грубый мужской голос, явно принадлежавший пресловутому Пете. Дверь распахнулась еще шире, и перед Иваном появился шкаф!
Именно такое сравнение первым пришло ему в голову. Детина был не меньше двух метров роста и имел вес, наверно, сто килограммов, из которых большую часть составляли мускулы, которые с трудом обтягивали майка и тренировочные штаны.
На Ивана смотрели небольшие глазки, в которых он не увидел ничего для себя обнадеживающего. Перед ним стояла тупая машина для убийства! Иначе назвать это существо было нельзя!
- Ты че хочешь, фуфел? - поинтересовался громила. - Вали отсюда! Я хозяин!
- Но… я здесь прописан!
- Правда? - На лице Пети возникла широкая улыбка. - А у тебя паспорт с пропиской есть?
- Но… - Иван не нашелся, что сказать, - я… это квартира моих родителей!
- Понятно, - констатировал тот, - значит, нет прописки. А у меня есть! Так что вали отсюда, козел, подобру-поздорову, пока я тебя не вышвырнул. Не мешай людям Новый год отмечать!
- Но а как же прошлые хозяева? Что же…
- Прошлые хозяева сдохли давно! А тебя я не знаю! Еще есть вопросы? - Петя нахмурился.
- Нет, - мрачно ответил Иван, - нет!
- Тогда бывай! - С этими словами дверь захлопнулась перед носом бывшего жильца квартиры.
- Дела… - протянул Иван.
Тут его осенило! Это был последний шанс. Он вздохнул и, подойдя к двери Витька, нажал на звонок. К огромному удивлению, дверь ему открыла точная копия девушки, которая открывала дверь в его квартире. Причем одета она была точно так же! Он замотал головой и закрыл глаза. Когда он их открыл, девушка не пропала. Она с усмешкой смотрела на гостя.
- Ты чего головой вертишь? Что надо?
- Мне бы Витю…
- А… - понимающе протянула та, оценивающе оглядывая Ивана. Видимо, осмотр ее разочаровал, так как, выпятив презрительно нижнюю губу, она повернулась и скрылась в глубине квартиры. Раздался ее голос:
- К тебе, Вить!
- Кто еще? - недовольно прорычал в ответ громоподобный бас.
- Не знаю…
Раздался лай, и в дверях появился ротвейлер по кличке Боров. Казалось, за четыре года собака не изменилась нисколько. Она сразу узнала Ивана и, ткнувшись мокрым носом ему в бедро, отступила назад. В дверном проеме появился Витек. Судя по его опухшей физиономии, Новый год он отмечал на полную катушку!
Увидев, кто стоит перед ним, он выдавил из себя улыбку и что-то буркнул, приглашая в квартиру. Иван последовал за Витьком на невероятных размеров кухню.
Изумленный Иван решил, что даже самая большая комната в его бывшей квартире меньше этой кухни. Кухня была шикарно отделана! Кухонный гарнитур со встроенной техникой прямо-таки кричал о своей цене. От хозяина не укрылось удивление гостя. Он довольно усмехнулся.
- Садись. - Он показал рукой на один из восьми стульев, стоявших у кухонного стола. - Сейчас чего-нибудь сообразим. Эй, Верка!
Девушка впорхнула в кухню.
- Тащи там выпивки да закусон. И быстрей! Кореш мой пришел!
Верка недоверчиво хмыкнула, но спорить не стала. Наоборот, как посчитал Иван, проявила просто чудеса расторопности. Не прошло и десяти минут, а огромный стол ломился от яств. В центре его возвышались двухлитровая бутылка неизвестной ему водки, большая бутылка виски и еще несколько бутылок с каким-то разноцветным заграничным пойлом.
Иван не успел и пикнуть, как девушка открыла бутылку водки и, разлив ее в пузатые глубокие бокалы, молча удалилась.
- Что, нравится? - рассмеялся Витек, глядя на изумленного гостя, уставившегося на деликатесы перед ним. - Не смущайся. Это я тебя не просто так потчую. Сейчас все узнаешь! Ты, кстати, где четыре года пропадал, а?
- Все равно не поверишь, - выдавил начинающий приходить в себя Иван.
- Ладно, не хочешь, потом расскажешь! Давай сначала выпьем. Помянем твоих стариков! Да закусывай, не стесняйся, - добавил он, после того как Иван опорожнил бокал и, услышав фразу про стариков, невольно закашлялся.
- Как это произошло? - тихо спросил он, справившись с кашлем.
- Они умерли сразу после твоего исчезновения. Сердце! Возраст уже пришел. Волнений много было. Какие-то трупы обугленные во дворе. Это и взрослого здорового мужика в больницу загнать может! - Витек с ухмылкой посмотрел на гостя.
Иван молчал, опустил глаза.
- Короче… - продолжил хозяин квартиры, - хата твоя теперь уже не твоя, это, надеюсь, ты понял. У стариков родственников нет, она им не нужна больше была. Тебя не было. Мы решили, что тебя уже пришили где-нибудь или там машина какая сбила! Короче, переоформили мы квартиру. Там сейчас мой помощник живет, Петя. Удобно так, на одной лестничной клетке.
Услышав это, Иван поперхнулся…
- А как же я? - Он понимал, что звучит это по-детски, но других слов у него не нашлось.
- А что ты? Не бойся, я тебя не дам в обиду! Квартира твоя, ясное дело, уже с концами. Не могу же я Петю выгнать! Братва не поймет! Но жилье тебе предоставлю. Кстати, насчет дома твоих предков в области я тоже знаю Он, увы, снесен. Там сейчас какой-то развлекательный комплекс строят. Но есть у меня квартирка однокомнатная, через три дома отсюда. Держал на всякий случай! Обстановочка нормальная. Техника там бытовая и прочее - все, естественно, по высшему классу, для себя держал! Но опять же это не за бесплатно! У тебя с работой как?
- Никак, - ответил Иван. - Не бесплатно, говоришь? Денег-то у меня нет!
- Так заработаешь, - утешил его Витек, - ты вовремя появился. Ты, как я слышал, в компьютерах шаришь?
- Ну, так… - покачал головой Иван.
- Не скромничай, я слышал, говорили тогда, ты спец!
- Ну не спец…
Иван на самом деле был с компьютерами на «ты». Только вот применять свои знания в основном приходилось ему при взломе буржуйских порносайтов. Он побаивался заниматься чем-то более серьезным, особенно после того, как в Америке засадили двух русских хакеров.
- Короче, можешь. У нас тут такое дело! Наш спец компьютерный, как тебе это сказать, в общем, полгода назад мы его лишились! Хорошо, гад, банковские сети ломал! И не только их! Не платит нам, скажем, подшефная фирма, так он влезает в их компьютеры, и потом наш бухгалтер быстро выводит хитрых лохов на чистую воду! Работка, короче, не пыльная! Штукарь баксов положим в месяц. И квартира твоя! Прописку организуем! Как тебе предложеньице?
Честно говоря, Ивану было уже все равно. Он настолько устал, что готов был согласиться с чем угодно. Тем более работа на самом деле выглядела крайне привлекательно.
- Согласен? - переспросил Витек.
- Согласен!
- Отлично! Родичей мы твоих помянули. Теперь давай выпьем за нового члена нашей бригады! - провозгласил Витек тост и громко крикнул: - Верка!

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

Девушка появилась на пороге.
- Садись с нами, - приказал Витек. - Это мой друг, Иван! Он теперь в нашей бригаде! Понятно?
- Понятно, - улыбнулась девушка и, пододвинув стул, села рядом с Иваном.
Тот зажмурил глаза и залпом выпил второй бокал водки, налитый ему новым работодателем! И ему почему-то стало на миг вдруг страшно муторно. Однако водка почти сразу начала свое волшебное действие. Он открыл глаза и обнял прильнувшую к нем девушку.
- Будь что будет! - решил он.

Глава 2
МИР ИЛИ ВОЙНА?

Злан - Глава Зеленой гильдии, ставший им после гибели своего предшественника Триза, стоит особняком в длинном ряду властителей Зеленой гильдии. И не только потому, что он занял этот пост не без помощи денег и поддержки Йониха, Главы Некромансеров. А еще потому, что он организовал на своей территории плацдарм для некромансеров, на котором была создана мощная армия вторжения. Но об этом потом. Нас интересует личность самого Злана. Не правы те, кто считает его самым бездарным магом среди всех Великих волшебников за всю историю Шандала. Они заблуждаются. Несмотря на свой простецкий вид, Злан всегда был могучим магом. И еще надо выяснить, кто кого использовал: Йоних Злана или Злан Йониха…
Кэллос. Жизнеописание Великих магов Шандала. Том 4

Виздомская пустошь - степи по левому берегу реки Таурон. Тянутся они до границы Черного королевства, сменяясь на его территории небольшими островами леса. Довольно безжизненная территория, постоянно страдающая от недостатка влаги. Тем не менее пустошь заселена. На ее территории находится несколько небольших городов, принадлежащих Красному королевству. Самый большой из них - Ретип. Рядом с ним располагаются Виздомские болота, являющиеся главной достопримечательностью пустоши. Несмотря на многочисленные слухи о зарытых на их территории кладах, все попытки Великих магов исследовать болота завершились неудачей. И все из-за того, что они обладают антимагической аурой, природа которой до сих пор не исследована. Тем более что действует эта аура крайне избирательно…
Ретип - крупнейший город на Виздомской пустоши. Является столицей одноименной провинции Красного королевства. Единственный из городов в ней, который имеет каменные стены. Население до Эпохи Завоеваний двадцать пять тысяч человек, из которых десять тысяч составляют городской гарнизон. Также в городе находится постоянный отряд исследователей болот, расположенных рядом с городом…
Солавар. География Шандала

***

Таверна находилась на окраине Ретипа, почти под городскими стенами. Ее расположение, недалеко от северных ворот города, было очень удобным, так как от них по дороге мимо нее шел непрерывный поток потенциальных нетерпеливых клиентов, желавших немедленно выпить и закусить.
Именно поэтому по пути к таверне на узких улочках валялись пьяные люди, не рассчитавшие свои силы в борьбе с ногомасом и элем, чем пользовались регулярно появлявшиеся здесь воинские патрули, обиравшие несчастных пьяниц до нитки.
В общем, район не отличался респектабельностью. Скорее, наоборот. Это было довольно опасное место. И если ты не умел владеть мечом, или не был более-менее сносным магом, появляться здесь было небезопасно для твоего кошелька, а то и жизни!
Дома, окружавшие таверну, дополняли и так неприглядный пейзаж вокруг. Они служили пристанищем бродягам, ворам и нищим. Местный губернатор неоднократно пытался очистить этот район с помощью магии и солдат, но все попытки были безуспешны. Бродяги исчезали, а после облав появлялись вновь.
Над входом в таверну висела доска, на которой белой краской пьяными буквами, шатающимися в разные стороны, чьей-то нетвердой рукой было нацарапано: «Сломанный меч». Внутри таверны было тесно. Дым стоял коромыслом.
Но, несмотря на шум и большое количество людей, было одно обстоятельство, которое делало все остальное несущественным. Я понял, что на этот раз Гниммер оказался прав.
Еда здесь была просто изумительна! Гном притащил меня полчаса назад, каким-то образом получив свободный столик, и теперь я наслаждался дивным жареным барашком и прекрасным пивом. Не ожидал встретить подобное в этой дыре. Слушал бормотание гнома, который рассказывал очередную из своих бесчисленных историй, и наблюдал за сидевшими вокруг. В таверне было десять столов. Все заняты, как и длинная лавка перед стойкой. В зале ели и пили, стоя и сидя, представители всех рас Шандала. Кого здесь только не было! Эльфы, гномы, тролли, орки и бесчисленное множество всевозможных полукровок. Я даже заметил одного умника мага, который умудрялся пить, паря в полутора метрах над полом.
Тут же суетились проститутки всех рас и на любой вкус. Правда, вид у них был настолько потасканный, что надо было, наверно, года два не видеть женщин, чтобы воспользоваться их услугами.
Отвлекшись от созерцания окружавших меня людей и нелюдей, я прервал рассказ гнома:
- Заканчивай трепаться! Где твой гоблин, который, как ты говорил, знает болота как пять пальцев? Он должен был уже появиться, а?
- Появится, успокойся! Что ты постоянно нервничаешь? Сиди, наслаждайся пивом. Этот гоблин, между прочим, уже три года работает в местном исследовательском отряде! И с теми наводящими заклинаниями, что нам дал Солавар, мы вполне можем добиться успеха!
- Хм. - Я не разделял оптимизма спутника.
Со времени исчезновения сына и демона с его подружкой Нэлле прошло почти два месяца. Я внезапно ощутил, что пребывание во дворце Андры меня сильно раздражает, и покинул его вместе со ставшим теперь со мной неразлучным гномом. Естественно, с молчаливого одобрения хозяйки, любовь которой ко мне прошла так же быстро, как и вспыхнула.
А может быть, моя физиономия постоянно напоминала об ее ошибке. Я по-прежнему был уверен, что именно Андра была виновна в исчезновении моего сына. Но далеко уйти мне не дали. Со мной связался Солавар. Разговор в его дворце в Крааге я запомнил очень хорошо…

***

- Ну что, рейнджер, ты не отказался от попыток возвращения своего сына? - Глаза мага пристально изучали меня.
Мы сидели друг против друга в небольшой уютной комнате в верхней части дворца Солавара. Гном удобно устроился на пуфике за моей спиной и внимательно слушал наш разговор.
- Конечно нет, а в чем дело?
- Дело в том, что я знаю, где может находиться потерянная карта «Колесо времени».
- Что? - Я почувствовал, как во мне всколыхнулась уже почти забытая надежда.
- Повторю еще раз: я нашел местонахождение утерянной карты «Колесо времени».
- Где она? - нетерпеливо переспросил я.
- В этом и главная проблема, - нахмурился маг, - это на Виздомской пустоши. В Виздомских болотах!
- Да… - протянул я.
Мне доводилось слышать о тех местах. Это было, пожалуй, одно из самых неприятных мест в Шандале. Отвратительный климат и не менее отвратительные огромные пространства болот, которые до сих пор не смогли изучить даже с помощью Великих волшебников. Города этой пустоши, принадлежавшей Красному королевству, были населены сбродом, стекавшимся сюда» со всего Шандала.
- Ты передумал? - усмехнулся маг.
Ох, как не понравилась мне эта его усмешка!
- Нет, - ответил я, - не передумал. Только если ты объяснишь мне, как я найду карту там, где оказались бессильны даже Великие волшебники!
- Подожди, не горячись, - успокоил меня Солавар. - Во-первых, ты будешь искать одну определенную вещь, и в данном случае сила не главное. Во-вторых, я дам тебе несколько наводящих заклинаний, которые помогут, когда будешь в районе, где находится карта. Этот район я тебе покажу. В-третьих, в Ретипе, городе, который находится рядом с болотами, работает вот уже лет пятьдесят исследовательский отряд, в - котором наверняка найдется кто-нибудь, кто за деньги согласится быть проводником! Да мне ли тебя учить!
В принципе он был прав: Если бы все было так, как он предполагал. Но я знал, что жизнь всегда внесет свои коррективы в любой, казалось бы продуманный до мелочей и кажущийся безупречным, план.
- Хорошо, я согласен, - ответил я.
- Отлично! - удовлетворенно проговорил Солавар. - Это тебе на расходы!
Я с удивлением взглянул на приличных размеров мешочек, плюхнувшийся передо мной на стол. Я развязал его и, увидев, что внутри золотые монеты, прикинул их вес. По моим подсчетам, там было не меньше тысячи полновесных золотых монет. Это была большая сумма.
- Почему ты это делаешь? - Я не мог не задать мучивший меня вопрос.
Маг нахмурился и, встав, подошел к узкому, стрельчатому окну, через которое пробивался солнечный свет.
- Меня тоже волнует судьба Ивана, - произнес он глухим голосом, - но признаюсь тебе, рейнджер, - маг повернулся и посмотрел на меня, - больше меня волнует судьба Шандала. И мне не нравится, что происходит в Зеленом королевстве! Не нравится заключенный мир! Я чувствую: что-то грядет! И гораздо более разрушительное, чем прошлые битвы! Нам нужен юноша из пророчества! Без него нам будет не просто тяжело! Без него… боюсь, мы обречены! Я все понятно изложил?
- Более чем! Где заклинания? И когда мне отправляться в путь? - С этими словами я сгреб мешочек с деньгами со стола. Может, я и обладал некоторой щепетильностью, но не в данной ситуации.
- Отлично, пошли со мной! Завтра можешь выехать…

***

- Вот он! - раздался у меня над ухом вскрик, и я очнулся от воспоминаний.
- Кто?
- Как кто? Ты что, пьян? - Гном подозрительно посмотрел на меня. - Менд! Гоблин, про которого я тебе говорил. Эй, Менд! Иди сюда! - проорал он кому-то, яростно жестикулируя.
Вскоре рядом со мной за стол опустился гоблин. Он ничем не отличался от собратьев, которые были своей уродливостью очень похожи друг на друга. Одет гоблин был красочно. Широкие красные штаны. Пестрая рубашка с украшенными бахромой рукавами и неизменный короткий меч за поясом.
- Привет, Менд! - радостно приветствовал гостя Гниммер.
- Привет, - проскрипел тот. - А что, промочить горло нечем?
- Сейчас! - заверил гном и подозвал проходящую мимо шуструю разносчицу, которая каким-то образом умудрялась держать по четыре подноса сразу. И это без всякой магии!
Через пять минут перед гоблином стояла огромная кружка крепкого вина, осушив которую наш гость повеселел и сразу стал более разговорчивым.
- Ты рейнджер? - уточнил он у меня, плотоядно наблюдая, как служанка наполняет его кружку вином.
- Да, это я. Мое имя Ван.
- Мне гном рассказал о цели вашего прибытия в этот город.
- Ты поможешь?
- Я знаю место, о котором идет речь. Это затон Смерти. Почти в центре болот. Там разрушенный некрополь.
- Ты не ответил! - Я попытался быть более настойчивым.
- Триста золотых!
- Сколько? - Гниммер аж позеленел. - Мы же договаривались на двести!
- Тогда я не все знал! - отрезал гоблин. - Окончательная цена триста!
- Хорошо, - ответил я, жестом успокаивая гнома, - пусть будет триста! Расскажи мне о том месте.
- Ладно. - Гоблин сделал приличный глоток из своей кружки. - Затон Смерти - это крайняя точка, до которой смогли добраться исследовательские экспедиции. Дальше начинается полный хаос. Чем ближе к центру, тем сильнее антимагическая аура. Мало того, в центре почти нет деревьев, одни сплошные болота и вечный туман. Правда, доказано, что в центре есть небольшой остров, но что там, не знает никто! Место, куда мы направимся, представляет собой заброшенный некрополь. Несколько десятков разрушенных временем гробниц, ничего более. Да полуразрушенный храм, чьи стены изъедены болотными испарениями. Ума не приложу, что вам там надо?! Но это дело хозяйское!
- Когда выходим? - поинтересовался я.
- Хоть завтра, - усмехнулся гоблин, - у профессора Абдасара, моего начальника, очередной ^ запой, а это как минимум на неделю!
- Завтра так завтра, где?
- Я буду ждать вас у южных ворот, на рассвете. - Гоблин поднялся из-за стола. - Возьмите с собой все необходимое. Как я понимаю, объяснять вам про амуницию не надо! Мне пора. Надо подготовиться к походу. И не забудьте про деньги. Как договаривались, половину до и половину после!
Он повернулся к гному. Тот кивнул. Улыбнувшись или, вернее сказать, оскалившись, Гоблин растворился в толпе.
- А он не очень приветливый, - обратился я к Гниммеру.
- Что ему, с тобой целоваться, что ли? - рассмеялся тот. - Слышал, когда встречаемся? Впереди целая ночь! Давай лучше выпьем!
- Нет, извини, но я, пожалуй, пойду! Надо хорошенько выспаться. Ты здесь справишься? А то завтра пойдем без тебя!
- Обижаешь! - Гном попытался изобразить на своем лице обиду. - Когда я тебя подводил? А может, останешься? Смотри, какие здесь бабы!
- На твой вкус, гном, на твой вкус, - рассмеялся я, поднимаясь из-за стола. - Ладно, пока!
- Как хочешь, - ответил коротышка и поманил рукой одну из более-менее миловидных местных шлюх, эльфийку-полукровку.
Увидев, что мой спутник уже забыл о моем существовании, я направился к выходу. Стоило мне очутиться на улице, как за мной сразу же увязались несколько довольно разбойного вида типов. Пройдя в таком сопровождении пару кварталов, я выхватил меч и развернулся.
- Валили бы вы, ребята, отсюда, а? - посоветовал я им.
Но до моих противников сразу не дошло. Они были полукровками троллями, а значит, упрямство всосали с молоком матери.
Их было не меньше пяти, и напали они одновременно. Поняв, что среди них нет магов, я даже не стал применять меч. Одна «стена огня», и обожженные бродяги разбежались кто куда, жалобно скуля. Я, пожав плечами, отправился в гостиницу, которая находилась в четырех кварталах от таверны. В снятом мной с гномом номере, к счастью, не оказалось блох, и я прекрасно выспался.
Утром, быстро позавтракав, я уже был готов выйти из дома, решив больше не ждать гнома, как тот появился. Самое удивительное, что он был трезв и лучился силой и уверенностью!
- Что ты делал? - изумился я. - Помог здоровый секс с той эльфийкой? Или, может, тебя подзарядил какой-нибудь собрат по гильдии?
- Нет, ты что?! - возмутился гном. - Ни то ни другое. Эльфийка, конечно, была ничего. Мы неплохо провели с ней время в одной из комнат наверху таверны. А когда я после этого спустился в зал, то увидел, что за одним столиком идет игра в кости. Пришлось сыграть! Один из моих противников был магом. Очень самонадеянный старикашка! Не знал, что мы, гномы, на азартных играх собаку съели! Ну я и выиграл! И тот выполнил мое желание!
Я рассмеялся. Да, этому гному палец в рот не клади.
Мы набили свои рюкзаки едой в лавке неподалеку от гостиницы и отправились в путь. Когда дошли до южных ворот, Менд уже ждал нас. Обменявшись с ним парой слов, мы двинулись дальше.
Выйдя из города, направились в сторону огромных пространств зеленой жижи, именуемых Виздомскими болотами. Через час мы уже стояли на их границе. Я содрогнулся от мрачного пейзажа, раскинувшегося передо мной. Грязно-зеленая трясина отвратительно чавкала, порой с каким-то смачно чмокающим звуком выплевывая в воздух фонтаны грязи. Небольшие чахлые деревца придавали болотам еще более унылый вид. Все это великолепие скрывалось далеко за горизонтом.
Среди трясины вилась немыслимыми зигзагами еле заметная дорога из небольших, поросших мхом кочек. Это и был путь к центру болот, по словам нашего проводника. Жаль, что над этим проклятым месивом нельзя лететь. Передвижение пешком по этой трясине не внушало мне оптимизма. Как, впрочем, и гному, который слегка побледнел.
Гоблин же лихо прыгнул на ближайшую к нам кочку и махнул рукой. Нам ничего не оставалось, как последовать за ним. Не знаю, как я не слетел в эту трясину. Несколько раз меня спасал Менд. Один раз пришлось вытаскивать из трясины оступившегося гнома, после чего тот еще больше побледнел и пристально изучал каждую кочку на нашем пути, постоянно бормоча всевозможные ругательства на разных языках.
Несмотря на трудный путь, к полудню мы достигли, по словам гоблина, первого круга болот. По мне, так вокруг ничего не изменилось. Впереди раскинулась все та же трясина. Небольшой островок, который отмечал начало второго круга, украшал шалаш из прутьев местных, деревьев. Шалаш был пуст.
- Его символически сделали, - объяснил гоблин, - вроде как для отдыха!
Я надеялся, что мы здесь задержимся, но Менд заявил, что рассиживаться некогда и до затона Смерти осталось всего километра три. Пришлось нам подчиниться, и путешествие продолжилось. Передвигаться становилось все труднее и труднее, и если бы не проводник, то нас с гномом давно бы проглотила эта чавкающая жадная трясина. Когда мы наконец вступили в затон, солнце уже начало опускаться.
- Давайте быстрее, - нетерпеливо проговорил гоблин, - ночевать здесь смерти подобно! А в темноте мы не сможем вернуться!
Я кивнул и, развернув свитки с заклинаниями Солавара, осмотрелся. Менд был прав. Вокруг раскинулся старый некрополь. Каменные остовы саркофагов-могил заросли мхом. Полуразвалившийся храм был настолько покрыт им, что трудно было даже догадаться, что когда-то эти камни были стенами.
Но надо было начинать. Я прочитал первый свиток. Ничего, кроме небольшого колебания воздуха вокруг меня. Второй свиток принес тот же эффект. Как, впрочем, и третий! Ничего не изменилось! Я почувствовал себя дураком, но в этот момент раздался торжествующий вопль Гниммера:
- Вон там! Свечение!
Я оглянулся в направлении руки, которой указывал гном, и увидел над одной из могильных плит слабое фиолетовое сияние. Мы бросились туда. Втроем с трудом сдвинули плиту. Перед нами лежал небольшой покрытый позолотой сундучок, вокруг которого было разбросано множество драгоценных камней.
Схватив сундучок, я открыл его и вытащил знакомую карту - черный круг на белом фоне.
«Колесо времени»! Карта, позволяющая вернуть Ивана! Я сразу засунул ее в рюкзак и повернулся к своим спутникам. Те копались в саркофаге.
- Вот это да! - шептал гоблин. - Это же целое богатство!
Он был прав. В глазах рябило от блеска драгоценных камней, среди которых я отметил довольно крупные сапфиры и рубины.
Мне не понравился взгляд гоблина, который тот бросил на нас с гномом, и я демонстративно похлопал по мечу, висевшему у меня на боку. Глаза Менда потухли
- Поделим поровну, - объяснил я ему, - и не вздумай от нас избавиться! Мой меч всегда наготове. И я успею проделать в тебе дырку без всякой магии, понятно?
- Понятно, понятно! Да я ничего плохого не думал! - заверещал явно испуганный гоблин.
- Естественно, - рассмеялся я, - давай, Гниммер, заберем все это!
Мы быстро распихали драгоценности по рюкзакам и отправились в обратный путь. Только вот немного опоздали. Когда мы очутились у знакомого уже шалаша, наступила ночь. Это были не просто сумерки, предвещающие вечер, за которым и идет ночь, нет! Сначала было светло, а в следующую минуту нас окружил мрак
Я услышал причитания гоблина, явно готовящегося к смерти. Но если он к ней готовился, то мне этого делать совершенно не хотелось. Недолго думая, я вызвал небольшой огонек. Несмотря на антимагическую ауру, заклинания здесь все же действовали, пусть и в очень ослабленной форме.
При его слабом свете я быстро запихнул своих спутников в шалаш. Огонек осветил наши лица. У гоблина оно было бледным от страха.
- Ты что трясешься? - поинтересовался я у него. - Мы не так далеко от Ретипа, магия здесь пусть слабо, но действует. Или я не знаю чего-то, что знаешь ты?
- Не знаешь! - зашептал гоблин. - Ночь в болотах - это страшное время. Здесь появляются кошмарные чудовища. Мы потеряли несколько экспедиций, которые в пути были застигнуты темнотой. Никто не вернулся. А ведь в каждой были сильные маги!
- Значит, не такие сильные! - возразил я, но на самом деле мне стало не по себе от слов Менда.
Гоблин, похоже, говорил правду. И сражаться с неизвестными чудовищами мне не особо хотелось. Тем более при такой слабой магии. Однако ничего не оставалось Надо было ждать рассвета.
Я поставил вокруг шалаша самую сильную защиту, которую смог. Но из-за этой чертовой ауры она была все равно очень слабенькой. Я вытащил меч и заставил гнома, которому, похоже, передался животный страх гоблина, готовить заклинания.

Предыдущая страница 3 Следующая страница


В двух мирах 4

Мы с гномом решили дежурить по полночи. От трясущегося от страха Менда все равно не было никакого толка. Мне выпало стоять первому. Наскоро поужинав, гном и гоблин улеглись. Я же положил на колени меч и, хлебнув из фляжки вина, принялся ждать. К сожалению, ожидание мое длилось недолго. Сначала поднялся ветер. Постоянно усиливавшийся и шумящий ветвями, из которых был сплетен шалаш. Затем послышались громкие хлюпающие шаги. Судя по шуму, издаваемому неизвестным существом, оно было немаленьким.
Через некоторое время я почувствовал колебания защитного поля, и тишину ночи огласил обиженный рев, от которого я вздрогнул. Мои спутники моментально проснулись. Гном сразу все понял и приготовился к бою. Гоблин же, заскулив, попытался закопаться в землю, что у него, впрочем, не получилось.
Защита снова заколебалась, и к очередному обиженному реву добавился еще один, явно призывающий. Затем все стихло. Спустя некоторое время в шалаш вошло странное существо.
Оно напоминало собаку. Но очень отдаленно. Эта собака ходила на передних лапах, и зубы в ее скорее волчьей, чем собачьей пасти, заставили бы умереть от зависти хищника покрупнее. Угольки красных глаз светились голодом и злобой. Оно встало на четвереньки, поскребло острыми когтями землю и заговорило на ломаном, но более-менее понятном всеобщем:
- Я Ккорс, посланец Кксарра, властелина болот. Кто вы, зашедшие сюда и посмевшие оградиться от верных слуг моего повелителя этой стеной?
- Мы путешественники, - ответил я спокойно, так как этого пса, пусть и с большими зубами и когтями, не воспринимал серьезно, - и остановились здесь на ночь. Утром мы отсюда уйдем. Так можешь и передать твоему властелину!
- Что это еще за Кксарр? - зашептал тихо гоблин. - Не знаю такого!
- Немедленно снимите защиту, и ваша смерть будет легкой! - заявила наглая псина.
- Вали отсюда. - Меня начинал бесить этот урод. Хотя я и понимал, что он только посланец и с его хозяином разговор будет другим.
- Ну, как хотите, - усмехнулся тот и выскочил из шатра в темноту.
Минут через пятнадцать после этого шалаш начало трясти. Гоблин, закрыв голову руками, уткнулся в землю. Я приготовил свой меч и все возможные в данном случае заклинания. То же сделал и гном. И вовремя. В шалаше, невзирая на защиту вокруг него, начали появляться странные существа. Видимо, у них был иммунитет к магии.
Представляли собой эти существа копию Ккорса Главным их оружием, как я понял, были зубы и когти. Мой меч запел боевую песню. Несмотря на явное численное преимущество и поразительную гибкость и изворотливость, человекособаки не нанесли нам серьезного урона. Против мечей эти их качества оказались бесполезны. Тем более что мы прижались к стене шалаша, прикрыв свой тыл.
Прошло совсем немного времени, и наши враги, скуля, выскочили из шалаша, оставив на земле десяток своих бездыханных товарищей, которых мы с Гниммером недолго думая выкинули из нашего убежища. Но я не обманывал себя. Это было только начало. И тут Гниммер напомнил мне то, что совершенно вылетело из моей головы…
- Давай валить отсюда, - проговорил он, - или ты забыл про «Портал Хаоса»?
Я стукнул себя рукой по лбу. И точно. Совсем забыл об этой карте. Она не могла быть блокирована ничем, так как магия, заключенная в ней, была хаотической, вечно изменяющейся, не имеющей границ! Конечно, неизвестно, куда забросит этот портал, но было бы справедливо утверждать, что, возможно, там будет лучше, чем здесь.
Тем более было понятно, что нам не совладать с чудовищами болот. Вот если бы не было этой антимагической ауры… Ну да ладно! Судя по нарастающему шуму за стенами, сюда направлялась очередная группа врагов.
Я быстро достал карты и, отобрав нужную, настроился и произнес активизирующие заклинание слова. Напротив меня вспыхнуло черной бездной полукруглое окно портала.
- Эй, Менд, - позвал я поднявшего голову и с ужасом наблюдающего за нами гоблина, - давай за нами! Гниммер, вперед!
Гному второй раз повторять было не надо. Он что-то пробурчал и скрылся в портале. Следом прыгнул я, и в этот момент шалаш наполнился зеленоватыми тварями, напомнившими змей. Они появились настолько быстро, что Менд был обречен. Последнее, что я увидел, прежде чем портал поглотил меня, было искаженное мукой лицо, и в ту же секунду его захлестнула волна зеленых змей.

***

Народ веселился. Улицы Дастиля были засыпаны цветами. Празднично одетые горожане стекались на площадь перед дворцом Главы гильдии, чтобы полюбоваться на выступление странствующей труппы бардов-эльфов.
В тавернах рекой лилось пиво и эльфи, крепкий национальный напиток лесного народа. Правда, он уступал по крепости ногомасу, но разве можно было сравнить друидов с троллями?
В Зеленом королевстве отмечали третий по важности праздник королевства, - День друидов. Праздник, во время которого запрещалось любое насилие, будь то насилие над человеком, животным или деревом. Много лет жители королевства соблюдали этот обычай. Но только сегодня они, веселясь, не знали, что во дворце на деревьях решалась их судьба.
Сам дворец, один из самых красивых и оригинальных дворцов Шандала, взирал на бушующий перед ним на площади водоворот людей с царственным спокойствием. Располагался он на огромных дубах, и на первый взгляд представлял собой хаотическое чередование мелких и больших башенок. Но, приглядевшись повнимательней, сразу можно было понять, почему этот дворец считался самым великолепным в Шандале.
На запруженную народом площадь, взрывающуюся после каждой песни ликующими криками, смотрел из окна одной из самых верхних башенок дворца бледный черноволосый молодой человек. На его лице играла презрительная ухмылка.
- Пусть веселятся! - громко произнес он, поворачиваясь к сидевшему в глубине высокому мужчине с длинными прямыми зелеными волосами, в черном балахоне с крестом Таурона на груди, символом принадлежности к Великим волшебникам.
- Ты о чем, Йоних? - поинтересовался тот.
- Ты разве не понял, Злан? Смотри, после твоего избрания прошло чуть больше месяца, а в Синем лесу уже стотысячная армия моих зомби. Еще полгода, и Шандал падет! И не нужен мне будет ни Саре, ни этот преемник Бришана - Торр!
- Слишком просто у тебя получается, - нахмурился Глава Зеленой гильдии, - между прочим, у меня уже проблемы в Совете. Кое-кто интересуется событиями в Синем лесу! Я же просил действовать как можно тише!
- Да тише некуда!
- Сомневаюсь. - поморщился Злан.
Синий лес, выбранный ими для создания армии вторжения, имел много преимуществ Самым главным было то, что этот довольно большой лесной массив, находящийся рядом с Горами гномов, за которыми уже начиналось Синее королевство, имел на своей территории несколько огромных заброшенных старых кладбищ.
Йониху, армия которого состояла в основном из мертвецов, поднятых магией некромансеров, это было очень кстати. Лет триста назад здесь шли ожесточенные бои между молодым тогда еще Главой Зеленой гильдии Друдом и силами кочевников, которыми командовал Гроох, невероятно сильный маг, достигший уровня Великих. Не без помощи других волшебников Гроох был окружен, изловлен и сожжен на костре в Дастиле. И вот теперь лес был просто изрыт могилами павших воинов обеих сторон
Вдобавок местность здесь была безлюдной, а малочисленные деревни теснились к горам, где можно было торговать с гномами, которые добывали в шахтах железо и делали оружие, славящееся своим качеством. Горы были фактически независимы, но все же официально принадлежали Сарсу.
В Синий лес, который имел очень плохую славу, гномы соваться боялись. Обходили его стороной и местные жители. Идеальней места для размещения армии найти было бы трудно.

***

Йоних взялся за дело с размахом. Сейчас в Синем лесу уже стояла стотысячная армия зомби, усиленная двумя тысячами волшебников из гильдии Некромансеров. И это после того, как была обработана лишь четверть захоронений! Все это внушало некромансеру оптимизм, и поэтому он слова своего ставленника не воспринимал всерьез.
- Я уверен, - произнес Йоних, - утечки быть не могло! Что они подозревают?
- Ко мне вчера подошел один из самых старых друидов, Ане. И поинтересовался, известно ли мне о событиях в Синем лесу Я спросил, что он имеет в виду. Тот замялся и сказал, что по городу ползут слухи, что там появились некромансеры. И что в этих слухах есть доля правды, так как недавно из Гор гномов вернулся его помощник. И он подтверждает подобные слухи!
- И что дальше? - Ионих нахмурился.
- Что дальше, что дальше… - передразнил его Злан, - ничего дальше! Он попросил меня послать туда экспедицию Совета. Завтра этот вопрос будет решаться! И я не могу им помешать, не вызвав подозрений!
- Да… - протянул Ионих, - странно. Вообще мой советник Дрегг, который командует той армией, заверял, что никто ни о чем не догадывается! А я ему привык доверять!
- Я что, тебя обманываю? - возмутился Злан.
- Да нет, нет, ты скорее всего прав. Посылай экспедицию! Я приму меры, чтобы они увидели то, что нужно!
- Хорошо, - облегченно вздохнул его собеседник, - а как там дела с порхом?
Злан знал, что Ионих экспериментирует с целью получить порх, взрывчатое вещество, не требующее никакой магии и заклинаний, изобретенное в свое время Главой Независимых магов Келзом. Такие попытки предпринимались и ранее, но всегда завершались неудачей.
- Отлично! У меня все получилось! - самодовольно заявил Ионих, любуясь произведенным его словами впечатлением.
Правда, он не добавил, что изготовленный им порх годился лишь для осад да дальнобойных баллист и катапульт. Даже маленькой пригоршни порошка было достаточно, чтобы устроить взрыв огромной силы. Проблема была еще и в том, что порх Йониха оказался невероятно горючим и воспламенялся от небольшой тряски. При испытаниях в Скеле он потерял уже более ста магов. И тем не менее возлагал на это изобретение большие надежды. Естественно, Злану не надо было знать о подобных проблемах. Глава Зеленой гильдии с уважением посмотрел на некромансера. В этот момент раздался еле слышный звон. Йониха вызывали на связь. Он взмахнул рукой, и в комнате появился призрачный человеческий силуэт.
- Повелитель, - обратился человек к Йониху, - Солавар нашел местоположение карты! Это Виздомские болота! Рейнджер вместе с гномом направляются в Ретип! Жду дальнейших инструкций!

- Ничего себе! - вырвалось у Йониха. - Кто же занес карту в эти болота? Кстати, я мало знаю о них. Что скажешь, Злан?
- Это болота на Виздомской пустоши, - объяснил тот, - рядом с городом Ретип, столицей этой провинции Красного королевства. В болотах не действует магия, они имеют сильную антимагическую ауру. Что еще… Насколько я знаю, они плохо изучены, хотя в Ретипе довольно долго находится исследовательский отряд. В общем, опасное место! И идеальное, если кто-то хотел, чтобы карту не нашли. Я так полагаю, речь идет о «Колесе времени»? Карте, позволяющей перемещаться по мирам?
- Правильно полагаешь, - усмехнулся Ионих. - Иди, Родди, - обратился он к силуэту, - продолжай слежку. И пошли в Ретип сильный отряд наших магов во главе с опытным командиром! Позже я сам прибуду. Если рейнджер достанет карту, мы его сцапаем. Передай командиру, что я привезу руггит.
Родди, поклонившись, растаял в воздухе
- Руггит? - удивленно посмотрел на Йониха Злан. - Что это?
- Это мое новое открытие, - усмехнулся некромансер, - к сожалению, добыча его крайне ограничена, так как шахта в горах около Скела, в которой мы его нашли, всего одна. И больше нескольких десятков граммов в день, увы, добыть нельзя, слишком сложный процесс извлечения.
- Что же это за камень?
- Он обладает антимагическими свойствами. В тысячи раз сильнее димерита!
Злан недоверчиво уставился на своего собеседника. Димерит - единственный антимагический камень в Шандале - стоил баснословных денег. И для сильной зашиты его требовалось много. А кто будет таскать с собой десять килограммов за спиной? Если Йоних говорил правду, обладание таким вот руггитом могло сделать его самым богатым и самым могущественным в Шандале!
- Не веришь? - усмехнулся Йоних. - Что ж, смотри!
Еле уловимый жест пальцами, и в правой руке некромансера появилась небольшая коробочка. Открыв ее, он достал небольшой зеленый камешек.
- Теперь атакуй меня! - приказал он Злану.
- Но… - замялся тот.
- Не стесняйся! Что-нибудь мощное! Только свой дворец не разнеси! Глава Зеленой гильдии пожал плечами и вскинул вверх руки Из сложенных вместе ладоней вылетел ослепительный синий луч, который шипя вонзился в Йониха. И растаял, едва коснувшись его!
Злан с открытым ртом смотрел на целого и невредимого Йониха, не подумавшего даже защититься от Луча Света. Именно это очень мощное заклинание применил он, правда не в полную силу. Но и этого должно было хватить, чтобы превратить некромансера в пепел!

- Ну как, - рассмеялся тот, - впечатляет?
- Впечатляет, - признался Злан, - может, подаришь мне один?
- Держи! - Йоних положил камень в коробочку и протянул союзнику, который осторожно взял ее.
- Спасибо!
- Да ладно! Мы же союзники! У вас сегодня праздник, так ведь?
- Да!
- Ну так надо выпить! И повод есть! Скоро у меня будет «Колесо времени».
- Ты хочешь вернуть Бришана?
- Не знаю! - нахмурился Йоних. - Вряд ли он нам нужен! Я бы лучше вернул Нэлле. Чует мое сердце, нынешняя Верховная фея принесет нам кучу неприятностей!
- Какие неприятности, - улыбнулся Злан, - она тихо сидит в своем маленьком королевстве, отгородившись от всего мира Очарованным лесом!
- Ты недальновиден, мой друг! - тихо проговорил некромансер. - Меня предчувствия никогда не обманывают!
- Может быть, - согласился Злан, - лучше давай выпьем!
На столе в центре комнаты появилась батарея плетеных бутылок и большие блюда с разнообразными кушаньями.
Злан подошел к столу и, распечатав одну из бутылей, наполнил большие бронзовые кубки рубинового цвета вином. Один протянул некромансеру. Тот поднял его:
- Хочу сказать тост. Выпьем за нашу победу! Смерть врагам! И за новый порядок в Шандале. Пусть же убирается к черту этот старик Таурон со своими убогими заповедями! За новую власть!
- Я присоединяюсь, - поморщился Злан, - но про Таурона ты зря. Ничего плохого в его свитках нет! Он был могучим магом и много сделал для нас!
- Возможно, для вас он и сделал, но для нас, некромансеров, он никто! Тем не менее поправку принимаю. Выпьем за модернизацию его устаревших законов! Так пойдет?
Злан кивнул. Кубки дружно стукнулись, и маги осушили их до дна.
Замок Главы Синей гильдии, расположенный в южной части Мерси, столицы Синего королевства, спал. В ночной тишине по темным коридорам молча шли четыре черные фигуры, направляясь к опочивальне Главы гильдии.
Два охранника выступили из темноты навстречу неизвестным гостям, но не успели сказать ни слова, повалившись бездыханными на пол, после взмаха рукой одной из фигур.
Четверо остановились перед двойными дверьми, ведущими в опочивальню. Новый взмах руки, и дверь покоев Главы Синей гильдии затрещала и слетела с петель. Бремм, моментально проснувшийся, спрыгнул с кровати и, схватив лежащий рядом жезл, выставил его перед собой. Мага окружила голубоватая сфера защиты.
В образовавшийся проем зашли трое магов, в одном из которых он узнал своего первого советника Блаана. Двух других он не знал по именам, но лица были знакомыми. Следом за магами в покои вошел Саре.
- Что происходит, ваше величество? - Бремм был изумлен.
- Ничего особенного, - проговорил король, - просто я решил покарать одного изменника.
- Кого же?
- Главу Синей гильдии Бремма! Разве он тебе не знаком?
- Изменник? В чем же я изменил?
- Ты хотел захватить мою власть, а меня сделать жалкой марионеткой, наподобие того, что сделал когда-то Глава Зеленой гильдии Триз со своим королем!
- Что за чушь! Кто вам такое мог сказать?
- Не важно! Готовься к смерти!
- Ну это мы еще посмотрим. - Бремм не на шутку разозлился.
Его даже начало забавлять то, что убить его пришел всего один сильный маг. Остальные двое для него не были соперниками. И тем более Саре, который вообще не был магом
- Готовься к смерти! - крикнул Блаан, и на Бремма напал вызванный им василиск
Покои были просторными, но все равно в них тяжело было развернуть масштабную магическую схватку. Поэтому Глава Синей гильдии ограничился тем, что вызвал против василиска призрачного монстра, небольшое, но очень сильное синее создание, которое видоизменялось, принимая облик своих врагов. И вот сейчас перед Бреммом бились два василиска.
Он не стал ждать продолжения и обрушил на противников фонтан огня, подкрепив его энергией из креста Таурона, висевшего у него на груди Огненный шквал Блаан и его помощники отразили, но с большим трудом. Не дав им отдышаться, Бремм выкрикнул новое заклинание.
Воздух наполнился жужжанием голубых ос. Эти гигантских размеров насекомые отличались невероятной злостью. От их яда не было противоядия. Мало того, имея внушительные жвала, отличавшие их от обычных ос, они съедали свою жертву заживо. Заклинание было артефактным. Бремм решил не жалеть своих врагов.
Двое спутников Блаана погибли сразу. Их защита не выдержала напора жужжащих тварей, и на пол рухнуло два изуродованных трупа. Блаан оказался сильнее. Не зря же он был первым советником. Полыхнуло голубое пламя, и осы, облепившие его голубую сферу, посыпались мертвыми на пол.
Бремм был удивлен. Мало того, он был поражен! Блаану кто-то помог Он не смог бы так быстро расправиться с артефактным заклинанием, пусть даже он и первый советник Главы гильдии. Но кто мог помочь? Не Саре же, спрятавшийся за его спиной?
Он вновь обрушил на противника артефактное заклинание. На этот раз это был Танцующий Меч. Заклинание представляло собой клинок, который действовал, словно подчиняясь руке невидимого фехтовальщика. Лучшего фехтовальщика в Шандале. Для этого клинка не существовало магических преград.
Блаану тоже пришлось выхватить меч и вступить в схватку. Но в фехтовании он сильно уступал своему противнику. Не прошло и пяти минут, как Танцующий Меч три раза оставил отметины на его теле. Казалось, противник обречен.
В этот момент на Танцующий Меч обрушилась появившаяся непонятно откуда черная волна. Издав жалобный звон, он растаял в ней. Бремм удивленно замотал головой и вдруг понял. Он вспомнил, как называется заклинание, уничтожившее его меч. И ужаснулся:
- Блаан! Откуда ты знаешь Заклятия Смерти?
- Он их не знает! Их знаю я! - В покои вошел Саре, отодвинув советника в сторону.
- Вы? Но вы же не маг!
- Не надо столь категорично утверждать это! Я стал магом! И ты умрешь!
- Не знаю, чем я вас так прогневил, кто меня оговорил, но вы совершаете большую ошибку.
Хотя я догадываюсь, чья это затея. Неужели вы поверили Йо…
Он не договорил. Саре атаковал. Из его руки вылетел черный луч и вонзился в защиту Бремма. По голубой сфере растеклось черное пламя. Пронзительно скрипнув, сфера треснула и распалась.
Бремм еле успел поставить новую, которая приняла на себя несколько черных молний, и лишь благодаря огромным затратам энергии Главой Синей гильдии она удержалась. В опочивальне вдруг потемнело, и вокруг Великого мага появились тени. Их не брали ни огонь, ни холод
Маг перешел на артефактные заклинания, но голубые осы были просто проглочены тенями. Тогда он решился. Терять ему было нечего. Он вызвал «Портал Хаоса» и произнес заклинание Инферно, одно из самых мощных в Шандале. Оно предназначалось для открытых пространств, и в этой комнате было смертельно для всего живого и неживого.
Но портал не сработал. Это было невероятно, но это так. Видимо, энергия Заклятий Смерти каким-то образом блокировала стихийную магию. Это была последняя мысль Бремма. Потом его накрыло всепожирающее пламя
Сарса спасло чудо. Он сделал шаг назад, собираясь применить еще одно заклинание, и запнулся о тело одного из магов, лежавшее на полу. Не удержав равновесия, он упал, и взрывная волна от «инферно» выбросила его из комнаты, лишь слегка лизнув пламенем
Он не видел раздавшийся следом взрыв, уничтоживший Бремма и Блаана. Король Синего королевства потерял сознание. Очнулся он на кровати, в своей опочивальне. Сидевший рядом с ним личный лекарь перевязывал обожженные руки короля.
За его спиной стоял второй советник Бремма, Скранг, с растерянным видом смотревший на Сарса. Он только что узнал о том, что произошло, и не знал, как реагировать на это.
- Подойди сюда, Скранг, - прохрипел король Советник подошел.
- Ты становишься первым советником! Я теперь Глава гильдии. Так и сообщи Совету магов. Как только поправлюсь, мы соберем его. О происшедшем сегодня никому! Я сам все объясню на Совете, понятно?
Скранг кивнул. Он ничего не понимал. Бремм убит. Как шептались во дворце, он готовил план свержения короля. В это советник не верил. Он знал Бремма не один год. Но эти сомнения никак не отразились на его лице. На нем застыло верноподданническое выражение.
Саре махнул рукой, приказывая советнику оставить его, и посмотрел на врача.
- Как я, Мин?
- Ничего страшного, ваше величество. К сожалению, ожоги будут держаться не меньше двенадцати дней. Повреждения от таких заклинаний, как Инферно, трудно лечатся магией. Я могу продолжать?

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Хорошо, продолжай! - Саре закрыл глаза и погрузился в свои мысли. Странно, но почему-то он совершенно не ощущал удовлетворения от своей победы над Бреммом.

Глава 3
ЖЭРРАД - ВОЖДЬ ТЕМЛОВ

Перед началом третьего этапа Эпохи Завоеваний произошли судьбоносные изменения на Родносе, острове, который был закрыт от остального мира мощной магической защитой Главой темных эльфов стал вождь некогда опальных темлов, Кэррад, свергнувший короля Элапва IX Он смог объединить разрозненное Эльфолийское королевство, сильно потеснив соседнее государство Элътруссию, которое состояло в основном из мелких княжеств. В результате под его властью оказалась огромная империя, занимавшая две трети площади Родноса и благодаря шахтам Снежных гор и уникальной древесине для кораблей, добываемой в Заповедных лесах, оказавшаяся богатой и могучей державой

Борг-младший. История эльфов

Началом третьего этапа Эпохи Завоеваний принято считать визит в Бурград послов повелителя Эльфолийского королевства, Кэррада. Визит, который оказался неожиданным, потому что считалось, что Родное навсегда отрезан от материка.

История Эпохи Завоеваний. Том 3

Кэррад, вождь темлов, повелитель Эльфола, стоял, взявшись за поручень, на флагманском корабле, носившем название «Дьявол», и смотрел на безбрежное море, раскинувшееся перед ним. По обе стороны от «Дьявола» вытянулись в боевом порядке семнадцать фрегатов, гордость Эльфолийского королевства
В нескольких километрах за ними двигался караван транспортных судов, которые везли тридцатитысячную армию закаленных в боях ветеранов и около тысячи магов Ордена темлов. За время путешествия, которое, как и предсказал его первый советник Саен, открывший способ беспрепятственного прохода через магическую блокаду, окружавшую Родное, было легким, он много размышлял. Его одолевали сомнения
Он всегда считал, что весь остальной мир не нужен ему. И лишь недавно его мнение изменилось. И не без влияния советника. В этом еще молодом, но очень талантливом маге Кэррад все больше и больше узнавал себя в молодости и даже стал воспринимать его вроде как своего сына, которого никогда у него не было.
Идея захватить Бурград Кэрраду понравилась. Он был согласен с Саеном. Надо расширяться Эльфол обладал силой и могуществом, способными уничтожить любого врага. А такой богатейший остров, как остров Магов, как издавна называли в Эльфоле ближайший к нему, но недоступный участок суши, на котором располагалось королевство Независимых магов, справедливо считался очень лакомым кусочком.
Правда. Кэррад мало знал о нем, но несколько сумасшедших капитанов, вроде погибшего год назад Братта, умудрились пробиться сквозь завесу, отделяющую Эльфол от остального мира. Именно благодаря им у повелителя темлов были хоть и не полные, но тем не менее заслуживавшие доверия данные о Бурграде.
План, придуманный Саеном, был настолько хитрым и коварным, что Кэррад не мог сдержать своего восхищения. И вот сейчас…
- Повелитель! - раздался звонкий молодой голос.
Кэррад обернулся. Перед ним стоял стройный высокий молодой человек с длинными черными волосами, спадавшими на плечи. Вытянутые треугольные уши, зеленые глаза и правильные черты лица - все говорило о чистой крови эльфов, бурлившей в его жилах.
- Саен!
- Да, повелитель, - улыбнулся юноша, ласково глядя на старика.
- Ты послал Тэррана?
- Да, повелитель. В крайнем случае он даст согласие на зондирование мозга. Но там будет только то, во что он верит. То, что я ему рассказал. Он искренне считает своей целью заключение союза между Эльфолом и Бурградом.
- Отлично! Сколько нам осталось плыть?
- Все по графику, повелитель! Завтра к полудню будем в Бурграде. Наш план пока идет как по маслу!
- Не сглазь, Саен, не сглазь! Маги готовы?
- Да, готовы. На нижних палубах уже подготовлена артиллерия. Но только…
- Что?
- Мы должны первыми открыть огонь, повелитель! Поэтому лучше потратить большую часть магии не на защиту, а на нападение! Тем более что оно будет неожиданным!
- Я видел план бухты Бурграда. Ты хочешь сказать, что нас беспрепятственно пропустят на расстояние, с которого можно нанести приличный урон? Семнадцать боевых кораблей? Я не думаю, что там живут такие наивные люди. Нет, Саен, магию распредели пополам! Я уверен, что нам придется выдержать первый удар.
- Но…
- Я уже сказал, Саен, вопрос закрыт!
- Хорошо, повелитель! - Саен поклонился вслед вновь повернувшемуся к морю Кэрраду, и на миг в его глазах мелькнуло выражение лютой ненависти. Которое сразу сменилось преданностью и обожанием.

***

Торр изумленно посмотрел на Краана, своего первого советника. То, что тот сказал ему, не укладывалось ни в какие рамки.
- Ты уверен? Посольство? Из Родноса? Но как?
- Не знаю, повелитель. Час назад в порту Бурграда бросили якорь два корабля. Флаг - вставший на дыбы единорог - нам неизвестен. С одного из кораблей сошел вооруженный кортеж и заявил коменданту порта, что прибыло посольство от Кэррада, правителя Эльфола в Родносе. Тот сразу связался со мной.
- Бред! - Торр поднялся и нервно начал мерить шагами комнату. - Неужели такое возможно на самом деле?
Его собеседник предпочел промолчать. - Ладно, - махнул рукой Глава королевства Независимых магов, - пригласи их сюда. Вежливо. Посмотрим, кто они на самом деле.
Краан, поклонившись, вышел. Торр минут десять смотрел в окно и повернулся только тогда, когда скрипнула дверь и в комнате раздались шаги. Перед ним стоял высокий черноволосый молодой эльф. Эльф настоящий - это было видно сразу. Таких здесь уже почти не осталось. Все они смешали свою кровь с многочисленными племенами, населявшими Шандал.

Это же был чистокровный эльф. Ослепительно красивое лицо. Вытянутые треугольные уши, прижатые к голове. И зеленые глаза, внимательно смотревшие на Торра. Тот закашлялся и жестом пригласил гостя садиться.
- Приветствую вас, благородный Торр, - заговорил посол, садясь. - Я Тэрран, посол Кэррада, Великого Главы Эльфола и соправителя Эльтруссии.
- Я это уже слышал, - махнул рукой заинтригованный маг, - но, насколько я знаю, Родное изолирован от Шандала, и никому пока еще не удавалось нарушить эту изоляцию.
- Вы не правы, - рассмеялся Тэрран, - кое-кто все-таки смог проникнуть сквозь опасные течения и магическую завесу. Но это в прошлом. Недавно наши ученые нашли средство, благодаря которому завесу можно преодолеть. И в доказательство этому я, живой, сидящий перед вами!
- Извини, любезный посол, но это надо еще доказать. Может, ты просто самозванец. Почему я должен тебе верить?
- Я понимаю ваши сомнения, но вы же маг! Так убедитесь сами. Я открою для вас свой мозг и согласен подвергнуться зондированию. Вы знаете, что при этом способе проверки нельзя обмануть мага. Некоторые участки, конечно, будут закрыты, но там секреты, которые не принадлежат мне! Согласны?
- Хм…, - Торр замялся, - хорошо!
Тэрран откинулся в кресле и закрыл глаза. Так же поступил Торр. Через десять минут все было кончено, и Торр смотрел на Тэррана уже другими глазами. Глазами человека, признающего ошибочными свои сомнения.
- Прошу извинить за недоверие… - начал было Торр, но гость деликатно остановил его:
- Все нормально. - Ладно, пусть так! - Глава Независимых магов откинулся на спинку кресла. - Чего же хочет от меня могущественный Кэррад?
- Могущественный Кэррад предлагает вам союз. Из-за долгой изоляции он испытывает недостаток информации о событиях на материке. И надеется узнать все о них. Тем более, военный союз, который я тоже уполномочен заключить, может принести вам много выгод. Армия Эльфола огромна.

- Союз, - нахмурился Торр. - А какие гарантии может предоставить твой повелитель? Если у него огромная армия, не бродят ли в его голове захватнические планы?
- То, что бродит в голове моего повелителя, - невозмутимо ответил посол, - мне неизвестно. Но я знаю одно. То, что послан сюда заключить мир и торговый и военный союз с вами. Это будет выгодно и нам и вам. Или у вас нет врагов?
- Враги… - протянул Торр, - они, конечно, есть. Но есть и союзники. Почему твой повелитель обратился именно ко мне?
- Вы самое близкое от нас государство. К тому же мой повелитель недолюбливает Великих магов! - Недолюбливает… - Глава Независимых магов улыбнулся, - понятно…
Он задумался. Появление эмиссаров забытого всеми острова было неожиданно. Но на самом деле сулило большую выгоду. Торр, в отличие от Бришана, был не столь агрессивным правителем и старался избегать всевозможных союзов, в которые его пытались втянуть противоборствующие стороны в Шандале. Его вполне устраивало правление своим государством, отрезанным от материка. Конечно, существовала опасность того, что этот посланец на самом деле шпион и Кэррад готовит вторжение, но в это не хотелось верить. И он решил рискнуть. Его королевство может за себя постоять в случае вероломного нападения. Просто надо внимательно следить за этими эльфами!

- Что ж, - он посмотрел на Тэррана, который терпеливо ждал, когда Торр закончит обдумывать его предложение, - наверно, ты прав. Я думаю, союз будет выгоден обоим государствам. Передай своему повелителю, что я согласен! Только у меня будет просьба.
- Да?
- Раз Кэррад так недолюбливает Великих магов, то им не обязательно знать о нашем союзе.
- Хорошо, я передам ваши слова.
- Отлично! Именно поэтому мне не хотелось афишировать, по крайней мере пока, твое пребывание здесь! Придется нарушить правила гостеприимства, надеюсь, ты правильно все поймешь?
- Конечно. Но нас видели на пристани…
- Всему можно придумать объяснение. За это ты не переживай!
- Хорошо, - Тэрран поклонился, - тогда, с вашего позволения, я покину вас.
Торр наклонил голову в ответ. Посол, повернувшись, вышел из комнаты. Маг подошел к окну и нервно забарабанил пальцами по раме. Что-то его тревожило. Но вот что?
И предчувствия его не обманули. Через два часа перед ним материализовался Краан. Он был очень сильно взволнован.
- Повелитель, в нашу гавань входит целый флот!
- Что?
- Военный флот! Флаги те же самые, что и на корабле посла!
- Что за… - Торр вызвал портал и очутился на пристани.
Его удивило, что огромная Портовая площадь, примыкавшая к верфи и пристани и застроенная бесконечными торговыми рядами, была пуста. Если уж купцы почувствовали что-то неладное, значит, на самом деле надвигалось нечто серьезно.
Он повернулся к морю, и его глазам открылась величественная картина. В гавань входило не меньше пятнадцати фрегатов. Все они были великолепны! Чего-чего, а корабли Торр, проживший всю свою жизнь на острове, ценить умел.
- Корабль посла отчалил час назад, - объяснил ему появившийся рядом Краан, - я вызвал все имеющиеся под рукой войска и всех магов, с которыми сумел связаться.
Словно в ответ на эти слова широкая пристань и огромная Портовая площадь с опустевшими торговыми рядами начали заполняться прибывающими войсками. Торр увидел генерала Краска, командующего гарнизоном Бурграда. Тот вместе с начальником дворцовый охраны и несколькими магами, входящими в Совет гильдии, подошел к своему повелителю.
- Что ты думаешь? - поинтересовался у него Торр, показывая рукой в сторону приближающихся кораблей.
- Это нападение, нет сомнения, - ответил генерал, - враг выбрал удачный момент. Наш флагман «Буря» с основной частью флота в двух днях пути от Бурграда. Оставшихся кораблей не хватит, чтобы остановить такое массированное наступление.
- Я связался с «Бурей», - ответил Краан, - они на всех парусах летят сюда! Сюда же спешат другие части армии, разбросанной по городам.
К сожалению, мы не ожидали столь массированного нападения! Кстати, я повторю, что флаги на кораблях такие же, как на корабле посла.
- Вот именно это меня и удивляет, - пробормотал Торр, - как они смогли обойти зондирование? Или посол ничего не знал о тайном плане? - Он повернулся к своему советнику: - Краан, расставь магов. Пусть готовят самые мощные энергетические заклинания. Первый залп должен быть убийственным.
Тот кивнул и исчез.
- Краск, у нас есть катапульты и баллисты?
- Я распорядился снять со стен, повелитель. Но пока их доставят… Здесь у нас мало артиллерии.
- Приготовь все, что есть! Атака по моему сигналу!
Торр прошептал заклинание, усиливавшее голос, и над водой пронесся его громовой бас:
- Остановитесь, или мы открываем огонь! Кто вы такие? Остановитесь.
Но корабли продолжали свое движение. Они шли строем, напоминавшим треугольник, в вершине которого плыл огромный крутобокий фрегат с черными бортами. На его серых парусах были вышиты красного цвета единороги.
- Огонь! - крикнул Торр.
Воздух зазвенел от концентрированной магии. Море огня и разноцветных лучей обрушилось на корабли. И одновременно рявкнули баллисты и катапульты, метнув в них огромные камни и копья с наложенными на них разрушительными заклинаниями.
В тот же миг корабли окружили защитные сферы. Но атака с берега была настолько мощной, что некоторые из них не выдержали. Четыре корабля разлетелись на куски. В бухте поднялись волны, которые разбросали бы весь строй атакующих, если бы не магическая вспышка на корабле в вершине треугольника, которая мгновенно успокоила воду. И последовал ответный залп.
Сила его была просто ужасающей. Торра спасли стоявшие рядом с ним маги, поддержавшие вызванную им защиту. Голубая сфера, окружившая волшебника и его помощников, без этой помощи вряд ли выдержала бы. Из бортов кораблей, оставляя за собой черные дымные шлейфы, полетели огромные зеленые шары. Засверкали огненные вспышки, загрохотало, и на пристани и Портовой площади стали раздаваться взрывы. Почти одновременно хлынул «кислотный дождь», вслед за которым воздух наполнился копьями и камнями.
В войсках Торра тоже были маги, и они накрыли его армию защитными куполами. Но магия пришельцев, очевидно, была мощнее. Во многих местах защита не устояла, послышались крики боли и запахло паленым мясом.
Торр, взревев от гнева и вспомнив артефактные заклинания, которыми обладал после вступления в должность Главы гильдии, вскинул вверх руки. Из них вырвались ослепительно сверкающие, бешено кружащиеся огромные лезвия, устремившиеся к атакующим кораблям.
Прежде чем враги успели нейтрализовать заклинание, еще пять кораблей отправились на дно.
Несмотря на огромные потери, Краск сумел остановить панику в войсках и организовать ответный удар, на который атакующие явно не рассчитывали. Этот залп, потопивший еще три корабля, стал последним.
У врага остались всего три фрегата, но именно они решили исход битвы. С флагманского корабля вылетела фиолетовая молния и ударила в место, где находился Торр. Такого он не ожидал, и его защита лопнула как мыльный пузырь. Прогремел страшный взрыв. Во все стороны полетели доски и камни, из которых была сложена пристань.
Когда дым рассеялся, замершие в ужасе солдаты увидели, что от Торра, трех советников гильдии и начальника личной охраны ничего не осталось. Этого было достаточно, чтобы ряды защитников дрогнули и они начали в панике отступать.
Ни Краск, ни чудом уцелевший Краан, который в момент взрыва направлялся к Торру, не смогли остановить обезумевших от страха солдат. Оставалось лишь одно. Краск и Краан поняли друг друга.
Первый советник, автоматически становившийся теперь исполняющим обязанности Главы гильдии, недолго думая подхватил валявшийся рядом с огромной дырой, выжженной в пристани, небольшой крест, символ Главы гильдии, одновременно являвшийся мощным амулетом, позволяющим использовать артефактные заклинания.
Генерал собрал немногочисленных боеспособных солдат, а Краан - магов, оставшихся на поле боя. И они направились к «Вечной башне» - символу Бурграда. Неприступной для любой магии крепости. Только там было надежное убежище. И там уже надо было решать, что делать!
Они не видели, как пришвартовались уцелевшие корабли и в бухту начали заходить транспорты с армией вторжения.

***

- Вы великолепны, повелитель. Насколько я понял, мы лишили их Главы!
- Да, - проговорил Кэррад, внимательно осматривая развороченную взрывом пристань, то место, куда попала его решившая судьбу битвы молния, - мы его уничтожили! Но это еще не все. Где флот? Насколько мы знаем, Бурград имеет один из самых сильных флотов в Шандале! Где же он? Не эти же жалкие посудины! - Он махнул на несколько фрегатов, пришвартованных рядом.
- Значит, мы его уничтожим!
- Мне нравится твой оптимизм, - ласково похлопал Саена по спине Кэррад, - но лучше переоценить врага, чем недооценить! Бери на себя командование и прочеши весь город. И поймай какого-нибудь солдата. Желательно даже офицера! Нам надо знать, что здесь происходит!
- Не стоит утруждать себя, - раздался голос, - он уже здесь.
Это был второй советник Кэррада, Риат. По его жесту двое солдат, пришедших с ним, поставили перед Кэррадом на колени избитого человека в офицерской форме.
- Кто ты? - поинтересовался тот - Если хочешь жить, говори!
Глаза пленного забегали, он не мог скрыть свой страх.
- Лейтенант Корн, - проговорил он, - я все расскажу! Только не убивайте!
- Куда могут направить уцелевшие войска? - поинтересовался Кэррад. - Нет ли у вас какой-нибудь крепости поблизости?
- Конечно же есть! «Вечная башня»! Там живет Глава королевства! Неприступная крепость!
- Понятно! Где это?
- Да вон же. - Пленный показал рукой куда-то в сторону. Кэррад повернулся и ахнул. Вслед за ним все это повторили Саен и остальные присутствующие. Вдали возвышался одинокий пик башни, которая даже на расстоянии казалась могучей и неприступной.
- И как мы сразу ее не заметили? - удивился Саен.
- Убей его, - шепнул на ухо Риату Кэррад и, поманив своего первого советника, отошел в сторону. Вслед ему раздался вскрик, известивший о смерти пленного офицера.
- Значит, так, Саен, - обратился к советнику Кэррад, - организуй высадку людей. Двигайся с войсками через город к этой башне. Только предупреди солдат. Грабить запрещено! Кто не вы полнит моего приказа, будет умерщвлен! Понятно?
- Понятно, повелитель!
- Я с магами Ордена отправляюсь к башне и буду ждать вас там. И не забудь выгрузить артиллерию и доставить к башне. Сдается мне, что самое трудное еще впереди! Наверняка у этого Главы Независимых магов есть союзники, а у нас не хватит сил сражаться еще и с Великими магами Шандала! Поэтому надо действовать быстро. Ты что-то говорил о порталах связи с Родносом?
- Это пока теория. Но скоро все выяснится.
- Не медли, Саен, время не за нас!
С этими словами Кэррад ушел. Саен преданно глядел ему вслед. Подошедший к нему огромный воин, закованный в серебряные доспехи и вооруженный двуручным топором, красным от крови, спросил:
- Сколько ты будешь выслушивать приказания этого старика, а, Саен? Скажи только, и его… - Воин чиркнул по своему горлу рукой в серебряной перчатке.
- Не торопись, Тром, придет наше время, - процедил первый советник, - смотри за высадкой солдат. Строй их по отрядам. Мы идем к башне!
- К башне! - рассмеялся Тром. - Это к той, что ли? - Он показал пальцем на взметнувшийся над городом черный шпиль.

Предыдущая страница 5 Следующая страница


В двух мирах 6

- Да.
- Черт возьми! А почему бы и нет! С этими оптимистическими словами Тром удалился.

***

Краан нервно читал заклинания связи. Они вместе с Краском и оставшимися силами прибыли в башню час назад. Первый советник, который исполнял сейчас функции Главы королевства, уже успел связаться со спешащими к Бурграду войсками и с флотом.
- Войска будут лишь через двенадцать часов, - процедил Краск, закончив разговор с последним командиром полка. - Они приближаются с трех сторон и сразу направятся к башне. В их рядах есть маги, но их немного!
- Флот появится в лучшем случае завтра вечером, - мрачно проговорил Краан, стоя у окна и глядя на раскинувшийся вокруг башни пустырь, на котором уже начинали собираться войска противника, со знанием дела сооружая осадные машины и подготавливая катапульты.
- Ты знаешь, что им башню не взять! По крайней мере за одну ночь! А нам надо продержаться лишь одну ночь до подхода войск!
- Кто их знает, этих эльфов, - возразил Краан, - нам ничего не известно ни об их магии, ни об умении вести военные действия!
- Судя по тому, что я видел, - усмехнулся генерал, - ничего особенного.
- Хорошо, если бы ты был прав!
- Кстати, - Краск, прищурившись, посмотрел на мага, - ты не считаешь нужным связаться с Андрой? Она как бы наша союзница!
- Ты прав, у меня это совсем вылетело из головы.
Через десять минут перед Крааном стояло огромное зеркало, в котором появилась ослепительно красивая молодая белокурая женщина Андра, Великая волшебница и Глава Белой гильдии.
- Кто меня вызывает? - хмуро поинтересовалась она. Вид у нее был раздраженный. - Ты кто? - уставилась она на Краана. - Откуда у тебя символ Главы гильдии?
Краан прикоснулся к кресту на груди:
- Я первый советник Главы Независимых магов Торра. Временно исполняющий его обязанности.
- Временно исполняющий? - На лице волшебницы появилось удивленное выражение. - Что это значит?
- Это значит, что Торр убит. В Бурград вторглась армия Кэррада, повелителя Эльфола.
- Что? Вы издеваетесь? Эльфол на Родносе!
- Точно!
- Но с острова невозможно добраться…
- Они нашли способ, Великая!
- Ясно.
Краан понял, что если сначала волшебница немного растерялась, то сейчас, судя по всему, она полностью пришла в себя:
- Где вы находитесь? - спросила она.
- Мы в «Вечной башне», - ответил генерал, внимательно следивший за разговором. - Город захвачен. Противник готовится к осаде. Наши войска подойдут через двенадцать часов…
- И мы хотели просить помощи у тебя, Великая! - добавил Краан.
- Смеетесь? Башня может вечно отражать осады! Ее невозможно взять! Особенно если под-питать магией!
- Ты права, но с врагами сам Кэррад, а он маг на уровне любого Великого. Да и не знаем мы о настоящих силах противника!
- Ладно, я помогу вам. Я прибуду сама. Мне даже интересно полюбоваться на этих посланцев затерянного острова. Только отдам распоряжения моим советникам! Открой портал и жди!
Краан поклонился и прошептал заклинание. В комнате возник оранжевый овал портала. Через пятнадцать минут из него вышла Андра вместе с ничем не примечательным мужчиной среднего возраста. Зато сама волшебница в длинном воздушном белом платье, полупрозрачном и с большим вырезом на спине, выглядела изумительно.
На ее шее на небольшой цепочке, сделанной из неизвестного Краану металла, висел крест Таурона, аналог креста, висевшего у него самого.
- Это мой третий советник, Зарт, - представила волшебница своего спутника. - Где их войско?
Краан подвел Андру к окну, из которого открывался великолепный вид на военные приготовления осаждающих. Они уже начали обстреливать двери башни из катапульт, но безрезультатно. Волшебница несколько минут внимательно изучала открывшуюся ей картину, затем повернулась и спросила:
- Вы подготовились хорошо?
- Как могли. Нижние этажи башни замурованы заклинаниями, взломать которые невозможно.
- В магии нет невозможного, - нахмурилась волшебница.
- По крайней мере, на их взлом потребуется очень много времени, все они зашифрованы и устанавливались еще во времена Мерля.
- Понятно.
- На средних ярусах рассредоточены маги под командованием членов Совета гильдии и солдаты. На верхних личная охрана Главы гильдии. Там же есть площадки, хорошо защищенные заклинаниями. С них можно беспрепятственно наблюдать за боем и сражаться!
- Что ж, - Андра внимательно посмотрела на генерала и мага, - тогда вперед!
Когда они спустились на два этажа ниже и вышли на площадку, про которую говорил Краан, Андра не могла сдержать восхищения.
Площадка представляла собой выступающий далеко вперед широкий балкон с высокими каменными бортиками по периметру, закрытый со всех сторон голубым сиянием защитных полей.
Готовившиеся к штурму враги с такой высоты казались мелкими черными точками.
- Впечатляет! - проговорила Андра, обернувшись к Краану.
Тот пожал плечами. Он уже привык к удивлению гостей башни.
Неумолимо надвигалась ночь. Враг понял, что он не сможет попасть в башню, двери которой были закрыты заклинаниями, и прекратил обстрел. Вперед выдвинулись четверо магов во главе с невысоким стариком в смешной треугольной шляпе. Андра догадалась, что это Кэррад.
Они запели заклинания. С их рук сорвались ленты голубого света и устремились к башне. Андра выругалась почти одновременно с Крааном, который так же, как она, с помощью магии следил за битвой. И было отчего ругаться!
Магия нападавших высветила замаскированные контуры настоящих входов в башню. И Андра даже на таком огромном расстоянии чувствовала, как бурлит магия, пытаясь их открыть.
- Это зашифрованные заклинания? - ехидно поинтересовалась она у Краана.
Тот промолчал.
Тем временем напор магии усилился. Андра поняла, что проникновение в башню лишь вопрос времени. Причем времени оставалось очень мало. Она резко повернулась к Краану:
- Внизу есть такие площадки?
- Да, есть!
- Немедленно телепортируй нас туда. Если они ворвутся в башню, то нам придется несладко! И свяжись с самыми сильными магами из твоей гильдии. Пусть они ждут нас там.
Маг взмахнул рукой, и через десять минут они стояли на такой же площадке. Только вот высота от земли была не больше десяти метров. И вокруг них стояли маги из гильдии Независимых.
Кэррад и его помощники продолжали взламывать зашифрованные заклинания, мешавшие проникновению в башню.
- Теперь пусть все покажут, на что они способны! Главная цель - эти маги - Андра показала вниз.
Все остальное войско эльфов, выстроенное в боевом порядке, находилось на приличном от башни расстоянии. Волшебница заметила ряды магов, выступившие перед армией. Они подпитывали своих предводителей еле заметными синими ручейками магической энергии.
Генерал поспешил ретироваться, понимая, что в схватке магов пользы от него нет никакой. Андра нанесла удар первой. Перед Кэррадом и его помощниками вонзился ослепительно яркий белый луч, который отвела их защита, но недалеко, так как они были совершенно не готовы к нападению.
Раздался оглушительный взрыв, и взрывной волной всех четверых разбросало по сторонам. Только защита, окружавшая каждого из них, не позволила переломать им конечности. Следом нанесли удар Краан и его маги. Десятки огненных лент вонзились в валявшихся на земле магов и в поддерживающих их на расстоянии соратников.
Но враг оказался непрост. Огненные ленты утонули в возникшем голубом щите, и в следующий момент защита вокруг осажденных задрожала под натиском контратаки.
Следом в битву включилась и пришедшая в себя четверка. Кэррад что-то гневно прокричал, и из его вскинутой вверх руки полыхнуло зеленым пламенем. В следующий миг площадка, на которой стояли обороняющиеся, задрожала. По каменному полу пробежала пара длинных змеевидных трещин.
- А он силен, - констатировала с озадаченным видом Андра, - не хотела бы я встретиться с ним один на один. Но его беда, что он пользуется лишь энергетическими заклинаниями. Как и его маги! Это, конечно, эффективно, но не всегда. Вызывайте созданий! Сколько сможете! Посмотрим, как нашим врагам это придется по вкусу!
Подчиняясь совету волшебницы, маги запели заклинания. В воздухе начали появляться магические твари. Андра хмыкнула. Фантазия у магов этой гильдии была явно не на высоте.
Создания в основном были черные и не отличались большим разнообразием. Преобладали вампиры и какие-то незнакомые ей летучие мыши огромных размеров и весьма угрожающего вида Зато этих тварей было много. В следующую минуту визжащая и кричащая волна захлестнула магов противника и стоявшее за ними вражеское войско.
Сверху на него начали планировать вызванный Андрей, которой полностью отдавал свою энергию Зарт, дракон Шивы - невероятно сильное и энергоемкое создание, и вызванный Крааном нейв - чудовищно уродливая помесь летучей мыши и крысы. Только обычно они были небольших размеров, а этот был высотой не меньше трех метров. На огромной вытянутой крысиной морде горели маленькие красные глазки, в которых сверкала жажда убийства.
Враг был деморализован. Видно было, что солдаты не сталкивались с такими созданиями. Правда, к сожалению Андры, это длилось недолго. В дело включились маги, и среди войска начали мигать синие вспышки, превращая в пыль магические создания. Когда с помощью магии войска Кэррада все-таки отразили атаку, стало очевидно, что врагу нанесен значительный урон. Сам Кэррад и его спутники были целехоньки, но вид у них был усталый.
В этот момент на едва пришедших в себя после атаки солдат обрушилась лавина огня, пущенного драконом Шивы. На магов напал нейв. Эта тварь была на редкость изворотливой и хитрой, и поэтому, прежде чем четверка сумела объединиться и отразить атаку, она успела сильно зацепить двоих из них своими острыми когтями.
Отброшенный в сторону защитными заклинаниями, нейв увернулся сразу от четырех огненных залпов и напал вновь. Однако на этот раз ему не повезло. Старик в остроконечной шапке явно разозлился.
Андра только ахнула, увидев, как нейв превратился в пепел от выпущенного Кэррадом тонкого оранжевого луча. То же произошло и с драконом. В него вонзились два луча соратников Кэррада.
Дракон сначала и не заметил атаки, но Кэррад выкрикнул какое-то слово, и волшебница с ужасом увидела, как взорвался дракон Шивы. Она Не помнила, чтобы кто-то мог так лихо расправиться с подобным созданием.
Андра почувствовала мощную концентрацию энергии и, повинуясь скорей инстинктам, чем разуму, метнулась внутрь башни. Двое магов вместе с Крааном успели последовать за ней. Остальные задержались на несколько секунд. И были обречены.
Площадку, на которой они стояли, накрыл бурлящий поток серебристого цвета, моментально прорвавший защиту. Раздался оглушающий взрыв. От балкона ничего не осталось. Лишь несколько обломанных каменных плит, нелепо торчащих из стены, говорили о том, что он здесь когда-то был
Краан метнулся к незаметному рычагу и дернул его Огромная каменная плита упала с грохотом вниз, закрывая образовавшийся выход из башни. Снаружи раздался торжествующий крик осаждавших.
- Ничего себе! - Андра была изумлена. - Кто он такой, черт возьми! Никогда не встречала столь сильного мага. Это опаснее, Краан, чем я думала. Но он все-таки человек. И тоже устает. Думаю, наша атака заставила его понервничать.
Рядом с Андрой появился портал, и из него выскочил коротышка, который сразу подбежал к Краану, прошептал ему что-то на ухо и прыгнул обратно
- Новости9 - поинтересовалась волшебница.
- Да, и хорошие, - ответил тот. - Войска генерала Эйзля в двух часах пути. Они прибудут раньше, чем я предполагал. Если сейчас три часа ночи, то нам надо продержаться до пяти утра!
- Сомневаюсь я уже в этом, - покачала головой Андра.
Но сомнения Главы Белой гильдии были напрасными. Следующие атаки противника были гораздо слабее. Тем не менее он умудрился взломать двери и проникнуть в башню.
В ответ Краан обрушил нижние перекрытия, полностью разрушив лестницу и заставив магов врага тратить силы на разбор завалов. Пока они занимались этим, им приходилось не сладко. Андра, Краан и его маги не оставляли их в покое.
Поэтому ко времени подхода Эйзля битва была тактически уже выиграна. Солдаты Кэррада не выдержали натиска неизвестно откуда появившихся войск и побежали. Вынуждены были ретироваться и Кэррад с Саеном. Повелитель Эльфола ничего не мог поделать. Главные его соратники, кроме Саена, пали в бою, а сражаться в одиночку с хорошо организованными магами противника, за которых была Великая волшебница, он не мог.
Оба мага поднялись в воздух и через двадцать минут опустились на флагманском корабле. Остальные корабли, уцелевшие при атаке, спешно поднимали якоря. Портовая площадь начала заполняться разгоряченным народом, вооружившимся кто чем мог. Сюда уже дошли слухи о поражении чужеземцев.
Правда, толпа держалась на расстоянии от кораблей, после того как некоторых слишком смелых расплавили огненные лучи, пущенные с них. Зато когда на пристань начали прибывать и спешно грузиться в транспорты отступавшие солдаты, толпа хлынула на них.
Если бы не организованные офицерами заградительные отряды и магическая помощь с кораблей, потери Элъфола были бы гораздо больше.
Этот день вошел в историю государства эльфов как самое позорное поражение. Из тридцати тысяч солдат домой вернулось всего десять тысяч. Разозленные бурградцы пленных не брали, и двадцать тысяч закаленных ветеранов остались гнить в общих могилах на острове Магов.
Когда последний корабль выходил из бухты Бурграда, на пристани появились Краан и Андра.
Они проводили взглядом корабли захватчиков, и волшебница задумчиво произнесла:
- Они вернутся, Краан. Они вернутся. Готовься. Ты заработал себе головную боль. И мы вместе с тобой.
- Знаю, Великая. И в следующий раз мы найдем, чем их встретить.
- Надеюсь. Кстати, я проголодалась. Слышала, что у вас, если захотят, гостей могут встретить шикарным столом!
- Конечно, Великая! Я благодарю тебя за помощь и приглашаю на торжественный ужин!
- Отлично! Тогда вперед. Перед магами загорелся портал, но Андра вдруг нахмурилась.
- Подожди минуту, - сказала она своему спутнику, - меня вызывают.
Повинуясь ее жесту, в воздухе возник расплывчатый силуэт Крэза, ее первого советника
- Что случилось? - поинтересовалась Андра.
- Срочные новости, повелительница. Вы приказывали следить за рейнджером?
- Да, приказывала, ты же знаешь!
- Плохие вести из Ретипа. Ван нашел «Колесо времени»!
- Что же здесь плохого? - удивилась Андра, явно обрадованная этой новостью.
- Это не главное. На Виздомских болотах на него и его спутников напали. Им пришлось применить «Портал Хаоса»…
- Говори дальше…
- Портал забросил Вана с гномом на Мертвые острова. Думаю, что Йоних знает об этом!
- Вот… - Андра грязно выругалась, сильно удивив Краана, который сделал вид, что ничего не слышал. - Он такое может сотворить с картой.
- Поэтому я с тобой связался, - объяснил Крэз
- Ужин отменяется, - повернулась к Краану волшебница, - у меня срочные дела!
- Конечно, - поклонился Краан, - ты всегда будешь желанным гостем здесь, Великая. Еще раз прими мою благодарность
- Я рада это слышать, Краан, - серьезно ответила Андра, подарив магу ласковый взгляд, изрядно смутивший того, - до скорого свидания. Открывай портал, Крэз.
Тут же появился голубой портал, в котором исчезла Глава Белой гильдии, махнув на прощание Краану рукой.

Глава 4
ЧУЖОЙ МИР, МОЙ МИР!

Что можно сказать о пребывании Бришана и Нэлле в параллельном мире? Многие ученые считают, что это все вымысел. Легенда, которая была придумана после Эпохи Завоеваний. «Нет! Нет параллельных миров! - утверждают они». - «Колесо времени» - миф! Такой карты никогда не было!» Мне остается лишь сожалеть о том, что даже большие ученые настолько слепы, что не могут увидеть истину там, где она прекрасно видна невооруженным взглядом.
С. П. Корр. Истина и ложь в теории иных миров

Бришан смотрел на странный город, раскинувшийся перед ним. С балкона девятого этажа открывался прекрасный вид. Высокие коробки домов, отделенные друг от друга газонами и широкими дорогами со странным покрытием, название которого он не мог выговорить. Множество железных машин, стоявших рядами у домов! Все это было для него незнакомо и необычно!
Но ему все больше и больше нравился этот мир! Как он понял из объяснений хозяина квартиры, город был поистине огромен. Пятнадцать миллионов! Демон был просто поражен такой цифрой. Вряд ли в каком-нибудь королевстве Шандала набралось бы столько жителей!
А здания, которые ему показывал Павел, когда они добирались до этого места, которое носило чудное название «Кунцево», через, как выразился его проводник, «центр»! Бришан не поверил, когда узнал, что такие громады строились без магии. Но сейчас начинал понимать, что в этом мире все возможно!
Раздался звук открываемой двери, и демон отвернулся от окна. В комнату вошел Павел. Он бросил на диван, стоявший напротив окна, два больших свертка.
- Это одежда. Как вы просили. В одном костюм, это официальная одежда. В другом джинсы, рубашка, свитер. Все должно подойти. В прихожей дубленка. Я заплатил.
- Не важно, сколько ты заплатил, - оборвал его Бришан, - можешь забрать все, что я отдавал тебе. А теперь мне надо одеться.
Павел кивнул и, сдерживая довольную улыбку, вышел из комнаты
Бришан усмехнулся. Еще бы не быть ему довольным! Его помощнику перепало уже больше килограмма золота. А в этом мире, как понял демон, золото пользовалось неизменной популярностью. Демон развернул свертки и начал примерять одежду, вспоминая прошедшие два дня.
Его спутник оказался очень деловым человеком. Друг в поселке, куда они заявились первым делом, за день обеспечил Бришана красной книжицей с непонятной надписью Местные жители называли этот документ паспортом.

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

Демон с трудом вызубрил свое новое имя, которое было тройным. Семенов Иван Сергеевич! Выговорить такое было похлеще, чем произнести артефактное заклинание
Следом была ночная поездка на странном небольшом аппарате, который Павел именовал «девяткой». Бришана восхитило это чудо механики.
Невысокое сине-желтое здание с надписью «ДПС» и одетых в странные светящиеся доспехи солдат они миновали без проблем и после часового петляния по городу подъехали к дому, где жил Павел.
Когда это произошло, Бришан уже устал удивляться всему тому, что видел. Наступила закономерная реакция. Он снял магией головную боль и завалился спать. Утром ему пришла в голову одна мысль.
Несмотря на утверждения Павла о том, что магии в этом мире не существует, а есть лишь шарлатаны да обманщики, желающие выманить деньги, демон не верил в это. Магическая энергия, пусть и слабая, в этом мире присутствовала. Значит, должны были быть люди, умеющие ею пользоваться. Их надо было найти.
Магам проще договориться между собой, а Бришану были нужны союзники для осуществления плана, который уже зародился в его голове. «Колесо времени» было у него. Это означало, что он в любой момент может вернуться в Шандал. Единственное, что отравляло его хорошее настроение, - мысль о том, что этот щенок Иван где-то рядом. Жажда мести у демона лишь усиливалась, и он дал себе клятву, что расквитается с этим наглецом!
И еще одна мысль не давала ему покоя. Он предполагал, что его место Главы королевства Независимых магов занял Торр. И Бришан боялся, как бы тот не развалил все, что создал он.
Костюм демону понравился. Когда он надел его, быстро разобравшись что к чему, то расплылся в улыбке. В нем он выглядел необычно, но очень элегантно. Он покрутился перед зеркалом и крикнул Павла. Тот моментально появился с газетой в руках.
«Опять смотрел этот странный ящик со сложным названием телевизор», - решил демон. Он не понимал, что местные жители находили в этом занятии. Его лично мелькание мелких фигур на экране просто раздражало.
- Слушай, Павел, - обратился он к хозяину, - ты мне говорил, у вас есть какие-то свитки, в которых написаны объявления магов?
«Вот пристал»! - подумал про себя тот, но вслух произнес:
- Да, конечно, есть. Газета, например, у меня в руке. Таких объявлений там тьма-тьмущая! Только все равно они шарлатаны! Зачем вам это надо? Пустая трата времени и денег!
- Это уж мое дело. Читай подряд.
- Да пожалуйста. Как хотите! К примеру: «Великий магистр белой и черной магии. Мощные привороты. Снятие порчи! Отворот и приворот! Стопроцентная гарантия!» или вот: «Потомственный маг Виссарион. Исключительно сильная профессиональная магия. Действительный член гильдии Магов России».
- Стоп, - оборвал чтеца демон, - что такое Россия?
- Вы не знаете? - изумился Павел, который зарекся не удивляться поведению гостя, щедро компенсировавшего золотом все причиняемые его присутствием неудобства, - Это название страны, в столице которой мы находимся!
- Понятно! - обрадованно поднялся Бришан. - Это то, что нужно! Едем!
- Подождите, куда едем?
- Как куда? К этому Виссариону!
- Но здесь нет адреса! У нас так не делается! Надо сначала позвонить, записаться…
- Тогда делай, что надо делать! И быстрее!
- Хорошо, хорошо! - успокоил разгорячившегося гостя Павел и вышел из комнаты. Через пять минут он вернулся.
- Великий маг примет вас сегодня в шесть часов вечера! - В голосе его был заметен нескрываемый сарказм.
- Сколько осталось времени? - нетерпеливо осведомился демон, не обращая внимания на поведение своего спутника.
- Часа два…
- Тогда собирайся. Это далеко?
- Да не беспокойтесь вы, не очень! Доберемся быстро!
Спустя два часа они уже стояли перед пятнадцатиэтажным элитным домом с высокой оградой, за которой теснились шикарные иномарки. Домофон ответил на вызов приятным женским голосом:
- Да, слушаю вас.
- Мы записывались… - ответил Павел. - Семенов. На шесть часов!
- Заходите! Шестой этаж, квартира 245.
После этих слов дверь щелкнула и открылась. Миновав подозрительно проводившего их глазами старичка вахтера, они поднялись на лифте на шестой этаж. Павел сразу отметил шикарную обстановку на окололифтовой площадке. Судя по всему, «великий маг» Виссарион неплохо развернулся и бизнес его процветал.
Площадка напротив лифта, как и стены вокруг, была выложена дорогой плиткой. Металлическая входная дверь имела лишь один звонок, что скорее всего говорило о том, что маг Виссарион скупил все квартиры на площадке и устроил здесь нечто вроде офиса. Это предположение полностью подтвердилось.
Металлическая дверь распахнулась, и высокая длинноногая блондинка, сверкнув профессиональной ослепительной фарфоровой улыбкой, провела гостей по длинному коридору, в котором стояли декоративные пальмы в горшках, в кабинет к магу.
Кабинет восхитил Павла. Он был отделан красным деревом и обставлен дорогой итальянской мебелью. Одно время Павел работал менеджером по продаже мебели и мог оценить обстановку у этого Виссариона. Между двумя мягкими диванами и несколькими креслами стояли канделябры высотой в человеческий рост. Их разлапистые ножки утопали в пушистом ковре, закрывавшем пол комнаты.
У противоположной от входа стены стояло высокое черное кресло. Над ним висел огромный плакат с каббалистическим древом.
От Бришана не укрылось восхищение его спутника, но он его не разделял. Может, в этом мире комнатенка, куда их привели, и была верхом респектабельности, но в своем мире он видел настоящую роскошь.
Слева от черного кресла открылись двери, которые Павел сначала не заметил, и в кабинет вошел маг. Это был полный черноволосый мужчина средних лет, невысокого роста, с холеным надменным лицом и бледно-голубыми глазами, которые изучающе смотрели на гостей.
Виссарион опустился на кресло и пригласил своих гостей сделать то же самое. В этот момент демон повернулся к Павлу:
- Оставь нас!
- Но…
- Оставь нас! У вас есть где подождать моему слуге? - спросил он у мага.
- Конечно, - произнес тот, - Вика, проводи!
Появившаяся блондинка проводила Павла, удивленного тем, что он оказался слугой, в коридор и, усадив в мягкое кресло рядом с небольшим столиком, на котором лежали цветные журналы, упорхнула.
В кабинете же тем временем происходили следующие события. Бришан удобно устроился в кресле и наблюдал за хозяином, который первым начал разговор:
- Прежде чем перейти к делу, которое у вас есть ко мне, хочу предупредить, что мои расценки довольно высокие и не каждому по карману. Я, естественно, ни в коей мере не сомневаюсь в вашей платежеспособности, но хотелось, чтобы между нами не было никаких конфликтов
- Понимаю, что вы хотите сказать, - рассмеялся Бришан, - насчет моей платежеспособности можете не сомневаться. А вот в вашем, так сказать… профессионализме, если позволите, сомневаюсь уже я. Мое дело деликатное и требует человека, действительно владеющего магией!
- Вы меня оскорбляете! - возмутился Виссарион, и на его лице появилось надменно-обиженное выражение. - Я потомственный маг и вхожу в гильдию Магов России! И надеюсь, что эти слова были произнесены крайне необдуманно! В противном случае зачем вы тогда ко мне пришли?
- Ладно, ладно, - успокаивающе поднял руки демон, - раз вы маг, тогда, может, покажете что-нибудь магическое. Меня, знаете, всегда интересовала магия в действии!
- Хорошо! - Виссарион взмахнул руками, и комната погрузилась во мрак.
Одновременно вспыхнули свечи в канделябрах, освещая ее и потомственного мага с торжествующей улыбкой на лице. Однако улыбка сразу слетела с его лица, так как посетитель откровенно смеялся над тем, что должно было привести его в смятение!
- Это вы называете магией? - Бришану было просто весело смотреть на обескураженную физиономию этого пройдохи. - Вот что называется магией.
С этими словами демон вскинул руку, и низкий стол перед Виссарионом разлетелся на куски. Неумолимая сила навалилась на мага и прижала к стене. Прижала довольно высоко, поэтому член гильдии Магов России смешно дрыгал ногами и безуспешно пытался что-то сказать. Но изо рта не вылетало ни единого звука.
Дверь открылась, и в комнату заглянула блондинка-секретарша. Увидев, что происходит, она замерла на месте, открыв в испуге рот. Демон взмахнул рукой, и девушка свалилась на пол, погруженная в крепкий сон.
Сидевший в коридоре Павел, несмотря на разбиравшее его любопытство, предпочел не заглядывать в комнату, понимая, что там происходят хоть и не совсем понятные, но явно небезопасные для свидетелей вещи.
Бришан медленно подошел к трепыхавшемуся на стене магу. Он пристально посмотрел на бывшего надменным и холодным несколько минут назад Виссариона, который, после того как ему вернулся дар речи, начал просить пощады.
- Пощада? - демон улыбнулся. - Какая пощада? Ты жалкий обманщик! Как ты смел прикрываться магией, в которой сам ничего не смыслишь! Что, вся ваша гильдия настолько фальшива? А?
- Н-нет… н-не надо… не бей…
- Тьфу ты, - демон поморщился, - чего мне тебя бить-то, сам все расскажешь! Хватит скулить, слушай меня внимательно! В вашем мире, конечно, магическая аура слабая, но тем не менее здесь должны быть маги! Где они? Настоящие, а не фальшивые?
- Я не знаю… У нас в Академии магов преподавал один. Григориан! Про него говорили, что он может все! У него какая-то секта! Но больше я ничего не знаю! Никого не знаю! Я просто на хлеб зарабатывал… жене… детишкам… - Голос мага сорвался на истерические всхлипы.
- Жене… детишкам… - передразнил его Бришан, - да нет их у тебя! Ладно, живи! Только заканчивай позорить магов! Ты понял? - в его голосе зазвенели стальные нотки.
- Конечно, понял, понял… - радостно заблеял Виссарион.
- Где эта академия находится? Правда, что это за академия, если ее оканчивают такие, как ты! Ты ведь ее окончил?
Ответом было энергичное кивание головой.
- Ладно, посмотрим! - Демон сделал жест пальцами, и Виссарион оказался на полу, потирая отшибленные ягодицы. - Павел!
В дверях появился спутник демона. Расширенными от удивления глазами он смотрел на красного и заплаканного потомственного мага Виссариона.
- Давай говори, где эта академия, - толкнул демон мага. Тот быстро выпалил адрес.
- Знаешь, где это? - поинтересовался Бришан у Павла. Тот кивнул в знак согласия.
- Тогда пошли. - С этими словами они покинули комнату, оставив трясущегося от страха мага и уже начинавшую просыпаться девушку.
Уже отъезжая от дома, Павел рискнул спросить у своего спутника о том, что произошло у него с этим Виссарионом.
- Не люблю шарлатанов! - твердо ответил тот. - Ты был прав. В вашем мире слишком много фальши.
- Если так, то эта Академия магов тоже фальшивка. Там дают дипломы, позволяющие таким, как Виссарион, пудрить людям мозги.
- Не скажи, - возразил демон, - я чувствую, что теперь мы на правильном пути!
Водитель лишь пожал плечами. Через час они уже подъезжали к дому, где, по словам Виссариона, должна была располагаться школа. Дом находился в Южном Бутове, на его окраине, и представлял собой трехэтажный особняк, построенный в стиле XIX века. Вокруг него был разбит небольшой парк с невысокими декоративными деревьями. Парк был огорожен высокой железной решеткой с широкими воротами.
Павел припарковал машину у противоположного дома, и они направились к особняку. Едва подошли к воротам, как домофон заговорил хриплым голосом:
- Кто вы?
- Мне нужен Григориан! - произнес Бришан, несмотря на предостерегающий жест своего спутника.
- Зачем он вам? Кто вы такой? И как вас представить?
- Скажи: просто маг пришел к магу!
В домофоне раздался смешок, наступила пауза. Через несколько минут ворота отъехали в сторону.
- Жди меня в экипаже, - произнес Бришан и направился по широкой, посыпанной мелким красным гравием дорожке к белой мраморной лестнице, ведущей к массивным резным деревянным дверям, перед которыми с обеих сторон восседали величественные мраморные львы.
Павел пожал плечами и направился к машине. От того, что не пришлось идти с этим странным человеком, он нисколько не расстроился. Наоборот, его все чаще подмывало бросить все к чертовой матери и с имеющимися у него деньжатами, в которые он уже перевел золото, рвануть куда-нибудь подальше. Но почему-то на это у него не хватало духу.
Демон поднялся по лестнице и, пройдя мимо львов, охраняющих двери, взялся за массивное бронзовое кольцо и открыл их. Он оказался в ярко освещенном коридоре. Вдоль противоположной стены тянулась длинная вешалка с одеждой, и рядом с ней за столом сидел пожилой мужчина в форме, напомнившей Бришану форму солдат, отделение которых он разгромил недавно.
Бришан было насторожился, приготовившись к обороне, но солдат не обращал на вошедшего никакого внимания. С левой стороны находились двустворчатые двери с небольшой табличкой. Хотя он уже немного научился читать на местном наречии, надпись на табличке была ему непонятна.
Прямо перед ним начиналась широкая лестница, ведущая на второй этаж. По ней навстречу демону спускался человек, который тоже был в форме. У него на боку висела небольшая сумка, - в которой, как уже знал Бришан, здешние солдаты носили короткие обрезы, называемые пистолетами.
- Вы к Григориану? - поинтересовался тот.
- Да, - ограничился кратким ответом Бришан.
- Следуйте за мной.
Они поднялись на второй этаж, прошли по длинному коридору со множеством комнат по обеим сторонам и остановились перед темно-красными дверьми, на которых висела табличка «Директор».
Солдат открыл перед гостем дверь, и демон вошел в нее. Он оказался в небольшой комнатке со столом и несколькими стульями. За столом сидела стройная девушка с длинными черными волосами. Одета она была в немыслимо короткую юбку и зеленую прозрачную блузку, которая очень выгодно подчеркивала все ее прелести. Она оторвалась от небольшого ящика, к которому до этого был прикован ее взгляд.
- Подождите минутку, - проворковала она, оценивающе окидывая взглядом нового посетителя, - К вам пришли, Григорий Сергеевич, - проговорила она в странный аппарат, стоявший с правой стороны от нее.
- Пусть подождет, - ответил аппарат.
Бришан не обратил внимания на эти слова и направился к дверям, провожаемый удивленным взглядом слегка растерявшейся от такой бесцеремонности незнакомого посетителя девушки, которая сначала попыталась помешать этому, но, наткнувшись на холодный взгляд демона, застыла на месте.
Кабинет Григориана был огромен. В центре его стоял длинный стол в виде буквы «Т». В конце стола сидел сам хозяин кабинета. Это был стройный светловолосый человек лет сорока, с каким-то обволакивающим и притягивающим взглядом серых глаз. Он удивленно уставился на вошедшего.
- Я же сказал подождать! Что это такое? Вера! - недовольно проговорил он в небольшой аппарат, стоявший у него на столе.
- Я не виновата, он сам… я пыталась его остановить… - раздался из аппарата виноватый женский голос.
- Она ни при чем, - объяснил Бришан, - я просто не привык ждать!
- Да… - недобро сощурился Григориан, - что ж. Тогда садитесь. Но постарайтесь меня заинтересовать, иначе я вышвырну вас на улицу!
- Рад познакомиться, - кивнул демон, присаживаясь за стол.
- Не могу сказать того же, - ответил хозяин особняка, - как вас зовут?
- Бришан!
- Хорошо, господин Бришан, - продолжил он, - я Григориан, но можно называть меня Григорием Сергеевичем. Так чем обязан?
- Я только что посетил одного из ваших учеников, - ответил демон, внимательно сканируя комнату.
Похоже, Виссарион не обманул. В комнате попахивало настоящей магией. Правда, слабой. Гораздо более слабой, чем он рассчитывал! Но, по крайней мере, это была настоящая магия!
- Кого же?
- Его зовут Виссарион.
- Как же, помню, помню. Способный парнишка. Но, к сожалению, нетерпеливый!
- По-моему, он просто шарлатан и обманщик!
- Вполне возможно, - согласился Григориан, - но какое у вас ко мне дело?
- Знаете… - демон замялся, но решил говорить откровенно. - Я сам маг.
- Вы хотите записаться в академию? - хозяин кабинета потянулся к аппарату, через который общался с девицей из первой комнаты. - Сказали бы сразу! Сейчас я позвоню нашему директору по учебной работе. Обучение у нас, правда, недешевое, но…
- Подождите, - прервал его демон, - я не собираюсь у вас учиться. Нечему мне учиться! Это вам впору учиться у меня! Я еще раз повторяю! Я - маг!
- Отлично, и что дальше?
Демон проговорил заклинание, и в его руке появился голубой шар. Жест пальцами, и этот шар устремился к открывшему рот Григориану и повис перед ним, разлетевшись на множество мелких шариков, медленно растаявших в воздухе. Бришан продолжал что-то нашептывать, и на глазах удивленного директора телефонный аппарат поднялся в воздух и застыл в двух метрах от пола
Григорий Сергеевич осторожно провел рукой под телефоном и потом пристально посмотрел на демона.
- Кто вы? - В его голосе звучал металл.
- Я же говорю, что волшебник. И вижу, что вы кое-что умеете, хоть со мной вам не тягаться. Поэтому у меня к вам предложение Мне нужны все более-менее приличные маги этого города. Я хочу создать гильдию Магов, настоящую гильдию, которая могла бы обладать реальной властью и…
В этот момент сзади демона распахнулись двери. Обернувшись, он увидел двух солдат в форме, которые держали его на прицеле своих пистолетов
- Но почему? - вырвалось у него.
- Не знаю, кто вы - ловкий шарлатан или авантюрист, но предлагаю выметаться отсюда, пока вас не вышвырнули! - прорычал Григориан.
- Вы, недоучки, не можете отличить настоящую магию от поддельной?! - вскипел изрядно разозленный Бришан, - Ну держитесь!
Он начал выкрикивать заклинания. В этом мире вызывать существ он не мог, по крайней мере это не получалось, но энергетические заклинания хоть и ослабленно, но действовали.
Мощный порыв ветра швырнул растерявшихся охранников в противоположную стену, по которой они сползли, оглушенные и лишенные способности сопротивляться Огненный шар взорвался под столом, превратив его в груду обломков.
Следом за этим в руке демона очутился пистолет одного из охранников, и ошеломленный Григориан уставился на черное дуло, направленное в его сторону.
- Ну, теперь ты понял, кто я? Или нет? - Поинтересовался Бришан
Тот не успел ответить. Раздался шум, и в комнату влетело еще человек пять солдат вместе с двумя очень слабыми, судя по ауре, замеченной Бришаном, магами. Но он уже устал сдерживать себя. На этот раз атака была в полную силу.
Заклинание вышибло входные двери, вынеся в коридор солдат и девицу за столом в другой комнате. В магов, которые устояли, полетели огненные шары. Те умудрились отбить их неизвестным Бришану заклятием и контратаковали. Если бы дело происходило в Шандале, от его соперников уже через несколько секунд остались бы обожженные трупы. Но здесь был другой мир!
Тем не менее демон играючи отвел их атаку, превратившуюся из мощного порыва ветра в легкий ветерок, и ответил двумя ударами молнии. Удары достигли цели. Оба мага, визжа от боли, свалились на пол. У одного молния прожгла руку. У другого ногу.
Бришан повернулся к Григориану, и вовремя. Тот вскинул руки вверх, и из них брызнул ослепительный свет, с большим трудом отраженный защитой демона. По силе атак Бришан понял, что перед ним настоящий маг. Правда, сильный по меркам этого мира. Но ведь и Бришан не в Шандале. Поэтому, недолго думая, демон ударил парализующим заклинанием, превратив противника в говорящую куклу.
Затем он подошел к нему вплотную и, заглянув в полные ужаса серые глаза, спросил:

Предыдущая страница 7 Следующая страница


В двух мирах 8

- Теперь не надо ничего объяснять?
- Нет… - ответил тот. - Но кто вы? Вы самый сильный маг, которого я когда-либо видел? Почему я о вас не слышал? Простите мою дерзость…
- Ничего, бывает, - рассмеялся Бришан, - Я тебя сейчас освобожу, и мы поговорим конструктивно о нашем с тобой взаимовыгодном сотрудничестве. Согласен?
Григориан закивал головой.
- Вот и отлично!
Бришан прошептал нужные слова, и директор обрел возможность двигаться. Осторожно ощупав себя, он посмотрел на гостя, и на этот раз демон увидел в глазах мага то, чего ждал. Преданность и восхищение! Все понятно! Прав тот, кто сильнее! Мир нигде не меняется, будь ты Шандал или какой-либо другой!
- Я вижу теперь, ты готов к разговору, - сделал вывод демон и уселся на кресло, на котором недавно сидел хозяин кабинета. - Садись! - милостиво разрешил он Григориану, и тот быстро сел.
- У меня такое дело к тебе… - Демон запнулся, прокручивая в голове варианты формулировок. - Я хочу создать свою гильдию! Как ты видишь, я сильнее и могущественнее тебя, да и, наверно, всех ваших магов, которых слишком мало в вашем мире. И поэтому ты будешь первым моим учеником и моим помощником! Сможешь ли ты набрать в нашу гильдию магов? Только маги должны быть настоящие, а не ловкачи вроде этого Виссариона! За это я научу тебя тому, о чем ты наверняка мечтал, но не мог сделать. Ну, как тебе предложение?
- Спасибо за доверие, господин! - произнес Григориан.
Куда девались его надменность и холодность. Теперь перед демоном стоял слуга, преданно наблюдавший за своим хозяином.
- Значит, договорились, - улыбнулся Бришан. - Я слышу на лестнице топот. Успокой людей. Ты, надеюсь, не здесь живешь?
- Нет, у меня особняк в Рублево, вы всегда желанный гость…
- Не сомневаюсь. Наводи здесь порядок, и едем к тебе. Пора сменить обстановку. Завтра займешься делом! И пошли кого-нибудь к ожидающему меня недалеко от особняка человеку по имени Павел. Пусть забудет обо мне.
- А может, его это… - подмигнул Григориан.
- Вообще-то ты прав. Люди ненадежны. Мертвые ничего не могут сказать. По крайней мере в вашем мире.
- Вы о чем?
- Да так, не обращай внимания. Уберите этого Павла. Только сделайте все как можно тише.
- Не переживайте, босс! Не впервой!
В этот момент в кабинет вбежали пять человек в форме. На этот раз в их руках Бришан увидел удлиненные самострелы. Пять дул уставились на него. Демон, не обращая внимания, откинулся в кресле и закрыл глаза, краем уха слушая отрывистые приказы Григориана. Судя по скорости их выполнения, местная охрана была хорошо подготовлена.
Бришан задремал. Его разбудил голос Григориана
- Хозяин, все готово Можно ехать.
- А Павел? - Демон мгновенно поднялся из кресла, стряхнув с себя остатки сна.
- Все как вы сказали.
- Что ж, тогда в путь!
Через несколько минут из особняка выехал серый «мерседес» в сопровождении огромного «шевроле блейзера». Обе машины, едва выбравшись на широкую трассу, ведущую от Южного Бутова к МКАД, развили бешеную скорость и скрылись в темноте январской ночи.

***

Витек сидел в своем любимом кресле в офисе, снимаемом его организацией для деловых разговоров в центре Москвы, и слушал рассказ трясущегося от страха потомственного мага Виссариона, который в миру был просто Василием Сергеевичем Курицыным и исправно платил бригаде, в которую входил Витек и на которую сейчас начал работать Иван.
- Так, значит, волшебник, говоришь?
- Да, настоящий! Никогда бы не поверил, если бы своими глазами не увидел! Он чуть кабинет мне не разнес вдребезги! Стол из красного дерева сломал! А это, между прочим, авторская работа. Четыре тысячи баксов стоит!
- И что ты хочешь от меня? - усмехнулся Витек. - Как я понял, клиент тебя раскусил и наказал за обман. По-моему, тебе не на что жаловаться! Сам виноват.
- Как же это как же? - удивленно заголосил Виссарион. - Меня ограбили и унизили Я вам плачу за защиту!
- Ты нам платишь, - согласился Витек, который уже начинал терять терпение, - за защиту. Но за защиту от наездов и рэкета. Это мы берем на себя. Где мы найдем этого фраера-волшебника? У тебя же никаких данных на него нет.
- На него нет, а на его спутника есть! - гордо заявил Виссарион, выкладывая на стол маленькую зеленую карточку.
- Что это? - Бандит взял со стола карточку, оказавшуюся медицинским страховым полисом, - Лобатков Павел Владимирович, - прочитал он, - Как это ты умудрился?
- Да обронил он. Секретарша моя нашла.
- Ясно! Ладно, фиг с тобой! Попробую найти этих фраеров, что к тебе вломились. Только ничего не обещаю. Понял? Если что и получится, то плата отдельно
- Конечно, конечно… - облегченно вздохнул Виссарион.
- Теперь вали отсюда, - Витек улыбнулся, - маг недоношенный!
Виссарион поспешил быстренько исчезнуть, оставив своего собеседника. Но тот пробыл один недолго. В кабинет вошли двое громил бандитской внешности. Витек внимательно оглядел их и нахмурился.
- Видок у вас еще тот, - пробурчал он, - ну да ладно. Надо найти этого козла. - По столу скользнула карточка полиса, и один из громил сгреб ее своей могучей пятерней. - Не мне учить вас, как это делается. Вы слышали рассказ этого лоха?
Громилы кивнули
- Вот и отлично! Выясните, что это за крутой такой в наших краях объявился. А потом додумаем. Только вы там это… поаккуратнее. Мне этот Лобатков живым нужен! Понятно?
Громилы, еще раз кивнув, молча удалились. Витек поднялся из-за стола и, потянувшись, вышел из кабинета, направившись в небольшую комнату, в которой трудился Иван.
Иван в это время раскладывал на компьютере пасьянсы. Работал он уже почти неделю, но работы было немного, и вся она в основном сводилась к банальному взлому кодов, которые были простыми.
- Слышь, Иван, - возник в дверях его непосредственный начальник, - пошли похаваем!
- Да у меня денег пока нет.
- Не беда, я угощаю. Здесь рядом кафешка небольшая есть. Нас всегда по первому классу обслуживают!
Что здесь можно ответить?! Ивану лишь оставалось последовать за Витьком. В кафешке, которая находилась прямо напротив их офиса, Витька на самом деле знали. Не успели они сесть за стол, как подскочила улыбчивая официантка и, выслушав брошенную Витьком фразу «как всегда», тут же исчезла.
Не успел Иван опомниться, а стол был уже заставлен деликатесами, которые тянули скорее не на скромный обед, а на шикарный ужин.
- Ну ты даешь! - восхитился Иван. - Может, не надо, денег-то…
- Не дрейфь и не заводи больше этот базар, - осадил его Витек. - Как, кстати, тебе твоя новая квартира?
- Нормально! - ответил Иван, искусно скрывая раздражение.
Квартира была, конечно, уютной, к тому же заставлена дорогой аппаратурой, но размеры ее не шли ни в какое сравнение с его прошлой квартирой. Правда, надо было учитывать, что он получил документы, прописку и работу благодаря Витьку, так что по большому счету жаловаться на жизнь ему было не с руки
Единственно, что омрачало ее, так это профиль его новой работы. Иван явно чувствовал себя среди этих мордоворотов не в своей тарелке. Но пока ему это удавалось искусно скрывать.
- Так вот, я тебе хотел прикол рассказать, - заявил Витек, отправляя в рот солидный кусок севрюги и запивая его пивом. - Крышуем мы одного мага. Ну, знаешь, развелись сейчас. Приворот, отворот, сглаз и прочая ерунда. Умора, короче. Для лохов. Так вот, к нашему этому, значит, магу, приходит посетитель. Со странным именем, как его… во, блин, запамятовал! Блишар… или Бнишан… тьфу…
- Бришан! - вырвалось у похолодевшего Ивана, испуганно уставившегося на своего собеседника.
- Во! Бришан! Точно! А ты откуда знаешь? - удивился Витек. - Подслушивал, что ли?
Иван лишь покачал головой, и тот сразу успокоился и продолжил рассказ:
- Короче, этот Бришан там что-то такое сотворил по их магической части, хоть и не верю я в эту лабуду. Тем не менее наш маг испугался до смерти, прибежал ко мне и давай талдычить про крутого волшебника и прочий маразм.
- А ты что? - шепотом поинтересовался Иван, стараясь не встречаться с собеседником глазами.
- Что я? - Витек сделал большой глоток пива - Он все-таки под нашей крышей. Послал ребят найти этого мага-волшебника. Он там слегка наследил! Мне уже интересно стало увидеть этого Бришана.
- Лучше не встречайся с ним никогда! - ляпнул Иван и осекся, понимая, что проговорился. Он поймал на себе изучающий взгляд Витька.
- Ну-ка рассказывай, что ты знаешь об этом маге и откуда? - спокойно проговорил тот, но Ивана не обмануло спокойствие в его голосе.
Он знал, что с Витьком шутить не стоит. Пришлось ему рассказать весьма правдоподобную историю о том, что Бришан виновен в его исчезновении и что он обладает на самом деле определенными сверхъестественными способностями.
- И что же он с тобой сделал?
- Загипнотизировал, - ответил Иван, понимая, что рассказ о Шандале может закончиться для него поездкой в психиатрическую больницу. Его собеседник был рациональным с головы до ног и не верил ни во что: ни в бога ни в черта. Однако, похоже, Ивану он поверил.
- Так, - Витек откинулся на стуле и вытер жирные губы салфеткой, - дело принимает серьезный оборот. Теперь мне просто необходимо побеседовать с этим Бришаном. Если раньше я несерьезно отнесся к просьбе Виссариона и послал ребят больше для проформы, то теперь сам возьмусь за это дело! Меня все это заинтересовало. Если твои слова обо всех этих сверхъестественностях правда, то такой вот Бришан может нам пригодиться.
- Но он никогда не согласится сотрудничать. Он на самом деле…
- Знаю, уже знаю. Маг он и волшебник. Возможно! Только вот поверь мне, мальчик, что любого мага и волшебника прекрасно останавливают несколько обыкновенных пуль или хороший заряд взрывчатки. И являются отличными способами убеждения для всех. Да и потом. Ты сам не хочешь отомстить?
- Я? - Иван растерялся и вдруг понял, что просто мечтает об этом. - Но как? Вы же хотите с ним договориться! Или нет?
- Я пока не решил. Ладно, нам пора. - Витек поднялся из-за стола. За ним последовал Иван.
- Эй, Вера! - крикнул Витек официантке, сразу подлетевшей к ним. - Скажешь Араму, пусть на мой счет запишет!
- Хорошо, - кивнула та и потеряла к ним интерес, отправившись к другим столикам.
Когда они вышли на улицу, Иван попробовал было вновь вызвать Витька на разговор, но тот, пробормотав что-то вроде «Не мешай!», погрузился в размышления. Ивану ничего не оставалось как молча идти рядом со своим начальником. Кстати, он не поведал Витьку, что, выспавшись в своей новой квартире, он попробовал воспользоваться магией, и у него получилось!
Правда, работали лишь энергетические заклинания, но и это обнадеживало. Было чем встретить короля демонов! То, что встреча с ним была не за горами, Иван нисколько не сомневался.
Следующая неделя не принесла никаких новых известий. Витек молчал, а Иван не решался задавать вопросы. Но на девятый день после их разговора начальник вызвал Ивана. Тот с порога понял, что босс не в настроении.
- Твой Бришан еще тот парень. Нашли мы его спутника, с которым тот приходил к магу.
- И что?
- А ничего. Мертв он. В Бирюлево, в контейнере с мусором менты нашли. Мои ребятки узнали! Теперь нет больше зацепок! Может, ты что-нибудь еще знаешь?
- Нет, - покачал головой Иван.
- Ну и хрен с ним! Все равно найдем. В этот момент в кабинет заглянул Макар, один из громил, охранявших Витька.
- Слышь, Витек, там какой-то лох порывается тебя увидеть!
- Кто такой? У меня вроде ничего не запланировано на сегодня… - удивился Витек.
- Да прикинут вроде нормально. На «мерсе» подкатил. Видно, что бабки водятся.
- Что ж, зови, - Витек повернулся к Ивану: - Потом поговорим.
Иван пошел к выходу и столкнулся в дверях с бледным худым юношей, одетым в дорогой костюм. Правда, создавалось впечатление, что костюм этот он надел первый раз в жизни.
Когда за ним закрылась дверь, Иван, вздохнув, отправился на свое место. В этот момент за закрытой дверью что-то зашипело и раздался взрыв. Сидевший перед кабинетом Макар выхватил пистолет и, выбив дверь плечом, влетел в него. За ним осторожно последовал Иван.
Открывшаяся картина была ужасающей. У стола валялось обугленное тело Витька. Убийца стоял над ним, равнодушно наблюдая за вошедшими.
- Ты… ты… - дальше Макар изъяснялся исключительно нецензурными словами… - ты что сделал?
В ответ бледный вскинул руки, и из них вылетел огненный шар, стремительно устремившийся к растерявшемуся Макару. Иван почти автоматически прошептал заклинание, и их окружила прозрачная сфера, ударившись о которую шар взорвался, не причинив никому вреда. В этот момент заговорило оружие пришедшего в себя Макара.
Бледный рухнул как подкошенный. Макар выпустил в него целую обойму, и все пули достигли цели. Тот даже не пытался уклониться!
- Ну, бля! - Телохранитель метнулся к Витьку, но, поняв, что полуобгоревшему трупу ничем не поможешь, посмотрел безумными глазами на Ивана и выскочил из комнаты.
Сам Иван оглушенно опустился на пол. Бледный пользовался магией, но магией не здешней! Это была магия Шандала, и Иван это чувствовал. И сие означало, что за этим убийцей стоит Бришан. Или Нэлле! Или, может, они вдвоем.
Весь вопрос был в том, почему убили Витька. Значит, Бришан, не знает, где находится его главный враг, иначе Ивана уже бы не было в живых. Все это было непонятно. Но надо было выяснить. Правда, теперь, после смерти Витька, неизвестно, что будет с ним, с Иваном. Он понимал, что без поддержки своего знакомого он никто. И в этом бандитском сообществе быстро могут избавиться от ставшего ненужным человека. Тем более что на его место легко найти любого другого!
Его невеселые мысли были прерваны появлением Самсона, накачанного белобрысого парня, с холодными голубыми глазами, похожего на актера, из американских боевиков Дольфа Лундгрена. Он был помощником Витька и всегда с недоверием смотрел на Ивана, и в его присутствии тот чувствовал себя крайне неуютно.
За Самсоном ввалился Макар и еще трое бандитов с квадратными челюстями
- Ты можешь объяснить, что произошло? - обратился к Ивану Самсон. - А то Макар несет какой-то бред про магов и то, что ты как-то защитил его от какого-то огненного шара…
Иван рассказал все, правда, не стал вдаваться в подробности, объяснив, что огненный шар на самом деле был бомбой, которую убийца просто не добросил.
- Да - Самсон, выслушав, недоверчиво глянул на Макара, который, к удивлению Ивана, не стал ничего возражать, как-то странно посмотрев на рассказчика, - что-то раньше у тебя, Макар, не было глюков! Вроде не колешься…
Тот что-то невнятно пробурчал в ответ.
- Ладно, - махнул рукой Самсон, - уберите тело. Надо доложить боссу. Мы выясним, кто стоит за этим покушением. А вы, - его палец показал на Макара и Ивана, - отправляйтесь по домам. Разберется потом!
- Но Самсон. - начал Макар.
- Что?
- Я не при делах, в натуре, ты же меня знаешь! Это залетный фраер…
- Тебя знаю, - согласился Самсон, пристально глядя на Макара, - но на заезжего фраера этот парнишка не похож. Заезжие фраера так не действуют! Это же зомби какой-то1 На что он надеялся?
- Он просто смертник, - вырвалось у Ивана, вспомнившего отрешенный взгляд бледного юноши
- Во! Точно! Смертник! - нехорошо улыбнулся Самсон - А вот кем будете вы, мы разберемся! Базар закрыт! Ждите нас на своих хатах!
С этими словами он с сопровождавшими его амбалами покинул офис.

Глава 5
ВОЗВРАЩЕНИЕ НА СКЕЛ

Йоних! Этого Главу гильдии Некромансеров я упомяну особо! Кем был этот отцеубийца, захвативший чужими руками Зеленое королевство и расположивший в нем армию, которой предстояло развязать третий этап Эпохи Завоеваний, самый мрачный и кровавый. К сожалению, у нас не так много документальных свидетельств о нем, кроме претенциозных произведений типа «История Скела» или «Смерть Некромансерам», к которым нельзя относиться серьезно. Одно ясно: несмотря на множество крови, пролитой в результате его деяний, он был очень талантливым и неординарным магом…
Когор. Суд Истории

Некромансеры были отвратительными чудовищами, которые явились со скалистого острова, чтобы установить в Шандале свои порядки, а всех его жителей сделать своими рабами-зомби. Что может быть страшней их предводителя Йониха, который ненавидел род людской и хотел установить на всей земле царство Тьмы! И не может быть с этими тварями никакого мира, кроме полного их уничтожения!
Смерть Некромансерам, Автор неизвестен

Йоних, первый из властителей Скела, обратил свое внимание на материк, понимая, что только объединением двух великих культур можно добиться всеобщего мира и процветания. Но этого не поняли Великие волшебники, и поэтому пришлось Йониху начать войну. Благородную войну за просвещение и прогресс…

История Скела. Автор неизвестен

Падение было довольно жестким. Кости мои затрещали, когда я рухнул с двухметровой высоты на землю. Через несколько секунд на мою голову свалился гном, добавив мне еще несколько синяков. Когда я наконец пришел в себя и смог оглядеться, то почувствовал себя не лучшим образом. Пейзаж вокруг нас навевал очень мрачные догадки насчет того, куда мы попали.
По каменистой пустыне, на которой мы очутились, гулял ветер. Деревьев вблизи не было. Лишь безжизненная земля да возвышающиеся с правой стороны от нас горы. Одна из них была гораздо выше остальных, и ее вершина скрывалась в серых облаках, лениво плывущих по небу над нами.
- Где мы? - раздался рядом со мной голос Гниммера.
- Не знаю, но, по-моему, мы влипли… - произнес я, все еще осматриваясь.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

- Похоже на Скел! - произнес гном.
- Это было бы злой шуткой судьбы! - вырвалось у меня, - Может, это Горы джиннов?
- Ты обманываешь себя? Зачем? - Гном был спокоен. Иногда он меня удивлял. - Это Скел! Видишь ту гору, - он показал рукой на огромный пик, уже виденный мной, - даю руку на отсечение - это Хаос, самая высокая гора в Шандале. А она находится на Мертвых островах!
Я хотел было возразить гному, но не успел. Небольшой холм перед нами зашевелился, и из него явился, отряхиваясь от пыли, костяной дракон. Существо, обитавшее только на Мертвых островах и отличавшееся злобой и кровожадностью.
Внешне оно походило на скелет обычного дракона, но горящие красные глаза да пульсирующая вокруг него магия говорили о том, что эта тварь смертельно опасна. И я это знал! Теперь не было сомнений в том, где мы оказались. Это было королевство Некромансеров.
Я еле успел выхватить меч, когда дракон кинулся к нам. Нападение его было стремительным. Посыпавшийся на тварь «каменный дождь» не нанес ей серьезных повреждений, но заставил отступить.
Не став ждать, я обрушил на дракона «стены воды», затем «стены огня» и напоследок подкрепил все это молнией, в которую вложил все, на что был способен.
Все пространство вокруг дракона заволокло белым паром. Это деморализовало тварь, но не нанесло особых повреждений. Смертельной оказалась моя молния. С оглушительным треском она ударила в облако пара, и я еле успел поставить защиту от разлетевшихся в стороны с огромной скоростью костей.
Когда пар рассеялся, мы с гномом увидели небольшую груду костей. Это было все, что осталось от дракона. Остальные кости разбросало на приличное расстояние вокруг нас. Я убрал меч и повернулся к Гниммеру:
- Ты опять собираешься прятаться за моей спиной? Ты же маг!
- Я знал, что ты справишься! Зачем мешать! - На меня смотрели честные глаза моего спутника.
- Тьфу! - плюнул я. Его не исправишь, это точно.
Теперь следовало определить направление движения. Насколько я понимал, нам надо было выбраться к морю, окружающему остров со всех сторон, и там осторожно по берегу двигаться в порт в надежде застать какой-нибудь корабль.
Проблема была в том, что в месте, где мы находились, невозможно было сориентироваться. Тем более я не мог похвастаться знанием географии Мертвых островов.
Проще всего было создать портал, но между нами и материком было несколько сот километров морского простора. Такие преграды могли преодолевать только Великие волшебники. Мне, даже со всеми моими амулетами, подаренными Андрей, не хватило бы энергии на создание портала через море.
Поэтому выход оставался один. Идти пешком! Правда, был еще «Портал Хаоса», но применять его на этих островах было рискованно. Местная магическая аура была слишком необычной, и экспериментировать мне не хотелось. Никто не мог бы предугадать последствий перемещения. Я, по крайней мере, про такие случаи не слышал.
Надо было определить, в какой стороне находится столица Мертвых островов Скел. Здесь пригодился гном, который показал такие, ранее скрываемые им способности в ориентировании, что несказанно меня удивил. Благодаря его указаниям через пять часов пути, когда солнце уже почти опустилось за линию горизонта, мы вышли к морю.
Необходимо было найти подходящее место для ночлега. Хотя ночевать здесь было рискованно, еще большей опасностью было передвижение в полной темноте. Ведь именно в ней, как я знал, оживают самые кровожадные чудовища этих островов.
Поэтому мы нашли небольшую пещеру, расположенную метрах в десяти над землей, в одной из сравнительно невысоких прибрежных скал, которые тянулись вдоль морского берега. Добравшись до нее, мы быстро обследовали наше будущее пристанище.
Я первым делом установил на вход самые сильные известные мне защиты, и мы, плотно поужинав, устроились на ночлег, решив по очереди охранять сон друг друга. Мне досталась вторая половина ночи, и я, окружив себя сферой тепла, так как в пещере было довольно холодно, погрузился в зыбкий сон.
Проснулся я от громкого рычания. Вскочив на ноги и стряхнув с себя остатки сна, я выхватил меч Тауноса. И увидел в проходе существо, издававшее разбудившие меня звуки. Оно безуспешно пыталось прорваться через мою защиту, и это, похоже, его сильно злило.
Чудовище напоминало мантикору, летающего льва с головой человека, одно из экспериментальных созданий магов Шандала. То же гибкое львиное тело, такой же мощный хвост с острым шипом на конце, те же острые как бритва когти
Только вот вместо человеческой головы у твари была страшная морда, изуродованная огромными клыками и вся заросшая грязно-серой шерстью. В общем, настоящее кабанье рыло, только сильно увеличенное.
Тварь потихоньку преодолевала защиту, пробираясь в пещеру. Оглянувшись, я увидел рядом с собой Гниммера, который смотрел на тварь испуганными глазами.
- Ты что же меня не разбудил? - грозно поинтересовался я у дрожащего от страха гнома
- Но здесь ведь защита! - прошептал тот. - И сначала она хорошо держалась. А потом вдруг это чудовище начало медленно продвигаться!
- Ну так врезал бы ему! Или уже забыл, что ты вообще-то маг?
- Ты врежь, - надулся гном, - а потом говори…
Я пожал плечами и произнес одно из самых разрушительных из известных мне энергетических заклинаний. Оно вызывало тонкий белый луч и называлось так заумно, что я никогда не пытался произнести это название вслух.
Тем не менее действовало оно эффективно. Постоянно пользоваться им было неудобно из-за прямолинейности его действия и больших энергетических затрат. Но в данном случае оно было как раз кстати.
Однако дальнейшие события меня разочаровали, и, наверно, следовало бы извиниться перед гномом. Белый луч шипя вонзился в чудовище и, к моему изумлению, исчез. Это было невозможно! Я не чувствовал никакой магической защиты на этой твари, и тем не менее моя атака не причинила ей никакого вреда.
- Что, видел? - пробормотал испуганным голосом гном за моей спиной.
- Видел, - буркнул я, наблюдая за тем, как тварь выбирается из защиты. Ничего не оставалось как вступить в рукопашную. Но, хоть в пещере и было тесновато, сначала я решил еще раз применить волшебство.
Перед тварью появились архангел и два черных рыцаря. Больше я не мог вызвать, так как был ограничен небольшим пространством пещеры. Вызванные мной создания напали на незваного гостя. Он, кстати, оказался очень проворным и хитрым. Я, несмотря ни на что, почти восхищался им.
Длинный хвост хлестнул по архангелу, выбив у него меч. Затем тварь, увернувшись от мечей черных рыцарей, полоснула своей когтистой лапой по обезоруженному врагу, разрезав его тело пополам. Я открыл рот. Вот это да! Так быстро с архангелом, существом, входящим в обойму самых сильных магических созданий в Шандале, на моей памяти никто не расправлялся. Что же это за неуязвимая тварь такая?!
Но следом за этой удачей нашему противнику пришлось туго. Рыцари напали на него с двух сторон, и, несмотря на всю свою изворотливость, он не избежал нескольких ран, правда неглубоких. И они его только раззадорили. Пещеру огласил пронзительный рев, и хвост твари взмыл в воздух. С него сорвались две голубые молнии, превратившие моих рыцарей в горки пепла.
На этом мое терпение кончилось, и я, сжав свой верный меч Тауноса, бросился в атаку. Это оружие, подаренное мне Главой Белой гильдии, в бою жило собственной жизнью и лучше хозяина знало, как ему действовать. Я этому никогда не мешал и никогда об этом не пожалел. То же самое произошло и сейчас.
Чудовище завороженно уставилось на клинок, по которому стекали струйки синего пламени. Гипнотизировал он его, что ли? Длилась эта заминка несколько секунд. Меч просвистел, отрубив чудовищу хвост. Я сразу откатился в сторону и прижался к стене, выставив перед собой меч. И правильно сделал!
Гневный рев искалеченной твари был страшен. Но ее бешенство и скрежетание когтями по каменному полу пещеры длились недолго. Тварь выскочила из пещеры и исчезла.
Я, тяжело дыша, опустился на пол. Оглядевшись, увидел гнома, который вылезал из-за большого камня около стены. Судя по его виду, он уже оправился от страха.
- Ложись спать, - посоветовал я, - мое время дежурить. Да и толку от тебя…
- Не понял! - сразу взвился Гниммер. - Я, по-моему, все объяснил. Эта ублюдочная мантикора плевать хотела на наши заклинания! Ты что, не понимаешь? Я же…
- Ладно, хватит, а? - взмолился я - Заканчивай с потоком своего красноречия. Ты элементарно мог заговорить эту мантикору насмерть. Только почему-то не додумался.
Гном, что-то обиженно бурча себе под нос, не стал спорить и улегся, свернувшись калачиком, и по-моему примеру окружил себя тепловой защитой. Через несколько минут в пещере раздался громкий храп.
Я усмехнулся и, сотворив небольшой костер, уселся рядом с ним, погрузившись в свои мысли. К счастью, ночь прошла спокойно. Правда, снаружи то и дело раздавалось рычание, стоны и прочие не особо приятные звуки, но на это вскоре перестаешь обращать внимание.
Утром мы продолжили свой путь вдоль морского берега. Море было холодным и неприветливым. Резкий, пробирающий до костей ветер явно поставил перед собой задачу нас заморозить. Приходилось согреваться заклинаниями.
Ближе к полудню начался противный моросящий дождь, но спрятаться от него было некуда. С одной стороны тянулось море, с другой стороны каменистый склон, сменивший длинную цепь скал. И в этом холме не было никаких намеков на пещеры.
Одно радовало: по пути нам никто не встретился. Даже странно! Куда же подевались все местные чудовища, которыми, как я слышал, кишат Мертвые острова? Сомневаюсь, что они испугались двух мокрых и усталых путешественников, по всем правилам являющихся легкой добычей.

***

Когда солнце начало скатываться в море, предвещая наступление вечера, мы поднялись на преградившую нам путь невысокую гору, и перед нами открылся великолепный вид на раскинувшийся внизу порт. Он был поистине гигантским.
На много километров тянулись верфи, забитые множеством кораблей разнообразных размеров и очертаний. Через бесчисленные склады вилась крутыми зигзагами дорога, исчезавшая в широком проходе между возвышавшимися вдали горами, охватывающими порт полукольцом. Насколько я знал, эта дорога вела в город.
Скел, несмотря на свою отдаленность, вел интенсивную торговлю с материком На Мертвых островах было много того, что имело хорошую цену в королевствах Шандала. Доспехи и оружие, которые по качеству мало отличались от вооружения, сделанного гномами, признанными оружейниками в Шандале. Всевозможные магические вещи. Зелья и эликсиры, сваренные из трав, которые росли только здесь и были в сйЬем роде уникальными. На островах находилась половина всех шахт Шандала, в которых добывался ДИмерит, самый дорогой камень в этом мире, обладавший антимагическими свойствами.
Взамен на Скел везли продукты. Местный климат не позволял жителям островов снимать большие урожаи, поэтому, если бы не караваны из Синего и Зеленого королевств, снабжавшие их мукой, картошкой и прочими простыми, но
$131 мер бы от * ваю… Скел, наверйо, выХотя, может, як преувеличи^ Одно было несомненно. Флот некромансеров полностью контролировал почти все побережье Синего королевства. Пираты даже не осмеливались приближаться к этим водам, зная, что расправа будет скорой и страшной.
- И что дальше? - толчком в бок оторвал меня от размышлений гном.
- Корабль надо искать, - ответил я, уже заметив среди множества талионов и фрегатов изящный трехмачтовый бриг с развевающимся на мачте флагом Белого королевства.
- По-моему, мне знаком этот корабль, - продолжил я, указав на него своему спутнику.
Гном прищурился. Зрение у него было намного лучше моего, так как он умудрился прочитать название брига с такого огромного расстояния.
- «Виелла», - произнес он.
- «Виелла»? - переспросил я.
Интересно! Это был личный корабль Главы Белой гильдии. Правда, Великие волшебники очень редко путешествовали морем, предпочитая перемещаться с помощью порталов, но всегда могут быть исключения!
- Уж не думаешь ли ты, что здесь находится Андра? - изумился гном, когда я поведал ему об этом.
- Почему бы нет?
- Не верю! Не такая она дура! Скорее совсем не дура, чтобы отправляться в гости к своему главному врагу! Может, просто посольство?
- Да, скорее всего, - согласился с ним я, - нам надо пробраться к нему! Сделать это будет непросто. В свое время я уже проделывал такой фокус и чудом удрал с этих проклятых островов. Эти некромансеры страшно подозрительны!
- Может, изменим внешность?
Гном вспомнил наше путешествие в Феерград, столицу Страны фей, несколько месяцев назад, когда мы вызволяли моего сына из лап похитившей его Верховной феи Нэлле.
- Не пойдет! Это не феи! Нас раскусят через пару минут. Пойдем как есть. В конце концов, разве мы не похожи на купцов?
- Действительно… - усмехнулся гном, внимательно оглядывая меня, - ты просто вылитый купец! Чем хоть торгуешь?
- Да хотя бы магическими картами! - выпалил я. - Чем не предмет для торговли?
- Резонно, - согласился гном, - а у тебя есть лишние карты?
- Найдется пара-тройка, - успокоил я его, - в конце концов, всегда можно заломить цену, услышав которую покупатель просто откажется от покупки.
- Коль ты так уверен, - скептически покачал головой Гниммер, - тогда пошли!
Мы начали спускаться к порту по неширокой, петлявший среди камней дороге. Вскоре мы уже шли по скрипевшим доскам, которыми был вымощен весь порт. Смешавшись с пестрой толпой, которая заполняла все пространство порта, мы медленно двинулись в сторону нашей цели.
Кого в порту только не было! Здесь присутствовали, по-моему, все племена и народы, населявшие Шандал. От гоблина до тролля. И все изображали из себя ужасно занятых людей. Со времени моего последнего визита сюда несколько лет назад ничего не изменилось. Все так же прямо в толпе продавали, обменивали все и вся, шумели точильные станки, гремели молотами в мини-кузнях гномы, чиня и выковывая оружие. В общем, вокруг нас бурлила жизнь.
Но я - то знал, что эта жизнь ограничивается портом и расположенными в пригороде Скела, Мрагге, гостиницами и походными лагерями, в которых жили торговцы и все остальные гости Мертвых островов. Дальше чужестранцев не пускали. Сам Скел был для них закрыт.
Ловко лавируя среди встречных потоков людей, мы с Гниммером почти добрались до нашей цели. Всего в нескольких десятках метров от корабля мы были остановлены мрачным некромансером, завернутым в длинный черный плащ с капюшоном, почти полностью закрывавшим его лицо. Я разглядел лишь огоньки ярко горевших красных глаз. Сзади него стояло пятеро внушительного размера стражников.
- Береговой патруль! - представился некромансер, - Кто вы такие?
- Купцы, - быстро ответил я.
- Купцы… - недоверчиво протянул тот, - что-то не похожи вы на купцов!
- Должны быть отличительные приметы? - переспросил я, не сдержав ухмылки.
- Что продаете? - невозмутимо продолжил он допрос.
- Карты мы продаем, - ответил я, косясь на молчавшего гнома, испуганно следившего за нашей беседой, - магические карты.
- Карты… - повторил некромансер, оглядывая нас с головы до ног, - а разрешение на торговлю есть?
- Какое разрешение? - удивился я. - Не слышал никогда о таком. Может, какое-то нововведение? Мы, вообще, первый раз, не в курсе!
- Вот это и подозрительно, - ухмыльнулся некромансер и подал знак стражникам, которые начали обходить нас с двух сторон, - всех торговцев во всех портовых городах предупреждают о новых правилах торговли! На каком корабле и из какого порта вы приплыли, если этого не знаете?
Я понял, что мой ответ не будет играть никакой роли. Этот солдафон, похоже, настроился нас арестовать. Правда, был один выход, старый как мир.
- Можно вас на минутку, - обратился я к некромансеру, - как вас зовут?
- Крейс, - проговорил тот и нацепил на свое лицо каменное выражение, но я понимал, что он знает, о чем пойдет разговор. По данному им знаку стражники остановились. Мы с ним отошли в сторону, провожаемые испуганным взглядом гнома.
- Слушай, командир, - начал я, - ну чего ты к нам привязался? Первый раз приехали, не знали порядков. Ну так получилось, никто не объяснил нам! Конечно, мы виноваты. И, конечно, возместим все это материально! Если штраф будет официальный, то разве тебе не будет обидно? Ведь задержал нас ты!
- Правильные слова, купец! - усмехнулся некромансер - Вопрос в том, хватит ли у тебя денег на штраф, который с недавних пор сильно вырос. Тем более в неофициальной форме. Потому как в официальной бумажная волокита тянется неделями, а пока разрешение не выдано, торговать запрещается. Кстати, о разрешении. Все зависит от тебя.
- Отлично! - не смог я сдержать улыбки. - Так сколько?
Лихо у этих некромансеров все поставлено! Все-таки чиновники везде одинаковые. Не важно, кто он - некромансер, эльф или человек, все берут взятки.
- Сто золотых, - после минутной заминки ответил Крейс.
- Да… - протянул я, скрывая облегчение и делая это больше для того, чтобы показать, что эта сумма для меня немалая! В противном случае, этот некромансер мог посчитать, что он продешевил, а до этого мне доводить не хотелось!
- Что такое? Много? - искренне удивился мой собеседник.
- Нет, конечно, я заплачу! - поспешил успокоить его я, изобразив на своем лице хмурое выражение человека, подсчитывающего свои убытки.
- Хорошо! - кивнул головой Крейс, доставая из сумки, висевшей у него через плечо, исписанный лист бумаги. - Как ваши имена?
- Вескл и Гримм, - ляпнул я первое, что мне пришло в голову, понимая, что настоящие имена лучше скрыть.
Некромансер быстро вписал имена в лист и отдал его мне. В это время я успел пошарить в карманах и, к счастью, нашел небольшой мешочек золота. Судя по весу, там было примерно сто золотых Это было удачей, потому что не хотелось мне на глазах этого Крейса лезть в свой рюкзак, набитый драгоценными камнями, взятыми нами с Виздомских болот.
Крейс принял мешочек, который моментально исчез у него из рук, растворившись в воздухе.
- Счастливой торговли! - пожелал он нам и отошел в сопровождении стражников
Мы с гномом переглянулись и дружно вздохнули.
- Денег дал? - шепотом поинтересовался тот, наблюдая за удаляющимся патрулем.
- А как иначе-то?!
- Сколько?
- Сто!
- Ничего себе! - возмущению Гниммера не было предела. - Эти некромансеры ребята не промах.
- Ладно, пошли на корабль. Благодари Таурона, что нас пронесло.
Однако оказалось, что мои слова были преждевременны. Едва мы направились к кораблю, как воздух прорезал громкий крик:
- Стоять!
Я обернулся и понял, что он адресован нам. Крейс вместе со стражниками бегом возвращался назад. Что произошло? Не став особо размышлять над этим, терять драгоценное время, я схватил гнома за руку и бросился в толпу. В ней был шанс удрать, если, конечно, на нас не устроят облаву. По крайней мере, я надеялся, что этого не будет.
И еще раз поторопился с выводами. Мы оторвались от наших преследователей на приличное расстояние, и, когда мне показалось, что спасение близко, толпа перед нами начала с катастрофической быстротой редеть. Я увидел, как в нашу сторону движется несколько отрядов вооруженных до зубов солдат в черных плащах.
Отряды появились с трех сторон и, не обращая внимания на суетящихся в панике людей, направлялись к нам. Они полностью перекрыли все пути, кроме морского, который был за нами. Но им, к сожалению, воспользоваться было невозможно.
- Милая встреча, - шепнул я гному, - надо прорываться.
- Как? - хмуро пробормотал тот, показывая на небо, в котором появилось с десяток костяных драконов, тоже направлявшихся к нам.
- Маги мы или не маги? - поинтересовался я. - У нас же есть «Портал Хаоса»!
- Но это невозможно! - удивленно уставился на меня гном. - Если он и сработает, то… - он выругался, - ты прекрасно знаешь, о чем я.
- Знаю, конечно! Но для тебя лучше попасть к Йониху? Ты как хочешь, я выбираю портал.
Достав карту, я попытался ее активизировать, но безрезультатно. Мое ругательство было не менее крепким, чем у гнома. Судя по всему, этот Йоних умудрился так заблокировать магическое пространство вокруг нас, что даже «Портал Хаоса», который, насколько мне было известно, невозможно блокировать, не работал.
- Что теперь? - спросил гном, наблюдая за приближением солдат и драконов. Площадь вокруг нас уже обезлюдела.
- Драться, вот что! Я хочу свою жизнь продать подороже!
С этими словами я вскинул вверх руки и выдал все, на что способен. В приближающиеся к нам отряды ударили змеистые голубые молнии. Передо мной возникли два архангела и два черных рыцаря. Усилив их гоблинами и троллями, я бросил всех в атаку на первый отряд, приближавшийся с правой стороны и вырвавшийся немного вперед.
Навстречу костяным драконам взмыл дракон Шивы, вызванный с помощью наконец пришедшего в себя Гниммера, несколько пегасов и несколько вампиров. Больше созданий вызывать я побоялся, решив экономить силы.
Гном сотворил неизвестное мне чудовище, внешне напоминавшее скорпиона, только ног у него было раз в пять больше. Вслед ему на приближавшихся врагов направился вызванный им отряд лесных гномов, отличавшихся от моего спутника лишь цветом бороды, которая была зеленой, да кровожадностью, светившейся у них в глазах. Вооружены гномы были огромными топорами. Одна половина их направилась к центральному отряду, вторая к третьему, наступавшему слева.
Молнии, которыми я засыпал врагов, не причинили им никакого вреда. Я сначала не поверил своим глазам, но затем понял. Только одно вещество могло так защищать от магии. Димерит!
Это означало, что за нас взялись всерьез. Через несколько минут гномы и вызванное мной воинство вступили в схватку. Отряды противника, как я догадался, состояли из некромансеров, гном разглядел на груди у них амулеты из димерита. Ни один зомби не смог бы надеть такой амулет, так как они сами являлись магическими созданиями.

Предыдущая страница 9 Следующая страница


В двух мирах 10

Мало того, эти некромансеры оказались магами. В руках их появились жезлы, и они моментально рассыпались в неровную линию. Засверкали молнии энергетических заклинаний, обрушившихся на созданий, вызванных мной и гномом.
Димерит защищал хозяина от магии, но не мешал ему ею пользоваться.
Таким образом, наша скромная армия под натиском пятидесяти магов противника была уничтожена менее чем за десять минут.
В воздухе дела шли лучше, но из всех созданий остался лишь дракон Шивы, который затеял упорную воздушную дуэль с костяными драконами. Я выругался. Наши дела были плохи. Тем не менее, пока некромансеры нас не взяли, мы успели обрушить на них две полноценные атаки и вызвать немало магических существ. К сожалению, все безрезультатно.
Я лишь успел воспользоваться одним из самых полезных свойств меча Тауноса, превратив в небольшой кинжальчик и засунув за пазуху. Через несколько секунд после этого на нас опустилась магическая сеть, затем полыхнуло несколько разноцветных вспышек, и я потерял сознание.

***

- Ты в этом уверена? - спросила Верховная фея Стэлле свою первую советницу Кнэлле, сидевшую напротив нее за небольшим столом, заваленным книгами. Здесь, в кабинете, который находился почти на самой вершине Храма Ветров, в Феерграде, она чувствовала себя уютней всего. И неприятные новости предпочитала выслушивать именно в нем, а не в большом холодном тронном зале.
- Да, уверена, - ответила Кнэлле, - известия перепроверены. Ван и его спутник гном в лапах у Йониха.
- Проклятие! - Стэлле поднялась и нервно заходила по комнате. - Я все еще его должница. А долги я привыкла отдавать.
- Но это Скел! - осторожно возразила ее собеседница.
- Ну и что? Наша магия там действует. А добраться можно на корабле.
- Вы хотите…
- Да, ты права. У меня нет выхода! И отправиться в путь придется тебе. Ты моя правая рука, тебе я больше всего доверяю. Знаю, ты никогда меня не предашь.
Кнэлле склонила голову.
- Поверь, я не могу иначе, - голос Верховной феи стал на миг просительным, - это даже не приказ, это просьба.
- Я выполню ее, повелительница!
- Я знала, что ты моя верная помощница, - облегченно вздохнула Стэлле.
В этот момент в комнате раздался еле слышный звон, который повторился несколько раз с постоянно увеличивающимися интервалами.
- Кто-то пытается связаться с нами, - произнесла Кнэлле.
- Знаю, - ответила Верховная фея, - открой канал! Это кто-то из Великих магов. Больше такое никому не под силу.
Кнэлле сделала сложный жест рукой и прошептала длинную фразу. Воздух в центре комнаты замерцал, превратившись в высокое зеркало. В нем появилась женская фигура.
- Андра, - проговорила Стэлле, обращаясь к ней, - приветствую тебя. Очень неожиданный визит. - И я тебя приветствую, - ответила Глава Белой гильдии, - у меня срочное дело.
- Прежде чем ты выложишь, что заставило тебя связаться со мной, сразу предупрежу. Нейтралитет Страны фей неизменен!

- Да, знаю, знаю, - нахмурившись, махнула рукой Андра, - я тебя не прошу вступать в войну.
- Внимательно слушаю.
- Рейнджер нашел «Колесо времени» и был захвачен Ионихом. Я хотела просить тебя о помощи. У тебя, по-моему, перед ним есть определенные обязательства. Вдобавок ты должна понимать последствия попадания этой карты в руки Главы Некромансеров.
- Мои обязательства это мои обязательства, - в голосе Верховной феи зазвучал лед, - и я рада, что ты мне об этом напомнила! Но, в отличие от Великих магов, я не забываю про долги. И, конечно, понимаю последствия попадания в руки Йониха этой карты.
К ее удивлению, Андра сдержалась и промолчала, хотя в ее глазах ясно читался гнев. Великие волшебники не привыкли, чтобы с ними так разговаривали. Но, видимо, гостья так нуждалась в помощи феи, что пришлось сдержать свою гордость.
- До меня тоже дошли эти новости, - продолжила Стэлле, - я предприму шаги для освобождения Вана. Ты знаешь, где его держат?
- Он в Крэгг Дерре, замке смертников. - Андра вздохнула с явным облегчением. - Йониха нет в Скеле, но дня через два он там будет. Сейчас всем распоряжается его верный помощник Дрегг.
- Им нужна карта, а не рейнджер, - задумчиво проговорила Стэлле, - скорее всего его убьют.
- Скорее всего, - согласилась Андра, - поэтому я и обратилась к тебе.
- Твои союзники в курсе?
- Пока нет. Но скоро будут. У них тоже имеются шпионы на Мертвых островах. Тем более если Вана казнят, то это будет широко разрекламировано. Хороший пример для всех врагов!
- Что ж, все понятно. - Стэлле вновь села в кресло. - У тебя все?
- Вообще-то не совсем… Моя помощь нужна?
- Нет, спасибо. Если что, я к тебе обращусь! Что еще?
Андра помрачнела, но вновь сдержалась от резкого ответа:
- Мои шпионы и шпионы остальных Великих магов не могут добраться до Синего леса, района на западе королевства. Там что-то происходит! И это что-то связано с некромансерами. Я думаю, что ты не будешь рада, если вновь начнется война. Вряд ли некромансеры пощадят Страну фей!
- Им надо еще преодолеть Очарованный лес! - рассмеялась Стэлле. - А это сделать, поверь, очень непросто. Хотя смысл в твоих словах, конечно, есть! Я так поняла, ты хочешь, чтобы мои феи разведали, что происходит в этом Синем лесу?
Андра кивнула.
- Хорошо, я подумаю. А сейчас, прости, у меня много дел!
Андра поморщилась от такого откровенного выпроваживания, но, в который раз показав свое терпение, вежливо попрощалась, взмахнула рукой и растаяла, оставив фей вдвоем.
Стэлле посмотрела на свою помощницу:
- Что ты об этом думаешь?
- Если мне будет позволено сказать, - ответила та, - то я поразилась терпению нашей гостьи. Вы с ней разговаривали довольно грубо!
- Согласна, - улыбнулась Верховная фея, - но я ей нужна! Эти гордецы Великие маги всегда меня раздражали. Пусть терпит! Ты скажи лучше, что думаешь о ее просьбах?
- Андра хочет спасти рейнджера. Но больше она заботится о карте. Она для нее важнее.
- В этом главное различие, - невесело усмехнулась Стэлле, - для меня же важнее сам рейнджер. Я в долгу перед ним. Но насчет карты волшебница права. Нельзя допустить ее попадания в руки Йониха. Если он уничтожит Ивана и вернет Бришана, никто не сможет ему помешать! Тем более, если возвратится Нэлле, у меня появится опасный конкурент. Кстати, насчет этого Синего леса Андра права. Надо выведать, что там происходит! Дыма без огня не бывает. Кто у нас есть из фей в Зеленом королевстве?
- Астлле.
- Передай главе наших шпионов Тдэлле, чтобы она выяснила все об этом лесе и происходящих в нем событиях. И побыстрее. Только все это надо сделать тайно. Мы в мире с некромансерами!
- Конечно, повелительница. Верховная фея замолчала, и в комнате наступила тишина, длившаяся несколько минут.
- Могу я узнать, когда мне отправляться в Скел? - тихо поинтересовалась Кнэлле.
- Чем раньше, тем лучше. Не медли. Я открою портал до Брейта, города-порта в Синем королевстве, который ближе всего расположен к Мертвым островам. Казначей отсыплет тебе золота, сколько скажешь. Не жалей его! Некромансера тоже можно подкупить! Да, в общем, не мне тебя учить. И если тебя поймают…
- Я знаю, что делать, - ответила Кнэлле.
- Хорошо. У тебя будет спутник или спутница. Кем обернется она, я не знаю. Птица Хаам.
- Птица Хаам? - В голосе Кнэлле послышалось недоверие. - Но это легенда!
- Поверь мне, она существует. И скоро ты в этом убедишься. Она 'передаст тебе амулет, по которому ты определишь, что это подлинная моя посланница. Понятно?
- Понятно, повелительница.
- Тогда иди!
Еще раз поклонившись, помощница покинула комнату. Стэлле села за стол и, порывшись минут пятнадцать в книгах, разложенных на нем, нашла небольшую книжку с обложкой из черного бархата. Книга была без названия. Полистав ее, Верховная фея остановилась на одной из страниц и начала читать.
Повинуясь словам, срывающимся с ее губ, в дальнем углу комнаты заклубился красноватый дым. Когда он рассеялся, перед Стэлле предстала небольшая багрово-красная птица.
Птица раскрыла клюв и заговорила хриплым голосом
- Опять меня побеспокоили! Кто теперь? - заворчала она. - Ты, что ли?
На фею недобро посмотрели два красных глаза.
- Да, я, - проговорила она, - и успокойся, Хаам. У меня есть книга, - она продемонстрировала то, что держала в руках, - я знаю, как сделать тебе больно!
- Ну вот, так всегда, - птица вздохнула почти по-человечески. - Эти маги! Сразу угрожать! Нет в вас дипломатии! Могла хотя бы вежливо попросить. Короче, говори, раз вызвала, чего хочешь?
Стэлле внимательно посмотрела на птицу Создание называлось птицей Хаам, и вызвать его могли только феи. Сама она наткнулась на книжку с этим заклинанием недавно, разбираясь в тайниках своей предшественницы Нэлле.
Заклинание считалось утраченным, и Стэлле сильно удивилась, обнаружив его. Достоинство птицы было в том, что, помимо обычных свойств магии фей, она обладала возможностью превращаться в любое существо Причем с такой точностью, что никто, даже Великий маг, не мог установить, что перед ним. копия или оригинал. Мало того, птица обладала разумом. И разумом очень изобретательным и хитрым. Говорили, что лишь Таурон смог обуздать ее, создав заклинание, подчиняющее птицу.
- Найди мою помощницу, ее зовут Кнэлле. Только чтобы тебя никто не видел. Никто не должен знать, кто ты на самом деле. Это известно мне и Кнэлле. И лучше сразу превратись в кого-нибудь. В кого считаешь нужным. Чтобы не бросаться в глаза. Дальше будешь подчиняться ей
- Понятно, - проворчала Хаам, - тумана напустили! Куда направляемся-то?
- На Мертвые острова! Слышала про такие?
- Конечно слышала, - фыркнула птица. В тот же момент она начала изменяться. Через несколько секунд перед Стэлле стояла фея.
Кого-то она смутно ей напоминала, но она никак не могла понять кого.
- Думаю, это пока подойдет? - поинтересовалась птица. Стэлле кивнула:
- Иди!
Хаам развернулась и покинула комнату Верховная фея откинулась в кресле и прикрыла глаза. Теперь оставалось только ждать.

Глава 6
ДЕМОН ДЕЙСТВУЕТ

Может, лучше этот мир?
Или в нем кровавый пир?
Кто ответ нам принесет?
Кто нас выручит, спасет?
Где же лучше будет жить?
Где ты счастье, как с ним быть?
Не вернется никогда.
Мы исчезли без следа.
Гимн параллельным мирам. Автор неизвестен

В ресторане царил полумрак. Несмотря на время, семь часов вечера, час, когда все рестораны в центре Москвы обычно заполнялись посетителями, он был пуст.
За небольшим столиком в центре сидели три человека, одетые в строгие дорогие костюмы темных цветов. На лице каждого была маска безразличия. Но если бы сюда чудом попал посторонний посетитель, миновав блокирующую вход охрану, то он сразу бы заметил напряжение, которое висело в воздухе.
Это чувствовали и находившиеся в ресторане. Но правила требовали полной бесстрастности. Люди, сидевшие за столиком, фактически контролировали организованную преступность Москвы.
Их настоящих имен никто не знал. Они даже в беседах друг с другом называли себя вымышленными именами, которые почти уже стали им родными. Все, что писала пресса о ворах в законе и уголовных авторитетах, не касалось этих людей.
Они очень редко собирались вместе. И делали это лишь в крайнем случае. Сейчас, похоже, такой случай наступил. Один из них, смуглый худой человек, прервал затянувшееся молчание:
- Надо что-то решать! Всем известно, почему мы здесь собрались.
- Да уж, известно! Всем известно, Адам, что твои люди упустили убийцу.
- Ты не прав, Виктор, - возразил смуглый, - мои люди захватили его! Но кто же знал, что этот шайтан растает прямо в воздухе. Если бы сам не видел, то не поверил бы никогда!
- Что мы имеем? - вмешался третий мужчина, высокий красивый блондин с холодными синими глазами. - За последние три недели кто-то явно решил с нами соперничать. Наших людей просто уничтожают. Убито восемь авторитетов. Два вора в законе. Я не говорю о простых бойцах. И все берет на себя неуловимая организация, именуемая «Союз Демона». Причем все наши попытки выйти с ней на контакт безрезультатны. Никто про нее не знает. Даже наши люди в правоохранительных органах.
- У тебя есть предложения, Петр? - поинтересовался у него смуглый.
- Честно говоря, - ответил тот. - пока ничего определенного. Поэтому, я думаю, мы и собрались здесь.
- Надо выработать стратегию. И бросить все силы на поиск убийц.
- Я могу облегчить вам работу, - раздался вдруг громкий голос.
Трое сидевших за столом подпрыгнули от неожиданности. Телохранители, тоже слышавшие голос, вскочили на ноги, обводя стволами пистолетов пустой зал ресторана. В нем не было никаких посторонних.
- Да не бойтесь вы, - вновь раздался голос, на этот раз в нем послышался плохо скрываемый смех. - Вы только что изъявили желание найти кого-нибудь из «Союза Демона». Разве нет?
- Да! - ответил Петр. - Кто ты?
- Я тот, кто вам нужен. Я руководитель этой организации. И если ваши телохранители уберут оружие, которое по большому счету бесполезно, я появлюсь, и мы сможем поговорить!
Трое переглянулись. Они привыкли понимать друг друга с полуслова. Адам подал знак телохранителям, и те, убрав оружие, вновь уселись за свои столы, не сводя настороженных взглядов с хозяев.
- Отлично, - проговорил голос, - надеюсь, вы будете благоразумными. У меня есть адекватные ответы на любые ваши действия.
Заклубился красноватый дым, и перед присутствующими появился обладатель голоса. Высокий черноволосый мужчина в пиджаке, с трудом сходившемся на мощной груди. Всех поразил тот факт, что глаза у незнакомца были красными.
Он взмахнул рукой, и рядом с ним появился стул, на который он преспокойно уселся, внимательно разглядывая сидевших за столом и не обращая никакого внимания на напряженных телохранителей, готовых в любую минуту выхватить оружие.
- Итак, - начал он, - мое имя Бришан. Для вас оно звучит непривычно, но я хочу, чтобы меня называли именно так.
- Хорошо, - ответил за всех Петр, - мы…
- Я вас уже знаю и имена тоже, - оборвал его гость, - не будем терять времени. Вы хотите узнать, зачем все эти убийства в последний месяц?
- Не мешало бы, - ответил Адам, в голосе его звучала угроза, - мы не привыкли прощать подобное. Мы привыкли мстить! Кто-то должен ответить за это!
- Прекрасно, - рассмеялся Бришан, - исполнителей я вам выдам, но только если вы примете мое предложение!
- Какое еще предложение? - поинтересовался подозрительно Виктор.
- Предложение о сотрудничестве.
- О чем? - Петр открыл от такой наглости рот. - Да как вы смеете?! Убили наших людей и являетесь с просьбой о сотрудничестве. Да мы вас…
Несмотря на предостерегающие жесты Адама, Петр подал знак телохранителям. Но те ничего не успели сделать. Гость резко вскинул правую руку, и девять прекрасных бойцов, прошедших Афганистан и Чечню, хорошо владевших восточными единоборствами и всеми видами огнестрельного и холодного оружия, мгновенно превратились в девять застывших статуй
Сидевшие за столом замерли и уставились на гостя. Бришан вальяжно откинулся на стуле и с ехидством смотрел на них. На губах у него играла презрительная усмешка.
- Я же предупреждал, - произнес он нравоучительным тоном, - а к моим предупреждениям надо прислушиваться. Запомните это!
- Но… как? Как вы это сделали? - вырвалось у Адама.
- Это просто, - рассмеялся демон, - и далеко не все, на что я способен. Так теперь вернемся к моему предложению? Или нужны еще аргументы?
Его собеседники переглянулись Они не были глупыми людьми и понимали, что то, с чем сейчас столкнулись, сильнее их. Пусть это и не имеет рационального объяснения!

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

- Слушаем вас, - ответил за всех Петр.
- Мое предложение состоит в следующем, - проговорил Бришан, - я оставляю вас в покое. Убитые моими людьми ваши люди это просто предупреждение. Еще раз повторяю, в качестве жеста доброй воли могу отдать вам их убийц! От вас мне нужна будет определенная сумма, которая должна отправляться вот на это… - он выхватил из воздуха бумажку и положил на стол. - И, естественно, мне может понадобиться ваша помощь в нескольких деликатных делах. В ответ же я буду снабжать вас любой информацией. В вашем мире для меня нет ничего скрытого.
- В нашем мире… - протянул Петр, внимательно слушавший речь гостя. - Кто вы?
- Сейчас вам это знать не обязательно, - предупредил его тот, - может быть, позже, когда я решу, можно ли вам доверять.
За столом наступило гробовое молчание. Бришан обежал веселым взглядом своих хмурых собеседников. Положительно, происходящее ему нравилось все больше и больше. Этот мир словно был создан для него. Осуществить то, что задумал, а затем вернуться в Шандал с оружием, которым был так богат этот мир! Он будет повелителем двух миров! Но это потом. Демон умел ждать!
Пауза длилась почти десять минут, пока наконец не заговорил Петр:
- Нам надо обсудить это между собой!
- Конечно, полчаса вам хватит? И не став дожидаться ответа, Бришан растворился в воздухе.
- Да… - протянул Виктор. - И что вы думаете обо всем этом?
- Он силен, этот Бришан, - задумчиво проговорил Адам, - как он все это делает? Допустим, он обладает сверхъестественными способностями! Хоть это и звучит столь фантастично, я привык верить своим глазам, - он кивнул на статуи замороженных телохранителей. - Он, имея хорошо подготовленную организацию, способен доставить нам немало проблем.
- Ты предлагаешь принять его предложение? - уточнил Виктор.
- Не вижу другого выхода! У тебя иные варианты?
Виктор покачал головой.
- Значит, все согласны, я так понял? - подвел итог Петр.
- В принципе да, - ответил Виктор, беря со стола бумажку, оставленную гостем. Прочитав написанное на ней, он покачал головой: - Недурственные аппетиты у этого Бришана, ничего не скажешь!
После того как все ознакомились с ее содержанием, наступила тишина, которую нарушил Петр:
- Сумма, конечно, большая, но не столь критическая. Мы можем позволить себе ее выплачивать, только вот какую информацию нам может поставить этот демон?
- Это можно проверить. Пусть сначала даст нам что-нибудь интересное, то, что мы не знаем, а хотели бы знать.
- Надо посоветоваться с нашими коллегами и выбрать что-нибудь такое, очень сложное!
- Точно! Я… - Адам замер на полуслове. Воздух вновь замерцал, и за столом материализовался Бришан.
- Ну что, посовещались? - Красные глаза демона изучающе смотрели на собеседников.
- Да, посовещались, - ответил Петр, - мы в целом согласны, но у нас есть одно условие.
- Какое же, позвольте полюбопытствовать? - осведомился гость.
- Во-первых, вы нам выдаете исполнителей убийств. Во-вторых, вы должны нам сначала доказать, что можете то, о чем говорили.
- Понятно, - протянул Бршцан, - я должен дать вам информацию авансом. Что ж, вполне логично Что вы хотите знать?
- На этот вопрос мы ответим завтра. Как с вами связаться?
- Я сам свяжусь. Итак, до завтра. Гость исчез. В тот же момент телохранители ожили. На них было больно смотреть.
- Что ж, - произнес, поднимаясь, Виктор, - полагаю, что завтра нам стоит собраться здесь же. Каждый пусть подготовит свой вопрос. Выберем самый сложный.
Возражений ни у кого не было.

***

Иван не знал, что и подумать. После гибели Витька прошло уже больше двух недель, но никто не думал связываться с ним. Телефон молчал. Он пару раз ходил в офис, но тот был закрыт.
Самое обидное, что он общался в основном с Витьком и для всех остальных был чужим. Иван съездил к себе на квартиру. К его огромному удивлению, обе квартиры оказались пустыми. И вот наконец раздался звонок в дверь.
В глазок он увидел гостей. Это были Самсон и пара его подручных с квадратными плечами и челюстями. Иван открыл дверь, и они вошли в квартиру, остановившись в холле и не изъявив никакого желания раздеться и пройти дальше,
- В общем, такие дела, - произнес Самсон, окидывая Ивана неприятным взглядом, от которого засосало под ложечкой. Было в этом человеке что-то, что внушало первобытный ужас. Витек по сравнению с ним был просто душка в общении. - Витек умер. Хата эта наша, так что мы ее забираем. В твоих, так сказать, услугах мы не нуждаемся, поэтому ты, можно сказать, уволен. Тебе просто повезло. Обычно нас покидают лишь вперед ногами.
- А моя квартира? У меня ее отняли! Там никто не живет, - поинтересовался Иван. Он чувствовал, что теряет над собой контроль.
- Ты, наверно, не понял! - рассмеялся Самсон. - Та квартира наша. И губы на нее не раскатывай. А эту освобождай! Даем три дня!
- Где же мне жить?
- Это нас не касается! Три дня, и тебя здесь нет. Не смоешься, пеняй на себя!
- Ты уверен? - в голосе Ивана прорезались зловещие жилки. Он уже не в силах был сдержать клокочущую в нем злость. Осталась только она!
- В чем? - явно не понял вопроса Самсон.
- Убирайся отсюда, пока жив! - Иван окончательно утратил контроль над собой и теперь вновь стал волшебником, как в далеком Шандале.
- Ты че, лох? - На лице Самсона появилось изумлённое выражение. - Не понимаешь по-хорошему? Макс, Крот, - обратился он к своим спутникам, - ну-ка выбросьте этого оборзевшего лоха на улицу, прямо сейчас. Нечего три дня ждать!
Его спутник, двинулись на Ивана. Но тот уже отдался своей ненависти. Зазвучали слова на непонятном для гостей языке из ладоней вырвались два ослепительных белых луча и вонзились в приближавшихся громил. Раздалось два коротких вскрика, и перед ошеломленным Самсоном на пол свалились два обугленных трупа.
Не веря своим глазам, он смотрел на того, кого считал жалким лохом. Сейчас он преобразился. В глазах Ивана сверкали молнии, а от горделивой позы веяло непонятной мощью и непоколебимой уверенностью в собственных силах.
- Ты… ты… это чего… это… - заикаясь проговорил Самсон.
- Теперь повторишь свои наглые требования или нет? - поинтересовался Иван. - Или уберешься отсюда в… - далее он показал, что не забыл русские фольклорные обороты.
- Да я тебя, - вскинулся было Самсон, но Иван взмахнул рукой, и мощный порыв ветра вынес бандита из квартиры.
Самсон врезался в бронированную дверь соседней квартиры и рухнул на пол. С трудом поднявшись, он посмотрел на стоявшего в дверях Ивана. Тот укоризненно погрозил ему пальцем и закрыл дверь. Бандит конечно, был не семи пядей во лбу, но и не совсем дураком. Дураки в его профессии долго не жили.
То, что он сейчас увидел, его потрясло, но не настолько, чтобы сильно испугаться. Да, столкнулся он с чем-то необъяснимым. Но эту Иван заплатит! Тем более, квартиру решил зажать у братвы. Она, между уточим, упакована по высшему классу и не меньше пятидесяти тысяч веленью стоит.
Кряхтя, он поднялся и, ощупав себя, убедился, что явных повреждений у него нет. Ругаясь, он заковылял к лестнице и тяжело начал спускаться.
Иван очнулся от эйфории, охватившей его во время боя, и ей на смену пришла горькая правда. Победу он, конечно, одержал, но ему в одиночку не победить банду, которая была хорошо организованной и вооруженной группой, жестокой и беспощадной.
Никакая магия не защитит от снайпера или бомбы. Значит, оставалось одно - бежать. Правда, куда бежать, он не знал. Деньги у него были, Витек каждую неделю давал ему конверты, сумма в которых в несколько раз превышала официальную месячную зарплату Ивана. Он вздохнул. Витька было жалко, несмотря на то, что именно он отнял квартиру.
Итак, у него было три тысячи долларов и немного рублей. В принципе этого хватало, чтобы уехать из Москвы и обосноваться в новом городе. Все-таки он обладает магией и наверняка сможет найти ей применение. Если действовать аккуратно, то можно было на этом неплохо зарабатывать.
Не став откладывать сборы в долгий ящик, Иван быстро собрал рюкзак, оделся теплее, взял деньги и документы, засунул за пазуху «ТТ», подаренный Витьком в самом начале их сотрудничества, и две обоймы, вышел из квартиры, закрыв за собой дверь.
Он сбежал вниз и, добравшись до автобусной остановки, поймал машину. Садясь в нее, он заметил, что стоявшая на остановке женщина в черном пальто как-то странно на него смотрит. Она показалась ему знакомой.
- Гони в Шереметьево! - сказал Иван.
Машина рванулась с места, провожаемая внимательным взглядом женщины.

***

Бришан вальяжно развалился на подушках и смотрел по телевизору порнографический фильм. Попивая виски, которое стало у него любимым напитком, он отдыхал. В этом мире демон осваивался очень быстро, и ему очень нравились всевозможные приспособления, носившие странные названия, - телевизор, телефон и многое другое, о чем в Шандале не имели ни малейшего представления.
Его план пока выполнялся блестяще. Эти трое руководителей местных бандитов оказались людьми сговорчивыми. Задача была поставлена, и после того как он ее выполнил, Бришан заключил с ними пакт о сотрудничестве. Теперь можно было начинать скупать оружие, с помощью которого он собирался захватить Шандал. Загвоздка была только в одном.
Он знал, что «Колесо времени» может переправлять любые грузы, но надо было точно знать, как это сделать. Он уже разобрался в ошибке, из-за которой сам очутился в этом мире, но для более расширенного пользования возможностями карты нужны были книги. Точнее говоря, книга «Артефактные карты», которая лежала в его библиотеке, в Бурграде.
Но, с другой стороны, он не хотел появляться в Шандале. Пусть все считают, что он пропал бесследно. Нужен был специалист. Такой, как Нэлле, которая в совершенстве владела маскирующей магией.
Ее надо было найти. Он уже предпринимал несколько попыток, но все они были, к сожалению, безрезультатны. Однако что-то говорило ему, что она жива и где-то рядом.
Вдруг в комнате запахло магией. Демон поставил на маленький полированный столик бокал с виски и приготовился к защите. Середину комнаты заволокло зеленым дымом. Рассеявшись, он представил миру стройную женщину в черном пальто и в черном берете.
- Нэлле! - вырвалось у Бришана. - Какая удача, что ты нашла меня. Я верил в это!
- Неужели?! - рассмеялась женщина и бросила в угол берет, освободив шикарные зеленые волосы, пышной волной рассыпавшиеся по ее плечам.
Затем она скинула пальто, оставшись в длинном темно-синем свитере, и короткой шерстяной юбке, открывающей стройные ноги. Наряд очень шел бывшей правительнице Страны фей в Шандале, о чем Бришан не преминул заявить ей.
- Спасибо, но мне кажется, что это не совсем то. К сожалению, в этом мире слишком холодно. Не люблю я холод, не по мне это!
- Брось, - возразил демон, - прекрасный мир! Сколько полезных вещей! Вот, например! - Он ткнул рукой в направлении висевшего на стене телевизора.
- А, это, - протянула Нэлле, внимательно понаблюдав за оргией, происходящей на экране. - Как ты это смотришь?!
- Не нравится… - рассмеялся Бришан, - ну ладно. Расскажи лучше, как меня нашла-то?
- Как нашла? - переспросила Нэлле и уселась в стоявшее рядом кресло.
Демон щелкнул рукой, и перед ней появился бокал с виски. Фея благодарно кивнула. Она пригубила спиртное и посмотрела на Бришана:
- Крепковато!
- Согласен! Но зато согреет!
- Ты прав! Кстати, тебя найти было несложно! Ты знаешь, мы, феи, специализируемся на этом виде магии. Так вот твой магический след просто горел ярким огнем на фоне слабых следов магов этого бедного на волшебство мира!
- Так куда ты попала?
- Я очутилась перед каким-то высотным домом. Если помнишь, в Шандале я была в одном платье, а здесь мороз! На мое счастье, мимо шел довольно симпатичный мужчина. Конечно же он остановился. Предложил свою помощь. Естественно, я не отказалась. Имя у него было трудное, но он просил, чтобы я его называла более простым, но тоже мне непонятным - «котик». В общем, поднялись мы к нему домой. Жил он богато. Этот «котик» сразу полез ко мне с приставаниями, но магия моя хоть ограниченно, но действовала. Поэтому он скоро заснул, а я быстренько обработала его сознание. Так что теперь он считает, что я его любовница, и денег не жалеет! Когда все утряслось, я решила найти тебя!
- Молодец! - похвалил ее Бришан. - У меня есть план! Как вовремя ты появилась! Я, между прочим, организовал здесь собственную гильдию магов! «Союз Демона» называется. Есть здесь, к счастью, маги, которые что-то умеют Слабы они, конечно, но, как говорится, на безрыбье…
- Поздравляю, - рассмеялась Нэлле, - что ты там говорил про план?
Он поведал ей свои мысли по поводу Шандала и кражи книги из библиотеки Бурграда. От нее он не скрывал ничего, понимая, что делать это бесполезно. Фея внимательно выслушала его рассказ и задумалась.
- План хорош, - произнесла она после долгого раздумья. - А ты не боишься, что я не вернусь обратно, прибрав к рукам карту, и ты останешься здесь навсегда вместе с этим Иваном?
- Нет, - рассмеялся демон, - не боюсь. Там тебя никто не ждет. Я твой единственный союзник!
- Что ж, ладно, союзник, - усмехнулась она, - я согласна. Только вот один вопрос: а Иван тебя еще интересует?
- Конечно. Почему ты спрашиваешь? Я этому мальчишке еще не отомстил за все то зло, что он причинил мне!
- Тогда могу помочь. Я видела его час назад. Он садился в машину. Я узнала место, куда он направляется!
- Куда? - Бришан напрягся.
- В аэропорт. Ну, это такое место у них, где летают крылатые машины. Кстати, до сих пор поражаюсь, как им это удается!
- Да знаю я, что такое аэропорт. Ну, спасибо, Нэлле. Посиди немного в одиночестве.
В руках демона возникла трубка телефона. Он встал и быстро набрал номер. И пошел к выходу из комнаты.
- Алло, это Бришан! Не ожидал так скоро услышать? Мне нужна помощь! Я, конечно, справлюсь сам, но нужна подстраховка. Да! Да! Слушай! В аэропорт…
Нэлле, хмыкнув, занялась своим бокалом. Через пять минут в комнату влетел возбужденный демон.
- Ты готова к небольшому путешествию? - поинтересовался он у нее.
- В аэропорт?
- Да! Наконец-то появился шанс рассчитаться с этим щенком за все! Надеюсь, ты со мной?
- Никогда бы себе не простила, если бы не увидела твоей мести. Только вот не переоцениваешь ли ты свои силы? Мальчишка-то не прост!
- У меня будет под рукой десяток плохоньких, но все-таки магов. Да десятка два местных бандитов! Думаю, справлюсь!
- Что ж. - Нэлле легко поднялась из кресла. - Тогда в путь!

***

По дороге в аэропорт Иван выяснил, что, оказывается, уже построен и функционирует в полную мощь Шереметьево-3. Поэтому в Шереметьево-2 оставалось мало рейсов и все они в основном были местные.
Но это Ивану и было нужно. Он выбрал себе город, в который решил сбежать, чтобы на время затаиться. Санкт-Петербург. Он всегда был неравнодушен к этому внешне холодному и мрачноватому, но на самом деле очень гостеприимному городу.
Там он решил переждать, пока не утихнет буча, которая наверняка поднимется после происшествия на его новой квартире. Со временем станет ясно, где находится Бришан. Иван не сомневался, что демон устроится в этом мире и будет далеко не самым последним человеком!
Однако поиски демона стоило начинать не раньше, чем через полгода. Такой срок назначил для себя Иван. Расплатившись с таксистом, он направился к зеркальным дверям, ведущим в здание аэропорта.
В зале было малолюдно. На Санкт-Петербург два рейса. Ближайший самолет вылетал через шесть часов. Другой через двенадцать, глубокой ночью. Иван направился к кассам. К своему удивлению, он без проблем приобрел билет на «Ил-86», на Санкт-Петербург, вылетавший в шесть часов вечера.
Но он не унывал. Купив в местном ларьке три бутылки пива и большой пакет чипсов, он удобно устроился на полумягких расшатанных креслах зала ожидания и приготовился ждать, с удовольствием поглощая еду, по которой сильно тосковал в Шандале, и теперь просто не мог ею наесться.
Так прошло около двух часов. Когда стрелки на часах показывали полтретьего, он почувствовал какое-то внутреннее беспокойство. Отложив в сторону детектив в мягкой обложке и отставив бутылку пива, он внимательно обежал взглядом зал.
Вроде все было нормально. Но беспокойство становилось все сильнее.
«Что за черт! - выругался он про себя. - Мерещится что-то!»
И в этот самый миг он их увидел. Это были ребята из команды Витька. Он встречал их пару раз у него в офисе. Имен их, правда, он не знал. Но, с другой стороны, мало ли для чего может приехать парочка бандитов в аэропорт. Хотя вели они себя довольно странно. Было заметно невооруженным глазом, что они кого-то искали.
Один из них держал в руке бумажку, похожую на фотографию. Иван напрягся, осторожно потянулся к ней магией и увидел изображение. Его бросило в холодный пот. Это был его портрет. Бандиты искали Ивана. В следующий момент один из них заметил объект поиска. Они быстро начали приближаться к нему, махнув куда-то в сторону рукой.
За их спиной словно из воздуха возникли человек десять мрачного вида молодых людей, одетых в одинаковые черные пальто. Но самое главное, вместе с ними появились Бришан и Нэлле. Они были непривычно одеты, но Иван узнал бы их из миллиона.
«Попал! - мелькнула у него мысль. - Но как они меня нашли? Надо бежать!»
Он вскочил и быстро двинулся к выходу из аэропорта. Пятеро спутников Бришана отделились от толпы и устремились ему наперерез. В руках бандитов блеснули сталью пистолеты.
Зал как-то быстро опустел. К удивлению Ивана, исчезли даже трое милиционеров, проверявших на входе документы у людей со смуглыми лицами и черными волосами.
- Стой! - неслись в спину Ивану окрики.
Но он решил дорого продать свою жизнь. Понимая, что добраться до выхода он не успевает, Иван выбросил вперед руки и выкрикнул заклинание. На преграждавших ему дорогу врагов полился огненный дождь.
Едва те успели отвести это заклинание, на них посыпались голубые молнии, выжигая в плитах пола огромные дыры. Против этой атаки они не смогли устоять и бросились в разные стороны. Следом их накрыл «воздушный пресс» - очень простое и слабенькое заклинание в Шандале и просто разрушительное в этом мире. Врагов раскидало по залу, и никто из них не смог подняться.
Иван бросился к выходу. Бандиты открыли огонь, но он успел выскочить из зала, и пули разбили стеклянные двери, которые дождем осколков рассыпались по полу. В место, где он несколько секунд назад находился, ударила зеленая молния, превратив оставшиеся металлические рамы дверей в искореженные куски металла.
На улице Ивана ждали. Он увидел, как к нему бегут четверо здоровых парней, вооруженных пистолетами. Они открыли огонь на бегу, но Иван прыгнул в сторону и, упав, закатился за огромный инкассаторский «форд», припаркованный среди еще пары десятков машин. Иван поблагодарил небеса, что этот броневик очутился здесь как нельзя кстати.
Недолго думая Иван метнулся к кабине, которая на его удачу оказалась открытой. На него испуганно смотрел молодой паренек в милицейской форме, сжимая в дрожащих руках пистолет.
- Извини, - прошептал Иван, погружая инкассатора в сон и запрыгивая в кабину.

Предыдущая страница 11 Следующая страница


В двух мирах 12

Ключи оказались в замке зажигания Он выпихнул ногой безвольное тело и, захлопнув дверь, завел машину. По бронированным бокам «форда» застучали пули. Он резко дал задний ход и развернулся, увидев, как к нему бегут бандиты и Бришан с Нэлле
Пули были не страшны машине, но вот демон! В подтверждение этой мысли тот вскинул вверх руки - и на «форд» посыпались молнии, и если бы не защитное поле, поставленное Иваном, он превратился бы в жареную курицу.
«Форд» взревел и рванулся вперед, зацепив бампером двух бандитов и чуть не сбив Нэлле, которая в последний момент успела отпрыгнуть. В зеркало заднего вида Иван увидел, как Бришан и она одновременно что-то кричат. Раздался ужасающий грохот, и машину тряхнуло. Чудом Иван удержал в руках руль. Над его головой в бронированной крыше машины образовалась рваная дыра с оплавленными изуродованными краями.
Иван поборол нервную дрожь и нажал до упора педаль газа. Он даже не затормозил перед закрытым шлагбаумом на выезде из аэропорта, превратив его в щепки. Единственное, что он запомнил, так это бледное лицо контролера с выпученными глазами.
На его счастье дороги были пустыми, и Иван беспрепятственно добрался до трассы, на которой «форд» разогнался до ста километров в час. На подъезде к МКАД, немного придя в себя, он сбросил скорость, понимая, что гаишники его здесь сразу остановят.
Он бросил машину перед съездом к улице Свободы, предварительно обыскав В двух инкассаторских мешках лежало, по его подсчетам, не меньше ста тысяч долларов. Плохо! Он понимал, что теперь в его поиски включится и милиция.
- А, чего терять-то! - махнул он рукой и вынул из сумок несколько пачек сотенных купюр в банковской упаковке.
Обогатившись, таким образом, на несколько десятков тысяч долларов, он направился пешком мимо поста ГИБДД к метро «Планерная». Иван сам себе поражался. То ли все происшедшие события изменили его, но он почему-то не испытывал страха перед последствиями совершенного поступка. Но об этом он решил поразмыслить потом.
По дороге он вспомнил прошлое. Они вместе с друзьями несколько лет снимали здесь квартиру для гулянок и встреч с девушками, поэтому он довольно хорошо знал этот район. Деньги у него были. Вопрос - где остановиться на ночь.
Снять квартиру? Но все это так быстро не делалось. Хотя… Можно попробовать. Чем черт не шутит.
Когда он подошел к метро, было уже пять часов вечера. Как у любой станции, перед «Планерной» кипела жизнь. Текла непрерывная людская толпа, входящая и выходящая из метро и расползавшаяся по рынкам, палаткам и близлежащим домам.
Иван купил газету «Из рук в руки», телефонную карточку для таксофона и принялся методично обзванивать давших объявления о сдаче квартир. Большая часть телефонов оказались номерами агентств по сдаче, которые экономили на рекламе, но Ивану нужна была квартира именно сегодня.
Наконец он нашел что нужно. Точнее, хотелось бы верить, что это было то, что нужно! Молодой женский голос, узнав, что клиент готов платить триста долларов в месяц за однокомнатную квартиру и вдобавок дает пятьдесят долларов за немедленное вселение, выразил полное согласие
Правда, квартира находилась рядом с метро «Домодедовская», и добираться отсюда до нее было не меньше часа, но больше вариантов не нашлось Иван записал адрес и, вздохнув, отправился в метро, надеясь, чго удача его не оставит.

Глава 7
МЕСТЬ НЕКРОМАНСЕРА

Крэгг Дерр - замок на северо-востоке Мертвых островов в трехстах милях от Скела. Находится в пустынной местности. Добраться к нему можно лишь по хорошо охраняемым тропинкам, так как со всех сторон его окружают горы. Замок построен Мерридом, третьим Главой Некромансеров. Строился как тюрьма для особых и высокопоставленных преступников. За более чем пятисотлетнюю историю существования не знал ни одного побега.

Ф. Пролен. История королевства Некромансеров

Замок смерти, замок страха.
Правят там топор и плаха,
И попавший в замок тот
Смерть навечно обретет.
Не боится кто ее?
Смерть всегда возьмет свое!
С Пронт. Записки из замка

С Пронт - поэт, философ и мыслитель из Скела. Во времена правления Наруходосимтра за эпиграммы в адрес Главы гильдии Некромансеров был заключен в Крэгг Дерр. Пробыл в заключенцц более тридцати лет. Похоронен на кладбище Крэгг
Дерра. До сих пор С. Пронт считается самым известным поэтом из родившихся на Мертвых островах…
Ф. Пролен. Некромансеры. Правда и ложь

Камера была не просто маленькой, я бы сказал, крошечной. От одной стены до другой, в верхней части которой виднелось небольшое зарешеченное окошко, было три шага. Нары занимали как раз половину этого пространства. Если я и не задохнулся в спертом воздухе этого каземата, по каменным стенам которого ручейками стекала вода, так только из-за того, что в камере были невероятно высокие потолки. Хотя и это не придавало воздуху свежести. Может быть, лишь чуть-чуть!
Когда меня бросили в эту камеру, которая была щедро отделана неизвестным мне камнем, оказавшимся гораздо сильнее димерита, я понял, что жить мне осталось недолго. Поэтому был сильно удивлен, что вот уже больше недели меня не трогали. Лишь три раза в день в окошко массивной, обитой железом двери совали плошку с похлебкой.
Зазвенев небольшими изящными кандалами, сделанными из димерита, я уселся на нары. Ожидание уже начинало надоедать. Было совершенно ясно, что Йоних не будет со мной церемониться и придумает непростую смерть.
И сегодня, похоже, моему ожиданию пришел конец. Неспешный ход невеселых мыслей нарушил звук отодвигаемого засова. На пороге появилось двое зомби, которые, судя по внушительному виду, при жизни были борцами, радовавшими своей возней народ на ярмарках. Сначала я хотел пустить в дело спрятанный за пазухой меч, но, решив, что это никогда не поздно будет сделать, решил пока потерпеть.
- Пошли! - прорычал один из зомби, и мне оставалось лишь последовать за своими конвоирами.
Меня отвели в небольшую комнату, стены которой были завешены гобеленами с изображением батальных сцен, скорее всего из истории королевства Некромансеров. Уж больно отвратительными они были. У художника, изображавшего их, была явная страсть к вырисовыванию разных анатомических подробностей. Таких, например, как отрубленные головы и конечности. В общем, он был явно сумасшедшим!
В центре комнаты возвышалось странного вида кресло. Его высокую спинку и массивное основание украшали железные обручи вполне понятного назначения. Мне стало не по себе.
Уверенности придавал лишь спрятанный меч, про который эти тупицы не знали. Да и обручи на кресле были сделаны из обычного железа - избавиться от них в случае надобности будет легко. Цепочку, сковывавшую мои руки, конвоиры сняли. Излишняя самоуверенность на мой взгляд! Усадив на кресло, они защелкнули обручи на моих ногах и руках. Затем молча удалились.
Один из гобеленов зашевелился, и из-за него появился Йоних. Вид у некромансера был очень самодовольный. Он подошел ко мне и неожиданно рассмеялся. Вызвав себе кресло, он удобно устроился в нем.
- Что тебя рассмешило? - поинтересовался я.
- Ты! - ответил Йоних. - Наконец-то ты в моих руках. Я знаю, что ты думаешь! С тебя сняли наручники! Но напрасно ты лелеешь надежду.
Тяжелый взгляд некромансера вонзился в меня, и я почувствовал, как все тело охватывает слабость. Вскоре нельзя было пошевелить ни рукой, ни ногой. Меня парализовало.
- Ты сейчас смел, но подожди, увидишь моего главного палача, - продолжил Йоних. - Жители Скела дали ему прозвище Зверь! И он соответствует ему полностью, поверь! А пока смотри, вот она! - Он показал карту, которую отняли у меня, перед тем как бросить в камеру. Ее я спрятать не сумел. К сожалению, она не обладала способностями меча Тауноса.
Карту, которую я добыл с таким трудом. Карту, которая должна была вернуть моего сына. Теперь эта карта была в руках моего заклятого врага. Я еле справился с приступом злобы. Нечего было радовать этого некромансера. Я ему еще преподнесу пару сюрпризов.
- Где Гниммер? - поинтересовался я.
- А, этот гном, - весело рассмеялся Йоних, - он оказался разговорчивым, едва ему показали кое-какие орудия палача. Мне вообще он не нужен. Я думаю отпустить его!
- Ясно!
- Тебя не интересует твоя судьба? - удивился Йоних.
- Есть какой-то выбор? - поинтересовался я.
- Любому другому я предложил бы перейти на свою сторону Но тебе не буду даже предлагать Ты умрешь, рейнджер. Умрешь в муках и прилюдно! Дабы казнь твоя стала напоминанием всем моим подданным о том, что их ждет в случае неповиновения!
- И когда? - Я старался говорить спокойней, но ведь и у меня нервы не из железа. Обычный, самый обычный страх все больше охватывал меня.
- Теперь, я думаю, настала пора показать тебе, рейнджер, моего лучшего палача. Саара по прозвищу Зверь.
Йоних махнул рукой, и перед ним из воздуха появился длинный стол, на котором я с ужасом увидел великолепный арсенал профессионального живодера. Жаровня с раскаленными углями, всевозможные щипцы и крючья и прочие неприятные вещи.
Следом появился огромный детина, выше меня, наверно, на голову и шире в плечах раза в два. Судя по уродливому лицу и могучему волосатому телу, на котором еле сходились рубашка и кожаные брюки, в его родне явно были тролли.
Детина засучил рукава и начал с деловым видом раскладывать свои инструменты. От Йониха не укрылось мое состояние.
- Боишься, рейнджер! Наконец-то я вижу у тебя на лице испуг! Правильно боишься. Давай, Сааг, покажи ему что-нибудь легкое для начала.
Палач что-то одобрительно проурчал и опустил в жаровню огромные щипцы. Через несколько минут он вытащил их, уже раскаленными до красноты
- Давай начинай! - пискнул Йоних, возбужденно потирая руки.
- Сейчас, - проговорил палач вдруг неожиданно изменившимся голосом.
Йоних удивленно уставился на него. В следующий момент щипцы опустились на голову Главы Некромансеров. Удивленный Йоних закатил глаза и рухнул на пол. По его черным волосам побежала струйка крови.
Я с открытым ртом смотрел на своего неожиданного спасителя. Тот вытащил огромные ножницы и быстро перекусил цепь, сковавшую мои руки. Потом освободил меня из объятий этого проклятого кресла.
- Кто ты? - осведомился я, до сих пор не веря в возможность подобного спасения.
- Долго объяснять, - буркнул палач и вдруг начал изменяться. Через несколько минут передо мной стоял Йоних собственной персоной.
- Ну как? Похож? - поинтересовался он.
- Вылитый! - подтвердил я, скосив глаза в сторону, где на полу валялся потерявший сознание оригинал.
- Вперед. Времени у нас мало!
- Но, - я кивнул на Главу Некромансеров, - я сейчас его…
- Нет времени, - остановил меня неведомый спаситель, - да и, поверь мне, не так просто убить некромансера. В другой раз!
- Ладно, - буркнул я и, подойдя к лежащему телу, забрал у него свою карту, от всей души пнув на прощание бесчувственного мага ногой.
Лже-Ионих поднял гобелен, за которым оказалась небольшая дверь, и мы покинули комнату. За дверью была узкая винтовая лестница Спуск по ней занял минут пятнадцать. К счастью, мы никого не встретили,
- Где гном? - поинтересовался я у своего спасителя, когда мы почти спустились вниз, - Тот, который был вместе со мной?
- Не волнуйся, - ответил он, - я обо всем позаботился.
Когда мы вышли во двор замка, я увидел несколько магов, беседующих между собой, да мрачного вида солдат, дежуривших на окружавших замок стенах и стороживших закрытые на огромные железные засовы ворота.
Все они, увидев Йониха, согнулись в поклоне. К нам подошел пожилой некромансер со сморщенным лицом. Я невольно содрогнулся от его взгляда. Вместо одного глаза у него был зияющий провал. Смотрелось все это страшновато. Рядом с ним я, к своей радости, увидел Гниммера. Гном выглядел сильно потрепанным и имел виноватый вид.
- Мы уезжаем, Фонх, - обратился к некромансеру лже-Йоних, - все готово?
- Да, повелитель! Карета ждет за воротами. Только, может, лучше было оставить его, - он кивнул на меня, - в замке?
- Ты меня учишь, Дэйл Фонх? - В голосе лже-Йониха зазвучали ледяные нотки.
Старик побледнел и, напряженно замотав головой, поспешил ретироваться. Мы же втроем направились к воротам. За нами следовал почетный караул из пяти солдат и нескольких магов, неизвестно откуда появившихся.
Я уже начал верить в то, что нам удастся беспрепятственно смыться, но, к сожалению, как всегда некстати, вмешался его величество случай.
- Стойте! - проревел громовой голос, и замершие на месте наши сопровождающие как по команде подняли головы вверх. На нас пикировал Йоних.
Наступила пауза. Ошеломленные солдаты и маги переводили взгляды с одного Йониха на другого. Лже-Йоних вдруг начал меняться, и через несколько секунд передо мной сидела огромная птица.
- Атакуйте! - крикнула она и схватила меня за шиворот одной из двух своих лап с внушительными когтями. Второй лапой она схватила гнома и взлетела в воздух.
Мне не надо было повторять дважды. Гном тоже, судя по всему, готов был выпустить накопившуюся в нем злость. Он что-то выкрикнул, и на земле, среди врагов, уже вскидывавших свои арбалеты, появились небольшие смерчи, которые мгновенно унесли жизни нескольких стрелков.
Следом атаковал я, тоже вложив в атаку весь свой гнев за испытанные мной страх и унижение. Волна огня захлестнула стоявших внизу некромансеров. Лишь Йоних и маги остались в живых, успев поставить защиту. От солдат же осталась лишь горстка пепла.
Птица поднималась все выше и выше, и мы уже почти перелетели через стену, как на нас обрушился ответный залп Йониха и двух магов, бросившихся в погоню. И тут птица меня сильно удивила.
Раздался резкий клекот, и нас окружила оранжевая полусфера, которая сдержала невероятно мощную шаровую молнию, пущенную магами. Я знал, что сам никогда бы энергетическое заклинание такой силы отразить не смог!
Похоже, подобная защита поразила и Йониха. Он что-то прокричал, грозя нам кулаком, и я почувствовал, как на нас начинает давить все возрастающая тяжесть, прижимая к земле. Правда, к тому времени мы уже миновали стену и теперь медленно снижались, сопротивляясь изо всех сил. Я с изумлением увидел, что внизу нас ждет по меньшей мере с десяток минотавров.
Эти твари были крайне редкими, потому что, несмотря на свою огромную силу и врожденную стойкость к магии, отличались упрямым нравом и подчинить их себе было очень трудно. По крайней мере я не слышал, чтобы кто-то из Великих магов использовал эти создания.
Для Йониха, похоже, таких проблем не существовало. Минотавры были все как на подбор могучими исполинами трехметрового роста, и огромные топоры в их лапах внушали уважение. Подняв вверх головы, они наблюдали за нашим спуском, спокойно поджидая свои жертвы.
- Я не справляюсь, - прокричала мне птица, - помогайте мне! Нам надо добраться до тех скал. Там нас ждет помощь. Иначе мы погибнем!
- Легко сказать, - проворчал я. После пребывания в камере с полной изоляцией магии я чувствовал себя не очень уверенно.
Но надо было действовать. Сосредоточившись, я начал шептать заклинания. Честно говоря, никогда не был силен в полетах, предпочитая обходиться передвижением по земле.
Несмотря на это у меня получилось. Помог гном, который наконец начал действовать довольно эффективно. А то я уже начал сомневаться в том, что мой спутник является магом! Подхвативший нас ветер преодолел прижимающую к земле тяжесть, и мы взмыли вверх.
Уже перелетевший через стену Йоних, увидев, что его попытка задержать беглецов окончилась неудачей, что-то прокричал минотаврам. Затем он выбросил в нашу сторону руку, и я увидел Заклятия Смерти в действии.
С неба посыпались раскаленные камни, которые, падая на землю, взрывались с оглушительном грохотом, оставляя огромные воронки. Если бы не птица, умудрявшаяся чудом уворачиваться от падавших камней, мы бы неминуемо погибли.
Каменный дождь задержал наше продвижение, и, когда он кончился, птица ускорила свой полет. Но нас уже преследовало три летающих ковра, на каждом из которых восседало по три минотавра. Следом за ними летел Йоних, выкрикивая заклинания.
Разнообразие их производило впечатление. В который раз я поблагодарил несущую нас птицу - сам я давно уже превратился бы в пепел! В нас ударяли мощные молнии, вокруг кружились смерчи, сверкали разноцветные лучи, несущие в себе мощную разрушительную магию.
Вдобавок минотавры, преследовавшие нас, достали арбалеты и открыли огонь. Стрелками, надо признать, они были меткими. И, несмотря на головокружительные фигуры высшего пилотажа, исполняемые птицей, от которых меня уже пару раз вывернуло скудной тюремной едой, я не избежал ран.
Правда, все они были неопасными. Царапины, не более того. Гном вообще устроился очень удобно. Не знаю, как у него это получалось, но почему-то все стрелки метили в меня. Гниммера минотавры словно не замечали!
Горы, про которые говорила птица, приближались. Я уже видел небольшую площадку, на которой горел портал. Возле него стояла… фея! Так вот кому я обязан спасением! Сразу все стало на свои места.
Наши преследователи тоже заметили портал. Йоних вновь обрушил свой огненно-каменный дождь, только на этот раз целью была площадка с порталом. Но каким-то странным образом она оставалась в целости и сохранности, хотя вокруг нее бушевал огненный ад.
Видя бесполезность своих атак, Йоних переключил свое внимание на нас. На этот раз птица уже не была такой шустрой, чувствовалось, что и она начинает уставать. Пару раз меня обожгло раскаленным воздухом от взрывов, но защита сдержала смертельное пламя.
Но вот мы наконец опустились на плато. Фея метнулась к нам, крича, чтобы мы прыгали в портал. Птица прибавила скорости и влетела в него.
Едва мы вылетели из портала, птица разжала когти, и я очутился на палубе корабля. Рядом со мной свалился гном. Птица, у которой было наполовину обуглено правое крыло, тут же превратилась в небольшую собаку и шмыгнула в открытую дверь кубрика.
Оглядевшись, я увидел, что корабль стоит под парусами, готовый к отплытию, в знакомой мне гавани Скела. Как только мы появились, матросы, словно ждавшие этого, забегали по палубе, и, скрипя уключинами, корабль отошел от пристани.
Следом из портала выскочила фея. Она сразу резким голосом начала отдавать команды. Закончив это занятие, она обратила свое внимание на нас с гномом. После такой бешеной погони мне хотелось лишь одного - спать! Но я нашел в себе силы поблагодарить свою спасительницу и после этого потерял сознание.

***

Нэлле вышла в лесу в нескольких километрах от «Вечной башни». Стояла теплая ночь. Фея наслаждалась этой теплотой, недоступной в том мире, из которого она прибыла. Она с удивлением почувствовала, как ей не хватало этого воздуха Шандала, дурманящего магией, которой он был наполнен.
Перемещение прошло гладко. Теперь оставалось проникнуть в библиотеку, расположенную на верхних ярусах. Нэлле произнесла заклинание невидимости и двинулась к возвышавшейся черной громаде башни.
По мере приближения к ней Нэлле начала понимать: что-то случилось! Земля вокруг башни была выжжена, и фея чувствовала мощь магии, сотворившей это. Схватка была грандиозная, и скорее всего не без участия Великих магов.
Это интересно! Неужели война продолжается? Кто же занял место Бришана? Но это потом. Сейчас ее больше всего интересовала книга. Сконцентрировавшись, она начала подниматься вверх. Все выше и выше, сканируя пространство вокруг себя. То, что она искала, должно иметь определенную магическую ауру, на которую могли среагировать лишь феи, в совершенстве обладающие этим искусством.
Ее внимание привлекло окно на одном из верхних этажей башни. Она не сдержалась и, подлетев к нему, осторожно заглянула. И не пожалела. В комнате ужинали три человека.
Лишь один был незнаком Нэлле. Одного из ужинавших людей она видела несколько раз с Бришаном - его третий советник по имени Краан. Второй был генералом Краском, в свое время командовавшим осадой Риака, города, который тогда им с Бришаном так и не удалось захватить. Незнакомый Нэлле мужчина сидел спиной к окну, и лицо его она не могла толком разглядеть. Она прислушалась к их разговору.
- Ты прав, Краан, - произнес незнакомый ей мужчина, - если родносцы сумели проникнуть сквозь магическую завесу, то это не означает, что они ее сняли. И отправлять туда кого-либо - это, вполне возможно, обрекать его на верную смерть.
- Ты не преувеличиваешь, Менах? - спросил генерал.
«Так вот это кто», - поняла Нэлле.
Она слышала это имя. Менах был профессором магии, ректором Бурградского универ-ситета магов, самого, пожалуй, престижного учебного заведения для магов в Шандале. Таких специалистов, как он, во всех королевствах было от силы один-два человека.
- Я никогда не преувеличиваю, - ворчливо ответил профессор, - если я что-то говорю, то это значит, что полностью уверен в своих словах!
- Простите, профессор, - успокоил его Краан, - генерал не хотел вас обидеть. Просто после этого вероломного нападения эльфов с Родноса у всех нас нервы ни к черту. Мы не собираемся посылать на Родное войска. Мы хотим послать несколько разведывательных кораблей, тем более, что теперь мы можем сделать для них флаги Эльфола. От вас нам нужна консультация и несколько эльфов. Я знаю, что среди ваших учеников есть чистые эльфы!
- Да, они есть, - признался Менах, - между прочим, эльфы восприимчивы к магии больше, чем люди. Только, к сожалению, когда дело доходит до по-настоящему мощных заклинаний, у моих учеников ничего не получается! Если эльфы нужны вам, то, конечно, я пришлю их. Только не думаю, что от этого будет какой-то толк.
- Это уже наши проблемы, профессор. Еще нам нужен универсальный переводчик, который, я слышал, недавно изобрели у вас в университете. Этот посол, говорил на всеобщем очень чисто, но, кто знает, может, между собой они общаются на своем языке.
- Да, есть такой переводчик!

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

- А что он из себя представляем? - поинтересовался генерал.
- Если избегать сложных терминов, - объяснил профессор, - это небольшой кристалл. Он переводит любую неизвестную речь во всеобщий язык, сразу подстраиваясь под него и мгновенно трансформируя ваши слова. Собеседник, даже владеющий магией, не поймет, что вы не говорите на его языке.
- Но можно ведь распознать его? - поинтересовался Краан.
- Можно, - согласился Менах, - но для этого надо быть очень сильным магом, то есть обладать большой чувствительностью к изменениям магических полей, колебания которых возникают при переводе слов.
- Предлагаю тост за науку' - объявил Краск, и присутствующие подняли свои бокалы.
Нэлле хмыкнула и поднялась выше. Родносцы напали на Бурград! Интересно, стало быть, блокада прорвана? Это значит, что в Шандале появилась новая сила, с которой хочешь не хочешь, а придется считаться.
Размышляя таким образом, она наконец нашла то, что ей было нужно. Небольшое темное окошко вело в библиотеку. Нэлле, поморщившись, прошла сквозь стену и оказалась внутри. Такое заклинание могли применять только феи, но оно было довольно болезненным
Нэлле сосредоточилась и быстро нашла нужную полку, определив по магической ауре искомую книгу. Она взяла ее, засунула в небольшую сумку на боку и собралась уже уходить, когда внезапно в библиотеке вспыхнул свет.
Ошеломленная фея увидела стоявших в дверях Краана и Менаха, с усмешкой глядевших на нее.
- Приветствую тебя, Нэлле. Однако я думал, что ты никогда не вернешься в наш мир, - начал Краан, не скрывая сарказма, - значит, карта у вас. А где же Бришан? Что-то я его не вижу?
- Еще увидишь! - огрызнулась Нэлле. - Что это ты так развеселился? Если бы здесь был Бришан, ты бы не прожил и десяти минут, а в королевство вернулся бы прежний повелитель! Фактически ты узурпатор, Краан.
- Ты не права, надо же было управлять государством, которое так скоропостижно покинул властитель. Кроме того, сейчас мы находимся в мире с Великими магами Шандала, и появление демона, абсолютно незаконно ставшего правителем Бурграда, привело бы к печальным последствиям для него самого. Гильдия против! И даже Бришан не сможет сражаться со всей гильдией.
- Возможно, возможно, - пробормотала Нэлле, - только сейчас я кое-кому преподам урок!
- Эй! Постой! - крикнул Краан, но было уже поздно.
Фея выставила вперед руки, и на стоявших в дверях врагов обрушился огненный дождь. От которого лишь почернели стены, потому что Краан и Менах успели защититься.
- Пусть я больше и теоретик, - рассмеялся Менах, - но поверь мне, бывшая повелительница фей, тоже кое-что могу!
Он прошептал заклинание. Фею отбросило в сторону, с силой ударив об стену. Чудом она сумела перевести дыхание и подняться с пола. И исчезла!
- Изучай лучше магию, теоретик, - прошелестел ее затухающий голос.
- Ушла! - выдохнул разочарованно Краан.
- Ну нет! - Менах начал шептать слова на языке демонов. Краан замер. Он не знал, что профессор владеет этим языком, настолько сложным, что он являлся в основном прерогативой Великих магов.
Комната стала голубой, потом оранжевой, затем ослепительно белой. Раздался возмущенный крик, в котором звучали досада и удивление, и на полу библиотеки появилась скорчившаяся женская фигура.
Нэлле не понимала, что происходит. Какая-то непреодолимая сила схватила ее и, свернув калачиком, прижала к полу. Насколько было известно, не существовало заклинаний против маскировочной магии фей. Но сейчас ей доказали обратное!
- Профессор! Ты гений! Как тебе это удалось? - Восхищению Краана не было предела. Менах пожал плечами.
- Куда ее теперь? - спросил он.
- У меня есть прекрасное помещение, - потер руки Краан, - на третьей башне. Знаешь, там прекрасная камера…
- Конечно знаю. Сейчас…
Нэлле поняла, что вот-вот случится непоправимое. Она собрала всю свою энергию и бросила ее на прорыв держащего ее заклинания. И получилось. На глазах Краана и Менаха тело феи исчезло.
- Это ты? - поинтересовался Краан, чувствуя что-то не то в этом мгновенном исчезновении.
- Нет! - взволнованно проговорил Менах и вновь принялся колдовать. - Спустя десять минут он прекратил это занятие и от души выругался.
- Что случилось? - Краан уже догадался, что их провели.
- Она ускользнула! - сообщил Менах, на которого жалко было смотреть. - Но она ослабла. И не сможет сейчас воспользоваться «Колесом времени». Собирай магов, Краан, надо устроить небольшую охоту!
- Тогда вперед! - произнес тот и, вскинув руку, вызвал портал, в котором они вместе с Менахом исчезли.
Через полчаса от башни начали отходить молчаливые группы магов, вооруженные приспособлениями, которые дал им. Менах. Эти приспособления позволяли обнаружить человека, использующего заклинание невидимости.
Нэлле следила за их передвижениями с высоты ста метров, где она удобно устроилась на небольшом декоративном балкончике.
Она была в расстроенных чувствах. Менах был прав, она не могла сейчас переместиться, так как необходимо было восстановить силы. Фея от души выругалась. Чуть не погубившее ее заклинание явно обладало вампирской способностью вытягивать энергию. Не ожидала она, что этот профессор способен на такое!
Теперь самым главным было найти укромное место и хорошо подзарядиться. Подождав, пока маги отойдут подальше от башни, она полетела в направлении города. Там, в бедняцких кварталах, довольно быстро нашла ветхий дом, в котором жило несколько семей ободранных нищих. Это место показалось ей идеальным.
Она влетела на чердак и, опустившись на пыльный пол, начала восстанавливать силы. Однако дом, где она находилась, был обнаружен довольно быстро. Преследователям понадобилось для этого всего два часа. Но как раз этого времени хватило фее, чтобы восстановить силы. И, когда на лестнице загремели тяжелые шаги, она достала «Колесо времени».
Не сдержав любопытства, фея выглянула в небольшое чердачное окошко. Дом был окружен несколькими кольцами магов, которые создали над ним огромную голубую полусферу.
Нэлле рассмеялась. Они, наверно, считали, что ее заперли. Но «Колесо времени» не знало границ! Через несколько минут перед ней уже крутился черный смерч. Она произнесла заключительные слова заклинания и исчезла в черном вихре. В следующий миг на чердаке никого не было.
Краан и Менах, ворвавшиеся на чердак, опоздали на несколько минут.
- Она исчезла! - заключил Менах. - Шустрая бабенка!
- Она была в моих руках! Вот дьявол! Не просто так она появилась в библиотеке. Ей что-то было нужно. И у них с Бришаном есть какой-то план. Надо узнать, какую книгу она похитила!
- Проще простого, - заметил профессор, - у нас же есть опись книг. Надо сделать инвентаризацию.
- Прошу тебя заняться этим! - обратился к нему Краан.
Профессор поклонился и покинул чердак. Маг задумался на мгновение и затем вызвал огромное зеркало. В нем появилась мужская фигура.
- Я Крэз, первый советник Главы Белой гильдии. Кто ты? - Я Глава Независимых магов Краан. - Он решил не уточнять, что исполняющий обязанности. Звучало это довольно смешно и странно. - Мне нужна Андра. Очень важные новости.
- Андра… - замялся советник, - она сейчас… некоторым образом занята. Ты можешь поговорить со мной.

- Хорошо, только с глазу на глаз.
- Проходи. - Крэз протянул руку, и Краан, взяв ее, очутился в небольшом, богато обставленном кабинете, две стены которого занимали книжные шкафы.
- Садись, - показал советник на изящное кресло из мягкой кожи. Сам он устроился в таком же.
- Амброзии? Может, легкий ужин? - поинтересовался он.
Краан вежливо отказался.
- Тогда я слушаю.
- Сегодня ночью Бурград навестила Нэлле.
- Кто? - Крэз не скрывал удивления.
- Нэлле! Бывшая Верховная фея, которая переместилась вместе с Бришаном и сыном рейнджера.
- Но как? Значит, у нее была карта?
- Да, карта у нее. Но гораздо больше меня беспокоит то, что она что-то украла из моей библиотеки…
- Я весь внимание…
- Когда она появилась, ее засек профессор Менах.
- Ректор университета?
- Да, он. Профессор сумел определить местонахождение гостьи. Мы успели подняться в библиотеку и застали воровку на месте преступления. Благодаря Менаху мы поймали ее!
- Поймали фею? Но это невозможно!
- Теперь возможно! Правда, воспользоваться этим нам не удалось. Нэлле умудрилась бежать. После двух часов поисков мы вычислили место ее нахождения, но прибыли поздно. Опоздали совсем немного. Она успела переместиться!
- Да, - Крэз взволнованно поднялся, - такие новости стоят того, чтобы нарушить покой Главы Белой гильдии. Подожди минуту.
Он исчез. Появился минут через пятнадцать в сопровождении Андры. Краан невольно сглотнул. На волшебнице, кроме легкой и невесомой накидки из прозрачного шифона, ничего не было. Но это, похоже, ее совершенно не смущало. Лишь Крэз недовольно поглядывал на свою повелительницу. Краан сразу понял, что волшебница не в духе.
- Что там стряслось? - ворчливо поинтересовалась она.
Краан быстро повторил рассказ
- Интересно, - волшебница еще больше нахмурилась, - значит, Бришан вновь появился. И у него есть план. Зная его, могу предположить что-то грандиозное. Ты прав, надо определить, что за книгу украла фея.
- Думаю, скоро мы это узнаем.
- Надо связаться со Стэлле, - повернулась Андра к Крэзу, - ее должно заинтересовать появление соперницы. Думаю, она нам поможет! Как только у нас будет карта, мы займемся этим королем демонов! Ты с нами, Краан?
Маг кивнул в знак согласия.
- Отлично, тогда тебе надо кое-что знать. Тебе, Крэз, я это не рассказывала. Со мной сегодня вечером связалась посланница Стэлле. Новости плохие. Очень плохие. В Зеленом королевстве, в Синем лесу, Йоних готовит армию зомби. Армию вторжения. И это еще не все. Я пыталась связаться с Бреммом, но он не отвечает. Тогда я связалась с Сарсом. Ты знаешь, что он мне заявил? Что он теперь Глава Синей гильдии! И что, когда придет время, он со мной свяжется!
- Но Саре не маг! - почти в унисон вскрикнули Краан и Крэз.
- Да, не маг! Но тем не менее я передаю вам его слова! Думаю, феи узнают, что там происходит!
- Я понял, - заключил Краан, - скоро нас ждет новая война.
- Да, ждет, - согласилась Андра, - только на этот раз мы должны нанести первый удар и не допустить повторения своих ошибок. Я свяжусь с нашими союзниками. Надо будет собраться всем, как только рейнджер покинет Скел.
- Где? - усмехнулся Крэз. - Сантри теперь небезопасное место.
- Есть одно место, - ответила Андра. - Я думаю, что никто не будет против. Крааг!
- Крааг? Но как к этому отнесется его правитель, Солавар? - поинтересовался Краан.
- Не переживай, - успокоила его Андра, - с Солаваром я договорюсь. Он наш союзник. Пора раз и навсегда освободить Шандал от этих некромансеров. И заодно преподать урок Сарсу. Не кажется ли вам, маги?
- Давно пора! - радостно заявил Крэз. - Предлагаю выпить за это!
- Выпьем, - Андра встала, - только через пятнадцать минут.
И она исчезла. Крэз посмотрел на нового Главу королевства Независимых магов. Ему был симпатичен этот маг. Неужели наконец Бурград перестанет быть источником смуты? Хотелось бы на это надеяться.

Глава 8
ОХОТНИКИ И ДИЧЬ

Громкое преступление было совершено сегодня в Москве. Из аэропорта Шереметьево-2 был угнан инкассаторский броневик. Из-за халатности милиционеров, сопровождавших инкассаторов, везших зарплату работникам аэропорта, пропало более одного миллиона долларов, В городе был введен план-перехват Сирена-4 Инкассаторский броневик был найден на МКАД. Исчезло сорок тысяч долларов. До сих пор непонятно, почему преступник, данные которого уже установлены и в интересах следствия пока не разглашаются, взял только эти деньги, не тронув остальные…
«Московский комсомолец», 2005, январь. Рубрика «Срочно в номер»

До «Домодедовской» Иван доехал без приключений. Сложнее было найти нужный дом среди бесчисленного множества стандартных многоэтажных коробок. Если бы не доброжелательные прохожие, он, наверное, не смог бы найти нужное ему место. Честно говоря, иметь квартиру здесь он бы не хотел.
Пока он разыскивал квартиру, непрерывно дул пронзительный ветер, пробиравший до костей. Несмотря на дубленку, Иван почувствовал, что сильно замерз, когда вошел наконец в теплый подъезд.
Квартира находилась на седьмом этаже, куда его довез дребезжащий лифт с выжженными кнопками Иван позвонил во внушительных размеров металлическую дверь, обитую черной кожей.
Через несколько минут ожидания дверь открылась. На пороге стояла симпатичная черноволосая девушка лет двадцати пяти, одетая в синие джинсы и длинный белый свитер. Иван сразу оценил ее стройную фигуру и ножки, плотно обтянутые джинсами.
- Вы Иван? - спросила девушка.
- Да. А вы Аня?
- Проходите, - девушка подвинулась, пропуская Ивана в квартиру.
Она быстро показала Ивану квартиру. Та оказалась очень симпатичной. Все в ней аккуратно и уютно. Было видно, что хозяйка заботилась о своем жилище.
Он повернулся к ней.
- Мне подходит!
- Отлично! Мы договаривались на триста долларов в месяц. И пятьдесят сейчас!
- Конечно, конечно. - Иван поспешил расплатиться.
Девушка спрятала деньги в сумочку:
- И я попрошу, чтобы вы поддерживали чистоту. Сами знаете…
- Не переживайте, - успокоил ее Иван, - я буду сама аккуратность!
- Ну, если так, - недоверчиво протянула Аня, - Только сразу предупреждаю, если воз никнут какие-то проблемы, у меня папа начальник УВД…
- Какие проблемы? - не понял Иван.
- Ну так… - слегка смутилась девушка. - Бывает, знаете ли, снимут жилье, а затем не выгонишь!
- А, вот что. Не беспокойтесь, Аня.
- Я не беспокоюсь. - Девушка вдруг бросила на Ивана быстрый взгляд, в котором ему почудилась заинтересованность. Нет, наверно, показалось!
- Я буду приходить раз в неделю проверять, ничего? Понимаете, квартира совсем новая и…
- Да нет, ничего, вы можете приходить хоть каждый день! - вдруг ляпнул Иван, сам не поняв почему.
- Да… - протянула девушка, теперь уже с нескрываемым интересом рассматривая своего квартиросъемщика, - я подумаю. Вот ключ! Вот мой телефон, если что-то случится. Вроде все! Да, и вот номер телефона этой квартиры!
Она открыла дверь и уже на пороге повернулась к Ивану, словно ожидая чего-то. Но тот молчал, словно набрал в рот воды. Девушка хмыкнула и вышла из квартиры. Дверь за ней захлопнулась.
Иван запер дверь на все замки и отправился на кухню. Холодильник был пуст. Ему пришлось сделать вылазку на улицу, до пункта обмена валюты, где он поменял сто долларов, а потом до магазина, где он купил продукты, бутылку водки и упаковку баночного пива «Гёссер».
Еле дотащив все до квартиры, он принялся готовить ужин. И вот тут-то ему стало страшно. Все-таки он не был героем фантастических романов, а был, в общем, обычным юношей. Расскажи ему кто-нибудь несколько лет назад, что такое с ним случится, он бы просто рассмеялся.
Иван соорудил скромную закуску и напился в абсолютном одиночестве. Спал он в эту ночь очень крепко, но пробуждение было тяжелым. От похмелья он уже успел отвыкнуть и теперь мучился головной болью и изжогой, вечными спутниками этого состояния.
Решив выйти немного прогуляться, Иван быстро оделся и сбежал вниз. Прогулка заняла у него минут двадцать, больше он не выдержал, так как погода на улице не располагала к длительным гуляньям. Весь оставшийся день он провалялся на диване перед телевизором. Убив таким образом время до ночи, он завалился спать.
Утро следующего дня не принесло ничего нового. Смастерив себе завтрак и проглотив его, Иван решил немного развеяться. В конце концов, не запирать же себя в четырех стенах. Да и вроде он видел через два дома вывеску «Видеопрокат». Надо было отвлечься. Он даже подумывал о девочке по вызову, но решил пока подождать с этим. Не выходила из головы Аня. Набросив дубленку, он спустился вниз.
Иван вышел из подъезда и от неожиданности замер на месте. Перед ним стояла Нэлле. Одетая в непривычную для него одежду, но это была Нэлле.
- Здравствуй, Иван! - произнесла она. - Наделал ты дел! Тебя, как это у вас называется… ми… милиция всего города ищет. Ты, кстати, обронил один документ, - улыбнулась она. - И теперь у них есть твой портрет, имя и фамилия.
- Ничего я не ронял! - в этом Иван был совершенно уверен. - Как ты меня нашла?
- О, поверь, для феи это проще простого даже в этом мире. Кстати, ты парень тоже не промах! Кто бы мог подумать. По местным законам, насколько я знаю, лет на пятнадцать тянет! Но как же ты мог допустить такую оплошность, потеряв свой… как это… па… пас… паспорт.
- Ничего я не терял! Вот мой паспорт! - показал Иван красную книжицу.
- Правильно, ты не терял, - продолжала веселиться Нэлле, - потеряли мы. С твоим старым другом Бришаном. Или, попросту говоря, подбросили! Но видишь, я все-таки тебя нашла. Поэтому предлагаю сделать выбор. Ты не нужен нам. Либо ты умрешь быстро и безболезненно. Либо будешь долго мучиться. Что выбираешь?
Иван поднял глаза на фею и почувствовал охватывающее его раздражение.
- Ничего не выбираю! - произнес он. - Ты уверена, что правильно сделала, придя сюда?
- Ты мне угрожаешь? - удивилась Нэлле, но теперь в ее голосе было гораздо меньше уверенности.

Предыдущая страница 13 Следующая страница


В двух мирах 14

- Угрожаю! - процедил Иван. - И советую убраться отсюда и передать Бришану, чтобы не пытался меня уничтожить. Иначе я сам его уничтожу!
- Вот это да! - улыбнулась фея, - Ах, какие мы грозные! Но в этом мире магия слаба, и поэтому…
Иван не стал ждать окончания фразы и выбросил вперед руки, прошептав заклинание.
На его счастье вокруг никого не было, иначе последствия могли бы быть непредсказуемые. Вылетевший из рук Ивана синий огонь ударил Нэлле, которая едва успела закрыться, в грудь. Сила атаки была настолько мощной, что фею отбросило метров на десять, и она упала в снег, которым были засыпаны газоны вокруг дома, чудом не врезавшись в «ракушку». Поднялась она вся в снегу. Лицо ее было искажено гневом, и она нанесла ответный удар.
Иван легко отразил молнию и вновь ударил. На этот раз он вложил в луч холода всю свою злобу. Защита феи лопнула и развалилась как карточный домик. Тем не менее и в этот раз ей повезло. Она успела уйти с линии удара, поэтому луч зацепил ей только бок.
Откатившись в сторону, она попыталась подняться и сделала это с большим трудом. По всему телу пульсировала боль. Левый бок онемел. Нэлле собрала волю в кулак и, стиснув зубы, метнула несколько огненных шаров. Один из них взорвался рядом с Иваном, но на того лишь дохнуло горячим воздухом. Поставленная им защита прекрасно справилась с этой атакой.
Иван приближался к ней. Нэлле видела, как в его руках разгорается фиолетовое пламя. Защищаться она уже не могла.
Оставался один выход. Она начала таять. Ее противник растерялся, и следующая его атака запоздала. Фиолетовый луч, растопив снег, выжег в земле большую воронку. Но феи на этом месте уже не было.
Иван понял, что проиграл. То, что Нэлле осталась жива, он не сомневался. Значит, скоро здесь появится и сам Бришан со своими подручными. Но все это вдруг стало ему безразлично. От судьбы не уйдешь! Иван решил, что пора принять бой. Бегство начинало надоедать.
Злоба, охватившая его при схватке, куда-то ушла, и похмелье навалилось на него с новой силой. Он еле смог добраться до дивана и рухнул на него, не снимая одежды. Через минуту он уже спал.

***

- Где она? - Бришан был зол. Эта самоуверенная фея исчезла, заявив, что сама найдет сына рейнджера. Он не успел ее остановить, как она уже исчезла. И сейчас он вымешал злобу на Григориане. Тот покорно выслушивал ругательства своего шефа.
- Я же не мог ее остановить! - попытался оправдаться он.
- Мне надо было сказать! Теперь она отправилась искать этого Ивана. Интересно, думает ли она о том, что он может оказаться сильнее ее? Вроде опытная волшебница, а ведет себя как девчонка! Надо искать ее, Григориан, надо искать!
- Но как?
- Что нам известно об Иване? Повтори еще раз!
- Вы же знаете! Мы нашли машину, угнанную им. Затем там побывала милиция. Она нашла подброшенные нами документы, вчера Иван был объявлен во всероссийский розыск! Вот, собственно, и все.
- Где, ты говоришь, он бросил машину. - Демон подошел к большой карте города, висевшей на стене.
- «Планерная» - это вот, - показал Григориан место на северо-западе карты, - но это ни о чем не говорит. Если парень не дурак, то он попытается скорее убраться с места преступления!
- Он не дурак, далеко не дурак. Поэтому надо дать задания всем нашим магам. Найти его! Я подключу местных бандитов. Мне нужен Иван!
- Да, хозяин!
- И… что такое… - Бришан оглянулся, втягивая носом воздух. Раздался хлопок, и на полу комнаты появилось женское тело. В прожженную в одежде дыру на левом боку была видна неестественно белая кожа.
- Нэлле! - Демон уставился на гостью. - Чтоб тебя! Луч Холода! Это он сделал? Захрипев, фея с трудом кивнула головой.
- Помоги… - раздался ее шепот, - я знаю, где Иван.
- Хорошо, хорошо, - демон подошел к ней, и с его рук сорвались голубые лучи, которые опутали Нэлле коконом.
Она блаженно закрыла глаза и прошептала адрес. Вскоре фея уже спала, а кожа на ее боку медленно начала принимать обычный вид на глазах изумленного Григориана.
- Собирай магов! - бросил ему Бришан. - Хватит глазеть! Луч Холода это опасное, но не смертельное заклинание. У нас сегодня важное дело.
В три часа дня к дому, в котором преспокойно спал Иван, подъехали три джипа. Следом за ними - микроавтобус «форд» и «мерседес» Григориана. Из джипов вылезло двенадцать человек специфической внешности. Не обремененные интеллектом лица, квадратные подбородки и короткие стрижки делали их похожими друг на друга.
Из микроавтобуса выбралось шесть магов, к которым подошли приехавшие на «мерседесе» Григориан и Бришан. Последний внимательно оглядел свою команду и начал раздавать приказания.
Бандиты достали пистолеты и во главе с Григорианом направились к подъезду. Демон послал их вперед, справедливо полагая, что Иван, конечно, с ними разберется, но, возможно, какая-нибудь случайная пуля найдет его.
За ними последовали Бришан с магами. Вскоре перед дверью Ивана стоял внушительный отряд.
Григориан позвонил. Ни на этот, ни на последующие звонки в течение двадцати минут никто дверь не открыл. Григориан пожал плечами:
- Ломайте!
- Так она же железная! - возмутился один из стриженых молодчиков.-Ты че, офигел, батя?
- Я тебе не батя, я…
- Подождите, - вмешался демон. Раздвинув собравшихся у двери, он встал напротив нее и положил руку на замочную скважину. Раздался слабый щелчок, за ним другой, и дверь слегка приоткрылась.
Братки уставились на Бришана с плохо скрываемой завистью, смешанной с удивлением.
- Открывайте! - приказал тот и отошел назад.
Первые три человека ворвались в полутемный холл. Но сделать ничего не успели. Мелькнула яркая вспышка, и раздались крики боли. Защелкали пистолетные выстрелы. Однако Иван, который встретил гостей на пороге комнаты, где спал, не пострадал. Ослепленные и обожженные противники палили в основном в потолок.
За ними последовали новые враги, и Ивана осенило. Он же когда-то пробовал вызывать создания в этом мире. И у него получалось. Почему бы не повторить?
Он представил знакомый облик и произнес слова, активизирующие заклинание. Перед ошеломленными врагами появился архангел во всей своей красоте. Бандиты, которых, наверно, ничем в этой жизни нельзя было удивить, остановились как вкопанные. Пока они сообразили открыть огонь, архангел уже выхватил меч и начал схватку. К трем обугленным трупам добавилось еще пять, на этот раз изрубленных острым мечом.
Оставшиеся четверо открыли шквальный огонь. Иван успел ретироваться в комнату, иначе точно был бы нашпигован свинцом! Но недостаточно быстро это сделал. Он почувствовал толчок в правое плечо. На рубашке набухло и расплылось красное пятно, и он ощутил теплую жидкость, которая начала капать на пол.
«Кровь! - мелькнула у него мысль. - Значит, все-таки зацепили!»
Но расслабляться было нельзя, иначе грозила неминуемая смерть. Поэтому, успокоив рану обезболивающим заклинанием, когда-то показанным ему Андрей, он вновь выглянул из комнаты.
В архангела попало не меньше двадцати пуль, большую часть из которых он сумел нейтрализовать. Но это его отвлекло и ослабило. Маги вместе с Бришаном и Григорианом нанесли мощный удар. В архангела вонзился красный луч, и он разлетелся на куски.
Четверо оставшихся в живых братков были обречены. Иван, воспользовавшись заминкой, возникшей после уничтожения архангела, обрушил на них «лучи льда», превратив всех четверых в ледяные статуи.
В дело вступили маги, и тут ему пришлось туго. Под руководством Бришана они действовали слаженно и эффективно. Иван с трудом отразил их огненный залп и ответил очередным вызовом создания. На этот раз это были огромные осы, которые появились в виде зловеще жужжащего шара. Пока враги пытались их нейтрализовать, они потеряли трех магов.
Это разозлило Бришана. Он что-то прорычал, и Ивана внесло в комнату, швырнув на пол. Потревоженное ударом раненое плечо пронзила острая боль. Вокруг Ивана закрутились небольшие смерчи, неотвратимо надвигаясь на него.
Тем не менее он быстро нейтрализовал их и, вновь подавив боль заклинанием, с трудом поднялся. На пороге комнаты появился Бришан.
- Ты меня удивил! - произнес он. - Не верил я в эти глупые пророчества, но сейчас начинаю верить. Как ты разделал Нэлле! Восхищаюсь! Только вот для меня ты слабоват. И в Шандале, и здесь. Поэтому ты должен умереть. У меня большие планы, и в них нет места для тебя. Умри!
С его рук сорвался оранжевый луч и ударил в Ивана. Но тот пока еще мог сопротивляться. Терять ему было нечего, и он воспользовался советом своего отца. Ван дал ему карту, которую сам получил случайно. Карту, которая была настолько же эффективной, насколько и простой. И Иван применил ее.
Оранжевый луч попал в появившееся перед ним блестящее зеркало. Отразился от него и устремился к не ожидавшему такого оборота Бришану. Демон выпрыгнул из комнаты, но луч успел зацепить его. Воспрянувший духом Иван вскочил, метнулся к дверям, окружив себя защитной сферой. И никого не увидел. Враги исчезли, оставив на полу обожженные трупы и четыре ледяные статуи.
Он осмотрелся. Обои в холле и комнате были изуродованы. Обожженные двери шкафа-купе уныло взирали на гору обломков мебели. Ковер и обои в холле были измазаны кровью.
- Вот и снял квартиру, - пробурчал Иван, чувствуя надвигающуюся слабость
Надо было быстро бежать. Однако сначала как-то замести следы. К его облегчению, он быстро избавился от трупов на полу. Обычный луч огня превратил их в пепел. С ледяными статуями оказалось еще проще. Они растаяли, оставив на полу большую лужу.
Затем он взялся за кровь. Не мудрствуя лукаво он выжег все ее следы огненным лучом. В квартире запахло горелым деревом и бумагой. Осторожно, стараясь не задеть раненое плечо, он собрал все обломки мебели и тоже сжег.
- Теперь по крайней мере нет трупов, - пробормотал Иван удовлетворенно.
Было понятно, что соседи внизу и вверху наверняка слышали и пистолетные выстрелы, и шум схватки. Все равно объяснять хозяйке, откуда появились подобные разрушения, он не хотел. Тем более, вспомнив, кто у нее папа. Пусть что хочет, то и думает. Ивана разыскивала сейчас вся милиция города, и оставаться здесь было равносильно тому, что сдаться им на милость.
Тем не менее он решил оставить компенсацию за нанесенный ущерб. Отсчитав тысячу долларов, он оторвал лист с настенного календаря и, взяв валявшийся рядом карандаш, вывел большими буквами:
«Извините. Потом объясню. Тысяча долларов за ущерб».
Положив на записку деньги, он некоторое время размышлял. Понятно, что с такой раной он далеко не уйдет. Но оставаться тоже было опасно…
Нет, надо идти! Он снял с вешалки дубленку, набросил себе на плечи и сделал несколько шагов к входной двери. После этого у него закружилась голова, и он потерял сознание, рухнув посередине холла.
Комната, в которой он очнулся, была ему незнакома. Иван осторожно ощупал себя. Правое плечо было забинтовано. В нем пульсировала боль, но довольно терпимо.
Он осторожно огляделся. Мебель в комнате была дорогой, да и вообще, судя по стильной люстре и прочим недешевым штучкам, чувствовалось, что здесь поработал дизайнер.
Рядом с двуспальной кроватью, на которой он лежал, стоял низенький столик. Он был завален всевозможными лекарствами. Увидев в центре стола стакан с водой, Иван осторожно дотянулся до него и с наслаждением выпил.
- Где же это я?
Внезапно нахлынули воспоминания. Он вспомнил последнюю схватку в квартире, бегство Бришана. После этого в памяти был провал. Наверное, потерял сознание! Иван хотел уже крикнуть кого-нибудь, чтобы удовлетворить свое любопытство, как вдруг отворилась дверь и в комнату вошла черноволосая девушка, одетая в легкий спортивный костюм.
Иван вздрогнул. Это была хозяйка квартиры Аня.
«Ну все! Теперь влип!» - мелькнула у него мысль.
Однако, к его удивлению, девушка улыбнулась:
- Как ты себя чувствуешь?
- Да так, вроде ничего… - Рассказывай, бедолага.
- Чего рассказывать?
- Как чего? Разнес мне квартиру. Сам валялся с простреленным плечом посередине холла. Записку, кстати, я прочла и деньги взяла. Смешно, а? Первый раз решила сдать квартиру, и на тебе! Между прочим, если бы я не пришла, ты бы, наверно, истек кровью.
- Спасибо, - тихо произнес Иван, - извини…
- Да чего уж. Самое обидное, что папе я про это сказать не могу. Квартиру я сдавала без его ведома. И если он узнает об этом, то ой-ой-ой! Характер у него еще тот!
- А это? - Иван махнул рукой вокруг.
- Это моя квартира. Я здесь одна живу. Пулю вынул и перевязал тебя сосед мой, Коля. Он в медицинском на хирурга учится. Пятый курс заканчивает. Кстати, ему надо было триста баксов отдать. Чтобы он молчал. Ты извини, но я у тебя из кошелька их взяла. Он парень вообще хороший, но сам понимаешь. Студент! Бедный! Ты же не хочешь огласки, я так понимаю? Милиция и прочее? Так что там произошло? Только не ври! Я все-таки дочь полковника милиции. Быстро расколю.
Иван улыбнулся. Несмотря на приказной тон, в голосе девушки звучали веселые нотки. Значит, ему опять повезло. Надо же. Так поверишь в свою счастливую судьбу! Только вот что рассказать! Хотя…
Он вздохнул и начал свой рассказ. Видно, в тот день у Ивана было вдохновение. Потом он удивлялся, как смог сплести такую мешанину из правды и лжи, что девушка поверила! Он не рассказал ей о Шандале, Бришане, Нэлле и прочих вещах, в которые обычные люди не верят. Поэтому сделал упор на бандитов и то, что именно они отобрали его квартиру и сейчас ищут, считая, что он должен им еще… и так далее.
Когда он закончил рассказ, в глазах девушки светилась жалость:
- Давай я все папе расскажу. Он тебе поможет.
- Нет! - Иван испугался. - Не надо папе! Не надо впутывать милицию! Поверь, я лучше знаю!
- Как хочешь, - удивленно пожала плечиками Аня. - Коля сказал, что лежать тебе не меньше трех недель. Он будет приходить делать перевязки. Стало быть, с тебя за проживание и еду еще сто долларов. Уход туда тоже входит.
- Хорошо… - усмехнулся Иван. Да, первое его мнение о девушке было ошибочным. Деньги считать она умела. Но все-таки, несмотря на это, именно она спасла его.
- Может, ты считаешь, что я у тебя деньги вымогаю? - поинтересовалась Аня, видимо что-то прочитав в глазах лежавшего.
- Нет, конечно нет, - поспешил заверить ее Иван.
- Ну то-то же! - удовлетворенно произнесла она, поднимаясь. - Отдыхай.
Вместо трех недель, он пролежал всего две. Аня оказалась заботливой сиделкой, и Иван порой забывал о том, что за все это заплачено. На вторую неделю она перебралась к нему в кровать, и Иван не стал этому препятствовать. Он не понимал эту девушку, в которой так причудливо сочетались душевность и меркантильность.
Раз в день приходил Коля, тощий парень в очках, напомнивший Ивану хрестоматийного ботаника из всевозможных анекдотов. Но дело свое он знал. Правда, Иван сам потихоньку подлечивал рану, и студент все удивлялся столь быстрому выздоровлению, изъясняясь при этом непонятными медицинскими терминами.
На Аню он смотрел глазами преданной собаки, и Ивану как-то даже было неловко от того, как та обращалась с ним. Проще говоря, он был мальчиком на побегушках.
В начале третьей недели, когда Иван почувствовал себя уже достаточно хорошо, ему начали приходить в голову мысли о своей судьбе. Что стало с Бришаном, он не знал, но демон остался жив. Это главное. И это означало, что его по-прежнему ищут. Положение складывалось аховое! Лучшим вариантом сейчас было уехать!
Попробовать это сделать второй раз? У него оставалось еще много денег. Их вполне хватит, чтобы снять в Питере квартиру и жить там как минимум год, никуда не высовываясь.
Он решил поговорить на эту тему с Аней. К его удивлению, она восприняла это предложение совершенно спокойно. Ивана даже кольнула игла ревности, что он оказался ей, по сути дела, совершенно безразличен. Но виду он не показал.
Вторая попытка отъезда прошла удачно. Аня купила билет и проводила его на вокзал, откуда поезд умчал его прочь из Москвы. Попутчиком в двухместном купе оказался мрачный мужчина лет пятидесяти, который на все попытки втянуть его в беседу отвечал невнятным бурчанием.

***

Разочаровавшись в своем попутчике, Иван дождался, пока тот залезет на верхнюю полку, и, распечатав захваченную с собой бутылку водки, развернул нехитрую закуску, собранную в дорогу Аней, и в одиночку принял на грудь пятьсот граммов. В результате остальной путь до Питера он проспал
На вокзале, когда он, сойдя с поезда, направлялся к входу в зал ожидания, ему показалось, что два сержанта из патруля как-то подозрительно смотрят на него Решив, что ему показалось, он преспокойно продолжил свой путь, но не тут-то было.
- Постойте! Эй, молодой человек!
Иван обернулся и увидел, что к нему направляются те два сержанта с небольшого роста юрким человеком в короткой кожаной куртке. Нервы у него не выдержали, и он бросился бежать. Раздалась трель милицейского свистка, и, оглянувшись на бегу, Иван увидел, как два сержанта бросились за ним, доставая из кобуры оружие, а штатский что-то говорит в рацию.
Делать было нечего. Ждать, пока они откроют огонь, было глупо. Поэтому Иван резко затормозил и, остановившись, развернулся лицом к преследователям. Он заметил, что минуту назад перрон, полный людей, словно по мановению волшебной палочки опустел. Кто-кто, а россияне, в силу своей трудной и опасной жизни, всегда знали, когда надо вовремя смыться!
Сержанты, удивленные поведением своей жертвы, тоже затормозили. В следующий момент Иван парализовал их, превратив на час в безмолвные статуи. И вновь бросился бежать.
Внутри вокзала он перешел на шаг. Народу вокруг почти не было. Иван еще раз поразился, как все так быстро исчезли! На выходе из вокзала его ждали. Пять омоновцев в пятнистой форме с автоматами расположились перед выходом. Справа стояли трое милиционеров, держа оружие наготове.
Иван бросился им навстречу, на бегу шепча заклинания. Его увидели, но поздно. Мощный ветер разметал омоновцев и милиционеров по залу, раскидав их по углам. Выход оказался свободным.
Выскочив на улицу, Иван, к огромному облегчению, не увидел больше противников и поспешил к ближайшему такси. Не спрашивая цену, открыл дверь и уселся на переднее сиденье.
Водитель, невзрачный мужчина средних лет, уставился с нескрываемым удивлением на севшего к нему нахала. Однако нахал быстро сориентировался:
- Сто баксов, шеф! Мне надо найти квартиру. Снять хочу! По рукам?
- По рукам, - крякнул водитель и включил зажигание.

***

- Зачем ты туда поперлась? - Бришан отпил из стакана виски, ставшее у него любимым напитком, и, поморщившись, помассировал бок, который задел луч Ивана. - Были бы мы вдвоем, точно справились!
В огромной комнате, расположенной в левом крыле первого этажа особняка Григориана, горел камин. Большие окна, выходившие в сад, были завешаны тяжелыми синими шторами. По стенам были развешаны головы всевозможных животных. На полу лежал пушистый ковер.
Комната была погружена в полумрак, который разгонял огонь, весело пожиравший дрова в камине. Напротив в двух мягких креслах сидели Бришан и Нэлле. Между креслами стоял небольшой столик с бутылкой виски и двумя стаканами.
- Ты в этом уверен? - усмехнулась Нэлле. Фея уже оправилась от ранения и теперь смотрела на демона с нескрываемым сарказмом.
- Твой сарказм неуместен! - Бришан нахмурился.
- Почему же? Тебя-то мальчишка неплохо разделал!
- Ты лучше скажи спасибо, что я спас тебя!
- Спасибо! Но только вот кому от этого легче. Похоже, этот Иван способен сам отыскать нас и уничтожить. Он гораздо сильнее в этом мире, чем я предполагала!
- Возможно, ты и права. - Бришан задумался. - Где не поможет магия, там поможет прекрасное оружие этого мира. Тем более, что он ранен! Натравим на него моих союзников из местных бандитов! Да и милиция его ищет!
Нэлле кивнула.
- Как продвигается работа с книгой? - поинтересовался демон.
- Еще пару недель. Слишком сложно. Особо не поэкспериментируешь. По мне лучше Шандал. Не мой это мир. Я привыкла к магии!

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

- Не знаю, - рассмеялся ее собеседник, - а мне этот мир все больше нравится. Правда, ты права, в Шандале лучше дышится! Ну ничего, мы привнесем туда новые веяния!
- Надеюсь… - В голосе феи не было такого оптимизма, как у Бришана.
- Кстати, коль ты так любишь Шандал, то, может, еще раз отправишься туда?
- Зачем это? - подозрительно осведомилась Нэлле.
- Надо узнать, что там происходит. Мы должны быть в курсе всех событий. Заодно и насладишься своим любимым воздухом!
- Почему бы и нет? - Фея улыбнулась. - Завтра и отправлюсь! Только в Бурград я ни ногой. Этот профессор произвел на меня впечатление! Хорошо, что его интересует только наука! Вот был бы достойный соперник Великим!
- Значит, договорились?
- Договорились! Кстати, что касается поисков, - Нэлле потянулась в кресле и сладко зевнула, - передай своим союзникам, что Ивана в Москве скорее всего нет.
- Откуда ты знаешь?
- Я же фея, демон! У меня есть предчувствие! Тем более, этот парень не дурак, в этом я убедилась окончательно.
- Хорошо, я предупрежу их. - Демон замялся: - Послушай Нэлле…
- Что?
- У меня к тебе один деликатный вопрос…
- Деликатный? - Фея рассмеялась. - Ну давай…
- Для меня не секрет, что ты переспала со мной ради зачатия ребенка. Интересно, получилось?
- А что?
- Ты знаешь, я всегда готов повторить…
- Извини, Бришан, - нахмурилась Нэлле, - я не готова! А насчет ребенка признаюсь, что все получилось. Да, я беременна. И пусть с моим ребенком не связаны никакие пророчества, я чувствую, его ждет великая судьба.
- Но насчет моего предложения… твой ответ… это окончательно?
- Нет ничего окончательного! - улыбнулась Нэлле. - Восстанови меня на троне Страны фей. Вот тогда я отвечу тебе согласием.
- Ты обещаешь?
- Да! - ответила фея, глядя в глаза демону.
- Хорошо! - произнес тот, - Выпьем за этот счастливый день!
- Выпьем! - поддержала тост Нэлле.

Глава 9
«КОЛЕСО ВРЕМЕНИ»

Пятиугольник, состоявшийся в Крааге в начале третьего этапа Эпохи Завоеваний, определил очередные союзы и расставил все по своим местам. Теперь объединенным силам Белого, Красного и Черного королевств противостояли армия некро-мансеров и армия Синего королевства, возглавляемого Сарсом. На нем же произошло другое событие, ставшее не менее важным в истории Шандала. Была предпринята попытка вернуть в Шандал юношу, несшего на себе печать пророчества Таурона.

История Эпохи Завоеваний. Том 3

Бремм - мученик? Не смешите меня. Все, кто говорит об этом, либо полные невежды, либо искренне заблуждаются. Что бы ни произошло тогда во время схватки короля и мага, Бремм получил по заслугам. И я скажу вам прямо: собаке собачья смерть!
К. Нестор. Истины

К. Нестор - проповедник, живший во время Эпохи Завоевании. Отличался фанатизмом и непреклонной уверенностью в своих убеждениях, большая часть которых была довольно прямолинейной. Грубый и невежественный, Нестор, оставивший после себя лишь один, крайне неоднозначный, труд под названием «Истины», пользовался огромной популярностью в народе. Повешен в Скеле как клеветник и предатель…
Философы Шандала

- Здравствуй, Ван!
- Здравствуй, Стэлле! - ответил я, рассматривая стоявшую передо мной зеленоволосую красавицу в длинном пышном голубом платье. Верховная фея, казалось, стала еще красивее с того момента, когда я ее видел последний раз.
Дорога сюда, в Феерград, столицу Страны фей, заняла у нас четыре дня. Большую часть этого времени мы плыли по морю. В Брейте, портовом городе Синего королевства, куда мы прибыли из Скела, был готов телепорт. Плавание прошло спокойно. Либо Йоних не посылал нам вслед погоню, либо погоня нас не нашла.
Птица, спасшая нас, нечасто удостаивала меня своим появлением, поэтому приходилось общаться в основном с феей, которую звали Кнэлле. О том, что моей спасительницей оказалась птица Хаам, я узнал уже на корабле, в пути. Я, конечно, слышал про это легендарное создание, о ее подвигах в Шандале знали даже дети. Говорили, что ее придумал и сотворил сам Таурон. Но только до этого момента я совершенно не верил в существование подобного существа. И вот сейчас именно оно меня спасло.
Из разговоров с Кнэлле я узнал о новом открытии Йониха, руггите. Антимагическом камне, мощь которого была несоизмеримо больше, чем у димерита. А также об опытах Йониха с порхом. Все это говорило о том, что скоро Шандал ждут нелегкие времена.
Гниммер, видимо еще не оправившийся от пребывания в камере, вел себя тихо, предпочитал не вступать в разговоры и старался почаще прикладываться к выделенному по его просьбе бочонку вина.
- Рада видеть тебя и твоего спутника. - Стэлле махнула рукой на мягкие кресла, расставленные на балконе, и небольшой столик с легкой закуской и кувшином вина. - Садитесь! Угощайтесь!
Я последовал приглашению, с удовольствием вдохнув теплый вечерний воздух, насыщенный цветочными ароматами, которые так любили феи. Удобно устроившись в кресле, взял один из трех уже налитых бокалов. Пригубив вино, я сразу понял, что это «Эльфов Эль».
Легкое и сладковатое, оно было одним из лучших в Шандале, но его качество зависело от выдержки. Налитое в мой бокал вино выдерживалось, наверно, лет триста. Такое вино стоило очень дорого, и лишь богатые люди могли себе позволить его.
- Ты прав, - прочла мои мысли Стэлле, - это вино выдерживалось в моих подвалах триста пятьдесят лет. Сегодня я не могла удержаться, чтобы не распечатать бочонок в честь твоего прибытия!
- Я польщен, повелительница, - серьезно ответил я.
- Стэлле, рейнджер! Просто Стэлле.
Гном уселся на кресло рядом со мной. Узнав, что за вино налито в его бокал, он сразу повеселел и весь дальнейший вечер самозабвенно занимался его дегустацией, лишь эпизодически уделяя внимание нам со Стэлле.
Верховная фея опустилась в кресло напротив нас.
- Я должен поблагодарить тебя, - обратился я к ней, - за свое спасение.
- За мной был долг, - ответила она, - а я привыкла отдавать свои долги. Между прочим, меня навешала Андра.
- Андра?
- Да, и просила тебя спасти. Хотя мне показалось, что больше всего ее интересовала карта, находившаяся у тебя, чем ты сам.
- Вполне возможно… - Честно говоря, я в этом не сомневался.
- Она хочет найти Ивана и переместить его в Шандал! - объяснила Стэлле. - Плохие дела творятся здесь, рейнджер. Андра говорила мне о странных событиях в Синем лесу, в Зеленом королевстве, и о странном поведении Сарса, объявившего себя Главой Синей гильдии…
- Саре? - перебил я, не сдержав своего удивления. - Но он не маг!
- Не перебивай! Да, я знаю, что он не маг. Но, по имеющимся у меня данным, именно он уничтожил Бремма.
- Уничтожил Бремма? - Такие события просто не укладывались у меня в голове. - Они же верные союзники!
- Были! У Сарса было, видно, на этот счет другое мнение. Есть предположение, что Саре применил Заклятия Смерти!
- Невозможно!
Заклятия Смерти являлись прерогативой Йониха, Главы гильдии Некромансеров. Только он мог их применять. Как Саре, не являющийся магом, смог использовать заклинания такой мощности?
- Тем не менее это так!
- Вот это да!
- Есть новости гораздо хуже. Йоних в Синем лесу подготавливает армию вторжения. И эта армия впечатляет. В ней уже более ста тысяч скелетов. В лесу полно массовых захоронений воинов, которых хоронили там на протяжении пяти веков. Так что материалом некромансеры обеспечены надолго! - А как же Злан? Глава Зеленой гильдии позволил это?
- Глава Зеленой гильдии был избран при помощи Йониха! И на деньги некромансеров!

Меня подобное не удивило. Что-то было с самого начала подозрительное в этом новом Главе Зеленой гильдии. Не нравился он мне. И вот предчувствие меня не обмануло.
- Значит, опять война?
- Судя по всему, да! Андра ничего мне не говорила, но я - то знаю, что на Бурград было совершено нападение. И масштабное.
- На Бурград? Кто же осмелился?
- Кэррад. Слышал такое имя?
- Кэррад… - Имя было знакомо, да это же… - С Родноса. Кэррад, вождь темлов!
- Точно!
- Но Родное изолирован от Шандала!
- Тебе же удалось один раз проделать этот путь.
- Да, удалось.
Я вспомнил прошлые события. Тогда я чудом уцелел во время схватки у Тролла. Спас меня сам Таурон. Великий маг магов, который положил начало нашему миру. Я, наверно, был единственным из ныне живущих, кто удостоился чести лицезреть его, ставшего то ли богом, то ли еще кем, но явно сумевшего прожить несколько тысяч лет. С его помощью я уцелел и меня зашвырнуло на Родное. Мне повезло, что я чудом добрался с него до Бурграда. Если бы не корабль, подобравший меня, то я просто утонул бы в водах Железного моря, отделяющего остров Магов от Родноса.
- Да, удалось, - продолжил я, - только это скорее исключение. Ты же говоришь, нападение было масштабным?
- Да, пятнадцать боевых кораблей, плюс флот из транспортных судов!
- Ничего себе! Это же целая армия. Может, теперь нет никакой преграды?
- Она есть, я проверяла, - нахмурилась Стэлле, - скорее всего в Эльфоле нашли способ преодолеть преграду.
- И как результат? Добился Кэррад успеха?
- К счастью, нет! Преемнику Бришана, Торру, удалось с помощью Андры разгромить нападавших. Мало кто из них добрался до Родноса. Только вот сам Торр погиб. Теперь в Бурграде новый повелитель, и он, судя по всему, нашел общий язык с Андрей.
- Наконец-то! - вырвалось у меня. Теперь это королевство не будет очагом смуты, как все последнее время. Даже с трудом верится.
- Но опасность возвращения врагов остается, - заметила Стэлле, - Кэррад не успокоится, я в этом уверена.
- Война! Опять войнае - Я не смог сдержать вздоха. Такое впечатление, что эти Великие маги просто не могут жить в мире.
- Да, война. И…
- Извините, повелительница, - на балконе появилась Кнэлле, - с вами хочет связаться Глава Белой гильдии. Она хочет, чтобы вы открыли портал.
- Даже так? - Стэлле была немного удивлена. - Свяжи меня с ней.
В следующую минуту перед ней появилась призрачная фигура Андры.
- Приветствую, Стэлле! О, кого я вижу?! Ван!
- Здравствуй, Андра, - приветствовал я волшебницу.
- Значит, тебе удалось? - обратилась она к фее. - Поздравляю!
- Спасибо! Так что ты хотела мне сказать?
- Ты можешь открыть портал? По-моему, у нас есть о чем поговорить.
- Ты уверена? - Уверена, - нахмурилась Андра.
- Хорошо, раз так.
С этими словами Стэлле прошептала несколько слов, и на балконе возникло окно портала, из которого в ту же минуту появилась Андра. Несколько минут мы смотрели молча друг на друга. Первым решил нарушить молчание я:
- Рад тебя видеть!
- Взаимно, - ответила волшебница и устроилась в вызванном Стэллой кресле. - Может, расскажешь о ваших приключениях?
- Чего рассказывать? - Настроения делать это у меня совершенно не было. - Карта у меня. Благодаря Стэлле я сижу сейчас с вами, а не с Йонихом в Крегг Дэрре. Давайте лучше обсудим, как вытащить Ивана. И изолировать демона.
- Изолировать Бришана… - нахмурилась Андра. - Как ты предполагаешь это сделать? Есть только один метод стопроцентной нейтрализации… смерть!
- Убить демона? - усмехнулась Стэлле. - У вас это не получилось в Шандале, а как ты собираешься сделать это в незнакомом мире? Его надо во-первых сначала найти.! Как и Ивана.
- Но у нас же есть специалисты этого дела…
- Ты что хочешь сказать? - Фея подозрительно уставилась на собеседницу.
- Пусть кто-нибудь из твоих советниц отправится вместе с Ваном.
- Не думаешь ли ты, что можешь мне приказать? - В голосе Стэлле появились стальные нотки.
- Нет конечно! У меня и в мыслях этого не было, - быстро объяснила Андра, - просто предположила, что ты снова не откажешься помочь нам. Появление Нэлле тебя не насторожило? Разве у Верховной феи нет заинтересованности уничтожить потенциальную соперницу? Вдобавок ты, наверно, уже выяснила, что происходит в Синем лесу. А, как ты знаешь, Нэлле и Бришан - союзники Йониха.
- Да, выяснила. Там готовится армия вторжения некромансеров. Вероятно, месяца через два на тебя, волшебница, и твоих союзников нападет армия зомби.
- Ты думаешь, что тебя это вторжение не затронет? - с ехидством поинтересовалась Андра.
- Йоних связывался со мной. И еще раз убедил, что границы Страны фей останутся неизменными.
- Ты ему веришь? - Андра не скрывала своего удивления.
- Пока верю!
- Когда поймешь, будет слишком поздно! Я знаю, что ты считаешь Очарованный лес неприступным. Но так ли это? А когда объявятся Бришан с Нэлле?
- Послушайте, - решил я влезть в разговор, который начинал принимать напряженный характер, - я, конечно, простой рейнджер, но могу высказать свои соображения?
Обе волшебницы повернулись ко мне.
- Говори, - разрешила Стэлле.
- Тебе будет не очень приятно, фея, я могу задеть твое самолюбие, но ты не права. Неужели ты на самом деле веришь Йониху? Это же смешно! Не кажется тебе, что нейтралитет ваш выглядит, мягко говоря, глупо? Страна фей не сможет остаться в стороне. Это теперь не междоусобные войны между магами. Это вторжение обшего врага.
- Некромансерам место на их островах! - поддержала меня Андра. - Если им это не доказать, то Шандал обречен стать огромной империей под управлением Йониха. Ты хочешь этого, Стэлле?
- Не надо на меня давить. Я все понимаю. И теперь склоняюсь к мысли вам помочь. С тобой, Ван, пойдет Кнэлле. Ты ее уже успел узнать. У меня осталась одежда Ивана. С помощью нее мы создадим амулет, который поможет вам быстрей найти его.
От меня не укрылось облегчение Андры после этих слов. Лично мне было совершенно ясно, что фея в конце концов согласится. Просто ей хотелось позлить Великую волшебницу. Мне было известно отношение Стэлле к Великим магам Шандала.
- Назавтра Пятиугольник! - заявила Андра. - Я приглашаю тебя, повелительница фей. Оттуда мы отправим рейнджера за его сыном.
- Нет, извини, - быстро ответила та, - если я и помогаю вам, то пока буду делать это скрытно. С вами пойдет Кнэлле. Этого будет достаточно.
- Хорошо, - согласилась Андра, и я понял, что она и не рассчитывала получить согласие феи, - теперь, если позволишь, мы с рейнджером тебя покинем.
- Интересно… - улыбнулась Стэлле и повернулась ко мне, одарив столь многообещающим взглядом, что я едва не покраснел. - Думаю эту ночь он проведет здесь! А утром я открою портал!
- Что это ты за нето говоришь? Ван, что ты скажешь?
В глазах Андры я увидел то же самое, что и в глазах Верховной феи! Да что же это такое?! Ничего себе выбор! Про себя я выругался от души! Честно говоря, если отбросить возможные обиды, мне было совершенно ясно, где я останусь. И я ответил;
- Извини, Андра, но я лучше останусь здесь, а завтра буду у тебя во дворце. Надо пообщаться с Кнэлле, все обсудить и продумать, ведь завтра нам отправляться в другой мир! - Как хочешь, - пожала плечами Глава Белой гильдии, стойко восприняв мой отказ, но я - то видел скрываемую досаду, - тогда до завтра!
Волшебница вошла в портал и исчезла вместе с ним. Мы переглянулись со Стэлле и улыбнулись. Положительно эта фея мне нравилась все больше и больше! А что же Гниммер?

Предыдущая страница 15 Следующая страница


В двух мирах 16

Гном, оказывается, спал. Вот кого абсолютно не интересовала политика. Порой я даже ему немного завидовал. Хорошо так просто относиться к жизни. Гораздо легче живется.
- Я распоряжусь, чтобы его доставили в спальню, - поднялась фея, подходя ко мне вплотную.
Меня окатило волной цветочных ароматов. Она взяла меня под руку и увела с балкона. А дальше… А дальше все было как я даже и не мечтал. Проснувшись на кровати, еще хранившей ее тепло, я подумал, что мне, пожалуй, не было так хорошо со времен моих путешествий с Дайаной. Может, эти волшебницы и выглядят сногсшибательными красотками, но их роль накладывает на них отпечаток, который распространяется на все, даже на постель! Как, например, с сестрой Андры, Ариэлой, с которой я находился в очень близких отношениях, сразу оговорюсь, исключительно по ее прихоти! Роль вечного слуги не по мне. В Стэлле же не было этой гордой и заносчивой властности Великих волшебниц.
С такими сладостными мыслями я позавтракал в компании Стэлле и, распрощавшись со своей зеленоволосой красавицей, вместе с появившейся Кнэлле через вызванный ей телепорт отправился в столицу Белого королевства Никет, прихватив с собой в последний момент хмурого с похмелья гнома.
Андра встретила нас одетая в длинное платье, которое, к моему удивлению, было совершенно непрозрачным, что, правда, не мешало ему плотно облегать ее точеную фигурку. Из украшений на волшебнице был крест Таурона да несколько золотых колец, сверкающих бриллиантами. Но то были не предметы роскоши, это я знал точно.
Волшебница была в плохом настроении, поэтому я принял невинный вид и решил особо не злить ее.
- Как спалось? - поинтересовалась она, в голосе слышался нескрываемый сарказм.
- Неплохо, - спокойно ответил я, - мы отправляемся?
- Отправляемся! Только сначала вам надо переодеться. Я переделала оставленную Иваном в первый раз одежду для тебя, Ван. Что касается тебя, Кнэлле, - волшебница скептически оглядела ее скромное длинное синее платье, - то не знаю. Понятия не имею, в чем в том мире ходят женщины!
- Не переживайте, - дтветилата, - я сориентируюсь на месте!
- Хорошо!
Я быстро переоделся. Наряд, состоявший из брюк, сшитых из неизвестной мне ткани, и рубашки из нее же, мне понравился. В нем было довольно удобно!
- А я? - робко поинтересовался Гниммер.
- Солавар сказал, чтобы ты остался здесь, - объяснила волшебница. - В том мире нет гномов, и ты будешь лишь привлекать внимание.
- Но… - Гном попытался было возмутиться, но я его остановил.
В конце концов осознав неизбежность разлуки, он успокоился. Честно говоря, я сам удивился тому, насколько привязался к этому странному карлику. Мне его будет не хватать, это я знал точно!
Андра прошептала заклинание, и перед нами возникло окно портала. Не став ждать приглашения, я шагнул в него первым, за мной последовала Кнэлле.
Вышли мы в небольшом зале, в котором уже собрались все остальные волшебники. Они сидели за длинным столом. Во главе восседал Солавар. Я поздоровался с ним и раскланялся с Фэйдером и Дэмном. По понятной причине не было Злана и Сарса.
Мы с волшебницей устроились на свободных стульях. Кнэлле скромно присела в стороне от стола на вызванный Солаваром, который немного был удивлен ее появлением, стул. Он поинтересовался, кто это такая. Андра сразу объяснила роль феи, и больше вопросов по поводу ее присутствия никто не задавал.
- Приветствую вас, маги! Назвать нашу встречу Пятиугольником нельзя по той простой причине, что двое из Великих магов оказались предателями и связались с некромансерами! Это вы все, конечно, знаете! Как и то, что у Синей гильдии новый Глава - Саре!
- Вот это интересно! - произнес рыжеволосый Фэйдер, Глава Красной гильдии, - Как он умудрился устранить Бремма? Что-то говорили о Заклятиях Смерти?
- Я связывался с Сарсом, - усмехнулся Солавар, - даже пригласил его на нашу встречу! Однако разговора у нас не получилось! Он заявил, что Бремм погиб, а у него, как нового Главы Синей гильдии, пока другие проблемы. Я напомнил ему о том, насколько чревата связь с некромансерами, но создалось такое впечатление, что он просто не хочет меня слышать! Я могу предположить следующее. Каким-то путем Йоних научил Сарса Заклятиям Смерти. Не знаю, как это возможно, но у него, похоже, получилось. Мало того, я предполагаю, что Саре находится под заклинанием, аналогичным Контролю Разума. Среди артефактных заклинаний некромансеров есть пара подобных. Например, Черное Подчинение!
Я покачал головой. Если Солавар был прав, то дело плохо! Черное Подчинение, насколько я слышал, как и Контроль Разума, брало жертву под свой контроль. Только вот некромансерское заклинание было гораздо тоньше и мощнее. Хотя в обоих случаях жертва не подозревала, что ею манипулируют.
С сильным магом такое проделать было не просто. С Великим же магом, обладателем креста Таурона, практически невозможно! Но Сарс-то не был магом. И то, что он распоряжался Заклятиями Смерти, не делало его ровней настоящим волшебникам!
- Не сомневаюсь в том, что ты прав, Солавар, - сказал Дэмн, Глава Черной гильдии.
Со времени последней встречи мне показалось, что этот маг, когда-то один из моих противников, сильно сдал. Под глазами у него появились темные круги, а в черных волосах поблескивали седые нити
Странно. Великие маги обычно не стареют. Их возраст, можно сказать, почти останавливается после вступления на пост Главы гильдии. Такими уж свойствами обладает крест Таурона, символ каждого Великого мага.
- Меня вот больше беспокоит Синий лес! Надо что-то предпринимать! Если мы будем просто сидеть и ждать, пока на нас двинутся полчища зомби, то это будет концом нашего правления!
Дэмн был прав. Его королевство граничило с Синим и Зеленым, и он становился первой целью при вторжении!
- Для этого мы здесь и собрались, - ответил ему Солавар, - как вы знаете, мы все уже начали готовиться к войне. Предлагаю ускорить эти приготовления. После того как в Шандале окажется сын рейнджера, мы нанесем удар но Синему лесу.
- Удар по Синему лесу? - Андра рассмеялась. - Как ты себе это представляешь, а? Этот лес находится в пятистах километрах от границы с Черным королевством. По пути по крайней мере пять крупных городов. Пока ты доберешься до этого леса, навстречу тебе будет идти армия зомби!
- Что ты предлагаешь?
- Я предлагаю накрыть Синий лес Армагеддоном. И не простым, а усиленным всеми нами!
В зале наступило молчание. Я был изумлен. Армагеддоном называлось самое сильное в Шандале заклинание. Именно в его огне погиб больше года назад Тролл и предшественники большинства присутствующих здесь магов. Применение подобного заклинания в Синем лесу означало то, что был бы выжжен не только этот лес, но скорее всего пострадало бы много обычных жителей деревень и городов Зеленого королевства, которые не имели никакого отношения к надвигающейся войне между магами!
- Хорошая мысль, - задумчиво проговорил Дэмн, - мне нравится.
- Ты представляешь последствия? - поинтересовался у Андры Солавар, к моей радости мыслящий более позитивно, чем Глава Черной гильдии. - После подобных разрушений, которые вполне могут докатиться и до Великого леса друидов, нам объявят священную войну уже не некромансеры! А сами друиды!
- Справимся! По крайней мере они не столь опасны, как некромансеры!
- Я покачал головой. Сразу видно, что Андра не жила в Зеленом королевстве. Я там родился и не понаслышке знал, как могут мстить друиды, внешне кажущиеся безобидными людьми, поклоняющимися дубам. Некромансерам надо было еще поучиться у них!
Это я произнес вслух, заработав гневный взгляд Андры, усмешку Дэмна и понимание в глазах Солавара.
- Не страшней, чем некромансеры, - настаивала на своем Андра, - а наша атака моментально отобьет у них желание соперничать с нами.
- Ты не думала, что у Йониха найдется ответ на твой Армагеддон? - поинтересовался я, поражаясь недальновидности волшебницы. Иногда она меня удивляла своими почти гениальными идеями, но иногда была упряма как баран. - И кто даст гарантию, что следом на Никет не обрушится что-то подобное?
- Ну… - Андра замялась, и я понял, что сказать ей нечего. Возможно, она сама поняла свою ошибку.
- Значит, снимаем это предложение? - спросил ее Солавар.
- Да, - кивнула она, - наверно, ты прав, рейнджер!
- Жаль, - хмыкнул Дэмн, - хорошая была идея.
- Если мы двинем наши объединенные войска на Синий лес, то ускоренным маршем сможем достичь его дней за десять! Но предварительно можно объявить, что Злан - ставленник Йониха. Насколько я знаю, в Совете друидов у нынешнего Главы гильдии есть противники. Воспользуемся этим!
- Но, сосредотачивая силы на границе Черного королевства, мы будем как на ладони, - возразил Фэйдер, - или вы думаете, что Саре с Йонихом будут спокойно за этим наблюдать?
- Будут! - уверенно заявил Солавар. - Армия Йониха еще не готова. Он прекрасно помнит поражение под Вестом. И не повторит еще одной такой ошибки. Так что нападением мы помешаем ему доукомплектовать свое войско!
- А Саре? - спросила Андра. - Если он ударит нам в тыл?
- По границе Черного королевства мы настроили много крепостей, - объяснил Дэмн, - пусть они небольшие, но прочные и строились с использованием димерита! Вдобавок во всех них крупные гарнизоны, состоящие из ветеранов!
- Между прочим! - Я вдруг вспомнил то, о чем совершенно забыл. - А вы знаете про руггит? Маги удивленно уставились на меня.
- Что за руггит? - полюбопытствовала Андра.
- Минерал, который нашел на Мертвых островах Йоних, - объяснил я, - во много раз превышает антимагические способности димерита!
- Никогда не слышал о таком! - удивился Солавар.
- Неудивительно, - заметил я, - зачем Йониху афишировать подобное открытие?! Тем более перед надвигающейся войной.
Присутствующие переглянулись.
- Это, конечно, плохо, - заметил Солавар, - но планы наши неизменны. Другого выхода я не вижу. А насчет этого минерала выясню, не сомневайся! Давай мне карту!
Я вынул из рюкзака карту «Колесо времени» и протянул ее магу. Тот бережно взял ее и внимательно осмотрел.
- Да, это она! Теперь надо переместить Вана!
- И ее! - Андра показала на Кнэлле.
- Да, и ее, только вот тогда надо будет кое-что менять в заклинании. Сейчас я займусь этим, а вы поддержите меня энергией.
- Подождите. - У меня вдруг появился вопрос, о котором я раньше как-то не задумывался.
- Что? - повернулся ко мне повелитель Краага.
- Насколько я знаю, время в том мире течет по-другому, так ведь?
- Да, так.
- Как же тогда ты хочешь переместить нас? Ты уверен, что попадешь в нужное место и в нужное время?
- Я понимаю твои сомнения. Не волнуйся. Я долго изучал способности этой карты, и иногда мне кажется, что они безграничны! Я сделаю так, что вы окажетесь примерно там же, где и Бришан, Нэлле и Иван. Конечно, погрешность будет, но я постараюсь, чтобы она была как можно меньше.
Я кивнул, показывая, что объяснения мага меня полностью удовлетворили.
- Кстати, - проговорил тот, внимательно осматривая нас с феей, - выглядите вы хорошо! Только вот меч.
- Что меч?
- Лучше бы его убрать. Я, конечно, знаю мало о том мире, но уверен, что подобное оружие там не в ходу.
Я пожал плечами и проделал с мечом Тауноса фокус, который уже демонстрировал перед тем, как нас схватили некромансеры. Маг удовлетворенно кивнул.
Он вышел в центр зала и, выставив вперед руку с картой, начал петь заклинания. От присутствующих магов устремились к нему волны силы. Подпитка была настолько мощной, что Солавара окутала голубая аура.
Маг продолжал петь. В углу родился небольшой черный смерч, быстро выросший до внушительных размеров. Солавар закончил свою песню и повернулся к нам с Кнэлле.
- Я настроил карту. Перемещение произойдет в радиусе ста километров от того места, где должен был появиться твой сын. Точнее не получилось бы даже из Риака, откуда переместился Иван. Слишком большие искажения в магических полях. Также я отрегулировал временные контуры. Полностью время, конечно, совпадать не будет, одни сутки в том мире равны примерно неделе в нашем. Подойдите оба ко мне.
Мы поднялись и подошли к магу. Тот положил нам руки на плечи и, толкнув вперед, вновь запел заклинания. Смерч стал приближаться.
- Карта будет у меня, - донесся голос Солавара, который заглушал нарастающий рев приближавшегося смерча, - в том месте, где вы выйдете, останется канал связи. Чтобы связаться со мной, будет достаточно вернуться к месту, в которое вы сейчас попадете, и произвести магические манипуляции. Любые. Я бы мог отдать вам карту, но считаю это риском. Понятно?
- Понятно, - прокричал я, и в этот момент меня накрыл черный смерч. Я успел схватить свою спутницу за руку и в тот же миг потерял сознание.

***

- Им удалось! Удалось! - Йоних не скрывал своей ярости.
Стоявший рядом с ним его верный советник Дрегг предпочитал не возражать разъяренному Главе Некромансеров. Тем более что это было совершенно бесполезно!
- Как вы проворонили этого рейнджера?! Он был в наших руках! Сбежать из Крэгг Дерра! Позор! И что теперь? Они переместились! Если уничтожат Бришана, это еще полбеды. Не особо он мне и нужен! Но если сюда вернется этот Иван? Ходячее пророчество Таурона! Что тогда?
- Поздно возмущаться1 Факт остается фактом, - наконец вставил Дрегг.
Его подмывало напомнить повелителю о том, что тот сам был виноват в бегстве пленника. Ведь предупреждал же он его… Но говорить это Главе гильдии Некромансеров было чревато непредсказуемыми последствиями, поэтому советник покорно молчал, опустив голову, лишь иногда вставляя короткие фразы.
- Ты прав, - внезапно успокоился Йоних, - факт остается фактом. Нам надо адекватно ответить, пока не стало поздно! Что ты предлагаешь?
- Напасть на Черное королевство!
- Что? - Некромансер с удивлением уставился на своего советника. - Но у нас не готова армия. Черное королевство поддержат его союзники,
- Ста пятидесяти тысяч вполне достаточно. А союзники… Если атаку поддержит Саре, то мы без проблем дойдем до Ноднола. Параллельно будем продолжать создание новых зомби! Пока войска союзников дойдут до Ноднола, все будет кончено!
- В этом что-то есть, - улыбнулся Йоних. - После захвата Ноднола посмотрим, что сможет сделать этот Иван! Готовь войска к походу, Дрегг. И собери все резервы, какие сможешь. Я свяжусь с Сарсом!
Советник исчез. Йоних прошептал нужные слова, и перед ним появилось зеркало. В нем он увидел нового Главу Синей гильдии.
- А, это ты, - приветствовал Саре союзника, - что нового?
- Мы нападаем! Это нужно сделать как можно скорее! Рейнджер вместе с какой-то феей отправился в другой мир на поиски Ивана. Если он его доставит в Шандал, то что последует за этим, не стоит тебе объяснять!
- Не стоит. Только вряд ли он найдет этого Ивана. Тем более там Бришан и Нэлле! Может, они уже сами решили эту проблему?
- Может быть, да, а может быть, нет! Надо всегда предполагать худшее! Твои войска готовы?
- Готовы!
- Завтра на рассвете начинай атаку. Ты должен оттянуть на себя основные силы Дэмна и отвлечь их от нашего войска. У зомби, к счастью, есть преимущество. Они не устают. Поэтому пятьсот километров они преодолеют за пять-шесть суток, в отличие от обычной армии людей, которая потратила бы десять - двенадцать дней. Это время ты вполне продержишься!
- И не только продержусь, - усмехнулся Саре. - С теми пушками, которые ты мне дал, два самых крупных пограничных города, Кен-дар и Роте, через три дня будут в наших руках. А затем я буду ждать тебя у Ноднола!
- Хорошо бы! Но не переоценивай свои силы. До встречи. Я с тобой свяжусь.
Саре взмахнул на прощание рукой, и его изображение исчезло.
Йоних удовлетворенно потер руки. Все складывалось не так уж плохо. Он тоже не особо верил, что рейнджеру, пусть даже с помощью феи, удастся вытащить в Шандал своего сына, но все могло быть.
Он связался со Зланом и предупредил его о намечающихся военных действиях. Глава Зеленой гильдии занервничал, доказывая некромансеру, что подобные акции сейчас проводить рано, потому что Совет друидов будет против. Но Йоних ответил, что пусть эти проблемы не волнуют его, и, распрощавшись с немного успокоившимся Зланом, разорвал связь.
Он вызвал Дрегга и дал соответствующие указания. Сегодня вечером пятеро членов Совета друидов, занимавшие наиболее принципиальную позицию, должны были умереть. После этого Глава Некромансеров удобно откинулся на кресле и, закрыв глаза, преспокойно задремал.

Глава 10
МОСКВА - ПИТЕР - МОСКВА

Юноша, являвшийся составной частью пророчества Таурона (см. «Пророчества Таурона Тринадцатый свиток»), его роль в Эпохе Завоеваний всегда замалчивались. Не будем уподобляться классическим трудам типа «Истории Эпохи Завоеваний». Такие книги были написаны, конечно, профессионалами, но ангажированными профессионалами Кому-то было выгодно вымарать из истории некоторые факты. На самом деле трудно сказать, как бы повернулась история, если бы не этот юноша…

С. Гродд. Альтернативная История Эпохи Завоеваний, Том 2

С. Гродд - известный ученый-историк. Из-за противоречий между своим пониманием истории и официально принятыми версиями вынужден был бежать в Бурград, где основал Школу Истории, пользовавшуюся огромной популярностью. Некоторые труды его, как, например, «Альтернативная История Эпохи Завоеваний», гораздо более правдиво описывали историю Шандала, чем официальные источники…
Великие ученые Шандала

Когда я очнулся, то первое, что почувствовал, это дикий холод, пронизывающий все тело. Таких морозов в Шандале не было никогда. Может быть, лишь где-нибудь далеко на севере, в Горах гномов.
Стоявшая рядом Кнэлле тоже тряслась от холода. Я поспешил накрыть нас соответствующим заклинанием и сразу вздохнул, ощущая блаженство от охватившего меня тепла. Фея, похоже, испытывала то же самое.
В нос ударил запах нечистот, смешанный с запахом пыли. Мы огляделись. Судя по всему, стояли мы внутри какого-то храма. Храм был разрушен временем. То здесь, то там в толстых стенах зияли большие выбоины. На когда-то украшенном мозаикой деревянном полу валялся мусор и другие менее эстетичные предметы, которые говорили о том, что это место частенько использовали в качестве туалета.
Через полусорванные с петель, немилосердно хлопающие от порывов ветра двери мы вышли из храма. Я не смог сдержать удивленного возгласа.
Храм стоял в центре огромной поляны. Поляну окружал лес. Лес, засыпанный невероятным количеством снега. Столько снега в одном месте я еще никогда не видел. Картина впечатляла. Кстати, снаружи храм смотрелся лучше, чем внутри. Он напомнил мне чем-то церкви Белого королевства, но те были гораздо изящнее.
- Смотри! - дернула меня за руку фея.
Я заметил, на что она показывала. Перед нами тянулась небольшая, с первого взгляда совершенно неприметная тропинка. Тропинка скрывалась в лесу.
- Пошли! - проговорила моя спутница и пошла вперед. Я последовал за ней.
Помня рассказы о том, что в этом мире плохо действует магия, я решил по пути проверить, справедливо ли подобное утверждение. Оказалось, что совершенно справедливо. С энергетическими заклинаниями особых проблем не возникло, если не считать того, что они были намного слабее, чем в Шандале. Но ни одно существо не вызывалось. Создавалось такое впечатление, что на это просто не хватает магической энергии.
- Убедился? - поинтересовалась Кнэлле, наблюдавшая за моими экспериментами.
- Да, - ответил я, - теперь все ясно! Попробуй ты.
Фея пожала плечами и попробовала. Результат был точно таким же, как и у меня. Шли мы целый час, пока наконец не вышли на широкую дорогу. По ней с огромной скоростью носились диковинные четырехколесные машины. Одна из них неожиданно затормозила передо мной. Я невольно положил руку на невидимую рукоять меча.
- Вам куда? - поинтересовался выглянувший из машины кудрявый молодой мужчина, одетый в странного вида длинный толстый кожаный плащ. - В Москву?

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

Странно, но я понимал этот язык. Он сильно походил на всеобщий!
- В Москву! - ответила Кнэлле, которая на удивление быстро ориентировалась в происходящем.
- Десять баксов, идет? Путь не близкий.
- Идет, - ответила фея.
Даже не узнала, что это за баксы! Хотя скорее всего это местные деньги. Но у нас с ней было золото, а этот благородный металл везде ценится. Надеюсь, и в этом мире он занимает достойное место.
Мы устроились внутри машины, и та, взревев, рванула вперед. Сначала мне было не по себе от невероятной скорости нашего передвижения, но потом я привык. Кнэлле, сидевшая на переднем сиденье рядом с шофером, вела с ним оживленный разговор.
Точнее сказать, задавала вопросы, а он на них отвечал. Он, кстати, сразу заинтересовался нашей одеждой, но Кнэлле что-то ему ответила, и больше он этот вопрос не поднимал.
Я пытался сначала прислушиваться к разговору, но шум, который издавала машина, мешал, и я, откинувшись на сиденье, стал наблюдать за проносившейся мимо нас местностью.

***

Лес, обступавший дорогу с двух сторон, вскоре поредел, и появились странные здания. То это были огромные квадратные многоэтажные махины, то какие-то торчавшие огромные трубы, из которых валил дым, то небольшие здания с надписями на непонятном языке.
Чем ближе мы подъезжали к городу, тем больше было удивительного и необычного,
- Куда вам конкретно? - поинтересовался водитель, когда мы, по его словам, въехали в город. Странным он был, этот город. Возвышавшиеся то тут, то там высокие дома с множеством окон выглядели не очень привлекательно, но весьма внушительно!
- Да здесь! - Кнэлле показала на ближайший высокий дом.
Машина свернула с широкой дороги и подвезла нас к дому, остановившись перед одним из входов. Кнэлле повернулась ко мне:
- Ты вылезай, я расплачусь!
Не став спорить, я вышел из машины и осмотрелся. Перед домом был просторный двор с причудливой формы конструкциями, на которых резвилась детвора. Увидев меня, они выпучили глаза и начали что-то мне кричать! Я ничего не мог разобрать из их криков.
- Они кричат, где ты потерял одежду, - объяснила мне подошедшая Кнэлле.
Машина, доставившая нас, уже уехала, а дети, увидев, что у меня появилась тоже не по погоде одетая спутница, еще громче начали кричать.
- Нам надо найти одежду, срочно, - шепнула мне фея.
- Понятно, - хмыкнул я, - но как?
- Да вот так!
Она отправилась следом за вышедшей из подъезда женщиной в длинной пушистой шубе. Нагнав ее, фея что-то сказала, и они, мирно беседуя, скрылись за углом дома. Через несколько минут из-за угла появилась Кнэлле в одежде женщины. В руках она несла толстую куртку, судя по всему, из кожи.
- Все просто! - проговорила она, подходя ко мне и протягивая куртку, которая была довольно тяжелой. С внутренней стороны она была покрыта мехом. Надев ее, я сразу почувствовал, какая она теплая. - Золото сделало свое дело. Правда, пришлось внушить немного, а то у нее предрассудки определенные по поводу него. А рядом парень проходил как раз. Твой размер?
- Мой, - признался я, ощупывая куртку.
- Ну вот и прекрасно. Теперь пошли вон в тот небольшой лесок. - Она показала на видневшиеся невдалеке деревья, вдоль которых тянулся длинный забор.
Лесок оказался парком с широкими дорожками и длинными лавками вдоль. Устроившись на одной из лавок, Кнэлле приступила к делу.
Через двадцать минут она закончила и посмотрела на меня просветленным взглядом.
- Его нет здесь. Он в другом городе. Я не могу определить его местонахождение точно, лишь примерно. Если бы у меня была карта, то сориентироваться было бы проще!
- Карта? - усмехнулся я. - Где ты ее купишь? Мы здесь ничего не знаем!
- Ну и что? Все это можно выяснить! Сначала надо найти кого-нибудь, кто бы мог нам помочь!
- Вот этот! - Я показал на проходящего мимо нас человека в короткой толстой куртке и странной круглой шапке, натянутой на голову.
- Эй, парень! - крикнула ему Кнэлле и улыбнулась.
- Что? - Тот повернулся к нам и остановился.
- Подойди сюда… - Улыбка моей спутницы стала ярче, и я почувствовал волну магии, устремившуюся к парню. Магия очарования - еще один вид магии, которым в совершенстве владели феи. Парень ничего не мог с этим поделать.
- Садись, - приказала ему фея, и он безвольно опустился рядом с Кнэлле, преданно смотря на нее.
- Как тебя зовут?
- Сергей.
Ну и имя! Я попробовал его выговорить. С третьего раза получилось. У феи это прекрасно вышло с первого раза. Я начинал понимать, что без нее вряд ли кого-нибудь смог бы здесь найти.
- Сергей… - повторила Кнэлле имя нашего нового знакомого, - где у вас можно купить карту?
- Какую карту? Автомобильную? Мы с феей переглянулись.
- Нам нужна большая карта. Карта вашей страны.
- В книжном магазине, наверно…
- Отлично! Ты сейчас пойдешь в магазин и купишь мне карту! Договорились?
- Договорились, - послушно ответил тот.
- Ну вот и хорошо, иди! Сергей встал с лавки и ушел. Я с недоверием посмотрел ему вслед.
- Он принесет?
- Не сомневайся!
Фея была права. Через полчаса наш знакомый появился с картой, которую протянул Кнэлле. Та поблагодарила его и, посадив рядом с собой, принялась изучать карту, вновь шепча заклинания. Наконец оторвавшись от карты, она посмотрела на Сергея:
- Вот это что за город? - Ее палец показал что-то на карте.
Сергей посмотрел, куда она показывает, и хмыкнул:
- Это Санкт-Петербург! Питер!
- Питер… как туда попасть?
- На поезде…
- А у тебя есть железная повозка?
- Чего? - Парень ничего не понял.
- Ну машина такая железная. На колесах, - попытался я объяснить ему подробней.
- А, автомобиль! - наконец понял парень. - Да, есть, «девятка».
- На ней можно доехать до этого Питера?
- Можно.
- Тогда ты сейчас пойдешь и пригонишь свою, как ты это называешь, «девятку». И мы поедем в Питер, - я вновь почувствовал волны магии, исходящей от моей спутницы, - возьмешь с собой все необходимое. Деньги, продукты. Хорошо?
- Хорошо. - Парень вновь нас оставил.
- Ну ты молодец! - восхитился я.
- Стараюсь, - скромно пожала плечами Кнэлле.
Красного цвета машина подъехала к нам через двадцать минут. Высунувшийся из нее Сергей махнул рукой:
- Садитесь!
Второй раз приглашение повторять было не надо. Кнэлле села рядом с Сергеем, я удобно устроился на заднем сиденье. Машина тронулась и начала набирать скорость. Откинувшись на сиденье, под равномерный шум, которым сопровождалось наше передвижение, я задремал.

***

Телефонный звонок звенел настойчиво и требовательно. Демон потянулся и, бросив взгляд на мирно спавшую рядом с ним одну из секретарш Григориана, взял трубку.
То, что он услышал, привело Бришана в восторг.
- Нашли! - взревел он, перепугав до смерти сразу же проснувшуюся девушку.
Демон выскочил из кровати и, быстро набросив халат, выбежал в коридор. - Григориан! - раздался его пронзительный вопль.
- Я здесь, господин. - Из соседний двери появился хозяин дома, тоже одетый в халат. - Что случилось?
- Немедленно собирай своих магов! Мы отправляемся в Питер!
- Куда?
- Ну город у вас есть такой! Питер!
- Санкт-Петербург?
- Наверно, да, точно! Там произошли интересные события на вокзале. Наш Иван же в розыске, так ведь?
- В розыске. - Рядом с демоном появилась одетая в соблазнительный прозрачный розовый пеньюар Нэлле, старательно делающая вид, что не замечает невольных мужских взглядов. - Дальше говори!
- Так вот! На вокзале его опознала милиция. Так наш парнишка задал местным шороху! Двоих парализовал, несколько человек покалечил и смылся в неизвестном направлении!
- Понятно, - кивнула Нэлле, - и ради этого ты перебудил весь дом? С утра нельзя это было сделать?
- Нельзя! - прорычал демон таким голосом, что Григориан в испуге отшатнулся, а Нэлле покачала головой. - Нам надо нейтрализовать этого мальчишку! Пока я это не сделаю, не успокоюсь!
Его взгляд остановился на испуганном хозяине дома.
- Ты еще здесь? Я что сказал!
- Все будет тотчас готово, - выпалил тот и исчез.
- Успокойся, Бришан, - попробовала утихомирить его фея, - никуда он от нас не денется!
- Вполне возможно, что не денется! Но я предпочитаю более не рисковать. Или ты забыла, как он с тобой разобрался? Разве ты не хочешь отомстить?
- Хочу, конечно, но…
- Ни слова более! Прошу тебя, Нэлле, одевайся!
- Ну если ты такой нетерпеливый… - фея пожала плечами и ушла.
Через полчаса демон вместе с феей, удобно устроившись на задних сиденьях «мерседеса», наблюдали за проносившимся за окном пейзажем. Впереди «мерседеса», ехал огромный джип «шевроле». Сзади же пристроился микроавтобус с магами и еще два джипа В общем, кавалькада выстроилась внушительная. Выехав на Ленинградское шоссе, машины прибавили газу,
- Ты не боишься? - спросила фея демона, который что-то мурлыкал себе под нос, смотря в окно.
- Ты о чем? Кого я должен бояться?
- Ивана!
- Ивана… - Бришан задумался. - В глубине души я его побаиваюсь. Он непонятен мне, этот юноша пророчества. Но, с другой стороны, его уже удалось один раз ранить! Теперь мы будем осторожнее. Нас будут ждать две машины крепких ребят, как мне обещали, вооруженных до зубов. Я думаю, они быстрей накроют этого Ивана, чем мы. Нам же останется лишь докончить дело!
- Гладко у тебя все, - покачала головой фея, - а вот у меня плохие предчувствия.
- Послушай, - усмехнулся демон, - похоже, ты сама его боишься.
- Боюсь! - с вызовом ответила Нэлле, - Уж лучше бояться, чем быть таким самоуверенным, как ты. То, что мне удастся вычислить, где он живет, это ясно. Но я посоветовала бы тебе не лезть сразу к нему. Обложи его как следует и хорошо подготовься. Тогда и приступай к его уничтожению.
- Ты перестраховываешься, но, может быть, в твоих словах есть доля правды. Только в данном случае лучше все сделать неожиданно. Он не подозревает, что мы вычислили, где он находится. Поэтому внезапная атака смутит его.
- Или наоборот.
- Нэлле, прекрати! Если боишься, можешь подождать в машине, пока мы будем разбираться с этим Иваном.
Фея обернулась к Бришану. Ее глаза полыхнули гневом, от которого тому стало не по себе.
- Заруби себе на носу, демон, я не боюсь драки! Скорее я боюсь быть неподготовленной и в очередной раз глупо упустить победу! Только лишь это. Ты меня понял?
- Понял, понял, - успокаивающе забормотал Бришан, - не переживай.
- То-то же!
Больше они между собой не разговаривали. Фея задремала, а Бришан, открыв местную газету, погрузился в чтение, демонстрируя умение читать на местном языке, который, с его точки зрения, хоть и был похож на всеобщий, но эта схожесть касалась только разговорной речи.
Путь до Санкт-Петербурга занял часов пять. Скорость движения кортежа Бришана не снижалась меньше ста восьмидесяти километров в час, игнорируя посты ГИБДД, светофоры и прочие досадные помехи.
Сами же гибэдэдэшники, видя столь представительный кортеж, предпочитали не связываться с ним. Мало ли на кого можно нарваться. Проще было тормозить обычных водителей, сидевших в «девятках», «семерках» и прочих отечественных машинах.
Лишь подъезжая к городу, машины снизили скорость. Когда они добрались до вокзала, их уже ждали. Два подержанных «БМВ», которые были заполнены крепкими ребятами. Из стоявшего рядом с ними «лексуса» вылез высокий человек в пальто и направился к «мерседесу» Бришана.
Он открыл дверь и опустился на заднее сиденье рядом с Бришаном и Нэлле.
- Вы Бришан? - спросил он. Демон кивнул.
- Я Джамал, Меня предупредили о вашем визите. В тех двух машинах десять ребят, вооруженных до зубов. Мне надо знать адрес, и тогда мы обсудим план дальнейших действий.
- Сейчас! - Нэлле откинулась на сиденье и, закрыв глаза, принялась шептать какие-то слова. Гость смотрел на нее с любопытством. Через пятнадцать минут она открыла глаза и посмотрела на Джамала:
- Мне нужна карта города!
Водитель повернулся и протянул ей карту. Нэлле внимательно рассматривала ее несколько минут и наконец ткнула пальцем в нее:
- Вот здесь!
- Где? - Джамал взял карту и посмотрел, куда показала фея. - Я знаю это место. А дом? Квартира? - Теперь он смотрел на Нэлле с нескрываемым уважением.
- Подробнее я покажу на месте.
- Отлично! Вы езжайте вперед. Мы за вами. Питер знаешь? Найдешь место? - поинтересовался он у водителя «мерседеса».
- Найду, - ответил тот, поглядев на карту, - не впервой.
- Тогда мы за вами!
С этими словами Джамал вылез из машины. Через несколько минут от вокзала отъехал «мерседес», за которым вытянулся хвост иномарок. Замыкали колонну два «БМВ» и «лексус».

***

Предыдущая страница 17 Следующая страница


В двух мирах 18

Он считал, что ему повезло. Вот уже три дня Иван наслаждался спокойствием и одиночеством в небольшой однокомнатной квартире. Деньги сделали свое дело. Таксист привез его к своему знакомому, у которого оказалась пустующая однокомнатная квартира.
И вот гость Санкт-Петербурга нашел таким образом себе жилье. Теперь оставалось тихо жить, никуда не высовываясь, но не расслабляться и быть готовым к появлению незваных гостей. Сходив в ближайший супермаркет, Иван закупил продукты сразу недели на две. Выходя из магазина, еле сдержался, чтобы не побежать.
В трех метрах от него два сержанта в милицейской форме проверяли документы у пожилого кавказца. Рядом пыхтел видавший виды желтый «уазик» с синими полосами по бокам. Один из сержантов мазнул равнодушным взглядом по Ивану. Судя по всему, он его не заинтересовал, так как менты, проверив документы, залезли в машину.
После схватки на вокзале Иван стал бояться милиции, но вскоре успокоился, посчитав, что благодаря своим магическим способностям сможет выкрутиться из любой неприятной ситуации с их участием. Но тем не менее лучше было с ними в конфликт лишний раз не вступать.
Иван поспешил домой. Набив холодильник продуктами, он включил телевизор и, чередуя просмотр передач и трехразовое питание, провел таким образом четыре дня. На четвертый день Иван уже озверел от такой жизни и начал подумывать о том, чтобы выйти развеяться. Когда он начал одеваться, в дверь позвонили.
Он осторожно посмотрел в глазок и отшатнулся. Иван был уверен в своих силах, но по спине невольно пробежал холодок. За дверью стояло четверо мужчин, внешность которых однозначно говорила об их профессии. В руках у всех были пистолеты с накрученными на них глушителями.
Иван ретировался в комнату и начал лихорадочно соображать. Его вычислили. И вычислили бандиты. Значит, где-то рядом Бришан. Быстро же это у них получилось! Но как? Наверно, из-за вокзала. Надо же было там так по-глупому засветиться. Что же теперь делать? С этими ам-балами Иван управился бы без проблем, но скорее всего они не одни.
Он выглянул в окно и понял, что его предположение было абсолютно верным. Перед домом стояло по меньшей мере шесть иномарок и один микроавтобус. Около микроавтобуса курили пять человек, внимательно наблюдая за входящими и выходящими из подъезда людьми.
В стоявшем рядом с ними шестисотом «мерседесе» Иван почувствовал непонятное магическое поле, пульсирующее злобой.
- Бришан! - догадался он. - Что ж! Попробуем решить эту проблему раз и навсегда. Вдруг получится?
Иван сосредоточился и прошептал заклинание, сделав соответствующее движение пальцами рук. Из ладоней его вырвались два белых луча и устремились к «мерседесу».
К своей досаде, он увидел фигурки людей, выпрыгивающих из обреченной машины. Следом за этим «мерседес» взорвался, пронзенный лучами. Курившие люди моментально попадали на землю.
За дверьми квартиры слышалась ругань и раздались пистолетные выстрелы. Выглянув осторожно из комнаты, Иван понял, что бандиты целят в замок, а так как дверь была не металлической, а обычной деревянной, обитой красноватым дерматином, то скоро они будут внутри.
- Ничего, - прошипел он, - встретим их как надо.
Вслед за этими словами дверь распахнулась. Иван недолго думая выскочил из комнаты, метнул несколько огненных шаров и сразу заскочил обратно. Он услышал грохот взрывов и крики боли.
Температура в квартире сразу поднялась градуса на три. Выглянув, Иван с удовлетворением увидел, что на полу валяются три обожженных трупа. Четвертый бандит был еще жив, он тихо подвывал, держась за обожженное лицо, и лишь это его волновало в данный момент.
Иван хотел было броситься к лифту, но по лестнице загрохотали шаги людей, поднимающихся вверх. Он поспешил ретироваться в квартиру, прикрыв за собой дверь. Подобрав один из пистолетов, убедился, что в нем есть патроны, и приготовился к обороне.
Следующая атака началась неожиданно. С улицы в комнату, выбив стекла, влетели два огненных шара. Иван успел обрушить на них поток воды, предотвратив взрыв в квартире.
Выглянув из разбитого окна, он увидел Бришана и Нэлле, стоявших внизу. Они были окружены кольцом своих помощников, от которых тонкими струйками текла к ним энергия.
Иван отпрыгнул от окна, и вовремя. Синий луч прожег в противоположной стене огромную дыру. Решив, что пора попробовать показать полную свою силу, он выкрикнул заклинание. Заклинание называлось Огненный Дождь и требовало немалого количества магической энергии.
Сомнительно было, что оно сработает в этом мире, но сработало! На стоявших внизу врагов посыпались с неба раскаленные камни. Нэлле и Бришан успели поставить защиту. Их помощники этого не умели и бросились бежать, но бесполезно, Вскоре по всему двору валялись обожженные тела.
Иван рассмеялся, и тут поверх его головы ударила автоматная очередь. Он упал и откатился - в угол, за стоявший там шкаф. В комнату влетели пятеро вооруженных автоматами бандитов. Испуганные молодчики палили в разные стороны, не видя, куда спрятался враг. Это спасло Ивана.
Ответным ударом он впечатал врагов в стены и побежал к выходу. Вновь раздались выстрелы, и, чудом избежав смертоносных пуль, он прислонился к стене холла.
Иван произнес заклинание, и на лестничной клетке сверкнула огненная вспышка. Но, когда он выглянул из квартиры, ударил автомат. Несколько разноцветных лучей вспахали стену, оставив на обоях обожженные полосы. Это означало, что Нэлле с Бришаном находились вместе с нападавшими на лестничной клетке. Они и защитили их от заклинания Ивана.
Вдали завыли сирены.
«Надо думать! - решил Иван. - Они подняли здесь такой шум, что сюда, наверно, сейчас едет вся милиция города! Но что же делать?» - Силы у него уже были на исходе. Справится ли он с магами, которых поддерживают вооруженные бандиты, он не знал. И лихорадочно начал прокручивать в голове варианты выхода. И ни один из них не подходил.

***

Я понял, где находится Иван, за четыре квартала от района, который определила Кнэлле. Там шел бой, и, судя по столбам дыма и сверканию молний, нешуточный. Хорошо еще, что мы успели вовремя проехать. Когда мы уже подъезжали к нужному нам дому, петляя между высоких зданий, за нашей спиной завыли на разные голоса мощные звери.
- Милиция! - изрек наш водитель. - И пожарные, наверно! Сюда едут!
Это были первые слова, сказанные им самим. До этого он говорил только по команде феи, полностью подчинившей себе парня.
Машина въехала во двор и резко затормозила. Мы с феей выскочили из нее. Картина, открывшаяся нам, впечатляла.
Раздался хлопок, и из окна, находящегося в верхней части дома, вылетел человек. Отчаянно вопя и размахивая руками он полетел вниз и, глухо стукнувшись о землю, замер.
- Вперед! - бросила мне Кнэлле и устремилась к входной двери выступающего из дома сооружения, которое, как я уже знал, называлось странным словом «подъезд».
Мы вбежали в дом и по широкой лестнице начали взбираться наверх. Казалось, нашему пути не будет конца. Когда он закончился, мы выскочили на широкую площадку и лицом к лицу столкнулись с Бришаном и Нэлле. Рядом с ними я увидел четырех бритоголовых мужчин, вооруженных уже знакомыми мне самострелами
Несколько минут все смотрели друг на друга. Нарушил молчание Бришан:
- Какой сюрприз! Какие гости! Вы появились очень кстати! Твой сын, рейнджер, уже выдохся. Осталось всего одно усилие, и я с огромным удовлетворением увижу его труп. Но сначала я увижу еще два трупа! Мне сегодня везет!
- Ты уверен? - поинтересовался я у самоуверенного демона. - Два трупа могут быть не нашими, а вашими. Твоим и Нэлле.
- Посмотрим, - прошипела спутница Бришана, сверля меня злобным взглядом. - Что ты ждешь? - повернулась она к нему. - Уничтожь этих нахалов!
Демон взмахнул рукой, и я, увлекая за собой фею, упал на пол. В тот же миг воздух прошили очереди из самострелов. С пола я прошептал заклинание и выбросил руку в сторону Бришана. Оранжевый луч вонзился в защитную сферу демона, и тому стало не до меня. Следом за этим меня ударило что-то тяжелое, придавив к полу. Но это длилось пару секунд, потом стало гораздо легче. Моя спутница помогла мне нейтрализовать атаку Нэлле.
Не дожидаясь, пока нас превратят в решето, я хлестнул по стрелявшим «хлыстом воздуха», разбросав врагов по сторонам. Их оружие, зазвенев, разлетелось по площадке. Меня же отшвырнуло к стене. Это Бришан и Нэлле нанесли ответный удар. И опять, если бы не Кнэлле, мне пришлось бы очень плохо.
Фея смягчила удар, окутав меня голубой сферой. Благодарно кивнув ей, я выкрикнул давно подготавливаемое заклинание. Наверно, это было самое сильное заклинание, которое я мог произнести в этом мире.
К врагам устремились раскаленные ленты расплавленного железа. Их атаку не могла выдержать ни одна защита. В Шандале я редко прибегал к этому заклинанию, потому что оно требовало долгой подготовки, а эффект его был хорош лишь в узких помещениях. Здесь оно пригодилось как нельзя кстати.
Нэлле первой сообразила, что за ленты плывут к ним с Бришаном, и метнулась в открытый дверной проем, скрывшись в квартире. За ней бросился демон, но немного опоздал. Одна из лент коснулась его. Она вспыхнула и моментально закрутилась вокруг его предплечья, все сильнее впиваясь в руку и пылая огнем. Рука демона была обречена. Он, несомненно, мог ее регенерировать. Но только это займет немало времени.
Бришан дико вскрикнул, я услышал знакомые мне слова. Едва до меня дошел их смысл, мощная черная волна захлестнула меня и, лишив слуха, впечатала в противоположную стену. Я ощутил себя буквальным образом размазанным по стене. Все тело ломило от сильной боли.
Но зрение я не потерял. На моих глазах из квартиры выскочила охваченная огнем Нэлле и, воя от боли, рухнула на лестницу, покатившись по ней вниз. Бришан бросился за ней, надеясь убежать, но не тут-то было. На лестничную площадку выскочил Иван. Я не узнал своего сына. Его глаза горели странным красноватым светом, а вокруг него прямо-таки бурлила магическая энергия.
В спину демона вонзился ослепительно яркий луч, толкнув того вперед. Несколько раз кувырнувшись, демон врезался в оконное стекло и, разбив его, скрылся в образовавшейся дыре.
Иван, тяжело дыша, повернулся ко мне. Я попытался его поприветствовать, но смог выдавить из себя лишь несколько нечленораздельных звуков. К нему подошла Кнэлле, которая, к моему огромному удивлению, ничуть не пострадала в сражении.
- Нам надо бежать, - сказала она, кивнув головой в сторону окна, из которого доносились завывавшие уже совсем близко сирены.
- Да, бежим, - вздохнул Иван. Они вдвоем подхватили меня и засунули в открывшиеся двери какого-то большого ящика, который мой сын назвал лифтом. Он повез нас вниз.
- Черт! - выругался Иван. - Надо было добить Нэлле.
- Вряд ли она осталась в живых. Слишком сильный огонь.
- Надеюсь!
Мы выскочили из подъезда, причем мне удалось передвигаться самому, хоть и с небольшой посторонней помощью. Едва мы загрузились в машину, водитель которой благодаря Кнэлле даже не удивился появлению третьего пассажира, во двор влетели три огромные красные машины с длинными трубами на крышах.
За ними следовало еще штук пять поменьше, из которых высыпали люди в знакомой мне форме местных блюстителей закона, которых, как я уже заметил, все в этом мире именовали ментами.

***

Подождав, пока все прибывшие направятся в дом, наш водитель осторожно выехал из двора. Никто не обратил на нашу машину внимания.
- В Москву! - приказала ему Кнэлле и повернулась ко мне. Иван молча смотрел на меня, держа за руку.
- Ты как себя чувствуешь? - поинтересовалась фея.
- Ничего, - наконец смог выдавить я членораздельное слово.
- Тогда займись лечением! - Она повернулась к водителю и начала что-то ему объяснять.
- Я помогу, отец, - прошептал Иван, и я почувствовал болеутоляющие волны магической энергии, исходящие от него.
Мне оставалось лишь трансформировать эту энергию в восстанавливающие заклинания, и вскоре я почувствовал себя гораздо лучше.
- Больше я не оставлю тебя, - прошептал мой сын.
И я почувствовал, что не напрасно совершил это путешествие Даже если не брать в расчет судьбу Шандала и надвигающееся вторжение некромансеров, только ради этих слов стоило проделать весь этот путь!
Убаюканный этими мыслями, я погрузился в сон. Сон, восстанавливающий силы и залечивающий раны.

Глава 11
ВТОРЖЕНИЕ

С двух сторон обрушились на Черное королевство враги. С севера армия некромансеров. С запада войска Синего королевства, с Сарсом, да будет проклято во веки веков имя этого предателя. Именно он несет ответственность за приход в Шандал зловещих некромансеров. Именно он, а не демон Бришан, которого вообще нельзя судить с точки зрения человеческой морали, достоин презрения…
Учебное пособие по истории Бурградского университета магии. Мззз. Священная война. Отрывки из летописей Эпохи Завоеваний

Несмотря на союз, заключенный в Крааге Главами Черного, Белого и Красного королевств, они не успели претворить в жизнь свои планы. Ионик и Саре опередили противников. Не успели Великие маги вывести свои войска из крепостей, как в Черном королевстве запылал костер войны…
Резня в Ротсе вошла в историю Шандала как одно из самых кровавых и бессмысленных событий Эпохи Завоеваний. До сих пор не ясно, какую цель преследовал Саре, устраивая ее. Если целью было устрашение, то после этой кровавой резни эффект скорее был противоположным. Прямо скажем, что резня была одной из главных ошибок талантливого военачальника, каким, безусловно, являлся Саре. Жители поняли, что их ждет, и стали ожесточенно сопротивляться, собираясь в отряды и положив начало партизанскому движению…

История Эпохи Завоеваний. Том 3

- Ну что там, Скранг?
- Все, как вы и говорили, ваше величество. Мы захватили шесть пограничных постов. В Рот-се все спокойно. Сегодня ночью наши люди откроют ворота. Штурмом командует Мет. Город обречен!
- Отлично! - Саре зловеще улыбнулся. - Больше не надо слов. Меня это не интересует. Я хочу, чтобы этот наш поход запомнили надолго. Покажите Шандалу, какими беспощадными могут быть солдаты. Ты понял меня, Скранг?
- Понял, повелитель!
- Как Мет? Мне стоило больших трудов возродить минотавра. Это просто чудо, что в Синем лесу мы наткнулись на его труп.
- Он бесподобен, повелитель, вы же знаете.
- Сегодня ночью мы убедимся. Теперь иди! Я прибуду через день. К этому времени Роте должен быть в наших руках. Не разочаруй меня!
- Не разочарую!
Силуэт первого советника растаял. Саре вышел из шатра, разбитого на невысоком холме, вдохнул прохладный ночной воздух и окинул взглядом раскинувшийся перед ним лагерь его армии, которая была всего в одном дне пути от границы Черного королевства. Те войска, которые сейчас под командованием Скранга участвовали в битвах на границе, были лишь небольшой частью войска Главы Синего королевства.
Его советник прекрасно проявил себя, захватив хорошо укрепленные пограничные форпосты, которые были построены по всей границе Черного королевства. В течение одной ночи солдаты Скранга окружили Роте. Если все будет хорошо, завтра они подойдут ко второму крупному пограничному городу, Кендару.
Его захват был окончательной задачей Скранга. К тому времени подойдет основная армия, и, имея в своем тылу два таких мощных города, Саре спокойно мог развивать наступление на Ноднол, столицу Черного королевства.
Когда войска Йониха перейдут границу, в королевстве будет хаос и паника. Саре не верил в командирские способности своих врагов. Даже неудачи в прошлой войне не смутили его.
Сзади раздался шум, и перед Сарсом возник Йоних. Глава Синей гильдии вздрогнул:
- Ты не мог бы появляться не столь неожиданно, а?
- Извини, так получилось. Наслышан об успехах Скранга. Правда, у нас появилась одна проблема.
- Какая?
- Друиды подняли восстание. Восточная часть Великого леса друидов уже не контролируется Зланом. Один из членов Совета друидов, Меестах, взял на себя роль командующего. Злан заперт в Дастиле и шлет мне оттуда письма, полные мольбы! Идиот! У него тридцать тысяч войска. Он сидит в неприступной крепости. И он законный Глава Зеленой гильдии. Разве трудно подавить это восстание? Эх, если бы дали мне возможность!
- То есть, - нахмурился Саре, - ты хочешь сказать, что Злан пока нам не может помочь?
- Точно.
- Плохо.
- Плохо. Но поворачивать назад уже поздно. Моя армия на марше. Мне удалось собрать вместе со всеми резервами и наемниками около двухсот тысяч бойцов. С ними три тысячи магов. Артиллерия с большим запасом изобретенного мной гторха. Надеюсь, Злан все же справится со своими бунтовщиками и присоединится к нам.
- Двести тысяч! - присвистнул Саре. Армии подобной численности еще не было в истории Шандала.
- Кстати, насчет порха, - вдруг вспомнил Саре, - слышал я, что у тебя проблемы на испытаниях?
- Теперь все нормально. Я нашел необходимые пропорции.
- Хорошо, - кивнул Саре, но недоверие в глазах его не исчезло.
- Впрочем, я навестил тебя по другому поводу, - добавил Йоних.
- Что?
- Речь пойдет о Родносе.
- О чем? - изумился Саре.
- О Родносе! Ты не знаешь географии. Таинственный остров за Железным морем.
- Знаю я географию. Но при чем здесь остров, отрезанный от Шандала непреступной преградой?
- Преграда перестала быть непреодолимой. Со мной связался один из советников Главы Эльфола, самого крупного государства Родноса, по имени Саен. Он сделал мне предложение.
- Интересно…
- Так вот. Смысл предложения в том, что армия Эльфола окажет нам помощь, напав на остров Магов. Они уже один раз нападали на него, но вмешательство Андры помогло Торру и Краану отбить атаку. Правда, Торр был убит. Если второе вторжение пройдет удачно, они высадятся в Шахире и нападут на Белое королевство. Андре придется оттянуть часть сил.
- Допустим, мы согласимся, - задумчиво произнес Саре, - а что они потребуют взамен?
- Взамен они требуют Бурград.
- Бурград? Но это невозможно. Ты представляешь, что это значит? В Университете магии хранится самая большая библиотека магических книг в Шандале. И это далеко не все секреты, которые он хранит. Отдать это каким-то пришельцам? Да мы сами создадим себе нового врага!
- Может быть. Но может быть, и нет. Я уже договорился с этим Саеном. Университет магии будет обладать экстерриториальностью. Мы пошлем туда наших людей. Если эти родносцы попробуют его захватить… Ты ведь знаешь, при желании его можно сделать абсолютно неприступным.
- И все равно это риск.
- Риск. Но не бывает побед без риска. Нам сейчас нужна любая помощь, - возразил Йоних, - от кого бы она ни исходила.
- Раз ты все уже решил, - хмыкнул Саре, - зачем советоваться со мной?
- Я хочу, чтобы у нас не было разногласий.
- В данном вопросе они будут. Я считаю, что ты поступаешь опрометчиво, втягивая в войну чужую, неизвестную силу.
- Я беру на себя ответственность за это.
- Ладно, - пожал плечами Саре, - я тебя предупредил. Мое мнение по этому вопросу ты слушать, вижу, не хочешь. Ты мне что-то еще хотел сказать?
- Да, - рассмеялся Йоних, - может, выпьем? А, союзник?

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Почему бы и нет? - Саре тоже улыбнулся. - Пошли в шатер!

***

Роте спал. Пустынные улицы были погружены во мрак ночи, который тревожили лишь громкие окрики стражников, патрулирующих улицы. Наместник Вранг знал о вторжении, но за крепкими городскими стенами чувствовал себя спокойно. Город защищал десятитысячный гарнизон, усиленный магами из Черной гильдии. Чего же тогда было беспокоиться?
Но все же сон наместника был нарушен. Он проснулся от того, что в его дверь кто-то со страшной силой барабанил. Выругавшись, Вранг набросил халат и отодвинул засов, решив узнать, кто посмел его разбудить в такое время. В комнату ворвались четверо взволнованных людей. В одном из них он узнал Тониса, Главу магов
Ротса. Остальные трое, насколько он помнил, являлись командирами рот городского гарнизона.
- Что случилось? Какого дьявола ты врываешься ко мне в такое время, Тонне? Что за…
- В городе враг, - сообщил маг спокойным голосом.
- Враг? - Наместник изумленно посмотрел на произнесшего эти слова. - Какой враг? Но ведь…
Речь его прервалась. Один из спутников Тониса вонзил свой короткий меч в грудь правителя Ротса. Изо рта того потекла струйка крови, и он рухнул на пол, несколько раз дернулся и застыл.
- Что теперь? - поинтересовался убийца, убирая окровавленный меч в ножны.
- Теперь за работу! Вам хорошо заплатили. И…
- Наместник! Вранг! Где вы? - неожиданно раздался совсем близко голос, и на пороге появился человек как две капли воды похожий на стоявшего в комнате Тониса. Наступило молчание, пока они рассматривали друг друга.
- Кто вы? Что это за маскарад? - нарушил тишину гость, в голосе его звучала угроза. - Где… - тут он осекся, увидев распростертое на полу тело наместника Вранга.
В ответ на него напали одновременно все три спутника лже-Тониса. Но перед ними стоял не простой человек, а маг. И маг не из последних в Черной гильдии. Взмах рукой, и все трое нападавших разлетелись в стороны, врезавшись в каменные стены, и очутились на полу.
- Ты мертвец, маг! - прошипел лже-Тонис и мгновенно превратился в уродливого вида создание. С телом человека и головой быка. Красные звериные глаза уставились на противника с дикой злобой.
- Минотавр! - вырвалось у мага.™ Но я считал, что вас уничтожили!
- Не всех! - проревел тот.™ Я Мет! И я жив, как видишь. А ты, повторяю, уже мертв!
В руках минотавра появился длинный посох с огромным сверкающим камнем в верхней части. Он выставил его перед собой, и из камня вылетел багровый луч, который вонзился в окружавшую Тониса защитную сферу. Та лопнула как мыльный пузырь.
Несмотря на это маг был готов нанести ответный удар, но за его спиной появились две темные фигуры, раздался звон мечей, и два острых клинка пронзили его спину. Последнее, что он видел, была отвратительная усмешка на роже минотавра.
- Казармы горят, повелитель, - произнесла одна из фигур, - гарнизон в панике. Магов мы почти всех уничтожили. Сопротивление подавлено.
- Тогда вперед, - проревел Мет, - уничтожьте все живое в этом городе! Помните приказ повелителя!
Фигуры исчезли. Минотавр подошел к окну, откуда город был виден как на ладони. В восточной его части, пожирая казармы, бушевал огонь, освещавший ярким светом город, в который входила армия Сарса. Мет зажмурился от удовольствия так долго лелеемой им мести. Он, воскрешенный к жизни Йонихом, не стал зомби, а остался самим собой. И сейчас он торжествовал.
Вскоре воздух прорезали вопли убиваемых мужчин и насилуемых женщин. Солдаты, почувствовав вкус крови, озверели и превратились в неуправляемую толпу, сметавшую на своем пути все живое. Так наступила самая страшная и кровавая ночь этой войны.

***

Краан проснулся от того, что кто-то тряс его за плечо. Разлепив глаза, он увидел своего нового первого советника Сохха и Менаха, который стал теперь вроде доверенного лица у нового Главы королевства Независимых магов.
Сохх, бывший одним из любимых учеников профессора Менаха, лучше других подходил на роль первого советника. В этом Краан уже успел убедиться. И если его разбудили посреди ночи, то, значит, произошло что-то из ряда вон выходящее.
- Что случилось?
- На нас напали. Родное вновь атаковал.
- Как? Когда? Почему меня сразу не разбудили? - Краан вскочил с кровати и начал лихорадочно одеваться.
- Надо было организовывать оборону. Разбудили как только смогли. Час назад, - объяснил Менах, - в наш порт вошли корабли Кэррада. В этот раз их было гораздо больше. Правда, и мы были готовы к атаке. Однако силы оказались неравные. У противника было явное преимущество в магии. Краск сейчас отступает через город к «Вечной башне».
- А как же флот? Он же патрулировал залив!
- Флот. - нахмурился Менах. - Я не могу связаться с адмиралом Меером.
- Если родносцы вошли в бухту, значит, флот скорее всего разгромлен, - добавил Сохх.
- Но… - Краан не мог поверить в подобное. Это означало катастрофу. Флот королевства Независимых магов являлся сильнейшим в Шандале, и конкурировать с ним мог, наверно, лишь флот Скела.
- Но у нас вокруг города множество войск! Мы же стянули к Бурграду все свои силы!
- Это так, повелитель, - согласился Сохх, - сейчас войска размещаются перед башней. Но, по нашим данным, у противника слишком большие силы. Так что мы можем только защищаться!
- Пытались связаться с Андрой? - поинтересовался Краан, накидывая на плечи длинный плащ с золотой фигурной застежкой.
- Пытались, - ответил профессор, - ее нет. На месте оказался только Крэз, который обещал прислать помощь!
- Что ж, тогда пошли!
Перед Крааном возник овал портала, и через несколько секунд все трое уже стояли на нижнем балконе башни, который после первого нападения восстановили и укрепили под контролем Менаха. По уверению профессора, нынешнюю защиту нельзя было пробить даже артефактными заклинаниями.
Перед башней уже стояли в боевом строю войска. Краан увидел магов, которые парили в воздухе над войском, готовя защитные заклинания.
- Здесь лучшие войска Бурграда, - раздался знакомый голос, и на балконе появился Краск. Генерал был в полной парадной форме. После разгрома родносцев Краан сделал его командующим всеми военными силами, и генерал старался соответствовать своей новой должности.
- Но у противника численное превосходство! - возразил Сохх.
- В таких делах не количество солдат решает исход битвы, - нравоучительно заметил генерал, - а искусство войны!
- Ну-ну… - в голосе Сохха был сарказм.
- Через сколько Кэррад будет здесь? - поинтересовался Краан
- Кэррада нет в войске, - сказал генерал, - командует им некто Саен, его первый советник
- Хоть это хорошо! Этот Кэррад произвел на меня впечатление, - с облегчением вздохнул Краан.
В это время воздух прорезали далекие звуки труб. На горизонте появилось вражеское войско. - Сколько же их? - Глава Независимых магов почувствовал приближение легкой паники. Армия была поистине огромной.
- Я думаю, тысяч семьдесят - восемьдесят, - с видом знатока ответил Краск.

- В два раза больше, чем в прошлый раз, - пробормотал Сохх.
- Но и у нас войск больше! - возразил генерал.
- И нам не помогает Андра, - вставил свое слово Менах, - не забывайте, что в тот раз, как я понял, она спасла ситуацию.
- Да, это надо признать, - согласился с этими словами Краан, - но теперь с нами ты, Менах!
Профессор хмыкнул и стал смотреть на приближавшуюся армию. Она отличалась от армий Шандала. Если в тех основным оружием пехотинца были меч и шит, то в армии Эльфола пехотинцы были вооружены длинными копьями. Они были построены в каре таким образом, что каждое из них напоминало ощетинившегося иглами ежа. Над каждым отрядом парили несколько магов, поддерживая голубые полусферы, защищавшие солдат от магии.
Когда враг приблизился на расстояние выстрела, запели стрелы. Легковооруженные лучники, выстроившиеся перед закованными в латы рыцарями первой линии войска Краска, открыли огонь из своих дальнобойных луков, при изготовлении которых применялась магия.
Луки, сделанные в Бурграде, считались лучшими в Шандале после легендарных луков эльфийских лучников. Стрелы, выпущенные из таких луков, прошивали железные латы на расстоянии ста метров. Мало того, специальный антимагический состав, нанесенный на них, хоть и делал стрелы баснословно дорогими, но позволял пробивать любую магическую защиту. Ряды врага поредели. Большая часть стрел нашла себе жертвы. За первым залпом сразу последовал второй, не менее результативный.
Но враг наступал, не обращая внимания на потери. Рыцари разомкнули свои ряды, и лучники исчезли в образовавшихся коридорах. И вновь сомкнулась стена закованных в железо рыцарей. Первый удар врага они приняли на себя. Но его копейщики ничего не могли поделать с противостоящими им рыцарями. Копья не пробивали латы, зато тяжелые мечи оборонявшихся с легкостью разрубали легкие доспехи родносцев.
Пешие рыцари составляли элитную часть армии Бурграда. И сейчас они перемалывали легковооруженных солдат врага. Надо отдать должное Саену, командовавшему войсками Эльфола. Увидев бессмысленность атак на рыцарей, он отвел передовые отряды, и на бурградцев обрушился фейерверк заклинаний.

***

Это было буйство всевозможных энергетических заклятий. Массированная атака эльфолских магов прорвала защиту, окружавшую передовые отряды. Трупы сгоревших заживо в колдовском огне рыцарей устлали землю.
Пока маги под руководством Менаха отражали атаку, армия Краана несла ощутимые потери. Правда, в ответ маги под руководством самого Краана нанесли мощный удар. На врагов начали падать огненные камни, которые на земле взрывались тысячами раскаленных кусков металла.
Тем не менее Саен отбил эту атаку, и с торжествующим победным кличем на оставшихся рыцарей вновь налетели копейщики врага. На этот раз обескровленные защитники Бурграда не выдержали и отступили. Делали это они организованно, а оборона войск Краска была достаточно глубока. Поэтому вражеские солдаты увязли в ней, и атака захлебнулась. Вслед за этим началась масштабная магическая схватка в воздухе над сражающимися войсками.
Так как захватчики использовали только энергетические заклинания, маги гильдии Независимых магов вынуждены были сражаться таким же образом. Вызывать существ в подобном хаосе молний и огненных шаров, которыми обменивались обе сражавшиеся стороны, было бесполезно.
Голубые сферы, защищавшие сражающихся внизу солдат от последствий этой магической схватки, трещали от обрушившихся на них зарядов. Воздух расцвел разноцветными всполохами взрывов.
Несмотря на отчаянное сопротивление, маги Краана явно уступали нападавшим. Краан видел, как один за другим гибнут его соратники по гильдии. Лишь Менах и небольшой отряд его учеников, собравшихся около своего учителя, действовали эффективно, то и дело превращая кого-нибудь из врагов в горевший труп.
Но их, пусть и удачные, действия не могли изменить общий ход сражения, которое, безусловно, выигрывал Саен. Осознав это, воодушевились и солдаты, которые усилили напор, и ряды бурградцев дрогнули. В этот момент сказалась боевая выучка врагов, которые в основном являлись профессиональными солдатами. Армия же Бурграда состояла большей частью из обычных крестьян, нанявшихся на военную службу в надежде заработать денег. Их, конечно, муштровали и обучали, но в настоящих сражениях они не участвовали.
Командиры уже не могли сдержать отступавших, и началось бегство. Краан, видя, что происходит на поле, беспомощно обернулся к Менаху.
- Надо отходить! - крикнул тот. - Отступаем, пока мы не потеряли всех магов!
Профессор был прав. Краан попытался найти Краска, но это было бесполезно. Бегущих солдат преследовали родносцы, нещадно уничтожая их. В этой дьявольской мясорубке невозможно было никого найти.
Он подал знак уцелевшим магам, и те начали отступать к башне. Словно почувствовав это, маги Саена усилили натиск. Сам Краан уже с трудом отводил от себя молнии, которым, казалось, не будет конца. Он начинал уже сомневаться, сможет ли добраться до башни, как внезапно пришла помощь. В воздухе появился портал, и из него вылетели десять гномов в разноцветных одеждах. В руках их были небольшие серебряные жезлы.
Они сразу же включились в сражение. Верхушки жезлов в их руках замерцали, и из них ударили белые лучи, устремившиеся в сторону надвигающихся вражеских магов.

***

Краан ахнул. Такого заклинания он не знал, скорее всего это было свойство исключительно жезлов гномов, но оно было крайне эффективным. Защита была бесполезна против него. В месте попадания луча мгновенно расползалось красное пятно, постепенно охватывающее все тело, и человек превращался в обожженный кусок мяса.
Гномы обрушили свои лучи на армию под ними, методично вырезавшую бегущих бурградцев. В толпе из-за тесноты залпы колдовского огня гномов выкашивали целые ряды солдат. В войске Саена началась паника. Солдаты не понимали, откуда появились смертельные лучи, убивавшие все живое, и почему не помогают им маги.
В дело вмешался сам Саен, поняв, что события принимают нежелательный оборот. Он собрал вокруг себя оставшихся в живых магов, и по гномам был нанесен удар невероятной мощи. Огненный дождь, хлынувший на них, от огромной концентрации энергии принял какой-то бурый цвет.
Краан открыл рот. На его глазах поток энергии, обрушенный на гномов, исчез в окружившей тех красноватой защитной сфере. Это было невозможно! Глава Независимых магов знал, что против такой атаки, какую нанесли Саен и его маги, не устоял бы ни один Великий маг. Гномы же отбили ее как простой огненный шар.
Саен тоже был сильно удивлен. Его армия, дрогнув, начала отступать. Войск у Краана не было, но маги-гномы внесли полный хаос в ряды противника. К ним подключились оставшиеся маги Краана, а вскоре он сам и Менах.
Казалось, победа будет за Бурградом. Но тут вмешалась новая сила. Рядом с Саеном воздух замерцал, и из загоревшегося синего окна портала появился Йоних собственной персоной. С ним одновременно появились еще двое магов в традиционных черных балахонах гильдии Некромансеров.
Йоних кивнул изумленному Саену, уже думавшему, как бы лучше сбежать, и начал произносить заклинания. Синее чистое небо стали затягивать черные тучи. Сильно похолодало. Поднялся сильный ветер, который пробирал до костей. На гномов обрушились сотни призрачных теней, которыми внезапно наполнился воздух.
Гномы выжгли немало их, но врагов было слишком много. Краан попытался помочь своим союзникам. Пользуясь тем, что накал битвы спал, он и его маги начали вызывать созданий.
На тени, с которыми отчаянно сражались гномы, постепенно теряя своих товарищей, напала толпа всевозможных черных созданий. Стараниями Краана среди них было даже несколько черных драконов, самых сильных тварей гильдии Независимых Магов.
Черный огонь, вырывающийся из их пастей, сжигал тени. Вскоре они отступили. Гномов осталось меньше половины, а оставшиеся были изрядно потрепаны.
Войска Эльфола больше не отступали. Они замерли на значительном расстоянии от башни и молча наблюдали за разворачивающимися перед ними в воздухе событиями.
Создания магов Краана, расправившись с тенями, устремились дальше в атаку. Однако здесь они натолкнулись на сопротивление. Краан в первый раз увидел, как противники вызвали созданий. Их магические создания были ему совершенно незнакомы. Несмотря на свой местами довольно комичный вид, они были невероятно сильными. Лишь черные драконы смогли устоять против этих странных созданий. Но на стороне врагов было численное преимущество, и вскоре черные драконы были растерзаны ими.
Тем не менее врагу был нанесен серьезный ущерб, и теперь противники распались на пары, ожесточенно сражавшиеся друг с другом.
Йоних не унимался. На головы защитников обрушилось новое заклинание. Краан решил, что этот проклятый некромансер решил применить все свои Заклятия Смерти. Если так, то Бурград был обречен.
Следующее заклинание представляло собой длинные черные полосы, сотнями дымных следов потянувшиеся к противникам. С огромным трудом Краан отразил атаку и бросил все свои силы на помощь гномам, которые оказались больше всего уязвимы. Некоторых из них уже коснулись черные полосы, превратив свои жертвы в почерневшие тела с искаженными от нестерпимой боли лицами.
За этой атакой последовала новая. Она оказалась роковой. На поле боя появились высокие мрачные фигуры в длинных плащах, вооруженные длинными острыми косами. Остановить их не могли ни защитные поля, ни магические создания. Против оружия этих черных призраков не было защиты!
Они, методично уничтожая магов Краана, медленно и неотвратимо приближались. По совету Менаха, Глава Независимых магов подал знак, и уцелевшие маги поспешно отступили в ворота башни, распахнувшиеся перед ними. Туда последовали и уцелевшие гномы. Под торжествующий рев врагов ворота захлопнулись.
Йоних подлетел к Саену, который еще не совсем пришел в себя от вмешательства некромансера в битву, и опустился перед ним. На лице его застыла ехидная ухмылка.
- Я, кажется, вовремя?
- Вовремя, - буркнул Саен, - кто знал, что их маги будут настолько сильны. Если бы не эти карлики, появившиеся очень некстати, мы бы сами легко расправились с этими бурградскими магами.
- Возможно, - рассмеялся Йоних, - но что ты собираешься делать сейчас? Твоих солдат, - он показал на ожидавшие в отдалении войска, - осталось немного. Башню ты захватить не сможешь, а пока она у нас в тылу, тебе спокойной жизни здесь не будет.
- Но здесь нет крупных городов! - возразил Саен.
- Да, нет, - согласился его собеседник, - но пять или шесть более-менее приличных крепостей с каменными стенами наберется. Да и эти деревни, которые занимают большую часть островов, не так-то просто пройти. Местные жители, особенно те, которые не живут в городе, отличаются неуступчивым нравом. Сразу видно, что ты не знаешь историю Бурграда. С простыми крестьянами приходится считаться даже магам из гильдии! Тем более что здесь хватает лесов. Так что тебе будет обеспечена затяжная партизанская война!
- Зачем ты мне это говоришь? - нахмурился Саен. - У нас с тобой был договор!
- Был и есть! Только я хочу сразу спустить тебя на землю. Ты захватил Бурград, но ты не завоевал королевство Независимых магов. Не трогай местных жителей. Им все равно, кто правит. Главное, чтобы их права и привилегии оставались неизменными. И не советую посылать своих солдат на карательные операции. Этим ты только разозлишь население. А вот города можешь захватывать. Это, естественно, надо делать немедленно. Сельский народ откровенно ненавидит горожан.
- Через четыре дня должен прийти транспортный караван, который привезет еще двадцать тысяч ветеранов, - ответил Саен, - тогда я займусь этими делами. Сейчас лучше скажи, как взять башню?
- Здесь я помочь тебе ничем не могу, - хмыкнул Йоних, внимательно изучая черные стены возвышающейся перед ними «Вечной башни». - Менах хорошо поработал над защитой. Здесь не помогут даже мои Заклятия Смерти. Это не университет. Его я, кстати, уже захватил. Прошу тебя, чтобы никто из твоих людей не подходил к нему близко. Иначе он превратится в пепел.
- Хорошо.
- А насчет башни… бесполезно, хотя… - Некромансер вдруг рассмеялся: - Это идея! Почему бы и нет?
- Ты о чем? - подозрительно поинтересовался собеседник.
- Сейчас…
Йоних исчез. Саен покачал головой и, подозвав к себе почтительно наблюдавших за его разговором с некромансером командиров, принялся отдавать команды. Через полчаса башня была окружена несколькими плотными кольцами солдат. В первых рядах он поставил большую часть своих магов. Еще один их отряд с тремя тысячами солдат отправился в город и в порт. Казармы, которые занимал гарнизон Бурграда, теперь опустели и ждали новых жильцов.
Их предводитель уже начал нервничать из-за полнейшего молчания засевших в башне. Он попытался применить несколько убойных заклинаний, которые хорошо действовали при их первом штурме. Но безрезультатно. Жаль не было Кэррада! Саен поморщился. Этот старик наотрез отказался продолжать войну, и пришлось его изолировать.
Все было сделано чисто, и не ожидавший такого поворота Глава Эльфола был захвачен врасплох. Сейчас он находился в одной из камер под своим же дворцом, стены которой были надежно укреплены руггитом. Несколько килограммов этого нового и во много раз превосходящего обычный димерит камня ему подарил Йоних.
Саен втайне от всех пустил весь запас на отделку камеры, в которой теперь был надежно изолирован старик Кэррад. Оставалось разобраться с этим Бурградом, а потом можно было объявить себя новым Главой Эльфола!
- Задумался? - Саен вздрогнул от резкого голоса, еле сдержавшись, чтобы не применить какое-нибудь смертоносное заклинание.
Хозяином голоса был вернувшийся Йоних. Он вернулся не один. Рядом с ним стояло странного вида орудие, представлявшее собой огромную трубу на колесах. С одной стороны труба была закрыта круглой крышкой, из которой торчал небольшой шнур.
Около орудия суетилось несколько человек. Еще четверо, красные от натуги, волокли огромных размеров железный шар, который с трудом, но все же запихнули в трубу, направив ее после этого в сторону башни.
- Что это? - вырвалось у Саена.
- Сейчас увидишь, - усмехнулся Йоних.
По его команде один из некромансеров достал небольшой мешочек и высыпал из него немного черного порошка в трубу. Затем он вопросительно посмотрел на хозяина.
- Отойдите все! - скомандовал тот, и команда, готовящая орудие, быстро ретировалась в сторону, стараясь держаться от него как можно дальше.
Йоних проговорил заклинание и вытянул вперед правую руку. Сорвавшийся с его указательного пальца небольшой огненный луч поджег шнур, и огонек начал подбираться к крышке, весело пожирая просмоленный кожаный шнур.
- Заткни уши, - посоветовал он Саену.
Тот едва успел это сделать, как огонь наконец окончательно расправился со шнуром и коснулся крышки. Раздался грохот, и орудие заволокло черным дымом. Труба выплюнула свой заряд в башню.

Предыдущая страница 19 Следующая страница


В двух мирах 20

Изумленный Саен открыл рот. Шар, которым было заряжено орудие, упал рядом с воротами башни. Он пробил в ее стене зияющее чернотой отверстие и скрылся внутри. И никакие защитные заклинания не помешали ему это сделать. Йоних, невероятно довольный подобным успехом, махнул своим подчиненным, и они зарядили второй шар. Новый выстрел оказался более удачным, так как разнес вдребезги ворота башни, и, подчиняясь приказам Саена, в них хлынули родносцы, прикрываемые с флангов своими магами.

***

- Тебя вызывают, Андра!
Солавар произнес эти слова, стоя в центре огромного круга, который он и Глава Белой гильдии только что закончили накачивать заклинаниями. Здесь, в большом зале дворца Солавара, в Крааге, они подготавливали возвращение Ивана. Создание устойчивой связи с другим миром требовало филигранной точности и аккуратности, не говоря уж о колоссальных затратах энергии.
- Кто? - Волшебница отерла пот со лба и, дописав последнее слово в длинной фразе, тянувшейся по периметру круга, обернулась к магу.
- По-моему, Крэз. Тебе помочь?
- Нет. - Андра раздраженно взмахнула рукой, и перед ней предстал туманный облик ее первого советника.
- Что случилось, - поинтересовалась она, - если что-то неважное, тебе придется плохо!
- Важное, повелительница, - успокоил ее Крэз, - на Бурград совершено новое нападение.
- Родное? Опять?
- Родное. Я послал им в помощь гномов, но прошло уже четыре часа, а от них нет известий.
Я не могу связаться с Бурградом, такое впечатление, что кто-то блокирует каналы связи.
- Слышал? - Андра повернулась к Солавару. - Что скажешь?
- Что скажу… Надо срочно связаться с Бурградом. Если мы лишимся его, то это будет первое чувствительное поражение. В руки врага попадет отличный плацдарм для дальнейших вторжений. И кажется мне, что в этом столь быстром повторном нападении есть определенная заслуга Йониха.
- Почему ты так считаешь?
- Предчувствие, волшебница, предчувствие. Помоги мне. Я попробую связаться с Крааном.
Солавар и Андра встали друг против друга. Вытянув руки перед собой, они соприкоснулись ладонями. Вокруг них начала разгораться яркая оранжевая сфера. Раздался легкий треск, и по залу веером, шипя, разлетелись искры. В центре его возникла колеблющаяся фигура Главы королевства Независимых магов. Даже несмотря на нечеткое изображение, было видно, что Краан пребывает в расстроенных чувствах.
Правда, когда он увидел, кто его вызвал, на лице появилось нескрываемое облегчение.
- Это вы! - проговорил он.
Искаженный помехами голос можно было разобрать с большим трудом. Понимая это, он старался говорить медленнее.
- Ты в башне? - полюбопытствовала Андра.
- Да, в башне. Мы почти отбили нападение, - объяснил Краан, - но появился Йоних. Против Заклятий Смерти мы бессильны. Нас окружили и сейчас пытаются взломать двери. Но после того как над башней поработал Менах, им это не удастся!
- Будем надеяться, - заметил Солавар, - я знаю, ты хочешь, чтобы мы тебе помогли. Извини, но сейчас мы не можем. Надо подготовить возвращение Ивана. Но я свяжусь с Фэйдером. Может, он поможет. Дэмн слишком занят в данный момент, у него основная забота Саре. Ему мы тоже не можем пока помочь. Приходится Черному королевству рассчитывать на собственные силы.
- Как у него дела? - спросил окончательно успокоившийся Краан.
- Плохо. Роте осажден! Приграничные посты уничтожены. У Сарса больше солдат. Пока не подойдут посланные ему на помощь войска Красного королевства, ему придется очень тяжело.
- Ладно, - вдруг изображение Краана заколебалось, - что-то случилось! Я исчезаю!
Фигура его растаяла. Солавар с Андрей переглянулись.
- Не нравится мне это, - проговорил Солавар, - слетай к нему, Андра. Пока Фэйдеру объяснишь… Сдается мне, что мы можем потерять Бурград, а этого нельзя допустить!
- Хорошо!
Волшебница вызвала портал и исчезла, оставив мага в одиночестве. Солавар мрачно посмотрел ей вслед и вошел в круг.
За две с половиной тысячи километров отсюда Андра вышла из портала в «Вечной башне», в одном из самых верхних ее залов, который оказался совершенно пустым. Она выбралась на длинную витую лестницу и начала спускаться вниз. Можно было, конечно, воспользоваться системой порталов, которые позволяли перемещаться с этажа на этаж, но на их активизацию ушло бы время Андра же торопилась
Спустившись на средний уровень башни, она почувствовала нарастающую концентрацию магии. Преодолев еще несколько этажей, она услышала взрывы, шипение молний и звук сталкивающейся» стали. Быстро преодолев несколько лестничных пролетов, она подлетела к распахнутым дверям из темно-красного дерева, которые вели в огромный зал, где кипело сражение.
Андра увидела Менаха и Краана, которые, собрав вокруг себя большой отряд магов, обменивались разнообразными энергетическими заклинаниями с десятком магов, находившихся в противоположной стороне зала. Среди тех распоряжался высокий блондин с красивым холодным лицом и невысокий черноволосый человек в черном плаще, в котором она узнала Йониха
Вокруг сражавшихся магов по всему периметру зала дрались несколько десятков пар магических созданий. Но, так как у магов с обеих сторон не хватало времени заниматься нормальной поддержкой своих созданий, сражались они довольно вяло.
Судя по всему, преимущество было на стороне захватчиков. Их противники лишь слабо огрызались, отражая все нарастающий напор разрушительных энергетических заклинаний, которые сотрясали голубую защитную сферу, окружавшую оборонявшихся. Среди них волшебница увидела несколько гномов. Скорее всего именно эти несколько выжили из отряда в двадцать пять магов.
Андра решила сразу вмешаться в сражение. Учитывая присутствие Иониха, который легко распоряжался Заклятиями Смерти, надо было начинать с сильных И волшебница пустила в действие артефактные заклинания.
Первым делом на противников обрушился «дождь из света», одно из самых мощных заклинаний Белой гильдии. Благодаря вмешательству Иониха, который с изумлением уставился на внезапно появившуюся помощь обреченным защитникам, защита устояла, но уже держалась на волоске. Следующая атака Андры, представлявшая собой еще один дождь, только на этот раз маленьких невероятно ядовитых змеек, легко миновала бледнеющую преграду.
Йоних с Саеном да еще несколько магов быстро сориентировались и, объединив свои силы, вызвали «кольцо огня», которое из-за перенасыщенности энергией превратилось в сферу огня. В этой сфере змейки сгорели, но успели унести с собой в могилу почти половину вражеских магов. Рассвирепевший Глава Некромансеров набросился на Андру. Оставшиеся маги прикрывали его, обороняясь от воспрявших духом Менаха, Краана и немногих уцелевших во время схватки магов из гильдии Независимых.
Волшебнице пришлось туго Йоних забрасывал ее заклинаниями, не давая опомниться и перевести дух. Причем, к удивлению волшебницы, он даже не старался особенно защищаться Энергетические атаки не причиняли ему никакого вреда. Причина этого была одна. У не-кромансера был какой-то противомагический амулет или камень.

Он усилил натиск. Одна атака следовала за другой. Напоследок к Андре устремились два отвратительного вида джинна, вооруженные кривыми мечами. Они легко смели выставленных ею рыцарей и так же быстро расправились с паладином, который являлся если не самым сильным, то одним из самых стойких магических созданий Белой гильдии.
Однако волшебница не растерялась. Перед джиннами вырос здоровенный орк, вооруженный двумя огромными дубинами, которые он незамедлительно пустил в дело. Краан лишь крякнул, увидев, как джинны отлетают от ударов дубинок. Вскоре ему стало не до наблюдений. Саен решил по примеру своего союзника тоже пойти в атаку.
Вокруг его противников появились длинные столбы голубого огня, которые начали медленно окружать свои жертвы, не обращая внимания на их защитные сферы. Таким образом они заключили магов в своеобразную, постепенно сжимающуюся клетку, из которой не было выхода.
Менах повернулся к Краану.
- Мы ничего не сможем сделать! - В голосе его слышалась горечь. - Надо уходить. Андра помочь нам не в силах, сами мы не сможем остановить эти столбы. Не знаю, что это за заклинание, но по моши оно не уступает многим ар-тефактным.
- Но мы не можем бросить Андру! - возразил Краан, хотя понимал, что в этих словах мало правды. Он тоже боялся смерти и тоже подумывал о том, чтобы сбежать. Но его удерживало то, что он был главой этого государства. Какая-то частица в глубине души удерживала его от подобного шага.
Менах с каким-то странным любопытством взглянул на него:
- Кто тебе Андра? Ты посмотри, она уже на волосок от смерти! Ты как хочешь, но я хочу еще пожить!
- Где жить? Под пятой некромансеров?
- Уж лучше там, чем в могиле! Прощай!
С этими словами он исчез.
Краан от души выругался и посмотрел на своих помощников, которые молча наблюдали за их спором. Они жались к своему повелителю и испуганно смотрели на приближавшиеся столбы.
Тем временем у Андры дела пошли лучше. Орк, расправившись с джиннами и свернув шеи двум перепончатокрылым тварям, похожим па огромных летучих мышей, направился к Йониху. Тот слегка растерялся. Глава Некромансеров чувствовал, что и его силы на исходе. Каким бы ни был он могущественным магом, какими бы эффективными ни были Заклятия Смерти, он тоже устал. Его магической энергии явно не хватало на то, чтобы покончить с Андрей.
А этот идиот Саен вложил, похоже, все в последнее заклинание! Подумаешь, убьет он этих магов во главе с их повелителем! Краан не волновал некромансера. С ним он справится в любом случае. Вот Андра… это другое дело! Но хватит размышлений! Надо было что-то решать с приближавшимся к нему орком.
Орка накрыло внезапно появившееся черное облако. Когда оно рассеялось, от создания остался лишь отполированный до блеска скелет. Некромансер, окрыленный подобной удачей, пустил еще несколько облаков на свою противницу. Но они двигались слишком медленно, Андра увернулась от них и громко прокричала длинную фразу.
Йоних сразу почувствовал неладное. Фраза была на языке демонов, значит, заклинание было артефактным. Предчувствие его не обмануло. В зале вдруг стало необычайно светло. Не-кромансер невольно зажмурил на несколько секунд глаза. Свет исчез так же внезапно, как и появился.
Последствия были катастрофические для захватчиков. Во-первых, свет разрушил синие столбы, окружавшие Краана с его магами. Исчезли и смертоносные облака Йониха.
Сам же некромансер только благодаря врожденной интуиции успел отпрыгнуть, уйдя с линии удара, нанесенного Андрей, которая за несколько секунд, пока тот был ослеплен, умудрилась выхватить меч Жизни и напасть на своего врага. Против такого оружия анти магические камни не помогали.
Йоних, счастливо избегнув смерти, выхватил черный меч и принял бой. Теперь в зале сражались только двое. Остальные стали просто зрителями. Йоних, несмотря на свои самоуверенные наскоки и небрежное отношение к противнику, скоро понял, что Андра сильнее его в фехтовании. Уже несколько раз он с трудом отражал ее хитрые выпады, постепенно отступая к стене. Вряд ли бы он смог выиграть в подобном поединке.
Но Йоних не был бы Йонихом, если бы так просто уступил. Он отбил очередной выпад и исчез. Растерянная волшебница остановилась, водя вокруг себя мечом! Появившийся сзади нее некромансер нанес колющий удар, но его меч лишь царапнул плечо волшебницы. Краан умудрился провести заклинание, вытолкнув Андру из-под удара. Удивление Йониха длилось несколько минут. Этого времени хватило Андре, чтобы парализовать некромансера, превратив его в неподвижную статую. Саен попятился назад. Сзади него начинал разгораться портал.
В этот момент двери зала распахнулись и внутрь ворвались эльфольские солдаты. Ими командовал Тром, заляпанный с ног до головы кровью врагов.
- Я, как всегда, вовремя! - проревел он и взмахнул рукой. Солдаты за его спиной вскинули луки.
Краан недолго думая прыгнул к растерявшейся Андре и, схватив ее в охапку, мгновенно активизировал заранее подготовленный портал. Когда в воздухе запели стрелы, волшебница вместе с Крааном уже была в портале. Одновременный парализующий удар Йониха и Саена был нанесен слишком поздно. Враги исчезли. Оставшиеся маги были изрешечены стрелами.
Саен, тяжело дыша, посмотрел на Трома.
- Ты на самом деле вовремя! Спасибо за мощь. Я, по-моему, говорил тебе оставаться около башни.
- Решил проявить инициативу, - рассмеялся гигант, - а вот вы, судя по всему, сели в лужу
- Замолчи! - нахмурился Йоних. - А то я укорочу твой язык!
- Все, все! - шутливо поднял руки вверх совершенно не испугавшийся Тром. - Пошли со мной, ребята. Вы молодцы! Всем по золотому премии!
С восторженными криками солдаты покинули зал.
- Распустил ты своих солдат, - буркнул Йоних, - но этот нахал, надо признать, действительно подоспел вовремя.
- Но Андра и Краан бежали! - возразил Саен.
- И что? - Йоних рассмеялся. - Это, конечно, плохо, однако Бурград и «Вечная башня» в наших руках. Это главное. Через неделю ты должен высадить свои войска на южном берегу Шандала.
- Наши договоренности в силе. Я все помню, - успокоил его Саен.
- Отлично. Кстати, как там поживает Кэррад?
- Он отдыхает от дел своих праведных, - осклабился Саен.
- Это твои проблемы, - произнес Йоних, - смотри не ошибись. С такими магами, как Кэррад, шутки плохи.
- Меня учить не надо.
- Ладно, ладно, - примиряющим тоном произнес некромансер - Тогда я тебя покину Только не забывай, кто помог тебе.
Некромансер исчез в портале. Оставшись один, Саен от души выругался и, пробормотав: «Тебя, пожалуй, забудешь!» - направился к выходу. Дел у него теперь было очень много.

Глава 12
ШАНДАЛ ЖДЕТ

Краан. Пожалуй, его правление в Бурграде можно отнести к самым полезным для королевства Независимых магов. Несмотря на то, что оно пришлось на разгар Эпохи Завоеваний и вторжение элъфолъцев, тем не менее это было одно из самых разумных правлений. Именно Краан положил конец интригам, которые плелись в королевстве его предшественниками. И по примеру своего далекого предшественника Мерля он вновь заключил договор с Великими магами Шандала…
Великие маги Шандала

Минотавры - легендарные существа. Полубы киполулюди. По преданию, обладали стойкостью к магии и невероятной физической силой. Если верить некоторым источникам, обитали в Красном королевстве за три века до Эпохи Завоеваний. К сожалению, никаких достоверных данных об этом нет…
С. Торсон. Мифы и легенды

Приземлившись на землю, демон быстро ощупал себя, убедился, что все кости целы, и, поблагодарив свою счастливую судьбу, отправился к машинам, одиноко стоявшим посередине двора. Сирены звучали все громче, и он понимал, что надо было быстрее отсюда уезжать.
Вдобавок в любой момент могли появиться Иван и неизвестно откуда взявшиеся здесь рейнджер со своей спутницей. Нэлле не было видно, и демон решил, что она сама о себе может прекрасно позаботиться. Если, конечно, жива.
Он пробежался магическим взглядом по машинам и нашел. Распахнув дверь микроавтобуса, он увидел шофера, валявшегося на полу, закрыв голову руками.
Грубо растолкав, демон привел его в чувство, и через пять минут они уже покинули место схватки, направляясь к выезду из города.
- Торопишься? - раздался знакомый Бри-шану голос, и от неожиданности он подпрыгнул.
Они одновременно с водителем повернулись, и их глазам предстала Нэлле в ободранном и наполовину сгоревшем платье. Водитель побледнел и мгновенно отвернулся, уставившись на дорогу. Бришан не был таким нервным, но и ему стало не по себе.
Правая сторона лица феи, которая была одной из красивейших женщин, которых когда-либо встречал демон, была изуродована. Или, вернее сказать, обуглена. Кое-где виднелись кости черепа. Зрелище было не для слабонервных.
- Что уставился? - зло зашипела фея. - Предупреждала тебя. Сначала все подготовь!
- Но… - попытался оправдаться демон, однако Нэлле не дала ему этого сделать.
- Звони своим союзникам, - выпалила она, - и быстрее. Пусть перехватят машину Ивана. Номер я запомнила. Если не удастся, я все равно знаю, куда они поехали! Пусть сразу там готовят теплую встречу.
- Как? Как ты это узнала?
- Я все-таки была Верховной феей. И еще могу, если надо, покопаться в мозгах у своих соплеменниц. Эта Стэлле хоть и талантлива, но мне в подметки не годится.
- Где это место?
- Слушай внимательно! Передашь слово в слово. Это…
Демон внимательно выслушал все сказанное Нэлле и по сотовому телефону водителя позвонил в Москву посреднику, через которого он связывался с теми тремя людьми, с которыми заключил договор. Посредник все внимательно выслушал и, узнав номер телефона, отключился. Через пять минут перезвонил Павел.
Демону пришлось выслушать несколько нелицеприятных слов в свой адрес, на что он ответил, что за каждого убитого насыплет золота по его весу. Это успокоило собеседника, и тот, выслушав очередные просьбы Бришана, отключился.
- На выезде из города машину Ивана будут сопровождать. И в том месте, куда они направляются, тоже, - объяснил он своей спутнице.
- Мы сразу едем туда! - заявила та. - Этого, - она осторожно коснулась своего лица, - этого я им никогда не прощу!
Демон хмыкнул. Сам он давно решил, что либо он уничтожит этого щенка, либо погибнет. Наконец-то это начала понимать и фея.
Нэлле, прошептав знакомое Бришану лечащее заклинание, закрыла глаза и откинулась на спинку сиденья, отключившись от внешнего мира. Демон молча смотрел на дорогу перед собой.
Водитель хорошо знал город. И вскоре машина, выбравшаяся на трассу, скрылась в наступающем вечернем сумраке.

***

- Ну что? - поинтересовался я у феи, когда наша машина, несколько часов колесившая по городу, наконец выбралась из него на широкую дорогу. - Теперь куда направляемся?
- Он знает, - кивнула та в сторону водителя, крутившего с невозмутимым лицом руль и бросавшего иногда восхищенные взгляды на сидевшую рядом с ним Кнэлле, - я все объяснила.
Я посмотрел на дремлющего Ивана:
- Как ты думаешь, Нэлле мертва?
- Не знаю, - честно призналась фея. - Но советую не обольщаться. Мы, феи, существа живучие. Вот Бришан жив, это точно. Тела мы его не нашли. Кстати, как и тела Нэлле.
- Значит, мы с ними еще встретимся?
- Встретимся, не сомневайся! Я даже уверена в том, что на месте перемещения нас будут ждать.
Я хотел ответить, но в это время машина резко затормозила. Возникший неизвестно откуда че ловек в блестящей желтой накидке с полосатой палкой деловито показал ею в сторону обочины. Сергей послушно остановился.
- Что случилось? - спросила у него Кнэлле.
- Проверка документов. Обычное дело, - пожал тот плечами, - вроде я ничего не нарушил.
Но едва он начал открывать дверь навстречу приближающемуся постовому, как Иван открыл глаза.
- Жми! - крикнул он.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

- Что? - повернулся к нему Сергей.
- Жми, говорю!
- Вперед! - приказала водителю фея, бросив беглый взгляд на Ивана.
Раздался рев, и машина, вильнув, объехала постового и помчалась вперед. Послышалась трель свистка, и через несколько минут в стекле заднего вида появилась бело-синего цвета машина с мигающими огнями на крыше.
- Жми, - проговорил Иван, - это не гаишники, это бандиты
- Не уйдем, - пробормотал Сергей. - У них «форд», а у меня лишь «девятка».
Словно в подтверждение его слов, машина с мигалкой начала обгонять нас слева, прижимая к обочине. Я прошептал заклинание, и огненный шар ударил в ее бок, проделав в одной из дверей приличных размеров дыру. Машина вильнула. Раздались выстрелы.
Кнэлле коротко вскрикнула и выругалась, схватившись рукой за плечо, на котором начало расплываться кровавое пятно. Я, схватив Ивана, растянулся на сиденье. Боковые стекла сразу покрылись змеистым узором трещин.
Наш водитель ткнулся лбом в руль. Я увидел струйку крови, стекающую по его волосам. Машина, лишившись управления, вылетела за обозоо чину и, пролетев несколько десятков метров, застряла в глубоком снегу
Я вывалился из нее и увидел троих вооруженных людей, бегущих к нам. Снег был по колено, поэтому бег их был медленным. На дороге стояла, мигая огнями, преследовавшая нас машина Иван тем временем вытащил потерявшую сознание фею, и едва я решил избавиться от врагов, приближавшихся к нам, выбросил вперед руку с направленным на них указательным пальцем.
Три длинных зигзага молний ударили в наших противников. Я открыл рот. Их разорвало в клочья. Какой же силой обладает мой сын, если так просто, мимоходом, может уничтожить человека в этом мире, столь бедном на магию?!
- Достали они меня! - объяснил мне Иван.
Я наклонился к прислонившейся спиной к машине фее. Она держалась за плечо. Из-под ее пальцев, сжимающих его, стекала струйка крови
- Как ты? - поинтересовался я.
- Выживу, - поморщилась Кнэлле, - но сама подняться пока не могу. Вам придется меня нести. Воспаление я почти остановила, и ближайшие два дня я продержусь. Потом надо будет искать врача! Лучше мага!
- Если все будет хорошо, то завтра мы будем в Крааге!
- Мне нравится твой оптимизм, - слабо улыбнулась моя спутница
Я объяснил все Ивану, и мы с ним, подхватив Кнэлле, пошли к дороге
- Нам нужна машина! - заявил Иван, когда мы опустили фею на твердое покрытие дороги.
- А вот! - кивнул я на мигавшую машину; стоявшую с сиротливо распахнутыми дверьми.
- Это ментовская! Не знаю, откуда эти бандиты ее взяли, но далеко на ней не уедешь. Еще налетишь на гаишников! Надо ловить.
- Как ловить? - не понял я.
- Ну, останавливать. Чтобы довезли. Ты умеешь внушать, как эта фея?
- Ну, немного… - Курс заклинаний подчинения входил в программу всех магических школ, даже у рейнджеров, но это никогда не было моим коньком, - что-нибудь простое, пожалуй, смогу внушить. Еще от объекта внушения многое зависит.
- Ты должен внушить тому, кого я буду останавливать, что мы менты. То есть для него мы должны выглядеть как наши преследователи. Сможешь это сделать?
- Попробую, - проговорил я, - но…
Иван, не дослушав мои возражения, подошел почти к середине дороги и поднял правую руку. Первая же машина, выехавшая из-за поворота, затормозила. Для меня все местные машины были одинаковы, но Иван гораздо больше знал о них.
- Это, конечно, развалюха, - бросил он мне, - «москвич-412». Но придется ехать на этом. С другой стороны, даже лучше. Внимания привлекать не будем. Маскировка хорошая.
Водитель, пожилой мужичонка в замызганной куртке, выбрался из своего средства передвижения и подошел к нам.
- Что случилось, шеф? - задал он вопрос, с любопытством косясь на мигающую машину на обочине. Взгляд его остановился на фее, лежавшей на дороге…
- Да так, проблемы… - туманно ответил Иван и махнул мне рукой.
Я, чертыхаясь, собрался с силами и обрушил на мозг водителя заряд энергии, приказывающий ему увидеть в нас то, что хотел мой сын. В глазах у мужичка мелькнуло удивление. Я облегченно вздохнул. Внушение подействовало.
- Надо в Москву! Срочно! У нас человек без сознания! - Иван показал на Кнэлле, которую рассматривал водитель.
- О чем разговор, шеф! Я как раз туда еду. Моя милиция, как говорится… Садитесь!
Мы пристроили фею на заднее сиденье. Я сел рядом с ней, Иван устроился справа от водителя.
- Только побыстрее, ладно? - обратился он к водителю.
- Постараюсь! - ответил тот, и машина тронулась с места.
Скорость ее была далека от той, с которой мы ехали с Сергеем, но, как пробормотал Иван, выбирать не приходилось.
Постепенно наступила ночь. Через два часа нашего путешествия я был сыт им по горло. Мало того, что машина вся вибрировала и казалось, что она сейчас развалится, вдобавок водитель вытащил какой-то предмет, который Иван назвал сигаретой, и по машине потянулся невероятно едкий, отвратительно пахнущий дым.
Мне пришлось напрячь свои магические силы, и сигарета была выброшена в окно. Только тогда, буквально заставив себя это сделать, я заснул.
Проснулся от толчка в плечо. Разбудил меня Иван. Я огляделся. Фея дремала. За окнами рассвело. По обеим сторонам дороги уже не тянулся лес, а явно прибавилось зданий. Появилось много машин, обгонявших нас со всех сторон. Вдобавок скорость машины была очень маленькой.
- Москва? - спросил я.
- Да, подъезжаем к кольцевой, - ответил водитель. - Куда дальше?
Иван вопросительно повернулся ко мне. В ответ я попытался растолкать фею, и о чудо! Мне это удалось! Кнэлле разлепила свои мутные глаза и непонимающе уставилась на меня.
- Куда ехать? - прошептал я.
- Мне говорил Сергей, как это произносится… - прошептала фея, - по Дмитровскому шо… шос… шоссе. Там я покажу!
Я повторил ее слова Ивану. Он передал их водителю.
Тот кивнул, и мы продолжили наш путь. Когда мы съехали с широкой дороги на более узкую, с двух сторон потянулись деревья и бесконечные поля, покрытые снегом, местами застроенные чудовищного вида домами. Нет, честно признаюсь, местная архитектура мне не нравилась!
Наш водитель начал нервничать. Он покосился на Ивана.
- Слышь, командир, Дмитровское шоссе длинное! Уже десять часов утра! Извини, но мы и так далеко заехали!
Тот смотрел на меня, ожидая помощи. Мне пришлось еще раз напрячься, и больше водитель вопросов не задавал. Тем временем по обочинам дороги исчезли здания, и с двух сторон потянулся черный, засыпанный снегом лес.
Наша поездка заняла еще час, после чего, по знаку феи, мы остановились. Кнэлле закрыла глаза и через десять минут бормотания заклинаний тихо сообщила нашему водителю направление движения. Он пожал плечами, и машина, проехав километра два, свернула с дороги на еле заметную просеку, засыпанную снегом.
- Подожди, - проговорил Иван, и машина остановилась, - Нас, похоже, ждут.
- С чего это ты взял? - осведомился я.
- Видишь, две полосы на снегу? Они свежие. Могу поклясться, что в такую глушь вряд ли кто поедет. Да деревень и дач, судя по всему, здесь нет.
- Что ж, - согласился я с ним, - наверно, ты прав. Нам надо приготовиться.
- А куда мы направляемся?
- В храм. Разрушенный храм. Только из него мы сможем попасть в Шандал!
- Добраться до него еще надо! - хмыкнул мой сын. - И она ранена, - кивнул он на фею.
- За меня не беспокойся, - открыла та глаза, - если ты мне немного поможешь, я справлюсь. С Ваном у тебя получилось.
- Но у тебя пуля в плече.
- Попробуй, прошу!
Иван пожал плечами, и повернувшись на переднем сиденье, взял Кнэлле за руку. Я почувствовал циркуляцию магической энергии. Бледное лицо феи начало розоветь. Она блаженно застонала. Сеанс длился всего несколько минзд но этого хватило.
Когда Иван отпустил ее руку, она уже почти походила на прежнюю Кнэлле. Только вот неестественный блеск в глазах говорил о том, что на самом деле боль только загнали на время в угол.
- Ты молодец! - поблагодарила она моего сына и повернулась к водителю: - Мы выходим. Ты жди нас здесь час. Потом можешь уезжать. Понял?
- Понял! - ответил водитель преданно глядя на фею.
Мы выбрались из машины. Иван взял с заднего сиденья снятые с убитых врагов самострелы и протянул их нам.
- Магия магией, а это в данном случае более эффективно, - заявил он.
Затем показал, как пользоваться этим оружием. Это было настолько просто, что я был поражен. Не отказался бы заиметь в Шандале такую вещь! Мы по примеру моего сына взяли эти штуки, которые он называл автоматами, и, войдя в лес, двинулись параллельно дороге, в направлении, которое показала Кнэлле
Снег был глубоким и рыхлым. Он сильно замедлял наше продвижение. Пару раз я проваливался по пояс и вскоре промок до нитки. Подмывало использовать левитационные заклинания, но фея на это предложение лишь замотала головой.
- Если мы воспользуемся сейчас магией, нас засекут, - объяснила она. - Вдруг там Бришан? Или Нэлле? Лучше подстраховаться.

***

Когда наконец мы добрались до нужного места, фея, судя по ее ругательствам, тоже промокла. Лишь Иван, как и полагается местному жителю, привыкшему к этой мерзкой погоде, оставался невозмутимым.
Его предположение о том, что нас опередили, оказалось верным Мы улеглись за огромным дубом на опушке леса и стали наблюдать за раскинувшейся перед нами картиной.
Вокруг знакомого мне храма стояло несколько мощных джипов. Около них находилось человек пятнадцать, не меньше. Все были вооружены автоматами Но самое большое потрясение я ощутил, когда увидел Бришана и Нэлле! Как она умудрилась выжить? Правда, лицо ее закрывала плотная вуаль. Надо думать, что она все-таки сильно пострадала.
- Полный сбор наших врагов^ - шепотом поинтересовался Иван
- Ты прав, - отозвалась фея, - ума не приложу, что делать. Мы вряд ли сможем прорваться в храм.
- Нам надо прорваться в эту церквушку, которую вы так гордо именуете храмом, так? - уточнил мой сын.
- Именно так, - подтвердил я.
- Ну так давайте нападем первыми.
- Чего??
- Как стрелять, я вам уже показал, - объяснил он. - Вот и попрактикуемся сейчас Благо враги перед нами как на ладони.
Мы с Кнэлле переглянулись.
- Он прав, - сказал он выхватывая автомат - Начнем?
- Начнем, - ответил ей Иван, - огонь!

***

После этих слов я направил автомат на стоявших на поляне людей и нажал на показанный мне сыном крючок. Автомат забился в моих руках, как живой, выплевывая смертельные заряды. Почти одновременно заговорило оружие Ивана и Кнэлле.
Наше нападение было для врагов совершенно неожиданным, и, пока они разобрались что к чему, больше половины громил валялось на снегу, который был весь забрызган кровью. Остальные укрылись за машинами. Не знаю, из чего они были сделаны, но от их бортов пули отскакивали, оставляя лишь вмятины.
- Бронированные, - пробормотал Иван. - Мы их не пробьем.
Я с этим был полностью согласен, вдобавок демон вместе с Нэлле избежали наших пуль и спрятались за одной из машин. Постепенно враги сориентировались, определили наше месторасположение и открыли ответный огонь. Пули теперь начали свистеть около нас.
- Ладно, - Иван начал что-то шептать, - я сейчас им покажу!
После этого он поднял руки ладонями вверх. Раздался гром, и на наших противников посыпались молнии. Одна из машин взорвалась и, подпрыгнув, опустилась на землю горящими обломками. Почти сразу же мы открыли огонь по оставшимся без защиты громилам. Они, ошеломленные атакой Ивана, были очень легкими мишенями.
Тем временем Бришан нейтрализовал молнии, и из оставшихся машин вновь застрекотали выстрелы.
- Сначала избавимся от этих бандитов, - пробормотал Иван, который взял руководство схваткой в свои руки.
Нам с Кнэлле оставалось лишь повиноваться его приказам. Мощь в нем так и бурлила, ища выход наружу. И он показал, на что способен.
Поляну заволокло черным дымом, и следом за этим в воздухе появились сразу четыре архангела, бросившиеся в атаку. Наши противники потеряли ориентацию в пространстве, и, пока демон не нейтрализовал дым, архангелы успели срубить не одну голову.
Разъяренный Бришан обрушил на них целое моря огня, превратив в пепел. Я покачал головой. Слишком простая смерть для подобных созданий. Видимо, в этом мире они сильно ослаблены. Самыми действенными все же, на мой взгляд, здесь были энергетические заклинания.
Но схватка продолжалась. Несколько уцелевших людей Бришана забыли о сопротивлении и упали на землю, закрыв голову руками. Иван нанес очередной удар. Машину, за которой прятались Бришан и Нэлле, сорвало с места и забросило далеко в лес.
Почти одновременно мы с феей открыли огонь, но демон успел скрыться вместе со своей спутницей в храме.
- Его нельзя разрушать! - крикнул я Ивану, понимая, что хитрый демон, видимо, дотадался об этом, и теперь его оттуда не выкуришь!
Этими мыслями я поделился с моими спутниками. Сын только хмыкнул, и его окутало синее облако. Я узнал Защиту Океана. Артефактное заклинание Синей гильдии, из-за сложности в произношении его слов применявшееся крайне редко даже Великими магами.
Но откуда оно могло оказаться у Ивана? Он не мог иметь артефактных карт, к тому же ему плохо давался язык демонов.
- Это я сам придумал, - словно прочитав мои мысли, ответил Иван, - трудно объяснить, но что-то подсказывает мне нужные слова для заклинаний. Я просто произношу их про себя.
Это вообще не шло ни в какие ворота. Мы с феей уставились на него. Без слов можно было, конечно, применять заклинания. Например, с помощью жестов. Но они без словесного подкрепления были слишком слабы. А чтобы кто-то произносил заклинания про себя, тем более артефактные! Это было невероятно!
Мой сын двинулся к храму, окутанный голубой сферой. Мы с феей поспешили за ним, окружив себя самыми сильными защитами, которые были способны создать в этом мире.

- История повторяется, - проговорил Иван, обращаясь ко мне. - Но на этот раз у них не получится никого убить!
Я сначала не понял, о чем он говорит, но затем вспомнил о Дайане, которая погибла в таком же храме при перемещении Ивана год назад. Сын был прав. История повторялась.

***

На приближающегося к входу в храм Ивана обрушилась целая цепь огненных шаров, которые исчезли в его защите, не доставив особого беспокойства. Нам с Кнэлле пришлось хуже, наши защиты были не настолько мощные, но все же они выдержали.
Иван достал из кармана продолговатый предмет. Из него торчал длинный провод, который он поджег. С шипением маленький огонек начал пожирать его.
- Что это? - поинтересовался я.
- Увидишь. - С этими словами Иван зашвырнул предмет в храм. Раздался хлопок, из распахнутых дверей повалил едкий сизый дым.
- Дымовая шашка, - повернулся он ко мне, - у ментов нашел.
Отчаянно кашляющие Бришан с Нэлле выбежали из храма. Теперь они были в нашей власти. Я повернулся к Ивану, чтобы спросить, что он медлит, но увидел странное выражение на его лице. Он показал глазами мне за спину.
Я повернулся и почувствовал неприятный холодок в груди. По всей границе леса вытянулась живая цепь плечистых парней, вооруженных все теми же автоматами. Тут же раздался рев, и на поляну выскочили две огромные машины, такие же как, и та, что взорвал Иван, и которые мой сын именовал словом «джип».
Из машин вылезло несколько человек, среди которых я сразу выделил высокого блондина с холодным стальным взглядом. Сразу было видно, что он привык себя везде чувствовать хозяином.
- Кто пошевелится, получит пулю! - произнес блондин, внимательно оглядывая нас. - Надеюсь, никто раньше времени умереть не хочет.
Тут он увидел валявшиеся вокруг трупы и искореженные груды метала, бывшие когда-то машинами.
- Что здесь происходит? А? Моих людей, как я понял, убили? Пятнадцать человек?
- Вовремя! - раздался крик Бришана, который наконец откашлялся и направлялся вместе с Нэлле к блондину.
Тот, однако, не разделял радостных чувств демона. Голос его был холоден:
- Послушайте, Бришан, вы слишком дорого обходитесь. У нас выведено из строя уже более тридцати бойцов. И все, между прочим, первоклассные ребята! Мне это не нравится. Наше сотрудничество перестает быть выгодным. Зато меня стала больше интересовать ваша настойчивая цель уничтожить этого парня, - Он показал рукой на Ивана. - Поэтому я решил собственноручно заняться этим делом. И, судя по всему, немного опоздал. Мне плевать, кто вы там, маги или нет, но я не позволю, чтобы моих людей валили направо и налево какие-то заезжие фраера!

Предыдущая страница 21 Следующая страница


В двух мирах 22

Аристократичный лоск с него спал окончательно, и я увидел истинную сущность этого человека. Пожалуй, она была пострашней, чем у демона.
- Подожди, Петр, - Бришан удивленно посмотрел на него, - я рассчитаюсь сполна за твою помощь. Мне нужен труп Ивана. Только труп.
Он должен заплатить за все, и, поверь, его долг мне огромен!
- Возможно, - улыбнулся Петр, - только здесь я хозяин! - Он махнул рукой на стоявших сзади него людей с автоматами. - Поэтому пока забираю этих троих. А потом посмотрим.
- Но ты не можешь! - Лицо демона побелело от еле сдерживаемой ярости.
- Не могу? - искренне удивился тот. - Почему?
- Потому что ты уже труп! - раздался уверенный голос. Наступила тишина. Петр недоуменно уставился на Ивана, произнесшего эти слова.
- Это ты сказал?
- Да!
- Взять их!
Сопротивление было бессмысленно, нас в два счета могли превратить в решето, но вопреки логике Иван начал бой. Я не заметил ни жеста ни шепота, которые должны сопровождать заклинание. Но все пространство вокруг нас вдруг вспыхнуло морем огня. Одновременно нас троих окружила уже знакомая мне «защита океана».
Раздались громкие вопли боли, и я увидел, как над бушующим пламенем висят две фигурки. Демон и Нэлле вновь избежали смерти. Я начинал сомневаться в том, что они вообще могут умереть. Правда, на этот раз им повезло не на сто процентов. Они были неподвижны, я понял, что Иван умудрился парализовать наших главных врагов.
Тем временем пламя погасло. Поляна превратилась в огромное черное пятно. Везде валялись обожженные трупы. Машины, на которых прибыл Петр, стали похожи на две большие груды железа
- Вот это да! - вырвалось у Кнэлле, которая смотрела на Ивана, как на бога. - Это обычное «кольцо огня», так ведь?
- Почти, - пробормотал тот, сам, видимо, не ожидавший такого эффекта.
Затишье длилось несколько секунд. Потом снова засверкали молнии, падающие с шипением вокруг нас.
- Пора с ними покончить, - проговорил Иван, и, прежде чем я успел прокомментировать его слова, выбросил вперед руку, направленную на наших врагов. С его пальцев сорвались две молнии, ударившие точно в цель Бришан и Нэлле, кувыркаясь, исчезли за деревьями.
- Будем надеяться, что на этот раз ты их убил, - произнесла фея, - А теперь быстрее в храм. Мы применили здесь уже столько магии, что Солавар должен был давно все подготовить.
Она была права. Когда мы вбежали в храм, в его глубине загорелось голубое окно портала.
- Быстрее! - глухо разнесся в каменных стенах голос Солавара, - Я не могу долго поддерживать портал. Это сильно выматывает, и, боюсь, надолго меня не хватит даже с помощью Андры.
Мы влетели в портал. Я не верил в счастливое спасение, пока не очутился в уже знакомом зале и не попал в объятья Гниммера. Гном не скрывал своей искренней радости.
Оторвавшись от него, я увидел, что Иван уже попал в объятия Андры Солавар занимался Кнэлле, которая тяжело опустилась на пол прямо посередине зала Рядом с ним я увидел незнакомого мне мага, на груди которого висел крест Тауропа Нетрудно было догадаться, что это Глава Независимых магов. Всех Великих магов я знал, кроме одного. Его звали Краан, насколько я помнил рассказ Стэлле.
- Берг, Смарт! - крикнул Солавар, и в зале появилось двое людей в длинных белых балахонах.
- Вы знаете, что делать, - обратился он к ним, - я скоро буду!
Они подхватили фею и быстро унесли. Солавар повернулся ко мне
- Рад, что вам все удалось! - произнес он. - Эй, влюбленные! Потом наговоритесь!
Это было обращение к Ивану с Андрей. Оба выглядели настолько счастливыми, что я не мог поверить, что волшебница не так давно вербовала меня в любовники. Может, все-таки остепенилась?
- Вам необходимо подкрепиться, - добавил Солавар и взмахнул рукой.
Посередине зала появился стол, заставленный всевозможной снедью. Судя по деликатесам, которые я на нем увидел, к нашему приезду хорошо подготовились
- Я пока займусь феей. Андра?
- Я останусь здесь, - ответила волшебница. - Свяжись сам со Стэлле. Скажи, что пришло время выбирать кто с кем. И…
- Может, лучше это сделать тебе? - оборвал ее маг.
- Нет, мы… - замялась волшебница.
- Вот поэтому не надо давать мне советы. Я сам решу, что мне делать. Хорошо?
Андра покорно кивнула, чем несказанно изумила меня. Что это с ней произошло? Может, любовь так подействовала?
- Кстати, позвольте вас познакомить. - Солавар положил руку на плечо незнакомца. - Кто не знает, это Краан, Глава Независимых магов.
Тот поклонился и молча устроился за столом.
- Не теряйте времени! - С этим оптимистичным пожеланием маг покинул зал.
Мы же как по команде набросились на угощение. Андра и Гниммер к нам присоединились, но чисто символически. Андра почти ничего не ела, влюбленно глядя на моего сына и вызывая у меня все большее удивление своей кротостью.
Гном же как всегда налегал на вино, тем более, как он повторял после каждого нового кубка, то есть каждые пять минут, «сегодня для этого есть повод!».
Я, честно говоря, не возражал против выпивки. Путешествие вымотало меня, и, когда я насытился, осталось лишь одно желание. Заснуть! Краан был тих и скромен и не вступал ни с кем в разговоры, отделываясь общими фразами. Я попытался его разговорить, но потерпел неудачу и прекратил эти попытки.
Судя же по взглядам, которыми Иван обменивался с волшебницей, им тоже не терпелось уединиться. Но как всегда все испортил Солавар, внезапно возникший на пороге. За его спиной я увидел Фэйдера, Главу Красной гильдии.
- Я вижу, вы утолили голод, - заключил он, внимательно осмотрев присутствующих. - Что ж, прекрасно. Теперь я вам поведаю, что произошло в ваше отсутствие. Тогда мы решим, что надо делать в первую очередь.
- Что-то новое? - спросила Андра.
- Это потом. Сейчас надо выслушать рассказ Вана. Я думаю, рейнджеру есть что рассказать. Как там демон и фея?
- Вообще-то, - я закашлялся, - они должны быть мертвы.
- Должны быть? - нахмурился маг.
- Учитывая живучесть этой парочки, я не удивлюсь, если они появятся здесь передо мной, несмотря на две мощные молнии, которые несколько часов назад должны были превратить их в обугленные трупы!
Солавар не улыбнулся. И посмотрел на меня укоризненно. Мол, как можно об этом говорить в подобном тоне! Взгляд волшебника меня не пристыдил, и я легко вернул его магу.
- Будем считать, что они мертвы, - подал голос Фэйдер. - Даже если они остались в живых, то, как я понимаю, им надо долго лечиться. Здесь уже не до интриг.
- Надеюсь, ты прав, - пробормотал Солавар, - надеюсь.
- Если на этом все, - уточнила Андра, - давай пока оставим эти живые трупы в покое. Ты что-то хотел нам рассказать?
- Да, кое-какие новости пришли прямо сейчас. Вместе с Фэйдером. Я расскажу сам? - повернулся он к тому.
Фэйдер кивнул и сел за стол, улыбнувшись мне, Андре и Ивану. Гнома он проигнорировал, но тому уже было все равно. Гниммер следил сейчас лишь за тем, чтобы мой и его кубок не оставались пустыми. Надо, наверно, ограничивать его в потреблении алкоголя. А то он сопьется. Хотя, с другой стороны, никогда не слышал, чтобы гномы были пьяницами. Они, как и тролли, самый невосприимчивый к спиртному народ Шандала.
Гость вопросительно взглянул на Краана. Со-лавар быстро все объяснил, и Фэйдер, умело скрыв свою заинтересованность, раскланялся с новым главой Бурграда. Затем, плеснув себе вина в кубок, появившийся перед ним, рыжеволосый маг приготовился слушать. Солавар начал:
- Новости плохие. Дэмн уже забросал меня жалобами и просьбами о помощи. Саре его хорошо прижал. Роте и Кендар захвачены, и войска Синего королевства почти достигли Ноднола. Они будут у его стен в ближайшее время. Войска Йониха уже перешли границу и, учитывая их невероятно быстрое передвижение, находятся в одном дне пути от столицы Черного королевства. Армия Дэмна распылена. Он не успел сконцентрировать силы, несмотря на наши предупреждения. Армия Красного королевства движется ему на помощь, но она не успеет. В лучшем случае его войска подойдут к Ноднолу дней через десять. Между прочим, еще одно сообщение вас заинтересует. Штурмом Ротса командовал минотавр!
- Кто? - На мага устремились удивленные взгляды.
- Минотавр, - повторил Солавар.
Я покачал головой. Конечно, мне была известна давняя история об этом племени. В Шандале она очень популярна, и на эту тему написано много книг. Племя минотавров было довольно многочисленным и обитало на западе Красного королевства в степях, примыкающих к Горам джиннов.
Триста лет назад у них появился лидер по имени Мет, создавший из них сильное войско, которое не боялось магии в силу иммунитета к ней, который являлся у минотавров одним из самых сильных в Шандале.
Обладающие огромной физической силой, вдобавок ведомые Метом, оказавшимся незаурядным полководцем, минотавры дошли до столицы Красного королевства, Яинлома, где и были разгромлены в ожесточенной битве самим Атароном.
И то говорили, что Атарон победил не совсем честно. После этого рассвирепевший король Красного королевства не успокоился, пока не вырезал все племя. Правда, насколько я помнил, их вождя Мета он так и не нашел!
- Только не говори, что имя его Мет! - вырвалось у Андры.
- Именно Мет!
- Час от часу не легче, - пробормотал Фэйдер с горькой усмешкой. - Готовый претендент на мой пост.
- До этого пока далеко! - успокоил его лавар.
- Что же ты предлагаешь? - поинтересовалась Андра - Кстати, ты связался со Стэлле?
- Связался. Она с нами. Я переправил Кнэлле в Феерград. Только вот наш Совет своим присутствием Верховная фея не почтит. У нее еще не выветрились эти глупые мысли о нейтралитете. Тем не менее, кажется, я ее убедил.
- Хорошо, если так, - хмыкнула волшебница, - мне это не удалось.
- По крайней мере она будет снабжать нас информацией, - объяснил Солавар, - еще ты должна послать в Ноднол своих гномов. Кстати, как у них дела? Слышал я, что в «Красной сотне» зреет недовольство их верховными магами. Мол, слишком большие потери несут гномы во имя непонятных целей людей и тому подобное…
- Были такие разговоры, - кивнула Андра. - Но сейчас Дриттер и его собратья навели порядок в своих рядах. За это не волнуйся. Кстати, гномы должны были уже прибыть к Дэмну. Ими командует один из глав «Красной сотни».
- А что ты, Иван? - спросил Фэйдер. - Ты куда отправишься? Ты нужен в Нодноле!
- Я думаю, что Ноднол пока не нуждается в его помощи, - возразил Солавар, - а вот «Вечную башню» нам надо отбить.
- «Вечную башню»? - Я чуть не подавился вином. - Что с Бурградом? - Мой взгляд невольно упал на сразу нахмурившегося Краана. Он все время молчал и, лишь когда речь зашла о Бурграде, оживился.
- Я совсем забыл, что ты не знаешь о последних событиях, - произнес Солавар, - Бурград захвачен.
- Кэррадом? Значит, им удалось?
- Мы чудом спаслись, - вступила в разговор Андра.
- Но «Вечная башня» неприступна!
- Это все Йоних, - произнес Краан, - если бы не этот проклятый некромансер, мы бы разбили захватчиков! В их руках Университет магии!
- Вот поэтому мы сначала должны заняться этим делом. Возражения есть? - Солавар внимательно обежал взглядом всех. Никто не возразил.
- Отлично План такой…
Слушая хозяина Краага, я в который раз убедился, что если кто и достоин больше всех занимать свое место, так это он. Солавар сильно изменился с нашей первой встречи и после истории с Рунным камнем. И надо сказать, что эти изменения мне нравились.
- Когда ты собираешься это сделать? - поинтересовалась Андра.
- Как можно быстрее, - ответил Солавар. - Нам надо подготовиться. Думаю, пару часов на подготовку хватит. - Он кивнул Краану.
- Саен, руководящий вторжением, пока захватил лишь один Бурград, - произнес тот, - я связался с войсками, стоящими в других крупных городах королевства. Они все верны нам и уже выступили к Горду, второму по величине городу после Бурграда. Там они объединятся и отправятся на столицу под командованием Менаха.
- Менаха? - гневно воскликнула Андра - Этого предателя?
- Я ему верю, Андра, несмотря на это непонятное для меня бегство, - вздохнул Краан - Наша задача захватить «Вечную Башню» и удержать ее, отвлекая силы врага, пока объединенные войска не дойдут до Бурграда
- И сколько они будут идти? - поинтересовался Фэйдер - К тому времени Ноднол уже будет лежать в руинах!
- Всего два дня до Горда. Оттуда до столицы пять часов. Наше королевство небольшое, - объяснил Краан.
- Если ты, Солавар, считаешь, что так нужно… - пожал плечами Фэйдер.-Лично я считаю, что Бурград может подождать.
- Что ж, похоже, против лишь ты один, - усмехнулся Солавар
- Тогда желаю удачи - Фэйдер поднялся из-за стола, не скрывая своего раздражения. - Ради этого Краана, возглавляющего государство, которое последнее время было островом смуты, вы готовы рискнуть Иваном, забыв о Нодноле Что важнее для тебя, Солавар?
- Для меня важен мир, Фэйдер! Два-три дня Ноднол продержится. А мы тем временем обезопасим тылы.
- Может, ты и прав. Но я остаюсь при своем мнении, хотя и подчиняюсь большинству. Постарайтесь появиться в Нодноле как можно раньше.
С этими словами он исчез
- Что ж, - Солавар поднялся, - на этом все. Через два часа в этом зале.
Вскоре в нем остались только мы с Гнимме-ром Андра ушла с Иваном Гном подсел ко мне и заявил, что тоже идет со мной. Разубедить мне его не удалось, поэтому я заставил его оторваться от дегустации вина и заняться делом.
Я сел на пол и, посадив рядом с собой гнома, закрыл глаза и прошептал концентрирующее магию заклинание, почувствовав, как магическая энергия собирается вокруг меня и начинает наполнять мое тело живительной силой.

Глава 13
БОГИ И ЛЮДИ

Ноднол - столица Черного королевства. Второй по величине город Шандала после Яинлома. Расположен в Черных степях, на северо-востоке Черного королевства. Неоднократно перестраивался за свою историю. Во время Эпохи Завоеваний представлял из себя неприступную крепость. С севера, востока и юга окружен непроходимыми Печальными болотами, за которыми тянется Проклятый лес, простирающийся до самых Гор джиннов. Единственный доступный путь с запада, где была выстроена дорога, самая длинная в Шандале, тянущаяся от границ королевства…
Черные степи - обширные степные пространства на северо-востоке Черного королевства. Эта местность мертва и безжизненна и служит хорошей естественной преградой для врага, решившего напасть на столицу королевства, Ноднол. Несмотря на то что город из-за степей, отделяющих его от других городов и деревень королевства, кажется изолированным, на самом деле это не так. Разветвленная сеть подземелий и бесчисленных порталов связывает столицу с остальной страной. Такой масштабной системы перемещений как в Нодноле, нет ни в одном королевстве Шандала.
Солавар. География Шандала

Глава Черной гильдии стоял на широкой крепостной стене и смотрел на лес, который начинался, едва заканчивались болота Единственный лес в Шандале, в котором вообще не было зверей. Лишь царство хвойных деревьев, настолько высоких и огромных, что земля под их разлапистыми ветвями была погружена в мрак днем и ночью. Звери не жили в этом лесу, но это не значит, что он не был заселен
Маг знал, что в чаше этого черного леса живут бесплотные тени и призраки, результаты неудачных опытов давних его предшественников на посту Главы Черной гильдии. Именно они и превратили некогда живой и цветущий лес в царство смерти. И горе путнику, который осмелился бы попасть в него.

Дэмн, конечно, имел контакты с этими тварями, но они в основном сводились к следующему: вы нас не трогаете и мы вас не трогаем!
Маг очнулся от мыслей и повернулся к стоявшему рядом с ним гонцу, который рассказывал о последних событиях.
- Они вырезали полгорода, повелитель! Включая женщин и детей. Кендар тоже пал, но он избежал подобной участи. Сейчас войска Сарса движутся сюда. Я их обогнал, чудом ускользнув от конных разъездов. Часа через три они будут здесь.
- Ты уверен в этом? - Волшебник никак не мог поверить в слова гонца.
- Я видел своими глазами последствия это го, повелитель! Я был в Ротсе! Поверьте, это страшно!
- Ладно, иди! Отдохни с дороги.
Гонец, поклонившись, ушел.
Похоже, что он говорил правду. Дэмн ничего не понимал. Насколько он знал, Саре всегда отличался осторожностью в обращении с захваченными городами. Резня была не в его стиле. Тем более, если отбросить эмоции, то, что он сотворил в Ротсе, было на пользу Главе Черной гильдии.
Теперь солдаты Дэмна просто будут гореть желанием отомстить за Роте. У многих там остались родственники. Мало того, впервые за всю историю Шандала взялись за оружие крестьяне. Самая забытая и бесправная часть населения Шандала. Кое-где уже были нападения на обозы армии Синего королевства. Сначала Дэмн считал, что это случайность, но теперь понял, что стало причиной этого.
Он не боялся Сарса. По примеру прошлого успешного сражения с ним у Ротса Дэмн вновь выстроил вокруг стен девять оборонительных валов, укрепленных баллистами и катапультами, заряженными снарядами с мощными заклинаниями магов.
Теперь было проще. Здесь, в отличие от Ротса, враг мог наступать только с одной стороны. Печальные болота были непроходимы, и еще никто из людей не смог их пересечь. А тем более Проклятый лес! Вчера Дэмн имел беседу с главой тамошних призраков. К его удивлению, бесплотная тень, с которой он общался телепатически, мыслила очень здраво
Если эти новые союзники сдержат свои обещания помочь, он не завидовал Сарсу. Для призраков не было лучшей еды, чем человеческая плоть И они, истосковавшиеся за много лет по свежей крови, теперь могли наесться ею до отвала.
Появился генерал Глаам, командующий войсками Черного королевства Глаам был гоблином Дэмн недавно возвысил его до этой должности и не пожалел об этом ни разу. Гоблины считались в Шандале тупыми и злобными тварями, но Глаам был исключением.
А что касается внешности, то на это маг внимания не обращал. Он был далек от предрассудков других Великих магов. Понимавший это гоблин был беззаветно предан своему повелителю. Это качество, открытое Главой Черной гильдии в новоиспеченном генерале, не могло не радовать его.
- Повелитель…
- Да, Глаам, что ты хочешь мне сказать?
- Враг появился, повелитель. Наши передовые посты начали отступать. Через пару часов он будет здесь.
- Оборона готова?
- Войска на позициях.
- Сообщи им, Глаам, что Роте захвачен. И в нем была жуткая резня. Вырезали всех, женщин и детей! И не жалей красочных слов для описания!
- Хорошо, повелитель!
Гоблин оставался невозмутим Дэмн не удивился этому. У него не было родственников в

Предыдущая страница 22 Следующая страница


23 Сергей Карелин

- Ротсе, да и страдания людей мало волновали Глаама.
Дэмн почувствовал колебания магических полей. Кто-то пытался с ним связаться. Он жестом отослал гоблина и произнес нужное заклинание. В воздухе появилась призрачная фигура Сола-вара.
- Приветствую тебя! - проговорил он.
- Привет! - буркнул Дэмн, - Чем порадуешь?
- Перемещение прошло удачно. Иван с рейнджером в Шандале.
- Слава Таурону! Когда они прибудут в Ноднол?
- Через несколько дней.
- Почему не сейчас? Войска Сарса уже появились! Мне нужна ваша помощь!
- Бурград захвачен!
- Захвачен? Кем? Снова Родное? - Дэмн изумленно посмотрел на своего призрачного гостя.
- Да, Родное. На это раз им удалось захватить «Вечную башню». Мы должны отбить ее и продержаться до подхода армии из провинций!
- Да черт с этим Бурградом! Потом разберемся! Или ты забыл, что через сутки здесь будет Ионих со своими зомби! И с ними мне уже не справиться!
- Гномы к тебе прибыли? - ответил вопросом на вопрос Солавар.
- Прибыли, но…
- Мне пора, Дэмн. Прошу тебя, продер, жись! - Призрачная фигура растаяла. Глава Черной гильдии грязно выругался. Кдья-волу Бурград. Этот идиот Солавар решил бросить Ноднол на произвол судьбы. Подумаешь, гномы! Их небольшой отряд, возглавляемый карликом со странным именем, действительно прибыл ночью в город. Но Дэмн не особо доверял этим коротышкам, хоть был наслышан об их способностях.
Он вызвал к себе магов Черной гильдии и занялся приготовлениями к битве. Когда на горизонте появились войска Сарса, все было готово. Дэмн не пожалел магии на снаряды, которыми были заряжены катапульты, расставленные по южной стене города.

Магов он отослал в войска, оставив с собой двух советников, Брента и Арагона. Теперь оставалось только ждать неприятеля.

***

Мы стояли около портала. Краан, Андра, Солавар, Иван и ваш покорный слуга. Гниммер был рядом со мной. Я не смог убедить его остаться. Упрямство гномов не имеет границ.
Солавар закончил читать заклинание и кивнул. Мы быстро вошли в портал и оказались в небольшой комнатушке с каменными стенами и маленьким окошком, через которое слабо пробивался солнечный свет. В полу был виден огромный шестигранный люк.
- Мы на самой высокой точке «Вечной башни», - объяснил Солавар. - Этот люк ведет вниз. Так ведь, Краан? Дальше ты нас веди!
- Да, я знаю это место, - ответил тот и прошептал короткое заклинание.
Люк загорелся красноватым светом и ся к потолку, открывая закрученную в спираль лестницу.
- Здесь нет порталов-лифтов, - объяснил Краан, - а вызывать их самим опасно. Нам надо добраться незаметно до моей комнаты.
И мы начали долгий спуск. Казалось, не будет конца этим бесчисленным ступеням. У меня уже начала кружиться голова, когда мы наконец добрались до широкой площадки, от которой в три стороны тянулись длинные коридоры с горевшими на стенах факелами.
Краан уверенно направился направо, и вскоре мы стояли перед массивной дверью, за которой слышались чьи-то голоса. Он оглянулся на нас.
- Что теперь? - Эти слова были произнесены шепотом.
- Теперь вперед! - заявил Солавар. - Все готовы?
Увидев одобрительные кивки, он вскинул руки и произнес заклинание. Дверь прогнулась и влетела внутрь. Я выхватил меч и прыгнул в комнату. Там находились два мага. Они растерянно глядели на меня. Я не стал терять время и, воспользовавшись их замешательством, отрубил одному магу голову… Второй быстро опомнился, и меня отшвырнуло к стене.
В комнату влетели мои спутники. Кем бы ни был этот маг, но против них продержаться долго он не мог. Краан, Андра и Солавар парализовали противника, превратив его в куклу.
- Надо же какая удача! - рассмеялся Краан, не скрывая своего злорадства. - Саен! Ты, видно, чувствовал себя в моей башне хозяином. Так ведь?
Пленник молчал, уставившись в пол. Иван тем временем помог мне подняться. Удар о каменную стену был довольно сильным, и я возблагодарил Таурона за то, что ничего себе не сломал.
- Что ты молчишь? - поинтересовалась Андра. - У нас есть предложение к тебе. Если хочешь жить, ты прикажешь своим войскам покинуть острова.
Солавар покачал головой. Я не смог сдержать улыбки. Предложение Андры звучало совершенно по-детски. Естественно, пленник ответил так, как я и ожидал.
- Ты думаешь, я могу это сделать? - рассмеялся Саен, подняв глаза на волшебницу. - Ты заблуждаешься. Если бы я и попытался, то ничего не получилось бы. Но дело в том, что я не буду даже пытаться. Здесь, в башне, находится Ионих. И скоро он доберется до вас!
- Кто до кого еще доберется! - произнес Краан. - Давайте уничтожим его! Опасно оставлять этого мага здесь, даже парализованного.
- Мы возьмем его с собой, - проговорил Солавар, и в комнате зазвучал язык демонов.
Гниммер, стоявший в стороне, явно знал это заклинание и при первых же его словах поспешил ретироваться за мою спину. Андра и Краан смотрели на мага с любопытством.
- Что он хочет сделать? - поинтересовался шепотом у меня Иван, тоже внимательно наблюдавший за волшебником.
Я лишь пожал плечами. Тем временем Сола-вар закончил, и в глазах Саена появилось отчаяние. Из рук мага вырвался белый луч, который ударил в него. Саен начал видоизменяться. Это выглядело жутковато и длилось несколько секунд. Вскоре на полу лежала небольшая булавка. То, что когда-то было Саеном!
- Артефактное «преобразование тела»! - вырвалось у Андры. - Где ты откопал это заклинание, Солавар? Считалось, что оно забыто.
- Иногда полезно покопаться в старых книгах, волшебница, - улыбнулся тот, - теперь мы можем продолжить путь!
- Подожди, - не унималась Андра, - но разве можно заколдовать мага такого уровня?
- Можно, если этот маг не сопротивляется и на нем нет креста Таурона, - объяснил Сола-вар, - пошли!
- Мы воспользуемся местной системой передвижения, - заявил Краан, и в комнате появилось окно портала.
Я вошел в него последним, размышляя над тем, что лучше держаться подальше от мага, обладающего подобным заклинанием. Все волшебники переменчивы, а у меня нет креста Таурона, и поэтому провести лет триста в виде булавки у кого-то на камзоле мне не хотелось бы! Наш путь вниз прошел удачно. Благодаря Краану, прекрасно разбиравшемуся в лабиринте коридоров, которыми была изрезана башня, мы добрались до среднего уровня без особых проблем.
Наконец мы выбрались в один из залов, который, по заявлению Краана, служил для балов (не знаю уж, какие балы здесь устраивали Келз и Бришан). Наверно, ритуальные пляски дикарей у костра с кипящей кровью какой-нибудь жертвы. Кстати, мне вдруг пришло в голову, что я много раз посещал Бурград и не видел ни одной женщины. Интересно, как они выглядят?
- У нас не принято показывать их посторонним, - повернулся ко мне Краан, - женщина - это собственность мужа! А мужа она получает на наших островах уже сразу после рождения. Бывает, и задолго до него.
«Вот черт», - выругался я про себя и окружил себя надежной защитой от чтения мыслей.
- Между прочим, читать чужие мысли чревато последствиями, - произнес я вслух, мрачно посмотрев на Краана.
Ивана явно заинтересовали мои слова, и Глава Независимых магов, заметив это, сразу занервничал и поспешил извиниться в самых цветистых выражениях.
Сын подмигнул мне. Надо же какой я крутой! Меня Великие маги боятся! Интересно, если бы не было Ивана, как бы продолжилась наша дискуссия с Крааном?
Появление в зале уже знакомого мне лица оборвало мои мысли. В зал вошел Йоних. Вместе с ним было несколько магов, судя по бледным лицам и седым волосам, некромансеров! Но это было не самым удивительным. Следом за ним появился… Бришан! Король демонов собственной персоной. Выглядел он ужасно. Одет был в наглухо застегнутый камзол, но лицо скрыть не пытался. Точнее то, что осталось от лица. На меня смотрел обожженный череп, и лишь горевшие глаза говорили о том, что это живое существо! Значит, он выжил снова!
В зале наступило мертвое молчание. Противники рассматривали друг друга. Первым тишину нарушил Йоних, рассмеявшись от души:
- Вы думали, что победили? А вот, как видите, сюрприз. Жалко, фея не смогла присутствовать, она не в состоянии ходить! Но мы и без нее справимся! Как удачно, что сегодня умрут несколько моих главных врагов!
- Не много ли ты на себя берешь? - поинтересовался Солавар, и я увидел, как мои союзники окружают себя защитами, готовясь к схватке. Я последовал их примеру.
- Сдается мне, что сегодня мы избавимся от двух наших основных врагов! - продолжил он.
- Да куда тебе, старик, тягаться с нами, - в голосе некромансера звучало презрение, - сидел бы в своем городишке и не высовывался!
Солавар побледнел. Я решил, что сейчас начнется схватка, но маг сдержался.
- Ты щенок, Йоних! - проговорил он нарочито спокойным голосом. - Наруходосимтр, твой отец, которого ты подло убил, был гораздо умнее. Жаль, что он не внушил тебе одну трезвую мысль. Ты никогда не завоюешь Шандал! Я клянусь, что тебя ждет судьба твоего союзника Са-ена, которого я сейчас ношу здесь! - Маг показал на булавку в его камзоле.
- Вот оно что. Он был всегда глуп. Мне его будет немного не хватать, но сильно я от этой потери, поверь, не расстроюсь. У него есть помощники, с которыми я прекрасно лажу, - ответил ничуть не удивленный словами Солавара некромансер. - И почему же я не завоюю Шандал? Кто мне помешает? Эта шлюха Андра? Или этот мальчишка из непонятного пророчества?
- Йоних, - прошипел Бришан, - замолчи!
У демона было больше здравого смысла, чем у столь уверенного в себе Главы гильдии Некромансеров. Зачем злить своих врагов? Ярость мага может обойтись дорого. И, судя по кипевшей от гнева Андре, Йониху удалось ее разозлить.
- Он молод и горяч, - зашипел демон, останавливая пылающим взглядом сразу вскинувшегося при этих словах Йониха, - но, если отбросить эмоции, он прав! Вы проиграли, явившись сюда!
- Посмотрим! - выпалила Андра. - Этот некромансер сейчас кое-что узнает о способностях шлюхи!
Слова Йониха сильно задели ее за живое. Именно она начала схватку. В зале появились архангелы, вызванные волшебницей, и началась битва. Такого я еще не видел. Йоних, судя по всему, применил все, что знал из Заклятий Смерти.
Архангелы, вызванные Андрой, были уничтожены за минуту, и началось буйство созданий гильдии Некромансеров. Я еле успевал отбивать мечом удары, обрушившиеся на меня со всех сторон. Наибольшую опасность представляли высокие темные тени, вооруженные длинными косами, которые легко пробивали защиту. От каждого столкновения с их лезвиями мой меч странно вибрировал. Хорошо еще спина к спине со мной стоял гном, который, ловко орудуя длинным топором, помогал мне. Нас оттеснили к стене, и я чувствовал, что скоро не выдержу.
Оглядевшись, я увидел, что Солавар и Андра держатся. Краану приходилось хуже, его зажали в углу, но, судя по ругательствам, которые он выкрикивал после каждого удара своим изогнутым черным мечом, боевой дух его не оставил.
Тут я заметил Ивана. Насколько я знал, он, в отличие от остальных здесь присутствующих, так и не научился хорошо владеть оружием. Но это ему было не надо. Вокруг него светилась голубая сфера, и ни одно создание не могло через нее пробраться.
Он же обычными молниями жег врагов как простых смертных. Тени и призраки начали шарахаться от этого странного и неуязвимого мага. Постепенно их напор ослаб.
Йоних понял это и повернулся к Бришану. Однако демон не успел вмешаться. В зале раздался громкий крик Ивана, и все залил ослепительный белый свет. Когда зрение ко мне вернулось, я понял, что все вражеские твари исчезли. В зале остались лишь мои союзники, тяжело дыша смотревшие на Ивана, и обескураженные Йоних с Бришаном. Некромансеры, пришедшие вместе с Йонихом, тихо начали пятиться к выходу.
- Еще хотите, - рассмеялся Иван, и его глаза сверкнули.
Я не узнавал своего сына. Лицо его словно стало чужим. Он поднял руки вверх и стал шептать слова, которых я никогда не слышал, но почувствовал, что каждое из них наделено огромной мощью! И это был не язык демонов!
- Это язык демиургов! Начальный язык Шандала! - вырвалось у Солавара. - Остановите его!
Интересно, как он это представлял. Моего сына окружила оранжевая аура, жар магии которой я ощущал даже на расстоянии в двадцать метров от него. Мои союзники сбились в кучу словно не Великие маги, а дрожащие овечки. На слова Солавара никто не отреагировал!
Бришан раньше Йониха понял, о чем идет речь, и я увидел ужас, появившийся у него на лице. Он что-то шепнул Йониху, и тот, вздрогнув, взмахнул рукой. Перед ними появился портал, но было поздно. Иван закончил заклинание. Вокруг него закружились огненно-красные круги, которые протянулись к Йониху и Бришану. Портал, вызванный некромансером, растаял. Двери зала захлопнулись и загорелись красным огнем.
- Не двигаться, смертные! - раздался рвущий душу голос, и существо, когда-то бывшее Иваном, повернулось к нам.
Меня охватил животный страх. Передо мной стояло существо, невероятно похожее на Тауро-на, который год назад спас меня. Но это был не он. Меня озарила страшная догадка.
- Маурон! - вскрикнул я. Конечно. Сумасшедший брат Таурона, настолько безумный, что тому пришлось его убить! Легенды оживали на моих глазах.
- Да, это я, - рассмеялось существо. - И наконец я обрел форму! Теперь вы все будете моими рабами. Я один буду править в Шандале!
Йоних попытался атаковать его, но Маурон даже не поморщился, превратив черное копье, брошенное некромансером, в пыль
- И не пытайтесь мне сопротивляться, - прорычал он, - ваша жалкая магия не поможет!
Видимо, для подтверждения своих слов он произнес короткую фразу на языке демиургов. Рядом с ним вырос огромный минотавр, закованный в черные латы и вооруженный топором размером с меня.
- Это Каур! - объяснил Маурон. - Бог минотавров, которых вы сочли нужным уничтожить. Он полон жажды мести! Кто с ним схватится?
Минотавр взмахнул своим топором и обрушил его на каменный пол. Я чудом удержался на ногах. Стены башни задрожали, с потолка посыпалась каменная крошка. Похоже, пришла моя смерть! Тут я услышал в своей голове шепот. Это был голос Солавара. То, что он говорил, было лишено здравого смысла, но надо было попробовать.
- Итак, вы сейчас принесете мне клятву, - проревел Маурон. - Для этого я трансформирую древнюю клятву с языка демиургов на ваш примитивный язык. Этой клятвой вы отдаете себя в мое полное подчинение. Кто не согласится ее принять, того ждет смерть!
- Раз, два, три! - выкрикнул Солавар, и по его знаку все присутствующие в зале вместе с Бришаном и Йонихом атаковали безумного бога.
Как умудрился старик договориться с Йонихом и Бришаном? Наверно, те поняли, что сейчас надо объединиться. Каждый, судя по всему, вложил всю свою энергию в эту атаку Концентрация магии была невероятной! Еще бы, столько Великих магов!
Десять разноцветных лучей вонзились со всех сторон в Маурона. И объединенная мощь магов принесла успех. Хоть и временный. Лицо бога исказилось от боли и гнева, он не смог устоять и упал на пол. Но тут в дело вмешался минотавр. Взлетел топор, и Бришан чудом увернулся от удара, который легко превратил бы его в кусок мяса.
В этот момент меня осенила гениальная по своей простоте мысль. Я подбросил свой меч и как копье метнул его в стоявшего ко мне спиной минотавра. Меч, пробив доспехи, вонзился ему под лопатку. От рева минотавра затряслись стены, он повернулся ко мне, и я увидел подернутые пеленой бешеной ярости глаза. Минотавр метнулся ко мне.
Но его огромные размеры спасли мне жизнь. Я кувыркнулся между его ног, чудом умудрился схватиться за рукоять меча и выдернуть его из тела врага. Топор минотавра ударил в стену. Из стены вывалился огромный кусок камня и рухнул вниз, увлекая за собой так и не выпустившего застрявший топор минотавра.
Его пронзительный рев вскоре затих. Я осторожно подобрался к пролому в стене и выглянул. Земля внизу была затянута облаками. Падение с такой высоты не оставляло шансов никому, не умевшему летать.
Испуганные крики вернули меня к действительности. Я обернулся и увидел поднявшегося Маурона Вид у него был помятый, но особых повреждений я не заметил.
- Вы, презренные черви' - проревел он и взмахнул рукой. Я почувствовал, как меня поднимает вверх. Вскоре мы все болтались под самым потолком зала.
- Повисите там! - заявил бог. - А я пока займусь клятвой! Кстати, один из вас умрет, независимо от того примет он ее или нет! Это за гибель моего минотавра.
- Подожди, братец! - раздался голос, и в зал вошел Менах. Все взгляды устремились к нему.
Краан раскрыл от изумления рот. Я тоже был поражен. Неужели профессор считает, что может справиться с богом?! Но Менах преподнес всем сюрприз.
Профессор вдруг начал произносить слова, точно такие же, как до этого Иван. Он начал изменяться, и вскоре перед нами стоял близнец Маурона.
Сам Маурон с нескрываемой ненавистью смотрел на внезапно появившегося брата.
- Таурон! - прошептал догадавшийся Солавар и растерянно переглянулся с висевшими под потолком союзниками и врагами.
Видно было, что мои собратья по несчастью не верят своим глазам. Я и сам не хотел бы верить. Но это происходило на самом деле. Внизу в семи метрах от меня стояли два бога Шандала. Два брата. Два непримиримых врага.
- Ты здесь? - проревел Маурон.
- А чему ты удивляешься? Я не могу позволить тебе захватить этот мир.
- Почему? Ты, как всегда, дрожишь за этих червяков, населяющих его, которым ты дал жизнь? Им плевать на тебя! Ради них ты убил своего брата. Хочешь еще раз попытаться? Только теперь я гораздо сильней!
- Мы это проверим! - На лице Таурона мелькнула улыбка, и он поднял глаза к потолку. Я почувствовал на себе его взгляд, и тут бог подмигнул мне.
- Кстати, где твой минотавр? - поинтересовался он у брата. - Что-то я его не вижу. Зови его, я тогда тоже кое-кого вызову!
- Нет его! - прорычал Маурон. - Из-за этих букашек, - он махнул рукой в направлении потолка, - я потерял его.
- Неужели? - В голосе Таурона слышалось веселье. - Букашки убили твоего любимого минотавра? Какие, однако, проворные букашки!
- Хватит трепаться! - В одной руке Маурона появился огромный топор, с лезвия которого стекало черное пламя, в другой руке - круглый щит с непонятными письменами по краям.
- Как хочешь, - ответил Таурон, и в его руках появился двуручный меч, сверкнувший ослепительной вспышкой света, - только подожди минутку. Нам не нужны свидетели, так?
- Мне все равно!
- Что ж, тогда… - Бог щелкнул пальцами, и висевшие под потолком люди вместе с вашим покорным слугой опустились на пол.
- Вызывайте свои порталы, - произнес он, - занимайтесь своими мелкими войнами. Нам надо разобраться здесь!
- Давно я ждал этого! - проревел Маурон и, взмахнув топором, прыгнул на брата. Тот отбил удар, и от грохота сталкивающегося оружия я чуть не оглох.
В зале вспыхнули окна порталов, и я поспешил за своими союзниками, таща на себе совсем потерявшегося от страха Гниммера. Последнее, что я слышал, это был громоподобный смех сражавшихся богов.
Из одного зала портал перенес нас в другой. Он был немного меньше, но уютней. На полу лежали пушистые ковры, на которых были раскиданы подушки. Среди них стояли два низеньких столика, заставленные всевозможной снедью.
На стенах горело множество факелов, но, судя по тому, что от них не было никакого запаха, огонь был магическим. Зал хорошо освещался, и наше появление сразу привлекло внимание.
Человек в центре зала, что-то говоривший стоявшим перед ним десяти закутанным в плащи фигурам, повернулся. Увидев нас, он не смог сдержать радости и облегчения. Правда, когда он пригляделся, в каком состоянии мы к нему прибыли, радость его немного померкла
Я знал этого человека. Это был Дэмн, Глава Черной гильдии. Значит, мы очутились в Нодноле!

Глава 14
БИТВА У ИОДНОЛА

Битва у Ноднола - крупнейшее сражение Эпохи Завоеваний между некромансерами Иониха и войсками Сарса, короля Синего королевства, с одной стороны, и силами Черного королевства - с другой стороны. По количеству Великих магов, участвовавших в этом сражении, это, пожалуй, было одно из самых масштабных за всю историю Шандала…

История Эпохи Завоеваний. Том 3

Что говорить о легендах, описывающих эпическую битву в «Вечной башне» в Бурграде. Утверждают, что там вновь, как в незапамятные времена, схватились Таурон и Маурон, два брата и два вечных врага, олицетворявших, надо полагать, в то время добро и зло! Но воображение людское неиссякаемо, и вполне возможно, что схватка богов была простым сражением магов! Использовать эти легенды как аргументы, доказывающие существование в каком-то недоступном эмпирическом мире не менее недоступных богов, просто смешно!

Предыдущая страница 23 Следующая страница


В двух мирах 24

Ф. Родд. Философские размышления о людях и божествах

Слушавшие Дэмна маги покинули зал, и оиг с нескрываемым удивлением стал рассматривать нас.
- Однако видок у вас! - вырвалось у него. - Да вы садитесь!
Он первый подал пример, удобно устроившись полулежа на ковре, подложив себе под спину пару подушек. Я поступил так же, как он. Надо признать, что мягкий ворс ковра и подушки, наполненные нежнейшим пухом, были просто бальзамом для моего отчаянно протестующего и требующего немедленного отдыха тела. Но рядом не было Ивана. Это наполняло мою душу отчаянием, которое постепенно охватывало меня все больше и больше.
- Что случилось?
Солавар коротко посвятил Главу Черной гильдии в наши приключения. Тот недоверчиво покачал головой:
- Кто другой бы мне это рассказал - ни за что не поверил бы! Боги ожили! Что же теперь?
- Теперь нам надо отстоять Ноднол! - заявил Солавар.
- А если победит Маурон?
- Если победит Маурон, мы с тобой будем не нужны. Поэтому давай думать о непосредственной угрозе.
- Ты прав. Штурма пока не было. Саре отложил его до подхода войск Йониха. Они подойдут утром. Так что эта ночь у нас для отдыха. Кстати, есть хорошие новости. Злан бежал. Дастиль захвачен восставшими друидами. Теперь некромансеры лишились своих тылов.
- Что ж, тем лучше. Значит, битва будет решающей! - констатировал Солавар. - Между прочим, - добавил он, - все, что на столах так аппетитно выглядит, надеюсь, съедобно?
- Конечно! - Дэмн, похоже, вспомнил о роли гостеприимного хозяина. - Подкрепляйтесь! Завтра тяжелый день! Кстати, я хотел увидеть нового Главу Независимых магов!
- Пожалуйста. - Солавар огляделся: - Краан!
Но Краана не было. Видимо, он остался в Бурграде. Я зауважал его за это. У него хватило мужества остаться в своем королевстве в его смертный час. У меня такого мужества не было.
- Самоубийца! - прошептала Андра.
Я посмотрел на нее. Она была подавленной и растерянной. Наверно, преображение Ивана так на нее повлияло. Она сейчас была непохожа на гордую и независимую Великую волшебницу. Скорее всего она все-таки любила моего сына.
Но любовь Великих волшебниц слишком сильно отличается от обычной, человеческой любви. Мне это было хорошо известно. Я случайно поймал ее взгляд и смутился. Слишком уж откровенное желание прочел в нем.
Разговоры разговорами, а голод брал свое. Я принялся за еду. Мы с Андрей и Гниммером устроились за одним столом. За другим - Солавар и Дэмн. Они быстрее нас закончили трапезу и, пожелав хорошего отдыха, ушли.
Гном после всех переживаний, выпавших на его долю, постарался напиться от души, что ему полностью удалось. Скоро он свалился на подушки и громко захрапел. Андра подсела ко мне и заглянула в глаза. Что-то в моем сердце дрогнуло. Наверно, повлияла потеря с таким трудом возвращенного в Шандал Ивана. Я вдруг увидел одинокую, растерявшуюся девочку и уже не смог сдержаться, когда почувствовал, как ее сначала робкие объятия перешли в нечто гораздо большее.
Утром, проснувшись, я не увидел рядом с собой волшебницы. Я не рассчитывал на теплые чувства, так как на примере ее сестры знал непостоянство магов. Минута слабости, не больше. Скорее всего меня встретят холодной улыбкой, и все. Но все же мне казалось, что именно сегодня ночью Андра была настоящей, скинув маску гордости и надменности.
Я разбудил Гниммера, который, как и все гномы, похмельем не мучился, что всегда вызывало у меня зависть. Перекусив, мы вышли из зала. Встретивший нас у выхода слуга, учтиво поклонившись, проводил на стены, где уже стояли Дэмн, Солавар и Андра.
По пути я разглядывал лежавший внизу Ноднол. Никогда не смотрел на него со стен. Нет, я в нем, конечно, был, номой похождения обычно завершались где-нибудь в таверне на окраине города.
Небольшой дворец Дэмна, выстроенный в готическом стиле, обладал каким-то своеобразным очарованием. Сам город, раскинувшийся передо мной, мало чем отличался от остальных крупных городов Шандала. Может, только тем, что дома в основном были каменными.
Маги встретили меня легкими кивками. Андра одарила холодной улыбкой, полностью оправдав мои предположения. Что же, зато я провел прекрасную ночь и зарядился энергией. Ночь с Великой волшебницей! Что мшкет лучше зарядить мага?
- Из Бурграда нет вестей? - осведомился я.
Мне вдруг стало невыносимо стыдно за то, что я совершенно забыл о сыне. Такое уж, видно, свойство человеческой натуры. Ночь с волшебницей заставила спрятаться терзавшее меня отчаяние. Сейчас беспокойство за сына начало грызть меня. Хотя я прекрасно понимал, что ничем не могу помочь Ивану. Там, где действуют боги, людям нет места.
- Нет, вестей нет, - ответил Солавар, - и это мне непонятно. Если твой сын погиб, то должен, если верить пророчеству Таурона, погибнуть Шандал. Может быть, Таурон лично вмешался, чтобы изменить пророчество? Полагаю, что эта битва все решит. Если мы проиграем, значит, Иван мертв. Если нет, то, значит, Таурон сам разобрался со своим пророчеством!
- Скорее всего так и есть! - произнесла Андра.
- Тогда почему бы тебе не открыть портал в Бурград. Я быстро слетаю и сразу вернусь! - выложил я вдруг возникшую у меня идею.
- Нет, Ван, - лицо Солавара стало суровым, - все после битвы. Вспомни слова Таурона!
- Да помню, помню, - пробурчал я, понимая, что волшебник прав. Но как тяжело было с этим согласиться!
По лицу Андры пробежало облачко раздражения. Похоже, она записала Ивана в разряд потерянных для нее людей, и воспоминания о нем ей были неприятны.
Я отвернулся от магов, скрывая охватившее меня раздражение, и стал рассматривать оборонительные рубежи перед стенами. Их было девять. И все они были укреплены на славу. К моему удивлению, почти на каждом рубеже находились отряды эльфийских лучников Я имел с ними несколько встреч и знал, что эти стрелки были самыми точными в Шандале.
Мало того, они использовали стрелы, являвшиеся их изобретением и насыщенные необычной магией. Такая стрела свободно прошивала любые доспехи с расстояния более двухсот метров.
Среди них сновали гномы, которых на первом рубеже было мало, и они большей частью располагались ближе к стенам. В последних рубежах я заметил уже готовую к стрельбе артиллерию Да, Сарсу придется повозиться!
Словно в ответ на мои слова появился противник. В центре его войска темной массой двигались зомби. По краям маршировали тяжеловооруженные пехотинцы Синего королевства. Над войском летали маги.
Не знаю, почему Сарса считали выдающимся полководцем, по мне он слишком уж однообразен.
Когда войска противника приблизились на сто метров, наши лучники открыли огонь. Я еще раз поразился мастерству эльфов. Они стреляли с невероятной скоростью. Воздух наполнили тучи стрел. Они накрыли рыцарей на флангах, так как зомби могли остановить только мечи.
Урон был ужасающим. Наступление пехоты сразу замедлилось. Солдатам пришлось скользя перебираться через горы трупов своих товарищей Зомби же вырвались вперед, и их волна захлестнула первый рубеж. В дело вступили гномы, и я увидел, как засверкали лучи из их посохов, сжигая врагов.
На черную толпу мертвецов сверху спикировали два черных дракона, нещадно поливая врагов пламенем. Но несмотря на внушительные потери, зомби не останавливались. Слишком был велик численный перевес.
Оборонявшиеся не могли бежать, их бы просто подняли на копья защитники второго рубежа, получившие подобный приказ Андра и Дэмн, стоявшие рядом со мной, что-то запели в унисон на языке демонов.
С неба на зомби посыпались раскаленные камни, которые, взрываясь, сжигали все на своем пути. Но на место каждого убитого приходило двое, и вскоре первый рубеж был захвачен.
Второй оказался задачкой потруднее. Неся огромные потери, к зомби присоединились рыцари. На этот раз им противостояли копейщики. Длинные копья сбрасывали врагов назад, но они с отчаянным упорством продолжали взбираться на валы рубежа.
В бой вступили маги. Их задача сводилась к поддержанию магической защиты над обеими армиями.
- Что-то они не горят желанием затевать масштабную магическую схватку, - заметил я, - у них же преимущество Странно!
- Ничего странного, - объяснил Солавар, - они побаиваются идти в открытое магическое сражение. Это чревато уроном не только для нашей армии, но и для их. Йоних хорошо изучил уроки битвы у Весты, где его разгромили в пух и прах!
- Он вызовет нас на дуэль! - уверенно заявил Дэмн. - В этом я не сомневаюсь!
- Посмотрим! - ответил Солавар.
Я вернулся к наблюдению за битвой. Пока она складывалась в нашу пользу. Несмотря на ожесточенные атаки, второй рубеж защиты держался. И тут появилось оружие, которое никто не ожидал увидеть. Я сначала не понял, что это было, когда на оборонявшихся со свистом упал первый огненный шар, как масло пройдя сквозь защиту, созданную над ними.
Шар оказался железным и большим. Его попадание изувечило не меньше пятнадцати человек. Вслед за ним начали сыпаться другие шары. Это действо сопровождалось сильным грохотом и ревом.
- Что это такое? - обернулся Дэмн к стоявшим рядом с ним волшебникам.
Я увидел, что Солавар с Андрей были удивлены не меньше его. Они переглянулись, и потоки концентрированной магии потекли вниз, создавая над рубежами обороны мощный защитный купол.
Но от дьявольских железных шаров это не спасло. Они методично продолжали косить защитников Ноднола. За этим наблюдала замершая около первого рубежа армия противника, закрывшись от стрел, которыми продолжали осыпать ее эльфииские лучники с дальних рубежей, большими черными щитами. Против них оказались бессильны заклинания, наложенные на стрелы лучников.
Защитники второго рубежа в панике отступали, предпочитая возможную смерть на пиках своих товарищей раскаленному железу, падающему с неба. Тем временем бомбардировка продолжилась. Теперь шары падали на третий рубеж. Зомби быстро заняли оставленные нами позиции и вновь замерли в ожидании.
- Надо что-то делать. - Хмуро пробормотал Дэмн. - Если так пойдет дальше, то мы проиграем!
- Этот некромансер воссоздал порх! - ответил Солавар. - Как же я сразу не догадался. Значит, магия нам не поможет. Остается одно. Пойти в атаку.
- Что? - изумился Дэмн.
- По-моему, он спятил. Старческий маразм, - шепнул мне гном, который в присутствии Великих магов предпочитал стоять в стороне, чтобы его никто не замечал.
Я был согласен с Гниммером. Судя по взгляду Андры, она тоже. По-моему, Солавар ляпнул это, не подумав. У Сарса с Ион! Это и попытался объяснить Солавару Дэмн.
- Ты разве не знаешь, что у нас в пять раз меньше войск? - поинтересовался он. - Фэйдер подойдет в лучшем случае через пару дней. И ты предлагаешь мне уничтожить их в бессмысленной атаке, заранее обреченной на провал?
- Во-первых, гораздо более бессмысленно будет сидеть и ждать, пока эти шары уничтожают армию. А потом доберутся до стен. Во-вторых, не всегда побеждают числом. Насколько я знаю, ты дал знать солдатам, что случилось в Ротсе?
- Да!
- Тогда я думаю, что они должны переполниться жаждой мести! Воспользуйся моментом!
Черт возьми, может, старик и прав?! Если бы мне предложили подобный выбор, я, наверно, не задумываясь, пошел в атаку.
- Давай, чего ты ждешь? - Андра, похоже, тоже поддержала Солавара. Ее слова стали решающими. Глава Черной гильдии что-то прошептал, и перед нами появилась призрачная фигура гоблина, закованного в тяжелые доспехи.
- Глаам, готовь войска! Мы атакуем! - приказал ему Дэмн.

- Но… - Глаза гоблина раскрылись до пределов, отведенных им природой.
- Ты слышал, что я сказал? И пусть маги покажут все, на что способны. Мы их поддержим!
- Хорошо, повелитель! - Гоблин явно не понимал причины подобного приказа, но он был дисциплинированным солдатом и тут же исчез.
- Я думаю, нам тоже придется показать все, на что мы способны! - проговорила Андра.
- И на всякий случай приготовить портал куда-нибудь подальше, - пробурчал гном.
- Ты прав, - усмехнулась Андра, - я позабочусь об этом. Только вот ты, может, хоть немного принесешь пользы?
- Как? - С Гниммера вдруг слетела его боязнь Великих магов.
- Ты маг! - объяснил Солавар. - Хоть и трусливый, но достаточно сильный. Поэтому помогай нам!
- Вот так! - пожаловался мне шепотом Гниммер. - Теперь меня в сильные маги записали. Да я…
- Не прибедняйся, - посоветовал я ему, - а то в случае бегства ты можешь не попасть в портал.
Гниммер помрачнел, переваривая мои слова. Они явно не пришлись ему по вкусу. Ничего, этому пьянице полезно понервничать.
На поле боя тем временем ничего не изменилось. Если атакующие и заметили перестроения внутри обороны Ноднола, то никак на это не отреагировали. Железные шары продолжали с грохотом падать на наши позиции, находя себе все новые и новые жертвы.
Зомби уже заняли третий рубеж, когда завыли трубы и на них ринулись стройные ряды поднявшихся из-за укрытий копейщиков. Длинные копья, мерцавшие наложенными на них заклятьями, прошивали насквозь сразу по нескольку зомби.
Мечи, которыми были вооружены мертвецы, срубали древки копий, но у шедших следом за первыми рядами копейщиков был хороший их запас. Вместо одного разрубленного мечом мгновенно появлялось новое.
Рыцари Сарса, прикрывавшие фланги войска, попытались вмешаться, но переломить ход сражения им не удалось. Они столкнулись с тяжелой пехотой Черного королевства, которая также прикрывала своих копейщиков. Началась кровавая рубка. Копейщики упорно шли вперед, постепенно вытеснив зомби на первый рубеж.
В воздухе засверкали молнии. Это вступили в бой маги с обеих сторон. К ним присоединились и Великие. Я решил пока подождать, поскольку не обладал артефактными заклинаниями, действующими на большие расстояния. А мои спутники разошлись не на шутку. Давно я не видел в действии Солавара. Несмотря на свой возраст, он продолжал меня удивлять.
На зомби налетела целая армия вызванных им джиннов. Юркие и мускулистые создания, вооруженные длинными мечами, они ловко крошили на куски врагов. Андра и Дэмн предпочли энергетические заклинания, и в магов, висевших над вражеским войском, полетели разноцветные лучи, не давая тем заняться атакующими заклинаниями.

***

Пока бывшее у нас преимущество не радовало. В дело не вступили Йоних и Бришан. Их появление не заставило себя долго ждать. Я различил две фигурки, державшиеся в стороне от основной группы вражеских магов. И обратил на них внимание Великих магов.
- Да, это они, - процедила Андра, - и пора ими заняться.
Словно по команде, маги подняли вверх руки, и их голоса зазвучали в унисон. В воздухе вырос огромный дракон. Я открыл рот от изумления. Такого я еще не видел. Тварь, возникшая перед нами, была раза в четыре больше дракона Шивы, самого огромного из драконов Шандала. Чем-то эта тварь напоминала его, но главное отличие, кроме размеров, представляли три головы. Никогда не слышал о подобных существах.
Я бросил взгляд на гнома. Тот был удивлен не меньше меня.
- Здорово, - тихо произнес он, - трехголовый! Надо же!
Дракон взмахнул крыльями и с огромной скоростью понесся к Йониху с Бришаном, маячившим вдали. Те заметили врага, и на дракона обрушился целый фейерверк заклинаний. Но он даже не вздрогнул. Тогда Йоних применил Заклятия Смерти.
Дракона накрыло черное облако, полностью затянув его в свои объятия. Воздух прорезал оглушительный рев, и вырвавшаяся из облака мощная струя огня показала, что дракона еще рано списывать со счетов.
Так и есть. Тварь вылетела из окутавшей его черноты. Несмотря на то, что она была изрядно потрепанной и наполовину обугленной, боевой дух у нее явно не угас. Но Йоних тоже не собирался становиться жареным мясом!
С трех сторон на дракона напали странного вида рыцари на крылатых конях. Их черные мечи обрушились на дракона Но шкура его была не хуже самой крепкой брони Пока рыцари пытались пробить ее, тварь недолго думая сожгла одного и перекусила пополам второго вместе с конем.
Правда, место погибших моментально заняли новые. В конце концов им удалось пробить шкуру дракона. Но лучше бы они этого не делали. Он сразу взбесился и закрутился на месте, полыхая во все стороны пламенем и махая огромными лапами с когтями, размером в мой рост каждый.
Подобная тактика была очень успешной. Рыцари, которые все прибывали и прибывали, начали падать на землю обугленными трупами. Расправившись с ними, дракон продолжил свой путь. Все эти схватки заняли у него не более пятнадцати минут.
Но, видимо, Йоних решил не искушать судьбу. Над драконом появилась огромная черная туча, из которой ударили черные лучи, опутав его прочной сетью. В следующую минуту он взорвался.
Тут я еле устоял на ногах. Что-то ударило в стену недалеко от нас. Следующий шар просвистел над моей головой и угодил в один из домов у основания стены, превратив его в груду камней.
- Они решили поменять цели! - выкрикнул Дэмн. - Перемещаемся!
Я последовал совету мага и отлетел подальше от этого места. Сделал я это вовремя, так как через несколько секунд туда, где я только что стоял, врезался смертоносный шар, подняв целый фонтан каменной крошки
Маги тоже перелетели. И нанесли новый удар. Я восхитился их слаженными действиями. Почаще бы у Великих магов было подобное единодушие! И не только в бою! Тогда бы не было этих бесчисленных войн!

***

В сторону Йониха и Бришана устремилось новое создание. На этот раз это был невероятных размеров архангел с мечом четырехметровой длины. Им он легко разметал рыцарей, вновь пущенных Йонихом, и каких-то зубастых и очень юрких тварей, вызванных Бришаном.
Создание добралось до цели. Но на этом его везение кончилось. Я увидел вспыхнувшее в правой руке Главы Некромансеров копье, которым тот пронзил насквозь архангела.
А на земле шло сражение. Я вдруг заметил Глаама, который наравне с солдатами ловко махал слишком большим для его роста мечом. Силой генерала боги не обидели, это точно!
Наши войска теснили врагов. Несмотря на свое численное превосходство, зомби ничего не могли поделать с копейщиками и сотнями гибли на их обработанных магией копьях. Но наши ряды сильно поредели. Учитывая, что все резервы, кроме небольшого гарнизона, оставшегося в городе, уже были задействованы, скоро наступление могло остановиться. Его просто некому было бы продолжать!
Видя такое положение дел, Йоних решил взяться за нас как следует. На магов, паривших над войсками, он не обращал никакого внимания те были больше заняты поддерживанием защитных полей над сражающимися армиями и если и обменивались ударами, то довольно слабыми. Теперь основными мишенями стали для него мы.
Я увидел, что Йоних с Бришаном полетели в нашу сторону. К ним присоединилась еще одна фигурка. Я пока не мог рассмотреть, кто это, но Андра оказалась не такой близорукой.
- Саре! - заявила она. - Это Саре!
Интересно! Саре после своей расправы над Бреммом вызывал у меня любопытство! Что ж, посмотрим, какой он маг!
Враги остановились на значительном расстоянии от стены, на которой стояли мы. Только теперь я разглядел новоиспеченного Великого мага. Он сильно изменился с тех пор, как я его видел последний раз на Совете, где был заключен мирный договор.
Видно было, что он просто упивался своими новыми возможностями. Даже на магов, стоявших рядом с мной, он смотрел свысока.
Несколько минут все молча глядели друг на друга. Но тишина длилась недолго. Йоних сделал сложный жест рукой, и вокруг нас появились тени. Моя защита затрещала, но, к моему облегчению, устояла. Тем не менее некоторым теням удалось проникнуть за голубой купол, окружавший меня. Выхватив меч Тауноса, я отчаянно замахал им, отбиваясь от двух невероятно юрких небольших теней, которые когда-то скорее всего были какими-то магическими созданиями. Похоже, что даже архангелами.
Я слышал, что в Заклятиях Смерти тени можно сотворить из любой твари Шандала. Слава Таурону, эти тени оказались не из самых сильных. Вскоре я расправился с ними. Помог мне светящийся клинок моего меча. Обычная сталь вряд ли справилась бы с этими призрачными тварями.
Гниммер, к моему удивлению, тоже довольно лихо расправлялся с напавшими на него. Этот гном показал теням, что может быть опасным противником. По крайней мере действовал он эффективно, окружив себя широкими красноватыми кругами, которые превращали в пепел наскакивающих на него врагов. Вдобавок он умудрялся меткими шарами зеленого огня методично выжигать беснующиеся вокруг него тени.
Великие маги быстрее нас расправились с нападавшими на них и провели ответную атаку. Точнее провела ее Глава Белой гильдии, а Со-лавар и Дэмн лишь нанесли отвлекающий удар сериями огненных шаров. Противники их быстро нейтрализовали, но тем самым несколько отвлеклись, чем воспользовалась волшебница.
Из жезла, появившегося в руках Андры, посыпались белые молнии. Некромансеру они, как ни странно, не причинили никакого вреда - лишь слегка зашипев, растаяли в воздухе.
Несколько молний пробили защиту демона, превратив его плечо в черное месиво. Он зарычал от боли, и я почувствовал чудовищной силы порыв ветра. Не устояв на ногах, я слетел со стены и, если бы не вовремя произнесенное мной заклинание левитации, разбился бы вдребезги о каменную мостовую Ноднола. Мимо меня пролетел Гниммер, оглашая воздух громкими ругательствами. Гном был гораздо легче меня, поэтому его зашвырнуло дальше. Он тоже успел произнести нужное заклинание и теперь спешил обратно на стену.
Когда я взмыл над ней, то увидел, что Великие удержались и теперь усиленно пытались сдержать натиск орды летающих тварей, напоминавших драконов, только уменьшенных до размеров воробья. Эти пичуги, сбившись в несколько огромных туч, с визгом и шумом настойчиво штурмовали защиты моих союзников, погибая под ударами их мечей. Я хотел было вмешаться, но вдруг услышал победный рев.
Посмотрев вниз, на поле битвы, я увидел, что наши войска отступают и отступление грозит перейти в бегство. Долго смотреть мне на это не дали, так как на меня налетели два неизвестных создания. Вооруженные копьями всадники на крылатых конях, в причудливых ощетинившихся острыми шипами доспехах.
Копье хорошее оружие, я не имею ничего против его использования, но, на мой взгляд, оно слишком медленное! Лучше хороший меч. И это преимущество меча над копьем я быстро доказал.
Меч мой засверкал в воздухе, мгновенно перерубив копья нападавших. Те были сильно удивлены. Они, наверно, ждали, что я буду просто смотреть, как их копья проходят через мое тело. Меч без особого труда разрубил одного всадника, второй же ретировался.

Предыдущая страница 24 Следующая страница


25 Сергей Карелин

Бросив взгляд на наших противников, я отметил, что Саре держится за спинами Йониха и Бришана, предоставляя им возможность действовать. Сам он лишь подпитывал соратников энергией.
Врагов, желающих напасть на меня, пока не было, однако торжествовать мне пришлось недолго. Чудовищная сила, смяв защиту, вновь сбросила меня со стены.
На этот раз мне повезло меньше, и левитационное заклинание я произнес слишком поздно. Оно помогло мне лишь не разбиться о каменную мостовую вдребезги, смягчив удар, который пронзил все мое тело невыносимой болью.
Скрипя зубами, я с трудом поднялся и, к огромному облегчению, понял, что ничего не сломал. Я заковылял подальше от стены, подняв голову и пытаясь разглядеть, что там происходит. Судя по звукам взрывов и громкому реву и шипению, схватка была в самом разгаре.
В этот момент стена, от которой я уже отошел метров на тридцать, затряслась под чьими-то могучими ударами. Следом за этим она обрушилась, и если бы не поставленная мной защита, то я был бы погребен под несколькими десятками тонн камня.
Мимо меня просвистело два железных шара, превратив в груду обломков ближайший ко мне дом. Я понял, чем была разрушена стена. Против подобного оружия было трудно выстоять.
Собравшись с силами, я взлетел в воздух и направился подальше от этого места. И сделал это вовремя. Через пролом в стене хлынула ревущая толпа зомби. Ей навстречу уже спешили солдаты гарнизона, возглавляемые вездесущим Глаамом.
Похоже, наступал последний час Ноднола Без Ивана вряд ли маги справятся с Йонихом Поднявшись выше, я увидел, что Андра, Дэмн и Солавар ушли в глухую защиту, окруженные толпой всевозможных тварей. Гнома с ними не было, но только я о нем подумал, как рядом со мной раздался знакомый голос.
- Не пора ли нам рвать когти, рейнджер? - поинтересовался Гниммер, который не особо, на мой взгляд, пострадал в схватке.
Не успел я ответить своему спутнику, как внезапно в сражении магов что-то изменилось. Напор нападавших ослаб, и на поле боя появилась новая неизвестная мне сила.
Теперь уже Сарсу, Йониху и Бришану пришлось отбиваться от захлестнувшей их толпы непонятно откуда взявшихся черных призрачных созданий. Еще одна толпа быстро расправилась с тварями, нападавшими на Великих магов, и те перешли в наступление.
- Твое предложение откладывается, - сообщил я гному. - Пока рано!
И полетел к месту схватки. Гном, громко выругавшись, последовал за мной. Тем временем нашим противникам становилось все труднее и труднее. Помимо новых врагов им приходилось отбиваться от энергетических заклинаний Андры, Солавара и Дэмна, к которым присоединились мы с гномом.
- Что это за создания? - успел спросить я Главу Черной гильдии, который, судя по его довольному виду, был замешан в их появлении.
- Наши союзники! Из Проклятого леса!
Я покачал головой. Если это так, то Дэмн скорее всего совершил ошибку, заключив союз с подобными тварями. Им все равно кого убивать, лишь бы насытить свою жажду убийства.
Со мной был согласен и Солавар, который, услышав слова Дэмна, громко выругался и прокричал что-то по поводу безмозглости некоторых магов. На наше счастье, Дэмн не разобрал эти слова.
Вскоре нам стало не до разговоров. Враги слабели на глазах, защита трешала по швам, и первым не выдержал Саре.
Он растаял в воздухе. Мне стало ясно, что у него заранее был готов путь отхода. Йоних, заметив это, грязно выругался, и я увидел вспыхнувшее окно портала. В тот же момент некро-мансер исчез в нем, бросив последнего своего союзника на растерзание врагам. Тот сначала не заметил исчезновения соратников, а когда до него дошло, что он остался один, воздух огласил гневный рев демона.
Оставленный союзниками, Бришан был окружен настолько плотной стеной врагов, что не смог бы удрать, тем более, судя по всему, не готовил пути отхода. Наверно, настолько был уверен в своих силах. Я почувствовал, что сейчас он вполне может уничтожить своим самоубийством Ноднол, как и Тролл, столицу Страны троллей, год назад.
Видимо, это почувствовал не один я. Маги нанесли огромной силы удар, пробивший защиту демона и сделавший его доступный теням Проклятого леса. Через несколько секунд Бртилан растворился в их темной массе.
Демон попытался несколько раз вызвать «кольцо огня». Огонь не причинил никакого вреда теням. Когда они, насытившись, бросили свою жертву, на землю рухнуло чудовищно изуродованное тело. Несколько десятков теней не оставили его и на земле, но большинство полетело искать новые жертвы.
Маги тяжело опустились на стену. Все они еле держались на ногах.
- Наконец он мертв, - тихо проговорил Солавар, наблюдая за тем, как беснуются тени, разрывая на куски мертвое тело, в котором несколько минут назад жил дух короля демонов Бри-шана.
- Но его можно вызвать вновь! - произнесла Андра. - У Келза же получилось!
- Сомневаюсь, что такое получится второй раз, - покачал головой Солавар, - тем более на этот раз я постараюсь, чтобы книга, с помощью которой это можно сделать, была спрятана надежно.
- Это еще не все, - произнес я, глянув со стены вниз, в город.
Там продолжалась ожесточенная битва. Наших солдат теснили все прибывавшие и прибывавшие зомби, которых, казалось, совершенно не смутило исчезновение их повелителя. Наблюдая за их слаженными действиями, я понял, что кто-то ими командует. И угадал.
В первых рядах находился трехметрового роста минотавр, который виртуозно работал огромных размеров топором, успевая при этом отдавать команды солдатам.
В дело вновь вступили расправившиеся с Бри-шаном тени, которые налетели на войско не-кромансеров. Наших призрачных союзников стало гораздо больше, и они внесли хаос в стройные ряды врага, разрывая зомби на части.
Сражение превратилось в обыкновенную бойню. Уцелевшие солдаты гарнизона во главе с Глаамом остановились, наблюдая за кровавым пиршеством теней и не решаясь перейти в атаку. Минотавр, увидев, что его войско превратилось в бурлящий котел, перемалывающий зомби с интенсивностью гигантской мясорубки, внезапно исчез.
- Смотрите, они отступают! - выкрикнул Гниммер. Я посмотрел в ту сторону, куда показывал гном, и увидел, что войско Сарса, находившееся за городской стеной, отходит, бросая на произвол судьбы оставшихся в городе.
Что ж, я понимал Сарса. Тот не хотел терять в бессмысленном сражении свою армию. Он просто отступит в Роте и Кендар. И выбить его оттуда будет очень затруднительно. Даже с армией Фэйдера. Тем более что сражение мы хоть и выиграли, но Черное королевство фактически лишилось своей лучшей армии!
- Смотрите! - В голосе Дэмна звучал ужас. - Сделайте что-нибудь!
Посмотрев вниз, я понял, что привело в ужас Главу Черной гильдии. Бывшие наши союзники, расправившись с зомби, бросились на стоявших в отдалении солдат гарнизона Ноднола. Судя по всему, жажда убийства затмила им разум. Хотя был ли он у них, это вопрос спорный.
Солавар нашел в себе силы подняться и посмотрел на меня. Я кивнул. К нам присоединились Андра с Дэмном. Мы взялись за руки, и Солавар запел заклинание. Я понял, что он хочет сделать, и ужаснулся. Но иного выхода не было. Тени уже начали расправляться с бросившимися бежать солдатами, и, когда они распространятся по городу, будет слишком поздно.
Заклинание, вызываемое волшебником, называлось Инферно. Оно само по себе было невероятно мощным. А с объединенной силой всех присутствующих магов последствия его было трудно представить.
Прозвучали последние слова, и внизу, в центре беснующихся призраков, вспыхнуло багровое сияние и раздался взрыв. В этот раз взрывная волна не скинула меня со стены, так как я был окружен совместной защитой Великих магов. Но все равно я почувствовал ее разрушительную мощь.
Вокруг все заволокло черным дымом. Когда он рассеялся, мои спутники начали спускаться вниз. Я последовал за ними вместе с дрожавшим гномом.
Картина, открывшаяся взору, была страшной. Десятая часть города, от стены до дворца Дэмна, представляла собой выжженное пространство, заваленное камнями, горами изуродованных трупов людей и частями тел зомби. В воздухе стоял запах горелого мяса.
- Ты выжег половину города! - взревел Дэмн, повернувшись к Солавару. В его глазах сверкала ярость.
- Во-первых, не половину, а гораздо меньше, - спокойно ответил Солавар, - и если бы я это не сделал, тени уничтожили бы весь город! Скажи спасибо, что спас твою столицу!
- Это еще не факт! У меня с ними был договор! Я…
- Успокойся, Дэмн! - вмешалась Андра. - Солавар прав. Иного выхода не было! Глава Черной гильдии махнул рукой, показывая, что разговор закончен.
- Надо думать, что делать дальше, - произнес Солавар. - Армия Йониха уничтожена, но остался Саре. Армия его хоть и потерпела поражение, но вполне боеспособна. Он засядет в Кендаре и Ротсе. У нас не хватит сил выкурить его оттуда в ближайшее время.

- Что ты предлагаешь? - взвился Дэмн. - Отдать ему эти города? Ну нет!
- Пока надо оставить его в покое, - ответил Солавар, - он все равно не сможет в ближайшие год-два повторить подобную атаку. А за это время мы подготовимся как следует и отомстим.
- Это единственный выход, - поддержала его
Андра.
- Возможно, ты и прав, - пробормотал Дэмн, - возможно.
- Мы тебя оставим, - произнес Солавар. - Надо посмотреть, что с Бурградом.
Дэмн что-то неразборчиво пробурчал и полетел в сторону казарм, около которых уже начали собираться уцелевшие солдаты. Нам же с гномом ничего не оставалось, как последовать за Солаваром и Андрей в горящее голубым светом окно портала, вызванное одним из них.

***

Йоних нервно мерил шагами комнату связи в своем дворце, в Скеле. Поражение под Нод-нолом повергло Главу Некромансеров в смятение. Фактически он лишился своей армии. Его союзник в самый ответственный момент отступил, спасая свою армию и позволяя окончательно уничтожить уже ворвавшихся в город зомби.
В центре комнаты горел огромный багровый портал, из которого должен был появиться его гость. Глава Синей гильдии и король Синего королевства Саре. Но вот и он. Некромансер нахмурился. Он ждал своего союзника больше часа. И это ему очень не нравилось.
- Заставляешь меня ждать! - буркнул он гостю.
- Дела, - коротко ответил тот, садясь на возникшее из воздуха мягкое кресло, - что будем делать? Ты вновь потерпел поражение.
- А ты разве победил? Скажи лучше, почему ты отвел войска? - Некромансер не был настроен выслушивать критику в свой адрес. - Мои зомби ворвались в город, а эти тени набросились на наших врагов. Если бы ты ударил, мы бы победили…
- Это еще вопрос, кто бы победил, - возразил Саре, - а терять свою армию в бою, который может непонятно чем закончиться, я не намерен. Или ты меня считаешь идиотом?
- Ладно, замяли, - примирительным тоном произнес Йоних. - И что ты предлагаешь делать дальше? Зеленое королевство потеряно. Сил у нас мало. Даже с моим новым оружием мы не справимся с нашими врагами.
- Это я знаю без тебя, - усмехнулся Саре, - но я не оставлю Кендар и Роте. Моя армия вполне боеспособна, а потери противника велики. Даже армия Фэйдера не изменит ничего! Тем более на стенах захваченных городов стоит твое оружие. С ним мне не страшен никакой штурм!
- Жаль, Бришан погиб… - заметил некро-мансер и посмотрел на своего собеседника. Саре понимал, что они просто предали демона. Но нисколько в этом не раскаивался в отличие от Йониха.
- Может, это и к лучшему, - заметил он, - я не склонен был доверять Бришану. У него всегда были свои планы.
- Возможно, - согласился некромансер, - у нас осталась Нэлле.
- Кстати, как она? - поинтересовался Саре.
- Вне опасности. Как и ее ребенок.
- Ребенок?
- Девочка. Через три-четыре месяца она появится на свет.
- Но кто…
- Судя по всему, Бришан.
- Демон? Это возможно?
- Почему бы и нет? В этом ребенке произошло очень интересное кровосмешение. И это будет необычный ребенок!
- Хорошо, но все-таки давай вернемся к сегодняшнему дню, - произнес Саре. - Со мной пытались связаться и Андра и Солавар. Я отказался их выслушать. Вчера со мной связалась Верховная фея Стэлле!
- И что ты решил?
- Я склонен согласиться с предложением Великих. В принципе мир и так установился. Нужно только его подтвердить официально. Передышка нам тоже не помешает. Ты добывай свой чудесный антимагический камень и делай оружие. Готовься к войне. Мне кажется, что главная наша битва впереди.
- Ты говоришь правильные вещи, - наклонил голову Йоних, - но, думаешь, Великие будут просто так смотреть на наши приготовления? Они же…
- Брось, - рассмеялся Саре, оборвав своего собеседника. - Как только наступит мир, они займутся своими делами. Лишь Дэмн будет гореть желанием отобрать у меня свои города. А остальные, как всегда, займутся интригами. Они, конечно, будут готовиться к войне, но их единство в отличие от нашего слишком непрочно.
Йоних смотрел на Сарса и понимал, что сильно недооценивал этого человека, в руки которого вложил Заклятия Смерти, сделав его могучим магом. В один прекрасный момент он может стать опасным. Значит, надо держать ухо востро.
- Значит, мир? - поинтересовался некро-мансер
- Мир, - подтвердил Саре, - а ты лучше вообще не показывайся на материке. Незачем лишний раз злить Великих. У нас сейчас задача срочно накопить как можно больше сил.
- Значит, мы все решили, - констатировал Йоних.
- Да, - Саре поднялся с кресла, - я сам буду связываться с тобой. Все должны считать, что ты испуган поражением и не помышляешь об атаке. Чем это будет убедительнее, тем легче нам будет воплотить наш план.
- Постараемся… Глава Синей гильдии взмахнул рукой и исчез. Йоних долго смотрел на портал, в котором скрылся его союзник. Потом со вздохом повернулся и быстрым шагом вышел из комнаты.
ЭПИЛОГ

Со времени битвы у Ноднола прошло около десяти дней. Я стоял вместе с Солаваром, Крааном и своим неразлучным спутником гномом перед огромным нагромождением камней, которые когда-то были «Вечрой башней». Построенное Мерлем много сотен лет назад, одно из самых грандиозных сооружений в Шандале больше не существовало. Среди развалин суетилось множество рабочих, которые под руководством магов расчищали завалы. Краан готовился к постройке новой башни.
Когда мы после битвы прибыли в Бурград, нас ждали плохие новости. Краан, чудом оставшийся в живых, стал единственным зрителем схватки богов, закончившейся разрушением «Вечной башни». Что стало с самими богами, он не знал, так как в последний момент успел исчезнуть через портал, избежав участи быть похороненным под обломками.
Последнее, что он видел, - это два бога, обменивающиеся страшными ударами и не обращающие никакого внимания на рушащуюся из-за их схватки башню. Когда он вышел из портала в центре Бурграда, от нее уже осталась лишь куча обломков. Таким образом, судьба Ивана оставалась неизвестной. Честно говоря, по мне, лучше было бы точно знать, мертв он или жив. Неизвестность - это самая неприятная вещь.
В глубине души у меня все же теплилась надежда на то, что сын жив. Это подтверждало то, что мы выиграли битву. Если бы он был мертв, то Ноднол захватили бы орды некромансеров.
Андра записала для себя Ивана в мертвецы и не хотела о нем говорить. Солавар тоже предпочитал не распространяться на эту тему, окончательно решив для себя, что Таурон, вмешавшись, откорректировал свое пророчество, а значит, теперь Иван потерял свое значение для Шандала, сразу перестав быть интересным для повелителя Краага. В общем, похоже, что судьба сына волновала лишь меня.
Сам Бурград не сильно пострадал, так как «Вечная башня», находилась достаточно далеко от города. С нашей помощью Университет магии, захваченный некромансерами Йониха, Краан освободил довольно легко. Враги, лишившиеся своего непосредственного руководителя, не особо сопротивлялись.
Также без труда город был очищен от род-носцев, которые, несмотря на отсутствие Саена, пытались сопротивляться, но благодаря войскам, стянутым в столицу из всех концов острова, перевес сил был на стороне бурградцев, и враги поспешно бежали на оставшихся кораблях.
Насчет дальнейшего развития событий в Черном королевстве прогнозы Солавара оказались верны. Саре засел в Кендаре и Ротсе и отвечал на наши предложения о встрече грубым отказом.
Лишь с помошью Стэлле нам удалось договориться с ним о перемирии. Почему ей удалось то, что не удалось нам, для меня осталось тайной. Естественно, Саре и не думал освобождать захваченные им города, прекрасно понимая, что выбить его войска из них мы вряд ли сможем. По крайней мере в ближайшее время.
Также он понимал, что пока и сам не сможет вести активные военные действия против нас. Мир, если это можно было назвать миром, все-таки был заключен.
Шандал постепенно возвращался к мирной жизни. Но я не обманывался таким затишьем. Пока миром правят Великие маги, любое перемирие будет лишь затишьем перед бурей.
От предложения Солавара поселиться у него в Крааге я с благодарностью отказался. У меня было лучшее место. Два дня назад мне пришло сообщение, что там меня ждут. И это, наверно, было бы для меня хорошей возможностью забыть об этих Великих магах, которые мне уже успели сильно опостылеть.
Место называлось Феерград. И ждала меня Верховная фея Стэлле. Гном вызвался сопровождать меня. Среди собратьев его никто не ждал, а он, как сам говорил, уже отвык от привычной жизни гномов «Красной сотни».
- Значит, ты в Феерград? - спросил у меня Солавар. - Не передумаешь? Мое предложение в силе.
- Нет, извини - ответил я, - все уже решено.
- Понятно. Что ж, тогда мне остается пожелать тебе удачи.
- Присоединяюсь к этому пожеланию, - заметил Краан.
- Спасибо, - поблагодарил я. Эти двое магов были мне наиболее симпатичны из всей шайки Великих волшебников.
- Солавар, ты обещал… - напомнил я магу - Да, конечно, - ответил тот, и перед нами с гномом появился портал. - Это до Очарованного леса. Как я понял, тебя там встретят.
- Конечно, - ответил я, - еще раз спасибо. Прощайте!
С этими словами мы с Гниммером шагнули в портал.
- До встречи! - донеслись до меня прощальные слова мага.
Ну уж нет! На скорую встречу пусть не надеется. Может быть, в другой жизни. Как мне хотелось верить в эти слова. Но в глубине души я чувствовал, что волшебник скорее всего прав.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ДОМ, МИЛЫЙ ДОМ     (Страница 1)
  • Глава 2
    МИР ИЛИ ВОЙНА?     (Страница 3)
  • Глава 3
    ЖЭРРАД - ВОЖДЬ ТЕМЛОВ     (Страница 5)
  • Глава 4
    ЧУЖОЙ МИР, МОЙ МИР!     (Страница 6)
  • Глава 5
    ВОЗВРАЩЕНИЕ НА СКЕЛ     (Страница 8)
  • Глава 6
    ДЕМОН ДЕЙСТВУЕТ     (Страница 10)
  • Глава 7
    МЕСТЬ НЕКРОМАНСЕРА     (Страница 12)
  • Глава 8
    ОХОТНИКИ И ДИЧЬ     (Страница 13)
  • Глава 9
    «КОЛЕСО ВРЕМЕНИ»     (Страница 15)
  • Глава 10
    МОСКВА - ПИТЕР - МОСКВА     (Страница 16)
  • Глава 11
    ВТОРЖЕНИЕ     (Страница 18)
  • Глава 12
    ШАНДАЛ ЖДЕТ     (Страница 20)
  • Глава 13
    БОГИ И ЛЮДИ     (Страница 22)
  • Глава 14
    БИТВА У ИОДНОЛА     (Страница 23)


Сергей Карелин

В двух мирах

Цикл: "Хроники Шандала" - 3

 Читать книгу

Аннотация

Казалось, что война в Шандале закончилась. Некромансеры и их союзники потерпели сокрушительное поражение. Иван вернулся в свой мир. Но вместе с ним там очутились король демонов Бришан и бывшая повелительница фей Нэлле. Они не оставили мысли о покорении Шандала. И в новом мире для этого появляются новые возможности…А в Шандале тем временем Йоних вместе с Сарсом и Главой Зеленой гильдии Зланом готовят армию – еще более грозную и могучую… В воздухе пахнет приближающейся войной…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel