Сергей Карелин - Убийца магов

1 Сергей Карелин

ГЛАВА 1

На улице стояла поздняя осень. Типичный московский вечер конца октября. Серое небо, затянутое сплошным фронтом облаков. Мелкий, накрапывающий слегка дождь, вместе с мелким градом. Его редкие капли, сильный холодный ветер, превращал в хлесткие тонкие водяные струйки, которые разлетаясь в разные стороны, больно били по лицу.
Передо мной открывался вид, который был столь привычен для любого жителя московского «спального» района. С пятиэтажки, на крыше которой я удобно устроился, были видны серые коробки девятиэтажных домов, и притаившихся между ними «хрущевок», до которых еще не добралась рука строителей.
Даже не знаю почему моего нынешнего клиента занесло в подобную глушь. Он был владельцем нескольких банков и соучредителем не меньше пары десятков фирм. Обычно столь богатые люди предпочитают нечто типа двухуровневых пентхаусов и прочих супердорогие штучек. Хотя с другой стороны я его понимал. Этот адрес мало кто знал, только самые приближенные люди. И естественно я. Благодаря своему помощнику.
Обычно киллеры работают в одиночку, но я нарушил это правило. У меня был помощник. Именно он, благодаря своим замечательным знаниям в области всевозможных технических устройств, нашпиговал ими офис нашей жертвы, и вскоре я знал ее подробный распорядок дня.
Остальное было делом техники. И вот я лежал на крыше, ласково сжимая свою любимицу. Винтовку, которая не имела названия, так как была сделана одним из тех безвестных умельцев, на которых так щедра русская земля. И которых обычно губит алкоголь.
Так было и с моим мастером. Он умер два года назад от отравления какой-то паленой водкой. Однако волшебная игрушка, со снайперским прицелом напоминало о нем. Она еще не подводила меня ни разу.
Благодаря ей, я убрал за два года пять человек и заработал кругленькую сумму в банке. Последние заказы были столь денежными, что я начал подумывать о том чтобы оставить эту работу, и смыться в какую-нибудь латиноамериканскую страну, где можно прекрасно провести время, имея в своем активе пару миллионов долларов. Поэтому для себя я решил, что этот заказ будет последним.
От мыслей меня оторвал слабый зуммер рации.
- Да, - прошептал я в динамик.
- Они едут, Артем! Три «мерина» и два джипа сопровождения! Через три минуты будут у тебя.
- Понял, Илья!
Я устроился поудобнее и занял позицию для стрельбы. Во двор медленно въехало пять машин. Из джипов высыпало человек шесть накаченных охранников с оттопыривающимися карманами.
Они быстро рассыпались кругом, создавая своеобразный, живой коридор. Следом, из открытой предупредительно выскочившим из машины молодым человеком двери, выбрался мой клиент. Когда он сделал несколько шагов по направлению к двери подъезда, я поймал в прицел его голову, и задержав дыхание плавно нажал на спусковой курок.
Жертва дернулась и осела на землю, подхваченная мгновенно метнувшимися к ней охранниками Я спокойно убрал винтовку в футляр, и медленно отполз к двери, через которую собственно и выбрался на крышу. Отход мой был удачным, и миновав черный ход, через пять минут после выстрела я уже садился в красную «восьмерку» Ильи.
Тот аккуратно тронул машину, и пропетляв по дворам мы выбрались на широкое шоссе, и покатили а сторону области. После дела я предпочитал отлеживаться на одной из своих трех дач. На этот раз я выбрал небольшую, но прекрасно оборудованную дачу под Звенигородом.
Добрались мы до нее за какой-то час. Дача ничем особенно не выделялась, наоборот по сравнению с возвышавшимися рядом с ней замками, была достаточно скромной.
Поручив Илье поставить машину, и после этого отправляться спать, я поднялся на второй этаж, где приняв душ, удобно устроился в постели с бокалом коньяка. Полностью насладиться этим божественным напитком мне не удалось. Зазвенел мобильный телефон на небольшом прозрачном столике рядом с кроватью.
Я удивленно уставился на него. Это мог быть лишь один человек. Мой координатор, поставлявший мне заказы. Лишь он знал этот номер. Но он прекрасно знал, что я сегодня должен был выполнить заказ. После каждого дела полагался отдых. Какого черта тогда он меня беспокоит.
Грязно выругавшись я взял трубку со столика.
- Да!
- Все хорошо? - спросили на том конце провода.
- А ты телевизор посмотри! - порой я поражался некоторой тупости координатора.
- Смотрел…молодец!
- Это все? Мне надо отдохнуть!
- Да, да, конечно, только вот…
- Давай говори, что еще произошло?
- Срочный заказ!
- Ты что с ума сошел? - моему возмущению не было предела. Обычно после дела я брал двух-трехмесячный перерыв. И этот гад об этом прекрасно знал!
- Я знал что ты будешь возражать, но думаю сумма тебя заинтересует…
- Да хоть миллион! Я…
- Три миллиона! - медленно произнес координатор.
- Сколько? - я потерял дар речи. Сумма была в десять раз выше обычного моего гонорара. Кого же это мне предлагали устранить за подобные деньги?
- Ты не ослышался, - повторил мой собеседник.
- Если это связано с высокой политикой, я пас! - сразу заявил я, - ты знаешь я не ввязываюсь в политические игры.
- Это не то, что ты думаешь! Информацию я тебе скину на Е-мэйл. Как изучишь, перезвони.
В трубке раздались короткие гудки отбоя. Бросив телефон на столик, я задумчиво откинулся на спинку кровати и сделал порядочный глоток коньяка. Понятно что три миллиона долларов просто так не заплатят.
И если это не политик, то кто же может стоить подобные деньги? С другой стороны, это был именно тот заказ, после которого можно было смело завязать с моим ремеслом, и удалиться на покой.
Решив, что утро вечера мудренее я допил коньяк и улегся спать.
С утра, я сразу уселся за свой «ноутбук». Признаюсь, меня заинтриговало, за кого же это давали подобную сумму. И надо признать, что я был сильно обескуражен тем, что узнал.
Человек, досье которого сейчас у меня было перед глазами, ничем особым не выделялся. Жил он не в Москве, а в Питере. Судя по его уровню доходов и жизни, ему было очень далеко до обычных моих клиентов. Правда профессия у него была своеобразная.
Он был владельцем салона магии, который оказывал всевозможные услуги вроде приворота-отворота, поиска пропавших, очистки кармы, исправление линий судеб, и прочее и прочее и прочее.
Сам он вдобавок являлся каким-то потомственным магом, магистром пары академий, адептом Неизведанного и еще ряда туманных, но весьма загадочно звучащих титулов. Из досье было видно, что салон пользуется популярностью и среди списка его постоянных посетителей, мне бросился в лицо с десяток очень известных фамилий. Вице-спикер Государственной Думы, известный артист, музыкальный продюсер и несколько баснословно богатых бизнесменов. В общем салон не бедствовал.
И все равно мне было не понятно, чем этот маг со странной фамилией Сигизмор, и не менее редким именем Сигизмунд, разозлил кого-то, кто решил отдать несколько миллионов долларов за его убийство. Маленький человек и слишком большая сумма. Меня все больше и больше охватывали подозрения.
Изучив полностью досье, я откинулся на стуле и закурил. Уничтожив две сигареты за время своих размышлений, которые в сущности меня никуда не привели, я взял трубку и набрал номер координатора. Тот ответил сразу, словно ждал этого звонка.
- Где встретимся? - задал он вопрос, не дождавшись моего ответа.
Я назвал место. В Москву я выезжать не собирался, поэтому выбрал придорожное кафе, на Можайском шоссе. Очень надо сказать удобное место для подобных встреч.
Таким образом, условившись о встрече, я выключил компьютер и позвал Илью. Дав ему кое-какие распоряжения, спустился в гараж, и выгнал из него синюю «четверку» не первой свежести, которую использовал как раз для подобных встреч.
Такими машинами обычно пренебрегали гаишники, резонно предполагая, что с водителя подобного хлама много денег не поимеешь! Лучшую маскировку трудно было придумать!
Дорога заняла у меня полчаса, и в час дня, я уже сидел в небольшом кафе, примостившимся рядом с шоссе, и предназначенным для дальнобойщиков. Это было двухэтажное задание. Собственно говоря, кафе занимало только первый этаж, а на втором находились небольшие комнатенки, которые за небольшую плату можно было снять на ночь.
Координатор немного опоздал, и когда он опустился на стул напротив меня, я укоризненно покачал головой.
- Пробки, - пожал плечами тот.
Это был невысокий плотный мужчина лет пятидесяти, с благообразной лысиной и совершенно седыми волосами окаймлявшими ее. Лицо его было неприметным. Одно из тех лиц, которое может слиться с толпой, и вы никогда его не заметите.
Насколько я знал, координатор прослужил в КГБ не один десяток лет, и это естественно наложило отпечаток на его внешность и характер. Я кстати так и не знал его настоящего имени. Так как понимал что имя по которому я к нему обращался, конечно не настоящее.
Гость заказал пива, подождал когда его принесут, сдул пену, и посмотрел на меня своим холодным, словно просвечивающим рентгеном взглядом, от которого мне всегда делалось немного не по себе.
- Итак, Артем, что ты решил?
- Я соглашусь, - заявил я, - если только мне объяснят, зачем убивать какого-то жалкого фигляра-пройдоху, да еще платить за это огромные деньги! Мы не первый день работаем с тобой Владимир, и я не верю что тебя не насторожил подобный заказ.
- Ты прав, - кивнул тот, - он естественно меня насторожил. Но заказчики очень серьезные люди. И дело это личное. Извини, Артем, но я сам не имею полной информации. Как мне известно, он этим своим магическим бизнесом кому-то здорово насолил. Похоже на то, что он сильный гипнотизер или что-то в этом роде, и у него есть сверхъестественные способности!
- Что? - я не верил своим ушам.
- Я тоже воспринял это как розыгрыш, но поверь Артем, это слишком серьезные люди. Они не шутят. И когда говорят подобные вещи, значит это на самом деле так.
- Чертовщина какая-то! - вырвалось у меня, - но почему подобные деньги? За них можно нанять сразу десять киллеров! Это в конце концов не президент и не премьер-министр!
- Да, конечно… но… - он замялся
Я знал все интонации голоса моего собеседника и обмануть меня было непросто.
- Говори, чего тянешь!
- Ладно! На него было три покушения.
- И?
- Все провалились!
- Надо же…- я похоже что-то не понимал, - как же этот маг сумел избежать пули?
- Никто не знает. Но он каким-то образом вычислял киллеров. Но это не самое главное! Я должен тебя предупредить, потому что ты мой лучший исполнитель, и мне жаль было бы тебя терять…
- Ну?
- Все три киллера исчезли!
- То есть, как? - не понял я
- Просто исчезли. За день до покушения, они просто растворялись бесследно. В квартирах ничего не тронуто, никто ничего не знает… в общем так… вот…
- Дела… - протянул я. Мне не верилось во всю эту чертовщину, но я знал что Владимир никогда не стал бы мне рассказывать об этом не имея серьезных доказательств. Дело становилось очень опасным. С другой стороны сумма была огромной, и так эффектно можно было завершить свою карьеру…
- Ладно, - решил я, - берусь. Только мои условия таковы. Миллион аванс. Неделю подготовки. Если в течение недели я отказываюсь, мне сто тысяч. Если берусь, то ты знаешь куда перевести деньги.
- Хорошо, это приемлемо! Все остальные материалы, я тебе сброшу сегодня. Удачи!
Он допил пиво и кивнув мне на прощанье, вышел из кафе. Через десять минут я последовал следом за ним.
Я сидел у себя в комнате и в очередной раз перечитывал досье, которое сбросил мне Владимир. В Питер мы прибыли неделю назад, и все эти дни наблюдали за нашим клиентом. И я никак не мог понять, почему киллеры не могли довести свою работу до конца. Убить этого мага было, судя по его распорядку дня легче легкого.
Сигизмор приезжал на работу к десяти часам, а уходил в шесть. Ни охраны ни телохранителей у него не было. На своем джипе «Киа», ездил он сам без водителя, и судя по всему абсолютно никого не боялся. Очень странное поведение для человека, на которого было совершено уже три покушения.
То ли он был настолько безрассудным, то ли наоборот уверенным в своей неуязвимости. Мне сразу вспомнились слова координатора о сверхъестественных способностях. Но я сразу отогнал от себя эти бредовые мысли. Я не верил в чудеса, и не собирался менять свои взгляды.
Тем не менее, план я составил очень быстро. Раз этот маг ездит на машине, которую спокойно бросает во дворе своего дома, надо преподать ему урок. Который надеюсь окажется для него последним.
Я вызвал Илью, и обрисовал ему план действий. Естественно у него возражений не возникло. На следующую ночь, мы поставили под днище джипа мощную противотанковую мину, с радиоуправляемым зарядом.
Рано утром, я устроился в полуразрушенном доме напротив высотного дома где жил Сигизмор. В одной руке у меня был пульт управления зарядом. В другой бинокль. Илья ждал в одном квартале отсюда, в машине
Ровно в половине десятого, маг появился на крыльце. Надо сказать, что внешность у этого Сигизмунда Сигизмора была, что ни на есть самая заурядная. Щупленький человечек невысокого роста с водянисто-голубыми глазами, и коротким ежиком начинающих седеть волос. Ничего сверхъестественного я в его облике не находил.
Эти мысли пронеслись у меня в голове за минуту, и палец лег на кнопку пульта. Однако к моему огромному удивлению, человечек повел себя очень странно. Он внезапно дернулся и оглядевшись вокруг, уставился в мою сторону.
Он не мог меня увидеть на таком расстоянии, но тем не менее я почувствовал как у меня про спине пробежала дрожью. Казалось, этот Сигизмор смотрит прямо на меня.
Подняв свою руку, он погрозил в мою сторону пальцем. И повернувшись, вошел обратно в подъезд. Через пять минут из подъезда вышло трое человек, и осторожно подойдя к джипу, начали его осматривать. Я понял, что план провалился и поспешил ретироваться.
Когда мы выбрались из переулка в котором стояла машина, Илья повернулся ко мне.
- Что-то взрыва не было слышно. Как прошло то?
- Никак, - честно признался я
- Почему? - искренне удивился мой помощник
- А черт его знает! Этот Сигизмор каким-то образом понял что его машина заминирована. Просто посмотрев на нее.
- Ну, бывает…- неуверенно произнес Илья, - предчувствие наверное…
- Какое к дьяволу предчувствие - вспылил я, чувствуя как во мне поднимается бешенство, - эта сволочь каким-то образом знала, где я нахожусь. Даже пальцем мне пригрозила!
- Хорошо, хорошо, - Илья покачал головой, - ты только успокойся.
- А - я махнул рукой и стал смотреть на мелкий снег с дождем, который начавшись вчера вечером до сих пор не хотел униматься.
- Когда мы приехали в гостиницу, то я первым делом вновь просмотрел дело мага. Плохо то, что теперь он будет знать о том, что на него готовиться покушение и будет гораздо осторожней.
А сроки поставленные координатором не давали времени расслабляться. Надо было готовить второй вариант. Теперь все будет зависеть от того, как поведет себя после первого покушения жертва.
К моему огромному удивлению на завтра ничего не изменилось. Сигизмор вел себя, словно не было никакого покушения. В мою душу начали закрадываться подозрения. Никогда мне не встречалось такой бесстрашной жертвы. Но, все же кто я? Профессионал или не профессионал? Раз подписался, то работу надо было выполнить.
И вот через два дня я занял удобную позицию в том же доме, откуда наблюдал во время неудавшегося покушения. Только теперь двумя этажами выше. Собрав винтовку, я устроился около окна, и поймав в перекрестие прицела дверь подъезда, принялся ждать.
Накануне вечером, я предпочел не находиться в гостинице, памятуя об исчезнувших киллерах, и мы с Ильей направились в один из ночных клубов, где провели время до трех утра. Может именно благодаря этому, я не разделил судьбу предыдущих моих коллег. Хотя возможно все, что произошло с ними лишь случайность!
Как только на пороге появился маг, я мгновенно нажал на курок, решив, что если тот и обладает столь впечатляющей чувствительностью к опасности, то в данном случае он просто не успеет среагировать.
Пуля вошла ему в шею, и он рухнул на крыльцо. Я нажал на курок второй раз но к моему огромному изумлению маг, которого я считал мертвым, по змеиному извернулся, и пуля угодила в асфальт. В следующую минуту, я почувствовал, что какая-то неумолимая сила тащит меня от окна к стене. Сопротивляться этому давлению не было никакой возможности, и вскоре меня прижало к противоположной стене.
Да так, что я не мог пошевелить ни рукой, ни ногой. Так же внезапно тяжесть, давившая на меня исчезла и вдруг стало невероятно тихо. Я подполз к окну и, выглянув вниз, открыл от изумления рот. По двору постепенно расползалась кроваво-красная воронка смерча. Несмотря на бешеную скорость вращающегося столба, непонятно откуда взявшегося здесь, вокруг стояла тишина. Словно все дома в округе просто вымерли.
Не став ждать пока смерч доберется до машин припаркованных по периметру двора, я быстро разобрал винтовку, уложил в футляр и вышел из квартиры. Спустившись вниз, я аккуратно выглянул на улицу.
Выход из дома в котором я находился, был в другую сторону от двора, поэтому это воронки мне можно было не опасаться. Я спокойно вышел в небольшой переулок, и направился к стоявшей в ста метрах машине, в которой Илья увидев меня, уже запустил двигатель.
- Стойте молодой человек! - вдруг раздался громовой голос, и я невольно обернулся.
И застыл на месте! Но как! Времени с момента выстрела прошло не более семи минут. А в десяти метрах от меня стояла моя жертва. Вид у мага был не ахти какой. Вся шея его была залита кровью, которая стекая на вниз превратила строгий костюм с белой рубашкой в мокро-красное месиво. Сигизмор с трудом держался на ногах. Но он был жив, и его глаза горели яростью.
Я выхватил из кармана куртки пистолет, который всегда носил с собой на подобный случай. Но не успел нажать на курок. Пистолет вырвало у меня из руки сильнейшим порывом ветра.
- Ты с кем вздумал состязаться, щенок! - прогремел маг, - умри!
Он вскинул вверх правую руку, но я не стал ждать его дальнейших действий. Наклонившись, я выхватил нож, который был у меня в кожаных ножнах привязанных к щиколотке, и метнул его в противника совершенно не ожидавшего такого оборота.
Нож вонзился ему в грудь, и маг рухнул на землю. Рядом со мной взвизгнули тормоза. Обернувшись я увидел Илью, который раскрыв дверь, кричал мне чтобы я садился.
Я не ответив на его крики, подобрал пистолет валявшийся в нескольких метрах от меня и выстрелил три раза подряд, стараясь попасть точно в сердце. После последнего выстрела глаза мага неожиданно открылись, и он прошептал короткое слово на каком-то неизвестном мне языке.
Что-то толкнуло меня в грудь, и свет померк перед моими глазами. Вокруг меня была абсолютная темнота. Воздух внезапно стал влажным и горячим, и стало тяжело дышать. Я не мог пошевелить ни рукой, ни ногой.
Постепенно я почувствовал, как куда-то проваливаюсь, и вскоре явно начал испытывать ощущения какого-то сумасшедшего падения вниз. Уши мои заложило, а тишина вокруг меня, наполнилась нечетким бормотанием и свистом.
Казалось, это продолжалось бесконечно долго. Но все же всему есть конец. Когда я уже охваченный паникой, от мысли что это никогда не кончиться начал пытаться повернуть застывший в моей руке пистолет, в сторону собственной груди, закончив таким образом раз и навсегда свои мучения, что-то ударило меня в бок и я потерял сознание.

ГЛАВА 2

Я лежал на зеленой траве, а меня обступали могучие деревья с раскидистыми кронами. Это было первое, что я отметил, когда пришел в себя. Следом за этим, на меня обрушились звуки леса.
Стрекотание и перестук птиц, шорох листвы на земле и все то, что придают любому лесу жизнь и неповторимое очарование. Я с детства любил лес, так как провел его далеко в Сибири, куда судьба забросила моих родителей. Поэтому в отличие от моих городских школьных друзей, появившихся когда я в четырнадцать лет очутился в Москве, чувствовал себя в лесу словно рыба в воде.
Но этот лес сильно отличался от всего виденного мной раньше. Да и буйная растительность вокруг не походила на не богатую разнообразием среднюю полосу России. Тем более судя по всему, в этом месте лето было в разгаре. А я сюда попал из слякотной осени. Где же это я?
С трудом приняв сидячее положение, я еще раз внимательно осмотрелся. Находился я на небольшой поляне, судя по всему в какой-то лесной глуши. Правда одно было не понятным. Воздух был влажным и жарким, и я в своей куртке моментально вспотел, поэтому пришлось раздеться, оставив лишь рубашку.
Внимательно ощупав свое тело и убедившись, что руки ноги целы, я попытался вспомнить произошедшие со мной события. Память услужливо подсказала мне о нашей последней встрече с Сигизмором.
Он был мертв, я в этом не сомневался. Но напоследок с тремя моими пулями в груди, он что-то произнес, и вот теперь я здесь. С трудом верилось, но факт есть факт. Эта сволочь на самом деле обладала какими-то сверхъестественными способностями.
Я решил сделать ревизию того, что имел. Очень не густо. Снайперская винтовка плюс пятьдесят патронов. Пистолет с двумя обоймами. Кинжал. Две пачки сигарет, зажигалка, три пластинки «Стиморола» и портмоне. Вот и все. На дело я предпочитал ходить с минимумом вещей.
По крайней мере, имея оружие, от голода я не умру. В зажигалке бензина хватит месяца на два, так что и огнем я обеспечен. Все не так уж и плохо. Только вот надо бы определить, где я нахожусь. Но, ничего, дождемся ночи, там будет видно.
Мой отец учил меня ориентироваться по звездам, но я помнил из тех уроков не много. Однако это вполне хватало, чтобы найти дорогу в ночном лесу. Сам вопрос как я очутился здесь, надо было пока оставить. Иначе можно было сойти с ума. Все равно ответа на него не было.
Надо принять реальность такой, какая она есть. То, что я не в России это точно. Такого леса в ее климатических поясах не было, и быть не могло. Это же тропики. Так что-либо Южная Америка, либо Африка.
Кстати. Меня вдруг осенила мысль. А где Илья? И словно в ответ на этот вопрос раздался треск ветвей, и на поляну вывалился мой помощник. Он тоже разделся до рубашки и тащил на плече куртку.
Увидев меня, он издал торжествующий крик и устремился ко мне. После взаимных объятий, мы уселись, на брошенные на траву куртки.
- Ты чего-нибудь понимаешь? - поинтересовался он у меня

1 Следующая страница


Убийца магов 2

- Не больше твоего, - признался я, - единственное, что могу предположить, мы не в России.
- Это я уже понял, - кивнул Илья, - только вот как мы очутились здесь?
- У меня нет ответа на этот вопрос! Лучше скажи, что у тебя есть в карманах?
- У меня? - Илья вывернул свои карманы. Там оказался почти такой же набор что у меня. Только без оружия.
- Вдобавок у нас есть машина, - добавил Илья
- Что? - я не поверил своим ушам
- Машина, - повторил мой помощник, - правда она сильно помята, и вряд ли когда уже сможет проехать, но в багажнике у меня кое-что из супермаркета. Это я заранее купил - он виновато посмотрел на меня.
- Молодец! - от души похвалил его я, поднимаясь с земли, - пошли посмотрим что там у тебя есть.
Машина стояла между деревьями в метрах пятидесяти от поляны. Каким-то образом она застряла между ними, и представляла сейчас собой кусок сплющенного металлолома. Однако к нашей радости из наполовину смятого багажника мы смогли достать пакеты с продуктами купленными Ильей.
Надо сказать, что аппетит у моего помощника был изрядным. Но сейчас я мог только радоваться этому. В нашем распоряжении помимо всевозможных мясных нарезок, сыра, хлеба, чипсов, сока и газированной воды, были две литровые бутылки водки, и упаковка баночного пива.
- М-да…- я с улыбкой посмотрел на Илью.
Тот в ответ лишь пожал плечами.
Упаковав продукты и теплые вещи в две большие походные сумки, так же оказавшиеся в машине у Ильи, мы направились обратно на поляну.
Оставив напарника разводить костер, я с винтовкой углубился в лес, где мне удалось без проблем подстрелить здоровенную куропатку. К моему огромному удивлению, она даже не испугалась меня, словно первый раз в жизни видела человека. Может быть, это на самом деле так?
Тем не менее, этот факт меня не расстроил. А даже наоборот. Пока мы разделали куропатку, и подвесив на длинном сучке, хорошенько обжарили, наступил вечер.. Куропатка оказалась на диво вкусной, и выпив по банке пива, мы приготовились к походу. Однако, когда на небе появились звезды, я был просто поражен. Надо мной было совершенно незнакомое небо.
Я не узнавал не одного созвездия. Так что определить, где север, а где юг, не представлялось возможным. Оставалась просто идти куда глаза глядят. Но это можно было сделать и утром.
Посовещавшись с Ильей, мы решили отложить наш поход до начала следующего дня. Сначала спал Илья, и я сидел на страже у костра. Вторую половину ночи мы поменялись местами. Несмотря на не очень приятные крики, и приглушенный рев, доносившийся из леса, нас никто не побеспокоил.
Утром наскоро позавтракав, мы отправились в путь. Я отдал пистолет вместе с обоймами Илье, а сам перебросил через плечо винтовку.
Таким образом я составлял ударную силу нашего маленького отряда. Илье же досталось две сумки. Пистолет мой напарник засунул его сзади, в задний карман Джинс.
Идти было тяжело. Не сказать конечно что буйная растительность окружавшая нас, сильно мешала нашему путешествию. Но, все же ноги постоянно утопали в высокой траве, которая почему-то норовила обмотаться вокруг ступней.
Вдобавок ко всему, откуда-то появились небольшие облака жужжащих тварей, напомнивших мне мух, только в несколько раз крупнее. Они грозно гудя висели над нами, не отставая ни на шаг, и судя по всему выжидали удобное время для атаки.
Тем не менее напасть они так и не решились, и через часа четыре мы вышли на большую поляну, в центре которой стояло несколько деревянных домов. Надо сказать, что сколочены они были из бревен, но все было сделано настолько красиво и изящно, - что я лишь покачал головой.
Рядом с каждым домом, был разбит небольшой огород, огороженный невысоким, столь изящным как и дома, забором. Около домов не было ни души. Я повернулся к Илье, но не успел раскрыть рот, как тот с диким криком «Ложись!» толкнул меня, и мы покатились по земле.
Я услышал слабый свист над головой, и обернувшись увидел что в огромном дереве, стоявшем в двадцати метрах сзади меня, на одной линии со мной, трепещет длинная стрела.
- Вот сволочь! - вырвалось у меня, и я стащил винтовку, и прицелился в появившегося перед домом лучника.
Это был молодой черноволосый парнишка лет восемнадцати. В руках он сжимал большой лук, а за спиной его был прикреплен колчан полный стрел. Я сразу обратил внимание на сильную скуластость лица лучника, и на странной формы, вытянутые треугольные уши, скрывающиеся в пышной гриве волос.
- Эй, мы пришли с миром! - громко крикнул я поднимаясь. Чего зря мальчишку убивать то? Можно попробовать договориться…
Но моя мысль была слишком идеалистичной. Едва завидев меня, мальчишка вновь вскинул лук, и я бросился ничком на землю, чудом избежав стрелы. В этот момент у моего напарника не выдержали нервы, и раздались два хлопка.
Парнишка медленно покачнулся и рухнул на землю. Я отчетливо видел как из уголка рта его, побежала тоненькая струйка крови.
- Ты что делаешь? - я взбешенно повернулся к бледному Илье.
- Да он тебя убить мог! - заявил тот.
- Ты так думаешь? - съязвил я, - наверно это и так, только вот что нам теперь делать? А? Мы даже не знаем где находимся, а ты уже местного жителя убил!
- Пошли, посмотрим? - робко предложил мой напарник.
- Пошли, - обреченно согласился я.
Едва мы подошли к лежавшему на земле телу, как из домов высыпало несколько женщин. Я невольно залюбовался ими. Все они были как на подбор высокими стройными красавицами. Даже скуластые, как и убитого Ильей стрелка лица, не портили их своеобразной красоты.
Что-то, крича на непонятном языке, они подбежали к мертвому лучнику и начали причитать. Затем внезапно затихли и уставились на нас. Мне стало не по себе. В их глазах я не увидел страха. Скорее наоборот. Там горела жаждой мести.
Я покачал ружьем, заранее предупреждая женщин о последствиях необдуманных поступков. Они попятились назад, видимо осознавая угрозу, но ненависть в глазах горела так же ярко.
- Отходим, - прошептал я Илье, и мы медленно начали отступать к лесу, пока поляна не скрылась за деревьями.
Мы повернули в сторону, чтобы обогнуть это место и углубились в лес. Когда мы отошли на приличное расстояние, я набросился на Илью. Тот лишь жалобно оправдывался что не хотел.
- Ты понимаешь, что мы не знаем где находимся? Ты хочешь, чтобы нас записали в преступники? И на нас стали охотиться? Этого парня можно было голыми руками обезвредить!
Я махнул рукой. Все равно все мои упреки были бесполезны. Илья был из тех людей, которые внимательно слушают, кивают головой, но делают так как им вздумается!
Если бы мне было известно, какие последствия нас ждут от этого внезапного убийства, я бы разговаривал с напарником по-другому. Раздался протяжный свист, и я почувствовал, как тело мое тяжелеет. Руки и ноги словно налились свинцом и я замер не в илах идти дальше.
- Что это такое? - прохрипел Илья шедший сзади, который тоже судя по всему испытывал подобные ощущения.
Ответить я не успел. Передо мной из-за деревьев появился с десяток высоких людей с луками, одетых во все зеленое и таким образом почти сливавшихся с высокой травой. По их виду было сразу понятно, что они соплеменники убитого мальчишки.
- Попали! - прошептал я и от души выругался.
Пленившие нас солдаты, разговаривавшие между собой на все том же певучем языке, что и женщины встреченные нами, связали руки и отобрав все оружие, пинками направили в глубь леса. Судя по их суровым лицам, можно было понять, что ничего хорошего от такого знакомства нам ожидать не стоит.
Оцепенение охватившее нас прошло так же внезапно, как и появилось и я никак не мог понять что же это такое со мной было. Сейчас в голове было лишь одно. Как бы улизнуть от этих солдат.
Однако ничего придумать я не смог, и после получаса пути, мы очутились в городе, который внезапно возник перед нами из-за деревьев. Он со всех сторон был окружен лесом, который прикрывал окружавшие его невысокие стены из зеленоватого камня, которые не так то просто было разглядеть.
Город был настолько странным и необычным, что меня охватило чувство нереальности происходящего. Складывалось впечатление, что я просто сплю! Даже ущипнул себя для пущей убедительности. К сожалению, боль была настоящей. Куда же в таком случае мы попали? Мой напарник идущий рядом, ничем не мог помочь. Он тоже не знал ответов на эти вопросы.
Так вот, о городе. Он состоял из стройных и изящных одноэтажных и двухэтажных домиков, стены которых были плотно увиты гибкими ветвями, с пышной зеленью. Домики были все похожи друг на друга, но тем не менее обязательно чем-нибудь отличались. На крыше каждого было своеобразное резное украшение, представлявшее собой фигуру какого-нибудь зверя.
Из известных мне, это был лишь орел. Остальные же были абсолютно незнакомы. Причем я был уверен, что подобные твари на Земле точно не водятся. Резонно предположить, что я не на Земле… Чертовщина какая-то! Правда после знакомства с этим Сигизмором, мне уже не казалось все это столь удивительным.
Между домиками были проложены широкие улицы, вымощенные зеленоватым камнем, тем же самым из какого были сделаны стены. На улицах народа было немного, и все встречавшиеся нам по пути прохожие и всадники с нескрываемым любопытством рассматривали пленных .
Тем временем, мы подошли к двухэтажному дому, который в отличии от своих соседей был гораздо шире, и его ограждал высокий деревянный забор. Ворота сколоченные их грубых толстых брусьев заскрипели, открываясь и запуская нас внутрь. Двор перед домом оказался просто огромным.
На нем находилось множество небольших бассейнов с прозрачной водой. Узкие дорожки из белого камня, были связаны легкими красивыми ажурными мостиками. Вдоль дорожек росли причудливой формы деревья. В воздухе стоял непередаваемый аромат воды и запахов леса
Весь этот парковый ансамбль, был настолько легким и невесомым, словно в сказке, что я не мог сдержать своего восхищения. Илья же, судя по его горящим глазам и полуоткрытому рту, пребывал в состоянии восторга, совершенно забыв о нашем бедственном положении.
Наши стражники частью исчезли, и теперь конвоиров осталось четверо. Мы направились к широкому крыльцу, к которому вела широкая мраморная лестница. Поднявшись по ней и пройдя через услужливо распахнувшиеся перед нами высокие массивные двери, украшенные причудливыми узорами, мы очутились в небольшом зале.
По нему деловито сновали солидного вида мужчины, одетые в зеленые одежды. В их руках непременно присутствовали небольшие папки. Не дать ни взять стопроцентные клерки-чиновники.
Меня грубо толкнули в спину, и мы повернули налево, войдя в длинный коридор, спускающийся вниз. Пропетляв по нему минут пятнадцать, мы очутились перед мощной решеткой, за которой дежурили трое солдат, вооруженных длинными алебардами.
Один из охранников что-то громко сказал на своем языке, и нам открыли маленькую калитку в решетке, которую я сначала не заметил. Мы вошли в нее, и я чувствовал как в спину вонзаются любопытные взгляды солдат.
Пройдя еще метров сто по коридору, нас впихнули в небольшое помещение без окон. В центре его стоял массивный стол, за котором сидел невероятных размеров человек, густо заросший волосами. К своему изумлению я увидел, что у него изо рта торчит пара великолепных клыков! Одет он был в кожаную жилетку, на голое тело, позволявшую любоваться его могучими волосатыми руками.
Он что-то прокричал и усадив нас на вбитые в земляной пол стулья, охрана удалилась оставив нас наедине с этой образиной. Она внимательно рассматривала нас минуты три и вдруг заговорила на обыкновенном русском языке, изрядно меня удивив.
- Кто вы?
Несмотря на сильный акцент, я прекрасно понимал слова обращенные к нам.
- Как это вы разговариваете на нашем языке? - не удержался я от вопроса.
- Проще простого. Я понимаю любые языки, это моя специальность. Ваш кстати не самый трудный. Правда странно что он не встречался мне до этого. Так откуда вы?
- Мы из России! - честно ответил я.
- Из России? - удивился мой собеседник, - это где? Наверно где-нибудь за Горами Ардага?
- Наверно…- что-то подсказало мне что на эту тему лучше не распространяться. Россия похоже в этих местах была абсолютно неизвестна - мы путешественники. И заблудились в этом
Илья не смог сдержаться и фыркнул от смеха. Да и я честно признаюсь, что ответ получился несколько детской, но больше ничего выдумать не смог. Тем более что мой спутник ничем мне не смог помочь!
- Заблудились? Ха..ха..ха.. - смех из уст урода звучал оглушительно и резко, - а зачем Синдза убили? А? - внезапно смех резко оборвался, и на меня уже глядели красные глаза, от пристального взора которых мне стало не по себе.
- Я, Дока. Главный дознаватель этого города. И меня нельзя обмануть! Поэтому советую сразу признаться во всем, если не хотите узнать какие пыточные инструменты имеются в моей коллекции, которую я признаюсь считаю своей гордостью. И надеюсь, считаю не без оснований.
Вот и влипли! У меня стало тоскливо на душе. Похоже нам пришьют убийство, а за это преступление у любых народов наказания суровые.
- Но, мы не хотели его убивать! Это случайность! - вмешался Илья, истолковав моек молчание как сигнал к действию.
- Значит, признание уже есть, - удовлетворенно потер огромные ладони дознаватель, - хорошо! Давайте дальше!
- Что дальше? - искренне удивился мой напарник, - дальше все!
- А убийство Сармата? Судя по стилю это ваших рук дело!
- Какого Сармата? - не удержался я от вопроса
- Да ладно вам прикидываться! Местного старика-алхимика. Среди нас, эльфов, пожилых немного, и Сармат был одним из самых уважаемых и почтенных горожан Симииза. И я считаю, что это ваших рук дело!
- И на каком основании? - поинтересовался я
- Я в этом уверен! И этого вполне достаточно!
Мы с Ильей переглянулись. По-моему с этим Ромом разговаривать было бесполезно. Для себя он уже все решил.
- В общем, завтра вам вынесут приговор! - дознаватель похоже просто наслаждался нашей растерянностью, - а сейчас я вам покажу свои пыточные инструменты и мы соблюдем все формальности…
Но его фразу внезапно оборвала открывшаяся дверь. В комнату заглянул охранник. Он что-то сказал Доке. Дознаватель сразу стал серьезным, и мне показалось, что он сейчас отдаст честь.
На лице у него появилось выражение искреннего разочарования. Он с сожалением осмотрел нас и буркнув что-то вроде, - «ну вам повезло!» вышел из-за стола и скрылся за дверью. В следующую секунду в комнату вошли четверо охранников, и жестами пригласили нас следовать за ними
Что нам оставалось? Лишь подчиниться. И спустя полчаса мы очутились в небольшой, вонючей и сырой камере. Под потолком ее примостилось небольшое решетчатое окошко, через которое пробивались слабые лучи света.
В камере кроме нас, на грязных деревянных нарах лежал какой-то старикан с окладистой седой бородой. Когда нас впихнули в камеру, он принял сидячее положение и уставился на нас внимательным взглядом.
- Кто вы, люди? - поинтересовался он.
- Ты не первый кто задает нам этот вопрос? - пробурчал я усаживаясь на нары.
- Но я же не дознаватель? Разве не так мил человек?
- Кстати, ты тоже разговариваешь на нашем языке, - внезапно вставил Илья, и я невольно кивнул. Сам я этого не заметил.
- Мое имя Каст. Я маг! - в голосе старика зазвучала нескрываемая гордость, - а маги могут разговаривать на любых языках. Пусть и совершенно неизвестных. Так откуда вы?
- Мы из России, - ответил я, и вспомнив дознавателя добавил, - это за Горами Ардага!
- Да? - с сомнением в голосе переспросил Каст, - я вообще то был там. И в Ардаге был и в Морисе. Что-то не слышал о России. Она на побережье?
- Послушай старик! - у Ильи похоже начали сдавать нервы, и он начинал нервничать, - тебе какая разница? Что ты лезешь не в свое дело, а?
- Ты как разговариваешь, мальчишка? - глаза старика начали метать искры, - я дипломированный маг. Несколько лет был городским магом Собора. Да, я…
- Да, хватит вам! - примиряюще заметил я, - все мы в одинаковом положении!
- Это правда, - кивнул Каст, все еще с раздражением глядевший на Илью, - мы все в одинаковом положении. Только вот я не собираюсь здесь задерживаться. Эльфы, знаете ли на расправу скоры!
- Эльфы? - мне показалось, что я ослышался. В свое время я видел фильм «Властелин Колец». Поэтому представление о том кто такие эльфы имел. Но это же сказочные существа! Хотя надо признаться что схожесть есть!
- Сдается мне, что вы не знаете, кто такие эльфы, - старик с удивлением наблюдал за моей реакцией, - но откуда же вы тогда? Что это за Россия такая?
- Да знаю я кто такие эльфы, - поспешил заверить я Каста.
- Да? - недоверчиво переспросил тот, видимо не убежденный в этом.
- Да! - заверил его я со всей возможной искренностью, и спросил, - что вы там говорили о том что не собираетесь задерживаться?
- Да, то и говорил, - ответил старик успокоившись, - надо бежать! Я так понял что вы не маги?
- Нет, не маги! - поспешил ответить я, видя что Илья готов что-то сказать! Мой напарник судя по всему еще не совсем осознал куда попал.
- Да, - кивнул Каст, - но вы, судя по всему убийцы?
- Кто? - изумленно переспросил я
- Убийцы! От меня это можете не скрывать, это я и так вижу превосходно. Вас же обвиняют именно в этом?
- Да, - вынужден был согласиться я, - но…
- Можете не объяснять, - прервал меня Каст, - Я хорошо чувствую людей, и умею расшифровывать их мысли. Я спокойно отношусь к вашей профессии. Каждому надо зарабатывать деньги, и каждый делает это как может. Будь ты в Гильдии Магов, или в Черной Гильдии.
Честно говоря, я мало чего понимал из болтовни этого старика. Однако интересно было, как он догадался о моей профессии?
- А в чем вас обвиняют? - осведомился я в ответ у старика.
- А - махнул тот рукой, - эти эльфы очень не любят магов-людей. И дернула же меня нелегкая собирать травы в этом проклятом лесу. Кому рассказать, что меня поймали как ученика какого-нибудь! - глаза Каста сверкнули гневом, - Итак, я предлагаю вам бежать!
Произнося эту фразу он внимательно наблюдая за эффектом которые произведут на нас его слова.
- А что это вы так смело предлагаете? - поинтересовался Илья. - А если мы сейчас этому дознавателю все расскажем! Может мы подсадные? Уж больно запросто вы с нами откровенничаете!
Несмотря на свой молодой возраст, он уже успел отсидеть два года по хулиганке, и подозрительность после этого была у него в крови. Хотя по мне, немного побольше мозгов ему явно бы не помешало!
- Мальчик! - рассмеялся старик, - я уже говорил, что мне многое доступно что не доступно простым людям. Я уже достаточно много про тебя знаю. Илья, так ведь?
Слово Илья он проговорил с видимым трудом. Мой напарник изумленно уставился на него
Еще бы! Ведь ни дознаватель ни этот старик никто не спрашивал наших имен. Значит Каст на самом деле читает мысли.
- Итак, - продолжил маг, - вы согласны? Учтите, выбор не велик. Или со мной, или в петлю!
- Но зачем мы тебе?
- Конечно, я бы и один бежал. Но, вы внезапно очутились в моей камере, и невольно приходиться останавливаться перед выбором. Либо уничтожить вас, либо бежать всем вместе Я решил остановиться на втором варианте.
- Спасибо! - Илья не скрывал сарказма, но старик его либо не заметил, либо просто не счел нужным обращать внимание.
- Что ж, - я пожал плечами, - мы конечно согласны. Но, как это воплотить в жизнь? Двери здесь, - я кивнул в сторону дубовой двери, обитой бронзовыми листами, - крепкие! И так просто их не сломаешь! И…
- Я же маг! - рассмеялся Каст, - двери мне не проблема. Хотя это верно лишь отчасти, потому что на меня напали исподтишка и отобрали мой скипетр! Если бы ни это, никто из презренных людишек, связавших меня не ушел бы живым! В скипетре основная часть моей силы. Но, того что сейчас осталось, вполне хватит для взлома любой двери! А вот потом, приходит ваша очередь! Здесь вы мне можете помочь, если вдруг нападут охранники и мои заклинания сна не подействуют! Добираемся до сокровищницы эльфов! Она находиться в этом же здании. Забираем скипетр, и еще чего-нибудь по желанию, и я вызываю ближайший портал. Вот и все!
Я решил довериться этому Касту, тем более что-то подсказывало что он говорит правду. Спустя три часа, когда за окошком окончательно стемнело, мы приступили к выполнению нашего плана. Эти три часа были проведены под бормотание мага, который на мои вопросы, отвечал коротко, емко и непонятно, - заряжаюсь!
И вот когда он наконец завершил свое бормотание, мы принялись за дело. Мы с Ильей с открытым ртом смотрели за Кастом. Он поднял свои руки на уровень груди, и что-то прошептав, выставил их перед собой. По ним побежали голубые искры, и посыпавшись на каменные плиты пола, устремились к двери.
На моих глазах, они буквально за несколько минут просто сожрали ее, превратив в щепотку золы. Во взгляде Ильи обращенном к старику был страх. Я хмыкнул. Теперь напарник задумается, прежде чем дерзить Касту. На меня же эта демонстрация конечно тоже произвела впечатление. Но, я дал себе зарок ничему не удивляться.
- Отлично! - заметил радостно маг и махнув рукой чтобы мы следовали за ним, скрылся в образовавшемся на месте уничтоженной двери проеме.
- Да… - только и смог сказать Илья, - осматривая проем, - как это он, а?
- Черт его знает! - я был удивлен не меньше напарника. Но удивление не должно было помешать, шансу смыться от этих негостеприимных эльфов.

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Где вы там? - раздался голос Каста, и мы поспешили за ним.
Похоже, маг прекрасно знал план здания. Без него мы бы точно запутались. Он повел нас не тем путем, которым нас привели, а каким-то довольно странным. Мы пролезли в небольшое окно, на стене коридора, находившееся на уровне моей груди. Маг предварительно превратил решетку на нем в кучку золы.
Миновав окошко, мы очутились в темном, узком и тесном коридоре. Воздух в нем был спертым, и мне сразу стало тяжело дышать. Тем более что с каждым шагом становилось все жарче и жарче. К концу нашего пути длившегося добрых полчаса, я весь взмок от пота.
Илья страдал от жары не меньше. Лишь на Каста, к моему огромному удивлению, судя по всему жара не действовала. Этот старик похоже был в отличной спортивной форме.
Когда мы наконец выбрались из коридора, то оказались в небольшом зале, по стенам которого были развешены пушистые ковры. В центре его сидел, подобрав ноги под себя по-турецки, худой человек в каком-то блестящем халате и высоком остроконечном колпаке.
Он повернулся к нам, и я увидел что у незнакомца смуглое скуластое лицо и узкие глаза. Не дать ни взять узбек или киргиз какой-то! Некоторое время в воздухе висело молчание. Нарушил его Каст. Он вытянул правую руку, и в сторону смуглого устремились уже знакомые мне искры.
Вокруг того немедленно появился огненный круг, и искры растаяли в странно-голубоватых жадных языках огня. Смуглый, отразив таким образом атаку соперника также выставил перед собой руку и я открыл от изумления рот. С руки его начало стекать пламя, мгновенно собравшееся в шар оранжевого огня, и тот с огромной скоростью устремился к Касту.
Тот отбил его с помощью появившегося у него в руках круглого щита и в ответ метнул такой же шар в противника. Шар взорвался не долетев до того, разбрызгав вокруг пламя.
- Сделай что-нибудь! - крикнул мне Илья, - они же сожгут друг друга!
Я сам уже подумывал о том, чтобы вмешаться в эту невероятную битву. Уж не знаю, как эти фокусники метали друг в друга огонь, но лучше холодного оружия в определенных моментах ничего нет! Это я и поспешил доказать!
Вытащив из-за голенища кинжал, который не нашли устроившие нам обыск охранники, я метнул его в занятого сотворением очередного огненного шара, смуглого мага. Нож вонзился ему в грудь, и тот удивленно вскрикнул и повалился на пол. Следом за этим растаяли и все его пиротехнические эффекты.
Каст подбежал к поверженному врагу, и застыл ошеломленно рассматривая его. Спустя несколько минут он посмотрел на меня.
- Как ты его? Вот этим? - он вытащил из тела убитого мой нож - из чего он сделан?
- Сталь, наверно… - я был выбит из колеи этим вопросом, - а что?
Ничего необычного в моем ноже не было. Нож как нож.
- Эта сталь… - голос мага стал мягким и вкрадчивым, - ты мне расскажешь потом что это такое?
- Расскажу, - согласился я, совершенно недоумевая чем это так заинтересовало Каста мое оружие
- Отлично, - резюмировал маг, - а теперь нам надо убираться отсюда как можно быстрее. Только надо заглянуть в Сокровищницу.
Он обыскал труп смуглого мага, и вытащил из одного из карманов небольшой голубой кристалл, светившийся мягким светом.
- Это кристалл перемещения! Такие есть у каждого мага! - пояснил он, повернувшись к нам, - у меня его забрали, так что реквизирую этот.
Следом за этим он что-то прошептал и сделал замысловатый жест рукой, в которой держал кристалл. В глубине того начал разгораться оранжевый свет. Вокруг нас появился круг оранжевого пламени, и я не успел даже вскрикнуть, как стены зала растаяли, и мы очутились в темной комнате, которая напомнила мне нашу камеру в подземелье.
Только в отличие от той, эта была не такой маленькой. Просто основное пространство ее занимали бесчисленные сундуки и шкафы, которым казалось не было числа. Все это слабо освещалось единственным факелом, пламя в котором трепетно дрожало готовое в любой момент погаснуть.
- Так…- пробормотал Каст, - это должно быть где-то здесь!
Забыв о нашем существовании он начал осматривать сундуки один за одним, но не касаясь их руками, а лишь принюхиваясь к каждому из них.
- Ты это видел, - придвинулся ко мне Илья, внимательно наблюдавший за действиями Каста, - как это мы сюда попали? Как в фантастических книгах! Типа телепортации что-то!
Я пожал плечами. Для себя я решил не удивляться, иначе можно было совершенно сойти с ума.
- Нашел! - раздался радостный шепот, и я увидел, как маг достает из сундука красивый резной деревянный жезл, верхушка которого была украшена четырьмя небольшими рубинами!
- Слушай! - осенила меня мысль, - а может, ты нам наше оружие найдешь?
- А как оно выглядит?
- Ну… - я замялся. Тяжело было объяснить это человеку, который никогда не видел оружия в глаза.
- Просто представь его в мыслях. Как оно выглядит - посоветовал Каст.
Я пожал плечами, но повиновался. Маг хмыкнул, и вновь начал обход ящиков. Через десять минут он извлек из очередного сундука мою винтовку и пистолет Ильи.
Трудно было передать радость которую довелось мне испытать когда руки коснулись винтовки. Все-таки я испытывал к ней чувство сродни любви. По крайней мере, она мне никогда не изменит и будет всегда верной!
- Уходим? - поинтересовался Каст, которому наверно уже надоело мое любование оружием.
- Да! - кивнул я.
Маг вытащил кристалл и стены снова растаяли.

ГЛАВА 3

Очутились мы во дворе огромного дома. Вокруг нас раскинулось буйное царство зелени. Здесь уже были знакомые мне деревья, но преобладали в основном дубы.. Трава была выше пояса, и похоже не подстригали ее никогда. Из-за этого создавалось впечатление какого-то уголка невероятно дикой природы.
Правда, через эти заросли, были проложены аккуратные дорожки, вымощенные красной плиткой. Невдалеке я увидел маленький пруд, возле которого притаилась невысокая беседка. Лишь около него постарался неведомый садовник. Он был окружен аккуратно постриженными тополями.
Над всем этим лесом мрачной громадой нависал массивный четырехэтажный дворец, выстроенный в лучших традициях готической архитектуры. Под стать ему была и ограда, представлявшая собой уменьшенной аналог крепостной стены с миниатюрными бойницами.
- Где мы? - поинтересовался я у Каста.
- Мы в Янеже! - произнес он, - а это здании нашей Гильдии. Гильдии Волшебников!
- Понятно, - кивнул я, хотя на самом деле мне было многое не ясно, - а Янеж это город?
- Ты не знаешь Янежа? - искренне удивился маг, - на самом деле любезный, твоя Россия видимо очень далеко! Янеж, столица Местрании. Один из самых красивых городов в мире! Велика мощь Местранийской империи. И странно, что вы не слышали о ней.
- Не сомневаясь что эта империя, могущественна! - благоразумно согласился я с собеседником, - но не мог бы ты по подробнее рассказать о ней, о этом…Янеже, о эльфах… Представь себе что мы прибыли оттуда, где совершенно об этом неизвестно!
- Да? - Каст внезапно остановился, - разве такое может быть? Кто же живет в России? Разве там нет эльфов, гномов, гоблинов и орков?
- Нет, - вставил свое слово Илья, - этого там нет. А живут там обычные люди
- Только люди? - в голосе мага было смятение
- Только люди, - подтвердил я.
- С трудом вериться…но если такое место и существует, то мне непременно надо там побывать. Как я уже говорил, мне довелось много путешествовать, и поражаюсь, что я никогда не слышал о России
- Бывает, - утешил я его
- Ладно, - кивнул головой маг после некоторого раздумья, - присядем!
Он взмахнул рукой, и нашим изумленным взорам предстала широкая лавка. Маг уселся на нее и пригласил нас следовать его примеру. Когда мы устроились рядом с ним, он заговорил.
- Ладно. Я введу вас в курс дела. Несмотря на то что вы несомненно довольно подозрительные личности, но чем-то вы мне нравитесь. Местрания конечно велика, но наш мир огромен! И его населяют множество рас. Эльфы, которых вы уже имели честь лицезреть, жители лесов. Симииз, из которого мы бежали, является столицей их Лесного царства. Вообще эльфы достаточно спокойный народ, но страшно не любят всех кроме себя, и особенно если чужаки вторгаются к ним в царство. Как говорит поговорка, - «Эльфа не трогай, не будет тревоги» На востоке, за Лесным царством, находятся Великие горы Ардага. Это место где живет другой народ, - гномы! Этим бородатым карликам ничего не надо, кроме своих шахт, в которых они добывают железо, и кузниц, находящихся в с Гоорме, городе гномов, которой еще называют Городом Тысячи Кузниц. За горами, находятся мало изведанные степи. Говорят, там живут кентавры. Но, горы являются надежной преградой, и преодолеть их трудно! Мне удалось это всего один раз, но очутившись среди бескрайней степи, я не рискнул продолжать путешествие. На Западе находятся Курганы Богов, которые тянуться почти по всей западной границе нашего королевства. Это безлюдная местность, в которой находиться множество могильных курганов и гробниц. Это самое страшное место в нашем мире, и если бы не заклинания созданные пятьсот лет на Великом Сходе Волшебников, надежно изолировавшие всю нечисть населявшую его, всем бы пришлось очень тяжело! Рядом с курганами находиться небольшое королевство Ор, вотчина орков, одной из самых кровожадных рас. К счастью орки малочисленны, и ограничиваются лишь мелким разбоем. Охотой на проходящих около королевства дорогах. Полноводный Мас, отделяет королевство орков от Страны Ма. Страны песков и узкоглазого народа. На севере с Местранией граничат Гнилые болота. Это царство гоблинов, самых отвратных существ которых я встречал. Их столица Гнолл, находиться в центре болот, и постоянно затянута зловонным туманом. Добраться до него можно лишь по дорогам из деревянных настилов,. и признаюсь путешествие туда, было самым опасным из всех моих странствий..
Каст замолк. Мы с Ильей переглянулись.
- Во что же это мы вляпались? - подумал я с все возрастающим отчаянием. На сон это совершенно не похоже. Случилось нечто необъяснимое и невозможное. Мы очутились в стране из фантастических романов. И…тут меня осенило.
- Послушай Каст, - повернулся я к магу, - а ты не слышал такое имя, Сигизмунд Сигизмор!
- Кто? - маг удивленно уставился на меня, - Сигизмор? Конечно слышал? Сегодня как раз его похороны! Но откуда вы его знаете?
- Да, так, - неопределенно махнул я рукой, - как-то встречались…
- Как-то? - я первый раз видел Каста настолько пораженным, - с одним из пятнадцати Высоких Магов?
- Да с ним встретиться почти невозможно! Он недосягаем для простых людей! Кто же вы на самом деле?
- Расслабься, - посоветовал ему Илья
- Как это расслабиться? - недоумевающе переспросил маг, - вы знаете кто такие Высокие Маги! Это же почти боги! Это…
- Слушай, успокойся, - Илья похоже разозлился и не отреагировал на предупреждающий удар моего локтя ему в бок, - да кое-какие фокусы это Сигизмор знает! Но не больше. Против ножа он.. - тут мой напарник заткнулся, встретившись с моим испепеляющим взглядом. Он понял что сморозил лишнее, но увы было уже поздно. Каст аж подскочил на лавке, и теперь в глазах обращенных к нам светился ужас.
- Значит вы убийцы! Убийцы Магов! Черная Гильдия! А я думал что это все сплетни! Вы убили Сигизмора!
- Да ты не волнуйся, - я попытался успокаивающе похлопать разволновавшегося мага по плечу, но тот отскочил как от ядовитой змеи.
- Значит, вы и меня убьете, да? Ну, убивайте! Убивайте!
Маг явно впал в истерику. Глаза его грозили вылезти из орбит, а изо рта капала слюна. Оставалось применить единственное и безотказное средство. Я хорошо размахнувшись от души отвесил Касту пощечину. И конечно это подействовало.
Взгляд мага стал более осмысленным, и он немного успокоился. Я не преминул воспользоваться этим.
- Мы не убийцы! И я понятия не имею ни о какой Черной Гильдии, это понятно?
Маг кивнул.
- Хорошо! Да, в лесу мы убили одного из эльфов, но это было случайно! Я повторяю случайно! И не собираемся никого больше убивать!
- А Сигизмор?
- Сигизмор… - я замялся, - не буду скрывать, я имел с ним встречу. Но это был поединок, а не убийство из-за угла. Просто равный поединок!
Естественно я не стал травмировать Каста подробностями о том, что сначала пытался убить этого Сигизмора именно из-за угла. И лишь случайно встретился с ним лицом к лицу.
Маг мне явно поверил, и было заметно что он расслабился.
- Но вы убийцы? Так ведь. Даже если вы не принадлежите Черной Гильдии, вы все же убили Сигизмора. Случайно это было или нет, ничего не меняет! Вы смогли убить мага. Это могут сделать только Убийцы! И вы сейчас стали ими!
- Сначала расскажи кто такие Убийцы, и что это за Черная Гильдия? - осведомился Илья
- Гильдия наемных убийц, - прошептал Каст, оглядываясь по сторонам, - это очень загадочная организация. Официально она запрещена, но ее филиалы есть во всех крупных городах Местрании, и даже за ее пределами. Ее услуги стоят очень дорого, и особенно дорого, когда надо убить мага. Это очень сложно, так как маги могут ощущать врага на большом расстоянии. И говорят что Убийцы, обладают особым даром! Их нельзя обнаружить магическим путем!
- Ну, нас то он обнаружил… - вновь вставил Илья.
Я поперхнулся, но слава богу Каст успокоился окончательно и реагировал на все совершенно адекватно.
- Вы не члены Гильдии. И не обладаете таким даром. Я это чувствую, хотя на самом деле настоящие Убийцы могут хорошо это скрывать. Извините, что я сорвался, но подобные известия, кого угодно сведут с ума!
- Ладно, проехали. А что ты собирался делать. Куда мы направлялись?
- Теперь это уже несущественно. Я хотел представить вас Салосу. Верховному Магу Гильдии. Но теперь я понимаю, что это могло привести к катастрофическим последствиям. Даже легкое зондирование ваших мозгов, сразу бы все поставило на свои места. Поэтому единственное, что сейчас для вас лучшее, это покинуть этот дом, как можно быстрее!
- Ты много на себя берешь Каст, раздавая подобные советы! - раздался громкий голос у нас за спиной.
Маг подпрыгнул как ужаленный, мы же с Ильей синхронно повернулись и увидели стоявшего в нескольких метрах от нас, высокого красивого черноволосого мужчину, одетого в бархатный костюм состоявший из черной короткой куртки, расшитой золотом, и брюк того же цвета. Поигрывая изящным жезлом сделанным из блестящего металла, он с усмешкой смотрел на нас.
- Салос! Ваше преподобие! - поклонился почти до земли Каст гостю. Мы тоже приветствовали того, но лишь легкими кивками.
- Я невольно слышал ваш разговор, о чужестранцы! - начал Верховный Маг, - и не мог согласиться с советом который дал вам Каст. Вам здесь ничего не угрожает. Подожди! - осадил он попытавшегося что-то возразить мага, - да Сигизмор мертв. Но, хоть он и был так же как и я Верховным Магом, однако между нами говоря, я не жалею о его смерти. Он заслужил ее своей наглостью. Так что можете не волноваться. Я не считаю вас Убийцами. И приглашаю к нам в Гильдию. Остановитесь пока у нас, переночуете, а потом мы все обсудим! Согласны?
- Конечно! - поспешил произнести я. Не знаю почему Каст так боялся этого Верховного Мага. По-моему, вполне нормальный человек! И с этой мыслью я отправился следом за своими спутниками.
Крайзер Сигизмор, сын погибшего Сигизмунда Сигизмора, решил напиться в одиночестве. Комната в которой он расположился за деревянным столом с огромной кружкой и пятилитровым кувшином вина, находилась на одном из верхних этажей замка, и служила рабочим кабинетом. Их семейный замок, находился в десяти милях от Янежа, и представлял собой могучую и надежно защищенную крепость.
Семейство Сигизморов было богато, и могло себе позволить держать небольшой гарнизон солдат, предохраняясь таким образом от разбойничьих шаек, которые нередко налетали на одиноко стоявшие замки магов и богатых феодалов, не страшась живущих в них волшебников. Как любил говаривать его покойный отец, «от шальной стрелы, никакая магия не спасет»!
Крайзер боготворил отца, и в тот вечер, когда его нашли на кровати в собственной спальни с кинжалом в груди, справившись с отчаянием, собственноручно возглавил поиски убийц.
Он тоже был магом, все-таки гены есть гены, но до отца ему было далеко. Тем не менее, он сумел определить, и это потом подтвердили двое прибывших Верховных Магов, считавшееся друзьями Сигизмунда, что убийство произошло за полчаса, до того как было обнаружено тело.
Крайзер не верил что за это время Убийцы, а он не сомневался что это работа Черной Гильдии, не могли далеко уйти. Тем не менее, они словно сквозь землю провалились. Странным было и место убийство. Убийцы крайне редко выполняли заказ в подобных условиях. Обычно они старались выбирать места подальше от дома жертвы. Так как понимали что в своем доме маг гораздо сильнее.
Он потянулся за кувшином, что бы плеснуть вина в опустевшую кружку, но внезапно понял, что в комнате не один. Резко схватив лежавший рядом с ним меч, он выпрыгнул из-за стола и развернулся к невысокой серой тени в углу, которая и представляло собой непрошенного гостя. Или вернее гостью.
Когда она отбросила закрывавший ее лицо просторный капюшон серого плаща, Крайзер увидел что перед ним девушка. Под плащом угадывались очертания стройной фигуры. Правильные черты лица. Длинные черные волосы, собранные сзади в пучок. Но красота девушки была какой-то холодной и мертвой. Словно каменная статуя. По крайней мере у Крайзера она не вызвала тех эмоций, какие должна вызвать красивая женщина у мужчины.
- Похвальная реакция, - заметила гостья с усмешкой глядя на Крайзера. Тот хмыкнул и опустил меч. Правда не совсем.
- Кто ты? Что тебе нужно?
- Я представитель одной организации. Вы конечно слышали о ней. Черная Гильдия.
Несмотря на то, что Крайзер был уверен в своей безопасности, пока он находился в стенах замка, ему стало не по себе. Уж больно зловещей репутацией славилась эта организация. Тем не менее, он нашел в себе силы чтобы кивнуть в ответ.
- Отлично. Мое имя Зеела. Разговор у нас пойдет о твоем отце…
- Постой, - оборвал ее Крайзер, - с чего это ты решила что я буду с тобой разговаривать. Я не люблю, когда ко мне являются подобным образом.
- Будешь! - поморщилась Зела, - и не надо изображать из себя Верховного мага. Ты не твой отец. Нет, ты конечно можешь попробовать выпроводить меня, но я думаю что жизнь у тебя всего одна!
- Ты мне угрожаешь? - приподнялся в кресле Крайзер.
- Как можно, - усмехнулась его собеседница, - у меня даже в мыслях этого не было! Это всего лишь дружеский совет!
- Понятно! Выкладывай что там у тебя!
- Твой отец убит. Я соболезную, и хочу официально заявить от лица руководства нашей Гильдии, что это не наших рук дело. Ты знаешь, что мы никогда не отказываемся от убийств исполненных нами. Так вот, повторяю. Это убийство не наших рук дело. Кто-то судя по всему попытался составить нам конкуренцию.
- Вам? - изумлению Крайзера не было предела.
- Да, именно нам! Поэтому для Гильдии дело чести найти этих самозваных Убийц и покарать их. Я буду заниматься этим делом, и мне хотелось бы услышать твой рассказ о произошедшем. В целом я все уже знаю, но хотелось бы услышать это непосредственно от тебя!
- Выпьешь? - предложил окончательно успокоившийся хозяин своей гостье. Та кивнула. Он достал два высоких бокала и наполнил их терпким ароматным вином.
- Говори, - произнесла Зеела, пригубив вино.
- В сущности рассказывать то и нечего, - признался Крайзер, - я поднялся в восемь часов вечера к отцу, пригласить его на ужин. И нашел бездыханное тело лежавшее на кровати с кинжалом в груди. Я сразу отправил людей обследовать дом и близлежащие деревни. К сожалению, магический зондаж не помог, поэтому я и посчитал что это работа Черной Гильдии. После выяснилось что со времени убийства до моего появления прошло около получаса. Сама понимаешь, убийца не мог скрыться далеко. Однако все поиски были безуспешны.
- Слуг проверяли?
- Конечно! В первую очередь. Лично копался в их мозгах. Ничего!
- Да, - задумчиво покачала головой Зеела, - очень странно. Получается, что не было ни борьбы, ни крика. Так просто! Верховный маг не мог сдаться без боя.
- Я тоже об этом думал. Но объяснений нет!
- А может это связано с его исследованиями? - Зеела внимательно посмотрела на своего собеседника.
- Исследованиями?
- Насколько я знаю Сигизмор Сигизмунд один из самых опытных экспериментаторов магов. И кто его знает, может в его экспериментах кроется ключ к загадке его смерти. Кто был заинтересован в его гибели? По настоящему заинтересован?
- Да много кто! - горько улыбнулся Крайзер, - ты же знаешь, сколько врагов у магов.
- Врагов которым по карману Убийцы? - усмехнулась Зеела, - таких наберется немного. Кто они?
- Ну…- протянул тот, - если так то человека три-четыре наберется. Но все они среди Верховных магов. Отец не общался с обычными людьми. Он предпочитал магическое общество.
- Кто же?
- Салос, Морхен, Даст и наверно Пирон.

- Так, - нахмурилась зела. Глава Гильдии Волшебников, Глава Гильдии рыцарей Креста, Глава Гильдии Некромантов, и Глава Гильдии Стихий. Хорошая компания. Не хотела бы я быть врагом любого из этих господ. Ну да ладно. Мы всех их проверим. И свяжемся с тобой. Надеюсь, ты тоже заинтересован в том чтобы убийц нашли!
- Конечно!
- Хочется верить, что ты все мне рассказал. Помни, любая деталь может помочь!
- Да, все я рассказал! - Крайзер начинал нервничать. Что-то в его гостье было такое, что вызывало безотчетный страх.
- А теперь мне бы не мешало осмотреть дом. Предупреди слуг.
Не скрывая облегчения оттого, что Зеела уходит, Крайзер вызвал управляющего и приказал ему следовать указаниям девушки. Когда изрядно удивленный управляющий удалился вместе с девушкой, Крайзер походив немного по комнате, подошел к одиноко стоявшему в углу зеркалу, завешенному черной тканью.
Сбросив ее, он что-то прошептал в темную поверхность зеркала, и она ожила. В зеркале появилась туманная человеческая фигура.

Предыдущая страница 3 Следующая страница


Убийца магов 4

- А это ты! - произнесла она тихим голосом , - наслышан я о смерти твоего отца. Прими мои соболезнования.
- Спасибо, - поблагодарил Крайзер, - у меня к тебе дело!
- Говори!
- У меня была посланница из Черной Гильдии.
- Да? Интересно. И что?
- Они ищут убийц.
- Так значит это не они! Я так и думал. Ну и пусть ищут. Чего ты боишься. Я вижу Крайзер ты чего-то боишься.
- Послушай, Доминус! Ты ближайший соратник моего отца. Ты был тенью его все последние двадцать лет, когда он занимался этим проектом по параллельным мирам. Это же взаимосвязано? Так ведь?
- Наверно… - шепот на некоторое время замолк, но через несколько минут фигура вновь заговорила.
- Теперь я думаю что это на самом деле могло быть связано с этим. По крайней мере, теперь я понял как убили твоего отца. Точнее где!
- Как где? Он был у себя в спальне и…
- Не торопись мальчик. В спальне он умер, а свою смертельную рану получил в другом месте. В другом мире.
- Что?
- Да, да. Именно это объясняет отсутствие следов борьбы. Хотя все равно мне не до конца ясно как они умудрились убить Верховного мага холодным оружием. Остается определить, кто был заинтересован в срыве эксперимента. Догадываешься?
- Догадываюсь!
- Это может быть только он. Советую намекнуть об этом Черной Гильдии. Было бы интересно посмотреть, как она пытается убрать его! А вдруг получиться?
- Ты почему-то довольно веселый? - поинтересовался Крайзер, - не боишься что будешь следующим?
- Кому я нужен! Я лишь помощник твоего отца, и к тому же тайный. Если ты не расскажешь, никто и не узнает. На самом деле я посоветовал предохраняться именно тебе.
- Почему? Куда мне до отца?
- А записи? Архив? Все это осталось в доме! Удвой охрану, найми сильных магов, расставь ловушки! В общем займись обороной. Если что сразу вызывай меня. И не бойся. Я не оставлю тебя в беде! И кстати. Моргот активизировался.
- Не может быть, - Крайзер побледнел.
- Это абсолютно точно. Скоро настает месяц луны, и тогда…
- Надеюсь, ты ошибаешься!
- Не надейся! Лучше послушайся моих советов. Усиль охрану, и не показывай носа из замка!
- Хорошо! Спасибо!
Поверхность зеркала вновь почернела. Крайзер аккуратно завесил его тканью, и пошел допивать вино.
Угостил нас это Салос на славу. Эта пьянка не ограничилась одним вечером а тянулась целых три дня. К моему удивлению маги оказались в отношении выпивки стойкими бойцами. Но три дня это много! И на четвертый день я решил все! Пора заканчивать!
Тем более с непривычки, от местной кухни, основой которой являлись почему-то хоть и очень вкусные, но невероятно острые блюда у меня с утра разболелся живот, и из-за этого встал я в препоганейшем настроении.
Выбравшись из кровати, я направился к огромных размеров умывальнику, над котором был прикреплен большой бачок для воды с краном. Водопровода, судя по всему местные аборигены не знали!
Хорошенько всполоснув лицо холодной, несколько мутноватой водою, я растолкал храпящего Илью. Тот, открыв глаза, несколько минут непонимающе смотрел на меня, но потом его взгляд стал осмысленным.
- А мне такой хороший сон приснился! - заявил он, - отдыхаем мы на Таити после дела, и…
- Заткнись! - посоветовал ему я, - не трави душу!
Едва мы привели себя в порядок, дверь убогой комнатенки которую нам выделили, и которую Салос именовал не иначе как роскошными апартаментами, дверь скрипя открылась и на пороге предстало нечто, невероятно уродливое.
Человеческого в этом существе было лишь то, что оно стояло на двух ногах и имело две руки. Тело было настолько заросшее густой черной щетиной, что совершенно понятно, почему на госте не было одежды. Звериная морда существа, с носом картошкой, лопоухими ушами и невероятно широким ртом, тоже густо заросла щетиной. Существо улыбнулось открыв рот, и я сумел полюбоваться на впечатляющий набор зубов.
Оно что-то прохрипело на не понятном языке. Похоже знание чужих языков здесь было привилегией лишь одних магов. Махнув нам рукой, оно скрылось за дверью. Мы последовали за ним.
Пройдя по витой лестнице, находившейся в конце нашего коридора, мы очутились в небольшой уютной комнате. Там нас ждал Салос. Он был не один. Рядом с ним сидел невысокого роста здоровяк с очень примечательным лицом. Складывалось такое впечатление, что матушка-природа особо не старалась при его создании.
Приплюснутый широкий нос, толстые губы, маленькие черные глазки, все это придавало ему очень непривлекательный вид. К этому можно было прибавить бугрящиеся мускулами волосатые руки. Здоровяк был одет в штаны, и жилетку, расстегнутую на волосатой груди.
- Доброе утро! - поприветствовал нас Салос, - как вам спалось?
- Нормально, - лаконично ответил я, усаживаясь на стоявшее рядом со столом кресло. Во второе опустился Илья.
- Судя по вашему виду, - заметил он, - вам надо немного полечиться.
- Нет, - замотал головой я.
Любое воспоминание о спиртном вызвало у меня в данный момент рвотный рефлекс. Но маг не обратил внимания на мое возражения, и сделал несколько пассов пальцами, что-то при этом тихо шепча. В тот же миг, я почувствовал как головная боль моя куда-то ушла, и в тело влились новые силы. Словно и не было этих трех дней!
- Здорово! - проговорил Илья, который судя по всему испытывал все эти ощущения вместе со мной
- Позвольте представить вам моего гостя. Я взял на себя смелость пригласить его сегодня. Он может помочь вам в сложившейся ситуации. Тем более что она сильно осложнилась. Но об этом подробней поведает наш гость. Его имя Ромуальд Синтор Чеммер Граммс Иссторс Седьмой! Он представляет один из четырех кланов гномов Ардага.
- Очень приятно, - произнес я, решив что полностью это имя мне выговорить вряд ли удастся.
- Можете звать меня просто Ром, - заговорил гном на моем родном языке, - и не удивляйтесь что я говорю по-вашему, - улыбнулся он видимо заметив мою реакцию. Мы, гномы не хуже магов разбираемся в языках. Теперь о цели моего визита. Я уже успел пообщаться с Салосом, и он рассказал мне о вас. Не волнуйтесь, мы с ним старые друзья, и дальше меня это не пойдет. С другой стороны я могу вам помочь. За вами, между прочим уже началась охота. Черная Гильдия очень не любит когда кто-то мешает ее монополии на убийство. Тем более что Сигизмор Сигизмунд, личность довольно известная и неординарная. Мне рассказал Салос о том что вы и сами не знаете заказчика?
- Нет, не знаю, - подтвердил я то что уже несколько раз рассказывал Верховному Магу… - у нас в России не принято расспрашивать об этом. Есть заказ, который передается через координатора. И обычно фотография..
- Фотография? - не понял Ром
- Ну… - я замялся, - как бы это сказать…портрет!
- А понятно!
- Так вот…в общем-то и все. …Дальше дело техники…
- Ясно! В городе вам появляться небезопасно. Он сейчас кишит шпионами Гильдии.
- Но, они же не знают нас в лицо! - вмешался Илья, - как же они нас выследят?
- Им и не надо знать вас в лицо. В Черной Гильдии есть маги. И она обладает большой сетью тайных осведомителей. С помощью специальных заколдованных амулетов, можно найти человека в любом месте. Достаточно знать хотя бы его запах, а уж по забытому в теле ножу…
Я невольно поморщился. Конечно, это была моя ошибка. Надо было забирать нож…
- У меня к вам деловое предложение! - гном сделал паузу.
- Слушаю, - подбодрил его я
- Я приглашаю вас в наши горы. Горы Ардага. Отсидитесь там пока схлынет ажиотаж. Эта шумиха месяца на два, на три. Заодно и поможете нашему клану.
- Каким образом? - поинтересовался я подозрительно.
- Ну, как же…это…- гном замялся, - по вашей профессии. Заплатим мы щедро. К сожалению убийцы не соглашаются брать контракты в наших горах. Это далеко и… не знаю в общем почему! А для вас это будет выходом! Согласны?
- Надо подумать, - заявил я.
- Конечно, - согласился со мной Салос, - только я тоже советую вам принять предложения уважаемого Ромуальда. Если вы останется в городе Гильдия в конце концов доберется до вас, и даже я не смогу тогда гарантировать вашей безопасности. А возможно и своей!
Вот она где собака зарыта! Я понял, что этот Салос мечтает сопроводить нас. Но это и не удивительно. Кто мы ему такие. Ни родственники, ни друзья. Свалились на голову внезапно! Правда, я понимал что наверно стал предметом своеобразного торга. Недаром во время нашей трехдневной пьянки, Салос несколько раз упоминал о огромных деньгах, которые берет Черная Гильдия за выполнение заказа!
- Завтра мы дадим ответ, - поразмыслив немного утешил я мага.
- Отлично! - обрадовался гном, - может выпьем?
Но я отказался, с трудом сдержав очередной рвотный позыв. Магия помогла но не на сто процентов. И направился вместе с Ильей в сад. Его целебный воздух прекрасно действовал на измученный алкоголем организм. И там очень хорошо размышлялось. В принципе я уже принял в душе предложение гнома, но надо было взвесить все за и против.

ГЛАВА 4

Повозка тряслась по разбитой, посыпанной плохо утрамбованным песком, размокшей от недавнего дождя дороге. Вдоль нее тянулись унылые деревца, за которыми раскинулись покрытые туманом, Гнилые Болота. Так их назвал Ром, заявив, что это самые большие в мире болота. Я не стал спорить. Размерами они на самом деле впечатляли.
Впечатляли так же и другим. Тучами комарья, озверело набрасывавшимися на небольшой караван, в котором мы путешествовали Невыносимой промозглостью влажного воздуха, от которого было трудно дышать, и неприятным запахом гнилостных испарений, который казалось въелся в каждую частичку моей одежды и моего тела.
Выехали мы из Янежа пять дней назад. Три дня ехали вдоль леса, и тогда путешествие казалось прогулкой. Но когда дорога повернула налево, и лес скрылся, а с обоих сторон потянулись болота, стало просто невыносимо. По словам Рома это был самый короткий путь в Ардаг.
Кстати из Янежа мы выбрались без проблем. Ром запрятал нас в крытую повозку, но и поэтому городом пришлось любоваться через щели в высушенных шкурах, которыми был обтянут ее деревянный каркас.
Город оказался большим и шумным. Чем-то он напомнил мне восточные города. В общем не город, а сплошной базар. Казалось, что жители только и занимались тем что покупали и продавали всевозможные товары. От их разнообразия просто рябило в глазах.
Правда, иногда мы проезжали небольшие дворцы, окруженные каменными стенами, с внушительного вида стражниками у ворот. Но таких домов было немного. В основном Янеж состоял из одно-двухэтажных, покосившихся и истрепанных временем деревянных домишек.
Пейзаж встретивший нас когда мы выбрались за городскую стену, как я уже говорил, радовал глаз. Особенно когда километров за пятнадцать от города, кончились деревни и потянулись невероятной красоты небольшие озерца, утопавшие в зелени. Между ними я кое-где заметил прятавшиеся за зелеными заборами небольшие виллы.
От воспоминаний меня оторвал зычный голос Рома, который извещал караван об остановке. Повозка остановилась и мы спрыгнули на землю. Справа, на небольшом клочке земли, отвоеванном у болота, примостилась деревушка. Домов двадцать не больше.
- Скоро стемнеет, - к нам подошел Ром, - остановимся здесь. Надо как следует отдохнуть и набраться сил. Завтра мы должны добраться до Ардиза. От него до гор дня три пути, но там будет проще. Там находиться несколько независимых городов, и вся местность вплоть до подножья гор хорошо заселена.
Я не смог сдержать вздоха облегчения, который заметил гном.
- Я тоже не люблю эти проклятые болота, - сказал он мне, - но что поделать. Это самый короткий путь. Хорошо еще местные гоблины не нападали! И будем надеяться, что они просто нас испугались.
- Что за гоблины? - поинтересовался Илья
- Это богом проклятые твари! - объяснил ром, - уродливей их я вообще не видывал. Нападают они исключительно шайками, а захваченную добычу и рабов свозят в свою столицу, Гнол. Этот город стоит посередине болот, и мало кто может похвастаться тем, что посетил его и вышел из него целым и невредимым. Если ты конечно не гоблин!
- Весело тут у вас! - заметил я
- Да уж, - громко рассмеялся Ром, - скучать не приходиться, это точно! Пошли устраиваться на ночлег. Местный староста, мой знакомый. И он никогда не отказывался заработать деньжат на проезжающих мимо караванах!
Так оно и оказалось. Друг гнома, пожилой, скрюченный временем инвалид с протезом вместо правой ноги, и с холодным взглядом убийцы, носил имя Пасек. Он разместил всех по деревенским домам, половина которых оказались пусты. На мой вопрос, староста пожав плечами объяснил что мало кто соглашается жить в таком месте.
Ром же чуть позже рассказал, что власти Брагира, небольшого но очень воинственного королевства, на территории которого находилась эта деревушка, выделяли бесплатно землю солдатам-инвалидам. Поэтому небольшое население Трясины, так называлась деревушка, состояла целиком из них, и их семей. Причем детей я так и не увидел. Лишь мельком удалось разглядеть старуху - жену Пасека.
Нас как почетных гостей поселили в доме старосты, единственном двухэтажном доме в деревне. И за стол мы сели вместе с хозяевами и Ромом. Надо признаться что несмотря на бедность, которая сразу бросалось в глаза в этой деревне, староста похоже ее не испытывал. По крайней мере на столе стоял зажаренный поросенок, к которому прилагалась аппетитно пахнущая картошка в чугунке, сыр, ароматный черный хлеб, и три огромных кувшина вина.
После того как мы опорожнили два из трех кувшинов, нашего хозяина понесло. Он начал рассказывать нам истории. И истории его были одна другой страшнее. Если он хотел напугать нас, то это у него получилось плоховато. Мне не было страшно.
Хотя надо признать, что рассказчиком он был хорошим, и если бы не одурманивающее действие алкоголя, то наверное испугал бы меня. А так, все его рассказы про зверства гоблинов, занимающихся черной магией, и приносящих на жертвенных алтарях еще теплые сердца, вынутые из груди живого человека, были лишь страшной сказкой.
Когда наконец он выдохся, а вино закончилось, нас отправили спать. Через пять минут, мы оказались в небольшой комнате на втором этаже дома. Окно в ней выходило сразу на болота. За ним была уже непроглядная темнота. Это кстати меня сильно раздражало все время путешествия. Я знаете, привык к цивилизации. Свет, тепло и другие удобства. А здесь ничего этого естественно не было
Да и две постели, которые составляли всю мебель комнаты, были застелены простынями, которые не стирали наверно несколько лет. А одеяла здесь похоже вообще не полагались. По сравнению с этим, казавшиеся мне раньше убогими удобства в доме Салоса, теперь казались недосягаемой мечтой.
Но, как говориться выбирать не приходилось. Мы вдвоем с Ильей растянулись на кроватях. Я погрузился в тяжелый сон. То ли это от душного ночного воздуха, то ли последствия историй рассказанных хозяином. Не знаю.
Проснулся я от какого-то странного предчувствия опасности. Сердце бешено колотилось, а по спине струйками стекал пот. Моему взору предстала громадная темная фигура, которая нависла надо мной и что-то держала в руке. По всей видимости, это был меч.
Несмотря на страх, рефлексы меня как всегда не подвели. Я вскинул руку и со всей силы всадил кулак под челюсть непрошенному гостю. Казалось, я ударил в стену. Пальцы пронзило острой болью, но удар все-таки имел последствия. Фигура отшатнулась, и с грохотом обрушилась на пол.
В этот момент я соскочил с постели, и поспешил выхватить пистолет Ильи из его брюк. Сам обладатель оружия только что проснулся, и сидел на кровати, осматриваясь вокруг себя ошеломленными глазами.
Я направил пистолет в сторону поднимающейся фигуры и нажал на спусковой крючок. Гулко прогремел выстрел, но к моему огромному удивлению я промазал. Такого прежде со мной не бывало. Но моей вины здесь не было. Просто наш ночной гость исчез. Только что он лежал на полу, а теперь его там не было. Лишь ночная темнота, которую робко пыталась разогнать полная луна, появившаяся за окном.
- Кто это был? - шепотом поинтересовался постепенно приходящий в себя Илья
- Да, черт его знает. Я даже толком не разглядел. Хорошо вовремя проснулся.
- Надо хозяина предупредить! - предложил Илья, но в этот момент, раздался свист, и в стену напротив нас вонзился топор. Следом за ним, влетели несколько стрел, которые со свистом впились в деревянные бревна стены. За окном раздались громкие крики, и протяжный свист.
Мы переглянулись с Ильей, и недолго думая, схватили свое оружие. Кроме огнестрельного, нам перед путешествием вручили короткие мечи, и я решил на всякий случай надеть пояс с ним. Затем я махнул Илье, и он с пистолетом наготове, осторожно открыл дверь.
Единственным источником света в коридоре ведущем к лестнице был слабо чадящий факел. Но нам не пришлось блуждать, так как в коридоре почти одновременно с нами появился Ром. Он был одет в массивную кольчугу, а голову его венчал шлем, с высоким гребнем и решетчатым забралом, которое было сейчас открыто. В одной руке гном сжимал длинный меч, в другой мощный топор на длинной ручке.
- Что случилось? - вырвалось у меня
- Хорошо, что вы живы, - заметил в ответ Ром, - на нас напали, - пояснил он. - Гоблины. По словам Сайдека не менее полсотни! Они на окраине деревни
Сайдеком звали помощника Рома, молчаливого и мрачного коротышку, который был как две капли воды похож на своего начальника. Правда его комплекция была пожиже.
- Я собираюсь присоединиться к бою! Там у Сайдека немного народа, и его надеюсь вполне хватает, чтобы справиться с гоблинским сбродом. Но, надо поразмять кости. Тем более на всякий случай я послал человека поднять наших на другой стороне деревни, но думаю что пока они доберутся, все уже будет кончено!
Вы со мной?
- Почему бы и нет? - ответил я.
Втроем, мы спустились на улицу. Вдали, метрах в пятистах я увидел мелькавшие факелы, и услышал звон мечей. Стояла глубокая ночь, и если бы не полная луна, разгонявшая темноту, я не увидел бы даже Илью идущего рядом.
Правда, Ром вытащил из-за пазухи длинный факел, и коснувшись его рукой, что-то прошептал. Факел вспыхнул тускловатым светом. Я лишь покачал головой. Сне пришлось дать себе зарок ничему не удивляться, а не то в этой проклятой стране сойдешь с ума. Но как же порой это трудно было делать! Кстати я не предполагал что гном обладает подобными способностями. На мой удивленный взгляд, он лишь хмыкнул.
- Этим даром обладают все правители кланов! Так что не удивляйся! Тем более с настоящим магом я никогда не сравнюсь! А сейчас надо помочь Сайдеку. Как назло у старосты не оказалось солдат. Отряд охранявший деревню, ушел два дня назад на патрулирование, и вернется только завтра вечером. А эти гоблины каким-то образом узнали об этом. Но, на их беду здесь оказались мы!
С этими словами, гном выставил перед собой меч, и устремился в сторону сражения. Мы последовали за ним, на небольшом отдалении.
- Ты собираешься ввязываться в драку? На мечах? - подозрительно поинтересовался у меня Илья.
- Я что, похож на идиота? Нет, конечно! И тратить патроны, собираюсь только в самом крайнем случае.
Когда мы прибыли на место, сражение оно было в самом разгаре. Луна довольно сносно освещала болотистую землю, поросшую редкой травой, на которой сошлись в неравном бою, противники. Гоблины лично мне показались довольно безобидными тварями, несмотря на кривые мечи, и воинственные крики.
Но как скажите серьезно воспринимать худых коротышек вполовину моего роста? Вдобавок крайне уродливых. Кожа их была морщинистой, а лицо представляло собой карикатуру на человеческое лицо. В складках сморщенной кожи, скрывались узкие водянистые глаза. Из широких ртов, словно навеки застывших в кривой ухмылке, торчали внушительные клыки. В общем, картина складывалась отвратная.
Правда, присмотревшись по внимательнее, я понял что первое впечатление было не полным. Саблями эти коротышки махали довольно ловко, но все же явно уступали своим противникам. Бородатые крепыши-гномы, крутили вокруг себя тяжелые топоры на длинных ручках, словно те не весили ни грамма.
Около каждого из семи сражающихся, валялось по меньшей мере по трое врагов. Остальные предпочитали держаться на расстоянии то и дело, предпринимая отчаянные попытки напасть, издавая громкие воинственные крики.
Ром сразу устремился в бой. Казалось что гоблины, несмотря на свое количественное превосходство обречены на поражение, но это было слишком поспешным выводом. Из темноты внезапно вынырнуло десяток новых врагов вооруженных короткими луками. Не успел я и глазом моргнуть, как засвистели стрелы, и трое охранников рухнули на землю.
Гоблины торжествующе завопили, и перешли в атаку. Тут подоспела вызванная Ромом подмога. С десяток гномов и пять жителей деревни. Но они не помогли бы своим товарищам, если бы не мы с Ильей. Луки гоблинов уже изготовились для стрельбы по новым врагам, и мы переглянувшись, одновременно прицелились и выстрелили из нашего оружия.
Естественно, что несмотря на лунный свет, в такой темноте прицельно стрелять было трудно, но хватило и просто эффектов от выстрелов. Звук их разнесся вокруг гулким эхом, и вверг гоблинов в настоящий ступор. Правда не только их одних. Замерли и гномы.
Но это длилось недолго. Почти одновременно гоблины бросились бежать, забыв обо всем. Гномы не стали преследовать врагов, ограничившись издевательскими криками в их адрес. Ром, не присоединился к ним, а подошел к нам. Его взгляд обращенный на меня, был полон нескрываемого удивления.
- Салос конечно рассказывал мне, - произнес он, с опаской рассматривая оружие в наших руках, - но признаться, я до конца не верил. Не хотел бы я быть вашим врагом!
В последней фразе мне вдруг послышались какие-то панические нотки. Хотя скорей всего это мне просто показалось. Да и гном, сразу отвернулся и начал раздавать команды направо и налево. Гномы и жители деревни, вооружившись факелами, буквально обобрали гоблинов, включая доспехи, обувь и одежду.
Затем, оставив на земле штук тридцать обнаженных тел врагов, они покинули поле битвы. Вернулись в дом старосты и мы, вместе с Ромом. Только несмотря на то что до рассвета оставалось добрых три часа, сон у нас с Ильей естественно сняло как рукой.
Вытребовав у обрадованного победой старосты кувшин легкого вина, мы приятно провели оставшуюся ночь за игрой в карты. А утром, быстро собравшись и выйдя на улицу, застали наш караван в полной готовности к дальнейшему путешествию.
Радостный Ром громогласно нас поприветствовал, и пригласил занимать свои места. С этим и тронулись в путь! Следующие двое суток путешествие наше протекало без осложнений.
Болота закончились уже через день, и по обе стороны потянулись широкие степи. Ночевали мы прямо в степи. Ром заверил меня, что с кочевниками у караванщиков договор! И гномы Ардага платят столько, что они должны с них пылинки сдувать!
Он оказался прав. За все время степные жители показывались лишь пару раз, да и то для того чтобы пронестись с дикими криками на приличном расстоянии от каравана. Через день вдали появились горы, затянутые белой дымкой тумана. И Ром периодически вздыхал, бросая взгляд вдаль, и что-то шепча себе под нос. Интересно, вот уж не думал, что он настолько сентиментален!
А на третий день, когда мы перевали через высокий холм, перед нами появился город. Он был огромным. Гораздо больше Янежа. Вид его завораживал! Где еще скажите можно увидеть настоящую средневековую крепость!
Могучие и высокие каменные стены охватывали огромную территорию города, который имел поистине гигантские размеры. Но по настоящему его мощь я осознал, когда мы подошли к огромным, высотой метра три, воротам.
Они были распахнуты и по широкому мосту, ведущему через ров, с затхлой водой, внутрь города вливался людской поток. Странно, что он направлялся не по дороге с холма, а справа. Там вилась еще одна дорога, огибавшая холм с которого мы спустились.
- Браг! Столица Брагира! - произнес Ром, - Сколько здесь бывал, а все равно не могу сдержать восхищение!

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Это столица небольшого королевства? - изумился я, - этот город????
- Понимаю ваше удивление, - рассмеялся гном, - видимо в вашей России нет больших городов. По нашим же меркам, это город не самый могучий. Он не сравниться Тером и ли Сарматом. К сожалению, я знаю о них лишь по рассказам, гномам путь в те места заказан! К тому же у нас даже небольшие королевства стараются строить могучие столицы. Так вот посмотришь, другие города, даже и не города, а большие деревни, зато столица должна быть обязательно могучей крепостью!
Я лишь покачал головой. Через несколько минут, наш караван въехал в ворота. Стоявшие вдоль стен широкой арки ведущей в город солдаты с копьями наперевес, проводили нас ленивым взглядом. И мы очутились в городе. Внутри он был еще более прекрасным, чем снаружи. В отличие от Янежа, здесь даже на окраине были мощеные дороги. То здесь то там, возвышались трех, а кое-где даже четырехэтажные дома.
Правда архитектура их не отличалась особым изяществом. Все было геометрически просто и правильно. Лишь иногда какая-нибудь лепнина по периметру фасадов, или мраморные фигуры, перед входом, украшали дома. Да и то было это в основном в высоких четырехэтажных особняках, естественно не самых бедных жителей этого города.
Народ же вокруг нас, был тоже довольно необыкновенным. Здесь было еще больше рас, чем в Янеже. После того как я увидел, какого-то здоровяка трехметрового роста, с хоботом вместо носа, и четырьмя руками, то перестал удивляться.
- Это Элефг. - объяснил Ром, заметив мою реакцию. Метис. Помесь Эльфа и гоблина. Правда, не знаю как мог эльф снизойти до гоблинши, и наоборот. Но в мире все случается. Кстати не обращайте внимания на его угрожающий вид. Они добрейшие создания!
Надо признаться с трудом верилось в это, особенно глядя на внушительные клыки этого слона-мутанта. Но оставалось лишь поверить на слово нашему провожатому.
- Куда мы едем? - поинтересовался я у него.
- К моему другу. Комуальду. Сокращенно Ком. Он из нашего клана и командует здесь местной общиной гномов. У него мы остановимся, а завтра двинемся в путь. Нам остался еще один день, и мы достигнем Ардага.
На этом все объяснения Рома закончились.
Когда мы свернули с широкой центральной улицы, на одну из узких улочек пересекавших ее, мое внимание привлекла небольшая группа одетых в белые халаты, обритых наголо людей.
Они с открытыми ртами слушали, какого-то невзрачного старика с горящими глазами. Кстати надо сказать, что за время нашего путешествия, я стал довольно сносно понимать местный диалект, и даже медленно на нем разговаривать. Что было очень странно, так как я прекрасно знал что мои способности по изучению языков намного ниже средних.
Речь старика была довольно путанной, но едва увидев нас, он сразу впился своим горящим взглядом в меня и громко начал говорить.
- Вот, смотрите дети мои! Идет, проклятый! Посланник Моргота, который есть его правая рука, и который сам не зная кто он, несет в себе страшное семя разрушения и смерти. Убейте его дети мои, и не допустите пришествия на землю мрака! Вперед! Убейте!!!
Я не успел сообразить что у чему, как на нас устремились все слушавшие старика. Но, со мной были гномы. А они не стали медлить. Засвистели мечи, и поначалу полные боевого духа противники, обратились в паническое бегство. Старик же просто исчез.
- Пошли, - прошипел Ром, оглядываясь по сторонам, - пошли быстрее. Пока не появилась местная полиция. С ней у меня нет желания разбираться. Да и денег жалко!
- А что это за Моргот? - осведомился я у него.
- Потом, - махнул рукой Ром.
Мы юркнули в какой-то еле заметный переулок, и попетляв по городу, вновь оказались на широкой улице. Через минут двадцать, мы наконец остановились перед невысокими стенами, окружавшими небольшой двухэтажный дом. За воротами сделанными из массивных железных прутьев, я увидел небольшой аккуратный парк. Сам дом был строгим и простым, без разных там архитектурных вычурностей.
Ждать нам пришлось недолго. Словно из воздуха появился гном, как две капли воды похожий на нашего проводника. Хотя для меня все эти бородачи на одно лицо. Это и был Комуальд.
- Привет Ком! - радостно заревел Ром, - сгребая в свои медвежие объятия того. Тот не остался в долгу, и мне показалось, что я слышу скрип костей от взаимных объятий гномов.
- Ты проездом в Ардаг? - спросил хозяин дома, когда наконец объятия закончились.
- Ну, естественно! - громогласно рассмеялся Ром, - ты долго собираешься держать нас здесь, или наконец пустишь в дом? Я съел сейчас бы целого быка и выпил не меньше бочки пива!
- Да, да! Конечно! - засуетился хозяин, - заезжайте!
- Крайзер не врет! Поверь мне, в этом я разбираюсь! Люди не могут меня обмануть! Тем более я провел свое расследование. Все подтвердилось. Не пойму как этот растяпа Кайзер сумел догадаться. Скорей всего ему кто-то помог. Но, это мы узнаем позже. Сейчас нам нужны эти двое. И желательно живыми. В этом заинтересован сам Магистр!
Высокий человек с красивым гордым лицом, произнеся эти слова, поднялся из кресла и подошел к окну, за которым было видно ночное небо с густой россыпью звезд. Затем, постояв несколько минут, он повернулся к своей собеседнице. Ею была Зеела.
На ней был все тот же черный наряд, что и при встрече с Кайзером. И она преданно наблюдала за мужчиной, который повернувшись спросил:
- Ты готова отправиться в путь?
- Куда? - удивленно спросила девушка, - разве уже известно их местонахождение?
- Да! Как видишь наша шпионская сеть работает оперативно. Ну и конечно, помог Салос, которого пришлось навестить. Ты же знаешь, что нам всегда говорят правду. Если конечно хотят пожить еще на этом свете. И хорошо, что маги отличаются особенной любовью к жизни! По нашим данным наши цели следуют в караване одного из кланов гномов. Клане Ромуальда Они очень опасны. По крайней мере, наши информаторы предупреждают об этом. Значит ликвидация не будет легкой. Они все-таки Убийцы! Нельзя их недооценивать. У тебя будет самая полная информация. Двигаются гномы медленно, и если ты поспешишь, то сможешь нагнать их уже в Браге. Там тебя встретят!
- Понятно… значит убивать я их не должна?
- В самом крайнем случае. Но лучше об этом не думать. Ты должна привезти этих двоих сюда. Телепорты в Браге не работают, поэтому доберешься до первой деревушки на границе Гнилых Болот и телепортируйся. Наши в Браге тебе как я уже говорил, помогут. Дело на контроле у Великого Магистра, и поэтому ответственность у тебя очень большая.
- Почему же я? - Зела почувствовала нервную дрожь. Такое с ней случалось не часто. Но и подобные слова от своего координатора она слышала впервые, разве в Гильдии нет более опытных?
- Ты себя недооцениваешь, - рассмеялся координатор, - ты ведь одна из лучших! И твое посвящение в наставники уже не за горами.
- А если честно? Мы же знаем друг друга десять лет! - голос Зеелы задрожал.
- Если честно, - задумчиво проговорил ее собеседник, - я скажу тебе. Ты на самом деле одна из лучших! Но рекомендовал тебя сам Магистр!
- Магистр? - девушке показалось, что она ослышалась, - а ему какое дело до посвященного? Рядового посвященного.
- Во-первых не рядового, - наставительно поправил ее координатор, - а во-вторых не мое дело вмешиваться в промысел Магистра.
- Понятно… -Зеела была изрядно заинтригована но вида старалась не показать, - я согласна!
Ответом ей была понимающая улыбка. Никто не отказывался в Гильдии от подобных предложений. Слова произнесенные девушкой были лишь словами. Все было решено заранее. Как только Магистр, произнес ее имя. Это понимал и Координатор и Зеела.
- Удачи тебе! - прозвучало ей вслед, когда она повернувшись вышла из комнаты.
Привалившись спиной к двери, Зела закрыла глаза и уняла охватившую ее дрожь. Справившись за несколько секунд с ней, она пошла готовиться к походу. За ее спиной уже было несколько хорошо выполненных дел, за которые она удостаивалась специальной похвалы координатора. Но, этот случай, сильно отличался от других. Тем более что убить, это одно! А похитить того, кто тоже умеет убивать не хуже ее самой, это гораздо сложнее!

ГЛАВА 5

Дом Комуальда, был гораздо уютней, чем дом Салоса. Разница между двумя домами была разительна. У гнома в доме были широкие просторные комнаты, не то что жалкие каморки у Салоса. Вдобавок обстановка комнат была тоже куда богаче, чем у Главы Гильдии Волшебников. А уж постель…
Для полного счастья не хватало только женского общества, но это мы решили восполнить вместе с Ильей, на следующий день после нашего прибытия. Ром заявил что пробудем мы в Браге по меньшей мере три дня, так как у него появились какие-то срочные дела. Поэтому времени у нас хватало.
Тем более Ком, когда я ему прозрачно намекнул насчет женского пола, улыбнулся и посоветовал посмотреть в баре, который находиться в одном квартале от его дома. И кстати снабдил нас увесистым мешочком с деньгами. Это было вовремя, так как я уже решил сам завести разговор об этом.
В этом мире не было бумажных денег. Какие-то грубовато отчеканенные монеты из серебра и золота. И тем не менее без приличной суммы в кармане я чувствовал себя не комфортно.
И вот вечером мы вывались из дома, на оживленную улицу. Несмотря на позднее время народа на ней было предостаточно. Около стен , голых днем, теперь появились матерчатые навесы, под которыми расположились небольшие столики. И все они были заняты. Жители Брага пили и веселись.
Причем среди них было множество разнообразных рас. Надо сказать что вели они себя с друг другом довольно дружелюбно. Если не считать небольшой горстки наглых и развязных хорошо накаченных молодчиков, которые пытались ко всем задираться, но никто на них не обращал особого внимания.
Короче, вокруг нас кипела ночная жизнь! И это мне нравилось. Довольно быстро мы добрались до бара про которой говорил Ком. Надо заметить, что с каждым днем мое знание местного языка становилось все лучше и лучше. То же, правда в меньшей степени можно было сказать о Илье.
По крайней мере теперь я вполне мог спокойно объясниться с местными обитателями на простом, бытовом уровне. А больше мне и не надо было. Со стороны бар представлял собой довольно неприглядное зрелище. Внутри было более прилично. Хотя на мой взгляд все равно все это напоминало грязную пивнушку.
Покосившиеся деревянные столики и колченогие стулья вокруг них. Высокая барная стойка, возле которой крутилось несколько невероятно худых, и столь же юрких официантов. За самой стойкой возвышалось странное чудовище трехметрового роста с шестью руками. Несмотря на свои внушительные габариты, этот гигант ловко орудовал огромными кувшинами, разливая в деревянные кружки из них вино и пиво.
Свободных мест в баре не наблюдалось и в помине. Мы в растерянности остановились посередине его, и сразу стали объектом внимания всех посетителей. Нас рассматривали настолько бесцеремонно что во мне начала закипать злость. И руки сами собой потянулись к винтовке, висевшей у меня за спиной. Но, видимо один из официантов догадался по моему виду, что сейчас может произойти убийство, и мгновенно подскочил к нам с Ильей.
- Приветствую уважаемых господ! - зачастил он скороговоркой, и мне пришлось делать невероятные усилия чтобы понять его беглую речь, - господа желают столик?
- желают, - кивнул я.
- Сей момент!
Официант провел нас к одному из столов, находившихся около стены, и которой вдруг неожиданно оказался пустым. Однако я мог поклясться, что несколько минут назад видел что он тоже был занят, как и все столы вокруг. Интересно!
Все объяснил официант, который пробормотав что-то вроде «принять гостей Комуальда, для меня большая честь», умчался. Мы же с Ильей устроились за столом. Через несколько минут официант появился с подносом на котором стоял высокий узкий глиняный кувшин, даже деревянные кружки, и большим блюдом жареного мяса, к которому прилагался аппетитно пахнущая буханка хлеба и большая головка сыра. Поставив все это, халдей исчез. Я не успел даже его поблагодарить.
- Вот это сервис! - восхитился Илья, - этот Комуальд здесь явно в авторитете.
Я не стал спорить с очевидным фактом, и приступил к еде. Меня вдруг охватило чувство голода. Мой напарник от меня не отставал. Когда мы утолили первое чувство голода, кувшин был наполовину пустым.
- Так что ты все об этом думаешь? - спросил Илья, откидываясь на своем стуле. Вино было крепким и по блестевшим глазам моего напарника, я понял что оно уже начало свое действие.
- О чем?
- Ну, об этом! - Илья обвел рукой пространство вокруг нас, - столько всего произошло а ведь мы толком ни о чем ни говорили. Словно все что с нами случилось само собой разумеющееся! Но, мы же попали непонятно куда! И вдобавок эти маги! Что ты об этом думаешь?
- А что мне думать? - пожал я плечами, отхлебнув хороший глоток из кружки, - ничего уже не изменишь! Это не сон, мы реально существуем в этом странном мире. И если начать разбираться, как мы сюда попали, то можно окончательно сойти с ума!
- А почему не спросить у местных магов! Ведь мы им вешали лапшу на уши по поводу России далеко за горами Ардага. А зачем? Надо было сразу объяснить! Может все по другому повернулось бы!
- Ты в этом уверен? - рассмеялся я, - и чтобы изменилось если бы мы признались. Может быть конечно нам поверили… а если бы нет? Посчитали сумасшедшими и все такое прочее? Я лично предпочитаю не рисковать!
- И тем не менее… - попытался возразить Илья, но я его оборвал.
- Давай больше не будем это обсуждать! Какой смысл травить душу? Все равно ничего назад не вернуть!
- С каких это пор ты стал фаталистом? - подозрительно посмотрел на меня Илья.
- С тех как попал сюда!
Ясно…
- Ничего не ясно! Давай лучше позовем этого халдея. Может он нам девочек подгонит?
- Давай, - согласился Илья, - я …
В этот момент на стул рядом с нами опустилась девушка. Стройная фигурка, облегающее платье открывающее изящные ноги чуть выше колен, симпатичное, но какое-то холодное лицо. От него казалось веяло могильной сыростью. В общем я бы сказал так. Девушка красивая но почему-то особого сексуального желания она у меня не вызывала. Я люблю погорячее, а здесь сама снежная королева!
Илья не был столь разборчив, и понял жест девушки севший к нам за столик, как недвусмысленное предложение. И жестоко поплатился за это. Едва он неся какую-то чушь, несмотря на мои удары в бок, попытался обнять незнакомку, то сразу получил сильный удар локтем под дых, от которого моментально согнулся , удивленно смотря на свою обидчицу. Та же повернулась ко мне.
- Уйми своего друга! Я из Черной гильдии! Имя мое зела. И я пришла за вами! Вы отправитесь со мной обратно в Янеж.
- А еще чего? - рассмеялся я, - и если мы откажемся ты нас заставишь?
- Да! - кивнула девушка, и за ее спиной внезапно выросло четыре волосатых и рослых молодчика, одетых в легкие кольчуги и с длинными мечами в ножнах на широких кожаных ремнях. Их квадратные рожи скалились в противной ухмылке.
- Интересно, а с чего ты решила что мы согласимся на твое предложение? - улыбнулся я чувствуя, как во мне начинает бурлить веселое ожидание предстоящей драки, которая судя по всему была неизбежна.
Сидевшие вокруг нас посетители, видно уже привыкшие к подобным разборкам, моментально испарились, переместившись на другой край бара. Таким образом вокруг нас образовалось пустое пространство.
Я взглянул на Илью, и заметил что тот уже готов к бою. Надо сказать, что я увлекался в детстве боксом, и имел какой-то там первый или второй юношеский разряд. До мастера спорта я не дотянул, но занятия свои не запускал, и втянул в них Илью, который оказался очень талантливым учеником, с очень неплохим ударом. Эти еженедельные тренировки не раз помогали мне в уличных драках, в которые увы не редко приходилось попадать, помогли мне они и сейчас.
Не долго думая, я вскочил из-за стола, отшвырнув в сторону стул, и обрушил мощный удар, на ближайшего ко мне молодчика. Мой кулак угодил точно в подбородок, и тот отлетел в сторону и разломав несколько Стулов,
Оказался на полу в бессознательном состоянии. Илья тоже не мешкал, и отправил в нокаут, еще одного противника. С остальными же двумя пришлось посложней. Они конечно были хорошими бойцами, но о боксе знали маловато. А драка знаете ли это не просто руками махать.
Хотя надо сказать, что мой противник махал руками очень шустро, и я даже пропустил один из ударов, от которого из моих глаз посыпались искры, и я как говориться «поплыл». Но не дал себе потерять сознания и взяв себя в руки, присел и использовал подлый, но очень эффективный прием.
Резко присел и, что есть силы ударил в пах своего противника. Тот конечно не ожидал подобного, и поэтому взвизгнув согнулся пополам, сразу забыв о сопротивлении. Сопернику Ильи, спустя пару минут после этого, тоже оказался на полу. В баре повисла звенящая тишина. Девушка изумленно рассматривала несколько минут валявшиеся на полу тела, затем уставилась на нас. Мне почудилось что в ее взгляде появилось что-то уважительное.
- Неплохо, - проговорила она совершенно спокойным голосом, - но это вам не поможет! Я…
- А это поможет? - вкрадчивым голосом перебил Зелу Илья, и вытащив пистолет наставил на нее. Даже если девушка раньше и не видела подобного оружия, то все равно прекрасно поняла смертельную угрозу исходящую от маленького железного предмета в руке моего напарника.
Она слегка побледнела, но самообладания не потеряла и держалась молодцом.
- Убьете вы меня, - кивнула она, - и что дальше? Придет еще один. Затем еще один…Вам не победить Черную Гильдию. А ели вы пойдете со мной, то возможно у вас есть шанс выжить. С вами будет разговаривать, если я правильно поняла сам Магистр. А его мудрость бесконечно!
- Моя мудрость может и не бесконечна, - заметил я, - но вот наглость твоя по всей видимости точно не знает границ. И терпение мое не вечно. Советую убраться отсюда, пока мой напарник не нашпиговал тебя кусочками свинца. Тем более, похоже у тебя итак проблемы…
Я показал рукой на приближавшихся к нам несколько солдат в черной форме, поверх которой блестели металлические нагрудники, на которых было изображено какое-то странное крылатое чудовище. В руках у них были мечи. Пятерых солдат, возглавлял невысокий человек, закутанный в длинный плащ, полы которого волочились по полу.
Зела увидев кто приближается к нашему столу, переменилась в лице, и взмахнула рукой. Я открыл от изумления рот. Перед ней вырос переливающийся всеми цветами радуги овал.
Увидев это, блюстители порядка, а в том что это были именно они, вызванные скорей всего шустрым официантом, я не сомневался, перешли на бег.
- Стоять! - неожиданно взревел хриплым басом их предводитель, но Зела уже прыгнула в портал. И она бы ускользнула, если бы не Илья. Он легонько стукнул ее в левую скулу, и девушка растянулась на полу перед порталом, который едва та потеряла сознание, сразу растаял.
- Отлично! - похвалил Илью человечек в плаще который представился инспектором Вкаром. Он отдал соответствующий приказ, и солдаты подхватив Зеелу удалились. Вскоре они вернулись за остальными телами, и забрали и их.
Сам же инспектор, с презрительной миной осмотрел трупы валявшиеся на полу, и хмыкнув посмотрел на подскочившего к нему из-за стойки бармена.
- Ты видел, как было дело, Пол? - поинтересовался у него Вкар.
- Да, инспектор! Эти чужаки во всем виноваты, - он показал на валявшиеся на полу трупы. Они пришли вместе с этой девкой. И начали приставать к нашим почетным гостям! - теперь он показал на нас, - гостям Комуальда!
Последние слова были сказаны с такой интонацией, что я почувствовал себя почти неприкасаемым. Столько подобострастия было в голосе бармена.
- Гости Комуальда? - переспросил инспектор на которого хоть и не в такой степени, но тоже произвели впечатления эти слова, - что ж. Гости Комуальда это наши гости. Мы им всегда рады! Что здесь произошло? Расскажите мне?
Он обращался ко мне и я попытался в двух словах пересказать ему события в баре.
- Она сказала что из Черной Гильдии? - заинтересовался инспектор, - это точно?
- Точно!
- Понятно, - Вкар нахмурился, и покачал головой., - вы остановились в доме Комуальда?
Я кивнул.
- Через сколько уезжаете?
- Три дня!
- Я свяжусь с вами, если будут нужны дополнительные показания. Счастливо хорошо отдохнуть!
С этими словами инспектор покинул бар.
Посетители сразу занялись все своим делом, и через несколько минут никто бы не сказал что здесь произошла какая- заварушка.
- Любезный, - обратился я к бармену, который стоял рядом с нашим столиком, - присаживайся! Объясни нам кое-чего!
Бармен без лишних вопросов опустился на стул, который до него занимала Зеела. Он представился, но го имя было настолько сложным, что он сам предложил нам звать его просто Рю.
- Хорошо, Рю, что это за инспектор? - задал я вопрос
- Королевская полиция Брага Вкар, это инспектор по нашему участку. Он вообще-то неплохой человек, тем более вы гости Комуальда. Комуальд у нас почетный гражданин города и все такое прочее…Но, не забывайте что за вами охотиться Черная Гильдия. Они не успокоятся пока не добьются своего. Я бы вам советовал срочно вернуться в особняк!
- Нет уж, дудки! - рассмеялся я, - эта стерва в участке. И сегодня думаю нам проблем больше никто не доставит. А вот Ком что-то говорил про девочек, работающих у тебя. Мы знаешь ли жаждем женского общества, и…
- Что ж, - поднялся из-за стола бармен, - мое дело предупредить. А насчет девочек, то желания гостей Комуальда для меня закон. Кстати наверху есть несколько комнат, в которых вам никто не помешает. Комнаты N1 и N2, я оставлю за вами.
После ухода бармена, прошло десять минут и не успели мы с Ильей выпить за удачный исход боя, как к около столика появились две девушки. В принципе назвать их красавицами было нельзя, но и уродинами они не были. Стройные фигурки, приятные лица. Одна была брюнеткой, вторая блондинкой. Причем у брюнетки я сразу заметил острые треугольные уши, которые не могли скрыть пышные волосы. Но, с другой стороны эта деталь придавала ей определенный шарм.
Девушки оказались веселыми и сговорчивыми, и сразу объявили о своей стоимости. Не знаю местных цен, но пять серебряных монет, которые они назначили за свои услуги, меня устроили. Допив вчетвером кувшин вина, мы поднялись наверх, где славно провели ночь. У Комуальда мы были лишь на рассвете.
Несмотря на столь ранний час нас встречал сам хозяин дома вместе с Ромом. Было видно что они раздражены, но высказать свое недовольство явно побаиваются.
- Ну нельзя же так! - наконец высказался Ром, когда мы очутились в обеденном зале, - я уже волноваться начал. Хорошо бармен предупредил, да час назад Вкар заходил. Я же предупреждал что вас ищут и…
- Наверно отчасти я виноват, - вставил Ком, - я им посоветовал бар у Берни. Думал они развлекутся…
- Развлекутся… - передразнил его Ром, - вот и развлеклись. Ты же знаешь что Вкар не может долго держать эту девчонку. Ни один судья в здравом уме не возьмется рассматривать дело в котором фигурирует член Черной Гильдии. Максимум дня через два эта Зела окажется на свободе! А это значит, что нам надо сматываться отсюда как можно быстрее. Придется тебе Ком одному решать наши дела. Мы выезжаем через три часа!
Мы с Ильей переглянулись. Похоже Ром разволновался не на шутку. Пожал плечами и отправился собираться. Ровно через три часа, наш караван выехал из особняка. Пропетляв полчаса по городу, мы выбрались за стены, и покатили по широкой песчаной дороге.
Она была достаточно оживленной. Ехали мы медленно и нас то и дело обгоняли всадники и кареты. Когда город скрылся из глаз, дорога опустела. Под ритмичное покачивание нашего фургона на меня напал сон.
- Ты знаешь кто я? И тем не менее меня задержали? Где судья? Где твои начальники? Зови их сюда! Или вы все смерти желаете?
Зеела рвала и метала. Еще бы. Пока она здесь торчала, этот Ромуальд со своим караваном наверняка уже скрылся. А время не ждет. Достать гнома когда он доберется до Ардага, будет куда сложнее.
Но несмотря на ее гневные тирады, Вкар был глух ко всем ее просьбам и угрозам. Зеела перебрала уже все способы. От соблазнения до угроз. Все бесполезно. Она затихла и откинулась на кровати полная бессильной ярости, и огороженная от остального мира толстой решеткой.
Мало того у нее отобрали все вещи, и она не могла связаться с Кассом, главой местного отделения Черной Гильдии, который помог ей найти этих чужаков. Теперь помощи ждать было некуда. Оставалось надеться лишь на чудо. И оно произошло. На утро третьего дня ее заключения тюремщик открыл камеру, и вручил заключенной ее вещи. Кольцо связи, оружие убийц и жезл перемещения.
Она еле сдержалась от того чтобы всыпать этим жезлом инспектору, но вовремя остановила себя, понимая что это точно ее задержит еще на неопределенное время. Поэтому невнятно процедив сквозь зубы ругательство в ответ на извинения инспектора, она выскочила из участка.
Затем она не дожидаясь ни минуты, надела кольцо и произнесла заклинание. Перед ней появился призрачный силуэт Касса. Увидев кто его вызывает, он вздохнул с облегчением.

Предыдущая страница 5 Следующая страница


Убийца магов 6

- Наконец-то! Мы сбились с ног пытаясь тебя найти! Где ты была?
- В вашем полицейском участке! - процедила девушка
- В нашем участке? - на лице Касса полное недоумение, - Вкар тебя задержал?
- Да!
- Задержал представителя Черной Гильдии? Ты ему ведь представилась?
- Конечно!
- Дела… - Касс покачал головой, - ничего мы с этим разберемся. А сейчас я открою тебе портал. У тебя еще есть время. Мы определили место нахождение каравана. На этот раз я пошлю с тобой десять моих самых проверенных людей и троих магов. Теперь никаких накладок произойти не должно.
Перед девушкой появилось овальное окно, горящее синим цветом. Зела сделала шаг в него и исчезла. Вышла она из портала за городом, в особняке Касса. Но, там долго не задержалась. Ее отряд собрался довольно быстро и вскоре, они вновь входили в портал. На этот раз чтобы появиться посередине степи. На дороге. Перед караваном.
Когда я проснулся, был полдень. Шел третий день нашего путешествия. Путешествия крайне скучно. Унылой степной пейзаж вокруг был неизменным, а те редкие деревни в которых мы останавливались на ночлег, были настолько запущенными, что один раз нам пришлось спать на сеновале.
Я выбрался из фургона и сел рядом с Ильей, который задумчиво смотрел на широкую спину возницы.
- О чем задумался? - поинтересовался у него
- да, так, - Илья повернулся ко мне и выражение его лица было хмурым, - чужие мы здесь. А что будет дальше, никому не известно. Не нравиться мне эта страна. Не нравятся мне люди! Все здесь чужое!
Ну вот! Этого еще не хватало! Крик души, черт его побери!
- А что делать прикажешь? Самоубийством жизнь покончить? Надо приспосабливаться! Понял? Приспосабливаться! Раз уж ты здесь, то постарайся ассимилироваться с этим миром. Иначе выбора нет. Вон, пистолет у тебя есть. Раз и все!
Это звучало довольно жестоко, но я считал что надо вернуть моего напарника к жизни. И мои слова произвели на него должное впечатление. Я хотел было добавить еще кое-чего, но повозка наша вдруг резко затормозила.
Кучер выпустил вожжи и обмякнув, упал под колеса повозки. В его груди торчала длинная стрела. Мы с Ильей одновременно спрыгнули с повозки и пригнувшись начали продвигаться вперед. Через несколько десятков метров мы столкнулись с Ромом. С ним было несколько охранников. Вид у тех был довольно потрепанный.
- На нас напали, - прошептал Ром, - это та стерва из Черной Гильдии. А с ней с десяток воинов и трое магов. Нас разбили в пух и прах за пять минут. Хорошо еще мы успели смыться. Сейчас они обыскивают караван. И у нас, честно говоря мало шансов спастись. Если только вы нам не поможете!
- Попробуем… - я снял с плеча винтовку и выглянул из-за повозки, за которой мы сидели.
К нам двигалась группа вооруженных до зубов людей в доспехах, во главе которой шла Зеела. Она была в длинном черном платье, плотно обтягивающим ее фигуру, и смотрелась сногсшибательно. По правую руку от нее шли двое мерзкого вида карликов, одетые в какие-то мешковатые, коричневые одежды.
Я вскинул винтовку, задержал дыхание и прицелился. И плавно нажал на спусковой крючок.
Легкое шипение и слабый толчок в плечо. Один, второй, третий, четвертый. Один из карликов и трое воинов рухнули на землю, остальные бросились в рассыпную, спрятавшись за повозками.
- Выходите! - раздался голос Зеелы - Нам нужны лишь убийцы!. Остальных мы не тронем! Все равно вам не уйти!
- Это мы еще посмотрим! - крикнул я в ответ
Раздался громкий смех, и в следующую минуту, в нескольких метрах от нас со свистом взорвался огненный шар. Мы избежали огненных брызг, только благодаря тому, что Ром резко дернул нас на себя. Пострадал лишь находившийся ближе всего к месту взрыва гном, заработав себе несколько ожогов.
- Это только предупреждение! - вновь раздался голос Зеелы, - Сдавайтесь! Иначе мы всех вас превратим в пепел.
- Вот черт! - прошептал Илья, - сейчас бы пару гранат!
- Точно, - согласился я с ним.
К сожалению гранат у нас не было. А в данном случае и винтовка была бесполезна. Стоило только нам высунуться, как нас бы этими огненными шарами быстренько превратили в огненные факелы. Правда, насколько я понимал, мы были нужны Черной Гильдии живыми. Иначе бы нас просто завалили в баре, и не вели разговоры о путешествии в Янеж, в компании Зеелы.
В общем ситуация была критическая. Ром уже косился на меня, и в его глазах я читал желание выдать нас, и смыться отсюда как можно быстрее. И в этот момент, когда казалось все было потеряно, пришла помощь! Пришла нежданно-негаданно.
Рядом со мной появилась призрачная тень Она несомненно принадлежало человеку. Правда на голове у того было три рога, да и само лицо, скорей напоминало волчью морду.
- Мрок! - прошептал Ром и растянулся ниц на земле. Остальные гномы последовали его примеру. Мы же с Ильей недоуменно смотрели на призрака, не понимая чем он так испугал наших попутчиков.
Мне конечно тоже было не по себе, но я заранее настраивался на чудеса в этом мире. Если бы подобное произошло у меня дома, то я наверно испугался бы, а здесь испытывал лишь любопытство. Никакого страха!
Илья же похоже испугался, но держался молодцом. По крайней мере в обморок не грохнулся, а лишь дрожа спрятался мне за спину. Призрачная фигура, что-то прошептала, но я не пронял шелестящие слова, слетавшие с ее дрожащих губ. Они были на непонятном мне языке. В это время, у Зеелы похоже кончилось терпение, и очередной огненный шар, взорвался рядом с нами. На этот раз он попал прямо в призрачного человека.
Его разорвало в клочья, которые разлетевшись стороны, через несколько минут вновь собрались в человеческую фигуру. На этот раз я вздрогнул от выражение ее лица. На нем была написана дикая ярость.
Со свистом, призрак взмыл в воздух и устремился к спрятавшимся врагам. Достиг он своей цели почти мгновенно. Раздался пронзительный человеческий крик, в котором было страдание. За ним последовали еще два. Затем раздались звуки, напомнившие мне чавканье, и в воздух ударил фонтан крови.
Я с винтовкой наперевес, осторожно стал пробираться вперед. Вскоре мне открылось страшное зрелище.
Призрачная фигура парила в воздухе, сжимая в одной из рук человеческую голову, с которой на песок капала кровь. Вокруг валялись изуродованные трупы, и лишь Зела была невредимой. Она прижалась к колесу повозки и расширенными от ужаса глазами смотрела на призрак.
Тот тем временем отбросил голову и устремился к ней.
- Подожди! - вырвалось у меня
Призрак остановился и посмотрел на меня с удивлением. Девушка же наоборот с надеждой!
- Не убивай ее! Она еще пригодиться! Мне надо ее расспросить кое о чем, а потом я сам от нее избавлюсь!
Призрак пожал плечами и подлетел ко мне. Девушка закрыла глаза и видимо потеряла сознание. Еще бы. Стать свидетелем подобной бойни!
Призрак же остановился в нескольких метрах от меня и внимательно рассматривал.
- Кто ты? - спросил я, чувствуя что и меня начинает бить нервная дрожь. Все-таки я не железный!
- Я Морк…- прошелестел тот.
- Зачем ты нам помог?
- Моргот…потом…узнаешь… - раздался в ответ шопот и призрачная фигура начала таять, и через минуты исчезла.
Я подошел к лежавшей беспамятстве девушке, и сняв пояс с одного из мертвецов, крепко связал ей руки за спиной. В этот момент появился Илья с гномами. На Рома было страшно смотреть. Он был бледный как полотно. Его спутники выглядели не лучше.
Увидев Зелу, гномы выхватили мечи, но я остановил их.
- Мы ее возьмем с собой! - сообщил я им.
- Мудро, - кивнул Ром, - хороший заложник. И много знает наверняка. Только вот в Ардаге придется от нее избавиться. Город гномов единственное место, где у Убийц нет никакого отделения. А если местные узнают о ней, то она обречена! Вдобавок и мы окажемся скомпрометированными!
- Посмотрим, - туманно ответил я, - а сейчас не пора ли нам в путь?
- Точно! - Ром повернулся к гномам и начал раздавать комнады. Через полчаса, поредевший караван тронулся в путь. Я ехал в повозке вместе с Ромом, и не преминул поинтересоваться о том, кто такой Морк? Что это за призрак?
- Этого никто не знает, ответил шепотом Ром, - он появляется очень редко, и никто не знает почему. Он слуга Моргота. Бога Тайны и Мрака. И пути его неведомы смертным! Но, если он сегодня помог тебе, то значит Морготу что-то нужно. Ничего хорошего от этого ожидать не стоит. Нам самое главное добраться до Ардага. Там сам Моргот бессилен. У гномов свои боги!
На этом он замолк, и как я ни старался больше вытянуть из него ничего не смог.

ГЛАВА 6

- Ты по-прежнему не хочешь говорить? Тебе наплевать что от этого зависит твоя жизнь? Завтра мы будем в Ардаге!
В ответ лишь молчание. Зела принципиально отказывалась разговаривать. Честно говоря, меня это даже немного задевало. Ведь все-таки я спас ее от смерти. И ни тебе благодарности, ни доброго слова. Неблагодарность людская! Отдать ее гному, да и дело с концом. Тем более первоначальное впечатление о Роме, у меня сильно изменилось. Я заметил, что гном может быть жестким. И даже жестоким!
Сейчас мы сидели друг напротив друга в нашей повозке. Илья правил лошадьми, а мне приходилось безуспешно добиваться того что Зела заговорила.
- Отдам тебя гному! - я решил последний раз вразумить свою пленницу, - и будь что будет! Между прочим, я тебя спас от этого Морка. Понимаю конечно благодарность не к лицу Черной Гильдии. Но, ты же все-таки человек? Или нет?
- Спасибо!
- Что?
Я сначала подумал что мне послышалось. Но нет. Девушка заговорила.
- Спасибо тебе. Но к чему разговоры? Все равно завтра я умру.
- Почему ты так в этом уверена? - удивился я.
- Я знаю гномов. И знаю что ждет убийцу в Ардаге. Поэтому если ты убьешь меня сейчас, то сделаешь мне большую услугу.
- Хорошо, - кивнул я, - только расскажи всем, что ты знаешь
- Я не так много и знаю, - пожала плечами Зела. - Мне поручили доставить вас в Янеж к Великому Магистру. Вы убили Сигизмора Сигизмунда, и таким образом стали врагами нашей Гильдии. Убивать магов по заказу, прерогатива только ее.
- И это все? Больше ты ничего не можешь сказать?
- А больше и нечего говорить. Против вам конкретно я ничего не имею. У меня задание.
- Ясно… - я покачал головой, - теперь…
- Теперь убей меня!
- Ладно, - я взял винтовку и приставил ее к голове девушки. Она закрыла глаза и приготовилась к выстрелу.
Однако я не смог нажать на курок. Мой палец отказывался слушаться меня. Да, это вам не стрельба на расстоянии. Может я и убил в своей жизни достаточно много людней, но убить вот так вот, я не мог. Со вздохом я опустил ружье.
- Извини, не получается!
Девушка презрительно хмыкнула и отвернулась, показывая всем своим видом презрение к моей нерешительности.
- Ты все с ней разговоры разговариваешь? - в повозку влез Ром, - в расход ее и дело с концом. Она тебе все рассказала?
Я кивнул.
- Да? - гном посмотрел на меня с уважением, - прекрасно. Теперь ее в Ардаге ждет хорошая встреча.
Он громко засмеялся и вылез из повозки. Зела закрыла глаза и демонстративно отвернулась, делая вид что заснула. Я же погрузился в раздумья. Честно говоря, мне почему-то не хотелось смерти этой девушки. Странно. Никогда за собой подобной сентиментальности не наблюдал. Уж не влюбился ли я? Черт побери! Вполне возможно. Этого только не хватало. Хотя в любом случае все это без взаимности. И тем не менее…
Утром гном, заглянув в нашу повозку не увидел пленницы и удивленно уставился на меня.
- Убежала, - пожал я плечами, понимая что мои слова звучат некоторым образом издевательски.
- Убежала… - протянул Ром, - не пройму я тебя. Ты только что подписал себе смертный приговор. Мы унизили члена Черной Гильдии! Убийцу! И ты думаешь это нам сойдет с рук? Фактически ты не только себя подставил, но и всех нас!
Я счел нужным промолчать. А гнома прорвало…
- Она не успокоиться пока не отомстит! Ты это понимаешь! Ну почему ты не посоветовался со мной? Или тебе просто жалко ее стало? Но, это хладнокровный убийца! На ее совести не один десяток жертв!
Я покачал головой. Этот гном не знал, что и на моей совести жертв хватало. Кстати это возможно стало одной из причин по которым я отпустил Зеелу. Скорей всего конечно гном был прав и я сделал глупость, но это моя глупость. Я понимал что Черной Гильдии нужны мы с Ильей. А остальные им просто безразличны.
Это я и попытался втолковать своему собеседнику. Не думаю, что преуспел в этом. Гном хоть и внимательно выслушал мои доводы, и вроде даже согласился с ними, на самом деле остался при своем мнении. Это было видно невооруженным глазом. Ну и пусть! Мне плевать! В конце концов, кто он такой? Наш работодатель и не более того.
Больше всего меня волновали глаза Ильи, в которых светилось удивление. И после того как гном чертыхаясь, выбрался из повозки, он набросился на меня. И в отличии от Рома, который хоть и кипел гневом, но побаивался меня, то Илья в выражениях не стеснялся.
- Ты чего это делаешь? - поинтересовался он, после того как излил душу в крепких выражениях, - ты что один? А меня ты спросил?
- Нет, не спросил, извини! Но, оправдываться перед тобой не собираюсь! - отрезал я, понимая, что только так можно было охладить не на шутку разгорячившегося Илью. - Кто знает, может это нам когда-нибудь поможет!
Я вспомнил глаза Зеелы, когда развязал ей руки, и объяснил что отпускаю. Может конечно я и плохой физиономист, но мне почему-то не верилось что она вернется меня убить! Хотя, еще раз повторюсь. Возможно я ошибся!
Все это я естественно Илье говорить не стал, и мой напарник надувшись промолчал целый день, лишь к вечеру сменив гнев на милость. Ром же появился только утром, когда мы миновали перевал с трудом протолкавшись между множества повозок и лошадей буквально запрудивших его.
Мы были не единственным караваном стремившимся в Ардаг. И когда мы выехали на широкую каменную дорогу, спускавшуюся вниз, перед нами раскинулся город гномов во всей своей красе. Вид его не слишком впечатлял.
Сверху он напоминал геометрически правильные ряды каменных коробок. Город был построен на каменистом плато, и единственной растительностью была редкая серая трава, кое-где пробивавшаяся из-под камней. Сами дома были невысокими коробками из серого камня, без окон. Когда мы уже спустились вниз и въехали в город, я заметил что дверьми служили небольшие железные люки.
- Город находиться под землей, - объяснил подъехавший к нашей повозке Ром, - гномы привыкли жить в подземельях. Поэтому нет крепостных стен. Они просто не нужны. Ни разу еще Ардаг не был захвачен. Двери-люки, при желании можно заблокировать, и ни один маг не сумеет их открыть. А огонь бессилен перед двадцатиметровой толщи камня!
- А где ты обитаешь? - поинтересовался я, разглядывая медленно проплывающие по сторонам дома.
Честно говоря они до такой степени были похоже друг на друга, что я никогда бы в них не разобрался. Единственным отличием их друг от друга были порядковые номера, нарисованные краской на камне, чей-то нетвердой рукой. Мы остановились перед одним из домов на котором красовался номер «7771». К стене дома была прислонена широкая деревянная лестница, ведущая к впечатляющих размеров люку на крыше.
- Это мой район! - заявил Ром, - у нас знаете ли девять кланов, и у каждого свой порядковый номер от 1 до 9. У моего клана, - 7. А этот дом, моя личная резиденция. Впрочем, под землей весь город буквально изрезан сетью коридоров и подземелий. Лишь границы между кланами перекрыты надежными воротами, закрываемыми с двух сторон.
- Это значит, чтобы соседи не открыли…- рассмеялся Илья, - очень правильный метод!
- Конечно! - Ром не уловил сарказма звучащего в словах моего напарника.
Тот было еще хотел что-то добавить, но перед нами уже люк. Из него показалась широкое бородатое лицо, сразу расплывшееся в улыбке, увидев стоявших перед ним.
- Повелитель! - взревело оно басом, - какая радость! Что же вы стоите! Заходите. К пиру в честь вашего возвращения все почти готово!
- Это мой первый советник, Мим - объяснил Ром повернувшись к нам, - как видите нас ждут.
Гном первый подошел к лестнице, и ловко, несмотря на свою солидную комплекцию, забрался наверх.
Мы последовали за ним, и спустившись в люк на крыше, очутились в длинном коридоре. На грубых стенах его горели факелы, придавая здешнему воздуху какой-то своеобразный запах жженой пакли и сырости. Воздух не был спертым, что говорило о наличии в коридоре вентиляции.
Было довольно светло, и я разглядел Мима. Первый помощник Рома, несомненно походил на главу клана. Как и все гномы, он имел окладистую черную бороду и сплющенное морщинистое лицо.
- Повелитель! - согнулся он в поклоне.
- Хватит, Мим. Поклоны будешь потом бить. Проводи моих гостей. Выдели им самые лучшие комнаты. И запомни! Они мои почетные гости! - последнюю фразу Ром выделил особо.
- Конечно, конечно! - поспешил заверить его Мим.
- Пусть приведут себя в порядок. Как только начнется пир, проводишь их на него - он повернулся к нам, - оставляю вас на попечение Мима. Если что-то будет нужно, обращайтесь к нему. А мне сейчас надо вас покинуть.
Ром кивнул на прощанье и свернув в один из примыкающих к главному коридоров, который я сразу не заметил, исчез.
- Следуйте за мной господа, - пробасил Мим и нам ничего не оставалась как последовать за ним.
Наш путь лежал по извилистым коридорам. Они были невероятно извилистыми и в этом лабиринте, без провожатого я точно бы заблудился. Хотя уже в конце пути я начал замечать что на стенах нарисованы какие-то знаки, видимо являющиеся указателями пути.
Но, хоть я и разговаривал на одном из наиболее распространенных языков Шандала, однако сам алфавит и естественно чтение было мне недоступно. Научить этому меня было некому. Я несколько раз задавал Рому подобные вопросы, но он лишь махал рукой. Мол, позже!
Поэтому теперь оставалось полагаться только на нашего проводника. Через полчаса путешествия по коридорам, мы очутились перед широкой дубовой дверью, за которой оказались шикарные покои, сильно отличавшиеся от мрачного антуража здешних коридоров.
Во-первых они состояли из двух смежных комнат, в одной из которых стояли две широких кровати, а в другой массивный деревянный стол со стульями. На нем стоял огромных размеров канделябр, с горевшими свечами. Он ярко освещал помещение.
На стенах было нечто напоминающее обои, только гораздо более грубое и шероховатое в привычном понимании этого слова. Хотя цвет их смесь голубого и зеленого, был довольно приятным, и был гораздо лучше, чем серые стены в доме Салоса, и в гостинице Брага.
В одном углу комнаты расположилась настоящая ванна. Вот чему я на самом деле удивился. Рядом с ней стояла огромная бочка, возле которой в тазу, лежало два черпака. Надо понимать это было верхом роскоши и прогресса в этом мире.
В другом углу комнаты, я увидел деревянную будку в человеческий рост, с распахнутой дверцей. Она была сверху донизу расписана такими же непонятными надписями которые я видел во время путешествия по местным коридорам.
- А что это такое? - поинтересовался Илья показывая на будку, тем самым предупредив мой вопрос
- Это? - казалось нашего проводника смутил вопрос. Вернее нет. Наоборот. Весь его вид изображал удивление от того что мы не знаем что это за будка.
- Это кабина перехода. Своего рода стационарный портал. Он связывает эту комнату с банкетным залом. Когда вы приведете себя в порядок. То просто войдите в нее. И вы тотчас окажетесь в этом зале. Кстати…
Он показал на кровати. Там я увидел два комплекта одежды, напомнившей мне костюмы века этак восемнадцатого.
- Это вам, - объяснил наш проводник, - вы должны переодеться. На пиру будет весь цвет аристократии Ардага, и мой повелитель не хотел чтобы вы были белыми воронами среди них!
Произнеся эти слова, он поклонился и поспешно вышел, захлопнув за собой дверь. Илья выглянул следом за ним, затем еще раз захлопнул дверь, и задвинул массивный засов, запирающий ее изнутри. Потом повернулся ко мне.
- Мне это не нравиться!
- Что тебе не нравиться? - удивился
- У меня такое предчувствие, что нас собираются использовать как каких-нибудь лохов, и выкинуть!
- С чего ты это взял? По-моему никто не давал повода к таким выводам . Ни Салос, ни Ром!
- Внешне да! - согласился Илья, - но у меня предчувствие. А знаешь ли я своим предчувствиям верю! Они меня еще ни разу не подводили!

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

С этим утверждением я не рискнул бы спорить. На самом деле мой напарник был наделен от природы поразительным чутьем на всевозможные опасности и каверзы. Это чутье на самом деле редко его подводило
- Пусть ты прав, - произнес я, - но что от этого измениться? Куда ты убежишь из этого каменного мешка?
- Надо просто быть настороже, - возразил Илья, - а убежать…это я думаю можно всегда. Что мы не проживем в этом мире? У нас есть оружие! Переберемся за горы и всего дел то!
- Все не так просто… - покачал я головой, - но рациональное зерно в твоих словах есть. Давай сначала посмотрим что нам предложит Ром!
- Что предложит, что предложит, - проворчал напарник, - пришить какого-нибудь гнома.
Я усмехнулся и начал переодеваться в приготовленную для нас одежду. Когда мы с Ильей закончили, то посмотрев друг на друга не могли сдержать улыбок. Так необычно смотрелся мой напарник в бархатном камзоле. А и я чувствовал себя в новой одежде не в своей тарелке, хотя Илья уверял что этот «прикид» мне очень идет.
Несмотря на возражения Ильи засунул в карман камзола пистолет, и заставил Илью сделать то же самое. Затем мы вошли вдвоем в будку, и закрыли дверь. Как только раздался звук удара о дверной косяк, стало на секунду темно. А еще через секунду мы очутились в огромном зале. И он был великолепен.
Пол в нем был зеркальным. Стены тоже были зеркальными. В центре зала висела огромная бронзовая массивная люстра с множеством горящих свечей. Их было так много, что освещение зала было не хуже, если бы здесь зажгли мощные прожекторы.
По периметру зала были расставлены длинные столы, заставленные разнообразной едой и бесчисленными кувшинами. Около них стояли деревянные лавки, но сидевших на них было мало. Присутствующие в зале предпочитали есть стоя. А их было много.
Я бы сказал очень много. От обилия бородатых рож, у меня зарябило в глазах. Правда я заметил несколько женщин, но они были настолько страшны, что я искренне посочувствовал их мужьям, если они конечно у них были.
Едва мы появились, как приковали к себе внимание всех присутствующих. В зале наступила тишина, которую прервал громкий голос Рома, восседавшего за одним из столов, в окружение пышно разодетых бородатых крепышей. За его спиной стояли два гнома в кольчугах, с обнаженными мечами, на лицах которых была написана готовность разрубить любого кто посмеет приблизиться к их повелителю.
Сам же Ром выглядел ослепительно. Он разительно отличался от того гнома, с которым я общался во время нашего путешествия. Куда делась его проста и панибратство! Теперь я видел вальяжного аристократа. Чего стоил только один тяжелый взгляд исподлобья. Когда он остановился на мне, я невольно вздрогнул.
Но, на лице гнома появилась приветливая улыбка, и он громко крикнул.
- Это наши почетные гости. Мои почетные гости. Прошу любить и жаловать. Илья и Артем из России.
Раздались приветственные возгласы и перед нами возникли два шустрых гнома в длинных ливреях, которые подхватили нас под руки и повели к столу где сидел Ром. Там нас усадили с правой стороны от главы клана, и я удостоился несколько завистливых взглядов. Видно рядом с Ромом места занимают только приближенные. И похоже это большая честь.
Тем временем все уже забыли о нас, и в зал вновь заполнился гулом голосов. Обслуживавший нас мальчишка, несмотря на свой малый рост виртуозно справлялся со своими обязанностями.
Стоявшие перед нами высокие кубки емкостью по меньшей мере пол-литра, наполнялись с поражающей меня скоростью. Еда же, которая в основном представляла жареное мясо со всевозможными соусами и овощами, большим разнообразием не отличалась. Хотя надо признать что сделана она была качественно. Такого мяса в Москве не в одном ресторане не отведаешь. Вдобавок вино было просто изумительным.
Ром деликатно подождал когда мы утолим первый голод, и хлопнул в ладоши. И я открыл от изумления рот. В центре зала появилось шесть танцовщиц. Прекрасней девушек я в своей жизни не видел. И они явно не относились к гномьему племени. Высокие и стройные, каждую можно было смело моделью делать. Вдобавок их одежда состояла из каких-то прозрачных шелков. То есть фактически они были обнаженными.
Застучали барабаны, выбивая медленный ритм, и заиграла гитара. То есть звук раздавшийся в зале отдаленно ее напоминал. Я огляделся но нигде не увидел музыкантов. Казалось, музыка льется ниоткуда.
Несмотря на довольно простой мотив песни, она брала за душу. Вдобавок танцевали девушки прекрасно. Их танец настолько завораживал, что я почувствовал сексуальное возбуждение. Которое разрушил Ром, обратившийся ко мне, пользуясь тем, что все присутствующие с широко открытыми глазами наблюдали за танцем.
- Это наша гордость, - сообщил он, - мы даже не знаем, откуда они. Нам продал их один приезжий работорговец. За очень большие деньги, но я нисколько не жалею об этом! - в голосе гнома появились хвастливые нотки, - все кланы мне завидуют! Но, потом о танцовщицах. Если хотите, они станцуют лично для вас. Кстати они не только прекрасно танцуют! Ха-ха…
Взгляд гнома недвусмысленно показывал что он подразумевает последней фразой.
- Сейчас же, - продолжил он, я хочу воспользоваться моментом. Дело в том что на этом банкете присутствуют несколько глав гномьих кланов. Вон тот толстяк, в блестящем камзоле это Том. Именно его и надо вам убрать.
Я посмотрел на будущую жертву. Обычный гном. В нем не было властности и аристократичности Рома. Тем временем наш работодатель продолжил свои объяснения.
- Его клан один из самых сильных. Но, он к сожалению еще один из самых разбойных. Он не хочет соблюдать правила принятые среди кланов, так как обладает самой мощной армией, то с ним особо не поспоришь. Правда и в его рядах есть умные гномы, которые на нашей стороне и…- тут Ром запнулся, - но это неважно. Главное надо убрать тома.
- Но, как? - поинтересовался я, - у него же наверняка свой замок под землей. Таков же как и этот. И как туда проникнуть?
- Это то, как раз просто! Проникать никуда не надо. Через три дня Большой Зимний Бал всех кланов. Каждый год его проводят в одном из подземных залов какого-либо из кланов. В этом году такая честь досталась нашим соседям. Клану Зома. Вы пройдете на праздник под видом гостей, и убьете Тома. Детали обсудим позднее.
- Ясно, - кивнул я, внимательно разглядывая будущую жертву.
За спиной у гнома маячили два телохранителя, но несмотря на угрожающей вид, особой проблемы они создать не могли. Они и десять метров не пробегут, с подобным весом. Вопрос в другом. Куда бежать?
Ром рассмеялся над моим подобным вопросом и похлопал по спине.
- Не переживай! - утешил он, - любой из наших подземных городов устроен так, что затеряться в нем проще простого. Самое главное иметь план города. А он у вас будет! Я так понимаю, что вы согласны?
- Согласны! - кивнул я
Что еще можно было ответить. Разве у нас с Ильей был выбор?
- Отлично! - гном не скрывал своего торжества. Естественно он не сомневался, что мы согласимся, - а теперь советую повеселиться! Если захотите кого-нибудь из танцовщиц, только скажите Винтессу!
Вездесущий слуга возник рядом с нами и кивком головы подтвердил слова Рома.
После этих слов Ром встал, и попрощавшись покинул зал в сопровождении четверых телохранителей. Никто даже не обратил внимания на покинувшего зал хозяина. Все кругом пили и ели, пожирая глазами танцовщиц. Нам ничего не осталось как последовать общему примеру.

ГЛАВА 7

Народу в зале оказалось мало. На удивление мало. Человек двадцать, хотя Ром уверял что будет не меньше пятидесяти. Причем это были почти одни гномы. Кроме нас двоих, я заметил лишь несколько эльфов, да одного мрачного старика вместе с ярко рыжей дочкой. Каким образом они попали на Бал, я абсолютно не понимал. По крайней мере на богатых путешественников, про которых говорил Ром они явно не походили.
Несмотря на все это на нас с Ильей внимание никто не обратил. Все были заняты слушанием громогласного рассказа худого гнома, который собрал возле себя половину всех присутствующих. Это было удивительным! Я первый раз увидел худого гнома.
Мало того, что он был очень худым, что для гнома было почти фантастикой, так у него толком не было бороды. Какие-то жалкие клочки на подбородке.
Его рассказ был мало понятным. И хоть гном рассказывал на знакомом мне языке, его рассказ был усыпан словечками из языка гномов, который на мой взгляд был невероятно трудным языком. Тем не менее я понял что история которую тот рассказывал была комедийной, и слушатели периодически взрывались смехом.
Том, в окружении своих телохранителей, разговаривал с парой гномов. Я переглянулся с Ильей, и мы начали осторожно продвигаться к нему.
Надо сказать, что три дня, которые прошли между пиром и сегодняшним днем пролетели для нас с Ильей очень быстро. Мы составили план, на мой взгляд очень недурственный. Кстати Ром был совершенно прав. Когда Винтесс принес нам карту подземного города Тома, я просто поразился лабиринту всевозможных коридоров в нем.
Как объяснил нас слуга Рома, каждый повелитель клана, считал своей обязанностью вырыть новые коридоры, причем часто совершенно не задумываясь нужны они или нет. Поэтому теперь на карте был сплошной хаос из пересекающихся под разными углами бесчисленных черных полос изображающих коридоры.
Путь отступления мы установили достаточно быстро, и я надеялся что зрительная память меня не подведет. От этих мыслей меня оторвал голос Ильи.
- И это их Зимний Бал? А где же народ?
- Еще рано, - раздался сзади тихий женский голос.
Мы с Ильей дружно повернулись и так же дружно открыли рты. Перед нами стояла Зеела. На ней было черное длинное облегающее платье с открытыми плечами, которое ей удивительно шло. И вообще выглядела она куда лучше чем во время нашей первой встречи. Я бы сказал что теперь ее бледность была не так заметна, и девушка больше походила на живого человека. А не на манекен, с которым я встречался прежде.
- Что ты тут делаешь? - поинтересовался я у нее, слегка придя в себя от подобного сюрприза, - если тебя узнают, то тебе же живой не выйти!
- Узнают, - презрительно хмыкнула та, - а как? Если только вы расскажете. А вы же не расскажете?
- Мы нет! - я сдержал пытавшегося что сказать Илью, гномы здесь не одни. Скоро появиться Ром. Он то прекрасно знает кто ты. И не будет медлить не минуты!
- Это мои проблемы. Вообще я пришла из-за вас!
- Опять хочешь предложить прокатиться в Янеж, где из нас сделают свежие отбивные? - все-таки влез Илья, - мы не столь наивные детка!
Последнее слово он произнес нарочито издевательским тоном, и я заметил как Зела поморщилась. Но, терпением она судя по всему запаслась хорошо. Просто не обратила внимания на слова моего напарника. Вот и все.
- Вы в опасности! Я хочу вас предупредить…
- Мы всегда в опасности, последнее время, - заметил я, - говори конкретнее.
- Ром. Вы не должны ему доверять. Он заплатил Салосу, чтобы забрать вас с собой. Как только вы убьете того кого он вам поручил, от вас сразу же избавятся!
- Чушь, - я покачал головой, - зачем? Ему выгоднее использовать нас несколько раз! Кто же откажется от подобного тайного оружия. Тем более если нам надоест здесь, мы уйдем! И никто нас не остановит!
- Похоже, вы не совсем понимаете, - нахмурилась девушка, - логика гномов, далека от логики других рас. У гномов сильно распространена кровная месть. И как только вы убьете кого-нибудь из Глав Кланов, то против вас поднимется весь клан. И не успокоиться пока не отправит к праотцам. Именно поэтому никто из Черной Гильдии старается не связываться с гномами, хотя они всегда предлагают большие деньги! Но мертвым, знаете ли деньги ни к чему.
- А зачем ты все это нам говоришь? - подозрительно осведомился Илья, - что это вдруг ты решила о нас позаботиться? Твоей Гильдии мы целенькие нужны?
- Я это сделала ради тебя, - Зеела вновь никак не отреагировав на слова напарника, показала рукой на меня, - ты спас меня. А я не люблю оставаться в долгу. Мне показалось подозрительным поведение Рома и я узнала кое-что по своим каналам.
- Ты ей веришь? - повернулся ко мне Илья, - у меня вообще то тоже подозрения какие-то были…
- Не знаю, - честно пришлось признаться мне, - если мы сейчас уйдем, где выполнив работу на которую подписались, я так понимаю наша репутация как Убийц, будет серьезно подмочена. Так Зеела?
- Скорей всего да, - кивнула та, - подобные новости разносятся быстро.
- А если мы убьем этого Тома, то на нас будут охотиться до победного конца гномы его клана?
- Да, именно так. Причем в каждом городе, в любом королевстве или княжестве, у гномов есть свои диаспоры. Это самый дружный народ из всех известных мне. Так что скрыться от них будет проблематично. Если только где-нибудь в степях, за Ардагом. Гномы на дух не переваривают степей. Но не каждый сможет жить в степях!
- Ясно, - я задумчиво посмотрел на нашу жертву.
Тот закончил свои разговоры, и теперь лениво потягивал что-то из огромной деревянной кружки, безразличным взглядом осматривая зал. Телохранители походили на ленивых сытых котов. Казалось что они вот-вот замурчат.
- Мне пора уходить! - сказала Зела, - скоро появиться та, чьим я обликом воспользовалась чтобы проникнуть сюда. Но, мне хотелось бы узнать,. что вы решили?
- Да, - Илья поддержал вопрос, - и мне бы это хотелось знать!
- Мы выполним заказ, - произнес я, - мое мнение что от этого нам никуда не деться. А , вот потом… …потом мы немного изменим план известный Рому. Я хорошо изучил схему местных коридоров. Мы просто не дойдем до того места где должны будут ждать его люди.
- Тогда я вас покину, - Зеела посмотрела на меня, - я вернула свой долг, и вряд ли когда-нибудь мы увидимся. Провалившегося убийцу, ждет наказание, и ближайшие два года мне скорей всего придется провести в изоляции. И не забывайте об осторожности. Охота на вас не закончена. И дай бог, чтобы вы продержались как можно дольше.
Девушка улыбнулась на прощание, и скрылась в нахлынувшей на нас толпе новых гостей. За время нашего разговора народу в зале явно прибавилось. Заиграла музыка. Сначала тихо, а потом все громче и громче. Это была странная музыка.
Не, ритм в ней несомненно был, но создавался он лишь барабанами. Остальная музыка была какой-то какофонией. Но надо признать что под эту какофонию можно было танцевать. Судя по всему уши присутствующих были не настолько нежны как мои, потому что они устремились в пляс.
Том не танцевал, чем облегчил нам с Ильей жизнь. Я быстро вынул из сумки на длинном ремне, висевшей у меня на плече части винтовки и за минуты собрал оружие. Все были настолько увлечены танцами, что никто и не заметил этого.
Затем я спокойно прицелился и нажал на курок. Винтовка дернулась два раза, и Том рухнул на руки телохранителей. Точно в голову. Контрольного выстрела можно было не делать. Клиент был готов. Это я знал на сто процентов!
Когда прозвучал выстрел и Том упал, в зале на секунду восстановилась тишина, а потом началась форменная паника. Весь народ бросился к выходу, и около дверей образовалась давка.
Я краем глаза заметил, что сквозь толпу целенаправленно пробирается не меньше десятка до зубов вооруженных гномов, в доспехах. Понятно что направлялись они к нам. Значит, нас засекли. Я дернул Илью за руку, и мы устремились к едва заметной двери в углу, за которой начинался черный ход, выводивший в подземный город.
Нам удалось добежать до двери почти незаметно, но в последний момент нас заметили. Раздались крики. В стену рядом со мной впилось несколько стрел. Следом за ним рядом со мной взорвался огненный шар, чудом не забрызгав нас с Ильей огненными брызгами. Я распахнул дверь, и мы прыгнули в нее.
Едва я захлопнул дверь и отбежал от нее в темноту, как она с треском разлетелась на куски. Мы с Ильей юркнули в узкий отводной коридорчик,
И преодолев узкую лестницу, выбрались в широкий коридор. По плану известному Рому, мы должны были бежать по нему, а затем повернуть направо. Потом следовала целая серия поворотов, и в конце концов мы должны были оказаться у вентиляционной шахты.
Однако, из-за слов Зеелы я изменил наш маршрут. В том районе где мы были , находилось несколько вентиляционных шахт. И я выбрал наиболее далекую, от планировавшейся сначала шахты.
До нее мы добрались без проблем. Вдали раздавались приглушенные звуки погони, но в этих коридорах трудно было правильно определить наше направление. Вскоре мы стояли перед шахтой, представлявшей собой огромную каменную трубу, примыкающую к стене коридора, и уходящую вверх.
Входом в нее служили дубовые двери с навесным замком, который Илья без труда открыл, поковырявшись в нем универсальной отмычкой, с которой мой напарник никогда не расставался. Великое дело - сила привычки!
Внутри трубы, были вбитые в камень железные скобы, создававшие своеобразную лестницу, ведущую наверх. Недолго думая мы начали по ней карабкаться. К видневшемуся в вышине синему небу.
Казалось спасение, было так близко, но вмешался его величество случай. Когда м казались достигли самого верха, , стена напротив меня отъехала в сторону, и нас опутали прочные зеленые щупальца, непонятно откуда появившиеся. Рывок. Я почувствовал, как лечу в темноту открывшегося в стене шахты коридора.
Последнее что мне довелось услышать, был отчаянный крик Ильи. Затем наступила тишина, и темнота обволокла меня вязкой черной пеленой.
Сначала его звук был невероятно далеким. Слабый звон, который постепенно нарастал превратившись вскоре в чудовищный вой, от которого можно было сойти с ума. Не в силах больше терпеть этого издевательства я, совершив над собой форменное насилие, медленно открыл глаза. И почувствовал, что начинаю сходить с ума.
Я лежал на диване в своей квартире. Это была моя резервная квартира, на случай каких-то осложнений. Она находилась в спальном районе города. Мне довелось ночевать в ней всего пару-тройку раз, и все равно чем-то она мне нравилась, хоть и была самой, что ни на есть скромной.
До боли знакомый антураж единственной комнаты, в которой я сейчас находился, невозможно было спутать ни с чем. Мало того, я был одет в пижаму и тренировочные штаны, и заботливо укрыт пледом.
Тут на меня нахлынули воспоминания с такой ясностью, что я почувствовал как меня охватывает паника. Не может быть что все произошедшее со мной, оказалось лишь сном. А если это так? У меня появилась надежда на то, что весь тот мир в котором я провел столько времени был лишь страшным сном.
Но это требовалось немедленно проверить. Я кряхтя сел на кровати, и найдя ногами тапки, встал и пошаркал на кухню. Меня мотало, словно я был пьяным и била сильная дрожь. Однако голова была совершенно чистой, и я помнил весь сон. Или не сон…
Открыв холодильник, я достал початую бутылку водки, и плеснул себе грамм сто пятьдесят. Лишь после того как я выпил это универсальное лекарство, мне полегчало. Дрожь исчезла, и жизнь казалась теперь не такой уж плохой.
Я взял трубку радиотелефона, и набрал номер мобильного телефона Ильи. Раздавшийся в трубке женский голос сообщил о том, что аппарат абонента выключен или находиться вне зоны действия сети.
Осталось выяснить, было ли сном покушение на этого самого Сигизмора. Я никак не мог вспомнить, где заканчивалась реальность и начался сон. Можно было конечно позвонить на телефон координатора, что я тотчас и сделал, но и он был отключен. Ничего не оставалось, как ждать.
К сожалению, холодильник был пуст, а я вдруг почувствовал что дико голоден. Я оделся и спустился на улицу. Начинало темнеть, и сильный ветер, пробиравший до костей, гнал закутавшихся в шарфы прохожих домой. Рядом с домом был небольшой круглосуточный супермаркет.
Добравшись до него, я накупил еды на неделю, и выйдя с полными сумками из магазина, остолбенел. Передо мой стоял Сигизмор Сигизмунд собственной персоной.
Лишь чудом я удержал сумки в своих руках. Воскресший волшебник с усмешкой разглядывал меня. Внешне он выглядел совершенно нормально, и у меня мелькнула мысль что то как я вонзил в него нож мне тоже приснилась.
- Нет, не приснилось, - четко прочитал мои мысли тот, - нам надо поговорить. Думаю лучше это сделать в твоей квартире.
Я лишь слабо кивнул головой. Маг взял у меня сумки, и мы пошли обратно к дому. Шел я словно в тумане, понимая не реальность происходящего.Через десять минут мы уже сидели в квартире.
Я не обращая внимания на своего гостя, сделал огромный бутерброд, открыл бутылку пива и откинулся на спинку кресла. Сигизмору такое поведение явно не понравилось, но он промолчал.
- Итак, - начал он, - только не думай что перед тобой призрак, если хочешь можешь потрогать. Хотя фактически ты меня убил… но к счастью я отличаюсь от остальных людей, и избавиться от меня очень просто. Тебе кстати почти удалось
- Ну…- замялся я
- Считаешь, я вижу. Только это не сон. Не знаю, что с тобой там произошло, но это не сон. Я живу в том мире, и в вашем. Пока я нахожусь здесь, мое тело безжизненно лежит в моем замке там. Я один знаю, как путешествовать между мирами. Правда, знаю далеко не все, - маг нахмурился.
- Еще бы! - произнес я, - там тебя уже похоронили!
- Как это? - он изумленно уставился на меня - не может быть!
- Факт! - заявил я, - Черная Гильдия уже имеет на меня с моим напарником зуб. Считается что мы тебя убили. И таким образом перешли им дорогу.
- Вот оно как… - маг был мрачнее тучи, - то что Черная Гильдия вас преследует, это не удивительно. Они на самом деле ревностно относятся к тем, кто делает их работу! Но, если я там умер… - Сигизмунд словно что-то вспомнил, - то как же я могу жить здесь? Хотя…он замолк, закрыв глаза погрузившись в свои мысли.
Я не стал ему мешать, а сходил еще за бутылкой пива. В голове трудно укладывались все события последних дней, но похоже было ясно одно. Илья остался в тот мире. И в лучшем случае находился в плену. В худшем случае его же не было в живых. Что ж, это наверно судьба. И раз я вернулся, то надо выполнить до конца свою работу. А потом забыть прошлое как страшный сон. Надо было добраться до моего тайника в котором была спрятана «берета» с тремя обоймами.
Я уже поднялся из кресла, чтобы отправиться за ней, как Сигизмор открыл глаза. От его пронзительного взгляда мне стало не по себе. Казалось что глаза смотревшие на меня знали все о чем я думаю. Это доказали и произнесенные им слова.
- И не думай об этом! - тихо произнес маг, - меня тебе второй раз не убить не удастся. И о том, что все закончилось, ты пока забудь. Я сейчас поразмышлял и понял что произошло. Сейчас тебе объясню. Только налей-ка мне пива.
Я сходил на кухню и принес ему бутылку. Он открыл ее пальцами, причем не прикладывая никаких особых усилий, и выпив залпом треть ее содержимого заговорил.
- При путешествии имеются определенные сложности. Я не могу находиться одновременно в двух мирах. Поэтому мое тело в Пранне остается недвижимым. И стало быть уязвимым. Но в моем замке надежная охрана и там мой сын. Тем более что мои исследования показали, что смерть в Пранне не означает смерти на земле. Здесь как бы присутствует моя копия, ретранслируемая магическими энергиями, активированными заклинаниями. Это своего рода строгая наука. Просто в вашем мире из практической и ритуальной магии сделали посмешище. А на самом деле это могучая сила, которой просто надо уметь пользоваться. Так вот, мое сознание не может функционировать одновременно в двух мирах. Теоретически это конечно возможно, но практически невыполнимо. По крайней мере двадцать лет опытов не помогли мне продвинуться в этом направлении. Возможность моей гибели в вашем мире я тоже конечно рассматривал, хотя и признаюсь что не слишком серьезно. С моим магическим чутьем…До сих пор не понимаю как тебе удалось… - он посмотрел на меня тяжелым взглядом.
Я лишь пожал плечами. В гляделки я с ним сколько хочешь могу играть. Чтобы меня запугать требовалось что-то гораздо существеннее. Видимо Сигизмунд это сразу понял, и словно ни в чем не бывало, продолжил свои рассуждения.
- Согласно моим расчетам выходило, что при моей смерти в этом мире, может произойти две вещи с одинаковой вероятностью. Либо я умру и тут и там. Либо умрет изначальное тело находящееся в Пранне. Однако магия непредсказуема. В моих расчетах была очень малая вероятность, которую я отнес к непредсказуемым парадоксам магии. И надо же случиться тому что именно эта вероятность произошла. И вот теперь я в Пранне мертв, хотя был там жив. А здесь жив, хотя по идее ты меня убил. Я маг, и у меня организм гораздо выносливее вас, людей, но я сам удивился, что выжил после удара ножом. В этом мире часть моих способностей бездействует. И порой мне кажется, что я мертв.
- Ты меня совсем запутал, - я почувствовал, как у меня начинает болеть голова. Мне еще зомби в своей квартире не хватало… - так ты мертв или жив?
- Как видишь, жив! И хочу вернуться обратно. Но теперь мне надо провести определенные расчеты. Так или иначе, ты оказался включенным в механизм перемещения. Не забывай, что там осталось твое тело. А если его там уничтожат, неизвестно как повернется «парадокс магии» Поэтому мы теперь связаны между собой. Вдобавок там твой друг!
- Друг, - кивнул я, хотя надо признаться покривил душой.
Илья не был никогда мне другом в общепринятом понятии этого слова. Скорей он был просто коллегой по работе и не более того. И если бы не оставшееся в Пранне мое тело, я бы послал этого мага куда подальше. Но об этом оставалось лишь мечтать.
- Что ты собираешься делать?
Мой вопрос был задан раздраженным тоном. Ничего не могу поделать. Не люблю, когда кто-то давит на меня таким образом. Попросту говоря это шантаж! Однако Сигизмунда похоже интонации не волновали. Он был невозмутим.
- Мне надо сделать расчеты. На это уйдет пара дней. Твоя задача никуда не выходить из квартиры и ждать меня! Понятно?
- Понятно! - буркнул я, - только нечего мной командовать! Если мы зависим друг от друга, то и вести себя должны, как нормальные партнеры.. А что будет потом?
- Что потом? - не понял Сигизмор
- Потом, если все получиться!
- Так это же просто, - искренне удивился маг, - ты вернешься в свой мир, а я в свой! Вот и все! Тебе даже не надо будет меня заново убивать. Я появлюсь только тогда, когда хорошо подготовлюсь к путешествию между мирами. Лет этак через пять!
- Ты меня не понял. Допустим мы с Ильей вернулись обратно. Но, зачем тебе свидетели здесь? Ты попытаешься от нас избавиться…разве нет?
Маг улыбнулся.
- Логика твоя понятна. Только ты забыл об одном. Кто поверит в эту дикую историю? В лучшем случае если ты решишь нее обнародовать, то угодишь в сумасшедший дом!
- Хорошо, я согласен! - что мне еще оставалось говорить. Меня прижали к стенке.

Предыдущая страница 7 Следующая страница


Убийца магов 8

- Хорошо, что у тебя есть здравый смысл, - удовлетворенно заметил Сигизмор, только прежде чем покинуть твой дом, я хочу услышать рассказ. О твоих похождениях в Пранне.
- Рассказ долгий… - предупредил я
- А мне спешить некуда, - рассмеялся маг, - маги не терпят спешки, потому что ее совершенно не приемлет настоящая магия.
- Что ж…
И я начал свой рассказ. Несмотря на то что я старался быть кратким, тем не менее, мой рассказ растянулся на целый час. В конце его я рассказал о предупреждении Зеелы, чем сильно удивил своего слушателя.
- Странно… -протянул он, - не похоже это на Убийц. Даже если ты ее спас, то она должна ждать любого момента чтобы вонзить тебе в спину кинжал. Такова их логика. Их принципы. Но эта Зеела совершила тяжелое преступление против законов Гильдии. Не завидую я ей, если до нее доберутся Котроллеры!
- Контролеры? Кто это?
- Это небольшой отряд в Гильдии, занимающийся чем-то вроде расследования действий своих же членов. Нечто вроде собственной службы безопасности вашей милиции. Если Убийц просто бояться в Пранне, то контролеры наводят ужас. Их никто никогда не видел, так как любая встреча с ними заканчивается смертью. Ваша Зела очень сильно рискует. Но не это меня больше всего насторожило! Самое главное Морк! Он верный слуга Моргота, и признаться я уже лет двадцать не слышал чтобы он кому-то помогал. А у тебя как с родословной?
- Не понял?
Ну родители, дедушка с бабушкой, магов не было?
Я усмехнулся. Ничего себе вопрос!
- Нет, в семье у меня магов не было, - ответил я, - обычная рабочая семья…
- Значит не совсем обычная…-пробормотал Сигизмунд, внимательно разглядывая меня.
- Нет у меня волшебников в семье! - повторил я
- Ну нет, так нет, - согласился тот.
- Ты лучше расскажи об этом Морготе. А то Ром мне так ничего толком и не объяснил.
- Не удивительно, - хмыкнул Сигизмунд, - гномы очень скользкие создания. Не люблю я их. А об этом Ромуальде слышал. Вам еще повезло, что вас не сгноили в их пещерах. А Салос наверно неплохо
- То есть Зеела была полностью права?
- На сто процентов. Именно поэтому Убийцы не берут работу в Ардаге. В Ардаге свои законы. Не похожие на законы остальных королевств и княжеств Пранна. И гномы очень хитрый и коварный народец! Но ты конечно хочешь услышать о Морготе. Моргот, это один из семи главных богов Шандала. Он бог теней. Бог тьмы! У вас его бы назвали Сатана или Люцифер. И он единственный из богов кто проявляет свою сущность в Пранне. Остальные же присутствуют лишь в виде легенд. Об этом боге тоже естественно ходит множество легенд. Некоторые из них предполагают, то Моргот когда-то был человеком - магом. Но в своих опытах зашел слишком далеко и превратился в бога. Я честно говоря придерживаюсь этой точки зрения. А Морк…я тоже его видел и даже беседовал с ним…
- И что? - я был весь внимание.
- Ничего… - с сожалением продолжил Сигизмунд, - эта призрачная сволочь не рассказала мне ничего! А сколько я потратил денег, чтобы закупить редких трав и магических снадобий для призывающего заклинания!
- А правда то что рассказывал Ром. Ну о том, что появление этого Морка к беде!
- А ты сам не понял? Это же на тебе тоже отразилось! Разве нет?
Я кивнул головой. Маг был прав.
- Видишь? Даже у меня после общения с ним, сорвалось несколько важных опытов…
- Ну мне пора, - Сигизмор покачал головой и встал из кресла. - Я не прощаюсь. Завтра вечером, думаю, уже будут первые результаты моих расчетов, и тогда все станет на свои места.
Я проводил его до выхода и закрыв дверь вернулся в комнату, допил пиво и отправился спать, следуя старой пословице. Утро вечера мудренее. Интересно как там Илья. У меня вновь мелькнула мысль послать все к дьяволу, и улететь отсюда сегодня же. Куда-нибудь на далекие острова. Но, я отбросил эту мысль. Не в моих правилах была бежать от проблем. В конце концов это никогда не поздно сделать

ГЛАВА 8

Илья с ужасом смотрел на Артема. Его друг лежал рядом, плотно схваченный щупальцами, и не подавал признаков жизни. Илья не мог до него дотянуться. Оставалось лишь надеяться на то что он лишь потерял сознание.
Свет в коридоре про которому они тянулись, был слабый. Большая часть факелов не горела, и поэтому вокруг был полумрак. Самое странное, на что обратил внимание Илья, это на отсутствия страха. Раньше он не замечал за собой подобных качеств.
Щупальца держали надежно, и как не пытался он вывернуться, чтобы дотянуться рукой до пистолета в правом кармане, ничего не получалось. Шершавые толстые щупальца, были покрыты зеленоватой кожей. На внутренней стороне их располагалось множество присосок. Именно они крепко держали свою добычу.
Медленно заскользив по каменному полу, щупальца поволокли своих пленников по коридорам. Первое время Илья орал что есть мочи, резонно рассудив что даже если их схватят гномы, еще не известно что лучше. Их тюрьма, или обладатель этих щупалец.
Но вскоре замолчал, поняв что крики были бессмысленны. Слышал их только влажные камни коридоров. Путешествие по ним закончилось через двадцать минут, прокажавшихся Илье целой вечностью.
Когда они закончились, он оказался в огромном зале, в центре которого была огромная дыра, из которой валил белый пар. Воздух был влажным и сырым. Щупальца отпустили добычу, и устремились к своему хозяину. Верней хозяйки.
Это было очень странное создание. Илья отметил что выше его она была на две головы, а он на свой рост никогда не жаловался. Но не это было главным. У создание было странное бочкообразное тело стоявшее на двух слоноподобных ногах , из которого и вырастали щупальца, которых было по четыре с каждой стороны. Над этим уродством, светилась неземной красотой голова создания, принадлежавшая без сомнения особе женского пола.
Илья открыл рот и уставился на «медузу горгону», как он назвал для себя это создание. Тем временем она подтянула к себе щупальца, и обворожительно улыбнувшись произнесла.
- Все вы люди неблагодарные! Вместо того чтобы поблагодарить меня за спасение, ты пялишься словно увидел мерзость какую-то? Разве мое лицо не прекрасно? А?
- Прекрасно, - сумел выдавить из себя Илья, - но вот… - он слабо махнул рукой в сторону страшного тела медузы.
- Ах, это? Вы люди к тому же еще слабонервные. Не нравиться тебе мои щупальца? - в голосе ее зазвенели угрожающие нотки.
- Нет! - поспешно заверил ее Илья, - но кто ты? И почему спасла меня?
- Я Поссвиз.
Настала небольшая пауза, в течении которой существо разглядывало меня.
- Я вижу это имя тебе ничего не говорит. Странно я полагала что достаточно известна в Пранне. Я королева вампиров Ардага.
- Королева вампиров? -Илья почувствовал как по коже пробежала дрожь. Этого еще не хватало. Уйти от одной беды, чтобы попасть в лапы вампирам. Против такого монстра ничего не подействует. Даже пистолет!
Видимо эти размышления были отчетливо заметны на его лице, так как Поссвиз произнес.
- Я не собираюсь пить твою кровь! По крайней мере пока! Враги гномов, мои друзья. Но сначала мне нужно услышать от тебя правдивую историю твоих похождений. Кстати твой спутник мертв?
Илья к своему стыду понял, что забыл об Артеме. Тот лежал на каменных плитах, и по-прежнему не подавал признаков жизни. После вопроса медузы, он сел рядом с ним на колени, и приложил ладонь к полураскрытому рту друга. И почувствовал огромное облегчение. Несомненно, Артем дышал.
- Он жив! Только без сознания!
- Дай-ка посмотрю…
Королева направилась к Илье. Передвигалось она к его удивлению невероятно шустро для своих габаритов. Одно из щупалец осторожно коснулось узким кончиком головы лежавшего, и тут же вернулось к своей хозяйке. Поссвиз повернулась к Илье.
- Он не с нами. Физически он жив, но душа его где-то путешествует!
- Как это? - изумился Илья, - нельзя по точнее объяснить.
- Потом, - бросила королева, - скоро здесь будут твои преследователи. Они бояться входить в этот зал, но страх смерти и угроза их гордости может это перебороть. В общем-то у нас можно сказать мир
Илья никак не мог прийти в себя. Все это казалось каким-то страшным сном. Гномы, маги, убийцы. Теперь еще и вампиры. Но он был достаточно умным человеком, чтобы понять, что раз все это происходит с ним, значит надо играть по здешним правилам. Сейчас оставалось лишь принять предложение этой медузы.
- То есть ты решила нас спасти? - тем не менее он задал вопрос который грыз его все время разговора с Поссвиз., - почему?
Ответом был лишь громкий смех, следом за которым королева вампиров скользнула к яме, и скрылась в ней. Одновременно вновь вытянулись щупальца, и надежно обхватив Илью с Артемом, потащили их во влажный пар дыры, в которой скрылась Поссвиз.
Падение вниз Илья запомнил плохо. Вокруг клубился пар, и ничего не возможно было разглядеть. Тем не менее, оно было долгим. И на удивление мягким. Место, в котором они очутились, разительно отличалось от зала, с которого началось путешествие.
Это был небольшой зал сделанный в виде пятиконечной звезды. В концах ее лучей, горели светильнике установленные на постаментах из черного мрамора.. Королева вновь спрятала свои щупальца.
- Иди за мной - сказала она, - Взвали своего друга на спину. Мы будем спускаться по узкой лестнице. И не обращай внимания ни на что! Пока ты со мной, ты неприкосновенен! Понятно?
Илья кивнул, предчувствуя недоброе. Он, кряхтя, взвалил на спину Артема, который оказался невероятно тяжелым, и направился за королевой. Она направилась в один из лучей звезды, где около светильника спряталась еле заметная железная дверь, сливающаяся со стенами из серого камня.
Поссвиз что-то прошептала, и дверь отъехала в сторону, открывая темный квадрат, ведущий на лестницу про которую она говорила. Спуск был долгим и Илья вспоминал его словно страшный сон.
Лестница была узкой и закручивалась спиралью, которая чем ниже тем становилась все круче. Несмотря на внушительные размеры Поссвиз, она явно чувствовала себя здесь как рыба в воде. Что нельзя было сказать об Илье.
Мало того, что он обливался потом перенося на спине девяносто килограмм живого веса, так вдобавок на середине пути вокруг появились какие-то мелкие существа, напоминавшие карикатуру на человека. На сморщенных лицах этих маленьких старичков, горели лютой злобой красные глаза. Илью даже передернуло от ненависти которая была в них.
Хорошо хоть эти твари слушались королеву, и предпочитали лишь плеваться и что-то кричать по-своему. Илье даже не надо было знать языка, чтобы понять что ему кричат.
- Это лепреконы, - бросила Илье королева, не оглядываясь назад, - не обращай внимания!
Легко сказать не обращай, подумал Илья. Маленькие гады плевались с завидным постоянством, и похоже не испытывали недостаток слюны. Хорошо еще что это, да ругань, было единственным на их пути.
Все когда-нибудь кончается, и он кончился тоже. Теперь, Илья стоял в небольшом зале, посередине которого вытянулся длинный дощатый стол, по обе стороны которого стояли длинные лавки. Зал был абсолютно пуст. В глубине его, возвышался мощный черный камень, кубической формы, на котором горел светильник.
- Это наш алтарь, - объяснила Поссвиз, увидев направление взгляда своего спутника, - нас не так много, но мы живем дружно. И часто проводим здесь наши собрания!
- Вы, это вампиры?
- Да, вампиры! Тебя это смущает? Или ты предпочел бы попасть в руки гномов?
- Ну… - Илья замялся.
- Вижу, предпочел бы! А зря! Разве ты не знаешь, что гномы делают с Убийцами? Странно, ведь ты Убийца? Вы, - убийцы! Так ведь?
Да, - ответил Илья. Когда на тебя смотрят пронизывающие насквозь глаза королевы вампиров, трудно было что-то придумать!
- Вот, видишь! А я вас между прочим спасла!
- Но, для чего? Что ты от этого выиграешь? Мы тебе зачем нужны?
- Потом, - королева проигнорировала эти вопросы, - сейчас надо помочь твоему другу! Садись пока, а его положи на стол.
Илья выполнил распоряжение Поссвиз. Пока он укладывал Артема на стол, королева исчезла. Появилась она через несколько минут с высоким худым человеком. Тот был бледен, какой-то неестественной , мертвенной бледностью. Тонкая кожа было натянута на нем, словно на манекене. Ни единой складки. Одет он был в длинный белый плащ, до пят. Не дать ни взять выходец с того света.
- Впрочем наверно так должны выглядеть настоящие вампиры, - решил про себя Илья.
- Это Стасси, - произнесла королева, - мой помощник. Когда-то он был подающим надежды волшебником.. Он хорошо разбирается в лечебной магии. Сейчас он посмотрит твоего друга.
Ее спутник подошел к лежавшему на столе Артему, и ту вновь началось то, что Артем даже не пытался понять! Магия!
Стасси вытянул руки ладонями вниз, и его тонкие пальцы, начали совершать невероятные движения. Казалось, у него нет костей. Ладони его загорелись голубым пламенем, которое начало стекать с них, на Артема. Вскоре он был весь окутан этим огнем.
Маг закрыл глаза, и в зале воцарилось молчание. Оно длилось минут десять, после чего Стасси открыл глаза. Его взгляд обращенный к Илье, был полон ужаса.
- Я не знаю что это… - маг повернул голову и посмотрел на королеву, - это что-то страшное! Он жив, в этом нет сомнения. Но его душа не с ним. Она отделена от тела. И самое главное я увидел кто сейчас пытается завладеть этим телом.
- Кто же? - не выдержав, почти крикнул Илья.
- Моргот… - прошептал Стасси.
- Моргот? - королева была явно удивлена. - Как это возможно? Уже двести лет я не помню подобного!
- Видимо опять началось. Он готовит почву для перевоплощения!
- Этим надо воспользоваться! - глаза королевы сверкнули огнем.
- Но, это же смерть… - попытался возразить Стасси, но Поссвиз грубо оборвала его.
- Это власть! И вообще замолчи! Не то я пожалею что сделала тебя вампиром!
- После этих слов маг как-то сразу съежился и бросив жалобный взгляд на королеву, затих.
. - О чем это вы говорите? - Илья сгорал от нетерпения узнать что с Артемом. Тем более что ему имя Моргот и его слуги Морка, было знакомо не понаслышке.
- Видишь ли, - замялась на минуту Поссвиз, - Твой друг болен. Очень сильно болен. Сейчас он представляет собой лишь безжизненное тело. Душа покинула его. Но, возможно нам удастся его излечить!
- А
- Моргот? Что это вы там про него говорили?
- Моргот? - королева наградила Стасси презрительно-гневным взглядом, от которого он сжался еще больше. - Да нет, это лишь предположение моего помощника. Так ведь Стасси? - в словах королевы лед.
- Конечно? - поспешил заверить испуганный маг, - ничего особенного. Просто мне показалось
- Ты же говорил, что телом пытается кто-то завладеть? - подозрительно поинтересовался Илья, - и этот кто-то, - Моргот.
- Да я это говорил, - вынужден был признать Стасси, но теперь вижу что организм твоего друга, успешно борется с этой напастью. И уверен, Моргот потерпит поражение!
- Да? - Илья не поверил ни одному слову, но видел что бесполезно было что-то доказывать.
Единственное что он уяснил, это то что надо сматываться отсюда как можно быстрей.. Только как это было сделать? Они вместе с Артемом были в каменной тюрьме. И Артем не мог ничем помочь. В общем выражаясь простым языком, они находились в глубокой заднице.
- Стасси проводит вас в вашу комнату. Завтра мы займемся твоим другом. Не переживай, мы вылечим его.
- Как же вылечите, - подумал Илья, - вселиться в него какой-нибудь Моргот, и все! Амба! Что же делать??? Что??? Но этот вопрос метавшийся в его голове, остался без ответа.
- И завтра я хочу выслушать вашу историю. Чтобы понять, что вы именно те за кого себя выдаете! - добавила на прощанье королева и удалилась.
Появилось двое человек, очень похожие на бледного мага. Они погрузили Артема на носилки которые принесли с собой, и двинулись за Стасси Они направились к светильнику, находившемуся в другом луче звезды.
Стасси что-то прошептал около него, и каменная плита, сливающаяся со стеной, отъехала в сторону, открывая вход в темноту коридора. Илье ничего не оставалось кроме как последовать за ними.
Путь по темным коридорам, с редкими факелами был недолгим. Коридор уперся в тяжелую железную дверь. За ней оказался еще один коридор, только гораздо более цивилизованный. Стены были выложены мраморной плиткой, и по обе стороны тянулись двери. Перед одной из них Стасси остановился, и достав ключ, открыл ее.
- Это ваша комната, - произнес он, повернувшись к Илье.
Артема занесли в комнату, следом за ним зашел Илья. Их провожатый остался в дверях. Комната по мнению Ильи, больше напоминала тюремную камеру. Размером пять на пять метров, с дощатыми нарами, на которых лежали подозрительного вида матрасы, и небольшим подобием туалета в углу, представлявшим собой железный ящик. В общем, удобств никаких.
Видимо взгляд у Ильи ясно выразил все, что он думает по поводу подобного жилища, потому что Стасси поспешил успокаивающе произнести.
- Это временно жилье. Через день-два, для вас подготовят покои в королевской галерее. А пока вы уж извините!
И после этих слов вся честная компания быстро удалилась. Хлопнула дверь, и раздался звук ключа поворачиваемого в замке.
- Приехали, - процедил Илья, - мы пленники, это понятно. И неизвестно что нас ждет! Везет тебе, - обратился он к лежавшему Артему, - ты по крайней мере ничего не чувствуешь.
Одно успокаивало Илью. Оружие было при них. Эти вампиры, даже не удосужились обыскать своих гостей, а на чемоданчик с винтовкой и вовсе не обратили внимания! Илья тоже кое-что умел, не даром он довольно долго был напарником профессионального убийцы.
Он достал части винтовки из чемоданчика и быстро собрал ее. Убедившись что коробка с патронами на месте, он зарядил оружие, и положив его рядом с собой растянулся на нарах. Как ни странно сон пришел почти сразу. Видимо усталость взяла свое.
Проснулся он от непонятного, тревожного предчувствия. И едва не заработал сердечный приступ. Прямо перед ним стояла уже знакомая призрачная трехрогая фигура. Это был Морк. Он улыбался во весь рот, и в глубоких его глазах было выражения бесконечного превосходства, и столь же огромного единства.
- Что смешного? - поинтересовался Илья, с детства не выносивший насмешек. И плевать то, что от страха трясутся поджилки. Над собой он не мог позволить издеваться никому!
Однако призрак не отреагировал на вопрос. Он лишь пожал плечами, и подплыл к телу Артема. Постояв около него несколько минут и внимательно изучив лежащего перед ним человека, вновь повернулся ко мне
- Что…сказала…королева? - прошипел он.
- В каком смысле? - уточнил Илья, - она много чего говорила.
- Что…говорила…Моргот?
- Да что-то вроде того, что он вселился в Артема, - объяснил Илья, - конечно полная чушь и…
- Молчи… смертный! - вновь раздался шепот, - ты… ничего… не знаешь!
- Возможно, тогда расскажи!
- Потом… Я…призван…следить…за тобой…и твоим хозяином…
- Хозяином, - обиженно хмыкнул Илья, - никакой он мне не хозяин! А зачем следить? Зачем мы тебе нужны?
- Слишком…много…вопросов…смертный…Нет…времени…для …ответов…
Призрачная фигура заколебалась в воздухе и начала таять.
- Эй, эй! - крикнул Илья, - ты куда? Подожди! Я же …
Но, Морк растаял, ничего не ответив на вопросы человека. Илья думал, что не сможет заснуть после подобного разговора, тем более у него началась запоздалая, но естественная реакция. Мелкая дрожь охватила его тело, но как всегда помогло любимое лекарство.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

Небольшая фляжка с коньяком, с которой он не расставался. Даже Артем не знал про нее, так как терпеть не мог пьяных, да и сам почти не пил кроме пива. А Илья не мог отказать себе в подобном удовольствии. Сделав несколько хороших глотков, он попробовал вновь заснуть, и к его удивлению это получилось.
Разбудил его Стасси, который принес ему завтрак состоявший из небольшой головки сыра, ломтя хлеба, и традиционного маленького кувшинчика с вином. Илья сразу взгрустнул. Чего-чего, а поесть он любил, К сожалению в этом мире разнообразие в пищи было уделом очень богатых людей. Не сказать конечно что сыр, хлеб и вино были не вкусными. Наоборот!
Но за время пребывания в Пранне, они сильно успели Илье поднадоесть, и он не раз с сожалением вспоминал тот ужин в первый день прибытия. Размышляя таким образом, он все же умял принесенный завтрак, и стал наблюдать за действиями мага.
Вокруг Артема вновь горело синее пламя. Он стоял над ним, закрыв глаза и медленно напевал какую-то заунывную песню, раскачиваясь из стороны в сторону.
Песня была настолько заунывной, что напомнила Илье казахскую народную музыку. На вроде игры какого-нибудь акына на двух струнах. И конечно сразу начала клонить в сон.
Борясь с дремотой Илья старался не выпускать из виду Стасси, который теперь пустил в ход руки, которые начали делать какие-то невероятно сложные пассы, и с них потекли разноцветные струи призрачного пламени, падая на грудь Артема.
Пробуждение было тяжелым. Похмелье, властно взяло в оборот мое бренное тело, и никак не хотело отступать. Голова раскалывалась, и я не хотел даже вставать с дивана, когда в дверь позвонили. Кстати этого мне так и не пришлось делать.
Сигизмунд сам открыл дверь, правда не понимаю как ему удалось это. Железная дверь была закрыта не только на замок, но и на внутреннюю защелку. Однако препятствием это для мага не стало.
Маг был одет точно так же как и вчера. Только в правой руке у него был огромных размеров, допотопный чемодан. Я невольно позавидовал гостю. Он выпил вчера столько же сколько и я, а выглядел словно вообще не пил.
- Ты вроде обещался прийти только вечером?
- Да, но знаешь ли у меня какое-то непонятное предчувствие. Не знаю почему, но лучше мне остаться здесь. С тобой. А свои исследования я могу продолжить и здесь. Все что мне надо у меня с собой.
Он похлопал по своему чемодану и как-то загадочно посмотрел на меня.
- Ты чем-то озабочен?
- Еще бы! - проворчал я, - похмельем я озабочен!
- Понятно, - сочувствующе кивнул Сигизмунд, - это поправимо.
Он взмахнул рукой и прошептал какую то длинную фразу на неизвестном языке. С огромным удивлением я почувствовал как уходит ту пая головная боль, и исчезает тошнота. Через минуту, я уже был свеж как огурчик. Словно был стопроцентным трезвенником.
- Как ты это делаешь? Научишь?
- Мог бы, - улыбнулся маг, только для этого нужно обладать определенными магическими способностями. Не каждый человек может стать магом. Тем более в вашем мире где все отравлено неверием в нее! А для магии вера, это одна из основополагающих частей. Без веры нет мага! Но твои слова любопытны, - он оценивающе осмотрел меня, -может что и получиться. Но, это после. Сейчас нам надо вернуть все на свои места. Правда меня сильно настораживает вмешательство Моргота. Я здесь поразмышлял на эту тему, прикинул и думаю что это может сильно осложнить нам жизнь!
- Как?
- Он может вселиться в тебя!
- В меня? - я почувствовал как начинаю дрожать, - почему именно в меня? Причем здесь я?
- Не переживай, - рассмеялся Сигизмунд, - то что он может вселиться, не значит что я ему позволю это сделать. Конечно мне не по силам соперничать с богом, но нам будет противостоять лишь часть его силы. Та, которой удалось просочиться в обычный мир. А с этой частью надеюсь мне удастся справиться. Ну да ладно. Теперь помолчи. Мне надо заняться своими исследованиями.
И я стал наблюдать за его действиями. Маг открыл чемодан и извлек на свет несколько старинных книг, в потертых временем кожаных переплетах. Затем на журнальном столе появились довольно странные вещи. Небольшая стеклянная призма, деревянная доска, несколько грифельных карандашей, амулет с изображением головы существа напомнившего мне кабана, длинный жезл, стоявший на металлической подставке, и несколько листов обычной белой бумаги.
Сигизмунд проигнорировав мой горящий любопытством взгляд, погрузился в работу. Он что-то прошептал и призма загорелась слабым оранжевым светом. Затем он взял ее и начал внимательно что-то разглядывать внутри. Затем поставив обратно на стол, что-то написал на доске.
Спустя полчаса мне наскучило наблюдать за однообразной работой мага, и я пошел на кухню. Но едва я успел плеснуть себе пива, как почувствовал, что земля уходит из-под моих ног.
- Сигизмунд! - завопил я, - и на кухне тотчас возник маг. Он быстро сориентировался в ситуации и что-то яростно зашептал, делая замысловатые жесты руками. Я почувствовал как ко мне возвращаться силы. Но это оказалось ненадолго.
Едва маг замолк, как мир передо мной потемнел. Теперь я слышал слова выкрикиваемые им через черную пелену мрака, плотно окутавшего меня. Они становились все тише и тише, и я на миг потерял сознание. Открыв в следующий миг глаза, я увидел что сижу на каких-то дощатых нарах, а передо мной стоит смерть! Именно такая какой ее представляют в нашем мире. Не хватало только косы.
Смерть улыбнулась, и произнесла.
- С возвращением!
- Ура! - раздался следом дикий крик, и я очутился в объятьях Ильи.
- Наконец-то, произнес он, когда выпустил меня из своих объятий.
- Где мы? - полюбопытствовал я, опустив ноги на каменный пол.
- Вы в подземелье Королевы Вампиров, - поспешила ответить смерть не дав слово Илье. Я ее помощник. Стасси.
- А я думал смерть! - вырвалось у меня.
- Не понял? - переспросил немного растерянно тот.
- Да, нет, все нормально! Шутка! - успокоил я его, - что здесь происходит? - повернулся я к Илье.
- Тебя вообще-то сейчас спасали. Точнее сказать он спасал!
- Спасибо, - кивнул я бледному человеку со странным именем Стасси. Тот в ответ лишь пожал плечами и спросил.
- Как вы себя чувствуете?
- Да, нормально, - ответил я внимательно прислушавшись к ощущениям своего организма.
- Хорошо, - улыбнулся тот, - кстати для вас подготовили комнату раньше срока. Ждите, я скоро вернусь.
Он вышел захлопнув дверь, и закрыв ее на ключ
- Что такое? - удивленно осведомился я у Ильи, - мы что, пленные?
- Да вроде как бы гости… - неуверенно ответил тот, - но судя по всему нам не доверяют.
- Понятно… - я обежал взглядом камеру, - не особо приятное место! Между прочим, ты знаешь, где я был?
- Без сознания здесь лежал!
- Да, нет! Я был в Москве!
- Как это? - уставился на меня напарник, - ты здесь был! Я еще не сошел с ума!
- Ты не сошел с ума, - согласился я с ним - просто я находился в двух местах одновременно!
- А…- протянул Илья, с понимающим видом, - тогда ясно! Но я все равно ничего не понимаю.
- Ты и не старайся! Просто прими все это как есть. В этом мире иметься определенная сила. Магическая сила. И ей могут владеть определенные люди. Маги или волшебники. Кстати знаешь, с кем я общался?
- С кем?
- С Сигизмундом Сигизмором!
- Как это? Он же мертв.
- Оказывается, что нет!
- Надо же… и что же теперь? Заново его убивать?
- Во-первых он теперь наш союзник!
- Союзник? - Илья с открытым ртом смотрел на меня, - как это? Ты решил отказаться от дела? Но это невозможно!
- Возможно, - хмыкнул я, - особенно когда не оставляют никакого выбора/
- Выбора?
- Именно! Мы не сможем убить этого Сигизмора. По той простой причине, что для нас он уже мертв. И если он уцелел после того раза, то пытаться второй раз его убивать глупо. Лучше наладить сотрудничество. Взаимовыгодное!
- И в чем же его выгода?
- В том, что только он может вернуть нас обратно.
- Это возможно? - в глазах Ильи зажегся огонек надежды.
- Судя по всему да, - произнес я. Все-таки не хотелось поселять в его сердце надежды которые могли не сбыться.
- Тогда понятно! Мне честно говоря до смерти надоела эта страна. И когда же он нас сможет вытащить?
Я пожал плечами, и вкратце поведал историю о встрече с Сигизмундом. Илья недоверчиво слушал. Когда я закончил, он покачал головой.
- Ни за что бы не поверил, что после подобных ран можно столь быстро оправиться! Во истину, магия полезная штука. Только раз сейчас Сигизмунд далеко, нам надо думать как выбраться отсюда. Я не доверяю этим нашим новым друзьям.
- Правда?
- Да. Вначале они что-то болтали про воплощение Моргота. И объектом для этого являешься, судя по всему, ты!
- Этого еще не хватало! Винтовка то цела?
- Конечно! Эти аборигены и не понимают что она есть такое!
Илья достал из-под нар собранную винтовку.
- Заряжена, - пояснил он, - На всякий случай. Мало ли что может случиться.
- Понятно…
Я принял из рук напарника винтовку, и в этот момент в дверь громко забарабанили!
- Какого дьявола? - удивленно уставился на меня Илья, - у них же есть ключи! Кто это?
В ответ за дверью раздался душераздирающий вой, от которого кровь стыла в жилах. Я невольно попятился к стене и выставил перед собой винтовку. В руках Ильи появился пистолет. В следующую минуту дверь потряс мощный удар, и она слетела с петель.
Перед нами предстало страшное чудовище. Нечто вроде льва, но размером с лошадь. Из полураскрытой пасти капала слюна, и оттуда тянуло каким-то гнильем. Мощные лапы с внушительными когтями, царапали камень, а маленькие красные глаза с ненавистью смотрели на нас.
Однако в них появилось выражения какой-то неуверенности, когда они остановились на винтовке, которую я держал в руках. Не долго думая, я нажал на спусковой крючок
Винтовка чуть дернулась в моих руках, и зверь взвыв от боли, вцепился лапами в голову, и исчез из дверного прохода. Раздался дробный топот, быстро затихнувший вдали. Медленно, держа в вытянутых перед собой руках оружие, мы подобрались к выходу из камеры, и выглянули в коридор.
В метрах пяти от дверей лежал изувеченный труп Стасси. Неестественно вывернутая голова, смотрела на нас мертвыми безучастными глазами. Живот его был распорот, и вокруг валялись внутренности, покрытые засохшей кровью.
- Черт! - выругался Илья, с бледным лицом повернувшийся ко мне. - Эта тварь и нас таким образом разделать хотела! Что происходит?
Я лишь пожал плечами. Одно было совершенно ясно. То что происходило здесь, было судя по всему неожиданным сюрпризом для местных обитателей, и нам надо было как можно быстрее отсюда смываться.
Вдали раздался шум приближающейся схватки. Мы с Ильей переглянулись и устремились в противоположную сторону. Пропетляв по извилистым коридорам добрых полчаса, мы очутились в большом зале. Но явно не те, в которых я уже был. Этот зал разительно отличался от них.
Сводчатый потолок его был украшен лепниной причудливых узоров. Стены были выкрашены в голубой цвет. На них висели огромные картины, в основном представлявшие собой мрачноватые пейзажи, а между ними были укреплены массивные бронзовые факелы.
Зал был пуст, но едва мы закончили осматриваться, как перед нами возникло еще одно чудовище. На этот раз я бы назвал его реальным прототипом медузы Горгоны. Я было вскинул винтовку, но к моему удивлению Илья остановил меня.
- Это королева вампиров! Надо узнать что она хочет нам сказать!
- Ты прав, - согласился я, но не убрал ружье нацеленное к подползающую к нам королеву. Она остановилась за метров десять от нас и заговорила.
- Значит, Стасси был прав! Он оживил твоего друга! Бедный Стасси. К сожалению он сам не знал что вызвал из преисподней Моргота. Мне надо было тоже раньше думать о последствиях подобного шага. Но теперь остается лишь один выход!
- Какой? - подозрительно поинтересовался я. Что-то меня насторожило в интонации королевы. И не зря.
- Берегись! - крикнул Илья, но я не успел среагировать.
Открыв от изумления рот, я смотрел как за несколько секунд королева выпустила длинные щупальца, вырвав из моих рук винтовку и отшвырнув ее к противоположной стене зала. Следующий удар щупальцем, оглушил меня сбив с ног и я очутился на полу. Следом за мной там очутился Илья.
Тем временем щупальцев прибавилось, и я увидел как на их концах вырастают странные костяные наросты, напоминавшие огромные иглы. Не трудно было догадаться об их предназначении, если эта медуза Горгона, была королевой вампиров.
Ее глаза впились в мои, и я почувствовал как слабость обволакивает все мое тело, делая его совершенно безвольным. Вскоре я не мог пошевелить ни рукой ни ногой. С трудом повернув голову к Илье, я увидел что с ним происходит то же самое что и со мной.
Тем временем медленно извиваясь щупальца приближались к нам. Я уже попрощался с жизнью, но вдруг в зале раздалось рычание и звук такой, словно что-то раздирали на части. Ко всему этому прибавился протяжный женский визг, который завибрировав на высокой ноте, резко оборвался. Слабость охватившая меня исчезла.
Я поднял голову и увидел что визжала королева. Теперь ей явно было не до нас. Она отбивалась своими щупальцами от четырех тварей, похожих на ту, что выломала нам дверь. Нападающие были невероятно изворотливыми и умудрялись уворачиваться от могучих и резких ударов, обрушиваемых королевой
Они за исключением нескольких царапин были совершенно невредимы. Королеве же приходилось туго. Три изорванных в кровавые лохмотья щупальца, бессильно лежали рядом с ней.
- Нам надо уходить, - прошептал мне в ухо Илья, - но вот мы не знаем куда идти! А это значит что нас либо вампиры, либо эти твари найдут.
- Тем не менее надо попытаться, - возразил я, - давай, отходим.
И мы осторожно поползли назад к входу в зал, не сводя глаз с яростной схватки, в которой судя по всему побеждали твари. Королева защищалась все слабей и слабей.
Однако одна из них, заметила наши передвижения. Хорошо еще, что когда это произошло, мы были уже в дверях. Тем не менее, тварь издала огорченный вопль, и огромными прыжками устремилась к нам.
Я чисто автоматически, вскочил на ноги и сдернув с плеча винтовку, прицелился и нажал на курок. Просвистела пуля, и тварь, которая уже готовилась к финальному прыжку, остановилась в воздухе, словно наткнулась на невидимую стену. Затем она с протяжным стоном рухнула на пол.
Это было последнее что я видел в зале. Дальше мы уде бежали по коридорам, куда глаза глядят. На наше счастье, по пути нам никто не встретился, и в конце концов мы оказались стоящими перед огромными двустворчатыми воротами пятиметровой вышины и такой же ширины.
Створки ворот были закрыты и единственное, огромное бронзовое кольцо, висевшее на одной из них, была скорей для какого-нибудь великана, а не обычного человека. Я лично не мог до нее даже дотянуться. Но, если бы мне это все же удалось, то сомневаюсь, что чего-нибудь у меня бы получилось!
- Что будем делать? - повернулся ко мне Илья.
- Черт его знает! А если…
В следующую минуту я услышал приглушенный рев, явно приближавшийся к нам. Это означало что твари взяли вверх над королевой и приближались сюда. Выхода не было!
- Смотри! - закричал Илья, и я повернувшись открыл от удивления рот. Ворота
перед нами медленно открывались. Когда щель увеличилась до размеров в которые мог пролезть обычный человек, перед нами появилось семеро закованных в латы карликов. Их лица были закрыты забралами шлемов, и понять кто явился нам на выручку было трудно. Но вот один из них снял шлем, и я почувствовал как замерло мое сердце. Ехидно улыбаясь на меня смотрел.

ГЛАВА 9

- Не ожидал меня увидеть? - пророкотал гном, - куда же ты попытался сбежать? В Ардаге сбежать трудно. Тем более из наших подземных замков! И как тебе вампиры?
Я не успел ничего ответить, как на сцене появились новые персонажи. Три чудовища выскочили из коридора, и замерли в метрах десяти от нас, пожирая людей и гномов красными глазами горевшими злобой. Ром казалось не особо удивился увидев их. Он выхватил длинный топор, и его спутники последовали этому примеру. В следующую минуту, твари бросились на гномов. Странно но нас с Ильей они словно не замечали
Надо сказать что карлики оказались довольно решительными бойцами, очень неплохо владевшими своими топорами. Несмотря на кажущуюся с первого взгляда медлительность, они невероятно ловко уклонялись от острых когтей и оскаленных пастей напавших на них тварей.
Через пять минут было все кончено. Изрубленные трупы чудовищ, валялись га каменном полу, а у гномов, пострадал лишь один, заработавший себе глубокую царапину на щеке. С ним сразу начал возиться один из гномов, достав из перекинутой через плечо сумки какие-то травы.
Ром же, вспотевший, усталый и довольный, повернулся к нам.
- Слуги Моргота! Интересно каким образом они появились здесь, в обители вампиров? А?
Мы с Ильей переглянулись и пожали плечами.
- Не знаете…- констатировал гном, - а зачем убежали от меня? Заказ вы выполнили хорошо. Ардаг до сих пор гудит! - по его лицу расплылась довольная улыбка, - еще бы! Здесь таким образом никого не убивали уже лет сто. Тем более что ясно , - это не Гильдия. Так вы убежали, лишь из-за этой девки?
- Какой девки? - постарался искренне изумиться я
- А - гном рассмеялся, - забыл уже! Но я напомню! Зеела? Слышал о такой? Она же за тобой охотилась?
- Охотилась, - признал я очевидный факт.
- Так вот, она у нас. Ей некуда идти. Гильдия желает ее голову! Так что можно сказать я спас ей жизнь. Ты с ней встретишься и все сразу вспомнишь. А пока надо уходить отсюда! Вдруг здесь еще подобные твари рыщут!
Он повернулся к своим гномом и что-то резко прокричал на своем языке. Они моментально вскочили на ноги, и скрылись за воротами. Мы последовали за ними. Когда ворота остались за нашими спинами, запечатанные ждавшим нас карликом в длинном колпаке с коротким жезлом в руках, уже идя по коридору, я не удержался от вопроса, который не давал мне покоя.
- А почему ты решил нас спасти?
- Спасти? - Ром долго смеялся, и когда наконец подавил этот приступ смеха произнес.
- Мы не думали вас спасать. Просто дошла информация о том у вампиров что-то происходит. А знаешь ли это очень полезные союзники. Вот мы и отправились разведать. И вы так неожиданно подвернулись.
- Всемером? Всего всемером пошли сюда, не зная что происходит? - Илья был поражен, - а если…
- Никаких если! - отрубил гном, не гоже гномам бояться врагов. В постели своей я все равно не умру, и от смерти бегать глупо! Если надо, она всегда сама найдет тебя!
- И что же ты собираешься делать теперь? - поинтересовался я

Предыдущая страница 9 Следующая страница


Убийца магов 10

- Не знаю… - гном казалось замялся, - признаюсь еще не решил. Вы мне в общем то не нужны…но и отпустить вас было бы совершеннейшей глупостью…посмотрим!
После этих слов он замолк до конца пути, и никак не реагировал на наши попытки его разговорить.
Закончили мы путь, войдя в большую комнату, вдоль стен которых были поставлены длинные скамьи. Помимо шести вооруженных до зубов гномов, на одной из лавок сидела Зеела. Ее глаза остановившиеся на нас на миг вспыхнули, но потом вновь стали безучастными и равнодушными.
- Садитесь, - приказал гном, и мы последовав его приказу устроились на одной из лавок. Сам гном сел на богато украшенный деревянный стул возвышавшийся в центре комнаты. Похоже это был его трон, или что-то в этом роде. Ром с едва сел на него стал каким-то другим. Более надменным и неприступным что ли…
- Итак, - произнес он, - как видишь Зеела, нашлись твои друзья. Это стало для нас сюрпризом, и сильно осложнило нашу задачу. Признаюсь пока еще не решил что делать с вами. Может вы сами что-нибудь мне подскажете? Кстати хотелось бы послушать о ваших приключениях Артем!
- Приключениях…- я повернулся к Илье, - расскажи ему. Без меня…
Последние слова я произнес шепотом, но мой напарник их расслышал и кивнув головой начал свой рассказ. Несомненно, Илья обладал ораторскими способностями, потому что его рассказ заинтересовал всех, и даже гномы заворожено смотрели на него, ловя каждое слово. Странно, раньше я что-то не замечал за ним подобного таланта. Илья рассказал в принципе все, но слава богу догадался пропустить мои приключения связанные с возможным вселением в меня Моргота, и моим пребыванием в другом мире с живым и здоровы Сигизмундом Сигизмором.
- Впечатляет, - произнес Ром, когда рассказ был закончен, - это кое-что объясняет, но далеко не все. Интересно зачем вы понадобились Морготу. Признаться сначала я хотел избавиться от вас, замуровав где-нибудь в нижних уровнях моих подземелий…
После этих слов по моей спине пробежал неприятный холодок.
…но если ты нужен Морготу, а это несомненно так, то нельзя упускать подобный шанс. С Морготом можно поторговаться… Так что я решил. Вы будете жить!
После этих слов Ром посмотрел на нас так, словно я должен был подползти к нему на брюхе и долго целовать его ноги за подобную милость. Возможно это было бы совершенно правильно, и я может быть это и сделал бы…но что-то парализовало мои конечности. На меня напал внезапный столбняк. Илья же, недоумевающее смотря на меня, счел нужным скопировать мою позу.
Гном похоже был разочарован подобным безразличием но с истинно королевским хладнокровием не показал этого.
- Значит так, - он откинулся на спинку стула, - вы становитесь моими пленниками. И вряд ли когда еще сможете увидеть белый свет. Я приставлю наблюдать за вами лучших своих магов. На случай нового появления Моргота. Кстати вы насколько я помню, не знаете почти ничего о нем! Скажу сразу, что мало кому удавалось выжить, если он избирал его своим проводником. Охраны большой у вас не будет, но наблюдать все же придется. Так что на ближайшие лет пять, можете забыть обо всем кроме каменных стен моего замка. Но может быть я буду вносить разнообразие в вашу жизнь! Врагов нынче у меня много. Я в следующем году хочу выдвинуть свою кандидатуру на пост Верховного Гнома. Пусть реальной власти этот пост не имеет, но престиж его огромен! Да и деньги…
- А она? - кивнул я в сторону равнодушно наблюдавшей за нами Зеелы.
- Что она? - не понял гном
- Что с ней будет?
- Так это тебя интересует? Конечно! Как я сразу не догадался! Мне донесли что до покушения именно она разговаривала с вами! Так вы заодно! Ничего себе! - Гном громко расхохотался, - твой магистр будет столь рад увидеть предательницу, что отвалит мне приличную сумму в золотых монетах. Я сегодня же пошлю к нему гонца. А пока, мы выделим для вас троих общую комнату! Вы же друзья…- Эти слова завершил новый взрыв хохота.
Сигизмунд Сигизмор был в гневе. Мало того, что у него перед носом увели человека, без которого вернуться в Пранн было проблематично! Вдобавок это было сделано так нагло, что автор подобного мог быть лишь один. Сигизмунд знал его имя. Моргот. Маг несколько раз сталкивался с Мроком, его посланником, но тот не шел ни на какой контакт. И вот теперь его, Верховного Мага, поставили на место! Но, не таков был он чтобы терпеть подобное!
После того как маг остался один в квартире Артема, он, вновь продолжил свои опыты. То ли злость повлияла на его мыслительные способности, то ли это было простым везением, но к вечеру перед ним забрезжил свет в конце тоннеля.
Самое главное заключалось в том, что он мог временно очутиться в Пранне. К сожалению только временно, им вдобавок не в физическом теле, а в призрачном, так как для материализации настоящего тела, нужен был Артем. Мало того. Он должен был умереть! И это несколько расстроило мага.
Не сказать, что он был таким уж милосердным, скорее наоборот. Магия требует солидной порции жестокости в характере. Он просто понимал сложность стоявшей перед ним задачи. Артем все-таки Убийца. Да и основным условием возвращения домой, было убийство именно в Пранне, а не на Земле.
Едва маг закончил с теоретическими расчетами, как сразу приступил к практическому их воплощению. К полудню, посередине комнаты возвышалось странного вида приспособление. В переплетении гибких резиновых шлангов, стянутых между собой алюминиевой проволокой (Сигизмунду пришлось пользоваться подручными материалами), возвышался стул с высокой спинкой.
Сигизмор обошел созданную им конструкцию и придирчиво ощупал каждый шланг. Затем проверил заклинания окружавшие ее. Вроде все было правильно. Хмыкнув, он пролез между шлангами, и уселся на стул, выставив перед собой небольшой жезл, на конце которого в золотой оправе горел красный рубин.
Маг прошептал заклинание и закрыл глаза. Камень вспыхнул ярким оранжево-красным пламенем, и вокруг мага заклубился туман. Сигизмор почувствовал тошноту, и в следующую минуту его начало трясти. Его охватило неприятное предчувствие.
В теоретических расчетах не было и намека на подобное. Но в этот день ему явно везло. Тряска внезапно закончилась, и когда туман рассеялся, Сигизмор узнал знакомую до боли спальню в его замке. Его собственную спальню.
Он вылез из своего аппарата, и осмотрел себя. Внешне он ничем не отличался от обычного человека, но взять в руки он мог только свой жезл. Все остальные предметы, просто проваливались через его ладони, как сквозь туман. Это раздражало, но Сигизмор взял себя в руки.
Он проплыл сквозь дверь и направился к покоям своего сына. В замке было тихо, судя по всему, на улице была глубокая ночь. По дороге маг не встретил ни единой живой души. Когда он оказался в комнате сына, то к своему удивлению не увидел Крайзера. Кровать была разобрана, и Сигизмор чувствовал, что недавно в ней находился сын. Сейчас же…
Едва он подумал об этом, как неведомая сила скрутила его лишив движения. К потолку взмыл голубой шар, вспыхнувший ослепительным светом, и маг увидел перед собой своего сына, одетого в длинный халат, и.от стоял вытянув правую руку вперед а на указательном пальце холодным синим светом горел камень в перстне парализации.
- Молодец, - похвалил его Сигизмор, - а теперь отпусти меня. А то я не знаю как в призрачном состоянии действуют некоторые заклинания. Хотелось бы их сначала проверить, чем сразу испытывать на себе.
- Отец? Ты? - растерянно прошептал Крайзер изумленно глядя на появившегося перед ним мага восставшего из мертвых, - но я хоронил тебя…
- Хоронил, - кивнул тот, - какая жалость правда? Я все расскажу тебе! Только освободи меня в конце концов!
- Да, да…- Крайзер что-то прошептал, и Сигизмор вновь почувствовал себя свободным.
- Так то лучше, - удовлетворенно произнес он удобно устраиваясь на кровати. Несмотря на свой призрачный облик ощущения контакта с предметами сохранялись. Правда, они сильно отличались от подобных ощущений в обычном состоянии.
- Садись, - он похлопал на место рядом с собой.
Крайзер повиновался.
Сигизмунд рассказал нему свою историю, стараясь не вдаваться в подробности. Тем не менее, заняла она целый час времени.
- Никогда бы не поверил, - признался Крайзер, - но что ты собираешься делать сейчас?
- Надо связаться с Доминусом. И срочно заняться поисками двух Убийц.
- Понятно…между прочим за ними охотиться Гильдия и…
- Знаю, знаю. Мне Артем рассказывал. Но, это нам не помешает.
- То есть мы должны найти этого Артема и убить?
- Да, но убить его должен буду лишь я. Я уже сделал жезл которым это надо совершить. На него наложены заклинания. При взаимодействии их с кровью нашей жертвы, активизируется пространственно временной континуум и…в общем это долго объяснять.
- Ой, что это я…-вдруг опомнился Крайзер, - ты наверно хочешь привести себя в порядок… Я сейчас организую еду…я…
- Насчет еды, - усмехнулся невесело Сигизмунд, - можешь не беспокоиться. В нынешнем состоянии я не испытываю ни жажды ни голода. А вот усталость мне знакома. Пожалуй вздремнуть я бы не отказался.
С этими словами он растянулся на кровати. Крайзер осторожно, на цыпочках покинул комнату.
Утром, едва рассвело, в замке Сигизмора закипела работа. Слуги, ошалевшие от неожиданного воскрешения из мертвых их хозяина, метались в удвоенной скоростью, стараясь выполнить любое поручение вернувшегося с того света мага. Тот же сидел в своем кабинете и разговаривал с Доминусом. Худым, высоким и бледным человеком, с длинными вьющимися черными волосами.
Отличительной приметой его лица, был невероятно длинный нос. С первого взгляда было непонятно, каким образом он вообще появился на лице Доминуса. Природа поиздевалась над ним в плане внешности, но наградила живым умом и сообразительностью. А так же несомненным магическим талантом. Сигизмунд прекрасно видел что лет через десять-пятнадцать, его любимый ученик вполне может превзойти своего учителя. По крайней мере потенциал для этого у него иметься. Даже в избытке.
Сигизмор Сигизмунд любил своего ученика, и считал что тот предан своему учителю. Маг в этом ни разу не усомнился. Он несколько раз очень тонко зондировал мозг своего подопечного, просто так , на всякий случай. И каждый раз был удовлетворен результатами.
Вот и сейчас, во взгляде ученика обращенного к нему светилась безграничная преданность.
- Итак, Доминус, - произнес Сигизмор, - нам надо узнать где находятся эти двое Убийц. И…
- Если позволите учитель, - робко произнес тот.
- Да? - недовольно спросил маг. Он не любил когда его перебивали.
- Если позволите, - поспешно ответил Доминус, - я знаю где они.
- Знаешь? - изумлению мага не было границ.
- Знаю.
- И где???
- В Ардаге!
- У гномов! - Сигизмор помрачнел, - это плохо. С этим народцем так просто не поладишь. Ненавижу я этих упрямых карликов. Но ничего не остается… Это точные сведения?
- Абсолютно точные, учитель!
- Что ж, если так…надо подумать под какой личиной нам отправиться в Ардаг…
- Если позволимте учитель
- Давай, давай, - Сигизмунд покачал головой. Своего удивления он не скрывал и никак не мог понять что он испытывает от подобной активности ученика. Радость или сожаление.
- Они в клане Ромуальда. И сейчас скорей всего находятся в его замке под землей. Там же находиться посланная к ним Убийца по имени Зела!
- А ей не удалось убить их. Знаю! Не удивительно если в дело вмешивается Моргот!
Доминус вздрогнул, когда в комнате прозвучало это имя.
- Вы как всегда правы учитель, - прошептал он, - я взял на себя смелость подготовить наш поход в Ардаг.
- Откуда ты знал? Хотя впрочем можешь не отвечать. Я открываю в тебе не известные мне раньше страницы!
- Это вас огорчает, учитель?
- Нет, конечно нет. Ты же мне предан. Так?
- Конечно учитель, всем сердцем! Разве вы сомневаетесь?
Казалось, Доминус сейчас заплачет.
- Нет , конечно нет, - поспешил успокоить его Сигизмунд. Рассказывай что ты приготовил.
Маг внимательно выслушал рассказ ученика, и одобрительно кивнул головой.
- Молодец! - похвалил он. Завтра мы можем отправиться в путь? Хватит одного дня на сборы?
- Конечно учитель!
- Отлично! А теперь ступай и позови мне Крайзера.
Доминус вышел. Через несколько минут появился Крайзер
- Пора тебе становиться настоящим магом, а не увлекаться лишь теориями, - обратился к сыну отец, - ты отправишься с нами в Ардаг!.
- В Ардаг? - радости особой это сообщение у Крайзера не вызвало, что не укрылось от его отца.
- Не волнуйся сын! Когда-то надо начинать! И никаких возражений!
Крайзер покорно склонил голову и вышел из комнаты.
- Ну, что ты то молчишь? - в тысячный раз обратился к Зееле Илья - тебе все равно, что ли?
В ответ уже ставший привычным, равнодушный взгляд черных глаз.
Мы находились в апартаментах выделенных нам Ромом. Надо отдать должное гному, назвать их тюремной камерой как-то не поворачивался язык. Они состояли из трех изолированных просторных комнат и одной общей, в центре которой располагался овальный стол с несколькими стульями.
Мы жили здесь.
Прошло уже три дня со времени нашего заточения. За все эти дни Ром не появлялся ни разу. Как не появлялся и никто из гномов, за исключением двух, приносящих пищу. Надо было признать что на продуктах наши тюремщики не экономили, и если бы не каменные стены окружавшие нас, да место для прогулок представлявшее собой небольшой коридор, с двух сторон закрытый мощными дверями, закрытыми засовами с другой стороны.
Приходящие гномы в разговоры не вступали и держались так, словно были глухонемыми. Но более всего раздражала меня Зеела. Создавалось впечатление что девушка совершенно замкнулась в себе, и не реагирует ни на что. Даже есть ее приходилось фактически заставлять.
Оружие у нас отобрали, что было наверно самым тяжелым моим разочарованием. Теперь я чувствовал себя совершенно беззащитным. Постепенно меня начало охватывать чувство безысходности. Выбраться из этого каменного мешка представлялось мне не посильной задачей. Лишь один Илья похоже не терял оптимизма, который обычно выражался в бесплодных попытках разговорить Зеелу. Вот и сейчас он занимался этим. И как всегда безуспешно.
Я потянулся рукой к стоявшему на столе кувшину с вином. За эти три дня, местное вино было лучшим лекарством против охватывающей меня все сильнее и сильнее депрессии. Мне даже хотелось уйти в запой месяца на два, чтобы полностью отрешиться от реальности. Благо вина хватало с избытком. Как я уже говорил гномы ни на нем, ни на еде не экономили!
Но не успел я наполнить свою кружку, стоявшую на столе, как в комнате внезапно резко похолодало. Затем я понял что меня охватывает непонятно откуда взявшееся чувство приближающейся опасности. Это чувство подействовало не только на меня. Илья внезапно замолк и стал осматриваться кругом. Даже в глазах Зеелы мне почудилось удивление.
Около стола появилось клубящееся черное облако, которое постепенно соткалось в человеческую фигуру, закутанную в черный плащ и я узнал ее. Это был Морк. Раздался приглушенный всхлип и оглянувшись я увидело ожившую Зеелу, со страхом смотревшую на нашего гостя. Все же ее оболочка равнодушия в которую она заключила себя треснула.
Не мудрено. Судя по всему Моргота в Пранне боялись все. И наверно не было ничего страшнее этого черного бога. Тем временем фигура откинула капюшон плаща, прикрывавший лицо, ми я в первый раз увидел лицо Мрока. Не сказать чтоб оно было страшным. Скорей просто черное пятно, в котором с трудом проглядывались очертания глаз, носа, губ и других неотъемлемым частей человеческого лица.
В комнате возник знакомый мне звенящий шепот, от которого бросало в дрожь.
- Приветствую вам смертные.
- П..п…привет, - я не мог сдержать дрожь, поэтому слегка заикался.
Я послан к вам Морготом, Великим Повелителем Подлунного Мира и Чертогов Тьмы.
Ничего себе титул, - прошептал Илья
И у меня к вам предложение, - продолжил Мрок.
Какое предложение? - я почувствовал что постепенно обретаю уверенность в себе.
Вы хотите покинуть эти подземелья?
Глупый вопрос, - возмутился Илья, - конечно!
Тогда я помогу вам!
Отлично! Я…- казалось Илья забыл с кем разговаривает. Но я то помнил это прекрасно
Подожди, - осадил я не в меру ретивого напарника. - Бесплатный сыр сам знаешь где бывает! Что ты хочешь? - поинтересовался я у Мрока..
- Правильно человек, - прошептал тот, я понимаю тебя. Не каждый способен довериться богу Тьмы. И конечно он ничего не делает даром. Естественно вам надо будет заплатить за его помощь.
И что же требуется от нас?
Прежде чем ответить на твой вопрос, я хочу рассказать о новостях из Пранна. Небезызвестный вам маг Сигизмор Сигизмунд, сейчас держит путь в Ардаг. Через сутки он будет в городе. Думаю еще часов через двенадцать он найдет вас…
Так это же хорошо! - вырвалось у меня, и я поспешно прикусил язык. Мрок скорей всего не знал о нашем союзе, и не следовало ему даже намекать об этом. Однако меня ждало разочарование. Посланец Моргота был очень хорошо осведомлен о наших отношениях с убитым мной магом.
Это не совсем хорошо, Артем… - мне стало не по себе, от того как он произнес мое имя. Словно хоронил меня что ли, - твой союзник, уже не совсем союзник в обычном понимании этого слова.
- Как это? - искренне удивился я.
Он закончил свои исследования. Но, их итог был заранее известен Морготу. Для возвращения Сигизмор Сигизмунда в Пранн, он должен убить тебя! Причем сделать это лично, и жезлом сделанным с помощью специальных заклинаний. Именно за этим он направляется сюда.
Не может быть! - вырвалось у меня, но я понял что Мрок говорит правду.
Это так! Я рассказал об этом, чтобы вы еще раз поняли что выход у вас один! Применять помощь Моргота!
- Но, часто взамен? Говори? Не тяни!
- Взамен? Мелочь! Небольшая услуга от тебя лично Артем!
- Услуга?
Да. Пустяк. Ты должен предоставить свое тело в распоряжение моего хозяина на одну ночь. Во время весеннего полнолуния. Оно произойдет через неделю. После этого Моргот вернет тебя и твоего спутника в ваш мир.
- Ты сошел с ума! - не смог я скрыть своего возмущения, - а не проще ли мне сразу жизнь самоубийством покончить, а?
Зачем? Или ты думаешь что Моргот может тебя обмануть? Ты получишь свое тело назад целым и невредимым.
Но для чего он? Что вы будете с ним делать?
Это не секрет! Воплотившись в твоем облике, Моргот сможет принести в этот мир своего наследника. Царя Царей и единственного властителя Пранна.
Что-то мне не очень вериться в честность бога Тьмы, - ляпнул я, и пожалел об этих неосторожных словах.
От Мрока буквально полыхнуло яростью. Пола плаща вскинулась и рука в черной перчатке, сделала небольшой жест. В следующую секунду меня отшвырнул к стене резкий порыв сильнейшего ветра. Ударился я с такой силой, что кости мои уцелели почти что чудом. Со стоном поднявшись с пола, я со страхом посмотрел на черную фигуру посланца Моргота.
- Не смей смертный сомневаться в Морготе. Если конечно хочешь задержаться на этом свете
хоть немного! Я не буду требовать немедленного ответа. Через несколько часов я появлюсь вновь. Подумайте. Это ваш единственный выход.
Темная фигура медленно растаяла. В комнате наступила тишина, которую нарушил Илья.
И что ты думаешь, Артем?
Не знаю, - я пребывал в смятении, - по-моему это чистейшей воды авантюра. Но в чем-то Мрок прав. Похоже это единственный выход!
А если предупредить Рома о Сигизмунде. Он примет меры, и этот маг не доберется до нас.
Не думаю что это поможет!

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Мы с Ильей открыли от неожиданности рты. Это заговорила Зеела, наконец-то решившая нарушить свое молчание.
Что ты имеешь в виду? - спросил я
То, что Сигизмунд Сигизмор хорошо известен не только в Местрании, но и во всем Пранне. И несмотря на могущество Рома в своих собственных подземельях, они нас не спасут.
Тогда что? Вселить в Артема этого бога? И ты думаешь он сдержит свое обещание? А?
Не знаю. Может быть и сдержит. Хотя скорей всего это вселение не пройдет бесследно. Не один человек не может носить в себя Моргота без последствий. Все зависит от психики человека. Кто-то может сойти с ума. А кому-то просто будут сниться ночами кошмары!
- Хорошая перспектива, - хмыкнул я, - а ты можешь что-нибудь предложить? И кстати что это ты вдруг заговорила. Появление Мрока произвело такой эффект?
Можно сказать да. Тем более я за это время все хорошо обдумала и нашла еще один выход.
- Какой же это? - мы не отрывая глаз смотрели на возродившуюся к жизни Зеелу.
- Согласиться на предложение Мрока. Но попробовать обмануть его.
- Говори…
- Мрок, это не Моргот. Насколько я знаю из рассказов о нем, он не может постоянно присутствовать в нашем мире. А это значит остается шанс ускользнуть от него. К тому же он не отличается особым умом, так как всегда слепо выполняет приказы своего господина.
Хорошо, - кивнул я, - допустим мы соглашаемся. И бежим из этих подземелий. А дальше что? Куда мы отправимся?
Хосмос! Остров в море . Там находиться Великий Магистр. Я не знаю точно где он находиться, это знают только приближенные его, но нас надо добраться до первого крупного города, с отделением Гильдии. И нас переправят туда.
Хороший выход, - невесело усмехнулся Илья, - а чем это отличается от предложения Моргота. Так остается хоть шанс выжить, а в Гильдии нас просто поставят к стенке и все дела!
- Ты не прав, - возразила девушка, - если бы вас хотели убить то мне бы именно так и сказали. Однако нет! Вас хотели взять только живыми! И это говорит о многом. Тем более что магистр мудр. Надо довериться ему!
- Не знаю, - в сомнении покачал я головой, - не верю я в честность местных богов и магов. И тем более Главе Гильдии Убийц. Но похоже это единственный выход!
- А если убить Сигизмунда?
- Идея хорошая, - повернулась Зеела к Илье задавшему этот вопрос, - только как это сделать? Оружие у вас отобрали, и скорей всего вам придется прокинуть подземелья без него. Да, пусть хоть оно у вас и было. Все равно это почти невозможно. Тем более маг наверняка примет дополнительные меры безопасности.
- Но вы же убивали магов. И как я понял не менее крутых, чем этот! - не унимался Илья
- Да, убивали, - согласилась с ним Зеела, - но пойми, что любое убийство это не просто поход одного убийцы за жертвой. В покушении участвуют члены Гильдии. Почти в каждом крупном городе есть ее отделения. Никто не убивает в одиночку!
- А если попробовать? Теоретически это возможно?
- Наверно да, - ответила Зеела, поджав губу, после минутной паузы, - но лишь теоретически…
- Ладно! - я решил прервать этот спор, - я считаю что Зеела права. Это пожалуй лучший выход из нашего положения. Только сможем ли мы обмануть Мрока?
- Думаю сможем,
Зеела поднялась и я увидел перед собой прежнюю Зеелу. Убийцу! Куда делась равнодушная ко всему девушка сидевшая здесь полчаса назад?
Отставшее время в ожидании Мрока, мы подробно обсудили план действий, прервавшись лишь когда все те же двое безмолвных гномов принесли ужин. И вот Мрок появился вновь. Это произошло столь же неожиданно что и в первый раз. Клубящееся черной облако превратившееся в черную фигуру.
- Вы готовы ответить мне, смертные, - наполнил комнату его шепот.
- Готовы, - кивнул я, - мы согласны!
- Хорошо…Теперь слушайте меня внимательно. Сегодня ночью будьте готовы.
- И как это все произойдет?
- Гномы обладают врожденной стойкостью к гипнозу, и плохо внушаемы, но к счастью бывают исключения, - объяснил Мрок, - за вами придут и проводят. А уж я позабочусь что бы все остальные гномы спали как можно крепче.
- А оружие мое можно вернуть? - поинтересовался я, - заработав укоряющий взгляд Зеелы, - не наглей! - раздался под ухом ее шепот.
- Посмотрим…- прошептал Мрок, - ждите…
На этот раз он не исчез а просто проплыл сквозь стену.

ГЛАВА 10

Мрок не обманул. Мы не смыкали глаз полночи, и где-то часа в два, дверь в наши апартаменты открылась и перед нами предстал гном. Причем я знал его. Это был Терестер, один из ближайших помощников Рома. Вдобавок я сразу заметил странность в его глазах. Они были словно подернуты какой-то пеленой. Движения его были медленны, и было ясно что именно он стал объектом на которого воздействовал Мрок. К моей вещей радости, в руках он держал чемоданчик с винтовкой, который сразу протянул мне.
Илья хотел было что-то спросить, но Зеела вовремя его остановила приложив палец к губам. Терестер вяло махнул рукой явно приглашая идти за ним и вышел из комнаты. Мы поспешили следом.
Гном шел медленно, но уверенно Он то и дело поворачивал в какие-то мелкие коридоры, примыкавшие к основному, и открывал бесчисленные двери, которые казалось были повсюду. Я решил что никогда бы не смог сориентироваться в этих чертовых подземельях, даже если бы имел при себе подробный план.
Наш провожатый подобных проблем не испытывал. Через полчаса скитаний, мы выбрались на узкую витую лестницу, и начался наверно самый длинный в моей жизни подъем. Когда наконец закончились ее бесконечные пролеты, я уже еле держался на ногах.
Илья же просто опустился на пол и тупо уставился в землю. Лишь Зеела, держалась молодцом. Надо сказать что она даже особо не запыхалась. Наверно в Гильдии Убийц физическая подготовка находилась на должном уровне.
Гном же направился по длинному коридору, ведущему от лестницы, к небольшой дверце. Когда она открылась, внутрь сразу ворвался прохладный воздух. Не знал что можно испытать такое наслаждение, вдыхая его. После спертого воздуха подземелий, этот казался божественным нектаром. Мы с Зеелой помогли Илье подняться, и кое-как доковыляли до выхода.
Терестер ждал нас, и когда мы перешагнули порог, оказавшись на улице, он молча захлопнул дверь. Я услышал звук поворачивающегося в замке ключа, и вслед за этим удаляющиеся шаги.
- Здорово он его обработал, - восхитился Илья растянувшись во весь рост прямо на каменистой земле, покрытой редкими кусочками травы.
Несмотря на прохладный ветер, ночь была довольно теплой. И безлунной. Небо было затянуто серыми облаками, а судя по раздававшемуся изредка сердитому голосу грома и повышенной влажности, приближалась гроза.
- Надо уходить, как можно быстрее, - заметила Зеела, и мы вновь подняли протестующего Илью, который жаловался что не сможет сделать не единого шага. Пришлось напомнить ему о Сигизмунде и Мроке, и это влило в его тело новые силы.
- Пора уходить, вы правы… - внезапно раздался шепот и из ночной темноты выплыл Мрок, - я уже позаботился об этом. В километре отсюда, на запад, привязаны три лошади, со всей экипировкой. После этого направляйтесь в Кромм. Знаете где это?
- Да, - ответила Зела..
- Остановитесь в какой-нибудь гостинице, и ждите меня. Понятно?
Мы дружно кивнули..
- Хорошо…До встречи…- с этими словами посланец Моргота скрылся в ночи.
Мы с Зеелой переглянулись и потащили Илью в направление названным Мроком. Действительно через некоторое время мы наткнулись на трех лошадей, привязанных к низкорослым деревцам.
Я мысленно поблагодарил родителей, что давным-давно им пришла в голову подобная блажью. Отдать ребенка в конную секцию. Там мне привили любовь к этим прекрасным животным, с но к сожалению последнее время у меня было мало практики.
Тем не менее навыки не забылись, и я довольно удачно взобрался на лошадь, и двинулся следом за Зеелой которая влетела в седло как заправская наездница А вот Илью пришлось сажать ей за спину, а третью лошадь вести на поводу. К несчастью мой напарник к лошадям относился плохо. Попросту говоря он их боялся, и они ему отвечали тем же. Лошади, они как люди…
Зеела с самого начала взяла быстрый темп, так что мне пришлось изрядно попотеть, чтобы поравняться с ней. Скачка была сумасшедшей. Вдобавок вокруг нас была темнота и видно было только на несколько метров. Хорошо еще вокруг была степь.
Вдобавок Зела видимо обладала хорошим зрением, так как едва я поравнялся с ней, она прокричала чтобы я держался сзади. И точно повторял ее путь. Мне оставалось лишь повиноваться, и лишь с замиранием сердца провожать глазами мелькавшие коряги и или большие валуны которые девушка лихо объезжала.
Эта бешеная скача казалось длилась целую вечность. Но едва начало рассветать, как перед нами возникли огни довольно большого поселения.
- Деревня Холлброк, - крикнула мне на ходу девушка, немного притормозив коня, - здесь мы остановимся. Я пару раз была тут!
Мы въехали в деревню, и пустили коней шагом.
- Понятно, что в этот Кромм мы не поедем? - поинтересовался я у нее.
- Конечно! Кромм находиться на юге. А мы движемся на север к Брагу.
Расстояние до них примерно одинаковое. Дня два пути. Так что у нас в запасе два дня, пока Морк не поймет что в Кромм мы не прибудем. Отдыхать нам особо некогда, но лошадям требуется отдых. По дороге от Холлброка есть почтовая конюшня. Там мы поменяем лошадей. А сейчас нам надо часа четыре отдохнуть. Потом снова в путь!
Я покачал головой, но что спорить с человеком который гораздо лучше тебя знает что происходит вокруг. На наше появление в деревне, никто не обратил внимание, так как улицы ее были пусты. Ни одной живой души, если не считать нескольких бродячих собак подозрительно наблюдавших за нами.
Мы спешились у добротно построенного из толстых бревен, широкого одноэтажного дома, и Зела замолотила в дверь, обшитую железными листьями ногой. Так как носы ее сапог украшали железные набойки, то шум при этом создавался изрядный.
Уже на пятый удар, за дверью раздалось кашлянье и недовольный голос хрипло произнес.
- Прекратите, барабанить! Слышу я вас, слышу! Кто такие? Так рано я никого не жду!
- Это я, Сайд, - громко произнесла Зела.
Едва она произнесла это, как раздался приглушенный всхлип и лязг отодвигаемого засова. Дверь распахнулась и перед нами появился седой старик с длинной бородой. Он сразу напомнил старую детскую книжку,, которую мне читала бабушка, и она почему-то врезалась в память.
Старик Хотаббыч! Именно таким как этот старик, стоявший сейчас передо мной, он был изображен на ее иллюстрациях. Для полного сходства, не хватало лишь туфель с загнутыми вверх носками и широких шаровар.
- Зеела! Девочка моя! - проскрипел старик и заключил девушку в свои объятия.
Когда с приветствиями было покончено, нас пригласили в дом. Он был довольно уютным и просторным. Правда обстановка в нем была почти спартанской, но мне уже сейчас не до изучения внутреннего антуража дома. Я хочу спать.
Видимо это желание было хорошо видно по нам. Еще бы. Усталость охватило все мое тело… Мой напарник вообще после бешеной скачки за спиной Зеелы передвигался словно сомнамбула. Постелили нам на полу, в одной из комнат, и я не раздумывая рухнул на цветастый матрас, явно не первой свежести, и моментально погрузился в сон.
Казалось прошло всего несколько секунд, и кто начал бесцеремонно пихать меня в плечо. Я попытался было схватить правой рукой наглеца, но вместо этого на меня полилось сверху, что-то очень мокрое и холодное. Разлепив глаза, я понял что это вода. Взревев я сел, и выбил ковш, из рук наглеца. Им оказалась сама Зела, с откровенной усмешкой смотревшая на меня.
- Четыре часа прошло, - произнесла она, - пора ехать. Твой напарник уже готов.
После этих слов рядом с девушкой появилось хмурое лицо Ильи. На нем была написана столь сложная гамма чувств, что я не выдержал и фыркнул.
Зеела судя по всему поняла кому был адресован мой смех, но не показав виду, развернулась и вышла из комнаты. Я кряхтя поднялся, умылся из бочки с холодной водой, стоявшей у стенки, и только тогда почувствовал себя нормально.
Хоть отдых и был не большим, тем не менее у меня появились новые силы. Илья попытался пожаловаться мне на жестокую судьбу, но сейчас мне было не до подобных разговоров. Он это быстро понял и замолчал.
В одной из комнат, служившей хозяину столовой, нас ждал завтрак. Он не отличался разнообразием. Мясо, овощи и хлеб. Мс традиционным кувшином вина. Однако желудок свой я набил хорошо После короткого разговора Зеелы со стариком на незнакомом языке, мы вновь оседлали коней. Илья ворчал сквозь зубы страшные ругательства, но выхода у него не было.
- О чем ты со стариком разговаривала? - поинтересовался я, когда Зела приторочила к седлу торбу с продуктами и запрыгнула в седло.
- Да, так. Это мой старый знакомый. Он связан с Гильдией. Когда-то был Убийцей но сейчас вышел на покой. Меня ищут, т несомненно найдут. Но, нам чем быстрее они это сделают тем лучше!
- Но им не справиться с Мроком, если тот вдруг решит нам помешать!
- Мы должны успеть раньше его! Поэтому вперед! На разговоры нет времени!
И пришпорив коня девушка рванулась вперед. Я последовал за ней. Впереди нас ждало еще двенадцать часов бешеной гонки, если не считать остановки у почтовой станции, которая представляла собой покосившуюся хижину, примостившуюся рядом с дорогой, с выжившим из ума смотрителем.
Я понимал его. В такой глуши с ума сойти было недолго. Но все разговоры с седым стариком безумными глазами смотревшего на нас, словно он увидел приведения, Зеела взяла на себя. Поэтому остановка у нас заняла всего десять минут.
К вечеру, на взмыленных лошадях, еле держащиеся в седле, мы въехали в ворота Брага. Почти перед самым их закрытием. Наша спутница оказалась двужильной. Казалось ей все было ни почем. Она нашла какую-то грязную гостиницу, в которой стоял стойкий запах перекисшего вина и мочи. Но, нам с Ильей это было уже безразлично.
Когда я слез с коня, тот почувствовал себя так плохо, как никогда еще в жизни. Казалось болела каждая, даже самая крохотная точечка моего тела. Путь до кровати, представлявшей собой матрас лежавший на дощатом полу, я вспоминал очень смутно, ибо почти сразу провалился в сон..
Утром мы проснулись с Ильей почти одновременно. Солнечный свет пробивался сквозь окна. Зеелы рядом с нами не было.
- Ты ей веришь? - внезапно поинтересовался он у меня, когда мы привели кое-как себя в порядок.
- А что остается? - невесело хмыкнул я. Мы с тобой между молотом и наковальней. По крайней мере с этой Гильдией Убийц у нас появляются какие-то шансы. Если Сигизмунд собирается нас убить, с то значит единственный путь назад, закрыт. Остается лишь попытаться выжить здесь.
- Не следует делать столь пессимистичных заявлений, - раздался громкий голос и мы дружно оглянулись.
В дверях стояла Зеела в сопровождении черноволосого крепыша, с могучими плечами и квадратным подбородком, внешний вид которого напомнил мне не безызвестного Арнольда Шварценеггера, на заре своей карьеры. Только вот рост не дотягивал до полного сходства.
- Это Сантос. - представила гостя Зела, - он эмиссар Великого Магистра в этом районе. . Нам повезло, что Сантос оказался здесь. Сегодня он должен был уезжать!
- Это мне повезло! - пророкотал Сантос, - вы правильно сделали что сами решили прийти в Гильдию. Мудрость и милосердие Великого Магистра, не имеет предела.
- Все так говорят, - проворчал Илья, так чтоб эту фразу услышал только я.
- Вам надо собираться, - продолжать вещать эмиссар. У нас мало времени. Я знаю кое-что о ваших врагах со слов Зеелы. Моргота трудно обмануть. Но мы рискнем. Сейчас наши люди готовят портал в Собор. Это порт на севере Местрании. Оттуда день пути по Серому морю до Хосмоса. Если все сделать оперативно, ваши враги останутся обведенными вокруг пальца!
- Очень уж у вас все просто получается, - усмехнулся я, - я так понял Моргот все-таки бог и…
- Возражения бессмысленны, - оборвала меня Зела, - мы теперь под защитой Гильдии. А это очень много значит в Пранне.
- Дай бог, дай бог, - проговорил я
- Ардаг, проклятый Ардаг! - выругался Доминус, косясь краем глаза на Сигизмора, разговаривающего с трактирщиком, - как тебе этот город? - спросил он у сидевшего напротив его. Крайзера.
- Город как город, - пожал тот плечами, - только вот все под землей. Это немного раздражает…
- Немного, - проворчал его собеседник, - это ты называешь немного? На улицах один камень. А стоит влезть как крыса в землю, так там оказывается подобная помойка, - он обвел рукой небольшую таверну в которой они сидели.
- Насчет помойки ты не прав, - рассмеялся Крайзер, - конечно это не Браг, но тем не менее пиво здесь отменное.
- Только это хоть немного примиряет меня с Ардагом…
- Хорошо что примиряет!
Они не заметили как Сигизмор закончил разговор, и опустился на стул, рядом с ними.
- Я все выяснил. Гномы надо признать знают все обо всех. Если у тебя есть деньги, то проблем с нужной информацией ты испытывать не будешь. Сейчас нам остается лишь встретиться с Ромуальдом, и договориться о выдаче его пленников. Точнее сказать пленника. Остальные двое мне не нужны!
- Двое? Их что трое?
- Третья, это девушка из Гильдии Убийц. Зеела Та самая которой было поручено убить этих двоих..
- Она приходила ко мне, - заметил Кайзер и поморщился, - не хотел бы я с ней встретиться один на один в бою. Не женщина, а камень какой-то!
- Возможно, - улыбнулся Сигизмор, - только нам ее женские достоинства не интересны. Нам нужен лишь Артем!
- Понятно, - кивнул Доминус, - а когда мы отправимся к этому Ромуальду?
- Прямо сейчас, - поднялся из-за стола маг, - зачем откладывать в долгий ящик. Мне объяснили где находиться вход в его замок!
Когда Сигизмор и двое его спутников подошли к длинному каменному строению без окон, с массивными воротами в центре, их уже ждали.
- Странно, - недовольно произнес маг, я еще не договаривался об аудиенции!
Ожидавшие их два гнома, закованные в железо и вооруженные тяжелыми короткими мечами и круглыми щитами, направились к ним. Они остановились в нескольких шагах, и один из гномов спросил.
- Вы маг Сигизмор Сигизмунд?
- Да, - ответил тот, - что означает эта встреча? Кто вы?
- Мы находимся у службе у Ромуальда XXV. Он поручил нам провести вас к нему.
- Но, как он узнал? - вырвалось у Доминуса.
- Извините, но мне не известно, поклонился гном, - соблаговолите следовать за нами. Наш повелитель смею думать сам вам все объяснит.
- Что ж, - Сигизмор долго не раздумывал, - пошли!
Гномы еще раз поклонились и направились к воротам, которые при их приближении открылись.
Путь занял немного времени. Сигизмор не успел заметить, как после спуска по широкой лестнице и петляющий по нескольким коридорам, оказался в просторном зале. В центре него возвышался трон, на котором сидел Ромуальд. Трон полукругом охватывал десяток вооруженных до зубов гномов, а чуть в стороне от них , наметанный взгляд Сигизмора отметил двоих магов, с длинными жезлами, явно готовых к бою.
- Какая честь! - громовым голосом провозгласил Ромуальд, сидевший на троне. Сам Сигизмор Сигизмунд! Я польщен!
- Мне приятно, что мое появление тронуло твое сердце, повелитель гномов, - произнес маг, прекрасно знакомый с правилами этикета гномов. Все главы кланов требовали чтобы их именовали повелителями гномов. Такая уж гномья порода.
Упрямство и самонадеянность у них в крови.
Естественно, что слова Сигизмора понравились гному. Тот милостиво улыбнулся и произнес.
- Счастлив слышать столь учтивые слова. Что привело тебя в мой замок?
- А нельзя ли нам поговорить приватно? - поинтересовался Сигизмунд, - дело у меня немного личного качества и лишние уши нам будут не нужны.
- Раз ты настаиваешь…
Гном хлопнул в ладоши, и его охрана покинула зал. Остались лишь двое магов, которые выдвинулись из тени и встали по обе стороны Ромуальда.

Предыдущая страница 11 Следующая страница


Убийца магов 12

- Это мои советники. Они всегда со мной, и то что знаю я, знают они.
- Хорошо, - согласился Сигизмунд, - мне известно, что в темнице твоего замка находятся трое пленников.
- У меня много пленников. Интересно о каких ведет разговор уважаемый маг.
- Я о убийцах. Трех Убийцах. Одна из них девушка. Зела. Двоих других зовут Артем и Илья.
- Хм, - гном задумчиво посмотрел на мага, - интересно.
- Ты знаешь о ком я говорю?
- Допустим знаю. И что дальше.
- Мне не нужны все пленники. Мне нужен лишь один. Мужчина по имени Артем.
- И зачем он тебе?
- Долго объяснять, - Сигизмунд немного помрачнел.
- Почему? Разве мы куда-нибудь спешим? - на лице у гнома появилось ехидная улыбка, разве вы спешите? - обратился он к стоявшим около трона магам.
- Нет, не спешим, - хором ответили те.
- Видишь, - повернулся он к Сигизмунду, и не скрывая издевки продолжил, - никто не спешит! Так что будь так добр, объясни почему я должен отдавать тебе пленника?
- Но, я же не прошу его отдать просто так. Я заплачу!
- Заплатишь? - глаза гнома заблестели, - это уже другой разговор. Но, тем не менее знаешь ли мне тоже не безразлична судьба этого пленника. Поэтому я хочу знать что ты собираешься с ним делать.
- Убить, - будничным тоном произнес маг.
- Убить? - Ром удивленно посмотрел на Сигизмунда, - интересно…он тебе что-то сделал? Месть?
- Не совсем. Но от его смерти зависит кое-что в моей жизни чем я дорожу!
- Понятно! Между проем тебе известно что к нему неравнодушен Моргот?
- Известно! Так же мне известно кого устранили Илья с Артемом. И можешь не волноваться. Маги могут держать свои обещания, ты знаешь! Клянусь эта тайна останется лишь со мной.
- Ты клянешься? Это хорошо. Я знаю про обещания магов! Но ты должен поклясться по другому. Я хорошо знаю ваше племя и требую Клятву Смерти. Тогда мы можем разговаривать уже более откровенно об интересующем тебя предмете. Твои спутники естественно к ней присоединяться.
Наступила тишина. Доминус с Крайзером молча смотрели на Сигизмора. Они как и он прекрасно знали смысл подобной клятвы. Это означало, что даже при попытке рассказать кому-нибудь об убийстве в Ардаге, мгновенно наступит смерть. Несмотря на умоляющий взгляд Крайзера, Сигизмунд думал лишь несколько секунд.
- Я согласен!
- А твои спутники?
- Они согласны! Так ведь? - он повернулся к ним. Крайзер молча кивнул не сводя умоляющего взгляда с отца. Доминус лишь пожал плечами.
- Отлично, - заключил гном, - теперь произноси заклинание. Только помни, что здесь стоят двое магов. И они определят любой подвох!
- Ты меня обижаешь! - картинно возмутился Сигизмунд и начал произносить заклинание.
- Ин амиирос дельгадро…
Когда он закончил длинную фразу и представлявшую собой заклинание смерти, Ром расплылся в улыбке.
- Прекрасно! Теперь можно перейти к делу. Сколько ты хочешь мне предложить за Артема?
- Сто тысяч!
- Сто тысяч? - гном изумленно посмотрел на Сигизмора, - серебром? ты верно шутишь!
- Ты не понял. Сто тысяч золотом!
- Золотом? - глаза гнома раскрылись до допустимых природой пределов. - Сто тысяч золотом?
- Именно! -подтвердил маг.
Ром был удивлен. Мало сказать. Он был просто поражен. Сто тысяч золотом было огромной суммой для Пранна. Основным средством платежа в нем являлись бронзовые и серебряные монеты. Золото тоже конечно присутствовало, но только в очень крупных сделках.
Такое количество золота, которое предлагал маг, трудно было представить. Это составляло наверно пятую часть всей сокровищницы его клана. Если маг расстается с такой суммой, значит либо у него их было гораздо больше чем у гномов, хотя гномы считались самыми богатыми в Пранне. Либо, очень нужен был Артем.
Вдобавок гнома поразило, что Заклинание Смерти, маг согласился произнести почти без возражений. Логика требовала потребовать больше, им скорей всего маг согласился бы, но Ромуальд XXV не был дураком. Он знал, что с магами надо быть осторожными. Тем более с такими, как Сигизмунд Сигизмор
- Что ж, я согласен, - произнес гном, - только как мы решим вопрос с деньгами. Сумма-то басновословная…
- Это просто, - улыбнулся Сигизмор, - я выпишу чек на банк Ардага. Я как раз перевел туда требуемую сумму.
- Ты предусмотрителен, мой друг. С тобой приятно иметь дело! - не смог воздержаться от похвалы Ром.
- С тобой тоже, - ответил маг, - так значит, когда ты мне отдашь Артема?
- Артема…да как только ты подпишешь чек!
- Я это сделаю прямо сейчас! Крайзер!
Тот подал ему небольшой блокнот. Маг эффектным жестом вынул из воздуха длинное перо, обмакнул, в появившуюся следом за ним и повисшую в воздухе чернильницу, и открыв блокнот, поставил на первом листе размашистую подпись. Затем оторвал лист, па сам блокнот вернул Крайзеру.
- Теперь дело за тобой! - обратился он гному.
Тот хлопнул в ладоши, и один из магов, вызвав синее окно портала, вошел в него и исчез. Второй что-то прошептал, и перед Сигизмором и его спутниками, появился стол, с четырьмя кружками, и большим кувшином вина.
- Пока, разреши предложить вам отведать моего фирменного вина. Сто лет в моих подвалах! Такого ты не сыщешь во всем Пранне!
Сигизмор благодарно кивнул, и гном-маг, подскочи к столу, быстро наполнил кружки. Ром поднялся с трона и подойдя к своим гостям, взял одну из кружек. Те, последовали его примеру!
- Предлагаю выпить за…
- Но тост гнома грубо оборвали. Рядом с троном вновь возник портал из которого вывалился бледный маг.
- Повелитель! - прошептал он
- Что случилось Кэлл? - грозно нахмурился Ром.
- Пленники бежали!
Гном открыв от изумления рот уставился на него. Сигизмор грязно выругался.

ГЛАВА 11

Прошло несколько часов с того момента, как стало известно о побеге. Сигизмор сидел вместе со своими спутниками, в тронном зале, и потягивая вино, ждал Рома. На душе его было муторно. Пленники бежали, и это означало что все поиски надо начинать снова. Вдобавок он чувствовал что здесь не обошлось без вмешательства Моргота.
Наконец появился Ром. На гнома было страшно смотреть! Он буквально весь кипел гневом!
- Это им так просто не пройдет! - заявил он уже с порога.
- Ну, что ты узнал.
- Чтобы меня обманули подобным образом! Да еще…
- Значит, тебя обманули? - рассмеялся Сигизмор, прервав гневную речь гнома. - Так-так, интересно…
- Ничего интересного маг! Это тяжелое оскорбление! За все время существования этого замка никто не мог убежать из его подземелий! Но у меня есть виновный!
- Виновный? Кто же?
- Терестер! Мой советник! А я ему доверял! Правда он отказывается от всего, но кое-кто видел как он выводил пленников наверх. Я сдеру с этого предателя кожу! Я…
- Не горячись так, - успокоил его маг, - вызови сюда этого Терестера, - сдается мне что не все так просто как ты думаешь.
- Да? - гном подозрительно посмотрел на Сигизмора, - ты так считаешь? Что ж, ладно! Эй, Каллос, - крикнул он, и из-за приоткрывшейся двери выглянул гном, - тащи сюда предателя!
- Слушаюсь повелитель! - пророкотал тот и исчез. Через десять минут в комнату вошел Терестер. Сигизмор зразу насторожился и уставившись на него прошептал заклинание. Гном замер. Его глаза закатились, и теперь он напоминал больше статую, чем человека.
- Что ты с ним сделал? - поинтересовался Ром.
- Подожди, - прошептал маг, продолжая вглядываться в
Терестера, - не мешай!
Наступила тишина, которая длилась несколько минут. После этого маг тяжело вздохнул и произнес.
- Заберите его!
Когда его подхватили под руки, Терестер открыл глаза. Взгляд его был безжизненным. Ром вздрогнул. И повернувшись к магу, резко спросил.
- Что происходит Сигизмор? Почему у него такой взгляд?
- Он придет в себя, - ответил маг, - остается вероятность что изменения будут необратимыми, но это так сказать небольшая вероятность. Твой Терестер гном крепкий, поэтому думаю прекрасно перенесет подобную процедуру.
- Какую процедуру? Немного покопался к него в голове. И кстати кое-что полезное узнал.
- Что же ты узнал? - гном нахмурился.
- Твой советник не виноват. Он находился под глубоким гипнозом. И скорей всего это дело рук Моргота. А если точнее его подручного Мрока.
- Ты уверен?
- Почти!
- Что такого в этом Артеме? Зачем Мрок им интересуется.
- Честно говоря не знаю. Но догадываюсь. Скорей всего он хочешь попробовать воплотиться.
- Воплотиться?
- Через неделю Праздник Ночи. Разве ты забыл? Именно в этот день возможно воплощение. И впервые за двести лет темному богу подвернулась подходящая кандидатура!
- Но если у него получиться то это…
- Это катастрофа, - кивнул Сигизмор, - поэтому мы должны убить Артема. Не знаю почему, но мне кажется что его напарник не подойдет на эту роль. Значит все дело в самом Артеме. Убив его мы устраним угрозу для Пранна. И одновременно выполним свои задачи. Мне кажется и ты легче вздохнешь если будешь знать что он мертв?
- возможно, - гном плеснул себе вина и залпом осушил кружку, - какие твои действия?
- Мне надо немного поработать с заклинаниями. У тебя есть комната приспособленная для этого?
- Тебе нужна звезда?
- Да, обычная шестиконечная. С уже заряженными заклинаниями.
- Есть такая. У нас тоже неплохие маги. Кэллос тебя проводит. Как только узнаешь что-нибудь, сразу поставь меня в известность.
- Хорошо, Сигизмор поднялся.
- И еще…
- Да?
- О деньгах! - голос гнома стал мягким и вкрадчивым
- О деньгах? - удивился маг
- Да. О сто тысячах золотом.
- Но они причитались тебе если бы ты отдал мне пленников. А так…
- Ясно…тогда…
- Подожди! - Сигизмор читал мысли гнома, и не хотел сейчас со скандалом покидать его замок. Тем более вычислить путь беглецов было проще именно здесь. Шестиконечную звезду Бэлсигора можно было конечно найти и не только здесь, но терялось драгоценное время.
- Я заплачу тысячу золотом, за то что воспользуюсь твоим гостеприимством. И кстати, мне могут оказаться нужными твои связи. Дай мне рекомендательное письмо. К общинам гномов твоего клана. Я думаю, тысяча золотых этого стоит!
- Стоит, - кивнул успокоенный гном, - ты все получишь. Я надеюсь что у тебя получиться.
Когда маг и его спутники покинули комнату, гном некоторое время нервно барабанил пальцами по подлокотникам трона, затем спросил у стоявшего рядом с ним Кэлла.
- Что ты об это м думаешь? Воплощение! Он говорит серьезно, а?
- Серьезно, повелитель, - ответил тот - вы же знаете что такими вещами маги не шутят.
- Да, знаю, знаю, - махнул рукой Ром - воплощение означает появление ребенка Моргота в Пранне. А это конец Пранна. Моргот создаст свою империю. И всем останется лишь сделаться его рабами или умереть. А ведь чувствовал я что эти Убийцы принесут мне неприятности.
- Сигизмор справиться, - робко заметил Кэллос.
- Будем надеяться, - невесело усмехнулся гном, - если уж он не справиться, то вряд ли кто в Пранне сможет это сделать.
Вот уже второй день мы торчали в Соборе. Уплыть из порта было невозможно. Бушевал страшный шторм, который не могла успокоить никакая магия. Зеела ходила злая м взвинченная м я уже не задавал ей никаких вопросов. Местный руководитель отделения Гильдии Убийц по имени Сэмуэл, оказался довольно приятным человеком, и если бы не он и вино, я наверно сошел бы с ума.
Город был мрачны, серым и вонючим. Грязь на улицах судя по всему не убирали лет десять и сточные канавы были забиты желтоватой жижей. Остается только поражаться что до сих пор, в городе не возникло никакой эпидемии. Единственной пользой от шторма было то, что он хоть немного чистил улицы Собора.
Город занимал большую площадь, но основную массу зданий в нем составляли бесчисленные склады и судоремонтные верфи. Жители же ютились на трех холмах, возвышавшихся над остальным городом. Холмы были настолько усыпаны и покосившимися в основе своей одноэтажными домиками, что я просто удивлялся мастерству строителей.
Конечно в городе были виллы богачей, но они располагались за холмами среди лесов, которые как сказала Зела тянулись на много километров. Я не понимал прочему Гильдия сочла необходимым чтобы их отделение ютилось в подобной халупе, а не занимало одну из вилл.
На мой вопрос об этом, Сэмуэл улыбнувшись ответил что он не может комментировать решения Совета Гильдии, но сам считает правильным находиться незаметно среди обычного народа, чем в виллах за холмами.
Мы сидели в грязной комнате местной гостиницы, одного из редких здесь двухэтажных зданий, и слушали завывание ветра и шум дождя за стеной. У меня очень кстати оказалось с собой колода карт, и я быстро научил Сэмуэла паре карточных игр. Так что теперь нам было чем заняться.
Когда Сэмуэл, проиграл уже несколько десятков серебряных момент в комнату ввалилась Зеела. Она скинула мокрый плащ на пол, и устремилась к жадно пожиравшему поленья огню, в камине.
Я налил вина и протянул ей. Кивнув та взяла кружку и залпом выпила половину ее содержимого.
- Какие новости? - поинтересовался Сэмуэл.
- Ничего хорошего, - буркнула девушка. Этот дождь дело рук Моргота. У меня нет никаких сомнений. Нам придется выйти в море если мы не хотим увидеть в этой комнате Мрока. Мы его обманули, но это ненадолго. Скорей всего завтра он будет здесь!
- Ты конечно права, - кивнул Сэмуэл, - только как мы выйдем в море в такой шторм. Даже если мы уговорим какого-нибудь капитана, то корабль не отойдет от пристани и на несколько километров. А если и отойдет, то пойдет ко дну!
- ты пессимист, Сэмуэл, - нахмурилась Зела.
- Я просто здраво смотрю на вещи…
- Я предлагаю отправиться на Хосмом по воздуху!
- По воздуху? - удивился я, - это как?
- Ты что? Серьезно? - в свою очередь уставился на Зеелу глава местных Убийц
- А что остается?
- О чем вы вообще говорите? -с поинтересовался Илья
- Она предлагает воспользоваться трилетом.
- Чем?
- Трилетом…ах да, я забыл что вы не из Пранна. Трилет, это приспособление для полетов в воздухе, которое работает благодаря определенным заклинанием. Оно является конечно быстрым средством передвижения, но очень ненадежным. На нем в хорошую погоду летать небезопасно, а уж в такой шторм, и подавно!

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

- У тебя есть выбор? - ядовито спросила Зеела
- А можно посмотреть что он из себя представляет? Этот ваш трилет! - задал вопрос Илья
- Почему бы и нет, - пожал плечами Сэмуэл, и поднялся из-за стола,, - идите за мной.
Мы спустились про лестнице на первый этаж, и пройдя через забитый народом зал, который дружно напивался.
Наблюдая за бушующей на улице стихией, и через небольшой коридорчик, очутились на большом складе. Трилет представлял собой странный гибрид самолета и вертолета.
Размеры его были небольшими, но в кабине смело могло поместиться человека четыре. Формой он напоминал сигару, к которой приделали два уродливых крыла. Над кабиной, на двух длинных мачтах, крепился железный винт, с большими лопастями. В общем зрелище было удручающим. Трудно было предположить что на этом чудище можно было куда-то улететь. Тем более в такую погоду.
Я посмотрел на Ивана, и в его глазах увидел такие же чувства как и у меня. Видимо это поняла и зела.
- Не смотрите на него так. Это сейчас единственный наш шанс. Если вы конечно не предпочитаете ему встречу с Мроком!
Я вздрогнул. Ничего не скажешь, умела эта девушка говорить убедительно. И все равно. Даже мысль о полете на этом ужасном произведении местного инженерного искусства, вызвала у меня слабость в коленках.
- Значит ты серьезно… - протянул задумчиво Сэмуэл, - что ж! Если ты угробишь себя и своих спутников, может быть всем станет легче. Проблема сразу решиться!
- Что ты такое говоришь! - вспыхнула Зела, - ты не боишься гнева Магистра?
- Он меня не услышит рассмеялся тот, - если конечно только ты ему не расскажешь. Но, для этого нужно долететь!
- ты сошел с ума! - Зела уставилась на него как будто видела в первый раз
- Да, пошутил я, - начал оправдываться Сэмуэл, - но почему-то мне не верилось в то что он всего лишь пошутил. Во истину в каждой шутке есть доля правды! Однако последние слова испугали Зелу и она повернулась к нам.
- Занимайте места. Пристегивайтесь. Мне надо минут десять на активизацию заклинаний. Ты мне поможешь, Сэмуэл?
- Конечно!
Вдвоем они затянули какую-то монотонную песнь, а мы с Ильей как-то не решались забраться в кабину этого трилета.
- Я не полечу! - заявил Илья, пусть меня хоть на части распиливают! Лишь полный идиот может рискнуть отправиться в полет через шторм на подобном корыте. Проще уж самим покончить с собой прямо здесь. Чего зря время тянуть то!
- Надо, - проговорил я, хотя и все во мне кричало о том что не надо лететь. Разумом все же я понимал что Зеела права. Это был единственный выход. Если у Ильи оставался шанс на выживание при встрече с Мроком, то у меня, его не было.
- ты правда так считаешь? - изумленно посмотрел на меня напарник.
- Я тебя не неволю, - предупредил его я, - решай сам. Летишь ты или нет.
После этих слов я подошел к кабине, и залез в кабину. В ней было довольно просторно. Кресел в ней было шесть, и располагались они тесно друг к другу. Никаких приборов я не увидел. Лишь два рычага, перед передним сиденьем, которое было чуть выдвинуто вперед.
Дверей в кабине не было. Как и не было купола, который должен был по идее закрывать кабину. Странно! Но с вопросами пришлось подождать. Пока Зеела и Сэмуэл не закончили заклинание.
Как только они это сделали вокруг меня появилась призрачная сфера Судя по всему это и было подобие стекла закрывавшегося кабину. Не успел я оглянуться, как рядом со мной уже сидела Зеела и Илья. Сэмуэл, стоял в стороне и о скорбным выражением лица наблюдал за нами. Руки Зеелы лежали на рычагах.
- Ты как? - поинтересовался я у Ильи, но в ответ увидел лишь бессмысленную улыбку на лице.
- Я применила одно простенькое заклинание, - пояснила Зеела, - теперь он нам не будет мешать. Очень уж не хотел твой напарник садиться трилет.
- Понятно, - кивнул я головой, - приготовь на всякий случай еще одно подобное заклинание. Для меня!
- Нет, Артем! К сожалению ты должен быть в форме. Если вдруг что-то случиться ты поведешь его.
- Как .. п.. поведу? - я даже начал немного заикаться, - Я же никогда не…не.. летал…
- Смотри как это делаю я, - Наставительно произнесла девушка, - это довольно просто. Только надо запомнить что вперед, назад, вверх и вниз, все эти команды произносятся следующим образом…
Я довольно быстро запомнил эти команды. Слова были достаточно простые и хорошо произносимые. И теперь я всем сердцем желал чтобы мне не пришлось их применить.
Зеела тем временем потянула на себя рычаги, и произнесла длинную фразу. Лопасти над нами медленно закрутились разгоняясь все быстрее и быстрей. Трилет завибрировал, и девушка махнула рукой Сэмуэлу. Тот кивнув что-то громко прокричал, и крыша над нами разъехалась в стороны, открывая дорогу сильному ливню и свежему, насыщенному озоном воздуху.
Зеела подергала рычаги, и машина начала подниматься в воздух. Трясло немилосердно, и без ремней, которыми мы были пристегнуты усидеть в креслах было бы трудновато. Я повернулся к Илье, и позавидовал ему. Он просто спал, не обращая на бушующую вокруг нас стихию.
Тем временем трилет ускорил подъем, и вылетел из склада. Прозрачная сфера окружавшая нас, мгновенно стало непрозрачной под струями дождя, хлеставшего ее немилосердно.
Зеела с напряженным лицом орудовала рычагами. Тряска все усиливалась и усиливалась. За пеленой дождя не было ничего видно тем не менее трилет набрал скорость и летел навстречу неизвестности. Не знаю как девушка могла ориентироваться в данном случае, но было видно что ведет она машину в одном направлении.
Решив не беспокоить ее, я закрыл глаза, и постарался успокоить напряженный нервы. Полностью сделать мне это не удалось, но немного помогло. Не знаю сколько я медитировал подобным образом, но когда открыл глаза, увидел что пелена дождя вокруг нас стала редеть. Я уже мог разглядеть серую гладь моря, величественно катящего свои волны над нами. Именно не голубую, а серую. Понятно за что оно получило такое название.
И в этот момент, когда казалось все самое страшное позади, небо раскол извилистый зигзаг молнии, ударив трилет в правое крыло. Раздался дикий треск, и крыло отломившись скрылась в ливне. Зеела издала крик отчаяния и задергала рычаги, но машина уже начинала крениться влево,
- Держись, - крикнула мне она и начала громко выкрикивать странно звучащие слова, в пелену дождя.
Я почувствовал как задрожал трилет. Казалось он сейчас вот-вот развалиться на куски. Я закрыл глаза, и вцепился в ручку перед собой, приготовившись к самому худшему. Однако слова Зеелы подействовали. Машина выровнялась, и в следующий момент, мы вырвались из дождя. Открыв глаза, я чуть не ослеп от яркого солнца.
Казалось, мы попали в совершенно другой мир. Море конечно здесь тоже волновалось, дул сильный ветер, но ни дождя, ни молний не было. Все это гремело и бушевало за нашей спиной. А перед нами раскинулся огромный остров С высоты на которой мы находились можно было прекрасно разглядеть его.
Он был скалистым, и лишь в некоторых местах я заметил зеленеющие леса. Зато прекрасно был виден огромный замок, с примостившийся на невысокой горе. Даже с такого расстояния он производил неизгладимое впечатление. Он был монументален, мрачен и красив. Другие эпитеты для его характеристики не приходили мне на ум.
Казалось теперь можно было вздохнуть спокойно. Наш изуродованный трилет, повинуясь заклинаниям Зеелы начал снижаться, направляясь к замку. Но как всегда в последний момент вмешался его величество случай. То ли Зела не рассчитала своих сил, то ли еще что-то сломалось в механизме машины, но мы вдруг рухнули вниз с ужасающей скоростью.
Зеела лишь успела прокричать мне что бы я был готов…не понял правда к чему, и в следующий момент трилет растаял, словно его не было. Я не успел опомниться как врезался в воду. Плавать я умел, но прыгать и тем более нырять не умел и не любил. Вдобавок падение с такой высоты, полностью меня оглушило. Я бы наверно мирно пошел ко дну, если бы не моя спутница.
Я почувствовал, как какая-то сила выталкивает меня наверх. Вынырнув, и кое-как откашлявшись, я увидел рядом Зеелу Тут же рядом, качался на волнах Илья, с закрытыми глазами, словно погрузившийся в глубокий сон. Здесь уж точно не обошлось без магии. Мой застывший напарник и не думал тонуть, вопреки всем законам природы.
- Ну, как ты? - поинтересовалась девушка
- Я смог лишь что-то невразумительно промычать.
- До берега немного. Доплывешь
Я бросил взгляд в сторону возвышавшихся скал. Немного с точки зрения моей спутницы, было на самом деле более чем полкилометра. Я сильно сомневался в своих возможностях в данный момент преодолеть подробное расстояние. Тем более около прибрежных скал ревели волны, и непонятно было как Зеела хочет выбраться на берег. Да вдобавок еще и Илья в бессознательном состоянии.
Девушка видно прекрасно поняла мои сомнения, и успокоила.
- До скал плыть не над. Просто отсюда я не смогу создать заклинание, способное донести нас до берега. Не хватит сил. Надо подплыть как можно ближе!
Как мы доплыли я помнил с трудом. Пришел в себя уже на каменистой земле. С трудом приняв сидячее положение, увидел что мы находимся в небольшой пещере. Рядом со мной спал Илья глупо улыбаясь. Сама Зеела стояла в ее самом дальнем углу, и похоже с кем-то разговаривала. Я не мог понять с кем. И не мог подняться чтобы удовлетворить свое любопытство. Не хватало сил. Пришлось дожидаться, пока она закончит и подойдет ко мне.
На Зелу страшно было смотреть. Бледное лицо, слипшиеся волосы, полный усталости взгляд. Но она держалась прекрасно. Я снова восхитился ее самообладанием..
- Я говорила с Магистром, - предвосхитила она мой вопрос. За нами скоро придут. Так что остается просто подождать. Здесь Мроку достать нас будет трудновато. Кстати твой друг скоро отойдет от заклинания. Я не ожидала что на него это так сильно подействует. А теперь если ты нее возражаешь, я немного по сплю… - закончила она, и прислонившись к стене пещеры, закрыла глаза. Я пожал плечами, и сам попытался задремать. И по моему мне это удалось.
Очнулся я оттого, что кто-то настойчиво тряс меня за плечо. Разлепив глаза, я увидел рядом с собой странного вида человека, одетого в бесформенный балахон. Самым примечательным в нем были волосы. Первый раз за все свое время пребывания в Пранне я увидел л рыжего человека.
Само же лицо незнакомца имело желтоватый оттенок. Узкие глаза и мелкие черты лица, придавали ему какой-то комичный вид. Но, холодные голубые глаза, буквально прожигали насквозь, говоря о том что их обладатель не прост, как кажется с самого начала.
Рядом с ним, появилась Зеела.
- Нас нашли. Пойдем. Илья уже в трилете. Магистр ждет!
- Да, - проскрипел желтолицый, - магистр ждет!
Я с трудом поднялся и заковылял поддерживаемый под руки им и Зеелой.

ГЛАВА 12

- Мы опоздали всего на несколько часов! - не смог сдержать своей ярости Сигизмунд, - всего пара часов. И как эти сумасшедшие вообще решились отправиться на трилете. В подобную погоду!
- А что им еще оставалось делать? - пожал плечами Доминус, - в их положении надо было рисковать!
- Да они скорей всего уже погибли, - вставил Крайзер, - в подобный шторм, да на трилете…это же самоубийство!
- Хотелось бы в это верить, - покачал головой Сигизмор, -= но что-то говорит мне что не все так просто!
- А по-моему все ясно! - рассмеялся Крайзер, - давайте лучше выпьем, - он поднял свою кружку, - здешний трактирщик понял с кем имеет дело! Вино уже не напоминает ту ослиную мочу что принесли нам в первый раз!
Сигизмунд улыбнулся, несмотря на то, что настроение у него было хуже некуда. Они прибыли в Собор три часа назад, и опоздали. Зеела, Илья и Артем, уже покинули город, направляясь к Хосмосу. Сигизмор был настолько удручен этим фактом, что чуть было не махнул на все рукой, но несколько кружек вина в одной из портовых таверн, вернули ему уверенность. Вдобавок он уже решил для себя что надо делать дальше.
- Я знаю, что мы будем делать! - произнес он
- Да? - подозрительно посмотрел на мага Доминус, - что же?
- Мы наймем трилет. И полетим на Хосмос!
- Что? - Крайзер побледнел, - я не самоубийца лететь в такой шторм. Если хочешь рискнуть то…
- Ты полетишь, Крайзер Сигизмор, - произнес его отец таким повелительным голосом, что сын сразу втянул голову в плечи и больше вопросов не задавал.
- Я тоже так считаю, Сигизмунд, - заметил Доминус, - по-моему это глупо. Мы вряд ли справимся с подобным штормом. Тем более мне кажется что этот шторм не случаен.
- Мрок?
- Он самый. И возможно он уже здесь…
- Тем более тогда придется лететь! - заявил Сигизмор - или ты против?
- Куда ты, туда и я, - ответил Доминус, только вот хотелось бы еще немного пожить на этом свете…
- Все! - отрезал Сигизмор, повысив голос, - возражения не принимаются. Я решил, мы летим! Как ты правильно заметил Доминус, без Мрока здесь не обошлось, поэтому нас с ним лучше не встречаться Единственный выход, покинуть остров как можно быстрее! Всем все ясно?
Его спутники кивнули.
- Тогда за работу. Выясните, у кого можно приобрести трилёт в хорошем состоянии. И не жалейте денег!
- Прямо сейчас? - робко поинтересовался Крайзер.
- Что прямо сейчас? - не понял Сигизмор.
- Ну, начинать…
- Ах, да! Конечно! Прямо сейчас! Не медля ни минуты!
- Позвольте,, - раздался внезапно вкрадчивый голос, и все трое сидевшие за столом одновременно повернулись в его сторону.
Там стоял эльф. Точнее не чистый эльф, а полукровка, сохранивший от эльфов, лишь острые длинные уши и стройную гибкую фигуру. Лицо скорей напоминало лицо гнома. Словно вырубленные из камня черты лица, лишенные напрочь какого-то ни было изящества. Все это «великолепие» украшали длинные, прямые как солома рыжие волосы, никак не сочетавшиеся с обликом эльфа. Трудно сказать кто поучаствовал в создании незнакомца, но намешано в нем было много.
- Извините за вмешательство в ваш разговор, - продолжил он - краем уха услышал ваш разговор. У меня есть деловое предложение!
- Правда? - усмехнулся Сигизмор, - что ж. Садись с нами. Послушаем что за предложение!
Эльф кивнул головой, и словно по волшебству перед ним появился официант, словно специально ждавший приказаний эльфа, и поставил стул, на котором незнакомец устроился. Затем на столе появилась кружка с пивом.
- Меня зовут Кром. - объявил он, - не удивляйтесь любезности местных официантов. За их расторопность я плачу довольно щедро. Они мне помогают находить потенциальных клиентов. Взаимовыгодное сотрудничество.
- Клиентов? И что ты хочешь нам предложить?
- Вы, если я правильно расслышал, спрашивали про трилет, -= произнес незнакомец пригубив пиво.
- Допустим, - ответил Сигизмор, - и что?
- У меня есть трилет! И я могу быть вам полезным. Естественно за определенную плату.
- Ясно, - кивнул Сигизмор, и какую плату ты хочешь. Сколько?
- Пять тысяч сейчас. Пять тысяч потом! Риск скажу я вам не малый. Зато если все выгорит я преспокойно уйду на отдых. Кстати сразу предупреждаю! Вряд ли кто рискнет вас повезти в такой шторм!
- Что ж, - Сигизмор не стал долго размышлять.
В принципе, в душе он уже согласился. Правда, было одно «но». Он по тихому попытался просканировать Крома, но словно наткнулся на кирпичную стену. Сидящий напротив него полуэльф, был надежно защищен от подобных вещей.
Это в принципе настораживало, но с другой стороны существовали определенные амулеты способные поддерживать подобную защиту. Вдобавок это могла быть просто наследственность. Такие способности прекрасно передавались от отца к сыну. Тем не менее у мага было какое-то непонятное плохое предчувствие, и Сигизмор решил как можно внимательней наблюдать за Кромом.
Они быстро оговорили детали, и Кром ушел, пообещав что на рассвете трилет будет стоять перед их гостиницей. Он не обманул. Едва рассвело, и слегка помятые после вчерашней выпивки путешественники выбрались на улицу, их глазам предстал новенький, блестящий лаком трилет. Причем Сигизмор, считал что разбирается в этих машинах, так как в Пранне их делали всего пять-шесть магов. Поэтому ему были примерно известны все разновидности трилетов. Но тот что стоял сейчас перед ним, отличался. И отличался очень сильно.
Сигизмор просканировал заклинания и восхитился их мощи и безупречности. Ему не встречалась еще так мастерски сделанная машина. Это было тоже подозрительно. Подобный трилет стоит недешево. Он не преминул задать этот вопрос Крому. Тот объяснил что машина досталась ему по наследству, от дедушки и так далее, и тому подобное. Звучало все это правдоподобно, но подозрения Сигизмора не развеялись. В трилет он садился скрипя сердцем.
Кстати погода уже не была столь плохой, как последние два дня. Дождь стал слабее, и кое-где в черных облаках затянувших небо, начали появляться просветы. Когда путешественники взлетели, и взяли курс на Хосмос, Сигизмор, в отличии от своих спутников , которые ни о чем не думали кроме как не выпасть из трилета, не мог не отметить мастерство пилота.
И опять в его душу закралось подозрение. Вести трилет мог только человек обладающий магическими способностями. А в Кроме он не чувствовал никакой силы. Тем более что вел тот трилет, совершенно не прибегая к магии. По крайней мере никаких заклинаний он не произносил.
Несмотря на это трилетом он управлял виртуозно. Едва они отлетели от берега на несколько километров, как на них посыпались молнии, и лишь головокружительные пируэты выполняемые Кромом, и приводившие в ужас Крайзера и Доминуса, спасли трилет от печальной участи быть сгоревшим.
Сигизмор решил для себя, что когда они доберутся до Хосмоса, он поговорит с этим Кромом по настоящему. Слишком уж много загадочного было в этом полуэльфе. Решив это для себя, он успокоился и закрыл глаза.
В отличии от своих спутников он не боялся шторма бушевавшего вокруг. Он приготовил на всякий случай пару заклинаний, которые должны были помочь в критической ситуации. К тому же он видел мастерство Крома, и был уверен что их пилот, доведет трилет до точки назначения.
Когда они по подсчетам Сигизмора были километрах в десяти от острова, шторм неожиданно закончился. Просто исчез. Сигизмор выругавшись повернулся к Доминусу, который с не меньшим удивлением смотрел, на открывшееся синее небо и успокаивающееся море внизу, Услышав удивленные возгласы спутников открыл глаза и Крайзер. Лишь Кром сохраняя полную невозмутимость, работал рычагами управления.
- Это колдовской шторм. Я догадывался что это дело рук Мрока, - процедил Сигизмор.
- Но, мы его обманули! - заметил Доминус, - значит он просто понял что не может нам ничем помешать. Насколько я знаю, на острове он появиться не может!
- Это так, - кивнул маг, - только никто не застрахован от непредвиденных случайностей. Кто знает что на уме у Моргота. Может он уже придумал способ обойти блокаду Хосмоса.
Тут в их беседу вмешался Кром, который оторвался от рычагов и развернулся к пассажирам.
- Как видите, шторм кончился. И скоро мы сядем на острове.
- Отлично, - кивнул Сигизмор, - тебе придется нас подождать, помнишь?
- Конечно! - усмехнулся тот, - мне деньги нужны! Я вроде уже говорил об этом…
- Говорил, говорил… - успокоил его маг, - ты не отвлекайся. А то не хватало перед самым островом рухнуть.
- Я вожу трилет уже тридцать лет! - с гордостью заявил Кром, - и мне не обязательно на планирующем полете дергать рычаги. С этим прекрасно справляются заклинания.
- Кстати, - Сигизмор не мог упустить момент задать интересующий его вопрос, -что-то я не заметил что ты пользуешься магией при управлении. Я считал что без этого управлять трилетом нельзя!
- Это не совсем так, - рассмеялся Кром, - я не пользуюсь магией, потому что на эту машину наложены особые заклинания. Они управляют ей сами. Мне же остается лишь следить за тем что бы они не сломались, и периодически их подправлять. Но, в этом полете все как никогда прошло легко, и вмешательство магии не потребовалось.
- Понятно… - Сигизмор получил ответ на свой вопрос и был удовлетворен. Почти удовлетворен. Все равно червь сомнения в нем остался, но он решил махнуть на него рукой, понимая, что по натуре своей маги вообще никому не доверяют.
До острова они добрались без особых проблем. Кром посадил трилет на каменистом плато, в северной части острова, которое было окружено густым лесом, и было идеальным местом где можно было спрятать машину. С плато был виден возвышавшийся в центре острова замок Гильдии Убийц.
Попрощавшись с Кромом, путешественники отправились в путь. Точнее в полет. Сигизмор вытащил из дорожного мешка тонкий ковер, и раскатав его произнес заклинание. Ковер вытянулся и мгновенно стал твердым словно деревянная доска.
- Это что? Летун? - с опаской уточнил у отца Крайзер.
- Летун, - кивнул тот, - и он доставит нас до замка. Пешком мы будем добираться туда два дня. Вдобавок здесь много патрулей Гильдии. А на этом ковре мы домчимся за каких-то два часа. Я сделаю так чтобы нас никто не заметил!
- Вы как всегда изобретательны, - улыбнулся Доминус, и забрался на ковер.
- За ним последовал Крайзер, который мысленно уже сожалел о том что отправился в это путешествие. Надо было настойчивей отказаться в тот раз. А теперь вот и расхлебывай все это. Он с детства не любил высоту, и сейчас у него уже заранее от страха сжималось сердце Но отказаться было невозможно.
Сигизмор забрался на ковер последним и прокричал длинную фразу. Ковер окружила голубоватая сфера, образовав своеобразную прозрачную, но очень крепкую кабину, и он начал набирать высоту.
Кром проводил взглядом удаляющийся в небе ковер, и развернувшись быстро пошел к трилету. Покопавшись в кабине он достал небольшую сумку, и вытащив из нее потрепанную временем книгу в изъеденном молью кожаном переплете, погрузился в чтение.
Мы сидели за небольшим полукруглым столом в тесной комнатке, без окон, которая находилась где в верхней части замка Гильдии Убийц. Доставили нас сюда три часа назад. Наскоро перекусив, мы удостоились чести предстать перед Великим Магистром.
Великому Магистру Гильдии Убийц, Миррену, было на вид лет пятьдесят. Он был сухощав и высок, но под легкой кожаной рубашкой, надетой на голое тело, отчетливо выделялись мышцы. Конечно, культуристом назвать его было нельзя, однако было видно, что спорт ему был не чужд. Вдобавок ко всему него были черты аристократа, надменный взгляд и безупречные манеры. Изъяснялся он витиевато, но мы уже достаточно знали местный язык, чтобы все понимать о чем нам говорили.
- Итак, я внимательно послушал ваш рассказ. И у меня есть некоторые сомнения в правильности изложения определенных событий. Во-первых, я хочу знать что это за такое место Россия?
Это за Горами Ардага, - заученно ответил я.

Предыдущая страница 13 Следующая страница


Убийца магов 14

- За горами Ардага такого мета нет, - последовал ответ. Если бы за вами не гнался Моргот и Сигизмор, я бы решил что вы шпионы. А так я понимаю вы просто многое скрываете. К сожалению пока я не буду знать полной правды я не смогу вам помочь.
Эх! Была не была. Придется довериться этому Миррену. Он производил впечатление человека порядочного, но это сами понимаете очень обманчиво. И тем не менее я рассказал ему все! Начиная с покушения на Сигизмунда Сигизмора.
Магистр слушал меня внимательно. Илья же обреченно уставился в пол, украшенный причудливой мозаикой. Наконец я закончил свой рассказ. Магистр довольно откинулся в кресле, и весело посмотрел на меня.
- Ну вот это другое дело. Теперь все понятно. Не волнуйтесь. Здесь, на острове вы в безопасности. Моргот не может дотянуться сюда, из-за магической защиты, наложенной на остров еще моими давними предшественниками. Здесь он нам не страшен. Может он конечно и могучий маг, но бороться с Гильдией Убийц ему не по силам!
- То есть вы не сможете нас вернуть обратно? - осторожно поинтересовался Илья.
- Увы, - развел руками магистр, - исследования которыми занимался Сигизмор, новые м прямо скажем неожиданные для меня. Я сам имею хорошую магическую лабораторию, да и в Гильдии есть опытные маги. И я конечно попытаюсь провести некоторые исследования. Однако ничего не обещаю. Да и затянется это как минимум лет на пять. Подобные исследования требуют кропотливого труда и тщательной подготовки. Так что вы остаетесь у нас. Другого выхода нет!
- Интересно, - не удержался я, - а почему вы все это делаете? Какая вам польза от нашего пребывания?
- Польза? - магистр сразу стал серьезным, - польза в том, что за вами охотиться и Моргот и Сигизмор. Оба они давние враги Гильдии Убийц. И если ваше пребывание у нас, сильно разозлит их, а я в этом не сомневаюсь, то только это уже будет пользой. Впрочем, если вы хотите, мы вас отправим назад. Только тогда я не дам за вашу жизнь и медяка.
- Нет-нет, - поспешил я заверить магистра, - мы с радостью воспользуемся вашим предложением!
- Ну и прекрасно! Тогда прошу вас следовать за Ним.
Из темного угла комнаты внезапно возник невзрачный, неприметный человек, в черных одеждах, и вежливо поклонился нам.
- Это один из моих советников - объяснил магистр - Он покажет вам покои, которые я распорядился обставить всем необходимым. Если что-то будет нужно, обращайтесь к нему. Он будет всегда рядом с вами. Надеюсь что вынужденное пребывание на нашем острове будем для вас приятным. У нас есть все что надо человеку. И даже женщины! - магистр подмигнул, и тут же вновь принял невозмутимый и надменный вид, - все пожелания к Немею, - повторил он.
После этого стало ясно что аудиенция окончена. Но, прежде чем мы покинули комнату, я не удержался от вопроса
- Извините…
- Да, - удивленно посмотрел на меня магистр.
- Что будет с Зеелой?
- С Зеелой, - по губам его скользнула едва уловимая усмешка. - Что с ней будет пока неизвестно. В принципе она нарушила клятву, фактически отказавшись от порученного ей задания. С другой стороны ее отказ, как равно и доставка вас сюда, стало бы большой услугой для Гильдии, чем простое физическое устранение. Скорей всего Совет ограничиться предупреждением. Не думаю что на заседании его через три дня кто-то будет требовать сурового наказания. Ты удовлетворен?
- Да, спасибо! - поклонился я, и мы покинули комнату.
Предоставленные нам комнаты, пожалуй были самыми роскошными, которые я видел в Пранне. Высокие просторные залы, пушистые ковры на каменном полу, бронзовые канделябры, высотой в полтора метра, огромные двуспальные кровати. Большая столовая, с длинным изящным столом на витых ножках, в общем все было по первому классу.
- А я не прочь здесь остаться, - заявил Илья, когда Нимея ушел, оставив нас вдвоем за столом, с кувшином вина стоявшим на нем и легкими закусками, - .если и с женщинами здесь все будет нормально, как весьма непрозрачно намекнул этот магистр, то можно сказать что такому заключению я рад!
- Рад… - рассмеялся я, - рад чему? Да, тебе через год все это опостылеет!
- Сомневаюсь! Вот тебе может быть! А я привык удовлетворяться малым. Теп что есть под рукой. Самое главное нет ни каких Сигизморов, Морготов, Мроков, никто за тобой не гонится, море вина, хорошая еда! Что еще надо?
Я покачал головой, но не стал спорить с ним. В чем-то он был несомненно прав. Мы принялись за еду и вино. Кувшин довольно скоро опустел. И я уже начал подумывать о том чтобы отправиться спать, тем более что Илья, итак еле сдерживался от того чтобы уронить голову на стол.
Но, я не успел подняться из-за стола, как в входную дверь тихо постучали. Надо сказать, что очень предусмотрительно на внутренней стороны двери была сделана массивный железной засов.
- Кого это несет? - пробурчал я недовольно и поплелся открывать. Изумление которое я испытал увидев гостя Передо мной стояла Зеела.
На ней было надето длинное синее бархатное платье, с глубоким вырезом, в который лишь отчасти скрывал красивую грудь.. Платье плотно обтягивало стройную фигуру девушки. Сначала я даже не узнал ее. Столь отличалась стоявшая передо мной красавица, от той Зеелы которую я знал. Проще говоря я просто потерял дар речи.
- Что смотришь? - та похоже была довольна произведенным эффектом, - впустишь меня? Или будем стоять здесь?
- Конечно! - поспешно произнес я, и сдвинулся в сторону, пропуская гостью.
Зеела грациозно проплыла мимо меня, и оглядев комнату, с усмешкой посмотрела на Илью, который пока я открывал дверь, успел задремать за столом, уронив поровну на руки.
Так даже лучше. Он нам не помешает! - заявила девушка, бесстыдно смотря на меня.
- Чему не помешает? - более глупого вопроса я задать не мог. Видимо сильно меня выбило из колеи столь резкое изменение Зеелы.
- А ты не догадываешься? Или ты против? - на губах девушки заиграла порочная улыбка, и я в который раз поразился актерскому мастерству ее.
- Да, нет. Не против! - произнес я, - но э
то…
- Никаких обязательств! Никаких… - она подошла ко мне вплотную, и положила руки на плечи.
Признаюсь что я не привык упускать то что само идет в руки. Тем более в подобном случае. Поэтому я ответил на поцелуй, а следом за этим разум отключился предоставив любовной страсти полную свободу действий.

ГЛАВА 13

На Хосмосом надвигался вечер. Воздух уже стал прохладным, и с моря веяло сыростью Ели и сосны, составлявшие в основном леса острова, шумели своими раскидистыми ветвями-лапами, словно стараясь что-то сказать, пробиравшихся под ними, по густому слою опавших и пожелтевших иголок, трех путешественников.
Сигизмор, Доминус и Крайзер, шли уже добрый час. Ковер-летун, они свернули, и маг спрятал его в свою сумку. Дальше лететь на нем было небезопасно. Можно было наткнуться на патрули Гильдии. Хотя именно с ними Сигизмор связывал свой план проникновения в замок.
Своих спутников он не стал полностью вводить в курс дела, лишь в двух словах объяснив его суть. Естественно те были полностью согласны со своим предводителем. Иначе и быть не могло.
Но вот, путь их закончился. Сигизмор прошептал заклинание, и сделав жест своим спутникам стоять неподвижно, присел и приложил ухо к земле. Спустя несколько секунд он поднялся, не скрывая своего удовлетворения.
Они близко, - проговорил он, - за деревья! Быстро! И смотрите не единого движения, пока я не скомандую. Не хватало чтобы нас засекли еще до нападения! А ведь могут! - приказал маг и Доминус и Крайзер, поспешили спрятаться за раскидистыми соснами.
Сам же маг что-то прошептал и в мгновение ока исчез.
Спустя некоторое время, появился небольшой отряд из пяти человек, вооруженных короткими мечами, и одетых в легкие кольчуги. Вдобавок за спиной у патрульных были луки. Возглавлял отряд высокий черноволосый мужчина с неприятным лицом.
Сигизмор сразу почувствовал магическую ауру вокруг него, но та не была слишком сильной и особой помехой стать не могла. Когда тот начал оглядываться по сторонам, видно чувствуя опасность, маг решил не искушать судьбу. Сигизмор выждал несколько минут, и когда патрульные поравнялись с ставшим невидимым магом, он напал. Патруль Гильдии был несказанно удивлен, когда перед ними вдруг откуда ни возьмись вырос тот, кого они искали.
Маг выкинул вперед правую руку, и из нее полыхнуло пламенем, в мгновении ока превратив двоих врагов в обгорелые трупы. Остальные успели вовремя броситься в разные стороны, уйдя с линии огня. Проявив неслыханную резвость, все трое оставшихся Убийц одновременно напали на Сигизмора.
Если бы их противником был обычный маг, то он был бы уже мертв. Но Сигизмунд Сигизмор был одним из самых опытных магов Пранна. Едва мечи устремились к нему, как он растаял, заставив врагов в недоумении остановиться. Но недоумение их длилось недолго.
Маг забыл, что перед ним все-таки Убийцы. А убийцы обладали способностями которых не было ни у людей, ни у магов Поэтому он был тоже застигнут врасплох, когда предводитель врагов выхватил из рукава небольшой изящный резной жезл прошептал длинную фразу на незнакомом ему языке.
Верхушка жезла вспыхнула кроваво-красным огнем. И в следующий миг Сигизмор стал видимым. За доли секунды двое убийц скинули с плеч луки
И теперь лишь случай спас мага. Две стрелы просвистели над его головой. Он успел броситься на землю еще до того, как враги натянули свои луки
Тут в сражение вмешались его спутники. Крайзер выстрелил из небольшого арбалета в одного из врагов, Доминус метнул молнию в другого. Их жертвы свалились на землю. Один со стрелой в груди, другой с обожженным лицом.
Оставшиеся двое вновь выстрелили из луков, и только реакция Доминуса, в прыжке повалившего Крайзера на землю, спасла тому жизнь. Эта была последняя атака патрульных. В дело вмешался Сигизмор, который к тому времени, уже превратил их командира в обгорелый труп, валявшийся на траве.
В воздухе прозвучали гортанные слова заклинания, оставшихся стрелков подхватил мощный порыв ветра и разбросал в разные стороны. Один т ударившись о ствол огромного дуба замер в неестественной позе. Второй же отделался лишь ушибами, и с ужасом смотрел на приближавшегося к нему мага.
Сигизмор зашептал заклинания, и патрульный замер, словно превратился в каменную статую Маг повернулся к своим спутникам. На его лице светилась довольная улыбка.
- Вот мы и нашли способ пробраться в замок! - произнес он
- Ты хочешь взять их личины! - догадался Доминус
- ты абсолютно прав! Именно их личины.
- Но их здесь пятеро, - возразил Крайзер, - а нас трое!
- Четверо! - поправил его Доминус, - из этого, - он махнул рукой на сжавшегося от страха врага, с ужасом наблюдавшего за их разговором, - можно сделать зомби. Вот только жаль все остальные не пригодны для этого.
- Ты не прав, Доминус, - улыбнулся Сигизмор, - вон видишь к примеру тот, со стрелой в груди. Вполне сгодиться для второго зомби!
- Но зомби можно сделать из живых, - в глазах Доминуса светилось любопытство, - а как здесь это сделать? Он же мертв!
- Все можно, - успокоил его Сигизмор, - только не мешай мне!
Он отошел в сторону, и начал что-то шептать. Вскоре из его сложенных вместе ладоней начали стекать струи багрового пламени, которые окутали тело патрульного. Все это продолжалось минут двадцать, после чего маг закончил шептать заклинания, а струи окутавшие тело, исчезли.
На глазах изумленных Крайзера и Доминуса, мертвец молча поднялся и пустыми глазами уставился на Сигизмора.
- Теперь займемся вторым, - проговорил маг и повернулся к оцепеневшему от страха патрульном. Тот умоляюще посмотрел на Сигизмора, но маг только хмыкнул и сделал замысловатый жест пальцами, сопроводив его длинной фразой. Патрульный дернулся и его глаза в миг стали же столь пусты, как и глаза первого зомби.
- Сколько раз видел, - прошептал Доминус Крайзеру, - а все равно впечатляет!
- А разве ты так не ожжешь? - поинтересовался тот, - ты же маг!
- Я не настолько могуществен, - невесело прозвучало в ответ, - для таких заклинаний я пока еще слаб.
- Все впереди Доминус, - повернулся к ним Сигизмор, - все впереди. А сейчас я вас превращу в других членов патруля. Только помните одно правило. Вступаете в разговор, только в крайнем, самом крайнем случае. Старайтесь молчать. Личины которые я сделаю будут надежны, но маг в принципе может их вычислить. Если конечно это неплохой маг. Но другого пути проникнуть в замок у нас нет.
- Да я разве против? - пожал плечами тот, - мы идем?
- Да! - ответил Сигизмор, я покопался в мозгах у патрульных. Замок в нескольких десятках километров отсюда. Нам по-прежнему придется идти пешком. . И кстати…- он взмахнул рукой, и двое его спутников превратились в тех двоих, что лежали на земле. Третьим стал сам Сигизмор, надевший на себя личину убитого им командира патруля.
- Теперь можно идти, - резюмировал маг, и зашагал в сторону откуда появились патрульные. Его спутники последовали за ним. А после них монотонно вышагивали двое зомби.
Когда они дошли уже начало смеркаться. Сигизмор, сориентировавшись в информации полученной из голов патрульных, уверенно отправился к небольшой лестнице, которая вела к массивным каменным воротам, настолько сливавшимся со скалой, что разглядеть их было довольно проблематично
Однако маг заметил их. Они поднялись по лестнице и Сигизмор поискал глазами что-нибудь что могло было позволить оповестить Убийц о том что их патруль пришел Не найдя ничего подобного, он уже думал сотворить дубинку и побарабанить ей от души в эти каменные стены, но внезапно стены разъехались, открыв длинный коридор, ярко освещенный факелами на стенах.
Путешественники вошли внутрь, и двери сразу за ними закрылись.
- Не нравиться мне все это, - покачал головой Доминус, - как-то все уж легко складывается.
- Посмотрим, - философски заметил Сигизмор, и сверившись с информацией взятой у патрульных направился налево по коридору. Скоро все пятеро стояли перед железной решеткой перегораживающей его. За высокой калиткой в ней, стояли два здоровенных воина, вооруженные до зубов.
- Что-то вы рано вернулись, - заметил один из них увидев приближавшийся к решетке отряд, - Диос по головке не погладит!
- Все равно все чисто! - ответил наугад Сигизмор, не очень понимая как надо вести себя в подобных случаях.
Он решил, что лучше как можно меньше говорить. Если их раскроют, то никакая магия не поможет! Наверняка в стенах спрятано множество скрытых ловушек. Это было обязательным условием при постройке подобных замков.
- Хотя, это ваше дело, - решил охранник и проделав какие-то сложные манипуляции с засовом, несомненно имевшем какие-то наложенные магические заклинания.
Дверь открылась, и Сигизмор и его спутники, миновали решетку. К огромному облегчению мага, охранники не заметили неестественность состояния двух членов патруля, хотя с точки зрения Сигизмора, это было видно не вооруженным глазом. Тем не менее, путешественники благополучно миновали еще один подобный пост, и когда он скрылся за очередным поворотом, остановились.
- Что дальше? - поинтересовался Доминус, - в замок мы проникли, а дальше?
- Да, - поддержал его Крайзер, - как ты сориентируешься в этих чертовых коридорах? Интересно где же старая добрая планировка. Кто строил этот кошмар?
- Старая добрая планировка, - хмыкнул Сигизмор, - она скорей всего выше. Мы сейчас
- Не торопись, - улыбнулся Сигизмор, - ты забыл, что я кое-что позаимствовал из мозгов этих двух зомби! - он махнул рукой на стоявших в стороне двоих патрульных, и тупо смотревших в каменный пол - там конечно толком ничего нет, но маршруты патрулирования они знают назубок. И в один из маршрутов входит как раз комнаты, в которых остановились только что прибывшие гости. Гости могут быть лишь одни! Понятно?
Крайзер и Доминус кивнули, восхищенно смотря на своего предводителя.
- Тогда вперед!
И пять человек вновь тронулись в путь.
Она ушла среди ночи, пока я спал. Честно говоря все это было словно во сне. Я привык считать Зеелу кем угодно, но никак не обычной женщиной. И вот теперь она доказала обратное. К этому трудно было привыкнуть. Тем более судя по всему девчонка явно влюбилась. Я же кроме определенной симпатии особых чувств к ней не испытывал.
Просто не в моих правилах было отказываться от того что плывет прямо в руки А уж потом будем задумываться о последствиях! Решив для себя таким образом эту проблему, я не без труда растолкал Илью. Последним аргументом стал таз холодной воды, вылитый на голову моему напарнику.
В ответ я выслушал длинную фразу в которой в основном присутствовали слова не из литературного языка. Тем не менее Илья поднялся, и потащился к умывальнику.
- Что за срочность? - проворчал он, после того как умывшись немного пришел в себя, - нам же здесь долго жить. Можно было еще поспать. Ты Артем настоящий садист!
- Возможно, - рассмеялся я, - только уже два часа дня. А честно говоря твой богатырский храп мне слушать нет никакого желания. Тепам более днем.
- Понятно…- хмыкнул Илья, - а нам ничего перекусить на приносили? Не мешало было бы и опохмелиться! Пивка там…то да се…
Я был согласен с ним. И как нельзя кстати после этих его слов, дверь в наши покои открылась в комнату зашли двое молчаливых людей в черных балахонах. Один из них поставил на стол приличных размеров кувшин, второй блюдо с традиционной головкой сыра, зеленью и аппетитно пахнущим караваем.
Молча они удалились, не забыв закрыть за собой дверь. Мы же с Ильей переглянулись и молча набросились на еду. В кувшине оказалось пиво. Оно было горьковатым на вкус, но несмотря на то, прекрасно помогло Илье. После двух кружек, его глаза заблестели, и он стал похож на человека.
- Крепко мы вчера выпили! - хмыкнул он внимательно осмотрев себя в зеркале, висевшем на стене напротив стола. - А ты я гляжу как огурчик!
Я пожал плечами. Посвящать его в то чем я занимался эту ночь, мне не было никакого резона. Тем более не известно как отреагирует с утра на наши ночные занятия сама Зеела. Если мы конечно ее еще раз увидим!
Илья собирался что-то еще у меня спросить, но в это время входная дверь распахнулась, и на пороге появился взволнованный Нимея. В его глазах горел страх.
- Что случилось? - вырвалось у меня.
- Сигизмор проникнул в замок, - выпалил тот.
- Как это? - я почувствовал легкий озноб, - магистр же говорил что это невозможно!
- Почти невозможно, - поправил Нимея, - ничего абсолютно невозможного нет. Пока известно лишь, что они проникли на остров с помощью трилета, захватили патруль, и пользуясь его личинами проникли в замок. И естественно сейчас они направляются сюда. Магистр приказал срочно телепортировать вам в безопасное место. А минут через десять сюда прибудет отряд наших магов, которые покажут Сигизмору хороший урок!
- Ты в этом уверен? - вдруг зазвучал в комнате знакомый мне голос.
В оставленную Нимеей полуоткрытую дверь вошли трое человек. Возглавлял гостей Сигизмор, державший в руках изящный посох с красным рубином на верхушке. Двоих других я не знал, но один из них был похож на Сигизмора. Скорей всего он приходился магу каким-то родственником.
- Мне преподадут урок значит? - поинтересовался еще раз Сигизмор, остановившись в десяти шагах от нас. - Не переоцениваешь ли ты свои силы? - в голосе мага зазвучала сталь.
- Может быть, - ответил Нимея и к моему огромному удивлению голос его звучал уверенно. Уже не было испуганного человека появившегося у нас в комнате десять минут назад. Передо мной стоял уверенный в себе маг, готовый к сражению в любую минуту.
Сигизмор похоже тоже не ожидал подобного ответа. Он по-моему даже немного смутился, но лишь на несколько секунд.
- Портал ты не вызовешь произнес он, - я заблокировал все перемещения. Так что предлагаю просто отдать мне Артема. Другие мне не нужны. А он должен умереть.
Я не мог сдержать дрожь после этих слов. Но одновременно у меня начался выброс адреналина в кровь. Все-таки я был киллером, и имел за плечами немало разнообразных убийств, к тому же в моей работе без быстроты и смекалки никуда не денешься.
Пока маги рассуждали между собой на тему преемственности права владеть мной, то бишь кому я принадлежу, я толкнул Илью в бок и прошептал ему на ухо несколько фраз. Тот кивнул, удивленно посмотрев на меня, но пользуясь тем что внимание наших врагов было приковано к спору, дотянулся до стены, и взял прислоненный к ней чемоданчик с винтовкой. Собрать ее было лишь делом техники. Через несколько минут я был вооружен.
И вовремя. Спор между магами подошел к логическому концу, и видя как напрягся Сигизмор, я понял что сейчас что-то будет, и дернув Илью за руку нырнул под стол. Через несколько секунд со мной очутился Илья.
В следующий момент меня опалило жарким воздухом и раздался вопль боли. Из-за скатерти, которая закрывал расстояние от стола до пола почти наполовину, я не мог видеть ничего, кроме мелькания ног и голубых молний, оставляющих в полу огромные обожженные вмятины.
Бой длился не долго. Раздался грохот падающего тела, и рядом со мной очутился упавший человек. Он был наполовину обуглен, но по оставшейся более менее не тронутой части лица, я понял что это Нимея.
В следующую минуту, мощным порывом ветра стол под которым мы прятались оторвало от пола, и с огромной силой швырнуло в стену, превратив его в щепки. Мы с Ильей вскочили на ноги и оказались лицом к лицу с нашими врагами. Сигизмор довольно улыбнулся и сделал движение рукой с жезлом, но я опередил его.
Мой палец нажал на курок ружья. И оно слабо дернувшись в моих руках, выстрелило. Сам маг успел с невероятной скоростью среагировать, и увернуться от пули. Но этого не смог сделать Крайзер. Пуля вошла ему в грудь. Раздался протестующий вопль Сигизмора, но мы уже с Ильей были в соседней спальне, где быстро закрыли дверь забаррикадировав ее кроватью.
Я конечно понимал что если маг превратил с легкостью в щепы мощный дубовый стол, но наша преграда помехой для него не станет. Так оно и случилось. Дверь разлетелась на куски. Затем на кровать преграждавшую вход в помещение обрушился столп пламени, превративший ее за несколько минут в горстку углей. В дверях появился Сигизмор. Глаза мага метали молнии, а лицо было перекошено от ненависти!
- Уничтожу! - проревел он, и вскинул жезл.
Я с мужеством отчаяния вновь нажал на курок. Пуля вонзилась в камень над дверь, пройдя в миллиметре от головы врага. Однако этого было достаточно чтобы напугать мага. Он пригнулся и выскочил из комнаты. Раздался его голос.
- Сейчас я запущу к вам огненный вихрь! И тогда вам не поможет это оружие! Готовьтесь к смерти. Я хотел было рвануться в атаку с винтовкой на перевес, но наткнулся не дойдя несколько шагов до двери на невидимую и совершенно непреодолимую преграду. Я прекрасно видел что происходит в соседней комнате, но ничего не мог поделать. Сигизмор рассмеялся не скрывая своего злорадства. Я попытался выстрелить в него, но пуля исчезла в невидимой стене без следа.
- Все, конец - обреченно заметил Илья. Но он оказался не прав. Внезапно наступила тишина и я услышал шаги. В комнату вошел Магистр Гильдии убийц, с двумя советниками.
- Сигизмор, какая встреча! - проговорил он тихим голосом.
- Привет и тебе магистр, - ответил Сигизмор.
- Что тебе надо на нашем острове? - голос магистра стал суровым. - Ты захватил наш патруль убив часть моих людей, часть превратив в зомби. К тому же ты знаешь что на этом острове у тебя нет друзей! Поэтому ты заслужил суровое наказание. Сдавайся или тебя уничтожат!
- Уничтожат? - рассмеялся Сигизмор, - кто? Ты что дли:? Или стоящие с тобой маги? Да им только в куклы играть!
- То есть ты отказываешься?
- Абсолютно.
- Тогда, пеняй на себя!
Магистр взмахнул рукой и его спутники выхватили жезлы. В Сигизмора ударили багровые лучи сорвавшиеся с их верхушек, но, вокруг мага мгновенно образовалась призрачная сфера поглотившая их. К тому же к нему присоединился Доминус, который все это время хлопотал около лежавшего с закрытыми глазами Крайзера.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

Он вытянул перед собой руки и на противников обрушилось целое море огня. В комнате уже было не меньше тридцати градусов. Однако и Магистр не дремал. Когда огонь исчез, он оказался почти не пострадавших. Вот его спутникам повезло меньше.
Один из них отделался небольшим ожогом на левой половине лица. Второй же стонал на земле, пытаясь опереться на правую руку, превратившуюся в обугленную головешку.
В руках магистра появился длинный посох. Точно такой же возник в руках у Сигизмора. И они вступили в схватку. Надо признать, что мне не доводилось еще видеть подобное сражение. Мы с Ильей были похоже единственными зрителями, так как уцелевший спутник Сигизмора, хлопотал у раненого мной юноши, похожего на мага.
Судя по всему я попал выше сердца, и оставался шанс что парнишка выживет. Но это меня сейчас мало занимало. Взгляд был прикован к бою разворачивающемуся перед нами.
Противники орудовали посохами с невероятно быстрой скоростью. Внешне казалось, что посохи были деревянные но после первых минут боя, я в этом усомнился. Деревянные наверно давно бы разлетелись на куски от мощных ударов, которые обрушивали друг на друга Сигизмор и Магистр.
Силы их на мой взгляд были равны. Несмотря на хитроумные выпады то одного, то другого, на обоих не было даже царапины.
- Это они так часа четыре могут фехтовать, - заметил Илья спустя пятнадцать минут после схватки.
В этот момент в комнату ворвались пятеро вооруженных до зубов Убийц. Однако едва они увидели сражавшимся, как сразу остановились как вкопанные.
- Берите этих! - крикнул им Илья, - показывая на двух спутников Сигизмора.
Но на эту фразу они не отреагировали. Не обращая никакого внимания на двоих врагов, они заворожено стали наблюдать за боем.
- Они что идиоты? - зашептал мне Илья.
- Почему сразу идиоты? - возразил я, - их магистр сражается. Наверно у них не принято вмешиваться в ход схватки!
- Глупо, - выпазил свое мнение Илья, сейчас очень хороший момент. Несколько стрел в спину и все проблемы решены.
- Не знал за тобой раньше такой кровожадности! - удивился я
- В этом Пранне и не тому научишься, - парировал мой напарник, - смотри!
Я повернулся в сторону схватки и увидел, как Сигизмор лежит на полу, а над ним занес свой посох магистр. Казалось, маг обречен. Но в последний момент его спутник, оторвался от раненого и взмахнул рукой. Из нее вылетел зеленый луч и ударил в спину магистра. Тот рухнул на колени. Посох откатился в сторону.
В следующую минуту убийца был буквально нашпигован стрелами. Сигизмор же с какой-то не вообразимой стремительностью вскочил и в миг оказался около раненого. Подхватил его и растаял в воздухе, оставив солдат с перекошенными от бессильной злобы лицами наблюдать за трупом истыканном стрелами и магистром, слабо стонущем на полу.

ГЛАВА 14

Мы сидели напротив длинной кровати, в которой лежал Великий Магистр Гильдии Убийц. С того времени как Сигизмор исчез прошло не более получаса. В комнате после этого почти сразу появилось двое его советников, и они отрывистыми короткими командами, быстро навели порядок. И вот теперь мы находились в комнате, которая служила местным чем-то вроде больницы. Рядом с нами сидел один из советников, со странным именем Зузас.
Как выяснилось, магистр сильно не пострадал. Его спасло защитное поле которое поглотило большую часть энергии заклинания ударившего в него. Зато Сигизмор добился того, что на него была объявлена официальная охота для всех Убийц.
- Не знаю на что он рассчитывал, - тихо проговорил магистр, - на то что вас убьет, и никто ничего не узнает? Это очень сложно сделать. Его засекли на полпути к вам. К сожалению вовремя не успели добраться. Жаль Нимею. Он был хорошим советником. Но, этот Сигизмор ответит за все что здесь произошло. Да же не смотря на то что будет объявлена массовая охота на этого мага, я надеюсь избавиться от него еще на острове. Мы прочешем его весь. И перекроем все выходы Никто его не сможет покинуть Понятно что скорей всего они добрались до острова на летуне. Только теперь не один летун не сможет взлететь в этом месте!
- Конечно, великий., - подтвердил Зузас.
И как раз в этот момент наш разговор прервал ввалившийся в комнату солдат, правда одетый слишком шикарно для простого солдата. Скорей всего наверно какой-нибудь командир!
Так оно и было. Магистр обратился к нему, назвав полковником.
- Что случилось, полковник? Должно быть что-то очень срочное, если начальник моей стражи врывается ко мне столь бесцеремонно!
- мы нашли его! - выпалил гость.
- Кого? - магистр привстал на кровати с неподдельным изумлением глядя на того, - Сигизмора???
- Нет, - поспешил объяснить полковник, - мы нашли летун! И его хозяина!
- Что ж, - улыбнулся магистр, - это тоже хорошее известие. Где вы его нашли?
- На одном из плато, недалеко от замка, великий! Он не оказал сопротивления. По-моему мы застали его просто врасплох.
- Не делай поспешных выводов!
К моему изумлению лежавший магистр вдруг откинул одеяло и сел на кровати.
- Веди его сюда! - приказал он
Полковник моментально исчез.
- Вы не ранены? - не удержался я от вопроса.
- Был ранен, - ответил магистр, - но уже как видите восстановился. Магия это очень удобная вещь!
Я пожал плечами. Похоже это на самом деле было так.
Когда пилот появился в комнате, я невольно открыл от удивления рот. Вид у того был странным. Сочетание огненно рыжих волос, длинных остроконечных ушей эльфа, и тонких заостренных черт лица, придавала тому какую-то демоническую красоту. Вдобавок мне показалось, что в глазах его мелькала усмешка. Что не совсем вязалась с его испуганным видом.
Видимо похожие чувства он вызвал и у магистра. Тот тоже подозрительно осмотрел его. И заговорил. На мой взгляд, речь его была чересчур высокопарно, но наверно здесь было принято так общаться.
- Откуда ты? Кто ты? Если ты будешь говорить, то возможно смерть твоя не будет столь страшна. Может быть, у тебя даже появиться шанс на спасение!
- Правда? - теперь я понял, что усмешка мне не показалась. Голос пилота явно звучал издевательски, - ну тогда расскажу. Я просто прилетел на ваш благословенный остров, заработать немного денег. Я видите ли зарабатываю перевозками по воздуху денег. Это к счастью не является преступлением! Пока по крайней мере. А зовут меня Кром!
- Ты понимаешь с кем ты разговариваешь?
В глазах магистра было огромное удивление. - Я Магистр Гильдии Убийц! Ты проник на мой остров, хотя каждая собака на берегу знает, что без моего согласия этого делать нельзя. И ты вдобавок смеешь мне хамить! Тебе не дорога твоя жизнь?
- Ты над ней не властен магистр!
- Хватит! - лицо магистра приобрело цвет помидора, - Солдаты! Взять его. Сжечь сегодня же перед замком. Чтобы другим не повадно было.
Четверо солдат подступили к Крому, но тут началось самое неожиданное. Тот повернулся и взмахнул руками. Солдат разбросало в стороны как песчинки. Затем Кром повернулся к нам с магистром.
- Я, не тот кем вы меня видите! - его голос вдруг сделался совершенно иным чем раньше. Да и сам он окончательно изменился. Сейчас перед нами стоял властный, уверенный в себе человек, явно привыкший повелевать.
- Я уже понял, - хрипло произнес магистр, лихорадочно шаря руками по кровати, словно чего-то искал, - кто ты?
- Я? Я слуга Моргота! Мрок!
В комнате повисла угрожающая тишина. Советник смотрели на магистра. Магистр же разглядывал Мрока,, правда это он делал скорей с удивлением чем со страхом.
- Как же ты попал на остров? Ведь никто кого коснулась тень Моргота не может этого сделать. Заклятия наложенные на остров непреодолимы!
- Я удовлетворю твое любопытство, - улыбнулся Мрок-Кром, - ты не учел один нюанс. Да, заклинания не позволили бы мне проникнуть сюда. Но, со мной в машине были Сигизмор-Сигизмунд и его спутники. Их присутствие и некоторое мое вмешательство в структуру защитных полей острова, нейтрализовало ваши заклинания.
- Но это невозможно! - вырвалось у магистра.
- Но, я то здесь! Как же это может быть невозможным?
Магистр покачал головой.
- Теперь я хочу вам сообщить, что забираю этих пленников! Они принадлежат Морготу и заключили с ним сделку, которая не может быть сорвана!
- Я не позволю тебе это сделать! - магистр наконец нашел что искал и выставил вперед руку с небольшим жезлом. Большой кристалл на его верхушке начал разгораться голубым огнем. Одновременно вскинули руки и два советника стоявшие по обе стороны от своего повелителя.
В Мрока шипя, ударила зигзагообразная молния, наполнив воздух ароматом озона. Однако тот даже не пошевелился, Лишь щелкнул негромко пальцами, и молния растаяла в воздухе. В ответ он еще раз щелкнул пальцами и резко выкинул вперед правую руку.
Советников буквально смело с места, отбросив к стенам, где они с трудом начали подниматься. Сам магистр не пострадал. Он вновь выставил перед собой жезл и что-то зашептал. С камня на жезле посыпались крупные искры, потоком скатываясь на пол и устремляясь к врагу.
Мрок исчез, и появился в метрах десяти от того места где стоял. Сделал он это вовремя, так как искры внезапно взорвались и на этом месте вспыхнул длинный сноп голубого огня. Ответный удар Мрока был страшен. Меня спас Илья, сбив с ног. Этим мы и спаслись от клубов черного дыма, устремившихся с невообразимой быстротой к Магистру и его советникам. Вскоре все скрылось в дыму. В нем нельзя было ничего разглядеть. Я почувствовал вдруг как меня схватили цепкие руки и в следующую минуту, сознание помутилось и оставило меня.
- Это я во всем виноват! - с этим возгласом, повторяя его каждые пять минут, высокий мужчина в изодранном одеяние, бывшем некогда красивым и изящным,. раскачиваясь у трупа своего сына.
Сигизмор, а это был он, ничего не мог поделать с навалившемся на него горем. Он корил теперь себя что потащил с собой своего сына. Несмотря на то что у мага было не меньше двух десятков отпрысков разбросанных по миру, лишь один из них оказался на что-то способным. Крайзер. Поэтому он и стал любимцем Сигизмора.
Пусть внешне маг никак не проявлял свои чувство, но он любил Крайзера. И считал, что тот был единственным достойным наследником. И вот теперь магистр разрушил все надежды его. Маг чувствовал, как в нем поднимается обжигающая жажда мести. Один из тринадцати Верховных магов не мог не отомстить, пусть даже если его враг был главой Гильдии Убийц. Если бы другим магам стало бы известно о том что Сигизмор не отомстил за смерть своего сына, он бы лишился уважения.
Сигизмор понимал что задача его была нелегкой. Сейчас, когда все знали о его прибытии на остров, магистр несомненно предпримет определенные действия чтобы поймать мага. Надо было что-то придумать!
Сигизмор последний раз посмотрел на бледного Крайзера, безжизненно лежавшего на камнях, и со вздохом поднялся. Он находился в небольшой пещере, в скалах. Замок Гильдии Убийц, отсюда был виден как на ладони, но добраться до самой пещеры, можно было лишь по воздуху, так как отвесные горные склоны, по которым вились узенькие тропинки, большей частью были изуродованы частыми обвалами, и дорога была совершенно непроходимой.
Подойдя у к выходу из пещеры, маг уже знал что он будет делать. Ему в любом случае надо было найти Крома. Если конечно тот не струсил, и не смылся вместе с летуном. В этом случае все сильно осложнялось. Выбраться с острова было бы практически невозможно!
Сигизмор вышел из пещеры и прошептал тщательно приготовленное им заранее заклинание. Из легкого тумана, лежавшего в горах, выскочил ковер, и опустился перед магом. Тот встал на него, и ковер взмыл в воздух
Маг повернулся к пещере и коротко выкрикнул два слова, при этом сделав замысловатый жест пальцами. В тот же мин пещера взорвалась. Яркая вспышка озарила горы, и следом за ней, вниз покатились обвалом
. Через несколько часов, когда день начинал уже клониться к концу, Сигизмор высадился на плато, на котором они оставили Крома.
К его огромному облегчению, летун стоял на том же месте, что и когда они его покинули. Кром лениво щурясь на солнце, напоминал сытого кота, и Сигизмору показалось, что он сейчас замурчит от удовольствия. Странная реакция на этом острове. Ведь он не мог не понимать что они нарушили границу, а Гильдия Убийц шутить не любит.
- Наконец-то! - произнес пилот первым, когда увидел направлявшегося к нему мага. Я уже улетать собирался!
- Что же не улетел? - не сдержался от ехидного вопроса Сигизмор?
- Так деньги же! - удивился искренне подобному вопросу Кром
- Ясно, -кивнул маг, и только сейчас заметил, что в летуне кто-то сидит. И этот кто-то показался ему удивительно знакомым. Он подошел ближе и замер как вкопанный. Перед ним, в машине сидел его Сын Крайзер. Точнее лежало мертвое тело. Которое как он посчитал сгорело вместе с пещерой. Но, как?
Маг резко повернулся к Крому, который все с той же ленью наблюдал за происходящим.
- Что это?
- Как что? Твой сын! - в голосе у пилота была какая-то скрытая издевка.
От подобного ответа мага передернуло. Он не осознавая что делает, вскинул руку и в Крома ударила голубая молния. И вновь Сигизмор был изумлен. Молния не причинила тому никакого вреда. Легкий жест пальцами, и она просто-напросто растаяла в воздухе.
- Кто ты? - прохрипел Сигизмор
- Я Мрок! - последовал ответ.
- Мрок? - маг не поверил собственным ушам, - но как? Как ты смог проникнуть на остров?
- Я летел вместе с тобой Сигизмор. Заклинания преграждающие мне путь сюда сделаны так, что можно обойти их. Надо только понять как. Я понял!
Сигизмор покачал головой. Это казалось невероятным, но тем не менее походило на правду. Но причем здесь сын? И…
- Я все сейчас объясню, - опередил его Мрок, - Я взял облик одного из пилотов летунов, которые зарабатывают себе в Соборе этим трудом деньг. Подошел к вам. Вы естественно не отказались от подобной возможности попасть на остров.. Только после мы пошли разными путями. Да и цели у нас были разные…
- Разные, - прорычал Сигизмор, с трудом сдерживая свой гнев, -ты хочешь уничтожить мир, а я этого не хочу! Но причем здесь труп моего сына в твоем летуне?
- Разрушить мир…- рассмеялся Мрок, - любите вы, люди, говорить красиво но бездоказательно! Какой смысл мне его разрушать? Морготу нужен Пранн в целости и сохранности. Только вот повелевать в нем будет он, сделав из доселе разбитого на множество независимых государств мира, единую могучую империю! И тогда…
- С трудом вериться, - кивнул Сигизмор, - хотя возможно в твоих словах есть доля истины. Тем не менее ты не ответил. Откуда здесь тело Крайзера?!
- Ах, да, - спохватился Мрок, - это просто. Мне хотелось иметь его как один из аргументов убедить тебя лететь со мной. Видишь ли, без твоего присутствия рядом, это будет сопряжено с определенными трудностями. Будь у меня время я конечно бы с ними справился, но его как раз у меня нет. Мне надо как можно быстрей покинуть остров. Знаю что твои мысли о мести. И в этом я смогу тебе помочь!
- Как?
- Сначала мне надо знать, согласен лит ты на мои условия?
- Так дело не пойдет, - покачал головой Сигизмор, - кот в мешке мне не нужен. Говори конкретней!
- Что ж, - пожал плечами Мрок, - конкретнее, так конкретнее. Ты хочешь отомстить магистру, не так ли?
- Да, - кивнул головой Сигизмор.
- Но, ты где можешь вернуться обратно в замок. Сейчас наверно по всем лесам рыщут Убийцы. Поэтому лучшей местью будет не смерть одного магистра…мы взорвем весь замок.
- Что? - Сигизмору показалось что он ослышался. Подобные слова были настолько нереальны, даже не смотря на то что произносил их посланец бога.
- Тебя что-то смущает? - рассмеялся Мрок, - никто и не будет знать о том чьих рук это дело. Ведь никто не поверит что смертный способен уничтожить Вечный Замок!
- Но, как??
- Нам поможет Моргот. Дело в том что впервые за все время существования Пранна моя нога ступила на Хосмом. А это значит что здесь теперь присутствует тень Моргота, которая может ему позволить многое. И никакие охранные заклинания не помогут. И как маги создававшие их смогли проморгать подобную возможность! Самоуверенность, вот в чем ваша беда люди…
- Не уходи от темы, - зарычал Сигизмор, - продолжай…
- Конечно! Моргот призовет на помощь силы ветра Тьмы. Естественно после их вмешательства, на защиту острова бросятся местные заклинания-стражи. Только вот они не учитывают, что на острове нахожусь я. Я нанесу одновременно удар из тыла, и путь к замку будет свободным.
- Но, заклинания защитники регенерируют! - возразил Сигизмор.
- Регенерируют, - кивнул Мрок, - но Ветер Тьмы быстр. И сумеет добраться до цели пока этого не произошло. И в заключении главное мое предложение. Думаю от него ты не сможешь отказаться!
- Что же это за предложение? - заинтригованно поинтересовался маг.
- ты получишь назад своего сына! Живым!
- Что? - Сигизмор был просто поражен. Он конечно слышал сплетни о могуществе некромантов культа Моргота, об их так называемом умении воскрешать мертвецов, но верил в это с трудом. Сам он по молодости занимался подобными опытами, и знал что даже если добиться оживления человека, то он будет просто куклой-зомби. Без чувств, мыслей и желаний.
- Еще раз повторю, - улыбка заиграла на лице Мрока еще шире, - я оживлю Крайзера. Но тебе придется поторопиться с принятием решения. Через двадцать четыре часа на твоего сына заклинания оживления не подействуют! Так ты согласен?
Сигизмор размышлял над ответом недолго. Он быстро прокрутил в голове все варианты, и вариант Моргота был на самом деле самым лучшим. Если конечно верить Богу Тьмы. А вот именно этого и делать то не хотелось. Но, разве оставляя Мрок ему выбор? Кстати! Ему вдруг пришло в голову то, о чем он раньше как-то не подумал.
- А ты что будешь иметь от помощи мне. Только то, что ты сможешь, выбраться с острова? А как же твой план?
- Какой план? - улыбка исчезла с лица Мрока.
- Я все знаю! Ты хочешь вновь устроить пришествие своего повелителя! И для этого тебе нужен этот чужак по имени Артем…
- Откуда ты это взял? - перебил его Мрок.
- Головой надо думать, - невольно рассмеялся Сигизмор, - в нынешнее время многие про это часто забывают!
- Что ж, если ты все знаешь, то попробую объяснит. Нам теперь не нужен Артем. Артем мертв! Я сделал из него кристалл. Теперь осталось лишь найти донора!
- Но, это невозможно! - Сигизмор решил, что сегодня просто день открытий! Он еще никогда не узнавал столько нового за один день. То про что говорил Мрок существовало лишь теоретически. На бумаге. Но на практике не работало.
Попытка скопировать личность человека в кристалл, заканчивалась обычно смертью самой личности. Верховные Маги даже приняли специальное соглашение запрещающее заниматься подобными исследованиями. Несмотря на это ими конечно занимались. Но, насколько знал Сигизмор безрезультатно.
- Я должен тебе верит, - произнес маг в раздумье, - посланнику бога который считает обман почти законом!
- Решай сам, - улыбнулся Мрок, - я тебя не принуждаю. Если ты отказываешься, пожалуйста! Забирай своего сына, и иди мсти Магистру, если это конечно получиться!
- Ладно! - Сигизмор понимал что делает что-то за что придется несомненно когда-то расплачиваться, но сейчас это было ему безразлично, - я согласен!
- Отлично! - Мрок не скрывал своего удовлетворения, - я знал что разум у тебя преобладает над чувствами. Мы начнем прямо сейчас. Отойди в сторону, а то можешь пострадать. Люди не приспособлены для прикосновения подобных энергий!
Сигизмор отошел, куда было сказано, и стал наблюдать за посланцем Моргота. Зрелище которое предстало его глазам, стоило посмотреть.
Мрок поднял руки к голубому небу и начал шептать слова на языке не знакомом Сигизмору. Маг догадался что это и был язык богов, про который ходило столько легенд. Человеческое горло не могло передать эти звуки. И сейчас, Сигизмор, наверно первым из людей слышал их.
На голубом, безоблачном небе, вдруг откуда ни возьмись появились темные облака, начавшие собираться вместе, прямо над Мроком. Ветер стал резким и колючим. Сигизмору показалось что он не на острове вечного лета Хосмосе, а где-нибудь в Северных предгорьях Ардага.
Затем из ставших чернильного цвета туч, к Мроку потянулись черные лучи, пронизывающие его тело. Мрок стал меняться. Исчезло тело полуэльфа, в котором он находился, и сейчас перед магом был истинный вид его. Бесформенный силуэт, покачивающийся на ветру, который вряд ли кто-нибудь посмел бы назвать похожим на человека.
Беззубый рот его открылся и раздался пронзающий душу рев. Над головой Мрока начал клубиться черный дым и вскоре из него длинные черные полосы его, потянулись к прекрасно видному отсюда замку. Достигли они его с поистине невероятной быстротой.
Сигизмор смотрел раскрыв по детски рот. Такого он еще не видел, и понимал что вряд ли когда увидит. Это были изначальные заклинания. В Пранне можно было найти лишь отрывки некоторых из них, но даже если бы нашли целый свиток, Ио вряд ли человек смог бы произнести подобное слово силы.
Дымные полосы, методически обвивались вокруг Замка, а там судя по всему уже почувствовали опасность. Маг разглядел несколько летунов, пытавшихся расправиться с дымом. Но все это было безрезультатно.
Когда почти весь замок скрылся в дыму, Мрок что-то зашептал про себя
И внезапно перейдя на крик, бросил в воздух короткую фразу. И Замок Убийц взорвался. Это было невозможно, но это произошло. Замок раскололся пополам, и в следующий момент утонул в вспышке ослепительного голубого света!
- Так просто… - прошептал Сигизмор.
Он невольно ужаснулся мощи Моргота. И подумал, что приход на землю подобного существа, даже в виднее его отпрыска, означал фактический конец Пранна. И начало новой зловещей империи. Если уж выбирать, то надо выбирать победителей. А сейчас в победе Моргота Сигизмор не сомневался! Он подумал так же о множестве разбросанных по Пранну филиалов Гильдии Убийц.

Предыдущая страница 15 Следующая страница


Убийца магов 16

Они теперь ни перед чем не остановятся пока не найдут того кто уничтожил Замок. И кто знает, Мрок тоже наверняка имеет уязвимые места. А Убийцы могут доставить ему немало хлопот. Тем более Сигизмор сильно сомневался что они не поймут кто пробрался на остров. Мрок не очень хорошо знал этих людей, у которых был прирожденный нюх ищеек, без которого нельзя было при их работе.
- Они тебя найдут! - произнес Сигизмор, - рано или поздно!
- Сначала надо доказать! - возразил Мрок, - ты ведь все подтвердишь, не так ли? Ты же авторитет…
Последние слова Мрока сопровождал издевательский смех, на который Сигизмор постарался не обращать внимания.
ОН лишь слабо кивнул в знак того что конечно демон прав.
- Хорошо, - Мрок принял серьезный вид, - Теперь ты не против улететь с острова? Твой враг мертв! Разве тебя что-то еще держит?
Маг молча отправился к летуну, и залез на сиденье перед тем, на котором сидел его сын. Через несколько минут, в кресло пилота залез Мрок.
- Вперед, союзник! - громко рассмеялся он и летун начал подниматься в воздух.

ГЛАВА 15

Илья был в состоянии близком к помешательству. Еще бы! Артема похитили прямо на его глазах. И теперь ни магистр, который сейчас заперся со своими советниками, ни конечно сам Илья не знали что делать.
Решения «высокого собрания», он ждал вместе с Зеелой, в одной из комнат примыкавшей к тронному залу. Артем его не особо посвящал в то что произошло той ночью между ним и этой девушкой. Но, кое-что Илья все же знал.
Сейчас Зеела напоминала замершую в ожидании фурию, готовую в любое время взорваться. Видно Артем крепко зацепил ее, решил Илья. Все время ожидания, она произнесла от силы пару слов, да и то это были коротки «да» или «нет». После нескольких попыток разговорить девушку, Илья понял бесполезность этого занятия.
Поэтому он сейчас сидел молча, тупо уставившись на свои ноги, и ожидая когда появиться магистр. Он сам не осознавал до этого момента насколько привязался к своему другу. И горел нетерпением увидеть этих, чересчур на его взгляд засидевшихся Убийц.
Но, вот это наконец произошло. Двери распахнулись, и сначала оттуда вышли несколько советников, которые слабо кивнув ожидавшим, быстро исчезли. За ними появился и сам магистр.
- Мы обсудили ситуацию, - начал он прямо с порога. Она несомненно требует нашего срочного вмешательства. Тем более подобной наглости, Гильдия прощать не намерен. Еще никто таким образом не смел похищать с территории Замка Убийц, кого-то ни было. Пусть это и сам Мрок. Мы немедленно предпримем ответные действия. Остров будет прочесан от корки до корки. А что касается тебя Илья…Ты отправишься вместе с Зеелой на берег. В Собор. Там тебе поможет местный Глава отделения. Надо найти Мрока. Потому что кажется мне, что поиски на острове окажутся скорее всего безрезультатными. Мрок не идиот! Он прекрасно понимает какие мы предпримем шаги, И наверняка все просчитывает на несколько ходов вперед. Ты, Зеела, должна ждать моего сообщения.
- А как мы отправимся? - поинтересовался Илья
- Увидишь! - ответ был крайне лаконичным, - вам час на сборы. За вами приедут через час и проводят .
Ему оставалось лишь пожать плечами. Они с Зеелой разошлись по своим комнатам. Илья быстро собрал рюкзак, с не забыв винтовку Артема и пистолеты. Через час он вместе с пришедшим за ним юношей, стоял перед дверью в тронный зал магистра. Зеела появилась на несколько минут позже. Едва она вошла, из зала вышел магистр.
- Итак, вы готовы, - удовлетворенно заметил он, - вас проводят на корабль.
- На корабль? - невольно переспросил Илья.
Он почувствовал себя нехорошо. С детства к всевозможным морским забавам он относился с опаской. Проще говоря страдал устойчивой водобоязнью. Вдобавок он видел в гавани, в Соборе, местные суда. Удивительно, что подобные корыта вообще могли двигаться по морю.
Когда их, пропетляв по коридорам вывели к небольшой гавани, которая надежно была скрыта от посторонних глаз, высокими горами, а сам путь из нее в море, лежал по узкому проливчику, который преграждали массивные каменные ворота, самые худшие предположения Ильи сбылись.
Корабль который ждал их, представлял собой небольшое двухмачтовое судно, самого что ни на есть затрапезного вида. Обшарпанные борта с облупившийся краской, покрытые солидным слоем ржавчины железные шпангоуты.
Около трапа стояло несколько человек, в разноцветных одеждах. Это судя по всему была команда корабля, решил Илья. Так оно и оказалось. Ему пришлось перебороть свое чувство страха, и после короткого знакомства с командой, подняться на корабль.
Зеела похоже заметила проблемы своего спутника, но деликатно не обратила на них внимания, за что он был ей очень признателен. Илья сразу спустился в отведенную им каюту, и достав припасенную флягу с вином, постарался залить им свой страх. Девушка же осталась наверху.
Когда Илья наконец посчитал себя готовым к путешествию, фляга уменьшилась больше чем на половину. Только тогда он поднялся на палубу. Он огляделся по сторонам. Корабль покачиваясь, медленно плыл к вызову из бухты. Проход между скалами был настолько тесным, что Илье казалось от борта корабля стоит только протянуть руку, как коснешься бурого влажного камня скал.
Капитан уверенно держал штурвал , в его команда расположилась около снастей. Напряжение явно витало в воздухе, и несомненно передалось бы Илье, если бы не вовремя принятое им в трюме лекарство из фляги.
- Ну как ты? - тихо поинтересовалась подошедшая неслышно сзади Зеела.
Илья лишь неопределенно пожал плечами, и чтобы отвлечься, стал рассматривать удаляющийся замок. Отсюда он казался столь величественным и гордым, что ему стало как-то не по себе. Но затем произошло что-то невероятное. Над замком начали собираться тучи. Выглядело это среди остального чистого голубого неба настолько неестественно, что Илья сразу догадался об их искусственном происхождении.
- Магия, - прошептала девушка заворожено наблюдая за замком
Взгляды команды корабля тоже обратились к нему. Даже капитан косился в ту сторону, однако не забывая вертеть штурвал. И тут произошло то, от чего из глоток всех присутствующих вырвался крик ужаса.
Из тучи ударила ослепительная голубая молния, и замок раскололся пополам, в тот же миг взорвавшись в ослепительной вспышке голубого света. Хорошо что корабль прошел почти весь коридор, не то бы взрывная волна обрушившаяся на него, разбила его об острые камни скал в щепки.
Могучая волна вместе с невероятной силы ветром обрушилась на корабль, как раз в момент его выхода из коридора. Паруса были моментально сорваны ветром вместе с частью рей и фалов. Те из команды кто успел схватиться за мачты и неподвижные части корабля, уцелели. Остальных, смыло за борт.
Илья успел прыгнуть в открытый люк, и отделался лишь несколькими синяками. Когда он выбрался на палубу, то увидел страшную картину. Мачты, лишенные парусов, сиротливо торчали обглоданными столбами.
По мокрой палубе были разбросаны изуродованные куски досок, тряпье и прочий всевозможный хлам. Он посмотрел на море. Оно было спокойным и волны лениво плескалось за бортом, мягко покачивая судно.
Берег теперь представлял собой лишь темную линию тянущуюся вдоль горизонта. Солнце в кроваво-красной пелене заката завершало свой дневной путь. На землю быстро наступал вечер.
Илья почувствовал легкую панику. Он начал лихорадочно шарить глазами по палубе, стараясь найти кого-нибудь из команды. К его огромному облегчению из каким-то чудом уцелевшей, единственной рубки появился капитан и человек пять команды. За ними шла Зеела.
Увидев Илью, она издала радостный крик, и бросившись к нему, заключила в свои объятия, чем признаться сильно того удивила. Но Илья как истинный джентльмен не подал вида. Хотя в отличии от Артема, его данная женщина нисколько не возбуждала.
Когда радость встречи наконец улеглась, под руководством капитана, команда принялась осматривать корабль, и убирать мусор, которым была завалена палуба. Никто не забыл картины взрывающегося замка, но несмотря на осунувшиеся от горя лица, эти люди продолжали вести себя словно ничего не произошло.
Илья почувствовал к ним уважения. В одночасье потерять руководство Гильдии, вместе с своим повелителем, это тяжелый удар. Сам он старался не думать, о том что и они могли немного задержаться на этом острове, разделив судьбу магистра.
Пока матросы трудились, Зеела поманила за собой Илью, и они спустились в его каюту.
- Надо решить что нам делать, - проворила она едва они перешагнули ее порог, - магистр скорей всего погиб. А с ним и Совет Гильдии. Что теперь будет, даже трудно представить, но ясно одно. Начнется борьба за власть. И им будет уже не до Моргота. В том что взрыв замка дело рук Мрока, я нисколько не сомневаюсь. Темный бог все прекрасно рассчитал!
- А что ты у меня совета спрашиваешь что ли? - удивился Илья, - ты здесь теперь главная. Мне только Артема назад вернуть! А какими путями ты это сделаешь, я предоставлю выбирать тебе. Так что ничем помочь я не могу.
- Да, знаю я, - махнула рукой девушка, - это так, мысли вслух. Надо плыть не в Собор! Сэмуэл несмотря на все его несомненные достоинства человек очень честолюбивый и ради возможности продвижении, забудет обо всем. Мы будем ему лишь помехой. Надо отправляться в Марх. Это город находиться восточнее Собора километров на двести, но тоже является портом. Местный руководитель отделения Гильдии Стахх, мой хороший знакомый. Если кто может нам помочь, так это только он. Это один из самых старых Убийц. Поговаривали что в свое время он мог стать магистром. Но отказался от этого!
- А капитан тебе подчиниться? - поинтересовался Илья, - он то получил приказ следовать в Собор.
- Это моя проблема, - усмехнулась Зеела. - с этим я справлюсь.
- А как насчет корабля? У нас нет парусов, изуродованы мачты. Как мы будем плыть?
- Ты меня удивляешь, Илья - рассмеялась девушка, - а для чего же тогда магия? На этом корабле паруса играют не основную роль. Это так лишь! Для эффекта! Кстати, ты разве не заметил что мы вновь тронулись.
И точно. Илья не обратил внимания на начавшуюся вибрацию. Корабль двигался. Когда они Зеелой поднялись наверх, в лицо ему ударил соленый ветер. Корабль двигался невероятно быстро.
Девушка отправилась к стоявшему около борта капитану, Илья же сел на палубу, и прислонившись спиной к мачте, принялся наблюдать за суетой матросов. В исходе переговоров он не сомневался. Больно уж уверенно обо всем говорила его спутница.
Илья закрыл глаза, и как-то незаметно для себя задремал.
Полет , как и предполагал Сигизмор, прошел без сучка и задоринки. У мага до сих пор перед глазами стояла гибель Замка Убийц, поэтому он весь путь до Собора хранил молчание. Да и сам Мрок видимо не пылал желанием разговаривать. Когда они приземлились на берегу, откуда был виден раскинувшийся вдоль моря Собор, Мрок выскочил из летуна первым.
Когда из него выбрался Сигизмор, Мрок уже успел вынуть из кресла Крайзера, и положить на песок рядом с собой.
- И что теперь? - поинтересовался маг.
- Теперь? - почти искренне удивился посланец Моргота, - теперь ты отправишься отсюда куда угодно. Но советую сделать тебе это быстро, у меня терпение не вечное.
- Как это? - ошеломленно переспросил Сигизмор, - мы же договорились…
- Договорились… - расхохотался Мрок, - смотри!
Он взмахнул рукой и что-то прошептал. У Сигизмора округлились глаза. Облик его сына начал меняться, и вскоре рядом с Мроком лежал Артем.
Маг почувствовал, как его охватывает дикий гнев. Он был обманут как мальчишка. Мало того, предметом обмана стал его сын. Теперь стало понятно, что настоящий Крайзер сгорел в пещере. А под этой личиной, Мрок провез именно того, кого Сигизмор хотел убить.
- Наш договор в силе, - заметил Мрок, не без злорадства, - если ты конечно не захочешь его аннулировать. В свете открывшихся новых обстоятельств.
Он уставился на мага ехидным взглядом, который тот не смог вынести. Терпение у Сигизмора лопнуло как мыльный пузырь. Сейчас ему уже не важно кто перед ним. Обычный маг или посланец бога.
Он вскинул вверх руки и выкрикнул заклинание. В Мрока ударил сноп раскаленных искр, превратив летун в гору оплавленного железа, из которой жалкими обрубками торчали обугленные фрагменты крыльев. Но к удивлению мага, Мрока этот огонь совсем не задел. Тот растворился в воздухе и появился за спиной Сигизмора.
Маг почувствовал толчок в спину, и покатился кубарем по земле. Но он все-таки был Сигизмором Сигизмундом, одним из Верховных магов, и поэтому уже в падении извернулся и метнул в Мрока голубую молнию. На этот раз атака оказалась удачней. Прежде чем враг увернулся из-под удара, голубой огонь молнии обжег ему плечо.
Воздух прорезал громкий рев, и маг еле успел закрыться от лавины бушующего огня, обрушившегося на него. Следом последовал порыв сильного ветра, и он вновь оказался на земле. Мрок же взмыл в воздух, и в его руках появился длинный посох. В следующую секунду в сторону мага полетели огненные шары, срывавшиеся с его верхушки.
Магу пришлось туго. Он прикладывал неимоверные усилия, ускользая от огненных шаров, которые взрывались, с шипением разбрасывая вокруг себя раскаленные брызги.
Сигизмор почувствовал, что соперник сильнее его. Он участвовал за свою жизнь во многих схватках, и мог реально оценить свои силы и силы противника. Поэтому в данном случае, шансов у него было мало. Скорей всего вообще не было. Но надо было думать как улизнуть.
Тем временем Мрок разошелся не на шутку. Он не давал своему врагу передышки. Шары сыпались из жезла словно из рога изобилия. Сигизмор уже заработал себе несколько ожогов Он начал потихоньку отползать.
Во время своих маневров, он заметил совсем рядом от них, небольшую скалу. Она как раз подходила для родившегося у него плана. Потихоньку передвигаясь, Сигизмор наконец оказался около скалы. Дождавшись секундного перерыва, между атаками, он прошептал заранее подготовленное заклинание.
Скалу вырвало из земли, во все стороны полетели куски камня и мелкой гальки. Со свистом, она обрушилась на Мрока, который совершенно не ожидал подобной атаки, видно уже посчитав своего соперника обреченным.
Если бы на месте его был человек, то он погиб бы сразу. Но Мрок не являлся им. Поэтому пострадало только тело в которое он вселился. Из кровавого месива в которое оно превратилось, поднялась призрачная фигура, но Сигизмора уже не было. Он успел бежать.
Фигура подплыла к летуну, около которого лежал нисколько не пострадавший от огня уничтожившего машину, Артем. Руки Мрока удлинились и коснулись груди его. Тело начало таять а вместе с ним начал таять и Мрок. Через минуту, на берегу остались лишь останки летуна.
Я очнулся в полной темноте. Лежа некоторое время не двигаясь, прислушивался к каждому звуку, пытаясь вспомнить где я и что со мной произошло. Воспоминания пришли быстро. Последнее что я помнил, было появление в дыму какого-то рыжего человека, и затем все обрывалось. Интересно, где же я все-таки нахожусь?
Я приподнялся, и сжав зубы от внезапно запульсировавшей боли в висках, сел. Руками ощупал свое ложе. Судя по всему это была обычная кровать. Глаза начинавшие привыкать в темноте, постепенно разглядели и остальное убранство места в котором он находился.
Эта была небольшая комната. Здесь было довольно жарко. У одной стены жарко пылал камин, с треском пожирая щедро наложенные в него поленья. Из мебели, помимо кровати на которой я лежал , присутствовал еще небольшой шкаф. У противоположной от кровати стены стоял круглый стол к которому были придвинуты два стула с высокой спинкой.
Едва я опустил свои босые ноги с кровати, и коснулся ими пушистого ковра, который похоже занимал все пространство комнаты, на стенах сразу вспыхнули факелы, которые сначала были не заметны. В комнате сразу стало светло.
Кряхтя, я встал на ноги и поковылял к столу, на котором стояло большое блюдо с едой предназначавшейся скорей всего именно ему. Сыр, хлеб, кусок жареного мяса, и что-то в небольшом глиняном котелке. Естественно к этому прилагался традиционный кувшин вина.
Открыв крышку котелка, я вздохнул ароматный запах. Не долго думая, усевшись за стол приступил к трапезе. Надо сказать что ел я с аппетитом. Не знаю уж сколько я провел в бессознательном состоянии, но организм мой явно требовал топлива для заправки. Я не успокоился пока не очистил поднос от еды, оставив лишь несколько крошек.
Эх, теперь бы закурить! Но свои сигареты я давно выкурил, а табак который можно было достать в Пранне был настолько крепок, что после первой попытки, я перестал даже пытаться к нему привыкнуть. Еще раз пожалев об этом, я удобно устроился на кровати и попытался привести в порядок свои мысли
Однако ничего путного из этого не получалось. Слишком мало было данных для анализа. Но, исходя из воспоминаний следовало что меня скорей всего похитили. Я было хотел уже побарабанить в дверь, как она открылась и в ней появился человек. Я узнал его. И сразу вспомнил все недостающие детали. Передо мной стоял Мрок в образе рыжего эльфа.
Признаюсь, я сразу почувствовал жуткий, панический страх, подавить который удалось лишь огромным усилием воли, да и то только отчасти. А Мрок смотрел на меня с откровенным весельем.
- Я вижу ты боишься, - улыбка на его лице, могла заставить поверить в добрые намерения даже закоренелого циника, - а зря! У нас же договор! Ах, да, - как бы невзначай спохватился он, - ты же его нарушил! Это серьезный проступок! Ты хотел обмануть Моргота! А Моргот такого не прощает никому! Но, для тебя, - голос его смягчился, - для тебя сделано исключения. Моргот прощает тебя!
У меня вырвался невольный вздох облегчения, который Мрок тотчас заметил и рассмеялся.
- Но, это первый последний раз, - добавил он отсмеявшись, - следующий раз закончиться быстрой и поверь мне очень болезненной смертью. Что-что, а у моего повелителя много методов умерщвления.
Его глаз испытующе вонзились в меня, но я принял такое невинное выражение, которое только смог. Видимо это удовлетворило Мрока.
- Теперь к делу, - продолжил он, - Весенний праздник, через семь дней. До этого дня нам надо подготовиться.
- Подготовиться?
- Да, - кивнул Мрок, устраиваясь на стуле за столом, - это не так просто. Принять в себя Моргота! Для этого надо подготовиться. Провести несколько ритуалов очищения. Так же тебе будут давать специальные настои трав, которые помогут. А в основном твоя задача отдыхать и набираться сил. Они тебе пригодятся!
- Как? Как это все произойдет, - я уже почти смирился со своей судьбой, но страх был непобедим.
- О, это сложный ритуал. Сначала тебя разденут. Потом прочитают заклинания, окурят дымом трав. И когда ты заснешь в тебя вселиться Моргот. Он познает девушку, которую для него уже приготовили. И у этой девушки родиться ребенок. Ребенок Моргота…А ты будешь свободен.
- Но я слышал, - осторожно заметил я, - что все это может закончиться для меня плачевно.
- Может, - внезапно легко согласился Мрок, - но это может закончиться для тебя гораздо раньше. А так у тебя появляется хороший шанс выжить. Ты парень крепкий. Думаю все будет нормально.
- И вы вот так просто отпустите меня?
- Нет, конечно, - снова улыбнулся мой собеседник, - ты все забудешь. Мы сотрем у тебя это из памяти. Нельзя позволить чтобы кому-нибудь из людей стал известен этот ритуал.
- А как же Илья? Что с ним?
- Твой напарник? - Мрок принял серьезный вид, - извини, но он погиб!
- Погиб? - я почувствовал, как во мне словно что-то оборвалось. Все же я был привязан к Илье. Наверно это был самый близкий мой человек за последние годы И в этом мире, единственный соратник. И вот теперь я остался один.
- Замок Убийц уничтожен. В этом кстати не обошлось без известного тебе Сигизмора. Твой друг был в момент взрыва в замке. Так что можно сказать что я тебя спас!
Он поднялся из-за стола.
- И кстати. Ты здесь в принципе не ограничен этими стенами. Можешь идти куда угодно. К сожалению развлечений здесь нет. Это Курганы Богов. Между прочим как видишь, здесь нет окон.
Я огляделся и только сейчас понял что это так.
- Почему? - вырвалось у него
- Потому что, как я уже сказал это Курганы Богов, - последовал ответ - это могильные курганы всех тех колдунов и магов, кто не был достоин погребения на обычных кладбищах. Разнообразие нечисти населяющей их, просто поражает. Но, я как и все слуги Моргота чувствуют здесь себя безопасно. Ты тоже должен себя так чувствовать, но всегда остается вероятность что какая-нибудь тварь не сможет себя перебороть, и нападет. Ты не маг, и не сможешь отбиться. Поэтому Если выходишь из дому, не заходи за границу голубой сферы, окружающей дом. Пока ты под ее защитой ты в полной безопасности. Все что тебе необходимо будут приносить. Если хочешь вызвать меня, просто произнеси громко мое имя. Понятно?
- Понятно, - кивнул я, - но ты не ответил по поводу окон.
- Ты и вправду хотел знать? - переспросил Мрок.
- Да!
- Что ж, смотри!
Мрок взмахнул рукой и прошептал длинную и сложную фразу. В тот же миг стены комнаты стали прозрачными. Я невольно вскрикнул от ужаса. Через стены был виден унылый пейзаж невысоких холмов, ровными цепочками рядов тянущихся в разные стороны
Небо было затянуто серыми облаками Лишь слабые лучи солнца, пробивавшиеся сквозь них напоминали о том что сейчас почти полдень. Но самок главное было около стен . Все пространство подходящего к стенам комнаты в которой мы стояли, буквально кишело отвратительными тварями.
Наверно тут были собраны представители всех кошмаров которые могут присниться человеку. Я затруднился бы их описать, настолько мерзкими и внушающими ужас они казались. Хотя больше всего меня поразило странное создание. Гибрид муравья и таракана я бы сказал.
Представьте, что будет если увеличить муравья до размеров человеческого роста. И Приделать к нему тараканьи ноги, покрытые щетиной. Огромные фасетчатые глаза не мигая смотрели на меня, и я невольно отвел глаза, борясь с охватившей меня дрожью.
В следующий миг, стены вновь стали непрозрачными. Я посмотрел на Мрока. Тот явно был доволен впечатлением которое на меня произвел осмотр местных достопримечательностей
- Кто это? - прошептал я
- Нечисть, - ответил мой собеседник, - последствия экспериментов тех самых колдунов, которые похоронены в курганах. Но они не особо опасны. Хотя могут добраться до человека не знающего магии. Страшнее их сами колдуны. Но, правда они редко появляются здесь. Так что мой тебе совет, не выходить за пределы сферы , которой окружен твой дом.. Она закрывает все крыльцо. Не спускайся вниз со ступенек. Справил нужду и обратно в дом. Я бы на твоем месте, отсюда лучше вообще не выходил! Или делал это как можно реже.
А если они прорвут защиту? - поинтересовался я чувствуя что теперь вряд ли засну ночью.
- Не прорвут! - уверенно заявил Мрок, - но если ты так боишься, дам тебе вот это!
Он вытянул руку в мою сторону и сжав ладонь в кулак, сразу же разжал ее. На ладони лежал небольшой амулет, в виде парящего орла. Амулет был несомненно сделан из чистого золота. Я осторожно взял его и он оказался на удивление очень тяжелым.
Надень его, - напутствовал меня Мрок - и не снимай. Он может защитить даже от колдунов, , хотя повторяю, вряд ли все это понадобиться. Даже они не могут пробраться сквозь поставленную вокруг твоего дома сферу! Вообще я показал тебе все это чтобы объяснить раз и навсегда. Сбежать отсюда нельзя. Смирись с своей ролью. Так будет лучше. Для нас и для тебя..
С этими словами, он кивнув мне на прощанье, вышел. Я же, оставшись один сразу решил для себя что не выйду из комнаты не за что. А насчет сна, то здесь самое главное чтобы было вино! Так я и сказал появившемуся через пять минут после Мрока, низенькому человечку с лицом напомнившим мне лисью мордочку.
Он лишь молча кивнул и исчез. Но спустя двадцать минут он вернулся, и у меня на столе появилось три плетеные бутыли с вином. Как этот карлик притащил бутыли раза в два больше весом чем он сам, одному богу известно.
Доставив вино, он быстро исчез. Я налил себе кружку, и растянувшись на кровати, погрузился в невеселые мысли.

ГЛАВА 16

Марх оказался городом гораздо большим, чем Собор. Хотя это было пожалуй единственное различие между ними. Грязь на улицах Марха была такой же как и в Соборе. Такой же нависший, словно туманом запах гнили и испражнений, с которым не могли справиться ни море, ни ветер.
Хотя нет. Было, еще одно главное отличие. Километрах в трех от основной части города, за небольшим лесом, возвышалась небольшая, но довольно грозного вида крепость, огороженная высокой каменной стеной.
Как объяснила Зеела это была резиденция императорского наместника. Формально Марх, как и Собор входили в состав Местранийского Королевства, и для их управления императором назначались наместники. Правда реальная власть все равно была у богатых жителей города, которые избирали своего мэра. И у того власти было гораздо больше. Ему подчинялась городская гвардия. Он нанимал магов. У наместника была же лишь его охрана, да и то количество и качество той напрямую зависело от кошелька его.
Илья решил что это глупо, но Зеела разубедила его объяснив, что на такие должности назначаются те кто вовремя сумел дать взятку А стало быть люди не бедные. И если все делать с умом то можно заработать огромные деньги. Марх, как и Собор был городом-портом. А все таможенные дела были святой привилегией наместника.
Если Император позволял мэру властвовать в городе, то налоги которые текли полноводной рекой в казну, благодаря пошлинам установленным для торговцев, коих здесь было бесчисленное множество, были неприкосновенны. Весь этот денежный поток шел через руки наместника.
Все это Зеела поведала во время их пути. Когда они сошли на берег, и корабль везший их отплыл от пристани, Илья убедился в правильности описания города. Он был именно таким, как слова Зеелы. Правда Илья уже привык к неприятным запахам Пранна, которыми было наполнено казалось любое место где жили люди.
Главу отделения Гильдии Убийц, Стахха, они нашли достаточно быстро. Как и в Соборе, отделение находилось среди грязных лачуг, одного из самых бедных кварталов города.
Однако когда они миновали обшарпанную дверь, и не менее обшарпанный коридор, то оказались в совершенно другом мире. Илья даже раскрыл от удивления рот. Помещение гильдии состояло из нескольких десятков комнат, но эти комнаты были настолько богато украшены, что наверно такому позавидовал бы даже наверно и какой-нибудь король!
К тому же все буквально сверкало чистотой. Сравнения с Собором и жилищем Сэмуэла, не было никакого. Илья обратил внимание Зеелы на это.

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

То, но та лишь пожала плечами.
- Люди все разные. Неважно в каком месте находиться твой дом. Внутри него всегда можно сделать именно так как ты хочешь. Значит, Сэмуэла устраивает такой порядок вещей.
Стахх, встретивший нас очень радушно, оказался маленьким жизнерадостным толстяком. Глядя на него трудно было представить что такой человек возглавлял отделение Гильдии Убийц. Илья решил что его очень трудно испугаться. И как убийцу он вообще его не представлял. Поэтому был сильно удивлен когда Зеела прошептала ему, что за Стаххом более ста успешных ликвидаций!
Толстяк пригласил гостей за стол Илья, питавшейся двое суток путешествия сушеным мясом и вином, с огромным аппетитом набросился на жареного поросенка, который стоял в середине стола. Пока он утолял голод, Зеела вполголоса беседовала с хозяином.
И когда Илья немного приостановился, почувствовав легкое насыщение, она оторвалась от своего собеседника и заговорила. Тот же, откинулся на спинку стула и с какой-то двусмысленной улыбкой стал рассматривать гостя.
- Я рассказала Стахху, - начала Зеела, - происшествии. Но оказалось об этом ему уже известно Пока об этом знают только Главы Отделений Гильдии, но не сегодня-завтра узнает весь Пранн.
- Я еще не принял решение что делать, - продолжил слова девушки Стахх, - со мной уже связались и предлагали объединиться, но я пока никому не дал согласия. Начинается междоусобная война. За всю историю Пранна и Гильдии не было еще подобного случая. Преемников Магистра выбирал Совет Гильдии, но он сейчас уничтожен. А в свете рассказанных Зеелой подробностей, нам надо срочно созвать свой совет. Я займусь этим безотлагательно. Моим подчиненным придется сегодня хорошо поработать. Каждый из Глав Отделений должен знать о том кто сотворил все это и о грядущем пришествии Моргота!
С этими словами он поднялся из-за стола, - вы отдыхайте! Завтра будет трудный день. Надеюсь сама во всем разберешься Зеела?
- Конечно, - кивнула та.
- Ты его хорошо знаешь? - уточнил Илья, когда тот ушел.
- Достаточно. По крайней мере лучше всех других Глав Отделений. Он как это ни странно звучит порядочный человек. И понимает, чем грозит Пранну появление Моргота. Впервые за все время существования Гильдии ей был брошен подобный вызов. Я думаю, нас поддержат!
- А что дальше?
- Дальше… - протянула девушка, - дальше все предельно ясно. У нас осталось пять дней до Праздника Весны. Мрок вместе с Артемом сейчас могут находиться лишь в одном месте. Черный Алтарь в Курганах Богов.
- Черный Алтарь?
- Да. Его построили в незапамятные времена прислужники Моргота. Именно там должно совершиться задуманное темным богом. И мы должны этому помешать. Черный Алтарь находиться посередине Курганов.
- Что это за Курганы? Я уже ни раз слышал о них, но все почему-то стараются говорить о них не иначе как шепотом.
- Это понятно, - невесело улыбнулся Стахх, - их бояться, потому что сейчас они пристанище всей нечисти Пранна. Души колдунов похороненных в Курганах не нашли покоя. И не дают его другим. Все они служители Темного Бога. Они и есть поданные Моргота, самые верные его служители!
- Но как им помешать? - не унимался Илья.
При одном воспоминании о встрече с этим проклятом Мроком, у него мороз пробегал по коже.
- Вот об этом и поговорим мы сегодня ночью. А теперь я вас оставлю. Мне надо подготовиться . Времени до встречи осталось совсем немного.
Он поднялся, и чуть заметно поклонившись, вышел. Илья не долго думая наполнил свою кружку до краев вином и осушил за раз не меньше половины.
- Чего здесь пить то! - ответил он на удивленный взгляд Зеелы, - ты хоть расскажи про эти Курганы. Я так понял что мы туда отправимся чуть ли не завтра? Иль этот Совет может принять иное решение?
- Он примет решение отправиться в Курганы, - ответила девушка, - это совершенно точно. И отправимся мы туда скорей всего с помощью порталов, время то поджимает! Не бойся! Ты будешь не один!
- А я и не думал бояться, - обиделся Илья, - интересно где Сигизмор? Ведь он жив?
- Не знаю точно, но скорей всего да! И опять плетет где-нибудь поблизости новую интригу. Так что будь начеку.
- Буду, буду, - проворчал Илья,
- А если говорить о Курганах, - продолжила она, ото Стахх в принципе все рассказал. Дело в том что они почти не исследованы. Экспедиции посылаемые различными магами-исследователями Пранна, возвращались не с чем. Все места около болот, которые служат надежной охраной покою Курганов, изучены. А пересечь болота не удавалось пока никому. По крайней мере никогда о подобном не слышала.
- Но, как же теперь…
- Теперь выбирать не приходиться. Тем более если верить Стахху, ему удалось найти проводника! Правда он не человек, но очень любит деньги. Судя по всему даже больше чем свою жизнь. Рискнуть выступить против Моргота, может далеко не каждый. Очень уж близко от тебя тогда оказывается смерть!
- Понятно… - пробормотал Илья, хотя на самом деле ничего понятно не было. Но у него уже начали слипаться глаза. Сытная еда и вино сделали свое дело.
- А где нам спать? - поинтересовался он
- Пошли, - улыбнувшись, поднялась из-за стола девушка, - я покажу.
Комната, отведенная Илье, была скромной, но со вкусом отделанной. На стенах висели ковры, которые хорошо цветом сочетались с трехцветными коврами на каменном полу. Не найдя кровати, он увидел разбросанные по полу подушки, и хмыкнув, выбрал одну из них, и растянулся на ковре. Вскоре раздался громкий храп.
Я сидел перед дверью своего нового жилища, и наблюдал за тем как у непреодолимого для них магического барьера, бесятся обитатели этих проклятых Курганов. Хорошо еще что защитная сфера окружавшая мой дом, поглощала большей частью их рев и пронзительные вопли, иначе я точно бы сошел с ума.
Их настойчивость с которой они осаждали прозрачный барьер мешающий разорвать мене на части, несомненно заслуживала уважения. Оторвавшись от них, я в который раз окинул взглядом местный , унылый пейзаж. За две недели я хорошо изучил его и его обитателей. Теперь они не внушали мне такого страха, как в первый раз, но тем не менее я свято соблюдал советы Мрока.
Сам он появлялся каждый день, и приносил какие-то зеленоватые жидкости, которые заставлял меня пить. На вкус они были горьковатыми, и я не замечал в себе никаких признаков того, что они действуют. Сам же Мрок на этот вопрос лишь загадочно улыбнулся и сказал, что все идет как надо, и чтобы я меньше обращал внимания на подобные мелочи.
Один раз он провел обряд очищения, который показался мне просто глупым. Я разделся по пояс, а он с какой-то серебряной миской, откуда валил густой дым имевший какой-то странный, сладковатый аромат, ходил вокруг меня произнося длинные и абсолютно непонятные мне фразы.
Я резко встал и вошел в дом. Плеснул себе вина, и удобно устроился на стуле, вытянув перед собой ноги. Чем дольше я здесь находился, тем тяжелее и тяжелее становилось на душе.
Страх, поначалу почти сковавший всю мою волю, постепенно сменился каким-то равнодушием. Наверно все это от отчаяния. Мне не надо было рассчитывать. Никто не мог помочь мне. Илья и Зеела погибли. Магистр мертв! И я сильно сомневался что Мрок выполнит от начала до конца весь наш договор. Надо быть реалистом.
Я прекрасно понимал, что проще всего для Мрока от меня избавиться. Зачем нужен подобный свидетель? Его рассказам про очищение памяти я верил с трудом. Не знаю почему, но они меня не убеждали. В голове горела мысль о побеге, но это была безнадежная мечта.
Эти твари Курганов, которые оказались самыми лучшими моими сторожами, не дали мне сделать бы и шага. Тем более если бы я и выбрался из Курганов, то наверняка сгинул в болотах, окружавшем их. Кстати меня посещала порой и мысль покончить разом со всем этим.. Но к самоубийству я все же морально еще не был готов
Несмотря на все отчаяние, где-то в глубине души теплилась надежда. Непонятно откуда она взялась, но наверно лишь она поддерживала меня в эти дни… Открывшаяся дверь оборвала мои мысли. В мой дом вошел Мрок. Он как всегда внимательно посмотрел на меня оценивающим взглядом, и удовлетворенно кивнул головой.
- Твое заключение здесь заканчивается, - известил он, - Завтра ночью все свершиться.. Я прибыл чтобы отвести тебя к Черному Алтарю. Сегодняшнюю ночь мы проведем там, а на следующий день тебе придется собрать все свое терпение.
- Терпение? - подозрительно переспросил я
- Предстоит семичасовое чтение Книги Черного Алтаря. В этот момент ты будешь находиться привязанным в центре его, на Черном Троне, и не сможешь пошевелить ни рукой ни ногой.
- Семь часов так сидеть? - мне стало не по себе, - но это невозможно!
- Возможно, - возразил Мрок, - те эликсиры которые ты пил, как раз подготавливали тебя к этому испытанию. А теперь нам пора идти. Наступает вечер, и даже мне будет трудновато защитить тебя от местной нечисти. Она конечно подчиняется Морготу, а я его представитель, но понятие подчинения у них довольно своеобразные. Тем более мало кто из них вообще о чем-то задумывается. Голод может стать сильней чем страх! Ты побледнел? Не бойся, если мы выйдем сейчас, то будем на месте еще засветло!
Я не стал долго собираться и побросав свои нехитрые пожитки в рюкзак, вышел вместе с Срок за дверь. Мой спутник сложил пальцы рук в какую-то столь замысловатую фигуру, что я наверно никогда бы не смог ее повторить, и громко прокричал в серое небо.
Твари терзавшие защитную сферу,
Сразу прекратили свои попытки и бросились в разные стороны испуганно вереща. Сверху раздалось хлопанье крыльев, и я открыл рот от изумления. На землю перед домом опустился…дракон! Правда он довольно сильно отличался от тех представлений о нем, которые бытовали в моем мире.
На самом деле дракон напоминал огромную птицу, с невероятно широкой спиной, к которой были прикреплены сиденья наподобие сидений в летуне. Зато голова дракона впечатляла. Огромная пасть, два красных глаза, с интересом меня разглядывающие, и нечто вроде гребня на самом верху головы. В общем то ли рептилия, то ли птица, а точнее дракон!
- Мы полетим на Драрре, - пояснил мне Мрок, - пока не наступил вечер, здешние летающие твари предпочитают отдыхать. И к тому же дракон, это самое надежное средство передвижения. Так Драрр? - обратился он к дракону.
Тот величаво кивнул в знак согласия косясь на меня своим красным глазом.
- Они живут во много раз больше чем люди, - проговорил Мрок, устраивая меня в сиденье - и гораздо умнее их, - он ласково похлопал дракона по спине
- И этот вид передвижения считается безопасным? - уточнил я, потому что не чувствовал уверенности своего спутника.
Мрок в ответ лишь саркастически хмыкнул и запрыгнул в переднее сиденье.
- Советую пристегнуться как следует, - заметил он и я оглядевшись, увидел что с двух сторон к сиденью были прикреплены два ремня. Едва я их надел на плечи, как они напряглись и прижали меня к сиденью. В следующий момент в руках у Мрока появился небольшой жезл. Он взмахнул им и что-то громко прокричал.
Я почувствовал как напрягся под нами дракон, и мы рванули с места. Скорость у него была поистине фантастическая. Ремни впились мне в плечи, но я не ощущал боли. Наоборот. Я всегда не был в ладах с высотой, но сейчас почему-то почувствовал не страх а какое-то упоение.
Дракон летел равномерно взмахивая крыльями. Посмотрев вниз, я увидел Курганы Богов раскинувшиеся, как ладони. Сверху были отчетливо видны цепи холмов, сходившиеся к единому центру. Это и был Черный Алтарь, догадался я.
Холмы, лучами отходившие от него, тянулись до болот, которые сплошной полосой заключали Курганы в круг, делая их практически неприступными. Я с горечью подумал, что вряд ли кто решиться на путешествие по болотам. Тем более чтобы помочь мне. Друзья мертвы, и больше я в этом мире никому не нужен!
- Хотя нет, - я невесело усмехнулся, - нужен! Морготу!
Тем временем поднялся сильный ветер, и мне пришлось прижаться к спине дракона, чтобы избежать колючих порывов стихии Когда она стихла, мы уже были рядом с Черным Алтарем. Дракон начал снижаться. Через пять минут, он сел на небольшой площадке, вымощенный камнем. И тут я увидел его.
Черный Алтарь представлял собой огромный, идеально отшлифованный камень, врытый в землю. Его поверхность была матово-черной. От нее веяло каким-то холодом, пробиравшим до костей. Я невольно поежился.
- Это и есть Черный Алтарь! - произнес Мрок спрыгивая с дракона и помогая слезть мне, - нам туда!
Он показал рукой в сторону пещеры, которую я сначала совершенно не заметил.
Вход в пещеру представлял собой черную дыру. Она была высотой с человеческий рост, и смотрела на нас пугающей чернотой. Внутри не было даже никакого намека на свет. Какая-то неестественная вязкая чернота.
Я совершил форменное насилие над собой, отправившись в нее следом за Мроком. Перед тем как войти я оглянулся, и стал свидетелем как улетал дракон. Со стороны это смотрелось очень впечатляюще. Прежде чем окончательно скрыться из виду, Драрр сделал несколько фигур высшего пилотажа.
В самой пещере было не так страшно, как мне показалась с первого взгляда. Мы прошли метров сто, и очутились в широком наклонном коридоре. Он мне чем-то напомнил коридоры подземного дворца Рома. Там нас ждали два зверообразных гиганта.
Их обнаженные торсы бугрились мускулами, а в руках они держали внушительные дубины. Я сам был довольно высоким, а эти гиганты были выше меня на две головы. Не хотел бы я с ними встретиться, где-нибудь в темном углу.
Мрок махнул им рукой и они молча развернувшись пошли впереди. В конце нашего пути, мы очутились в просторном зале. Здесь я впервые в этой пещере увидел фонари на стенах. Правда их было слишком мало, и света они давали сосем чуть-чуть, но все познается в сравнении.
По стенам зала были расположены двери, которые честно говоря, я без Мрока и не заметил бы. В одну из дверей мы и вошли. Это оказалась небольшая комнатка с кроватью и умывальником. Окон естественно в ней не было, но хорошо еще что на стегне висел горящий факел
- Это твоя комната, - Произнес Мрок, поворачиваясь ко мне. Его мордовороты остались за дверью, - не взыщи за минимум удобств, но в это место не для отдыха. Здесь живут только хранители, а они на такие мелочи давно перестали обращать внимание. Я тебя закрою. Хранителей ты кстати уже видел, - он кивнул на дверь.
- Эти образины? - не удержался я от комментария.
- Именно!
Лицо Мрока было непроницаемо, но мне почему-то показалось что он смеется. Странно! Пообщавшись с загадочным поселенцем Моргота, я совершенно перестал воспринимать его как какое-то таинственное существо. Он становился для меня обычным человеком. И если бы я не знал о нем то что знаю, я бы посчитал его приятным собеседником и другом. Конечно все это глупо звучит, но это так!
- Ужин тебе принесут! Отдыхай!
С этими словами он вышел из комнаты. Дверь захлопнулась и я услышал звук поворачиваемого в замке ключа. Я устроился на кровати поудобней, и стал ждать ужина.
Завтра последний день! Может быть последний день моей жизни! Я старался избежать мыслей об этом, но они все равно лезли мне в голову. Вновь меня начало охватывать отчаяние. Я с ужасом понял что еще не много и со мной может случиться фирменная истерика.
Помог мне полуголый гигант, принесший ужин. Видимо Мрок сам понял что к чему, так как среди стандартного набора блюд, возвышался солидный кувшин с вином.
Что-то невнятно пробурчав Хранитель удалился, вновь оставив меня одного. И я недолго думая приступил к еде, отдавая особое внимание вину. И оно как всегда помогло. Через час, я лениво поставил поднос, на котором принесли ужин на пол и завалился на кровать. Спал я крепко. И самое главное без сновидений!

ГЛАВА 17

Когда утром Стахх вошел в нашу комнату, Мы уже с Зеелой были готовы к путешествию. Девушка уверила меня, что результат ночного совещания предсказать не сложно. И Стахх ее предсказание полностью подтвердил.
- Мы приняли решение, - произнес он, - большая часть Гильдии поддерживает мое мнение, надо выступать к Курганам! Видимо гибель Магистра, кое-чему научила даже самых завзятых моих оппонентов. Решение было принято единогласно. Сегодня же наш отряд отправиться в Курганы. У нас десять дней до Весеннего Праздника.
- Но, как ты успеешь? - озабоченно спросила Зеела. Телепорты насколько я знаю около Курганов не работают. А добираться до них суток семь-восемь. Если не все десять!
- Все это мы предусмотрели. С помощью порталов мы доберемся до Пыли, небольшой деревушке, которая стоит как раз на границе действия возможностей порталов. Там Туда должны прибыть пятнадцать небольших отрядов. Каждое отделение делегирует своих лучших бойцов. Мы конечно понимаем что с Мроком и тварями трудно справиться, не очень то уж опытным магам Гильдии, но некоторые из моих соратников обещали поговорить с кое-кем из Высшего Совета. Там тоже хватает здравомыслящих людей! Если с нами будет кто-то из Верховных Магов, то шансов на успех больше.
- А что с проводниками? - Зеела не унималась.
- Они будут нас ждать у Пыли. А сейчас давайте прервем нашу дискуссию. Следуйте за мной. Порталы уже установлены в наших подземельях.
- Подземельях? - Илье показалось, что он ослышался, - в этой дыре еще и подземелья есть?
Стахх в ответ лишь загадочно улыбнулся и поманив их вышел. Илья с Зеелой переглянулись и направились следом за ним. Спустившись по узкой лестнице с громко скрипевшими от каждого шага ступеньками. Мы очутились в полутемном просторном подвале. В центре его горело мягким голубым светом шесть овалов.
- Порталы! - шепотом произнесла Зеела. - Для того чтобы их вызвать нужно быть либо очень сильным, либо иметь специальный жезл, который стоит баснословных денег и по карману лишь богачам.
- Все члены нашего отряда уже прошли . Теперь наш черед! - повернулся к ним Стахх, - давайте! Я за вами.
Зеела взяла за руку стушевавшегося Илью, и направилась к порталам. Ее спутник зажмурился, и вошел в портал с закрытыми глазами Он почувствовал легкую дурноту, и открыл глаза, только когда она ударила его локтем в бок.
Они стояли на улице по обеим сторонам которой тянулись невысокие деревянные домишки. Было очень жарко. Илья, который как посоветовала ему Зеела одевшийся в местный наряд представлявший собой легкую, почти невесомую коричневую рубашку, и кожаные штаны, моментально вспотел. Ему сразу захотелось принять холодный душ, или на крайний случай искупаться. Его же спутники казалось не обратили никакого внимания на жару.
Лишь Зеела заметив его состояние сочувственно проговорила, - Привыкнешь!
Легко сказать, привыкнешь, - подумал Илья. Но к его огромному облегчению они недолго путешествовали по улицам этой деревушки, которая очень точно оправдывала свое название. Пыль была везде. Казалось все дома были построены на песке. Ветер, который за время их пути разошелся не на шутку поднимал целые столбы песка, и Илье пришлось закрывать руками лицо от больно хлещущих по коже мелких песчинок его.
Отсутствие людей на улицах, поначалу было для Ильи странно, но теперь он уже понимал причину подобной пустоты деревни. Никто в здравом уме не пойдет гулять в подобную погоду.
Путь их закончился когда они вошли в длинный двухэтажный дом, на вершине которого была прикреплена широкая вывеска, с грубо намалеванными на ней непонятными Илье буквами. Он за время пребывания в Пранне научился бегло разговаривать на местном языке, но грамоту, они вместе с Артемом так и не осилили. О чем Илья уже несколько раз жалел..
Войдя в дом они очутились в большом помещении напомнившем Илье салун, из американских фильмов о Диком Западе. Салун был полон разношерстного народу. Илья решил что здесь присутствуют все расы обитающие в Пранне. От подобного разнообразия лиц, форм и одежд, рябило в глазах и начинала болеть голова.
На его счастье долго они в зале не задержались, а быстро пройдя его, вышли через широкие двери на деревянную лестницу. Поднялись на второй этажи оказались перед длинным коридором, по обе стороны которого располагались двери.
- Единственная, приличная местная гостиница, - объяснил Стахх., открывая дверь с ржавой табличкой, на которой судя по всему когда-то был номер, но прочитать его теперь было невозможно. В грязной комнатенке, оказавшейся за дверью, нас уже ждали.
Там сидело человек десять. Все крепкие мужчины с суровыми лицами. Едва Стахх появился на пороге, как они тут же вскочили, приветствуя его.
- Это те, о ком я вам рассказывал, - махнул он рукой, - отряд моего отделения. Завтра сюда должны прибыть другие отряды. И завтра мы двинемся в путь. Вы можете перекусить и выпить! Потом советую лечь спать. Неизвестно когда еще нам придется нормально выспаться. Завтра в полдень мы выступаем!
С этими словами он поманил Зеелу и скрылся за дверью. Она похлопала Илью по плечу и вышла следом. Ее же спутник быстро разочаровался компании, в которой он оказался. Угрюмого вида убийцы предпочитали отмалчиваться попивая из объемистых фляг нечто сильно пахнущее, и судя по тому как они его пили, достаточно крепкое. Кое-где велись какие-то разговоры, но на не известном Илье языке.
Он пожал плечами и вышел из комнаты. Спустившись в зал, он с трудом нашел место у стойки и не долго думая заказал пива. Как и принято в Пранне Через несколько минут перед ним стояла массивная литровая деревянная кружка полная пива. Что-что, а его варили в этом мире превосходно. Пригубив пенный напиток, Илья начал осматриваться.
Первоначальное впечатление его о том что все здесь походило на ковбойский салун, подтвердилось. Но отдельно можно было сказать о посетителях. Конечно, - решил Илья , - неудивительно что в такую погоду все здесь, но тем не менее было странно видеть такое количество народа в небольшой деревушке.
Кстати толпа посетителей была довольно разношерстная. Илья за время жизни в Пранне научился разбираться в местных расах, и сразу отметил что преобладали люди. Несколько столиков занимали эльфы, но они держались очень обособленно. Были тут и гномы и гоблины, но они старались сидеть с краю и вели себя тихо. А вот люди отрывались на всю катушку.
В воздухе стоял громкий шум пьяных голосов, в двух местах уже готова была вспыхнуть драка, но к удивлению Ильи в последний момент словно из-под земли появилось два суровых старичка в белых балахонах, вооруженными длинными посохами и все сразу успокаивалось.
- Оригинальные вышибалы у них, - хмыкнул Илья, и вздрогнул. Ощутив на своем плече чью-то руку. Развернувшись он с облегчением увидел Стахха. Сидевший рядом с Ильей краснолицый гном вдруг куда-то испарился, а Стахх преспокойно усевшись на освободившееся место заказал пива.
- Как ты? - поинтересовался он у Ильи.
- Да, нормально вроде, - ответил тот.
- Что компания не устраивает? - на губах Стахха заиграла улыбка, которая почему-то Илье не понравилась.
В ответ он просто кивнул.
- У меня к тебе предложение. Деловое! - с этими словами его собеседник осушил залпом всю кружку., в которой оставалась больше половины содержимого, чем несказанно удивил Илью. Тот не знал за Стаххом подобных способностей..
- Что за предложение?
- Возьми это! - он протянул руку к Илье и тот увидел на открытой ладони маленький прозрачный шарик.
Взяв его он ощутил странное чувство. Вроде обычный стеклянный шарик. Ничего особенного. Чуть-чуть теплый. Но все-таки чувствовалось в нем что-то необычное. Он вызывал двоякие ощущения. С одной стороны его хотелось обогреть ми защитить, с другой стороны казалось надо его выбросить.
- Что это? - наконец спросил Илья устав бороться с собой.
- Это Камень Мэрры. Таких камней в Пранне очень мало. Они разумны и обладают могучей силой.. Не показывай его никому. Он поможет тебе в трудную минуту. Взяв его в руку, ты уже стал для него хозяином.
- Но почему не показывать? И почему именно мне? И какая это в них сила? - засыпал вопросами Стахха Илья.
- Я…- Стахх вдруг переменился в лице, и соскочил с крутящегося стула на котором сидел.
- Ради Артема не говори что я тебе дал. Или ему будет очень плохо! - прошипел он и взмахнул рукой.
Народ стоявший перед ним, как пушинки разбросало в разные стороны, и Илья увидел, как к нам приближаются. Зеела, и…Стахх! Собственной персоной. В растерянности Илья смотрел на двух Стаххов.
Тот с кем он разговаривал, что-то прошептал, и на его противников обрушились огненные шары. Те не стали тянуть с ответом, и в Лже-Стахха, ударила молния. Но она не достигла цели растекшись по голубой сфере, окружавшей его.
Народ которого было в баре предостаточно, мгновенно исчез. Салун оказался совершенно пустым, и никто не мешал схватке разворачивающейся в нем.А в ней мощь атак противников все усиливалась и усиливалась. Илье тоже удалось осторожно присев, ускользнуть за стойку бра, откуда он осторожно следил за сражением.
Вокруг Зеелы и настоящего Стахха деревянный пол обуглился. Но сами они стойко отражали бомбардировку врага. Правда Илье показалось что делают они все это с большим трудом. Силы были неравны, это было сразу заметно.
В руках у Лже-Стахха, заплясали голубые огни, и на Его противников обрушилось лавина голубого пламени. Стахх выставил перед собой руки и что-то призывно закричал. Перед голубой лавиной выросла стена огня, с шипением поглотившая ее.
Следом за этим, Стахх вновь что-то прокричал и схватив Зеелу за руку покатился кубарем по полу. Едва он это сделал как из стен салуна выдвинулись странного вида длинные стволы, и со свистом начали обстреливать Лже-Стахха, маленькими железными стрелами.
Тот явно не ожидал подобного коварства от своих противников, и когда перед ним появилась голубая стена, надежно защищающая от вражеских стрел, в него попало их наверно штук десять.
Он захрипел, и рухнул на колени. Несколько минут он балансировал на них пытаясь удержать равновесие, но в конце концов, упал навзничь и дернувшись пару раз, застыл. Илья осторожно вылез из-за стойки. Стахх и Зеела поднявшись, подошли к поверженному врагу. Следом за ними из потайных углов начали выбираться спрятавшиеся посетители.
- Кто это? - прошептал Илья, - обращаясь к ним. Стахх хотел что-то ответить, но не успел. Тело лежащее на полу вдруг внезапно вспыхнуло кровавым огнем, и за несколько секунд превратилось в золу, на глазах у изумленных зрителей!

Предыдущая страница 17 Следующая страница


Убийца магов 18

- Мрок, - сумел произнести наконец Убийца, - это несомненно он. Его происки! Но, какой смысл было появляться под моей личиной? Что он тебе говорил? - повернулся Стахх к Илье.
- Да так, - пожал тот плечами, - дал одну штуку. Сказал что она мне пригодиться. Как его…Камень Мэрры!
Стахх и Зеела переглянулись.
- Ты уверен? - переспросила девушка
- Конечно! - возмутился Илья подобному недоверию, - вот! - и он протянул руку к Стахху с лежавшим на ладони прозрачным шариком
Тот увидев шарик громко выругался
- Ты хоть знаешь что это такое? - шепотом поинтересовалась Зеела у Ильи, который был сильно удивлен подобной реакцией.
- Он сказал, что это камень…
- Да знаю! - оборвала его девушка, - Мэры! Но это не так. Это несколько другого вида камень.
- И я покажу, что это такое, - повернулся к ним Стахх, осторожно спрятав камень в карман.
Он направился к выходу, провожаемый испуганными взглядами посетителей. Илья вместе с Зеелой отправились за ним. Выйдя на улицу, они отправились на окраину деревни, туда где начиналась бесконечная степь. Там, Стахх размахнулся и бросил камень вверх, прошептав заклинание. Камень полетел с огромной скоростью, и подождав минуту, Убийца прокричал короткое слово.
И над пустыней вспыхнуло зарево взрыва. Ослепительная яркая вспышка, заставила Илью закрыть глаза. Даже то что она была в нескольких километрах от них, не сильно смягчило обжигающую и удушливую волну, которая вязкой пеленой накрыла их.
В ее мареве, Илья увидел нечто напомнившее ему атомный взрыв. В небо вырос гигантский гриб черного дыма. Хорошо хоть взрывная волна было не очень сильной. Илью лишь слегка толкнуло, и он без труда удержался на ногах. Тем не менее в пустыне осталось огромное выжженное черное пятно.
- Ты понял что тебе дали? - спросил Стахх у изумленного и деморализованного Ильи, - Это не камень Мэры. Тот на самом деле очень редкий и дорогой артефакт. Тебе дали «шар гнева». Одно из самых сильных в Пранне заклинаний заключенных куда-либо или во что-либо.
- То есть он хотел… - робко начал Илья.
- Да, он хотел нас уничтожить! - продолжил его фразу Стахх. И если бы не мы с Зеелой ему бы все это удалось.
- Надо быстрей отправляться в путь! - прибавила Зеела.
- Да, - согласился Стахх, - пошли в гостиницу. Все пойдут спать. С завтрашнего утра у нас начинается трудная жизнь, и как я уже говорил неизвестно чем закончиться наше путешествие.
На обратном пути Илья расспросил Зелу подробнее об произошедшем. Она рассказала ему, что Камни Мэрры, действительно обладают всеми теми качествами про которые говорил Мрок. Но они в природе в чистом виде не встречаются. Для их создания нужны дорогостоящие заклинания, определенные приспособления и много времени.
А вот «шары гнева», были распространены больше. Внешне они напоминали Камни Мэрры, но только для неискушенного глаза. Отличить их было довольно легко. «Шар гнева» переданный мне, оказывается должен был взорваться через определенное время. Именно тогда когда мы все тронулись бы в путь.
- Правильно, - сказал Стахх, нам повезло, - закончила свой рассказ девушка.
Илья не стал возражать против очевидного факта. Они молча прошли остаток пути до гостиницы, и в комнате Илья присоединился к народу спавшему вокруг на полу, который был накрыт пушистым и мягким ковром.
Спал он крепко, без сновидений.
А на следующий день, в поддень, они с Стаххом, Зеелой и своим отрядом стояли на окраине деревни. Их уже ждали. Ровными колоннами, готовыми к походу здесь были выстроены другие отряды. В среднем в каждом было от пятнадцати до двадцати человек.
Вспомнив, что Стахх говорил о пятнадцати отрядах, Илья прикинул что с их отрядом здесь было человек двести. Все убийцы были вооружены луками, но при каждом отряде обязательно присутствовало несколько магов, выделявшихся из общей массы народа длинными одеяниями и длинными посохами в руках, которые были единственным их оружием.
К Стахху подошли трое человек, судя по их нарядам, явно такого же ранга как и он. Наш предводитель вступил с ними в разговор, на непонятном Илье языке. Зеела тоже стояла в стороне, но внимательно слушала разговор. Он продолжался минут десять, и когда закончился, беседовавшие кивнули друг другу и разошлись.
Стахх вернулся к нам.
- Мы замыкаем колонну - произнес он, приготовьтесь к долгому маршу. Через двое суток мы будем у болот. И тогда у нас останется три дня, на то чтобы остановить Моргота.
- Главного так и не избрали? - задала вдруг вопрос Зеела.
- Нет, - огорченно помотал головою Стахх, - к сожалению нет. Но пока особых конфликтов нет. Все Главы Отделений вполне здравомыслящие люди. По крайней мере я так считаю. Все междоусобицы перед лицом общего врага забываются!
Тем временем передовая часть нашей небольшой армии двинулась в путь. Колонна из пятнадцати отрядов растянулась на добрых два километра. Мы как и говорил Стахх, замыкали колонну.
Путь был нелегкий, но все трудности его были природными. Степь раскинувшаяся вокруг нас на многие километры, была безжизненной, если не считать редкие островки заросшие зеленой травой.
То и дело путь преграждали цепи невысоких холмов, которые несмотря на свои небольшие размеры, были довольно крутыми, и постоянные подъемы и спуски, сильно изматывали. Тем не менее шли весь день и большую часть ночи. Когда наконец был дан сигнал об остановке, на часах Ильи было три часа ночи.
Он не хотел в данный момент ничего, кроме того как выспаться. Поэтому с трудом запихнув себе в рот ужин, заботливо сделанный Зеелой, которая казалось вообще не устала, он провалился в сон, размышляя о невероятной выносливости некоторых женщин.
Второй день, полностью повторил первый. У Ильи не раз мелькала мысль, что он в любой момент может свалиться на землю, и больше не встать. Он тайком разглядывал своих спутников, но они шагали как роботы, словно вообще не знали усталости.
Каким чудом Илья добрел до второго привала, он не знал. К тому времени он вообще перестал что-нибудь воспринимать кроме своих ног, с которых он не спускал глаз думая как бы не упасть!
И лишь проснувшись на рассвете третьего дня пути, он увидел Курганы. Точнее болота окружавшие их. Сами Курганы были едва заметны в густом тумане, лежавшем на болотах..
Здесь Стахх и остальные предводители отрядов долго совещались, и наконец двинулись в болота. Как объяснил вернувшийся с совещания Стахх, два проводника уже ждало их здесь. Они и проведут отряды до Курганов.
- А если в болотах на нас нападут? - спросила Зеела, - Мрок ведь знает о том что мы идем!
- Естественно есть риск. И большой риск, - пожал плечами Стахх, - только обитатели болот лояльны Морготу, но они своенравны. И не позволят тому хозяйничать на своей территории. А без Мрока, мы должны справиться с этими болотными тварями.
- Что-то мне не нравиться в тоне твоих слов, - буркнула Зеела, может стоило связаться с магами?
- Связывались!
- Как это связывались? - Зеела открыла от удивления рот, - когда? Почему об этом никто не знает?
- А что измениться от того что об этом будут все знать? - возразил Стахх, - мы обращались к Совету той же ночью, когда было совещание. Нас внимательно выслушали, но в помощи отказали, совершенно не объяснив причины.
- Отказали Гильдии Убийц? - удивился Илья, - я думал вы тут самые авторитетные!
- Были, - с горечью произнес Стахх, - всем уже известно о гибели Замка. Поэтому нас стали бояться гораздо меньше. В общем, нам вежливо отказали.
- Они роют сами себе яму! - Идиоты …- дальше Зеела произнесла фразу которую Илья полностью не понял, но смысл у нее был явно нелицеприятный для магов.
- У нас есть наши луки! - произнес Стахх, - и есть свои маги! Справимся сами!
Но Илья почему-то, не очень верил этим словам. Тем не менее поход начался. Шли след в след по жидкой хлюпающей почве, на которой немилосердно скользили ноги. К этому добавлялся тяжелый запах гнили, который витал здесь повсюду.
Туман лежавший под ногами, доходил до щиколоток и тоже создавал определенные неудобства. Правда Зеела прошептала какое-то заклинание, и он стал более менее прозрачен.
Болотам казалось, не будет конца. Наш отряд двигался медленно и Илье начало казаться что путь будет бесконечным. Курганы чьи верхушки выглядывали вдали из-за тумана, были все так же далеки и к вечеру, когда над болотами появились тучи невероятно прожорливой мошкары, и опять если бы не заклинание Зеелы, которая выходит кроме своей основной профессии была неплохим магом, Илья был бы сожран мелкими крылатыми пищащими тварями заживо.
Из темноты, к полной неожиданности Ильи. Спать на влажной и скользкой траве было противно, но его уже не волновали подобные мелочи. Но самое неприятное началось ночью.
Часовые выставленные по периметру отдыхающего войска, забили тревогу уже в полночь. Со всех сторон, на спавших Убийц полезли уродливые твари. Илья бы никогда не поверил что такие отвратительные создания существуют на самом деле.
Хорошо еще, что часовые их вовремя заметили, и успели сделать несколько залпов из луков, сбив первую волну нападавших. Затем засверкали мечи, но Илья не видел эту битву, происходившую в душной темноте ночи. Отряд Стахха оказался в тылу.
Как потом узнал Илья, среди всех предводителей отрядов была проведена жеребьевка, и их отряду просто повезло. Самого Стахха правда в отряде не было. Лишь позже Илья узнал что он участвовал в самой битве единственный их всего их отряда.
Так что эту ночь, он просидел вместе со своим отрядом, напряженно вглядываясь в темноту и слыша звон стали и крики боя. Наконец в дело вмешались маги. Засверкали разноцветные вспышки и темноту прорезали извилистые молнии. В воздухе сразу запахло паленым мясом и все пространство наполнилось пронзительным воем множества глоток. Это был последний аккорд. Битва закончилось.
Когда рассвело, выяснилось что потери оборонявшихся составили пятнадцать человек. Телами нападавших же, была устлана вся граница болот и острова на котором разбит лагерь.
Пока их отряд собирался в дорогу, увлеченно смакуя подробности ночного сражения в котором они были лишь зрителями, К Зееле с Ильей подошел Стахх. Их предводитель выглядел плохо. Серое лицо, глубоко запавшие красные глаза, неуверенная походка. Было видно, что он смертельно устал.
- Я буду в фургоне, - сообщил он, - мне надо отдохнуть! Ты Зеела примешь командование нашим отрядом. До Курганов день пути. К вечеру мы должны остановиться на еще одном островке, чтобы не приходить туда ночью. На следующее утро мы двинемся в бой. После сегодняшней ночи я наверно точно просплю до вечера. Надеюсь на тебя!
С этими словами он повернулся и зашагал к одному из двух фургонов, которые были в каждом отряде. Везли они в основном запас стрел, продовольствия и всевозможную запасную амуницию.
Вновь тронулись в путь через полчаса. На все вопросы подъезжавших предводителей других отрядов, желавших видеть Стахха, она кивала с заговорщицким видом на фургон. К вечеру, как и говорил он мы прибыли на последнюю стоянку.
С этого островка твердой земли, можно было хорошо разглядеть сами Курганы. Туман закрывавший тих был уже не таким плотным. Со стороны холмов а постоянно доносились какие-то чавкающие звуки, чередовавшиеся с монотонными ударами от которых вздрагивала земля.
Как ни странно ночь пошла спокойно. Никто не пытался на нас нападать, если не считать вновь активизировавшейся мошкары. Но против них хорошо действовали заклинания Зеелы.
Кстати Стахх выбрался из своего фургона ближе к полуночи, когда все уже начинали укладываться спать, и направился на совещание которое решили собрать перед решающим днем предводители отрядов. Илья же заснул опять благодаря лишь заклинанию Зеелы, которое быстро прогнала грустные мысли из его головы.
Утром, все отряды выстроились в походную колонну, и Илья, стоявший рядом с со Стаххом и Зеелой, увидел как над войском поднялась человеческая фигурка. Присмотревшись как следует, он увидел что это пожилой мужчина, почти старик
, с окладистый бородой. Он что-то прокричал и погрозил небу рукой. В следующую минуту войско двинулось вперед.
Илья только сейчас заметил что они оказались на широкой мощеной бревнами дороге, с которая тянулась до самых Курганов. Он хотел было спросить Зелу, зачем взлетел этот бородач, но она его опередила.
- Это Монт, самый стильный маг из нашего войска, - объяснила она, - когда-то он был кандидатом на место в Верховном Совете Магов. Он будет координировать наши действия. И приготовь свое оружие. Оно тебе скоро понадобиться!
Илья следуя этому совету, достал винтовку, и убедившись что она заряжена, повесил на плечо. Судя по всему его приключения в Пранне близились к развязке. Вот только ничего хорошего от нее он не ожидал.

ГЛАВА 18

Этот день наконец настал, Его приближение было неотвратимо, но мне казалось что семь дней, прилетели слишком быстро. Не знаю уж что входило в подготовку меня к вселению Моргота, но признаюсь оно было не неприятным. Особенно последние три дня.
Снадобья давать мне тогда перестали, а только каждое утро читали какие-то мудреные заклинания. Но это не главное. Весь оставшийся день я предавался любовным утехам. То ли Мрок таким образом тренировал мое тело, то ли еще чего, но время я проводил весело. Причем недостатка в девушках не было.
Да и внешность была хоть куда. Но вот сегодня утром все закончилось. Передо мной лежал черный балахон, расшитый серебром, с длинным поясом. Этот наряд принес вчера Мрок. Я должен был надеть его, и выйти из дома. Но, я никак не мог решиться это сделать. Шансов на то, что мой так называемый союзник выполнит все положения нашего договора, было немного.
От этих невеселых мыслей меня отвлек стук в дверь. Распахнув ее я узрел у себя на пороге очень странного вида маленькое существо. Длинные уши, и заостренная мордочка с жесткой , делали его похожим на крысу. Если бы не человеческие руки и ноги, и большие голубые глаза, сходство было бы очень сильным. Больше всего меня конечно поразили глаза. Они совершенно не гармонировали с обликом гостя.
- Я Зеер, - произнес тот свистящим голосом, и улыбнулся, показав весьма впечатляющий набор зубов. Тебя просили поторопиться!
Он извернувшись, скользнул мимо меня, и усевшись в углу комнаты, изрек:
- Я тебя провожу! Давай, действуй.
Я хотел было огрызнуться, но потом внезапно передумал и принялся одеваться. Делал это нарочито медленно, но Зеер с безразличным видом следил за моими действиями и молчал. Наконец, все было готов.
- Веди, крысеныш, - проворчал я.
Зеер никак не отреагировал мои слова, просто молча вскочил и направился к двери. Когда мы вышли на крыльцо, я к своему удивлению не увидел ни одной твари. Без них, пейзаж вокруг дома мне вдруг показался каким-то скучным, что-ли. Быстро однако же я привык здесь.
Я невесело усмехнулся последовав за своим провожатым, в стоявший в метрах в тридцати от дома, летун. Зеер ловко запрыгнул в кабину, подождал пока я сделаю то же самое, и мы взлетели.
Полет занял немного времени. Мы летели к Черному Алтарю. Его конический шпиль, гордо возвышался над холмами окружившими алтарь. Когда мы подлетали, я посмотрел вниз, и увидел, что на севере холмов все буквально кишмя кишит местными тварями. Глядя с высоты на их черную толпу, темной грязью расползшейся по холмам, казалось что все обитатели курганов собрались здесь.
Словно предугадав мои вопросы, Зеер прокричал:
- Все готовятся к битве. Сюда движется войско Убийц!
Он что-то еще крикнул, но я не разобрал из-за ревущего вокруг меня ветра. А через десять минут мы приземлились там, откуда я начал свое путешествие в Курганы, десять дней назад.
Здесь нас ждали четверо уже знакомых мне великанов, в набедренных повязках и вооруженных огромными мечами. За ними стоял Мрок. Он подошел ко мне, им положил свою руку мне на плечо. Через ткань я внезапно почувствовал как холодна его рука. Казалось холод от нее распространился по всему телу. Меня начала бить дрожь. Видимо заметив мою реакцию, он убрал ее.
- Итак, день настал, - возвестил он торжественным голосом, и посмотрел на меня так, словно я должен был светиться от радости, что сегодня в меня вселиться его темный бог. Не дождавшись наверно желаемой реакции он продолжил:
- У тебя осталось шесть часов до начала ритуала. Сейчас тебя проводят в комнату для медитаций. Ты должен расслабиться. В этом тебе помогу наши маги.
Из-за спины Мрока выступило два невысоких человечка в темно-синих одеждах , которых я сначала и не заметил.
- Я же с тобой прощаюсь. Мы увидимся лишь завтра. И не бойся. Наш договор остается в силе. Верь Морготу!
С этими словами он скрылся в пещере. Мне же ничего не оставалось, как последовать за ними. Они провели меня в небольшую комнату и посадили на низкий диванчик. На мои вопросы они не отвечали. Внезапно я почувствовал как мои веки начинают тяжелеть. Сознание постепенно покидало меня, пока я окончательно не погрузился в пустое и холодное безмолвие.
- И ты хочешь сказать, что мы справимся с этой ордой? - поинтересовался Илья у Зеелы, тоже как и он разглядывавшей врагов.
Они закончили свое блуждание по болотам полчаса назад, но на границе Курганов их уже ждали. Казалось, что серо-зеленый цвет курганов стал черным от множества всевозможных тварей, оккупировавших их.
По сравнению с ними, отряд Убийц смотрелся маленькой жалкой кучкой людей. Естественно что перспективы предстоящего сражения предстали Илье в самом мрачном свете.
- Побеждают не числом, а умением! - менторским тоном изрекла Зеела. Фраза была Илье знакома. Вроде Суворов так говорил. Только вот откуда ее звали в Пранне.
- У нас был в Местрании один легендарный полководец, Воровус. Это было несколько веков назад. Однако его присказка сохранилась.
- Ясно, - кивнул Илья, - но что-то с трудом вериться что такой орде можно противостоять!
- Посмотришь, - заявила Зеела, и в этот момент раздался протяжный рев труб.
- Мне пора встрепенулась она. Ты оставайся здесь. С обозом. Там тебе делать нечего!
Илья не стал возражать, тем более участвовать в этом сражении, да и в каком бы то ни было другом, у него не было никакого желания. А отсюда прекрасно было видно поле боя. А то что оставшиеся вместе с ним женщины-целительницы, развернувшие лазарет, и готовящиеся к приему раненых смотрели презрительно, ему было все равно.
Тем более, когда он достал свою винтовку, настроения их сразу изменились. Илья не был хорошим снайпером, его задача в паре с Артемом заключалось в основном в обеспечении, а не в исполнении, но тоже стрелял неплохо. А здесь был хороший выбор целей.
Тем временем внизу разворачивались боевые действия. Убийц было гораздо меньше, чем их врагов, и они вытянулись по всему фронту, в жиденькую шеренгу, сжимая в руках луки. Среди них, Илья увидел магов, которые с жезлами наперевес тоже приготовились к атаке.
Он решил что эта оборона не выдержит даже слабого напора орды тварей, которые медленно двинулись в атаку. Каково же было его изумление когда Убийцы дружно подняли луки и открыли огонь. Казалось что они стреляют не из обычных луков. Скорость стрельбы была настолько быстрой, что Илья даже не смог заметить как они выхватывают стрелы из колчанов, висящих на спине.
Стрелы слегка замедлили атаку тварей, уничтожив первые ряды, но не остановили. Темная волна врагов накатила на Убийц. Заблестели мечи, и началась отчаянная сеча. Сверху казалось, что нападавшие вот-вот сомнут Убийц, но к огромному удивлению Ильи, этого не случилось.
То ли они так виртуозно владели мечами, то ли твари были не очень решительны, но тем не менее их орда остановилась. Основным вооружением атакующих были когти и зубы. И конечно на их стороне было численное превосходство и звериная ярость. Но похоже Убийц она не страшила. Несмотря на неравные силы, они твердо держали оборону.
Правда, постепенно численное превосходство врага сказывалось. Тем более Илья уже разглядел двух предводителей тварей Курганов, которые постоянно появлялись то тут то там, и подбадривали своих воинов. Надо сказать, что это у них получалось очень неплохо. Там где появлялись они, у нападавших словно появлялись новые силы, бой становился яростнее.
Внешний вид у них был жутковатым. Один напоминал чем-то черта, каким его любили изображать в родном мире Ильи, только гораздо уродливее. Тело его было закрыто доспехами, а лицо Илья разглядел в прицел. Это была какая-то жуткая смесь козла и кабана.
От козла длинные рога и длинная борода. От кабана, мелкие глазки, щетина покрывавшее все лицо, и вытянутое рыло с внушительными клыками. На этой роже вдобавок застыла какая-то презрительная мина, которая окончательно дополняло уродство своего хозяина.
Второй же предводитель, был еще хуже. Если первый хоть как-то походил на человека. Пусть немного но походил. Второй же был не иначе, как мутантом. Причем явно связанной с насекомыми. Все что в нем было человеческое, итак это только лицо. Все остальное было покрыто хитиновым панцирем, из которого росли несколько пар рук и несколько пар ног.
Причем передвигалась тварь как человек, но делала это используя все свои ноги, и поэтому движения ее отличались плавностью, и изворотливостью. Вдобавок судя по тому как она орудовала огромным мечом, Илья предположил что силушки у этого создания немерено.
Хмыкнув, он тщательно прицелился и стал ждать наилучшего момента. Первый на очереди был рогатый. И момент представился довольно скоро. Жертва его в очередной раз появилась в месте сражения, где твари готовы были уже обратиться в бегство, и вскинув свой меч, гулко заревела.
В этот момент Илья совместив мушку прицела с целью, глубоко вдохнул и плавно нажал на спусковой курок. Он не промазал. Пуля попала именно туда куда целил стрелок. В голову. Рогатый сразу обмяк и скрылся в толпе своих воинов.
Естественно как и ожидал Илья это не прошло бесследно. Твари лишившиеся своего вожака, ударились в бегство. Предотвратил его только второй предводитель, который внезапно появился перед отступавшими. Он что-то прокричал, и те сразу забыли о бегстве, и развернувшись с удвоенной силой напали на Убийц, которые не явно не ожидали от врага подобной прыти, решив наверно что они уже победили. Только чудом им удалось сохранить фронт, и не дать прорваться врагам.
Тем временем в дело вмешались маги. За спинами оборонявшихся, они взмыли вверх. Над полем боя принеслись гулкие голоса, выкрикивающие заклинания, и воздух наполнился огненными шарами и молниями падающими на головы тварей. Огненные снаряды выжигали целые просеки в темной массе врага, но все это хоть и наносило ему урон, но никак не сказывалось на его боевом духе.
Вдобавок и на его стороне появились маги. Илья внезапно почувствовал дрожь и какой-то непонятный, всеобъемлющий страх. Хотелось все бросить и бежать куда глаза глядят спасая свою жизнь. Только огромным усилием воли, он подавил панику. Помогло еще и спокойствие находившихся рядом с ним солдат из обоза.
- Это проклятая магия, магия ужаса и смерти, - прошептал один из них, бледного вида коротышка с трясущимися губами.
Илья хотел уточнить, но не успел это сделать. Взгляд его был прикован к черным облакам которые откуда ни возьмись появились на совершенно бывшим до этого безоблачным, небе.
Под ними парили небольшие фигурки внешне напоминавшие людей, но присмотревшись как следует Илья увидел рога на их головах. Теперь гул голосов удвоился. И теперь уже в Убийц полетели огненные шары и молнии. Правда враг не смог начать свою разрушительную работу, потому что цели оказалось защищена прозрачной, переливающейся голубым светом стеной.
Затем началась схватка магов. Подобного зрелища от которого захватывало дух, Илья еще в своей жизни не видел. Несмотря на сжимавшееся от страха сердце, он не смог не оценить разноцветные зигзаги молний среди черных туч, и взрывы огненных шаров, создававшие после себя настоящий фейерверк.
Илья попытался успокоиться и начал выискивать свою вторую жертву. Нашел он ее быстро. Достаточно было определить, где идет наиболее ожесточенный бой. Дальше все было делом техники. Вторая пуля попала в шею жертвы, и тоже оказалась смертельной. Гибель второго предводителя быстро отразилась на боевом духе обитателей Курганов.
Они дрогнули. Вдобавок к этому времени битва длилась уже два часа. Вражеские маги большей частью были мертвы. Понесли потери и маги Убийц, но не такие большие как их враги.
Почувствовав, что враг дрогнул, воодушевленные убийцы усилили натиск. Твари начали отступать, постепенно превращая отступление в бегство. Лишь то что Убийц было слишком мало, для полноценного преследования, позволило обитателям Курганам избежать полного истребления.
Тем временем в лазарет начали поступать раненные, и Илья почувствовал себя лишним. Покидал он его уже героем, так как все наблюдали за его охотой на предводителей врагов.
Сейчас же в лазарете занялись привычном делом. В этом Илья помочь им не мог, тем более он не привык к столь натуралистичным картинам, которые разворачивались перед ним. Местная хирургия была зрелищем не для слабонервных.
Когда он спускался вниз с холма, к Убийцам, которые методично добивали раненных врагов, он столкнулся с Зеелой. Ее одежда была заляпана кровью. Легкий панцирь надетый поверх плотной рубашки, был весь измят. Кое-где Илья заметил следы когтей. Настолько острых, что они смогли оставить в железе глубокие борозды.
Несмотря на усталый вид, в глазах Зеелы светилось торжество победы. Пока Илья раздумывал о том как начать разговор, девушка сама первой начала его.
- Что скажешь о сражении? - спросила она обычным тоном, и Илья не заметил никакого подвоха.
- Впечатляет, - ответил он, вспомнив отчаянную схватку кипевшую на его глазах каких-то полчаса назад, - здорово вы мечами орудуете!
- А ты тоже неплохо. Кстати ты сам не знаешь наверно, как нам помог!
- О чем ты? - Илья прикинулся, что не пронимает о чем та говорит.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Ты убил двух предводителей наших врагов. Кстати они были защищены очень хорошо. Твое орудие очень мощное! Нам бы таких побольше! Никакой бы Моргот с нами не справился.
- Охотно верю, - хмыкнул Илья, - только вряд ли. Это единственный экземпляр!
Не объяснять же ей откуда он прибыл. Все равно не поверит. Еще чего доброго за сумасшедшего примет.
- Жаль, - вздохнула Зеела.
- Что дальше? - поинтересовался ее собеседник, который был бы рад сменить тему.
Уж очень не понравилось ему выражение лица девушки, когда она смотрела на винтовку. Хотя Илья понимал, что может это лишь его игра воображения. Тем не менее когда девушка подержала его и сменила тему, он вздохнул с облегчением.
- Дальше, мы остановимся вон в тех холмах! - девушка показала рукой на ближайшую к ним гряду холмов. Этой ночью местные твари вряд ли решаться напасть. Тем более мы очень здорово их потрепали.
- Что-то мне не по себе при одной мысли о подобной ночевке, - признался Илья
- Не волнуйся, - успокоила его Зеела. Завтра нам понадобиться силы. И они понадобятся и нашим врагам тоже. Они просто не в состоянии нормально атаковать. А сякие мелкие нападения нам не страшны. Маги уже наладили защиту, и от подобных вещей она нас оградит!
Илья пожал плечами. Возразить на это ему было нечего. Поэтому он покорно поплелся за Зеелой. Все произошло, как она и говорила. Через полчаса поредевшее войско Убийц, прибыло на место. Лагерь был разбит между трех невысоких холмов. Это дополнялось прозрачным огромным защитным куполом, которым маги окружили его.
Илье досталась отдельная палатка, рядом с палаткой Зеелы. Наскоро перекусив походными запасами еды, он завалился спать. Но долго ему это делать не пришлось. Проснулся он от ощущения, что в палатке он не один. Трясущими руками он нащупал лежавшую рядом винтовку, и передернув затвор выставил ее перед собой, пытаясь разглядеть в темноте непрошенного гостя.
Когда глаза его привыкли к ней, он увидел человека стоявшего в нескольких метрах от его ложа и разглядывавшего его. И тут он узнал этого. Перед ним стоял собственной персоной… Сигизмор Сигизмунд.
Сказать что Илья был удивлен, было нельзя. Он был поражен до глубины души. Явиться вот так просто в лагерь своих заклятых врагов! Правда он сразу вспомнил что сейчас беззащитен перед своим ночным гостем. Но в конце концов кричать он еще не разучился!
- Если ты сделаешь хоть еще один шаг, - предупредил Илья свистящим шепотом, я выпущу в тебе всю обойму, а потом заору так что сюда сбежится пол-лагеря!
- Я мог бы сказал тебе, что пока ты это все сделаешь, я все равно раньше превращу в огненный факел. Но я явился сюда не для того чтобы угрожать! А для того чтобы просить!
- Просить? - Илья сел на своей импровизированной кровати, но ствол винтовки по-прежнему смотрел в сторону мага, и палец по-прежнему лежал на спусковом курке.
- Да, именно! Просить, - кивнул Сигизмор, с опаской косясь на винтовку в руках у своего собеседника, - ты я знаю хочешь спасти своего друга! Но, у вас это не получиться. Поход Убийц заранее был обречен на неудачу!
- Но мы выиграли сражение! - горячо возразил Илья.
- Выиграли, - согласился с ним маг, конечно выиграли, ну и что? Из курганов поднимется новая армия…да если вы и в конце концов достигните Черного Алтаря, то кто сможет справиться с Мроком? Тем более с его хозяином который воплотиться в твоем товарище, Артеме?
- Но у нас есть маги!
- Маги? - Сигизмор тихо рассмеялся, - ты называешь их магами? Да они всего на всего ученики второго и третьего уровней. В лучшем случае окончившие промежуточную школу. До высшей же им далеко.
Но, если все так безнадежно, зачем же они тогда пошли? - спросил Илья надеясь поставить мага в тупик, но не тут то было.
- Они просто считают, что в состоянии победить, - ответил Сигизмор. - но они сильно заблуждаются
- Хорошо, - внезапно согласился Илья, - предположим что ты прав. И о чем ты меня хочешь просить? Все равно если верить твоим словам мы все здесь обречены!
- Я хочу сам спасти твоего друга.
- Чтобы потом убить? - рассмеялся Илья, - это не ново!
- Зачем убивать?
- Не надо прикидываться, - поморщился Илья, - я прекрасно знаю что ты сможешь вернуться назад, только убив Артема..
- Откуда тебе это известно? - нахмурился маг.
- Известно, - коротко ответил Илья не став вдаваться в подробности.
- Что ж, после некоторого раздумья продолжил Сигизмор, - признаюсь что на самом деле хотел убить Артема. Но, теперь я уже знаю метод вернуться в Пранн, минуя это убийство!
- Почему-то я тебе не верю, - покачал головой Илья
- Как мне доказать что я говорю правду?
- Не знаю…
- Ладно, дело твое. Но осталось немного времени до завтра. Я последний шанс для тебя спасти Артема. Ты конечно можешь довериться Убийцам, дело твое. Только вот тогда ты потеряешь его!
Илья лихорадочно размышлял. Перед ним стояла трудная задача. С одной стороны Сигизмор был несомненно врагом по рассказам Артема уже предавший его. Но, с другой стороны в его голосе было что-то что заставляло верить в то что этот человек говорит правду. Тем более Илья сам склонялся к мнению Сигизмора о том что у убийц ничего не получиться.
- Хорошо, - выдохнул он. Илья решил рискнуть. Как он посчитал, терять ему по большому счету было нечего.
- Прекрасно! - Сигизмор не скрывал своего облегчения. Было видно что он не ожидал что Илья настолько быстро согласиться.
- Только сначала ты мне расскажешь что ты собираешься делать! Как ты предлагаешь спасти Артема?
- Конечно расскажу! - Сигизмор уселся рядом с Ильей. - Мы подойдем к Черному Алтарю, - продолжил он. - Там тебе придется показать искусство владение своим оружием. Ты убьешь Артема когда в его теле будет Моргот. В момент совокупления…
- Нет, - Илья в ужасе отшатнулся, - ты сошел с ума! Хочешь, чтобы я своими руками убил того кого хочу спасти? Ты меня за идиота держишь? Ну-ка убирайся отсюда.
Опустившийся было ствол ружья, вновь уставился на мага.
- Эй, эй, - тот выставил перед собой руки в успокаивающем жесте, - потише! Дослушай по крайней мере до конца!
- Ладно, валяй, - Илья угрюмо усмехнулся, - интересно какую небылицу ты в этот раз придумаешь!
- Убить Моргота в теле Артема, это значит освободить твоего друга. Смерть его физической оболочки в Пранне, возродит ее в вашем мире. Одновременно и я материализуюсь в Пранне окончательно! Именно этот выход я и смог найти!
- Бред! Я тебе не верю!
- Но это так! В противном же случае, твой Артем сойдет с ума. Это лучшее что с ним может произойти!
- Я не буду его убивать! Так что вали отсюда пока цел!
- Да как ты не можешь понять! - в голосе Сигизмора зазвучало отчаяние которое признаться задело Илью.
Либо у этого мага были великолепные актерские способности, либо он на самом деле говорил правду. Он задумался. Замолк и маг подозрительно наблюдая за его размышлениями.
- Если ты прав, то тогда что будет со мной? - неожиданно спросил Илья, - а если я ему помогу покинуть этот мир, то куда денусь сам?
- Никуда, - будничным голосом ответил его собеседник, - ты никуда не денешься. Останешься в Пранне. Но, поверь, когда я обрету себя и восстановлю свои силы, то тогда отправлю тебя назад!
Илья покачал головой. Слишком многое здесь строилось на доверии. А , какое может быть доверие Сигизмунду? И тем не менее он решился. Что-то в глубине души подсказывало что маг не ждет. Хотя риск был огромным. Вполне возможно что его предчувствие ошибалось.
Тем более смущало то, что надо стрелять в Артема. Если все рассказы мага ложь, то он убьет своего друга. А Сигизмунд после этого избавиться от Ильи. Разве подобный финал не был бы логичным?
Он не постеснялся высказать свои мысли вслух, и вызвал у мага приступ смеха. Отсмеявшись тот ответил.
- Я убью Артема твоими руками. Это так! Но, в нем будет Моргот! Увы, свой шанс просто устранить твоего друга, я упустил. Теперь уже поздно! Моргот все равно спасет тело своего носителя, хотя бы только потому, что сам пострадает при выходе из мертвого тела. Поэтому смерть Артему не грозит. Зато все что, последует за выстрелом, выгодно нам обоим.
Я вернусь в Пранн. Артем в свой мир. А ты тоже окажешься там только несколько позже! Это единственный выход!
- Хорошо - выдохнул Илья, наконец приняв решение - пошли!
- Вот это другое дело! - Сигизмор пробормотал заклинание и перед Ильей вырос голубой переливающийся овал.
- Это портал к Черному Алтарю! - пояснил маг, - несколько мгновений и мы на месте. Мы подойдем как раз к самому началу ритуала. Между прочим твои спутники Убийцы, если и дойдут до него, то будет уже поздно. Их ждет еще одна армия местных тварей. Мрок не дурак выставлять сразу все свои войска!
- Надо предупредить Зелу! - воскликнул Иван.
- Ты напишешь записку, - ответил Сигизмор, - не известно как отреагирует на мое появление девушка, в любом случае нужны веские доказательства . Она может оказаться гораздо упрямее тебя. А время дорого. Увы у нас его нет… Ты со мной?
Илья кивнул.
- Тогда бери оружие и в портал!
Илья так и сделал.

ГЛАВА 19

Наступавшее утро разогнало ночную тьму, и на сердце у Ильи стало полегче. Те два часа, которые они переждали с Сигизмором, спрятавшись за большим камнем перед Черным Алтарем, он промучился в полном смысле этого слова. И не столько от мелкого холодного дождя моросившего всю ночь и столь же холодного ветра, а от угрызений совести.
И конечно же его грызли сомнения по поводу правдивости рассказов мага. Тот же с невозмутимым видом сидел под дождем, совершенно не реагируя на воду, которая стекала с его широкополой шляпы. Изредка он поглядывал на своего спутника, и по легкой улыбке пробегавшей в тот момент по губам, можно было понять, что от мага не укрылись метания Ильи
Илья хотел было нарушить явно затянувшееся молчание, но первым начал все же маг.
- Вон там, окошко! - он показал на одиноко единственное окно небольшого домика, сложенного из камня, который возвышался прямо на Черном Алтаре, - А вот и они, - добавил он и Илья увидел небольшую процессию, которая вышла из пещеры и направилась к дому.
Во главе процессии вышагивал Мрок. За ним следовала до боли знакомая фигура. Это был Артем, правда закутанный в какой-то разноцветный балахон, закутавший его с ног до головы. За ним тянулось с десяток человеческих фигурок, одетых в одинаковые длиннополые одежды коричневого цвета. В воздухе зазвучала заунывная песня.
- Подождем, - прошептал Сигизмор, - надо дождаться пока Моргот воплотиться окончательно. Сейчас должны привести девушку!
Словно в ответ на его слова, из пещеры появилась вторая процессия. На этот раз она была полностью женской. Впереди шла обнаженная девушка. Илья поежился. В Холмах было довольно холодно, и если ходить по ним в чем мать родила…но похоже девушка не ощущала холода. Приглядевшись, Илья понял что глаза ее закрыты. Да и походка ее была неровной, словно та была пьяна.
Первая процессия достигла дома на Черном Алтаре и остановилась перед его дверью. Мрок распахнул дверь, и пропустив в нее Артема, закрыл ее, сам оставшись снаружи.
Остальные участники процессии встали полукругом в небольшом отдалении от дома. Потом подошла вторая процессия. На этот раз от нее отделилась девушка и тоже проследовала в дом. Ее спутницы, составили второй полукруг возле дома. Таким образом тот был взят в кольцо.
- И как ты предлагаешь туда пробраться? - повернулся Илья к магу, - там между прочим Мрок!
- Знаю, - спокойно ответил тот, - но он не ожидает нашего появления. Поэтому мы с тобой воспользуемся одним известным мне заклинанием. Оно довольно простое, но для его обнаружения нужно время!
- Что за заклинание? - подозрительно поинтересовался Илья
- Невидимость. Только не говори ничего во время его действия. Иначе оно исчезнет. И тогда нам придется туго. Общайся только знаками! Понятно?
- Илья кивнул и взял винтовку наперевес.
- Отлично, - улыбнулся Сигизмор и что-то забормотал быстрой скороговоркой.
Илья не почувствовал абсолютно никаких изменений, но маг заверил его что они теперь невидимы для обычного глаза.
Маг махнул рукой, и они медленно направились к алтарю. Сигизмор не обманул. На самом деле их не замечали. Илья прошел буквально в нескольких метрах от одного из ждущих людей, и тот никак не отреагировал на это. Да и вообще что-то в них казалось Илье неестественным
Они с Сигизмором подошли вплотную к окну. Заглянув в него Илья увидел очень впечатляющую картину. Видимо на долгие прелюдии, времени у Моргота не было. В доме Артем, уже работал словно робот, монотонно двигаясь на разметавшейся в беспамятстве девушке.
От лицезрения этой захватывающей картины в лучших традициях порнофильмов, его оторвал Сигизмор, толкнувший его в бок, и показавший глазами, когда Илья повернул к нему винтовку.
Илья вздохнул и вскинул винтовку к плечу. Он поймал в прицел объектива Артема и его палец потянулся к спусковому курку. Но в самый последний момент, откуда-то раздался протяжный вой, заставивший Илью вздрогнуть.
Со стороны холмов, из-за камней появилось несколько десятков магов. То что это были маги у Ильи не было никаких сомнений. Он уже прекрасно знал какой наряд предпочитают местные волшебники.
В руке каждого из этих седобородых магов, был жезл. Они отличались между собой лишь великолепием отделки. Увидев прибывших, окружившие дои приспешники Моргота переполошились. Из-под балахонов появились короткие мечи. Кое-кто был вооружен подобными жезлами, что и прибывшие маги.
- Кто это? - прошептал Илья?
- Это маги. И похоже кое-кто из Верховных!
Сигизмор был сам поражен до глубины души. По крайней мере так показалось Илье. Если он и притворялся то делал это с подлинным актерским талантом.
- Это немыслимо! - продолжал шипеть маг, и в следующую минуту до Ильи дошло, что мы уже стали видимы. Сигизмор забыл о своем же условие заклинания невидимости!
Теперь на них с Сигизмором смотрели изумленно пособники Мрока, стоявшие возле дома, и не менее изумленно смотрели маги.
- Сигизмор! - воскликнул один из них, представительный мужчина, чьи черные волосы были уже тронуты сединой. Илье он напомнил этакого холодного и надменного аристократа века XIX, - ты жив?
- Как видишь, Брэгг - пробурчал мг, подозрительно осматриваясь по сторонам. Приспешники Моргота пока молча наблюдали за появившимися с двух сторон противниками, и никак не проявляли своих намерений. Но это не могло продолжаться долго.
- Ты скажи лучше как вы здесь? - осведомился Сигизмор.
- Мы решили помешать Морготу!
- Помешать? И с каких это пор Верховный Совет магов занимают такие вопросы.
- Недавно, - улыбнулся Брэгг. Но сейчас не до разговоров. Сейчас начнется сражение.. Я понял ты своими силами собираешься покончить с Морготом. Что ж, действуй. Удача да будет с тобой.
- И с тобой, - поклонился Сигизмор, и выкрикнул длинное заклинание. В его руках появился длинный шест, с которого сыпались голубые искры. В этот момент приспешники Моргота очнулись от спячки. С мечами наперевес они устремились на магов.
Еще пятеро напали на Сигизмора, который прокричал Илье чтобы он действовал и вступил в бой. Илья был поражен мастерством с каким Сигизмор управлялся со своим оружием. Шест мелькал в руках у мага с такой скоростью, что у Ильи даже закружилась голова.
Когда первый противник Сигизмора свалился с раскроенным черепом, Илья наконец взял себя в руки, и вскинув винтовку к плечу навел ее на окно. Поймав в прицел Артема, который не обращал похоже никакого внимания на происходящее за стенами дома. Девушка была в беспамятстве, но его это не смущало. Ритмичные движения его не замедлялись не на минуту.
Вздохнув, Илья стиснул зубы и нажал на курок, .однако в следующий миг его оружие дернулось и пуля ушла в небеса. Следом последовал мощный толчок в плечо и Илья покатился по земле.
Когда он поднял голову с земли, не понимая кто ему помешал, то увидел занесенный над собой меч. Илью внезапно охватил какой-то паралич и он закрыл глаза приготовившись к смерти, совершенно забыв про оружие которое он все еще держал в руках.
Свиста меча он не услышал. Осторожно приоткрыв глаза, он увидел что над ним уже никто не стоит. Он сел и увидел что на Черном алтаре идет настоящее сражение.
Защитники Моргота держались из последних сил. Лишь их мастерство владение мечами спасало их. Причем к удивлению Ильи, и женщины сражались на ране с мужчинами. Но, тем не менее все они были обречены. То и дело несколько магов державшихся за спинами сражавшихся метали огненные шары, то и дело превращая кого-то из защитников в огненный факел.
И тут им пришла помощь. И помощь пришла оттуда, откуда ее никто не ждал. Дверь дома распахнулась, и на пороге появился абсолютно голый Артем. Илье показалось, что его друг в несколько раз увеличился в размерах. Глаза его горели красным светом, а выражение лица было каким-то нечеловеческим.
Таким же нечеловеческим был голос, которым он заговорил.
- Свершилось! - провозгласил Моргот устами Артема, - и вы жалкие твари, не смогли ничем помешать. А теперь уже поздно!
Сражение сразу остановилось. Все глаза нападавших и защищавшихся были прикованы к Морготу.
- Не совсем так, - раздался вдруг твердый и уверенный голос.
Это был Брэгг. Глаза бога с легким недоумением уставились на него. Но тот выдержал взгляд Моргота с честью.
Можно уничтожить носительницу твоего семени!
- Правда? - Моргот громко рассмеялся и его хохот звучал зловеще, - но я не собираюсь оставлять ее вам. Через час она исчезнет и никто из смертных не сможет ее найти!
- Это я знаю, - кивнул Брэгг, но есть час!
- Один час? - удивился бог, - и что ты хочешь сделать за этот час? Неужели хочешь меня убить? Попробуй!
В следующий момент Брэгг взмахнул рукой, и все его маги одновременно вскинули вверх свои жезлы. Так же сделал и Сигизмор, который вдруг оказался недалеко от Ильи. В тот же миг, стало неимоверно жарко и над головами магов появилось красное зарево, которое устремилось к богу.
Постепенно превращаясь по пути в огромную огненную волну, сжигавшую все на своем пути. Мало кто смог спастись из последователей Моргота. Сжигающая все на своем пути волна, превратила их в пепел. Только вот главной цели она не достигла.
Моргот поднял правую руку и что-то тихо прошептал. Волна огня остановилась в нескольких метрах от него, уткнувшись в завесу черного дыма, выросшую словно из-под земли. Вокруг на несколько секунд стало темно как ночью. Однако когда темнота рассеялась, обескураженным магам предстал живой и невредимый Моргот.
На его лице играла презрительная улыбка. Он вскинул вверх правую руку и прокричал длинное заклинание. И черный алтарь превратился в ад. Илья сам не понял как избежал смерти. Наверно ему просто повезло. На атакующих обрушились молнии, раскалывая огненными зигзагами серое небо.
И не было от них спасения. На глазах у растерянного Ильи, который даже не пытался тронуться с места, защитные сферы возникавшие вокруг магов лопались как мыльные пузыри.
Лишь Брэгг с четырьмя такими же как и он седыми магами держался, каким-то чудом отклоняя в сторону бомбардировавшие их молнии. Миновали они и самого Илью, но тот не обольщался на свой счет. Он понимал что никуда на этой ровной, совершенно открытой равнине ему никуда не деться.
И в очередной раз в схватку вмешалось непредвиденное обстоятельство. На Моргота неожиданно обрушился град стрел, которые он правда успел сжечь, но отвлекся таким образом от сражения. С боевым кличем из-за Курганов высыпало знакомое Илье войско. Это были Убийцы. Хоть их ряды сильно уменьшились, но боевой настрой судя по всему оставался тем же.
Илья пытался разглядеть Зеелу, но не смог это сделать. Плотной толпой, убийцы неслись к Морготу. Тот вскинул вверх руку, и в тот же момент в самой гуще Убийц, возник мощный смерч, который начал быстро расти, расшвыривая свои жертвы, которые никак не могли противостоять его бушующей ярости.
В этот момент маги нанесли новый удар, и чуть было не добились успеха. Их огненные шары разорвались почти вплотную с Морготом, который видимо отвлекся на Убийц, и не успел отреагировать на эту атаку. Тем не менее он отделался легким испугом.
Ошеломленный Илья вдруг увидел как огонь накрывший огненными брызгами взрывов Моргота, быстро растаял, и то вновь появился как ни в чем не бывало Правда все же несколько ожогов было заметно. Да и его парадный наряд превратился в обыкновенные лохмотья.
Зато ответный удар бога был страшен. Илья упал на землю и вжался в нее всем телом, моля всех богов чтобы они ему помогли. Он каким-то чудом удержался от ветра, который прокатился гад Черным Алтарем. Он был настолько сильным, что когда наконец утих и Илья поднял голову, то увидел что весь Алтарь был усеян изуродованными телами магов и Убийц.
У магов уцелели Брэгг и с ним четверо, выглядевшие словно из только что засунули в мясорубку. У убийц, остался с десяток ободранных бойцов, в котором Илья к своей радости увидел Зеелу. Рядом с ней стоял Стахх и Монт. Остальные выжившие были обычными рядовыми Убийцами.
- Ну, что? Есть еще желание сражаться?
Ехидный голос Моргота прокатился по Черному Алтарю. Илья машинально встал и быстро проверив винтовку, убедился что она заряжена. Следующим движением, он приложил ее к своему плечу, прицелился, и выстрелил.

Предыдущая страница 19 Следующая страница


Убийца магов 20

Какой бы могучий не был Моргот, но на этот выстрел он не смог отреагировать. Пуля пробила грудную клетку Моргота, и тот рухнул на колени. Его глаза закатились, и скатившись со ступенек, он застыл перед ними.
Илья почувствовал, как взгляды всех обратились к нему, но ему было все равно. Он побежал к лежавшему Артему. Присев возле него на корточки он перевернул друга на спину. По его лицу уже была разлита мертвенная бледность , а открытые глаза не мигая смотрели куда-то вверх.
Илья в каком-то порыве отчаяния приложил ухо к груди Артема и внезапно вздрогнул. Сердце того билось!
- Он жив! Сюда! - заревел он, - этот возглас стал сигналом для дальнейших действий уцелевших в схватке. Первый рядом с Ильей очутилась Зеела и Стахх. Он положил руку на лоб Артем а и что-то прошептал. Потом поднял глаза на Илью.
- Ему повезло! Очень повезло. Ты пробил ему грудную клетку навылет и умудрился на задеть ни одного важного органа.
Тем временем в доме раздался короткий женский крик. На пороге дома возник Сигизмор, державший в правой руке отрезанную женскую голову. Он размахнулся и метнул ее в сторону холмов. Над Черным Алтарем повисла напряженная тишина.
- Теперь, точно все! - провозгласил маг, - выродок Моргота не появиться на свет!
Его встретили радостным ревом, который внезапно затих. Рядом с магом появилась призрачная фигура Мрока. Вид у посланца Моргота был печальным. Он вытащил из ножен меч, и Сигизмор предчувствуя нехорошее, попытался ускользнуть, но не тут то было.
Взмах меча и над Алтарем пронесся пронзительный крик боли. Удар меча разрубил магу плечо, но несмотря на кровь хлещущую из раны фонтаном тот держался на ногах. Но второй удар Мрока сделал то же, что сделал Сигизмор с женщиной. Его голова покатилась по гладкой черной поверхности Алтаря, и остановилась недалеко от головы его жертвы.
Мрок обвел взглядом следивших за ним Убийц и Магов, и вскинул руки вверх. Он прокричал всего одно слово и растаял в воздухе. Следом за этим, Илья открыв рот смотрел как на месте с которого исчез тот, появляться огненный клубок, постепенно разрастающийся в размерах все быстрее и быстрее.
Последнее что он видел, была ослепительная вспышка, лишившая его зрения. Он почувствовал как его охватывает ужас предчувствия неминуемой смерти. Он почувствовал, что куда-то падает и с каждой секундой этого бесконечного падения сознание угасало в нем, пока полностью не оставило его.
Я осторожно открыл глаза. Осмотрелся по сторонам. Комната в которой я лежал на огромных размеров постели, сама была небольшой. Кровать занимала большую часть свободного пространства. Кроме кровати мебели не было никакой.
Серые бетонные стены окружали меня, без единого намека на какое-нибудь, пусть даже самое маленькое окошко. Но здесь было светло. Свет лился из небольшого белого шара, парившего над потолком.
Чувствовал я себя в общем неплохо, если не обращать внимания на противную слабость и ломоту во всем теле. Я пошевелил ногами, затем руками. И те и другие слушались меня. Я с трудом, преодолевая слабость сел на кровати.. Сбросив одеяло, произвел более детальный осмотр своего тела.
Никаких следов ран или чего-нибудь в этом роде! Да где же я? Постепенно начали возвращаться воспоминания. И я вспомнил все. Как попал в Пранн, Сигизмора и Мрока, Черный Алтарь…но что-то я никак не мог вспомнить. И понимал что это что-то очень важное. Кстати, а как там Илья? Я надеялся что он смог выкрутиться из той переделки. Хотя о чем я говорю. Он наверняка погиб под развалинами Замка Убийц, вместе с Зеелой.
Рядом с собой я обнаружил небольшой поднос с едой, и внезапно почувствовал себя невероятно голодным. Проглотив довольно сытный завтрак, и запив его традиционным вином, я решил приступать к дальнейшим действиям.
В конце концов, пора напомнить о том что я проснулся! Благо рядом со мной лежал небольшой колокольчик. Я взял его и позвонил, стараясь делать это как можно громче. Колокольчик то маленький. Но к моему изумлению, я чуть не оглох. Это проклятый колокольчик зазвонил, словно и в моей комнате десять колоколов одновременно ударили набат.
На некоторое время я оглох, но слух вернулся быстро. Тем более в комнату впорхнули три девушки, одетые в весьма фривольные платьица. В их руках я увидел свою одежду, в которой я прибыл в Пранн. Все было вычищено и отутюжено. Интересно как это им удалось?
Тем временем девушки действовали они очень деловито, не испытывая ни малейшего смущения по поводу моей наготы. Спустя десять минут я уже был одет, и выведен за дверь, где столкнулся лоб в лоб с… Ильей.
Мы сжали друг друга в объятьях и не разжимали их минут пять. Когда я отстранил своего напарника то увидел в его глазах слезы. У меня скорей всего они были тоже. Все-таки мы многое значили друг для друга.
- Где мы? - спросил я, немного придя в себя.
- Это замок Брэгга, одного из Верховных магов, - объяснил Илья, - он любезно предложил нам воспользоваться его гостеприимством! Между прочим именно ему мы обязаны тем что сейчас вообще существуем. Он спас меня и тебя, когда Мрок применил какое-то мощное заклинание!
- Ты о чем?
- А я забыл. Ты же ничего не помнишь!
- Да, - признался я, - последний день напрочь вылетел из моей памяти. Последнее что я помню, что вошел в какой-то дом. И после черная пелена.
- Пошли, - хмыкнул Илья, - нас ждет Брэгг. Он хочет поговорить с тобой!
И мы отправились в путь по бесчисленным коридорам замка. По дороге Илья поведал мне, о сражении на Черном Алтаре..
- Ты в меня стрелял? - изумленно поинтересовался я, когда тот закончил свой рассказ.
- А что было делать? - виновато ответил тот, -это был единственный способ чтобы спасти тебя. Хотя я не выполнил его полностью. Тебя надо было убить!
- Убить???
- Да, убить в Пранне, и в тот же миг ты бы вновь появился на Земле!
- Только я?
- Да!
- А ты?
- Мне бы помог Сигизмор, потом… - в голосе Ильи не было однако никакой уверенности в этих словах.
- Понятно! А если он бы тебя обманул?
- Я…-Илья замялся.
- Ладно, расслабься. Все же позади! Ты лучше расскажи что там произошло после. Мрок что-то сделал?
- А да. Я видел только огненный клубок и вспышку, после чего потерял сознание. Очнулся я уже здесь, в замке…Ты между прочим валялся без сознания целую неделю. Местные маги что-то там над тобой постоянно читали. Заклинания какие-то. И вот пожалуйста! Даже следа от пули не осталось, так ведь?
Я кивнул. И в следующую минуту наш путь закончился. Мы очутились перед высокими резными деревянными дверьми, которые сразу распахнулись пропуская нас внутрь. За ними оказался небольшой зал, блиставший своим великолепием.
На стенах были развешены ковры, , вдоль стен стояли огромные золотые канделябры Мраморный пол, блестел словно зеркало. В центре зала на небольшом троне восседал Седой мужчина, с холодным, надменным лицом. По обе стороны от него стояло четверо магов.
- Приветствую вас, - произнес он, - садитесь!
Перед нами появились два стула и мы воспользовались приглашением мага.
- Первым делом я хочу принести вам благодарность от всех магов Пранна. Вы прошли через трудные испытания, но именно благодаря вам мы справились с Морготом. Но, нам надо определиться с вашим дальнейшем существованием в Пранне. С помощью архивов Сигизмора, нам удалось восстановить механизм перемещения. Хотя остается вероятность того, что оно может завершиться неудачей. Но это допустимый риск. Теперь все зависит от вас. Если вы согласны, мы попробуем вернуть вас домой.
Мы с Ильей отошли в сторону.
- Что скажешь? - спросил я его
- А ты как думаешь? - задал он встречный вопрос.
- Наше место там, - ответил я немного подумав, - и я хотел бы вернуться назад. А риск…что ж. Разве мы с тобой Илья никогда не рисковали?
- Рисковали, - кивнул мой напарник, - но все равно мне страшно Артем!
- Мне тоже, - признался я, - но я хочу попробовать! Ты со мной?
- Да, - ответил Илья, и мне показалось что тем самым он совершил над собой форменное насилие.
- Я тебя не заставляю… - начал я, но мой напарник довольно грубо меня оборвал.
- Замолчи! Я сам принял решение.
- Ладно, ладно, - успокоил его я и мы вновь подошли к Брэггу.
- Итак? - задал тот вопрос, - что вы решили?
- Мы готовы попробовать, - ответил я.
- Уверены? - маг внимательно посмотрел сначала на меня, потом на Илью.
- Да!
- Что ж, - он поднялся с трона, - сейчас вас проводят в лабораторию. Там уже все готов! Надо правда провести несколько подготовительных ритуалов, но это мелочи…
- Прямо сейчас? - вырвалось у меня, - так быстро?
- Вы что-то имеете против? - уточнил Брэгг
- Просто как-то уж очень быстро… - произнес Илья.
- Сегодня благоприятный день. Магические циклы соединяются. Это происходит каждый месяц, так что если не сегодня, то это затянется на месяц! - объяснил маг.
- Идем! - произнес я, и мы с Ильей направились за тремя магами, сразу появившимися перед нами.
Лаборатория напоминала собой химическую. Бесчисленные колбы и реторты, в которых кипели и бурлили жидкости всевозможных цветов. Перегонные кубы связанные между собой замысловатой формы стеклянными трубками. В углу была начерчена шестиконечная звезда вся исписанная какими-то закорючками.
В лаборатории нас ждало трое магов, которые сразу стали суетиться возле нас. Усадив меня и Илью на кресла, которые стояли у стены и которых я сначала не заметил, они выстроились в ряд и вытянув перед собой руки затянули странную песню.
За ней последовала другая, затем третья. Постепенно от этого монотонного пения у меня начали закрываться глаза. И Я не заметил как заснул.

ЭПИЛОГ

Я допечатал последнюю фразу, и мне сразу стало легче. Настойчивая потребность перенести на бумагу события двухлетней давности, не оставляла меня все два года. Именно столько прошло с того момента, как мы проснулись вместе с Ильей в моей квартире, в городе Москве. В своем мире.
Как ни странно все довольно быстро вернулось на круги своя. Словно и не отсутствовали мы целый месяц. Единственное что кардинально изменилось, это то что я завязал со своей работой. Где я теперь нахожусь? Да живу в одной из стран так называемого третьего мира
Вернее живем! Со мной Илья, который сейчас для меня словно родной брат. В деньгах мы недостатка не испытываем, так что многие бы позавидовали нашему времяпрепровождению. Но все-таки нет-нет, а накатит желание вернуться в Пранн. Но это желание всегда будет лишь мечтой. Потому что я вспоминаю прощальные слова Брэгга.
- Вы будете последними, кто сделает это. Я постараюсь чтобы в Пранне навечно забыли способ путешествия между мирами…
Старик скорей всего знал что говорит. Но, все равно остается надежда. Надежда на то что может доведется еще раз увидеть иной мир. Хотя бы еще раз!

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 16)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ЭПИЛОГ (Страница 20)


Сергей Карелин

Убийца магов

 Читать книгу

Аннотация

Ведь предупреждали же Артема, что с этим заказом будут осложнения. И не кто нибудь, а его собственный координатор. Не просто же так три попытки убийства не удались, а исполнители исчезли непонятно куда. Но цена... Три миллиона долларов – это слишком много, чтобы не попытаться их заработать.Заказ выполнить удалось. Вот только умирая, жертва произнесла какое то слово. И теперь Артем вместе со своим помощником Ильей находятся в другом мире. Мире, где существуют эльфы, гномы, маги. А еще здесь есть Черная Гильдия. Гильдия убийц, которая хочет найти Артема и разобраться с ним...

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel