Сергей Карелин - Темный бог

1 Сергей Карелин

ЧАСТЬ ПЕРВАЯ

Глава 1
ХРАМ ТЕМНЫХ БОГОВ

Храм находился на юге Синих гор и построен был таким образом, чтобы никто не смог его найти. Храм не нанесли ни на одну из карт Улара, уж строители постарались. В храме служили Темным богам, а эти боги любят человеческие жертвоприношения и прочие вещи, которые у нормальных людей вызывают отвращение.
И все же храм просуществовал долго, при нем имелось свое небольшое хозяйство, и послушники сами обеспечивали себя пищей, забыв о мире, простирающемся за пределами храмовых стен. Но и они несколько сотен лет назад покинули свое пристанище. Точнее, в один прекрасный день просто исчезли из храма, словно их там и не было.
После этого жители расположенных у подножия гор маленьких деревушек, где иногда появлялись посланцы из храма, спешно собрались и тоже покинули свои дома. Говорили, будто зло, поселившееся в храме, добралось и до них. Поговаривали также, что ни один из жителей не добрался до Лорна, ближайшего крупного города, находящегося в трех днях пути…
После того как деревушки опустели, никто больше не тревожил мрачный покой этого места. Еще за две сотни лет степной ветер окончательно разрушил деревенские постройки, и больше ничто не напоминало о том, что здесь когда-то жили люди.
Сам храм выглядел ныне древним и заброшенным. Снаружи он имел обветшалый вид, и его некогда белые стены посерели и осыпались, а остроконечные шпили, украшенные причудливыми узорами, покрылись ржавчиной. По стенам змеились трещины, создавалось впечатление, что все это со дня на день рухнет.
Запустение царило и внутри, но не сегодня. Впервые за много веков его главный зал преобразился. Мраморный пол, который тоже не пощадило время, был вычищен, паутина и пыль со стен исчезли, и пряный запах ароматических масел, дымившихся в небольших чашах, поставленных вдоль стен, сменил привычный сладковатый гнилостный дух сырости и запустения.
В храме было светло от множества свечей, расставленных по всему залу, а в центре его стоял человек, закутанный в черный плащ. В руках человек держал вырезанный из темного дерева изящный жезл с небольшим красным камнем на верхушке.
Человек стоял перед каменным алтарем, гладко отшлифованным со всех сторон. На алтаре лежала обнаженная девушка. Глаза ее были закрыты, а грудь мерно и ровно поднималась, говоря о том, что она погружена в глубокий сон. Руки и ноги девушки были прикованы цепями к массивным кольцам по углам алтаря.
Человек вытащил из-под плаща небольшую книгу в кожаном переплете и положил на живот девушки. Затем он извлек на свет длинный кинжал, рукоятка которого была богато украшена драгоценными камнями, и поднял его перед собой.
Человек заговорил. Он говорил на языке, который давно не звучал в этих стенах, очень давно. Едва он начал свою речь, как в храме поднялся сильный ветер. С каждым новым словом его порывы крепчали и в конце концов задули свечи. В полумраке перед алтарем внезапно появилось клубящееся черное облако. Человек вздрогнул. Даже ему, повидавшему в своей жизни много чего, стало не по себе от злобы и ненависти, которыми дышали клубы черного дыма. Но отступать было поздно.
Человек открыл книгу и начал читать. Прочитав несколько страниц, он поднял кинжал повыше и одним резким движением вонзил его в тело девушки. Та даже не открыла глаз, лишь несколько раз дернулась, и голова ее бессильно откинулась на камень. Кровь брызнула на открытую книгу и тонкими ручейками потекла по алтарю. Внезапно она начала подниматься вверх, превратившись в красноватый туман, и поплыла к пульсирующему черному сгустку. Когда они коснулись друг друга, по храму прокатился гулкий протяжный стон, стены его задрожали.
Постепенно клубящийся черный дым превратился в некую расплывчатую фигуру, у которой единственным не меняющим форму было лицо. Черты его были совершенны, но горевший в глазах злобный огонь ясно говорил об истинной природе существа.
- Великий, - поклонился ему человек, отложив в сторону нож, - счастлив приветствовать тебя.
- Ты решил мне служить, - губы существа зашевелились, его шепот, казалось, звучал повсюду, заполняя собой все пространство храма, - так я понимаю?
- Да, Великий.
- Что ж, давно уже никто не пытался это делать. Ты первый, кому удалось провести ритуал за последние три века. И что ты хочешь, смертный, за свою службу?
- Власти!
- Власть! - По губам существа скользнула еле заметная улыбка. - Будет у тебя власть. И не скрывай от меня свои мысли! - Красные глаза полыхнули огнем. - Где камень?
- Он у темных гномов, в Гнолле. Но камень мертв!
- Значит, этот кузнечный божок, - в голосе говорящего звучало нескрываемое презрение, - все еще не оставил мысли об объединении гномов. Если б он не был таким упрямым, я… - Он внезапно замолчал и посмотрел на человека, который невольно вздрогнул под этим пронзительным взглядом. - И не говори мне, что камень мертв! Это для вас, смертных, он мертв. Хотя чтобы активировать его, конечно, надо будет кое-что сделать…
- Так мы договорились? Мне власть и камень, а тебе возвращение в Улар.
- Хорошо, смертный. - Существо оценивающе посмотрело на человека. - Думаю, мы с тобой договорились. Мне надо кое-что подготовить, после этого я сам свяжусь с тобой. Не расставайся с жезлом, пока связаться с тобой я могу лишь с его помощью.
- Но… - человек помялся, - я хотел бы получить первую награду!
- Ты знаешь о первой награде? - Существо заулыбалось. - Хорошо! Ты хочешь силу?
- Да!
- И ты готов принять Темное мастерство?
- Да!
- Что ж, начальные знания я тебе в качестве первой награды сейчас передам.
Не успели отзвучать эти слова, как из клубящегося черного облака вырвались гибкие языки темноты, которые потянулись к человеку, окутав его подобно кокону. По храму прокатился страдальческий крик, а когда он утих, кокон истаял, человек лежал на полу и, превозмогая терзавшую его боль, слезящимися глазами смотрел на начавшее исчезать существо.
- Я свяжусь с тобой, смертный, - прошелестели слова, и человек остался наедине с мертвой девушкой и безмолвными стенами храма.
Он с трудом поднялся и тихо прошептал короткое заклинание. Черный огонь охватил бездыханное тело жертвы, и через несколько мгновений на алтаре лежала лишь горстка пепла. Человек, прихрамывая, пошел к выходу.
Выйдя из храма, он направил жезл перед собой и что-то прошептал. В следующий миг перед ним вспыхнуло овальное окно портала.
Меня разбудил шум за окном. Какие-то нетрезвые голоса вразнобой горланили весьма неприличную песню. Я решил высказать им все, что думаю о них, и, с трудом поднявшись с кровати, подошел к окну. Увиденное меня потрясло. Над городом поднималось солнце, было раннее утро, а под окнами моего небольшого особнячка в аристократической части Гнолла по широкой мощеной улице уже текла разноцветная толпа. Совсем не похоже на обычный уклад жизни в этом городе.
Кстати, два года назад я жил в королевских покоях, но через несколько месяцев меня оттуда спровадили в небольшой, но уютный особнячок, где сейчас я и обитал.
На улице тем временем народ праздновал и веселился. То здесь, то там вспыхивали магические фейерверки, а умудрявшиеся плыть в этом людском столпотворении коробейники продавали пироги и вино в глиняных бутылках.
Я хлопнул себя по лбу. Надо же, совсем забыл. Сегодня же день города. День, если верить местным легендам, когда был образован Гнолл. Вот почему все его население спозаранку вывалило на улицу.
Но, признаюсь вам, я чувствовал себя чужим на этом празднике жизни. Сами темные гномы оказались гораздо хуже, чем я думал о них раньше. После первого месяца спокойной жизни начались суровые будни. Да, благодаря королеве денег у меня появилось достаточно, но я привык проводить время весело…
Жители же Гнолла вообще не умели веселиться. Они ходили с вечно кислыми минами на лицах и не обращали ни малейшего внимания друг на друга. Казалось, если кто-нибудь упадет без сознания посередине центральной площади города, его затопчут, даже не заметив.
С подобным равнодушием я до сих пор не встречался. Лишь несколько дней в году, во время народных праздников, темные гномы позволяли себе веселиться.
Признаться, за те два года, что прошли со времени моего прибытия в Гнолл, я устал. Устал от скуки. Друзей новых я не завел, а общество моего верного телохранителя, тролля по имени Моз, хоть и всецело преданного вашему покорному слуге, скрашивало одиночество лишь первые две недели. Все-таки тролль есть тролль.
Хотя я все же умудрился свести знакомства с кое-какими аристократами. Дело в том, что в аристократических кругах всем сразу стало известно: мне покровительствует королева. Естественно, появились гномы, которые решили этим фактом воспользоваться. Но таких знакомых я не жаловал. В общем, я начал вновь задумываться о путешествиях.
Лишь Марика удерживала меня в этом городе. Она несколько раз инкогнито появлялась в моем доме, оставаясь на ночь, и эти ночи я не смогу забыть никогда. Правда, в последние шесть месяцев визиты прекратились и меня начала посещать мысль, что, может, и к лучшему забыть Марику и вспоминать ее лишь иногда, как сладкий сон.
Тряхнув головой, я захлопнул окно и вернулся к столу. Сна не было и в помине. Усевшись в мягкое кресло, я налил из кувшина пива, которое благодаря одному очень удобному заклинанию все время оставалось холодным. Блаженно жмурясь, я взял кружку с пенящимся напитком и сделал несколько больших глотков.
А, черт с ним! Пока терпения мне хватает. С этой обнадеживающей мыслью я плеснул себе еще пива, и тут передо мной появилась призрачная фигура бородатого старика, в котором я узнал Меедрата, занявшего место придворного мага королевы вместо погибшего изменника Арбентуса.
Честно говоря, его появление в столь ранний час меня насторожило. Явно произошло что-то из рук вон выходящее. Меедрат, старый ханжа, считал, что такие, как я, сбивают «невинную» королеву с пути истинного. Думаю, будь его воля, он выгнал бы меня из Гнолла взашей. А так ему приходилось улыбаться и показывать мне свое искреннее расположение.
Вот и сейчас старый зануда сморщился, увидев, как я пью пиво. Он слыл приверженцем здорового образа жизни и сам, насколько мне было известно, ничего не пил крепче воды и почти ничего не ел. Может, он считал, что таким образом поправляет свое здоровье, но мне кажется, что он, наоборот, его губил.
Кстати, мои магические способности прогрессировали с пугающей быстротой. Этому способствовало и то, что Марика бесплатно предоставила мне в качестве учителей лучших магов королевства, которые горели желанием меня обучить. Конечно, до мастера-мага я не дотягивал, но со временем мне пророчили блестящее будущее.
- Что случилось? - осведомился я у призрака, который разглядывал меня, словно не решаясь заговорить.
- На Марику было совершено покушение, господин Мирн, - наконец произнес маг.
- Что? - Я вскочил с кресла, совершенно забыв о кружке, которая, жалобно звякнув, покатилась по полу.
- Да не горячись ты так, - успокоительным тоном сказал гость. - Она жива. Отделалась лишь легким испугом и парой ожогов. И просила срочно доставить тебя во дворец.
- Хорошо, но….
Однако старик не стал ждать, пока я договорю, и, прошептав длинную фразу, щелкнул пальцами.
Мир вокруг меня потемнел, а когда он вновь обрел краски, я стоял в личном кабинете королевы. Узнал я его сразу. Признаюсь, мне доводилось бывать в нем не раз, и об этих посещениях у меня остались самые прекрасные воспоминания.
Марика выглядела, как всегда, ослепительно. Белое, спадающее до пят платье открывало плечи и руки, на которых я не заметил никаких ожогов. Если бы не испуганно-недоумевающее выражение лица королевы, я бы подумал, что ничего не произошло.
- Можешь быть свободен, - кивнула она магу, и тот исчез.
Я опустился на краешек стула, не отрывая глаз от Марики.
- Меедрат рассказал тебе, что произошло? - спросила она.
- В общих чертах, - ответил я. - Вижу, что ты, слава богам, не пострадала.
- Так, легкие ссадины да пара ожогов. Мелочи. Но нам обязательно надо выяснить, кто это сделал.
- Рассказывай, я весь в твоем распоряжении.
- Это случилось сегодня утром, - начала королева. - Мне не спалось, я рано проснулась. Решила прогуляться по саду. Но едва я вышла из дворца, как вдруг шагах в тридцати от меня возник человек в полумаске и черном плаще. Именно человек, я почувствовала это, - подчеркнула Марика. - На меня обрушилось мощнейшее заклинание, но, как ты знаешь, я не оставляю занятий магией, да и амулет защитный у меня всегда при себе. И все же мне повезло, что появились охранники, иначе со вторым ударом я бы не справилась. В общем, меня отбросило в сторону, я отделалась лишь парой царапин. Убийца ушел через портал.
- Портал? - Я разинул рот. - Но это невозможно! Это же…
- Да, это очень сложно и прекрасно показывает уровень нападавшего мага, - кивнула Марика. - В общем, у меня появился могущественный враг.
- Думаешь, это связано с камнем?
- Скорее всего. Вряд ли моя скромная персона их заинтересовала.
- Но ведь камень Гнорма мертв! Да и зачем тебя убивать? Это разве поможет его похитить?
- Камень, конечно, мертв. Моя смерть может вызвать определенный переполох в королевстве, и под шумок его можно увести… Но пойми, за всю многовековую историю Гнолла подобных нападений не было. Решиться на такое мог лишь сумасшедший. Или здесь какой-то очень хитрый план. Вот это нам и надо выяснить.
- Врагов у тебя хватает, - сказал я. Мне вспомнилось, что, когда два года назад активация камня провалилась, с носом остались и Повелитель демонов, и глава Совета магов Эникеи, а это серьезные противники. Если они решили мстить… Последние слова я произнес вслух.
- Не думаю, что убийцу послали маги из Эникеи. Не думаю также, что это посланец демонов. Кто будет рисковать ради мертвого камня? Только не они, эти маги привыкли все просчитывать…
- Но кто-то же рискнул! - возразил я. - Может, это какой-то залетный маг, вознамерившийся заполучить камень?
- Нет, не тот уровень, - покачала головой Марика. - Я чувствую, что это посланец кого-то из опытных волшебников. Его уровень владения магией находился, как я уже говорила, на уровне мастера-мага. А это сам знаешь, что означает.
Я понимающе хмыкнул:
- Ну и что ты собираешься делать?
- Пока не решила. Мои маги во главе с Ромменом, - она поморщилась, - проводят расследование, но ты сам понимаешь…
- Понимаю, - кивнул я.
Два года назад, помимо Арбентуса, изменником стал и Морфес, глава Совета магов Гнолла. На его место назначили молодого мага по имени Роммен. Безусловно талантливого мага, но, на мой взгляд, слишком молодого и неопытного в придворных интригах. Он частенько попадал в смешные ситуации, и анекдоты о нем рассказывали во дворце почти открыто.
Я, кстати, несколько раз предупреждал об этом королеву, но она почему-то отмахивалась. Мне даже приходило в голову, уж не оказывает ли она ему знаки внимания, какие оказывала мне, но, как говорится, «не пойман - не вор». Так что придворные и министры могли и дальше втихомолку смеяться над ним.
- Мне нужна твоя помощь, - тем временем произнесла королева.
- Все что смогу.
- Ты должен отправиться в путь.
- В путь? - Я с удивлением посмотрел на свою собеседницу. - Куда?
- В Форготт. Это город в паре сотен миль от Гнолла. Сам по себе это ничем не примечательный городишко. В нем всего три сотни жителей, нет даже крепостной стены. Но не это главное. Рядом с ним находится мертвый город Илир, под которым расположены пещеры Ворфола. Слышал о них?
- Кто ж о них не слышал! Чародей Ворфол! Сумасшедший старик, про которого одни говорят - шарлатан, другие - могущественный маг. Да про эти пещеры столько анекдотов…
- Знаю, - перебила меня Марика. - Лучше послушай, что там есть на самом деле. Ворфол, конечно же, не сумасшедший, и силой он обладает огромной. Несколько раз его пытались привлечь на свою сторону некоторые правители Гнолла, но безрезультатно. Он не идет на компромисс ни с кем и никого не желает слушать.
- Очень хорошо, - сказал я. - Но я-то чем могу помочь?
- Ты должен убедить его сотрудничать с нами, Мирн. - Марика подошла ко мне вплотную, и ее руки легли на мои плечи.
Глаза девушки оказались напротив моих глаз и какое-то время внимательно изучали меня, потом в них появилось что-то, что заставило меня обнять ее и поцеловать.
Королева не оттолкнула меня, а, наоборот, ответила на поцелуй. И сделала это так страстно, что на меня накатила жаркая волна. Да, рано я решил, что все забылось. Ничего я не забыл. Я сейчас полностью принадлежал королеве темных гномов. И она это прекрасно понимала. Оторвавшись друг от друга, мы некоторое время молчали. Первой тишину нарушила Марика.
- Так вот, - как ни в чем не бывало проговорила она, ловко выскользнув из моих объятий, - этот Ворфол лучший в Уларе предсказатель. Кроме того, он способен видеть и прошлое. Ты должен заставить его приехать во дворец. С его помощью мы восстановим момент покушения. Тогда можно будет зацепиться за магические следы убийцы, которые тот несомненно должен был оставить, но хорошо замаскировал, так что мы не можем их найти даже с самыми опытными магами Гнолла.
- Подожди. - Я был готов в этот момент умереть за любимую женщину, но в моей голове все же сохранилось немного здравого смысла, который и помог мне стряхнуть с себя любовный дурман.
- Что?
- С этим провидцем не могли договориться короли и великие маги, как же это сделаю я?
- Ты же не только маг, Мирн. Тебя избрал Гнорм. Ты был владельцем камня, ты, демон тебя побери, и сейчас его владелец. Ты наша единственная надежда. Ворфол отличается чудаковатым характером, и если кто и сумеет добиться его расположения, так только ты.
- Я, конечно, польщен, что ты так веришь в мои силы, но…
- Ради меня, Мирн! - Королева вновь подошла ко мне. - Ради меня!
Что я мог сказать в ответ на эти слова, за которыми последовал еще один поцелуй, еще более продолжительный, чем первый? Осталось только согласиться и пообещать, что завтра на рассвете я отправлюсь в путь.
Впрочем, когда я вышел из дворца и уселся в карету, в голове у меня прояснилось, и я понял, что ввязываюсь в глупую авантюру. Мне было совершенно непонятно, чем я могу заинтересовать мага, который живет уже пять сотен лет, и тем более добиться от него согласия на сотрудничество. Короли и волшебники не могли это сделать на протяжении веков, а я, обычный гном, должен. Тяжело вздохнув, я мысленно приготовился к позору, который несомненно обрушится на меня после неудачи. Нет, конечно, умные люди поймут, что шансов у гнома Мирна не было. Надеюсь, это поймет и королева.
- Домой! - крикнул я кучеру, решив, что в путь сподручнее отправиться из моего замка.
Кстати, я же еще не рассказал о нем. Его мне тоже подарила Марика. Находился он недалеко от города. Этот небольшой архитектурный шедевр с остроконечными башенками и невысокой крепостной стеной мне нравился, но большую часть времени я все же проводил в Гнолле. В городе имелись какие-никакие развлечения, а от размеренной и спокойной жизни в замке можно было сойти с ума.
В моем городском доме меня ждал Моз. Мой верный слуга, судя по его изрядно помятому виду, совсем недавно занимался своим любимым делом - накачивался пивом в ближайшей таверне. По-моему, хозяин ее должен предоставить троллю неограниченный кредит на выпивку. С таким клиентом можно озолотиться.
- Мы куда-то едем, хозяин? - осведомился он, когда я вошел в прихожую.
- В замок, Моз. Королева дала нам задание. Мы отправляемся завтра утром.
- Куда?
- Пещеры Ворфола. Слышал?
- Ха! Слышал! Мне гномы в таверне рассказывали.
Кстати, Моз в отличие от меня не испытывал проблем с приятелями. Местные жители, лишь взглянув на гиганта, становились очень покладистыми и добрыми.
- Собирай все что надо. Мы отправляемся в замок, а оттуда уже двинемся к Форготту.
- Места-то там гиблые, - заметил тролль.
- И что из того?
- Да ничего, - смутился Моз, - просто так сказал.
Моз удалился, а я добрался до своего любимого кресла и прикончил остатки пива в кувшине. Я знал, что в смысле сборов на тролля можно положиться. Он всегда поражал меня своей способностью все делать быстро. Если бы еще не его лень и пьянство, цены бы ему не было!
Вскоре мы загрузились в карету и. направились в замок. В него мы прибыли, когда на улице уже стемнело. В окнах на верхних этажах горел свет, были зажжены и два фонаря над входными воротами. Я вышел из кареты, по своему обыкновению минутку постоял, любуясь подарком королевы, и вместе с Мозом направился к двустворчатой входной двери.
Нас встречали пятеро слуг во главе с управляющим. Эти гномы следили за замком во время моего отсутствия. В принципе они были добросовестными работниками, мне ни разу не пришлось им делать за что-то выговор. Год назад у меня в замке находились еще трое магов в качестве охранников, но я их уволил за ненадобностью.
- Здравствуйте, хозяин! - хором приветствовали меня слуги.
Я улыбнулся и, поблагодарив их, распорядился о ночлеге. Наскоро поужинав в компании Моза, я отправился спать, памятуя о том, что завтра меня ожидал тяжелый день.

Глава 2
ПЕЩЕРЫ ВОРФОЛА

Вокруг был только песок. Его мелкие крупинки, казалось, проникали повсюду, и не было от них никакой защиты. По воздуху проплывали облака белой пыли, медленно дрейфуя невысоко над поверхностью, мы с троллем по возможности старались их обходить. Но это не всегда удавалось, иногда приходилось применять магию.
Пустыня казалась бескрайней. Если бы не наш проводник, маленький смуглый гном, которого я нанял в Форготте и который согласился за огромную по меркам Гнолла сумму провести нас в Ворфол, мы давно бы уже заблудились. Лично я вообще не понимаю, как можно ориентироваться в этом царстве песка. Правда, проводник слинял, как только мы приблизились к нашей цели. Так что въезжать в Илир нам пришлось вдвоем.
Мертвый город Илир появился перед нами внезапно, словно вырос из песка. От него остались кое-где участки могучих стен да несколько засыпанных песком длинных улиц, вдоль которых тянулись огромные каменные коробки домов, безразлично смотревшие на пришельцев пустыми глазницами окон.
Подъехав ближе, я невольно восхитился, представив, каким величественным был когда-то этот город, несколько тысяч лет назад являвшийся одним из самых богатых и могучих городов Улара. Тогда не существовало королевства темных гномов, Гнолл был небольшим поселком, а на территории Хамида аль Салаха и нынешнего королевства темных гномов вдоль гор простиралось огромное государство Илиррия.
Все это я вычитал в библиотеке Гнолла. Темные гномы умели ценить прошлое и очень бережно относились к древним памятникам. Если верить Мерфу, моему другу-библиотекарю, ни в одной стране Улара не относились с таким трепетом к своей истории.
У меня не было причин ему не верить. Тем более, уж поверьте, время, которое я провел за книгами, оставило одно из самых приятных воспоминаний о Гнолле. Я открыл для себя много нового. Ко всему прочему, чтение - прекрасное лекарство от скуки. Я прочитал все летописи Улара, которых, к сожалению, оказалось не так много, и благодаря своей памяти мог теперь подискутировать с любым историком.
Так вот, точные причины упадка и разрушения Илиррии так и остались неизвестными. Если отбросить предположения, согласно которым разъяренные боги стерли с лица земли в чем-то провинившееся перед ними королевство, можно было выдвинуть две версии. Первая - это война. Тем более что именно в то время в этих местах начали появляться кочевники, решившие, что пустыни для них мало, и возжелавшие новых завоеваний.
По правде говоря, я сомневался, что какие-то разрозненные кочевые племена могли захватить Илиррию, которую боялось даже грозное и воинственное королевство Хамид аль Салах.

1 Следующая страница


Темный бог 2

Вторая же версия лично мне казалась более правдоподобной. Это междоусобная и, скорее всего, магическая война. Вот во время такой войны действительно могло произойти все что угодно. Тем более что о магах Илиррии в летописях говорится только в превосходной степени. Если им верить, то это были полубоги какие-то.
Такие вот мысли вертелись у меня в голове, когда моя лошадь ступила на засыпанные песком улицы. Рядом ехал молчаливый тролль на своем огромном коне. Он даже в Гнолле смог найти себе огромное животное, которое тоже назвал Голиафом, и теперь возвышался на нем рядом со мной, в толстой кольчуге, с тяжелым мечом на боку. Мне стало жаль Моза. В такую жару он, закованный в железо, должен был испытывать страшные муки. Говорил я ему, не надевай кольчугу! Да разве тролля переубедишь!
Повернувшись к своему спутнику, я вдруг почувствовал что-то неладное. Подозрительно уставившись на раскрасневшееся лицо Моза, я строго спросил:
- Ты что, пил?
- Да ты что, хозяин! - проревел тролль, ударив себя кулаком в грудь с такой силой, что я испугался, как бы он не проломил себе грудную клетку. - Ты же знаешь, что я завязал.
- Да? - Я не выдержал и рассмеялся. - Когда же ты успел?
- Вчера! - гордо заявил Моз.
- Тогда скажи, мой друг, почему от тебя пахнет вином именно сейчас?
- Я завязал, - не растерялся Моз, - но надо же вылечиться после вчерашнего. А салахское вино лучше всякого лекарства. Неужели вы хотите, чтобы у меня болела голова и тряслись руки? Какой же я тогда телохранитель?! - возмутился тролль. - А сейчас я могу кого угодно пополам разорвать!
- Да не рычи ты, - поморщился я, понимая, что спорить тут бесполезно.
Тролль без вина - это не тролль. Тем более я прекрасно знал, что Моза очень трудно напоить. Те количества крепких и не очень крепких напитков, которые он заливал в себя, большинство живых существ загнали бы в могилу.
Итак, мой телохранитель, благоухая винными парами, преданно смотрел на меня. Я махнул рукой и поехал вперед. Пещеры располагались на южной границе разрушенного города. Кстати, в самом городе ветер внезапно стих, и наступила тишина, которую нарушало лишь шуршание копыт по песку.
- Гиблое место, - проворчал тролль, на моих глазах прикладываясь к своей любимой фляжке, в которую входила как минимум пара ведер. - Смотрите! - внезапно воскликнул он.
Мы выехали на площадь, наверное, служившую когда-то местом собраний и праздничных торжеств. Посередине стояла огромная статуя, которую, как ни странно, совершенно не испортило неумолимое время. Статуя изображала человека с холодным безучастным лицом и надменным взглядом. За его спиной я увидел сложенные крылья, а в руках он сжимал длинный меч. Красивое и стройное тело прикрывала только небольшая набедренная повязка.
Внезапно мне показалось, что статуя подмигнула. Я зажмурил глаза и открыл их. Нет, слава Гнорму, показалось. Мы проехали через площадь, держась на приличном расстоянии от постамента. Несмотря на внешнюю безобидность скульптуры, мне почему-то казалось, что к ней лучше не приближаться. Назовите это предчувствием…
Тем не менее мы спокойно миновали площадь и, проехав еще пару кварталов, оказались там, где город был разрушен сильнее всего. Авторы теории о магическом уничтожении города упоминали в качестве ее подтверждения именно это место.
Несколько улиц здесь были превращены в огромную воронку. Во многих местах песок превратился в стекло из-за высокой температуры и создал причудливые фигуры. Кое-кто говорил, что когда-то они были живыми существами. Не знаю, правда ли это, но, когда мы проезжали мимо, меня пробирал мороз по коже.
Даже тролль перестал напевать себе под нос разухабистые песенки и пришибленно наблюдал за развернувшейся перед ним картиной апокалипсиса. Я не мог даже предположить, какие заклинания могли произвести подобные разрушения. Скорее всего, это было просто стечение обстоятельств. Огромная концентрация магических энергий в одном месте и в одно время. Не хотел бы я оказаться на месте жителей города в тот момент.
Когда я уже думал, что мы благополучно миновали город, появились странные создания. Произошло это, когда мы въехали в последний квартал, а на горизонте уже виднелась гряда песчаных холмов, в которых и располагались пещеры Ворфола. Создания напомнили мне тараканов, только в отличие от своих маленьких братьев они были ростом с человека и имели две пары рук, похожих на человеческие. А в остальном… в остальном меня чуть не вывернуло наизнанку от лицезрения подобного уродства. Тролль сразу протрезвел и схватился за дубину.
Врагов оказалось не меньше двух десятков. Все они были вооружены длинными арбалетами, которые ловко держали руками. Оружие было направлено на нас, так что стоило нам только дернуться, и никакая магия бы нас не спасла. Вперед выдвинулся самый крупный из людей-тараканов, как я про себя назвал этих тварей. Его маленькие глазки буравили меня, словно хотели просверлить насквозь. Таракан что-то коротко пролаял, я пожал плечами в ответ. Тогда он перешел на язык темных гномов, который, судя по всему, давался ему с огромным трудом.
- Кто вы? Куда… едешь? - Звуки он не произносил, а как будто выплевывал.
- К Ворфолу, - ответил я, не переставая лихорадочно копаться в памяти в поисках подходящих заклинаний.
- А… вам… ждет… он?
- Думаю, да, - ляпнул я, - хотя, может быть, и не знает пока о нашем прибытии.
Судя по всему, фраза была излишне тяжела для говорящего разумного таракана. Он что-то резко пролаял, и арбалеты щелкнули. В нас устремились стрелы, но я сумел удачно воспользоваться выделенным мне временем. Стрелы отразила защитная сфера, а мое простенькое заклинание «круг ветра» разбросало нападающих в разные стороны.
Тараканы оказались не приспособленными к магическим атакам, и я уже собирался угостить их напоследок парочкой молний, как вдруг враги исчезли. Просто разбежались по углам, а на том месте, где они только что находились, появился невысокий моложавый старик. Его морщинистое лицо украшала короткая седая бородка. Старичок опирался на сучковатую палку и внимательно смотрел на нас на удивление молодыми черными глазами. Одет он был в какие-то тряпки, которые лично я постеснялся бы надеть.
- Давненько у меня не было гостей, - слегка шепелявя, проговорил он. - Кто вас послал? Король? Я с ним не веду никаких переговоров. Можете отправляться восвояси.
- Нас послала королева, Марика Первая, - заявил я.
- Королева? - удивленно переспросил старик. - Что творится на белом свете! Женщина у власти. И кто же она?
- Дочь Солта Седьмого.
- И как она?
- Что как?
- Как она правит?
- Честно сказать, лучше, чем ее отец.
- Ну-ну, - покачал головой старик и вдруг внимательно посмотрел на меня.
Его черные глаза полыхнули пламенем, и я почувствовал подкатывающую к горлу тошноту. Ах так! Я понял, что старик пытается меня прозондировать. Этого я не мог позволить никому, будь он даже четырежды великий маг.
Я собрался с силами и выставил «зеркальный щит», который, к моему удивлению, легко справился с ментальной атакой старика. На лице Ворфола изобразилась растерянность, в глазах его я прочел что-то похожее на уважение.
- Кто ты? - спросил он.
- Я Мирн. А это мой слуга, Моз. Я уже говорил, мы посланы к тебе королевой Гнолла.
- Нет, ты не понял меня. Я вижу в тебе силу. И, похоже, ты не так прост, каким кажешься на первый взгляд. - Старик прищурился. - Ты меня заинтересовал, гном. Полетите со мной!
- Полетите? - подозрительно осведомился Моз, но старик не обратил на него ни малейшего внимания. Он свистнул, и в воздухе появился небольшой ковер.
- Забирайтесь, - приказал маг.
- Да я ни за что не полезу… - возмущенно начал было тролль, но, столкнувшись взглядом со мной, замолчал, достал свою заветную фляжку и на глазах восхищенного Ворфола сделал несколько огромных глотков. Только после этого, тяжело вздохнув, Моз забрался на ковер. За ним последовал и я.
Старик с ловкостью, удивительной для своего возраста, прыгнул следом и прошептал длинную фразу. Ковер натянулся и медленно начал подниматься в воздух. Поднявшись на уровень самых высоких развалин, он медленно полетел по направлению к пещерам.
- А эти тараканы, они кто? - вдруг спросил тролль, который немного успокоился, хотя вниз старался не смотреть.
- Это не тараканы, это мои слуги, - поучительным тоном произнес Ворфол. - Результат одного эксперимента. Лучше охранников не придумаешь.
- Да, - фыркнув, сказал я. - Только что-то уж очень быстро я их разбросал.
- Ха-ха-ха! - весело рассмеялся Ворфол. - Тоже мне, великий маг. Да если бы они хотели, вас бы уже по стенкам размазало. У них мой приказ - не причинять вреда путешественникам без особой на то надобности.
- А стрелы? - возмутился я. - Чего же они тогда в нас стреляли?
- Стреляли? - Старик от удивления чуть не свалился с ковра. - Как такое может быть?
- Так вот и может!
- Для этого надо было их сильно разозлить. И если вам это удалось… - старик покачал головой, - вы еще раз доказали свою силу!
Между тем ковер начал снижаться и, пролетев над грядой огромных курганов, приземлился на вершине одного из них. Мы спрыгнули на землю. За нами последовал Ворфол, и, повинуясь взмаху его руки, ковер растаял. Еще один взмах - и земля, еле прикрытая пожухлой травой, расступилась, и я увидел длинную винтовую лестницу, крутыми витками уходившую вглубь.
От Ворфола не укрылось наше смущение. Тролль, так тот вообще был почти в панике. Ну не любят тролли подземелий. И никто не знает почему. Не любят и все. Пещеры любят, а подземелья нет. Разве это не странно?
- Вы идете? - осведомился маг издевательским тоном. - Скоро вечер, а вечерами вся нечисть выползает наружу. Я бы сам не рискнул бродить по ночному Илиру.
Мне оставалось лишь кивнуть в ответ и на дрожащих ногах ступить следом за стариком на лестницу. Моз, жалобно стеная, последовал за мной, и я услышал за своей спиной бульканье. Тролль нашел источник, способный заглушить наследственный страх.
Спуск оказался на удивление коротким. Вскоре мы очутились в пропахшем сыростью коридоре, по которому гулял невесть откуда взявшийся холодный ветер, пробиравший до костей. Мне пришлось тоже сделать из фляжки тролля хороший глоток, чтобы немного согреться.
Ворфол же совершенно не обращал на подобные мелочи внимания. Этот старик поистине был сделан из железа. Поплутав по коридорам, мы очутились перед скромной деревянной дверью, за которой и оказалось прибежище известного мага. Скажу честно, меня разочаровал вид жилища Ворфола. Оно оказалось очень скромным.
Три небольшие комнаты с простой, явно самодельной мебелью. Небольшой очаг в углу, который при появлении мага сразу загорелся, и в комнатах стало заметно теплее. Узкая кровать в углу, бочка с водой, вот и все. Еще в одном из углов у стены широкий квадратный люк, ведущий, наверное, в подпол. М-да. Не так, я думал, живут такие известные личности. Единственным исключением был добротный стол, заставленный всевозможными яствами.
Хозяина, похоже, забавляло разочарование, написанное на наших лицах. Усадив нас за стол, он произнес, не скрывая ехидства:
- Вижу, вы удивлены моим скромным пристанищем? Не удивляйтесь. Я долго жил вдали от мира наедине с моими мыслями и с самим собой. Это, поверьте, самое лучшее лекарство для любого мага. Я не жалею ни об одном дне, проведенном здесь. Но вам повезло. Мне недавно неожиданно захотелось общения. Простого человеческого общения. Кстати, единственное, в чем я себе никогда не отказывал, это в хорошей еде и крепком выдержанном вине!
- Уважаю магов! - проговорил тролль, жадным взглядом обводя стол. Он перевел умоляющий взгляд на меня. Я лишь пожал плечами. Мне не меньше Моза хотелось есть.
После того как вино было разлито по кубкам и был произнесен первый тост за магическое искусство, Вор-фол перешел к делу:
- Итак, зачем вы прибыли ко мне? То, что вас послала королева, я уже знаю. Так в чем дело?
- В том, - сказал я, - что на королеву было совершено покушение и…
Я коротко поведал магу об истории с нападением на Марику. Маг внимательно выслушал мой рассказ и покачал головой.
- Чем я могу помочь? - поинтересовался он. - Да, покушение - это событие из ряда вон выходящее, но тем не менее объяснимое.
- Вы можете выяснить, кто это сделал?
- Выяснить? - Маг хмыкнул. - Думаю, смогу. Только почему вы считаете, что я буду этим заниматься? Я никому не помогаю и не собираюсь этого делать в будущем.
Я растерялся. А так все хорошо шло… Что мне сейчас делать, просто не представляю. Уговаривать мага было бесполезно. Хотя я с самого начала мало надеялся на благополучный исход. Предупреждал же я Марику.
В общем, нам оставалось откланяться и покинуть нашего гостеприимного хозяина. Но, признаюсь, я проголодался, да и на улице уже стемнело и у меня не было особой охоты встречаться с экспериментальными тварями, гуляющими по улицам мертвого города.
Поэтому я решил остаться в пещерах хотя бы на ночь. Тем более хозяин вроде не возражал. Наш разговор на тему помощи королеве после прямого отказа Ворфола прервался, и в воздухе повисла напряженная тишина. Воспользовавшись этим перерывом, я набросился на еду.
Бокал вина следовал за бокалом, и вскоре я почувствовал приятное опьянение. Винные пары начали делать свою незаметную разрушительную работу. Самым трезвым среди нас, конечно, был тролль. Кстати, сам маг изрядно нализался. Чего-чего, а по поводу выпивки он явно уступал нам. Напившись, Ворфол разительно изменился.
Во-первых, он стал невероятно разговорчивым. Слова, казалось, изливались из него бурным потоком. Понятно, если ни с кем не общаешься столько лет… В общем, мы с Мозом выслушали несколько весьма занимательных историй из прошлого Улара, об интригах и каверзах правителей Гнолла.
Сначала было интересно, но постепенно я начал уставать от монотонной речи мага, и у меня стали слипаться глаза.
А вот Мозу можно было позавидовать. Он от души отрывался, опрокинув в себя уже кувшинов шесть вина, когда мы на двоих с Ворфолом осилили лишь пару. Вор-фол с восхищением посматривал на моего спутника.
- Тролли молодцы, - пробормотал он заплетающимся языком. - В молодости я бы с тобой посоревновался, а сейчас стар стал.
- Да ладно, - махнул рукой тролль, - подумаешь, старый. Никакой ты не старый! Ты неплохо держишься. Просто мы, тролли, возвели это дело в культ! Культ пития! Как говорится, чем больше выпьешь, тем лучше будешь. Любимая поговорка троллей.
- Во что возвели? - Маг с изумлением уставился на моего спутника.
- В культ, - повторил тролль. - Вы что, не знаете такого слова?
- Я-то знаю, а вот ты откуда его знаешь?
- Ну вот, - огорчился Моз, - еще одна жертва стереотипных представлений о троллях. Ну почему, скажите, все считают троллей тупыми идиотами, которые способны лишь дубиной махать? Я вот закончил Торквардский университет и горжусь тем, что принадлежу к своему племени. Вы, люди, считаете, что все, кто не похож на вас, - недоразвиты. Слишком большое самомнение, скажу я вам. А мы, между прочим, существуем дольше вас, и история троллей знала философов и магов, до которых людям, эльфам, гномам и гоблинам еще расти и расти!
Всю эту проникновенную речь Ворфол прослушал с открытым ртом. Мне доставило удовольствие лицезреть этого самодовольного мага смущенным и растерянным.
- Удивил, - наконец произнес он, - вот удивил так удивил. Что происходит в мире? Что ж, я тоже могу быть великодушным. Я давно отвык чему-либо удивляться и сейчас испытал чувство, за которое не жалко отдать и несколько лет жизни. Так что я ваш должник. А долги я привык отдавать. Вы хотите знать, кто покушался на вашу королеву? Для этого мне нужна какая-нибудь вещь, принадлежавшая ей.
- Да, конечно, - обрадованно кивнул я и протянул бриллиантовый гребень, который вручила мне перед уходом Марика. - Это подойдет?
Маг хмыкнул и, взяв гребень, повертел его в руках некоторое время, затем откинулся на спинку стула, положив гребень на стол перед собой.
Ворфол принялся шептать что-то себе под нос, вокруг гребня начала разгораться сфера белого огня. Вскоре она разрослась и превратилась в огромное зеркало, в котором мы увидели дворцовый сад Гнолла.
По нему шла Марика, что-то напевая себе под нос. И тут я увидел убийцу. Он был, как и говорила королева, в черном плаще и такого же цвета полумаске. Он повернулся, и я вздрогнул. Ворфол сделал так, чтобы маска с его лица исчезла.
Великий Гнорм! Да это же Вендер! Надо же. Я-то считал, что предатель, из-за которого нас чуть не отдали демонам два года назад, мертв. Выходит, это не так.
Мало того, он покушался на свою бывшую любовь, Марику. Я, кстати, так и не узнал историю их отношений, на все мои вопросы королева отвечала отговорками. Правду говорят, что от любви до ненависти один шаг…
Только вот интересно, кто послал Вендера? И что им двигало? В месть отвергнутого любовника верилось с трудом, для этого Вендер слишком сильно любил себя. В чем же причина нападения? К сожалению, сейчас на этот вопрос никто не мог дать ответа. Даже Ворфол.
- Я могу видеть прошлое, - проворчал он, - но копаться в мозгах призраков не умею. Да и вряд ли это вообще возможно. Итак, я сделал то, что решил не делать никогда. Но в благодарность за то, что удалось познакомиться с троллем, закончившим философский факультет, я готов на многое. Однако и мое расположение к вам не безгранично. Давайте пить. В конце концов, мне хочется напиться с живыми и разумными существами. Когда еще выдастся такой случай?
Что ж, сказано - сделано. Довольно быстро я потерял счет бокалам, и все это закончилось тем, чем должно было закончиться. Я отключился. Последнее, что я видел, это тролль и Ворфол, пытавшиеся бороться на руках. Надо отдать должное магу, он обладал немалой силой. К сожалению, концовку этого интересного соревнования я просмотрел. Голова закружилась, и я, прекратив сопротивление, отдался на милость пьянящим винным парам, захватившим мой разум.

Глава 3
ВСЕ НАЧИНАЕТСЯ СНАЧАЛА

Стронгхолл угрюмо сидел в тронном зале своего замка, откинувшись на спинку своего любимого кресла, и задумчиво смотрел на пылавший в камине огонь. Демону было от чего взгрустнуть. После неудачи в деле с камнем Гнорма два года назад он стал изгоем в обществе демонов-аристократов Вестхоука, столицы королевства демонов.
Верховный демон Арах как будто не замечал существования бывшего претендента на место в Совете. А само это вожделенное место занял злейший враг Стронгхолла, демон по имени Мутар. Сам Стронгхолл, помимо опалы, стал еще и посмешищем в глазах большинства демонов. К тому же он теперь не мог подрядиться ни к кому на работу и с тревогой думал о том, что настанет момент, когда ему придется выйти на большую дорогу, грабежом добывая хлеб насущный.
Стронгхолл плеснул в высокий бокал вина, которое никто не мог пить, кроме демонов, и с грустью подумал, что, похоже, начинает спиваться. Только «демонское вино» помогало ему забыть все еще не угасшие за эти два года обиду и разочарование. Правда, было еще кое-что, точнее кое-кто…
Течение мыслей демона нарушил звон внешней охранной сигнализации, сообщившей о появлении во дворце незваного гостя. Стронгхолл выругался. Сейчас, когда у него даже не было слуг-демонов, он расставил сигнализирующие и защитные заклинания по всему замку. Но незваный гость, судя по всему, оказался опытным магом, если сумел преодолеть их.
Дверь в зал распахнулась, и Стронгхолл открыл от удивления рот. На пороге стоял человек! Надо сказать, люди вообще были редкими гостями в королевстве демонов, а последнее время Верховный демон Арах проводил политику их вытеснения из Вестхоука. Но Стронгхолл знал гостя. Этого человека вряд ли кто-то смог бы остановить, даже сам Арах.
Это был Вендер, маг, который отчасти стал виновником провала плана по захвату камня Гнорма. Он должен был привезти демонам гнома по имени Мирн, без которого активация камня была невозможна. Но, к сожалению, прекрасно задуманный план рухнул… Ну да чего об этом вспоминать. Надо действовать. Наконец-то появился шанс размять кости. Стронгхолл поднялся и приготовился к битве. У него чесались кулаки выместить свою злобу на маге.
- Подожди, - предупредительно поднял руку Вендер, - подраться мы еще успеем. У меня к тебе предложение.
- Какое еще предложение, человек? - удивленно прошипел Стронгхолл.
Впрочем, он и сам понимал, что Вендер не явился бы в логово демона, не имей он на то серьезных причин, ведь в схватке несомненное преимущество было у владельца замка.
- Может, мы с тобой сядем и поговорим? - с усмешкой произнес маг, державшийся с необыкновенным спокойствием. - Поверь мне, мой визит тебя скорее обрадует, чем огорчит. Можешь считать, что я принес тебе надежду.
- Надежду… - проворчал демон, откидываясь в кресле. - Один раз ты меня уже подвел. Надеюсь, сейчас ты знаешь что делаешь, но помни - мое терпение не безгранично.
Гость поморщился.
- Давай не будем вспоминать прошлое. Может, предложишь мне сесть? Да и горло я промочить не отказался бы! Только, естественно, не вашим вином.
Демон покачал головой. В глубине души он восхищался наглостью мага, припершегося в логово врага, да еще столь дерзко разговаривающего. Что ж, это даже интересно.
- Мы сначала поговорим, - ответил Стронгхолл, - а потом уже я решу, что с тобой делать.
- Как хочешь, - пожал плечами Вендер. - Между прочим, еще неизвестно, кто был виноват в том провале - я или ты. Впрочем, это теперь неважно. У всех бывают неудачи. Кстати, тебе привет от Роздена, главы Совета магов Эникеи.
- Что? - Демон невольно улыбнулся. - Он что же, благодарит меня за то, что я помешал ему завладеть камнем?
- Нет, про это он уже забыл. Наоборот, теперь он наш союзник. Мы будем использовать его в наших целях.
- Знаешь, человек, - покачал головой Стронгхолл, - я не совсем понимаю, о чем ты говоришь. Ты хочешь сказать, что глава Совета магов Эникеи и первый маг короля даст себя использовать?
- Именно!
- Я весь внимание!
- Может, все же нальешь чего-нибудь выпить? - осведомился Вендер, усаживаясь на стул напротив Стронгхолла.
Демон хмыкнул и взмахнул когтистой лапой. На столе перед гостем появились бутылка зеленого стекла, наполненная прозрачной жидкостью, и бокал.
- Что это? - подозрительно спросил человек.
- Не бойся, - расплылся в улыбке демон, - не сдохнешь.
Вендер пожал плечами и, плеснув из бутылки в бокал, сделал небольшой глоток.
- Недурственно, - пробормотал он. - Но к делу. Итак, тебе наверняка надоело нынешнее существование презираемого всеми демона.
- Да как ты… - вскипел было Стронгхолл, но маг успокаивающе поднял руку:
- Ладно, извини. Не буду касаться этой темы. Кстати, ты в курсе последних событий в Уларе?
- А что, еще есть какие-то события? - мрачно съязвил демон.
- Есть, - спокойно кивнул гость. - К примеру, покушение на королеву Гнолла, Марику Первую. Ты, надеюсь, не забыл, кто это?
- Забудешь ее, - проворчал демон, но тут до него дошел смысл сказанных Вендером слов. - Что?! - Демон уставился на человека загоревшимися глазами. - Кто? Когда?
- Несколько дней назад. К сожалению, я не рассчитал свои силы…
- Ты?! - Демон уважительно покачал головой. - Вы же вроде были друзьями, любовь и все такое прочее, как же так?
- Послушай, ты, - процедил маг, - я пришел к тебе с конкретным предложением, которое ты пока даже не выслушал. Если ты попытаешься еще раз прокомментировать мою личную жизнь, то я забуду об этом и мы с тобой перейдем к дуэли.

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Ладно, ладно, - шутливо поднял лапы вверх демон, - извини. Похоже, мы меняемся ролями. Теперь ты мне угрожаешь. Рассказывай дальше…
- Кстати, чтобы ты знал раз и навсегда. Мои чувства к Марике пройденный этап и сейчас уже не играют никакой роли. Теперь объясню, для чего я затеял это покушение. Хотя это во дворце Гнолла считают, будто было покушение, на самом деле я хотел ее похитить.
- Похитить! - прищелкнул языком демон. - Продолжай.
Гость сунул руку за пазуху и вытащил небольшой свиток, пожелтевший от времени.
- Что это? - поинтересовался демон.
- Оригинал инструкции по активации камня Гнорма.
- Чего? - Демон с раскрытым ртом посмотрел на мага. - Ты меня за дурака держишь? Этого не может быть! Оригинал находится в Черных подземельях демонов. А тут еще и язык какой-то непонятный.
- Эх, демоны, до чего же вы самонадеянны, - рассмеялся Вендер. - Ну так знай, оригинал был написан на языке Первых. И не вы являетесь изначальной расой, какой себя мните.
- Ты что! - взвился Стронгхолл. - Не смей произносить в моих стенах подобную ересь!
- Это правда, демон. Кстати, ты знаешь, что ваш, демонов перевод инструкции не точен?
- Интересно, - улыбнулся демон, - а где же точный? У тебя, что ли?
- Именно, - спокойно кивнул его собеседник. - Вот!
Демон схватил протянутый ему пергамент и углубился в чтение. Он прекрасно знал текст инструкции и мог сравнить два перевода.
Закончив изучение, он посмотрел на гостя. Взгляд демона был задумчив.
- Где ты его достал?
- Ты хочешь знать? - усмехнулся Вендер. - Уверен?
- Да!
- Что ж, смотри. - Маг вытянул перед собой руку и произнес три коротких слова.
У противоположной стены внезапно появилась небольшая тень, которая быстро выросла в странное существо. Невысокое и сгорбленное, оно было закутано в длинный плащ от головы до пят. Новый гость держал перед собой тонкую худую шестипалую руку, на указательный палец которой был надет фиолетовый перстень. Демон почувствовал, как его охватывает страх, настолько холодная и невозмутимая уверенность в собственных силах исходила от существа.
- Кто это? - прошептал он.
- Это гхорс, темный гхорс, - спокойно ответил Вендер, которого забавляла реакция демона.
Стронгхолл нервно сглотнул. Он знал, кто такие гхорсы. Это были лучшие бойцы, созданные с помощью магии, но сейчас никто не обладал магической силой для создания подобного существа. Разве что… Демон с изумлением посмотрел на довольного Вендера. И тут он догадался.
- Темное мастерство… ты был в храме… Тебе удалось…
- Я вижу, ты неплохо осведомлен, - произнес Вендер. - Да, я был в храме Темных богов. Точнее, самого первого из них? Ининдры.
- Я не спрашиваю, как ты нашел дорогу. - Стронгхолл смотрел теперь на своего гостя с опаской. - Давай продолжим нашу беседу. Ты не думаешь, что гхорс будет нам мешать?
- Как скажешь. - Вендер взмахнул рукой, и гхорс растаял в воздухе. - Теперь слушай. Тот текст, который ты сейчас прочитал, способен активировать мертвый камень. Но для этого нужна кровь.
- Мирна?
- Нет, этот гном если и связан с камнем, то теперь очень слабо. Мне указали, кто нам может помочь. Марика Первая, королева Гнолла.
- Хм… - Демон налил себе новую порцию и осушил залпом бокал. - Допустим, мы захватим Марику, активируем камень, и что дальше?
- Дальше? Дальше ты станешь повелителем Вестхоука. Основное свойство, которое откроется у камня при его новой активации, это то, что он будет подчинять и людей, и демонов! Понимаешь? Правда, пока об этом знаем только мы с тобой. Розден же считает, что он использует меня. Пусть считает. Так что? Ты со мной?
- Подожди, - задумчиво произнес демон. - Во-первых, я должен знать, в чем заключается моя роль, во-вторых, если об этом узнает Арах…
- От кого узнает? - улыбнулся Вендер. - Я ему не расскажу, ты тоже! А вот насчет твоей роли… мне нужен тот, на кого я могу положиться. Дело это щекотливое. Розден получил удар по самолюбию два года назад. Он человек злопамятный, мало ли что, доверишься ему, а потом… А ты - ты идеально подходишь на место моего помощника. Мы хорошо знаем друг друга и, я думаю, можем друг другу доверять. К тому же ты лишен моральных устоев и хочешь власти. У тебя появляется шанс ее получить. Разве я не прав?
- Может, и прав. Только мне надо подумать.
- Думай, - нагло заявил маг и занялся дегустацией содержимого своего бокала.
Стронгхолл побагровел, но сдержался. Он быстро прикинул все «за» и «против». Предложение было очень соблазнительным, но в случае неудачи демона однозначно ждала смерть. Арах приходил в ярость, если кто-то действовал за его спиной, а уж если он узнает о подготовке переворота… Но с другой стороны, сам Стронгхолл мог еще долго прозябать в своем замке, подвергаясь унижениям со стороны соплеменников… Наконец он принял решение.
- Я согласен!
- Отлично. - Похоже, человек нисколько и не сомневался в том, что демон согласится.
- Что нам надо делать?
- Надо похитить Марику. Вторая попытка должна быть удачной. А как только она окажется в наших руках, мы возьмем камень! Девушки, знаешь ли, не любят боли и ради того, чтобы ее не испытывать, готовы на многое. А я за последнее время много чему научился в этой области.
Стронгхолл вздрогнул. Вендер обратил на него свой взгляд, и демону вдруг показалось, что на него смотрит сама смерть. Но прошел какой-то миг - и маг принял свой обычный вид.
- Ты должен подготовить портал в Гнолл. Они наверняка уже поставили защиту от всех типов порталов, но защиты от портала демонов нет, уж это точно.
- Но для того чтобы создать портал демонов, надо принести в жертву кого-то из демонов. Притом не простых жителей Вестхоука, а владеющих магическим искусством, - проворчал Стронгхолл.
- А в чем проблема? Сам знаешь, если сделать все по-тихому, Арах ни о чем не узнает.
- Хорошо, - после некоторого раздумья произнес демон, - я создам портал.
- Когда он будет готов?
- Думаю, дня через два.
- Прекрасно. Кстати, Розден приглашал нас с тобой к себе в гости. Мы же союзники!
- Что ты ему сказал?
- Я сказал, что мы будем триумвиратом. Ты, я и Розден. И будем править Уларом.
- Он знает о Темном мастерстве?
- Да.
- Все же я не понимаю, чем он нам может помочь?
- Потом узнаешь… - ухмыльнулся Вендер. - Не беспокойся, демон. На этот раз у меня слишком могучий покровитель, чтобы мы проиграли. Знаешь ли, когда боги мстят, они не выбирают средства и не испытывают ненужных сожалений. Не испытывай их и ты, будущий правитель Вестхоука! Но мне пора. Через два дня я навещу тебя. Отправную точку портала сделай где-нибудь в Черных горах. Ни к чему оставлять магические следы в городе.
- Знаю, - буркнул Стронгхолл, который уже перебирал в уме своих недругов, прикидывая, кто из них лучше подойдет на роль жертвы.
- До встречи, демон! - Маг поднялся и вышел из зала.
Мое пробуждение было тяжким. Голова раскалывалась, а пересохшее горло настойчиво требовало какой-нибудь жидкости. Сколько же мы вчера выпили? Давненько я так не напивался.
Приподнявшись и невольно застонав от головной боли, я осмотрелся по сторонам. Я лежал на кровати в небольшой комнате без окон, с выбеленными стенами, больше похожей на камеру. Каменные стены, каменный пол, из мебели только старая кровать. Рядом на полу громко храпел Моз.
Я свесил ноги с кровати и, поеживаясь от холода, стал босыми пятками на пол. Быстро подскочил к набросанной на полу куче одежды и в одно мгновение напялил свою амуницию. Затем подпоясался мечом и растолкал тролля. Как ни удивительно, тот проснулся всего от шести-семи пинков по бокам. Обычно требуется в два раза больше.
В общем, еще через полчаса мы были готовы к походу. Открыв дверь нашей комнаты и оказавшись в длинном коридоре, я понял, что совершенно не помню, куда идти. Моз поспешил мне на помощь, заявив, что в отличие от меня он был почти трезвым и прекрасно помнит дорогу. Я удивился, но согласно кивнул и пошел за уверенно топающим по коридору троллем. Мой спутник, однако, переоценил себя. Изрядно поплутав по местным коридорам, похожим один на другой как две капли воды, мы остановились.
- Что будем делать? - спросил я тролля, с задумчивым видом рассматривающего стену. - Кто-то говорил, что прекрасно помнит, куда идти?
- Говорил, - согласился тот, - но заблудился.
Я выругался про себя, и в этот момент перед нами появился Ворфол.
- Что, дорогу ищете? - осведомился маг с ехидной улыбкой.
Выглядел он после вчерашней гулянки на удивление свежим. Маг, чего с него взять!
- Вы что, думали, в ваших катакомбах дорогу легко найти? - возмущенно воскликнул я. - Гном и тот выбраться не сможет!
- Ну, если гном не сможет, тогда ладно, - сказал маг. - Вчера вы меня развеселили. Давно я не испытывал такого удовольствия. За это я решил доставить вас домой.
И он затянул протяжную песню, то и дело переходя на невнятный шепот. Моих познаний в магии не хватало, чтобы понять смысл заклинания, тем более что оно было на неизвестном языке. Внезапно передо мной вспыхнул оранжевый портал. Я неуверенно посмотрел на мага.
- Я вообще-то…
- Боишься? - рассмеялся тот. - Не бойся! Портал делал я, а это значит, что вероятность фатального искажения не более одной десятой процента.
- Успокоил, - пробормотал я себе под нос и, отбросив сомнения, шагнул в оранжевое окно.
Миг забытья - и вот я стою перед воротами Гнолла, а на меня с нескрываемым изумлением пялятся трое стражников, не понимая, откуда появился этот странный гном.
Появление следом за мной тролля окончательно ввело их в ступор, из которого вывела лишь предъявленная мной бумага за личной подписью королевы Марики.
После этого мы были вежливо препровождены в город. Нас даже посадили в экипаж, быстро домчавший нас до дворца.
- Хозяин, - умоляюще обратился ко мне тролль, когда мы очутились на ступенях широкой мраморной лестницы, ведущей к резным дверям с замершей возле них внушительной охраной, - а как же завтрак?
- Какой завтрак? - удивился я. - Я вообще на еду смотреть не могу!
- Но я-то могу! - возмутился тролль, и мне нечего было возразить. На этот раз мой спутник был абсолютно прав.
- Что ж, иди перекуси чего-нибудь и жди меня в таверне «Большая кружка». Она ближе всех к дворцу, насколько я помню.
- Но там такие цены, - заметил тролль, скромно опустив глаза.
- Да на тебя и в самой дешевой забегаловке денег не напасешься. Держи! - Проклиная себя за мягкотелость, я кинул троллю пару серебряных монет.
Тот с довольным видом поймал их и удалился. Я же, вздохнув, пошел во дворец.
Как и следовало ожидать, аудиенцию мне предоставили моментально. Меня проводили в небольшой кабинет с богато сервированным столом. За ним уже сидела Марика, одетая во что-то воздушное.
- Ворфола с тобой нет, - констатировала она, - но я чувствую, что с поручением ты справился.
- Можно сказать и так, - согласился я.
- Рассказывай, Мирн, - проворковала Марика. - Садись, поешь.
- Вообще-то… - Я хотел было отказаться, но внезапно почувствовал сильный голод.
Странно. Несколько минут назад я не мог и смотреть на еду, а сейчас недолго думая сел напротив Марики и приступил к трапезе. Утолив первый голод, я поведал принцессе то, о чем рассказал мне Ворфол. На Марику мой рассказ произвел сильное впечатление. По-моему, она до сих пор питала какие-то чувства к этому Вендеру.
- Что ж, - проговорила она, задумчиво глядя на меня, - нельзя прощать подобные оскорбления. Венд-ера надо уничтожить.
Я вздрогнул. Сказала это королева очень жестко, в ее голосе звенел металл, признаюсь, когда она становится такой, я чувствую себя очень неуютно.
- Конечно, принцесса, - согласился с ней я, - надо отомстить.
- Вот ты этим и займешься.
- Что? - Я не донес до рта вилку с насаженным на нее куском мяса. Мне показалось, что я ослышался.
- Ты должен найти и уничтожить Вендера.
- Позвольте, госпожа, - взмолился я, - вы, наверно, меня не за того принимаете! Какой из меня наемный убийца? Маг я средний, и не мне соревноваться с Вендером. Если вы хотите просто избавиться от меня, то только скажите, и я покину Гнолл. Не думал, что вы меня так сильно ненавидите!
- Подожди, - голос королевы снова стал мягким и ласковым, - ты не так все понял. Во-первых, ты мне дорог, Мирн, сам знаешь почему. Я уже тебе говорила, я королева, а ты мой подданный. Это налагает на нас определенные обязательства, но к чему лицемерить, когда мы друг с другом наедине. Во-вторых, я не хочу, чтобы ты уезжал. Я… - Королева замялась, и мне вдруг показалось, что она сейчас покраснеет. Однако этого знаменательного события не произошло. Марика справилась с собой. - Я понимаю, что один ты не справишься, - продолжила она, - и понимаю, что ты не убийца. Для этого с тобой пойдут другие.
- Кто же?
- Меедрат и еще один человек, имя которого ты узнаешь перед самым отправлением.
- Меедрат? - покачал я головой. - Он же испытывает ко мне чувства, которые вряд ли можно назвать дружескими.
- А это уж мои проблемы. Он выполнит то, что я ему прикажу!
- Но зачем мне идти? Может, они сами справятся?
- Ты знаешь Вендера. Я не хочу афишировать ваше путешествие. И ты единственный, кому я могу довериться полностью. К тому же ты явно недооцениваешь свои силы…
Марика поднялась из-за стола, и я последовал ее примеру. Она подошла ко мне вплотную, и ее руки легли мне на плечи. От сладкого аромата духов у меня закружилась голова.
- Я сообщу тебе, когда надо будет отправляться в путь. Жди моего посыльного в замке. Тебе лучше сейчас пожить за пределами города. Но ты не отправишься прямо сейчас. Придется тебе задержаться на пару часов.
- А… - только и успел произнести я и в следующую секунду был вознагражден поцелуем.
А дальше… Я вновь убедился в страстности королевы. Жаль только, что такие встречи были редкими, а поводы для них - столь невеселыми.
Покидая дворец часа через три, я был готов отправиться хоть на край света. Где-то в глубине души я понимал, что меня используют и я ввязываюсь в авантюру с весьма непредсказуемыми последствиями. Но это была лишь слабая попытка сопротивления разума чувствам.
В общем, я остановил экипаж и направился в таверну. Естественно, тролль к моему приезду изрядно набрался, но хорошо было уже то, что деньги у него закончились и он не смог себя привести в состояние полной расслабленности. Я загрузил своего верного слугу в жалобно заскрипевший под его тушей экипаж, и мы отправились в путь.

Глава 4
ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ

«Что ж, не все так плохо», - подумал я, слезая с кровати.
Подойдя к окну, я раздвинул тяжелые шторы, распахнул ставни и вдохнул полной грудью свежий утренний воздух. Солнце уже взошло и ласково дарило свои лучи большому дворцовому саду, который местные садовники превратили в настоящее произведение искусства. Я мог бесконечно любоваться ровными дорожками с высаженными вдоль них аккуратно подрезанными кустами, ухоженными газонами и раскидистыми деревьями. Рай, да и только.
Тяжело вздохнув, я прикрыл окно. Вчерашняя ночь вспоминалась со сладкой грустью. Правда, постепенно меня начали одолевать скептические мысли, свойственные любому гному. Такой уж у нас характер.
Признаюсь, несмотря ни на что, королева меня не убедила. Что-то здесь не так. Почему именно меня надо посылать на поиски Вендера? Чем я мог помочь Меедрату, одному из сильнейших магов Гнолла? Он и его помощники могли вычислить Вендера сами. Тем более, насколько мне известно, подобный опыт у них имелся. В драке я тоже плохой помощник. Здесь главное опыт, а он у меня отсутствовал. Но мои сомнения не могли ничего изменить.
Со вздохом отвернувшись от окна, я потряс массивным бронзовым колокольцем. Спустя несколько минут передо мной возник гном-слуга.
- Васси, приготовь завтрак. И поплотнее, неизвестно, что будет с обедом…
- Слушаюсь, господин, - сказал тот и исчез.
Я покачал головой. Никак не могу привыкнуть к тому, что стал господином, в подчинении у которого имеются слуги. Хотя я же настоящий дворянин, если верить жалованной Марикой грамоте. Великолепная карьера для простого гнома.
Мне вдруг захотелось очутиться в Неприкасе, моей родной деревне, и посмотреть в глаза тем гномам, что так любили издеваться надо мной. Я представил себе их вытянувшиеся от удивления физиономии и улыбнулся. Но хватит мечтать. Пора идти к столу.
Когда я спустился вниз, в большой обеденный зал, стол уже был накрыт. За ним сидел Моз и с аппетитом вгрызался в большой кусок мяса. Меня он приветствовал веселым ворчанием, и не подумав отрываться от трапезы.
Я сел напротив него и поспешил приступить к завтраку. После голодных времен в Неприкасе у меня сохранился волчий аппетит, который не умерили два года, проведенные в Гнолле.
Покончив с завтраком, Моз отпросился, мол, надо размяться, и ушел. Его разминка, насколько я знал, заключалась в рубке дров, причем тролль всегда удалялся в самую чащу леса и выбирал деревья, которые не мог обхватить. Все это он называл легкой разминкой, чем всегда приводил в восхищение всех слуг замка, особенно когда привозил сразу две телеги дров.
Что до меня, то я отправился в библиотеку и погрузился в работу. Захотелось мне, знаете ли, написать мемуары, и вот теперь я корпел над стопкой серых листов с пером в руке.
У моего труда имелся пока что лишь один читатель - тролль. Но если учесть, что он закончил философский факультет Торкварда, лучшего критика трудно найти. А мое творчество, судя по всему, ему нравилось. Может, отчасти потому, что сам тролль занимал в повествовании не последнее место.
Поработав пару часов, я понял, что ничего путного сегодня не получится, распорядился, чтобы на балкон замка выкатили бочку с моим любимым темным пивом, и устроился в кресле, потягивая любимый напиток из большой деревянной кружки. В душе моей царило полное умиротворение. Свежий воздух, запахи травы и цветов, мечта…
Не знаю, сколько времени я медитировал таким образом, но конец моему отдыху пришел, когда уже начинало вечереть. Я заметил на дороге, ведущей к замку, появившуюся вдали маленькую точку, которая постепенно превратилась во всадника, несущегося во весь опор. Походило на то, что мой отдых заканчивался.
Я залпом выпил последнюю кружку и, слегка покачиваясь, отправился вниз, во двор. Когда я наконец добрался до него, всадник как раз въезжал в ворота. На его камзоле был вышит герб Гнолла. Курьерская служба королевы.
- Господин Моорин? - спросил гонец, спрыгивая с лошади.
- Он самый, - ответил я.
Никогда, наверно, не привыкну к своему полному имени. Для меня привычнее просто Мирн.
- Вам пакет от королевы. - Юноша с поклоном протянул мне тонкий конверт, запечатанный круглой печатью с гербом.
Я взял его и не успел сказать ни слова, как гонец вновь запрыгнул на лошадь и, пришпорив ее, вылетел за ворота.

Предыдущая страница 3 Следующая страница


Темный бог 4

- М-да, - покачал я головой, поворачиваясь к подошедшему ко мне Мозу, - быстрые у королевы гонцы. Я хотел предложить ему поесть и отдохнуть, а он…
- Да ладно, чего расстраиваться? - заметил тролль. - Нам больше достанется.
- Закрывайте ворота, - обратился я к стоявшим чуть поодаль слугам, которые тут же бросились исполнять мое приказание.
Мы с троллем вернулись в замок. Отправив недовольного Моза спать, мол, завтра предстоит трудный день, я распечатал конверт и достал лист серой бумаги.
Коротко и сухо мне предписывалось завтра утром выехать из замка в направлении деревни Ромм. Там меня будут ждать спутники. Все инструкции должны находиться у них. На этом письмо заканчивалось печатью и подписью: Марика Первая, королева Гнолла.
Я был несколько озадачен. Честно говоря, я ожидал чего-то не столь официального. Ну да ладно. Королева есть королева. Я уже хотел отложить конверт в сторону и отправиться спать, как вдруг понял, что в нем есть что-то еще.
Я вновь взял его и, засунув пальцы поглубже, извлек небольшой золотой перстень с кроваво-красным камнем. Сразу почувствовалась пульсирующая в нем энергия. Положив перстень на стол, я произнес сканирующее заклинание и восхищенно покачал головой. На перстень было наложено мощное защитное заклинание. Я видел, как пульсируют силовые линии, вытекая из камня.
Ай да Марика. Спасибо, королева. Я быстро надел перстень на указательный палец правой руки, и он расположился на нем словно влитой. Почти сразу я ощутил всем телом успокаивающее воздействие силы, подпитывавшей меня. С таким перстнем, пожалуй, мне не страшны ни «молния», ни «огненный шар». Здорово.
Успокоенный, я отправился спать. Утром же, после недолгих сборов, мы двинулись в путь. Моз, которому я не дал опохмелиться, недовольно что-то бурчал.
Перед отъездом я отдал последние распоряжения управляющему по имени Сармат. Бывший военный и очень достойный гном. Я ему доверил бы, наверно, даже свою семью.
До деревни мы добрались к полудню. Меедрата я увидел сразу. Наши будущие спутники расположились на большой поляне напротив деревни.
Первый маг королевы разговаривал о чем-то с невысоким человеком в темно-синем плаще. Человек стоял ко мне спиной, но мне вдруг он показался знакомым. Недалеко от них, в стороне, паслись лошади.
Наконец нас заметили. Меедрат махнул мне рукой. Я махнул в ответ и спрыгнул с лошади. Подтолкнув ее к остальным четвероногим, я направился к магу. Тролль двинулся следом.
Человек в темно-синем повернулся к нам, и я остановился, открыв от изумления рот. Такого я не ожидал. Перед нами стоял Ворфол собственной персоной.
- Но как… - только и смог выговорить я, когда ко мне вернулся дар речи.
- А вот так, - улыбаясь, ответил маг. - Ваш визит не оставил меня равнодушным. Мне внезапно захотелось навестить Гнолл… а потом, ваша новая королева умеет убеждать. Исключительная женщина! Вот я и решил тряхнуть старыми костями.
- Да… - глупо протянул я и подумал, что с таким спутником выполнение нашей задачи упростится. Интересно, как удалось Марике уговорить старого мага?
Наверно, эти мысли прекрасно читались на моем лице, так как Ворфол рассмеялся и хлопнул меня по плечу:
- Не ломай голову, Мирн, мне самому захотелось почувствовать вкус жизни. Женщины удивительные создания. Кстати, у меня будет время это проверить на деле, а то в своих подземельях я совсем отвык от их общества.
Глаза его горели, я покачал головой. Понятно. Маг решил наверстать упущенное за годы, прожитые в одиночестве.
- Ясно, - только и смог я произнести.
- Ты у нас за старшего, - сказал Ворфол, - так что не тушуйся. Если будут проблемы, обращайся. Хотя я думаю, что вашего Вендера мы быстро отправим к праотцам.
- А вы знаете, где он находится? - поинтересовался я.
- Пока точно не знаю. Одно ясно - в королевстве темных гномов его нет. Вот когда окажемся в Эникее, я смогу точно определить местонахождение нашей цели.
- Что ж, тогда вперед, - проговорил я, испытывая некоторую неловкость. Все-таки мне ещё никогда не доводилось кем-то командовать.
Мы тронулись в путь. Погода уже целую неделю стояла на удивление хорошая, не стал исключением и сегодняшний день. Несмотря на середину ноября, солнце ласково пригревало и настраивало меня на добродушный лад.
Вдоль дороги тянулся привычный пейзаж Гнолла: невысокие деревья и желтая трава, которая, казалось, росла повсюду, пробиваясь даже между дорожных камней.
Мы с Мозом замыкали наш небольшой отряд. Впереди двигался Меедрат, за ним ехал, покачиваясь в седле, Ворфол. Маг с явным удовольствием вертел головой по сторонам. Он не скрывал, что получает истинное удовольствие от нашего путешествия.
Неожиданно он немного притормозил и, поравнявшись со мной, заговорил первый:
- Ах, Мирн, как же приятно вдыхать свежий воздух. Воздух без пыли и песка, без запаха смерти и запустения. Вы совершенно не цените счастье жить под открытым небом и наслаждаться весной, летом, осенью…
- Так что вам самому мешало выйти наружу? - осведомился я.
- Что мешало, что мешало, - проворчал маг. - Дураком был. Столько лет в этих каменных коридорах! Эх… Ты мне лучше расскажи, Мирн, что нового произошло в мире. Как сейчас демоны поживают? Я слышал, ты в их столице побывал? Это подвиг для гнома, иначе не скажешь!
- Да какой там подвиг, - смутился я. - В конце концов, я не один был. Да и выхода у меня не оставалось.
- Ладно скромничать. Ты в подземельях был?
- Доводилось. Долго рассказывать…
- У нас много времени, - хмыкнул Ворфол. - Церберов видел?
- Видел. - Я невольно вздрогнул, вспомнив этих отвратительных тварей. - Не только их. Мы еще с драконом там схватились, который золото охранял.
- С драконом?
У меня создалось впечатление, что старик сейчас свалится от удивления с лошади, но он удержался в седле, однако взгляд его, направленный на меня, был полон искреннего восхищения. Черт возьми, приятно удивить такого мага, как Ворфол. Что-то стал я восприимчив к лести, раньше за собой такого не замечал.
- Ну так расскажи обо всем этом!
Я рассказал ему о нашем путешествии в Вестхоук, о похищении камня и последовавших за ним приключениях. Рассказ получился долгим, но слушатель оказался очень внимательным.
К вечеру мы достигли Понда, маленькой деревушки, через которую проходила дорога на Бантр. Здесь мы принялись обсуждать, какой дорогой ехать дальше. Насколько мне было известно, в Эникею вели две дороги. Одна шла к Мессу, самой большой реке Улара, через Бантр и Плачущие холмы, огромные могильники, населенные тварями, которым не нашлось места нигде, кроме этих безжизненных мест. Вторая дорога, длиннее, проходила через перевалы Проклятых гор до Хенсона, а там опять же к Мессу, по которому надо плыть вверх.
Меедрат сообщил, что недалеко от Минтра, первого крупного города Эникеи на границе с королевством темных гномов, нас будет ждать корабль. Также он сообщил, что они с Ворфолом предлагают короткий путь. Через Плачущие холмы.
- А вы хоть знаете, что это за место? - удивленно повернулся я к Ворфолу. - Насколько мне известно, они заселены нежитью, по сравнению с которой твари с Мертвых болот, через которые мы плыли два года назад, сущие пустяки.
- Не волнуйся, Мирн, - улыбнулся чародей. - Я знаю, что такое Плачущие холмы. И поверь, шушера, что их населяет, мне не страшна. Все проблемы я беру на себя. Зачем делать дорогу в два раза длиннее, тем более что по Мессу все равно придется плыть мимо Мертвых болот, если можно через три дня добраться непосредственно до Минтра?
Мне пришлось согласиться. Не станешь же спорить с Ворфолом!
В деревушке нам выделили две комнаты в небольшой, но на удивление уютной таверне у самой дороги. Я так вымотался за день, что едва моя голова коснулась подушки, как глаза сами собой закрылись.

Глава 5
ОРДЕН РААЛА

- Так-так… - Морлон посмотрел на трех юношей в длиннополых одеждах, которые суетились перед огромным зеркалом, пытаясь сотворить заклинание портала переноса. - И это вы хотите продемонстрировать на выпускных экзаменах? Мои лучшие ученики?
Маги остановились, парившие перед ними клубы разноцветного дыма растаяли.
- Вам осталось всего полгода до экзаменов, а вы не можете даже такое простое заклинание сотворить! - В голосе Морлона зазвенела сталь. - Я прошу создать всего лишь небольшой портал, способный перемещать предметы! Нет, я уже начинаю подумывать о том, чтобы лишить вас своего покровительства. Надо больше заниматься, а не шляться по кабакам, поражая распутных девок ярмарочными фокусами!
Ученики замерли, не сводя глаз с учителя и боясь пошевелиться. Но Морлон, выпустив пар, успокоился.
- Уйдите с глаз моих, - устало махнул он рукой, и юноши торопливо покинули комнату.
Морлон подошел небольшому столику в углу комнаты, на котором стояла пузатая стеклянная бутылка. Налив себе в высокий хрустальный бокал прозрачной жидкости, он залпом выпил и, резко выдохнув, откашлялся, прикрыв рот рукой.
Многие осуждали его за любовь к «белой воде», магически созданному напитку, который мог любого трезвенника превратить в записного пьяницу. Пили его только маги, так как при определенных заклинаниях он становился довольно безобидным. Кстати, усталость и хандру снимал моментально.
Морлон стал ректором два года назад, после гибели Эллума, до него руководившего университетом много лет. В отличие от старого ректора, новый не имел такого авторитета и всецело зависел от главы Совета магов Эникеи - Роздена. Вообще, за два года, прошедших после магической схватки в Гнолле, Розден укрепил свое положение и теперь обладал куда большей властью, чем раньше, постепенно отстраняя короля от реальной власти.
Король Антитрест III довольствовался лишь охотой да балами, а главе его тайной полиции Дрону, главному в прошлом противнику Роздена, пришлось бежать из королевства. В Эникее уже шептались о том, что настоящий король - Розден.
Морлон снова наполнил бокал, опорожнил его и, удовлетворенно вздохнув, опустился в кресло. Последнее время он чувствовал себя как-то неуютно. Какое-то непонятное предчувствие беспокоило его, а своим предчувствиям он привык доверять.
Маг хотел наполнить свой бокал еще раз, но тут в дверь постучали.
- Да! - недовольно крикнул он.
Дверь открылась, и на пороге показался высокий статный человек, одетый по-походному. Рубашка, поверх нее легкая кольчуга, кожаные брюки с притороченным к боку коротким мечом в ножнах. Длинные черные волосы незнакомца были собраны в пучок. Лицо гостя назвали бы привлекательным, если бы не холодные глаза, от взгляда которых магу стало не по себе.
- Кто вы? - сухо осведомился он.
Человек поклонился и вместо ответа протянул ректору длинный конверт. Тот взял его и, разорвав, извлек сложенный пополам лист желтой бумаги. Быстро пробежав глазами текст, Морлон с интересом посмотрел на гостя. Текст был написан самим Розденом, и в нем говорилось, что подателю сего письма должен всецело подчиняться каждый маг, которому он его вручит.
- Что-то не так? - поинтересовался человек.
- Нет, все правильно, - кивнул ректор.
- Хорошо. Меня зовут Вендер.
- Вендер? - Морлон приподнялся из кресла, с возрастающим любопытством рассматривая гостя. - Вы, по-моему, принимали участие…
- Да, - недовольно прервал ректора Вендер, - принимал. Только об этом лучше не вспоминать и тем более не говорить вслух.
- Хорошо, - обиженно пожал плечами Морлон.
- Не обижайтесь, - внезапно мягко сказал Вендер. - Порученное нам дело очень деликатное и секретное. Поэтому желательно воздерживаться от любых действий, способных так или иначе сделать достоянием всех то, во что я вас сейчас посвящу.
- Хорошо, - уже спокойнее сказал Морлон. - Присаживайтесь!
Вендер опустился на стул напротив мага. Тот взмахнул рукой, и перед ними появился бокал, наполненный золотистым напитком.
- Пиво, сваренное по нашим рецептам, гордость Торкварда, - заметил Морлон.
- Спасибо, - вежливо поблагодарил гость. - Как я уже говорил, все, что я сейчас вам расскажу, предназначается только для ваших ушей. Естественно, магистр Розден в курсе этого дела, так что если что-то вам покажется необычным или пугающим, не сомневайтесь, он все одобрит.
- Прямо скажем, начало интригующее, - с улыбкой заметил Морлон. - Продолжайте.
- Дело в том, что в скором времени на территории Эникеи появится небольшой отряд, посланный из Гнолла. Человек, темный гном, обычный гном и тролль. Так вот, надо задержать этот отряд.
- Что значит «задержать»?
- Это значит, они должны исчезнуть. Я предпринял кое-что с этой целью, но боюсь, этого недостаточно. Так что не стесняйтесь в средствах.
- Хм, а что они из себя представляют? Маги или нет?
- Кроме тролля, они все маги. Вот, пожалуйста. Их имена.
Вендер протянул ректору небольшой листок бумаги, сложенный вчетверо. Морлон развернул его и быстро прочитал написанное. И с некоторым страхом поднял глаза на гостя:
- Но эти имена… Насколько я понимаю, мастер Меедрат - Первый маг королевы Гнолла?
- Да.
- А Ворфол… Не тот ли это легендарный маг, что живет затворником в пещерах на севере Гнолла?
- Да, вы правы.
- Да еще Мирн с Мозом, неразлучная парочка, которая два года назад…
- И они тоже.
- И как вы предлагаете мне справиться с подобным отрядом? По-тихому это вряд ли получится, так как такого уровня магов не так много в Уларе. Развернуть широкомасштабные действия против посланцев страны, с которой Эникея заключила договор о дружбе? Этого от меня хочет магистр?
- Ну что вы, право, господин ректор, - рассмеялся Вендер и с удовольствием пригубил пенный напиток из своего бокала. - Зачем же так все усложнять? Вы переоцениваете возможности наших противников. Да, я не спорю, Ворфол опасный противник и могущественный маг. Но когда это было? Две сотни лет назад? Три сотни лет назад? Магия не стоит на месте, вам достаточно просто подойти с фантазией к выполнению данного задания. И, конечно же, не разворачивать, как вы выразились, «широкомасштабные действия». Достаточно собрать небольшой отряд из ваших самых талантливых учеников с хорошо развитым воображением. К сожалению, меня зовут другие, не менее важные дела, а то бы я лично подключился. Что касается Меедрата, то магистр Розден с помощью шпионов во дворце Гнолла и Совете магов Гнолла хорошо изучил этого мага. Все материалы будут вам переданы завтра. К тому же я оставляю вам вот это.
Вендер взмахнул рукой, и на столе появились шесть колец из темного металла.
- Что это? - спросил Морлон и, осторожно взяв одно из колец, повертел его в руках, внимательно рассматривая. - На внутренней стороне что-то написано, - пробормотал он. - Похоже на язык демонов, но это не он.
- Этот язык вы не знаете, - внезапно посерьезнел Вендер. - Кольца помогут вам. Они обладают защитными свойствами. Их сделали специально для магических дуэлей.
- И как же они помогут? Как их активировать?
- Достаточно надеть кольцо на палец, а дальше построить соответствующий узор из силовых линий, вплетая его в любые защитные заклинания. Запас энергии в кольцах почти бесконечный.
- Но разве бывают такие артефакты? - Морлон смотрел теперь на кольца совершенно другими глазами. - Если вы говорите правду, то все это должно стоить целое состояние!
- Как видите, денег мы не жалеем, - вновь улыбнулся Вендер. - Кольца можете оставить себе, если, конечно, выполните поручение.
- Что ж, - Морлон поспешно сгреб со стола кольца, - я выполню поручение магистра.
Проговорив это, он посмотрел на Вендера, но тот не обратил на последние слова ректора никакого внимания.
- Прекрасно, - лишь произнес он и, поднявшись, залпом выпил остатки пива. - Дайте задание прозондировать все границы Эникеи. По моим данным, отряд будет послезавтра, максимум через три дня. Мы с магистром Розденом надеемся на вас.
С этими словами Вендер вышел. Ректор, оставшись один, почувствовал, как в душе его закипает гнев. Вендер вроде бы разговаривал с магом вежливо, и все же он почему-то чувствовал себя униженным. Ему, ректору Торкварда, приказывает какой-то проходимец. Правда, кольца… Морлон вновь достал их и, полюбовавшись, спрятал в карман. Ладно, он все сделает, но на всякий случай подстрахуется.
Резко поднявшись на ноги, маг подошел к противоположной стене, прошептал короткое заклинание и взмахнул рукой. Стена стала прозрачной. Еще несколько фраз - и на ней появилось призрачное изображение Роздена.
- В чем дело? - недовольно поинтересовался он.
- Уважаемый магистр, - с поклоном обратился к нему ректор, - ко мне прибыл посланец от вас.
- Да, его имя Вендер. Что еще? - Розден явно был не в духе.
- Он дал мне поручение, но это…
- Вас что-то смущает?
- Да, все-таки…
- Дело щекотливое, - перебил мага Розден, - но считайте, что его поручил вам я. Если вы думаете, что по каким-то причинам не можете выполнить его, то скажите это сейчас. Правда, в таком случае мне с великим сожалением придется подыскивать нового ректора, более опытного как в дипломатии, так и в боевой магии.
- Нет, что вы, - поспешно пошел на попятную Морлон. - Я хотел просто уточнить…
- Я рад, что вы преданы Совету магов и лично мне, - сказал Розден. - Вендер оказывает нам огромную услугу, поэтому вы должны всецело помогать ему. Так что я подтверждаю его полномочия. И прошу больше меня по пустякам не беспокоить!
С этими словами изображение магистра растаяло, а стена вновь стала обыкновенной стеной. Морлон вытер пот со лба и нетвердым шагом направился к креслу. Плюхнувшись в него, он пробормотал:
- Пронесло! - и, схватив кувшин, надолго приложился к его горлышку.
- И как Розден может доверять этому пьянице! - выругался про себя Вендер, когда за его спиной захлопнулась дверь комнаты ректора Торкварда.
Маг уже начинал жалеть, что связался с Розденом. Но выхода не было. Без помощи старейшего магического университета Улара трудно было добиться успеха в деле, которое он затевал. Он пытался осторожно найти союзников в других государствах, но магистры Кавентона и Барриуса, эти напыщенные индюки, не видящие дальше своего носа, даже не приняли его.
Вендер вышел на улицу и направился к выходу из университета. Он решил не привлекать внимание проходящих мимо студентов и не вызывать портал на территории университета. Тем более что это было сопряжено с приличными затратами магической энергии.
Лишь оказавшись за крепостной стеной Торкварда, маг решил вызвать портал. Торквард был окружен лесом, через который шла широкая мощеная дорога, ведущая в столицу Эникеи город Ант.
Вендер сошел с дороги и углубился в лес. Выбрав поляну поудобнее, он начал произносить заклинание портала. Оно уже подходило к концу, когда маг вдруг почувствовал, что рядом кто-то есть. Вендера спасло выработавшееся с годами чутье на опасность. Он молниеносно бросился в сторону и, покатившись по земле, метнулся в спасительные лесные заросли.
За его спиной громыхнули взрывы. Но маг уже успел сориентироваться. Развернувшись, он окружил себя защитной сферой и только теперь смог рассмотреть того, кто посмел на него напасть. На поляне стояли три эльфа.
К удивлению Вендера, нападавшие даже не старались скрыть свою принадлежность к Ордену Раала, одному из самых загадочных и закрытых магических орденов Улара. Его резиденция находилась в городе Корн-тор-Раал, в одноименном университете.
Город Корн-тор-Раал в королевстве эльфов Крон был затерян среди безбрежных лесов, занимавших большую часть территории этого государства. Часть леса Единорога, огромного лесного массива, простиравшегося на севере Крона, заходила на территорию Эникеи и в свое время долго служила яблоком раздора между Кроном и Эникеей. Лишь пятьдесят лет назад был заключен мирный договор, по которому окончательно была проведена граница между двумя государствами.
Так вот, эльфы были одеты в синие мантии с вышитым на спине небольшим деревцем, знаком Ордена. С такой экипировкой Вендер был хорошо знаком. В свое время он прожил в Кроне несколько лет.
Маг в ярости решил преподать напавшим на него исподтишка наглым эльфам урок, показав им, что такое Темное мастерство. В этот момент все три эльфа обрушили на Вендера «огненный поток». Но подпитываемая темной силой защитная сфера выдержала атаку, и Вендер нанес ответный удар.
Эльфов окружили серые тени, вооруженные мечами, и врагам пришлось несладко. Едва они справлялись с очередной тенью, как на ее месте сразу появлялась другая. Вскоре один из эльфов, хрипя, покатился по земле, хватаясь за горло, в которое вцепились сразу шесть призрачных рук.
Второй не выдержал и попытался скрыться в появившемся перед ним портале, но не рассчитал своих сил. На незащищенную спину жертвы набросились тени; издав жалобный крик, эльф затих. Лишь третий сумел оказать достойное сопротивление. Он, судя по всему, был командиром напавшей группы.
Итак, он, как и полагается предводителю, оказался самым стойким и самым опытным магом. Одно за другим вокруг него вспыхнули три кольца голубого огня, превратившие тени в дым, а следом за этим на Вендера налетел ужасающей силы ветер. Он обрушил на его голову водоворот из вырванных с корнем деревьев, сухих сучьев и гнилых бревен. С таким нападением защита мага не справилась, хотя он все же сумел поставить огненный щит, в котором исчезли все деревья. Но ветру щит не был помехой.
Вендера швырнуло в сторону. Он со всего размаху врезался в огромный ствол дуба и сполз вниз. Преодолев боль во всем теле, маг произнес лечащее заклинание и вновь обратился к своему новому таланту. Вокруг эльфа, уже торжествовавшего победу, появились четыре черных смерча, которые начали медленно и неумолимо приближаться к нему. Эльф попытался нейтрализовать их все теми же кольцами голубого огня, но на этот раз такая защита не дала результатов.
Вендер торжествовал. Он понимал, что портал эльф вызвать уже не сможет. Для этого ему пришлось бы перераспределять магию, а стоит только ослабить защиту, как смерчи разорвут его на части. Поэтому маг спокойно выбрался из своего убежища и вышел на поляну, остановившись в тридцати шагах от эльфа, отчаянно борющегося с наступающими на него смерчами.
- Кто вас послал и зачем? - крикнул Вендер. - Скажи, и я остановлю смерчи!
- Не дождешься, презренный! - выкрикнул эльф и внезапно взмыл вверх.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

Смерчи ринулись на то место, где только что стояла их жертва, и соприкоснувшись друг с другом, с оглушительным грохотом взорвались. Взрывной волной Вендера отбросило назад. Именно это спасло магу жизнь. Молния, которую метнул эльф, попала лишь в ногу мага, отброшенного в заросли.
Вендер застонал от боли, но, превозмогая ее, прошептал заклинание, которое берег на самый крайний случай. На поляне потемнело, она озарилась мертвенно-бледной вспышкой, в которой и исчез эльф. Маг содрогнулся от холодного ветра, пронесшегося над землей. В следующий миг все вновь вернулось на круги своя. На обожженной траве лежал эльф, вцепившись скрюченными пальцами в землю. На его лице застыло выражение смертельной муки.
Вендер попытался подняться, но со стоном опустился на землю. Осмотрев ногу, он понял, что дело серьезно. Вся ступня и голень практически были обуглены. Маг держался только на обезболивающих заклинаниях, на которые и то уже не хватало сил.
Он с трудом прошептал заклинание, и перед ним появилась призрачная фигура Стронгхолла. Демон удивленно уставился на своего союзника.
- Что случилось? - поинтересовался он. - Кто это тебя так?
- Забери меня, - прохрипел маг, - потом расскажу.
Изображение демона растаяло, а спустя десять минут на поляне появился красный овал портала, из которого вышел Стронгхолл.
- Эк тебя угораздило, - покачал он головой, осматривая мага. - Ладно, пошли!
Демон взмахнул лапой, мага окутало голубое свечение. Оно подняло Вендера вверх и потащило к порталу. Когда он скрылся в нем, Стронгхолл еще раз осмотрел поле битвы и, саркастически хмыкнув, тоже вошел в портал.

Глава 6
ПЛАЧУЩИЕ ХОЛМЫ

Мы стояли на равнине, а в нескольких сотнях шагов от нас начиналась гряда невысоких пологих холмов. Она постепенно разрасталась и занимала все пространство вдоль горизонта. Несмотря на то что солнце беспощадно палило страстно жаждущую влаги землю, я чувствовал, как меня пробирает холод.
Мы выехали из Бантра утром, переночевав в гостинице. Сейчас солнце лишь начинало свой путь по небу, и я с ужасом представил, какое пекло наступит, когда оно достигнет зенита. Над холмами нависла какая-то неестественная тишина. Ни одного звука, лишь легкий свист ветра, поднимающего в воздух песок.
- Не нравится мне это место, - проворчал тролль, косясь на Ворфола.
Дело в том, что чародей утром, несмотря на отчаянные протесты Моза, запретил ему наполнять свою знаменитую флягу вином, а заставил наполнить ее водой. Поэтому тролль был трезвым и злым.
- Надеюсь, вы знаете что делаете, - заметил я, обращаясь в первую очередь к Ворфолу, ведь именно он пообещал, что все будет нормально.
- Знаю, - рассмеялся тот. - Не переживайте, - добавил он и первый пришпорил лошадь.
Мы устремились к холмам. Кстати, передвигаться по ним было совсем не сложно. Поверхность их оказалась каменистой, и гонимый ветром песок не создавал преграды для лошадиных копыт.
Ворфол на удивление уверенно вел наш отряд. Лично я, наверно, давно уже запутался бы в окружавшей нас однообразной местности. К полудню мы успели проехать немалое расстояние, и, когда жара стала просто невыносимой, Ворфол решил остановиться на привал.
Маг прошептал заклинание, и вокруг нас стало темно и прохладно, словно уже наступил вечер. Мы устроились прямо на песке, подстелив наши походные мешки.
- Эх, - потер руки Моз, - сейчас бы, наверно, целого жареного барана съел!
- Барана не обещаю, - усмехнулся Меедрат, - а вот сушеное мясо, хлеб, сыр и вино - этого у нас в достатке.
Восторги Моза сильно угасли, когда он увидел, какую порцию ему отвели.
- Это же на один зуб! - возмутился он, рассматривая лежавшую перед ним еду.
- Этого вполне хватит, - наставительно заметил Ворфол. - Здесь нет поблизости таверн!
- Хватит, - проворчал тролль, в два присеста проглатывая свою порцию. - Видно, придется от голода умирать.
Мы переглянулись и дружно рассмеялись. Немного отдохнув, мы продолжили наш путь. Обиженный тролль дулся на Ворфола до самого вечера. Успокоился он, лишь когда солнце скрылось за горизонтом, нас окружила холодная темнота и мы остановились на ночлег.
Меедрат разжег костер и извлек из походного мешка тушу небольшого барашка, о котором так грезил Моз. Правда, и на этот раз ему досталось намного меньше, чем он съедал обычно, но этого все же хватило, чтобы привести моего слугу в хорошее расположение духа.
Он даже взялся рассказывать анекдоты, чем произвел настоящий фурор. Судя по всему, никто из нашей компании до этого не слышал анекдотов троллей. Честно говоря, они были весьма своеобразными. Я не рискнул бы пересказать какой-нибудь, такими они оказались запутанными и полными крепких словечек.
Но Ворфол пришел в восторг от рассказов тролля. Он, кстати, был единственный, кто искренне смеялся над историями вроде той, где бабушка тролля решила поспорить с гоблином о том, кто больше окрутит эльфиек, ее внук или сын гоблина.
Но вот наш ужин закончился. Мы забрались в спальные мешки. Я хотел было вызваться подежурить, но Меедрат так красноречиво посмотрел на меня, что я решил не связываться с первым магом королевы. Хочет сам охранять - пусть охраняет.
Проснулся я от отчаянного визга и громких взрывов. Земля тряслась, словно при землетрясении. Выбравшись из спального мешка, я увидел, что на холмах идет сражение. Меедрат стоял недалеко от меня и, выставив перед собой руки, с которых били красные лучи, методично выжигал толпу врагов, расположившуюся в тридцати шагах от него и пытавшуюся преодолеть поставленную им магическую преграду. Рассмотрев атаковавших его тварей, я вздрогнул. Настоящий парад уродов. Все виды нежити, начиная со скелетов и заканчивая летучими мышами и бехольдерами. Рядом со мной появились Ворфол и Моз.
- Это что такое? - пробормотал Ворфол.
- Это то, от чего вы обещали нас защитить, - саркастически заметил я.
Ворфол одарил меня презрительным взглядом и быстрым шагом направился к Меедрату. Он встал рядом с магом и начал произносить заклинания. А затем… затем началось светопреставление. Ворфол перешел на крик, и нежить начало разрывать на части. Я открыл от изумления рот. Таких эффектных заклинаний я до сих пор не видел.
Через несколько минут все было кончено, вершина холма оказалась завалена внутренностями наших врагов. Воздух наполнился смрадом, который с каждым мгновением становился все сильнее. Ворфол быстро развернулся и, спустившись с холма, подошел к нам.
- Надо идти. Мы все равно не сможем спать с этим запахом!
- Как вам удалось так быстро расправиться с ними? - спросил Меедрат, которого оставили без работы, и он смотрел сейчас на Ворфола словно на полубога.
- Пустяки, - пожал тот плечами. - Я много времени посвятил изучению слабых мест подобных существ. На самом деле они только с первого взгляда опасные. С ними нетрудно справиться, если знать как.
- Я что-то пропустил? - раздался громкий голос, и мы, разом повернувшись, увидели Моза с дубиной наперевес. Вид у тролля был воинственный.
- Ты все пропустил, - не смог я сдержать улыбки.
- Вот так всегда, - расстроился тролль. - Только соберешься дубиной помахать…
- Помашешь еще, - успокоил его Ворфол. - Собирайтесь, мы выступаем.
- Но темно же… - возразил подошедший к нам Меедрат.
- А вы хотите подождать, пока еще какие-нибудь твари подойдут? Я, конечно, с ними справлюсь, только вот этой вонью дышать не собираюсь. Вопросы есть?
Ни у кого вопросов не возникло, и мы, быстро собравшись, тронулись в путь. Дорогу нам освещал небольшой белый светящийся шар, плывущий впереди Вор-фола, который возглавлял наш отряд. К рассвету мы, по словам Ворфола, преодолели уже больше половины Плачущих холмов.
- Интересно, а почему их назвали Плачущими? - спросил я у мага.
- Молись, чтобы тебе не привелось это узнать, - серьезно проговорил Меедрат, а Ворфол кивнул, соглашаясь с ним.
Я пожал плечами и решил промолчать. Тем временем наступило утро. Мы остановились, передохнули полчаса, позавтракали и продолжили свой путь. Ближе к полудню я почувствовал, что скоро зажарюсь заживо под слепящим и нещадно припекающим солнцем. Уже не помогали заклинания Ворфола, который сумел на некоторое время создать комфортный тенек для всех.
Вода в наших флягах, даже в огромной фляге тролля, закончилась. Я догнал Ворфола и спросил, как насчет воды.
- Ну что я тебе могу сказать, Мирн, - пробормотал тот, облизывая потрескавшиеся губы. - У нас есть неприкосновенный запас, но пока притрагиваться к нему я не дам. Потерпи, завтра утром мы должны выйти из холмов. А к вечеру будем уже у Месса. Если ничего не произойдет, ты получишь свою порцию сегодня вечером и завтра утром. А когда мы достигнем Месса, то там, как сам понимаешь, все проблемы исчезнут.
Не успел я отойти от мага, как голубое небо, на котором с самого нашего отправления не было ни облачка, внезапно начало затягиваться непонятно откуда взявшимися черными тучами.
- Быстро ко мне! - закричал Ворфол и вскинул вверх руки. Все бросились к магу, и в следующий миг нас накрыл серебристый купол.
- Что это? - испуганно прошептал Моз.
- Сейчас ты увидишь, почему эти холмы назвали Плачущими, - проворчал Ворфол. - Молитесь вашим богам, чтобы у меня хватило сил поддерживать защиту.
- Странно, - пробормотал Меедрат, - в это время в Плачущих холмах обычно спокойно…
- Кто-то решил изменить погоду, - заметил Ворфол, - и кто это сделал, мы узнаем. Хотя я уверен, здесь не обошлось без Вендера. Но пока что нам надо выжить. Меедрат и Мирн, помогайте мне поддерживать сферу.
Я закрыл глаза и воззвал к своей силе. Затем перенаправил ее в защитное поле. Меедрат сделал то же самое. Окружавшая нас сфера от переполнявшей ее энергии начала искриться. Через несколько мгновений нас окружил полумрак, но еще через миг все кругом озарилось кроваво-красным светом. Над холмами прокатились гулкие раскаты грома. Мне вдруг захотелось все бросить и, поддавшись панике, убежать куда-нибудь, но присутствие магов удержало меня от этого глупого поступка.
Из облаков, мгновенно поменявших свой цвет, хлынул дождь. Кровавый дождь. Или, правильнее сказать, огненный дождь. Казалось, с небес падает расплавленная лава. Но, что самое удивительное, падая на землю, капли дождя не оставляли следов, испаряясь в нескольких сантиметрах над ней. Зато сфера дрожала от напора огненной стихии.
Дождь становился все сильнее и сильнее, по стенкам нашей единственной защиты от разбушевавшейся бури бежали огненные ручьи. Вокруг нас разверзся настоящий ад. Ко всему прочему с неба стали сыпаться раскаленные камни, которые также чудесным образом не долетали до земли, что не мешало им сотрясать нашу оборону. Не знаю, как долго продолжался этот кошмар. Я потерял ощущение времени. Но в один прекрасный момент все вдруг закончилось, и я без сил рухнул на землю.
Когда мне удалось поднять голову и осмотреться, Меедрат и Ворфол сидели на земле и, судя по окружавшим их аурам, восстанавливали затраченную энергию. Моз же, который не участвовал в магическом отражении, увидев, что я очнулся, подскочил ко мне.
- Как вы, хозяин? - поинтересовался он, быстро оглядев меня. - Ничего не сломано?
- Слава Гнорму, - проворчал я.
- Да, места здесь неуютные, - сказал тролль. - Вы поспите, а я покараулю. Ворфол сказал, что всем надо отдохнуть.
У меня не было сил задавать вопросы, и я заснул, едва лег на землю. Когда меня разбудил тролль, уже светало.
- Ничего себе, - заметил я, - сколько же я спал?
- Ворфол приказал вас не будить, - объяснил Моз, и рядом с ним вдруг появился сам чародей. Надо сказать, он тоже выглядел бодрым и отдохнувшим.
- Нам надо идти, Мирн, - произнес он. - Быстро завтракать и вперед!
Через полчаса наш небольшой отряд тронулся в путь. Кстати, если уж говорить о каждом из моих спутников, то Меедрат тоже выглядел на удивление веселым. Я настолько привык к его вечно недовольному виду, что произошедшая с ним перемена поразила меня не меньше, чем огненный дождь в Плачущих холмах.
Слава Гнорму, остаток пути выдался спокойным. К полудню следующего дня, как и обещал Ворфол, вдалеке показался Месс. Нам оставалось лишь перевалить через две гряды пологих холмов, и мы выходили прямо к реке. Но именно в этот момент, когда все уже успокоились и предвкушали скорое окончание тяжелого пути, перед нами появилась новая преграда.
Ворфол увидел ее первым. Он остановился и грубо выругался.
- Что случилось? - спросил, подъехав к нему, Меедрат.
- Смотрите!
Чародей махнул рукой, и я, вглядевшись, невольно вздрогнул. От Месса в нашу сторону двигался отряд гигантов. Иначе я не назвал бы этих существ. Представьте себе создание на три головы выше тролля и в три раза его шире. Добавьте к этому еще огромные уродливые рожи с внушительными клыками, полуголые квадратные тела с чудовищными мышцами на руках и дубины размером с мой рост - и вы получите изображения тех, что шли нам навстречу.
- Огры, - прошептал Моз. - Я думал, их не существует…
- Их очень мало осталось в Уларе, - повернулся к нам хмурый Ворфол. - Честно говоря, я и сам не ожидал их встретить.
- Раз, два… их двенадцать вместе с вожаком, - посчитал врагов тролль.
- Ну так примени свое волшебство, - сказал Меедрат, повернувшись к чародею, - и поедем дальше.
- Не все так просто, - ответил Ворфол. - У этих тварей поразительная сопротивляемость к магии. Придется действовать быстро. Лучший способ избавиться от них - убежать. Мы на конях, они за нами не угонятся. За мной!
С этими словами он пришпорил свою лошадь и помчался в сторону, огибая огров. Мы последовали за ним. Враги заметили наш маневр, их командир что-то прорычал. Огры перестроились в цепь и припустили за нами. Мне стало страшно. Эти создания, как оказалось, могли поразительно быстро бегать.
- Да они нас сейчас нагонят! - возмущенно крикнул Меедрат Ворфолу. - Ты же говорил…
- Я удивлен не меньше твоего, - крикнул тот в ответ. - Но впереди нас ждет корабль, нам надо добраться до него. Тогда мы спасены.
Между тем, несмотря на всю нашу скорость, огры нас нагоняли. Я несколько раз оглядывался назад и видел их звериные рожи со светившимися ненавистью глазами. Моз старался держаться рядом со мной, но его лошадь из-за своих размеров меньше всего была приспособлена к подобным скачкам. Она начала уставать первой. Но когда казалось, что ничто уже не может спасти нас от погони, на горизонте вырос двухмачтовый корабль, замерший недалеко от берега.
Странно, но, увидев корабль, огры сразу развернулись и устремились назад, позабыв обо всем. Когда мы добрались до берега и спрыгнули с лошадей, я нашел в себе силы поинтересоваться у Ворфола, почему этих тварей так испугал вид корабля.
- Это просто, Мирн, - улыбнулся в ответ чародей. - Огры не выносят каких бы то ни было искусственно созданных механизмов. К тому же они боятся воды и всего, что по ней движется…
Вендер открыл глаза и прислушался к своему телу. Боли не было. Посмотрев по сторонам, маг понял, что находится в замке Стронгхолла. Он лежал на кровати в просторной комнате. В углу ревел бушующим пламенем камин. Маг сбросил одеяло, которым был прикрыт, и внимательно осмотрел себя. И довольно хмыкнул.
Судя по всему, Сгронгхолл хорошо постарался. От ран не осталось и следа. Все-таки не зря демоны считались профессионалами в лечебной магии. Вендер осторожно сел, затем встал на пол и сделал несколько шагов. Тело его превосходно слушалось, не чувствовалось никаких последствий страшных ран, с которыми он оказался здесь.
- Как? Хорошо поработал? - услышал он за своей спиной.
Повернувшись, Вендер увидел демона. Тот стоял у стены и с довольным видом наблюдал за ним.
- Давно я здесь?
- Всего несколько дней, - пожал плечами Стронгхолл. - Скажи спасибо, что я так быстро тебя вылечил. Обычно такие раны пару недель лечат.
- Спасибо, - поблагодарил Вендер.
- Да не за что, - ухмыльнулся Стронгхолл. - Лучше расскажи, что с тобой приключилось?
- На меня напали эльфы из Ордена Раала.
- Эльфы? - Демон недоверчиво уставился на своего собеседника. - Из Крона? Из Ордена? Но зачем? Зеленоглазых ничего не интересует, кроме их Великого леса.
- Значит, теперь интересует. И надо срочно выяснить почему. Все это может сильно осложнить нам жизнь.
- Согласен, - кивнул Стронгхолл. - Выяснить надо. Только как? Демонов, сам знаешь, в Крон не пускают.
- Да знаю, знаю. Есть у меня в Кроне один гоблин знакомый. Хотя этих тварей там тоже терпеть не могут, этот сумел приспособиться.
- Я их тоже не могу терпеть, - сказал Стронгхолл. - По мне, так гаже их нету. Тупости и вони от них больше, чем пользы.
- В этом мы с тобой солидарны, - улыбнулся Вендер.
- Подожди, в чем нам твой гоблин поможет?
- Он полукровка. Мать из людей. Поэтому он выгодно отличается от своих соплеменников. Не такой тупой…
Стронгхолл недоверчиво хмыкнул.
- Человек с гоблином, странно…
- Видел бы ты мать его, не удивлялся бы тогда, - рассмеялся Вендер. - Без стона не взглянешь.
- Ладно, - махнул рукой демон, - в конце концов, это не главное. Значит, ты все выяснишь?
- Да, я свяжусь с ним сегодня же. Ты бы чего-нибудь поесть принес. Только человеческое…
- Ах да… - Стронгхолл хлопнул в ладоши, и Вендер изумленно наблюдал, как в зале появилась молодая девушка из людей, в длинном белом платье и с весьма аппетитной фигуркой и смазливой мордашкой. Она вкатила небольшой столик, уставленный блюдами, и, поклонившись, исчезла.
Вендер смотрел во все глаза на демона, который был, видимо, доволен произведенным впечатлением.
- Нравится? - поинтересовался он. - Тирой зовут.
- Но я думал, что люди… - растерянно начал Вендер.
- Да, люди у демонов долго не задерживаются. Но я сейчас не вхожу в Совет и не приближен к Верховному демону, поэтому могу позволить себе подобные шалости. К тому же девка работящая. А в постели…
- В постели? - Вендер поперхнулся вином. Стронгхолл терпеливо дождался, пока маг откашляется.
- Ну да, в постели, - ответил он. - А что в этом удивительного?
- Но разве демоны спят с женщинами людей? И как она попала сюда?
- Эх, друг мой, - улыбнувшись, а если точнее выразиться, ощерившись, произнес демон. - Для женщины разве внешность главное? Нет. Деньги и наслаждение. Удовлетворение в постели. И то и другое у нее есть. Я вообще-то не держу ее. Скажет - отпущу, но она сама не хочет…
- Что творится, - пробормотал Вендер, - люди с демонами спят. Осталось только эльфам с троллями кровь смешать…
- Кстати, ты знаешь, что, если демоны не хотят, у них не будет детей. Мы сами контролируем свое семя, - горделиво заметил Стронгхолл.
- Не знал. Спасибо за науку, - фыркнул маг, - давай лучше выпьем. А потом мне надо заняться делами.
Они выпили. Вендер набросился на еду.
- У тебя есть комната для дальней связи? - осведомился он, наконец оторвавшись от этого занятия.
- Есть, а как же.
- Проводи меня туда. - Маг поднялся. - А как там насчет портала демонов?
- Он готов, - хмыкнул демон, - жертвы принесены.
- Хорошо. Держи его в готовности.
- Кстати, что с тем отрядом, о котором ты мне говорил?
- Видишь ли, - пожал плечами Вендер, - за те дни, что я находился у тебя, времени проверить это не было. Морлон этим занимается, будем надеяться, что он справится.
- А если нет?
- Ха, не забивай себе голову. Я, конечно же, не пущу все на самотек. Доверяй, но проверяй. Так что держи в готовности портал и готовь заклинания. У нас наступают трудные деньки.
Демон отвел мага в небольшую комнату с нарисованной на полу пятиугольной звездой и удалился. Вендер вздохнул и вошел в центр звезды. Он сел на пол, поджав под себя скрещенные ноги, и, закрыв глаза, сосредоточился. Звезда находилась непосредственно на пересечении силовых линий, поэтому создать канал связи ему удалось мгновенно.

Предыдущая страница 5 Следующая страница


Темный бог 6

Перед ним появилось изображение небольшой комнаты со скромной обстановкой. На кровати храпел гоблин, который, словно почувствовав присутствие кого-то чужого, резким рывком сел на ней и уставился на мага. Вендер знал, что для гоблина он предстал в виде призрачной фигуры. Маг сразу отметил, что хозяин дома сильно удивлен.
- Вендер? Какими судьбами?
- Да вот навестить тебя решил, узнать, как здоровье.
- Так я тебе и поверил, - хмыкнул гоблин. - Говори, что нужно. От тебя хорошего не жди.
- Обижаешь ты меня… - с деланой обидой сказал Вендер. - Я к тебе со всей душой, а ты…
- Со всей душой, значит, - ухмыльнулся гоблин. - Ну-ну. Жареным запахло?
- Чего? - Вендер даже растерялся.
- Что напали на тебя - так и вспомнил о Гроре.
- Откуда ты знаешь, что на меня напали?
- Ты забыл, кто я? Я торговец магическими вещами. Ко мне разный народ захаживает. Кое-кому я оказываю услуги, не связанные с моей непосредственной работой. Кто-то делится со мной информацией. С кем-то делюсь я.
- Тогда что случилось? Почему напали?
- Не думаешь ли ты, - насмешливо посмотрел на человека гоблин, - что это все будет для тебя бесплатно? Или ты опять станешь петь про нашу дружбу и все такое?
- Какой вы все-таки, гоблины, гнилой народец, - поморщился маг. - Все за деньги…
- Кто бы говорил. Ладно, нужна информация? Гони золотые.
- Ты меня знаешь. Я заплачу.
- Знаю, - внезапно посерьезнел гоблин, - тем более что без меня ты не обойдешься. На тебя открыли охоту, Вендер. Орден Раала открыл охоту.
Маг вздрогнул. Он знал, что Орден Раала периодически открывал охоту на своих врагов, и обычно, кем бы ни были эти враги, долго они не жили. Это отчасти являлось одной из причин того, что никто не пытался завоевать Крон. Даже правители могучих королевств трепетали перед страшным Орденом.
- Но почему? - вырвалось у него.
- Говорят, ты пытался активировать один камешек…
- И что? Эльфам-то какое дело до этого?
- Ты плохо знаешь эльфов, это же и их затрагивает. В общем, тебя решили устранить, чтобы больше никому было неповадно этим заниматься.
- Только меня? - невесело покачал головой Вендер. - Крайнего нашли?
- Не только, - покачал головой гоблин, - ты только первый в списке.
- Каком списке?
- Мне известно, что существует список кандидатов на убийство по этому делу.
- А ты можешь…
- Могу, - перебил его гоблин, - за деньги.
- Сколько?
- Двадцать! Естественно, золотых.
Вендер крякнул. Сумма была огромной. Для обычного человека целое состояние. Но с другой стороны, Стронгхолл, как и все демоны, был богат и мог поддержать материально их союз.
- Завтра получишь деньги. Я переведу их в банк Крона на твое имя, - решился маг.
- Отлично, - расплылся в отвратительной ухмылке гоблин. - А я, как только получу деньги, телепортирую список. Куда тебе его отправить?
- Туда, где я сейчас нахожусь.
Гоблин вытащил из-под кровати толстую книгу, полистав ее, произнес длинное заклинание, после чего посмотрел на Вендера и покачал головой.
- С демонами дружбу водишь…
- А это уже не твое дело!
- Ладно, расслабься, - осклабился гоблин. - Я определил координаты. Завтра совершим обмен.
- Совершим, - кивнул Вендер и разорвал связь.
Он открыл глаза и некоторое время приходил в себя. Дальняя связь - штука серьезная, и энергии на нее требуется немало. Наконец маг тяжело поднялся с пола и вышел из комнаты.

Глава 7
МИНТР

Корабль перевез нас на другой берег Месса, и вечером мы уже были в Минтре. Восточная часть королевства Эникея, в которой он находился, считалась житницей, кормившей большую часть Улара. Огромные поля пшеницы и бесчисленные пастбища делали эту провинцию наиважнейшей для королевства. Деревни и мелкие города встречались тут буквально на каждом шагу.
Разбойников в этих местах можно было не опасаться, почти в каждом городе стоял небольшой гарнизон. Ко всему прочему, через Минтр шли бесчисленные торговые караваны, приносившие огромную прибыль королевству, и местные дороги регулярно проверялись мобильными отрядами рейнджеров.
Мне уже приходилось бывать здесь два года назад, но сейчас я снова любовался открывшимся видом на город, когда мы поднялись на один из холмов, разбросанных перед ним.
Месс широкой лентой рассекал город на две части. Минтр был неприступной крепостью. С высоты было хорошо видно, что обе части города окружены высокими стенами, украшенными изысканными башенками, чьи позолоченные крыши сверкали в лучах уже завершающего свой путь по небу солнца. Стены казались невероятно гладкими, словно их отполировали только сегодня утром.
Стены тянулись вдоль Месса с двух сторон, создавая таким образом каменный коридор, по которому бежала река. Ее воды плескались у их подножия. Соединялись две половины города только в одном месте. Здесь через реку был переброшен огромный мост. Его постройка была делом рук магов.
Мы спустились с холма и влились в толпу, которая полноводным потоком впадала в городские ворота. Как я уже говорил, Минтр находился на пересечении многих торговых путей и служил перевалочным пунктом почти для всех караванов, направлявшихся из Эникеи в другие государства Улара и обратно.
Я знал, что купцы предпочитали плыть по реке, закрывая глаза на возможный риск. И риск серьезный, потому что Месс пересекал Мертвые болота, а тамошние пираты, которые лишь отчасти были людьми и представляли собой сборище отъявленных негодяев, нападали на все, что проплывало мимо.
Город, когда мы вошли в него, напомнил мне растревоженный улей. Разношерстная толпа из представителей всех рас Улара заполняла его широкие улицы. Дома в Минтре были добротными, я по своему прежнему опыту знал, что здесь нет нищих халуп и покосившихся деревянных домиков. Да и местные цены на товары были самыми высокими в Уларе.
Остановились мы в гостинице на окраине города. Надо отдать должное Меедрату, он знал толк в гостиницах. Чистое белье, вкусная еда, и все это по здешним меркам относительно недорого. Мы разместились в двух комнатах. В одной я с Мозом, в другой Меедрат с Ворфолом.
После того как все устроились, Ворфол не стал сидеть на месте. Наш вырвавшийся на свободу чародей горел желанием оторваться на всю катушку. Еще бы. Представьте, что вы провели в подземельях несколько сотен лет и вдруг очутились в большом городе, полном множества соблазнов. Ворфол, как я уже понял, был легок на подъем и любил повеселиться. Он первым спустился в таверну, располагавшуюся на первом этаже гостиницы.
Когда мы с Меедратом и Мозом тоже спустились вниз, Ворфол уже находился, как выразился тролль, «в нужной кондиции». Чародей сидел за круглым деревянным столом, заставленным огромными деревянными кружками с пивом, а с двух сторон к нему льнули две местные девки легкого поведения, на мой взгляд, не отличавшиеся приятной" внешностью. Несомненно, в их роду имелась примесь тролльей или гоблинской крови.
- А, друзья! - приветствовал он нас и отсалютовал кружкой. Язык у него заплетался.
Меедрат поморщился. Я представлял, что сейчас творится в душе этого гнома, который, как я уже говорил, был законченным ханжой, коль скоро речь шла о веселом образе жизни. Я, к примеру, тоже не причислял себя к гулякам, но и ханжой никогда не был.
Мы, решив не мешать чародею, уселись за соседний столик. Моз, предвкушая хороший вечер, сразу заказал столько вина и еды, что Меедрат широко распахнул глаза, а официант с уважением посмотрел на гостя. Тут же к нашему столу приставили еще один, и вскоре трое официантов принесли заказ тролля. Я, считавший, что уже привык к любым выходкам моего телохранителя, лишь присвистнул.
Еды, которая сейчас лежала перед троллем, хватило бы, наверно, на целый отряд. Грандиозную картину дополняли шесть огромных кружек с вином. Шум в таверне затих. Все, замерев, смотрели на наш столик, а точнее на Моза. Троллю явно нравилось находиться в центре внимания.
- Ты не лопнешь? - наконец поинтересовался у него Меедрат, перед которым стояла кружка с водой и лежал небольшой каравай хлеба.
- Спасибо за заботу, - широко улыбнулся тролль, - не дождетесь!
И он набросился на еду так, словно не ел целый месяц.
- На него недоедание плохо действует, - объяснил я Меедрату и сам принялся за свое жареное мясо с овощами.
Через час Моз разделался с едой, сорвав бурные аплодисменты посетителей таверны, и переключился на вино. К этому времени мой сосед, выпивший воду и доевший хлеб, уже ретировался к себе в номер. Я же, устав наблюдать за сытым и довольным Мозом, решил выйти на улицу подышать воздухом.
За дверью я столкнулся с эльфом. Надо же, какая встреча! Что это он здесь делает? Увидеть эльфа, да еще в таком месте - вещь почти невозможная. Лесные жители не любят ни людей, ни гномов. Но торговлю с ними ведут. Это пять веков назад они обходились своими силами, сейчас же их тоже настигла цивилизация. Они начали понимать, что одним им не выжить. Тем не менее в свое королевство Крон они чужаков старались не пускать или по крайней мере жестко ограничивали их передвижение.
В больших городах эльфы иногда встречались, да и в таком торговом городе, как Минтр, естественно, присутствовали, только я никогда не слышал, чтобы эльфы слонялись по чужеземным тавернам.
Эльф выглядел совсем юным, если так вообще можно сказать об этом народе. Лично я старых эльфов не встречал. Посмотрев на незнакомца, я понял, что эльф пришел в таверну не просто так. Он смотрел на меня таким взглядом, словно увидел тролля, рубящего топором дерево в глубине лесов Крона.
- Мирн? - отрывисто спросил он.
- Нет, - ласково ответил я, понимая, что ничего хорошего от такого неожиданного гостя ожидать не стоит.
- Врать нехорошо, - сказал эльф, и в его руках появился меч.
Я похолодел. Вокруг никого, местные зеваки, видимо предчувствуя недоброе, поспешили убраться подальше. Я взял себя в руки, завороженно смотря на меч.
- А в чем дело? - срывающимся голосом поинтересовался я, лихорадочно подготавливая нужные заклинания.
Жаль, невозможно связаться с Ворфолом, подумалось мне. Отступить в таверну, скорее всего, я не успею. Оставалось полагаться только на собственные силы. Хорошо еще, что я не потерял форму. Когда эльф сделал выпад, я поставил защитную стену и в ответ ударил нападавшего «хлыстом демона». Это заклинание я откопал в библиотеке Гнолла. Эльф явно не ожидал подобного сопротивления, это было видно по искреннему изумлению на его лице.
Враг даже не удосужился подстраховаться, и поэтому мой «хлыст демона» беспрепятственно ударил его, обмотавшись вокруг талии. Он вспыхнул огнем, эльф закричал от боли. Согнувшись, он попытался нейтрализовать «хлыст», но мне-то прекрасно известно, что, если уж пропустил удар этого заклинания, отделаться от него очень тяжело.
Однако, как я и ожидал, мои неприятности на этом не закончились. Я хотел уже вернуться в таверну, но в следующую минуту почувствовал, что мои ноги оторвались от земли. Я выкрикнул нейтрализующее заклинание, и вовремя. Пусть я рухнул на каменную мостовую в десяти шагах от таверны, но по крайней мере отделался легкими ушибами, а ведь вполне мог свернуть себе шею.
Вскочив, я увидел, что ко мне бегут сразу три эльфа в своих излюбленных зеленых плащах. Недолго думая, я вызвал «огненный град» и бросился к таверне. Эта затея мне почти удалась, так как врагам пришлось остановиться, чтобы не сгореть в обрушившемся на них огненном дожде.
Я уже открыл дверь, когда почувствовал обжигающий жар, и могучая сила внесла меня в таверну. Перевернув несколько столиков, я пропахал носом пол и затормозил аккурат перед столиком Ворфола. Тот мгновенно очутился рядом со мной. Следом за ним вскочил из-за стола Моз.
- Что случилось? - прошептал мне в ухо чародей.
- Эльфы, - выдавил я, - напали.
И тут я вдруг ощутил приступ ослепляющей боли. Помог мне, по-моему, чародей. Он произнес какое-то заклинание, и я почувствовал, как боль отступила. Моз аккуратно посадил меня на стул, и я стал свидетелем демонстрации истинной силы Ворфола.
К этому времени половина посетителей исчезла, и, как всегда бывает в подобных заварушках, все дальнейшие события развивались очень быстро. Почти сразу в таверну влетели эльфы. Их было четверо. К трем эльфам в плащах прибавился еще один, вооруженный тяжелым посохом. Но чародей даже не посмотрел на численное преимущество нападавших.
Он что-то громко прокричал, и на эльфов обрушился огненный смерч. Не просто смерч, это был какой-то клубок из багрового огня, пожиравший все на своем пути. Никакие защитные поля нашим врагам не помогли. Спустя несколько минут смерч исчез, а на обугленном полу лежали четыре изуродованных огнем трупа. В таверне повисла напряженная тишина. Все, кто не убежал, смотрели на Ворфола со страхом. Чародей же в ответ на эти взгляды саркастически хмыкнул, развернулся и подошел ко мне.
- Ну-ка повернись, - приказал он.
Я поднялся на ноги и повернулся к нему спиной. Вор-фол осмотрел ее и негромко выругался.
- Пошли в наш номер. Тебе нужна помощь.
- Что, так серьезно? - вырвалось у меня.
- Серьезней некуда.
Я посмотрел на тролля, тот утвердительно кивнул. Мой верный телохранитель был расстроен. Когда мы поднимались наверх, он пытался извиниться передо мной.
- Я должен был защищать тебя, - причитал тролль.
Я успокоил его. Мне прекрасно известно, что в данной ситуации он вряд ли смог бы мне чем-то помочь. Когда мы поднялись в номер, там нас уже ждал Меедрат. Маг мгновенно разобрался в ситуации, и они с Вор-фолом начали хлопотать около меня.
Все, что произошло после, я помню крайне смутно. Очнулся я утром в своем номере и сразу увидел храпящего на полу тролля. Маги тоже спали без задних ног, устроившись рядом с ним. Я внимательно, насколько это возможно, изучил свою спину в зеркале, висевшем на противоположной стене.
На ней красовался огромный багровый рубец. Что же тогда там было до вмешательства магов? Я вздрогнул и постарался не думать об этом. Быстро одевшись, я попытался прошмыгнуть мимо тролля, но тот сразу проснулся и укоризненно посмотрел на меня.
- После вчерашнего, - наставительно произнес он, - тебя, хозяин, я одного никуда не отпущу. Эти маги ничего не понимают в ремесле телохранителей, им бы только кого-нибудь сжечь…
- Ладно, - махнул я рукой, - в один огород камень два раза не попадает. Пошли, я дико есть хочу.
- Так это после лечения, - заметил мой телохранитель, - после этого завсегда так. А как у тебя спина была разворочена! Я думал, тебе конец, - загробным голосом проговорил тролль.
- Ну спасибо тебе, - от души поблагодарил я его.
- За что? - удивился он.
- За искренность. Ты мне всегда помогал, Моз.
- Да, ладно, - тролль явно смутился, - чего уж.
Мы вышли из номера и спустились вниз, в таверну. О событиях вчерашнего вечера напоминало огромное обожженное пятно на полу и на стенах при входе. Сломанную мебель уже убрали. Когда мы сели за столик, официант, подскочивший к нам, смотрел на меня с нескрываемым испугом.
Я заказал себе обильный завтрак, ну а Моз, как всегда, не стеснялся в количестве еды. Начав есть, я почувствовал зверский голод. Вообще-то ем я немного, как и все гномы, но в этот раз я съел все, что заказывал, да еще со мной поделился тролль, которого потряс мой аппетит.
Когда я допивал вторую кружку пива, в зал спустились остальные наши спутники.
- Как ты? - поинтересовался Ворфол, который вместе с Меедратом сел за наш стол.
- Нормально, - ответил я.
- Спина не болит?
- Нет.
- Эк тебя угораздило. Откуда эти эльфы взялись? - Этот вопрос чародея скорее всего был обращен не ко мне, а к Меедрату.
- Не понимаю, - признался тот. - Эльфы никогда не лезут в наши дела. Они в своем Кроне, мы в Гнолле.
- Не скажи, - задумчиво протянул чародей, - знаю я этих любителей лесов. В свое время много я с ними общался. В Кроне бывал. Дикий народ. У них есть этот Орден, как его…..
- Орден Раала?
- Во-во! Именно. Так вот, все они в нем сумасшедшие. Регулярно составляют какие-то списки, по которым методично уничтожают своих врагов. Правда, как попадают в эти самые «враги», я, честно говоря, не знаю. Сдается мне, что ты, Мирн, попал в этот список.
- Надо выяснить почему, - проворчал Меедрат, - иначе они могут серьезно осложнить выполнение нашей задачи.
Маг посмотрел на меня так, словно во всем этом виноват был лишь я один.
- Да не знаю я, почему они напали! - запротестовал я. - У меня с ними всегда нормальные отношения были.
Мне сразу вспомнился ректор Архога, эльф по имени Аррадиррн, два года назад пожертвовавший ради меня своей жизнью.
- Сдается мне, что это из-за твоего камня, - проворчал Ворфол, - только непонятно, каким боком сюда эльфы попали. Ничего, это мы выясним…
- И каким образом ты это сделаешь? По трупам обугленным, что ли? - ехидно осведомился Меедрат.
- Да, именно по ним, - серьезно ответил Ворфол, и за столиком наступило молчание.
Присутствующие переглянулись. Меедрат открыл от удивления рот и выглядел сейчас так смешно, что я еле удержался, чтобы не расхохотаться.
Хотя на самом деле мне было не до смеха. Я понимал, куда клонит Ворфол. Некромантия, магия мертвых, не пользовалась популярностью среди магов Улара. В наше время никто не умел поднимать мертвых, но раньше, много лет назад, все было совсем по-другому. Я не раз слышал о том, что кто-то пытался восстановить тайное знание, экспериментируя со случайно попавшими в Улар древними книгами. Обычно заканчивалось все это печально. Жуткие истории о неудачных экспериментах знали все маги, да и не только они.
- Чего вы испугались? - рассмеялся Ворфол, обводя насмешливым взглядом наши растерянные лица. - Я этим еще пятьсот лет назад занимался. И попросил один труп не отдавать страже, а оставить в подвале. По-моему, это тело мага-эльфа, который был с посохом. Судя по всему, именно он руководил этой шайкой. Жаль, посох его сгорел. По нему можно было многое узнать.
- И что, мы сейчас пойдем в подвал? - спросил я.
- А зачем время тянуть? - ответил вопросом на вопрос Ворфол. - Закончили завтрак? Тогда пошли!
- Не дело это, - вдруг заворчал тролль, когда мы уже встали из-за стола. - Мертвым место на кладбище. Негоже тревожить их тела. Это проклятие, которое падет на головы некроманта и тех, кто ему помогает. Я не собираюсь участвовать в этом…
- Не участвуй, - спокойно пожал плечами Вор-фол, - только скажи, откуда такая брезгливость? Насколько мне известно, ваши шаманы-тролли это практикуют давным-давно.
- Что за чушь! - Тролль побагровел. - Вы, люди, все всегда с ног на голову переворачиваете. Никогда! Никогда шаманы не опустятся до подобного кощунства!
- Эй, эй, полегче, - встрял я, слегка растерявшись от необычной реакции тролля на слова мага.
Признаюсь вам, никогда не видел моего верного телохранителя в таком гневе. А троллю в гневе не страшен ни демон, ни Ворфол. Однако, к моему облегчению, чародей оказался мудрей, чем я ожидал. Он лишь улыбнулся и, повернувшись к своему оппоненту спиной, направился к выходу из таверны.
Мы поспешили за ним, а за нами последовал тролль, сразу растерявший свой боевой запал, но не перестававший бормотать под нос на своем языке что-то насчет наглых магов, которые от жизни в одиночестве сходят с ума.
Я замер, ожидая реакции Ворфола, но тот либо не понимал языка троллей, либо, что скорее всего, решил не обращать внимания на Моза. Так или иначе его тактика оказалась успешной. Когда мы вышли на улицу и, обойдя таверну, начали спускаться по шаткой лестнице в погреб, тролль окончательно успокоился. Хотя нет. Теперь перед ним встала другая дилемма. Идти за хозяином или не идти.
- Ну что вам там делать? - пристал он ко мне. - Пусть эти маги и потрошат трупы, а мы с вами здесь подождем. Неужели вы рискнете спуститься?
- Слушай, Моз, - осадил его я, так как и мне его нытье уже порядком надоело, - тебя никто не заставляет спускаться с нами. Постой здесь, прикроешь нас, но не надо никого отговаривать. Все равно это бесполезно.
Моз помялся, но в конце концов принял решение. Он пошел с нами.

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

Подвал оказался просторным и на удивление чистым. Такого количества еды в одном месте мне еще не доводилось видеть. Чего здесь только не было. Подвешенные к потолку на крюках колбасы, вяленая рыба, на полу бесчисленные мешки с мукой. Множество разномастных бочонков, бочек, кувшинов и фляг. В углу я увидел маленькую дверь, ведущую на ледник. Именно там и находилось интересующее нас тело.
Его положили прямо перед входом, подальше от полуразделанных свиных и коровьих туш. Вчетвером мы вытащили эльфа и положили в центре погреба. Моз демонстративно отвернулся, а я… Мне и самому стало не по себе, хотя когда я работал в шахтах Неприкаса, довелось насмотреться всякого. Работа в шахте дело опасное, несчастные случаи происходят почти каждый день…
Тело было сильно обожжено. Я бы сказал, перед нами лежал не эльф, а просто его обугленные останки. Меедрат с Ворфолом с полным равнодушием осматривали покойника. Наконец осмотр закончился.
- Отойдите назад, - распорядился Ворфол, и с ним никто не стал спорить.
Мы дружно ретировались за его спину. Маг вытянул перед собой руки. С его пальцев вниз, на мертвое тело начал стекать матово-белый свет, распространяясь по нему. Ворфол запел заклинание на неизвестном мне языке, и после каждого произнесенного слова свет становился все ярче. Ворфол все повышал и повышал голос, пока не перешел на крик. Я скосил глаза на своих спутников. Они стояли, не шелохнувшись, и следили за тем, что делает маг.
Тем временем голос Ворфола взмыл почти до визга и внезапно оборвался. В наступившей тишине я слышал свое дыхание. И тут произошло то, от чего я прикрыл рот ладонью, сдерживая крик. Труп начал подниматься. Делал он это медленно, неохотно повинуясь резким жестам Ворфола. Приняв вертикальное положение, тело зависло в воздухе. Ворфол махнул рукой, и обожженные веки дернулись. Я вздрогнул. На меня смотрели пустые глазницы. Огонь выжег глаза, но сейчас создавалось впечатление, будто они смотрят мне прямо в душу, заставляя дрожать от страха.
Слава Гнорму, это продолжалось недолго, очередной взмах руки Ворфола, короткая фраза - и мертвец медленно повернул голову к магу.
- Именем Элсерора, - произнес тот, пристально глядя на свою жертву. Я заметил, что маг покраснел от напряжения. Наверно, ему было трудно удерживать тело под контролем.
- Именем Элсерора, ответствуй, - продолжил Ворфол.
- Что ты хочешь?
Услышав этот замогильный голос, я посмотрел на Меедрата и увидел на лице мага испуг. Моз судорожно сжимал рукоять своей любимой дубины.
- Зачем вы охотились за гномом по имени Мирн? - спросил тем временем маг.
- У нас был приказ его уничтожить, - последовал ответ.
- Кто отдал этот приказ? - Глава Ордена.
- За что? - вырвалось у меня, но я тут же сжался под испепеляющим взглядом Ворфола.
- Не вмешивайся, гном, - яростно прошипел он, - я и так его удерживаю с трудом…
Я виновато кивнул. Ворфол вернулся к допросу.
- За что? - повторил он мой вопрос.
- Гном замешан в деле с камнем Гнорма. Всех, кто связан с этим камнем, надлежит уничтожить.
Я почувствовал дрожь в ногах. Получить врагов в лице эльфийского Ордена. М-да. Сколько же я протяну? Ворфол ко мне телохранителем не нанимался, и когда наше дело закончится, я останусь вместе с троллем. Проживу один-два дня. Эльфы достанут свои жертвы даже в Гнолле. Да что там в Гнолле! Говорили, будто они до самого Вестхоука добирались…
- Это можно как-то остановить? - задал вопрос Ворфол.
- Нет.
- Но я думал, что магистр может это сделать?
- Может, - голос мертвеца перешел на шепот, - но этого никогда не будет…
- Эх! - Ворфол махнул рукой, и тело рухнуло на пол.
Свет, окружавший его, исчез, перед нами вновь лежал обгорелый труп. Маг взмахнул рукой, и он вспыхнул багровым пламенем. Мы молча наблюдали, как за несколько мгновений от мертвеца осталась лишь щепотка золы.
- Пошли, - отрывисто бросил нам Ворфол, который выглядел так, словно махал молотом целые сутки. Пот тек с него градом, лицо из красного стало мертвенно-бледным.
- Что с тобой? - с тревогой спросил Меедрат.
- Пошли, - еще раз произнес маг и вышел из подвала. За время, пока нас не было в зале, народу прибавилось. Все делали вид, будто не обращают на нас внимания, но получалось у них это плохо. Я то и дело ловил на себе испуганно-недружелюбные взгляды.
- Итак, - произнес Ворфол, выпив две кружки вина и немного оправившись, - Орден Раала… Если мне не изменяет память, магистром там Орродирн. По крайней мере четыреста лет назад им руководил он.
Мы переглянулись и дружно пожали плечами.
- Нам следует отправиться в Крон. Наша миссия будет бессмысленной, если у нас на хвосте будут висеть эти зеленые любители деревьев. - Ворфол презрительно фыркнул. - Все же надо отдать им должное, противники они опасные.
- Ты предлагаешь отправиться в Крон? - изумленно переспросил Меедрат. - Но как? Нас же на границе перестреляют. Эльфы умеют оберегать свой покой, или ты забыл?
- Ничего я не забыл, - сказал Ворфол. - До Холлина мы доберемся на ковре, а дальше… Есть одна идея, как нам миновать эльфийские границы. Портал!
- А по воздуху что, нельзя прямо к эльфам перелететь? - осведомился я.
- По воздуху… - Меедрат покачал головой. - Там, дружок, драконы водятся. Своеобразные стражи границы. После последней войны с гоблинами эльфы на них чуть ли не молятся. Ни один муравей без разрешения не прошмыгнет.
- Но против портала они ничего не смогут сделать, - улыбнулся Ворфол. - Нам только добраться до Колн-тор-Раала, до университета, а там у меня остались знакомые, которые нам помогут. Ты не против? - спросил он Меедрата.
- Нет, - тяжело вздохнул тот, - по воздуху, значит, по воздуху.
- Воздух, воздух… заладили… - проворчал Моз. - Мы, тролли, принадлежим земле.
- Боишься, - заключил Ворфол.
- Ничего я не боюсь! - рявкнул тролль так, что маги подпрыгнули от неожиданности, а от соседних столов народ словно ветром сдуло. Моз, когда хотел, мог быть весьма убедительным.
- Хорошо, - спокойно произнес Ворфол, с интересом, как мне показалось, глядя на тролля. - Извини. Я верю, что ты ничего не боишься. Скоро тебе представится случай это доказать.
Тролль захлопал глазами. Возразить было нечего, оставалось только смириться. Вылет назначили на завтрашнее утро. За оставшееся время Ворфол пообещал соорудить удобный ковер для полета. Надеюсь, Ворфол будет так же искусен в его создании, как и в схватке в таверне.

Глава 8
ВСЕ ПУТИ ВЕДУТ В КРОН

Вендер смотрел на список, лежавший перед ним на столе. Маг находился в одной из комнат подземного дворца Стронгхолла. Эту комнату демон любезно предоставил своему гостю в его полное распоряжение. Вендер оценил гостеприимство хозяина замка. В комнате ничто не напоминало о демонах. Обставлена комната была вполне по-человечески.
Список состоял всего из пятнадцати имен. Не всех Вендер знал. К тому же некоторые из списка, как, например, Эллум и Роттерверрн, были мертвы. Но, что самое интересное, в списке фигурировали имена Марики, Мирна, Стронгхолла, это помимо самого Вендера.
- М-да, - невесело протянул маг. - Похоже, мы влипли.
- Что там? - раздался голос, и перед Вендером появился демон.
- Все плохо, Стронгхолл, все плохо. За нами этот проклятый Орден Раала охотится.
- Ну и пусть охотится, - хмыкнул демон. - Подумаешь, велика важность.
- Не надо их недооценивать, - наставительно проговорил Вендер, - они способны на многое…
- И что? - ухмыльнулся демон, с легким презрением глядя на своего соратника. - Может, ты перепугался и решил все бросить? А сам куда? В пещеры Черных гор? Там тебя уж точно ни эльфы, ни сам Гнорм не найдет!
- Никого я не боюсь, - проворчал Вендер. - Если ты помнишь, я уже посетил один храм, расположенный там, и кое-что получил. Пора обратиться за помощью к тому, кому эти жалкие эльфы и в подметки не годятся.
- К кому же? - весело поинтересовался Стронгхолл, но затем вдруг побледнел, насколько вообще демон может побледнеть. - Ты о нем? - произнес он шепотом.
- Именно, - кивнул Вендер, доставая жезл. - Пора связаться с нашим покровителем.
- Знаешь, - замялся демон, - я, пожалуй, пойду прогуляюсь, пока ты тут занимаешься…
- Ты боишься? - удивленно спросил Вендер.
- Нет, но…
- Ты не хочешь увидеть Ининдру? Темного бога? Его никто не видел много сотен лет! Ты можешь его о многом попросить, он щедро исполняет желания своих слуг…
- Вот оно что! - Глаза демона алчно сверкнули. - Это меняет дело… Я, пожалуй, останусь.
Вендер с улыбкой закрыл глаза и, выставив перед собой жезл, воззвал к своему новому хозяину. Тот откликнулся на удивление быстро. Перед демоном и человеком появилась призрачная фигура. Стронгхолл не отрывая глаз смотрел на нее.
- Что тебе надо, раб? - пронесся по комнате тихий шепот.
- Эльфы… - начал было Вендер, но Ининдра резко прервал его:
- Кто такие эльфы? С ними справиться проще простого, но вы, смертные, привыкли надеяться на других, а не на себя. Мне нужны слуги, способные самостоятельно принимать решения и не вызывать меня постоянно… Докажи, что это в твоих силах, и реши проблему с эльфами.
- Да, но… - растерянно пролепетал Вендер.
- Хорошо, я тебе все же немного помогу, - смягчился Ининдра. - Глава Ордена Орродирн - эльф, с которым можно договориться. Попробуй это сделать…
С этими словами Темный бог растаял.
- И это все? - разочарованно протянул демон, явно чувствовавший себя обманутым.
- Все, - обескураженно ответил Вендер, сам удивленный поведением бога.
- И что теперь?
- Надо отправляться в Крон. В Колн-тор-Раал. К этому эльфу с непроизносимым именем. Пока нас будут преследовать его подчиненные, ничего не получится.
- Знаешь, Вендер, пожалуй, отправляйся ты в Крон один, - сказал Стронгхолл.
- Это еще почему?
- Ну посуди сам, что мне там делать? Ты человек, к вам, людям, эльфы относятся более или менее ничего, а демонов они ненавидят.
- Не переживай, мы тебя превратим в кого-нибудь.
- Превратим? Иллюзия? Да меня любой маг увидит.
- Но не иллюзию, созданную с помощью заклинаний Темного мастерства. Один только Ининдра сможет увидеть твой настоящий облик.
- Что ж… я согласен. - Демону страшно не хотелось отправляться в опасное путешествие, но он понимал, что на кону стоит его жизнь и он уже и так влип по уши, связавшись с Вендером. Так что деваться теперь некуда.
- Отлично. Тогда не будем мешкать.
- Мне надо… отдать распоряжения Тире…
- Отдавай. Я пока подготовлю портал. Скажи спасибо, что благодаря мне мы можем путешествовать с помощью порталов. А не то нам пришлось бы недели две бродить по лесам Крона. Магипут, как ты знаешь, эльфы не признают.
Но Стронгхолл его уже не слушал, он быстро выскочил из комнаты. Вендер подозрительно посмотрел на дверь, за которой скрылся его сообщник. Он чувствовал, что демон начинает вести себя странно. И это наверняка связано с девкой, которая у него жила. Похоже, демон влюбился в нее, опровергнув все законы природы. Но маг не мог допустить, чтобы его судьба зависела от кого-то еще, кроме него самого. Что ж, когда появится время, надо будет заняться этим вопросом.
С созданием ковра Ворфол уложился в срок. Утром он ввалился в наш с Мозом номер и сообщил, что все готово и пора отправляться в путь. На робкий вопрос тролля, все ли хорошо проверил чародей и не лучше ли повременить с отлетом, Ворфол с усмешкой заявил, что потратил целую ночь на создание ковра и сам восхищается собственным искусством. Так что полет будет легкой прогулкой. Естественно, тролля эти слова не убедили, но пришлось подчиниться.
Подождав, пока соберется Меедрат, мы дружно отправились на небольшую площадку на заднем дворе гостиницы, где в нескольких сантиметрах над землей покачивался сине-зеленый ковер. Наше будущее средство передвижения казалось просторным. Это был самый большой виденный мной когда-либо ковер. На нем, пожалуй, можно разместить пару десятков человек, подумал я. Что ж, это как раз хорошо. Будем держаться в центре.
Тролль подозрительно оглядел ковер и вздохнул.
- Не переживай, тролль, - радостно потер руки Ворфол. - Ты не представляешь, какое это счастье - дышать свежим воздухом и испытывать радость и свободу полета.
- Мне больше по душе кружка вина в таверне, а лучше две кружки, - проворчал Моз.
- Ладно, - вставил Меедрат, - нам, наверное, пора лететь. Или мы будем выслушивать пожелания остальных?
- Залезай, - предложил магу Ворфол, и тот забрался на ковер первым. За ним последовал чародей, а потом и мы с Мозом. Чем дальше от края, тем увереннее я себя чувствовал. Про тролля я вообще не говорю. Тот сразу устроился в центре ковра.
Наконец все устроились, и Ворфол произнес заклинание. Ковер начал подниматься вверх. Земля быстро удалялась, и вскоре перед нами открылся прекрасный вид с высоты птичьего полета. Внизу тянулся широкий полноводный Месс. По обе стороны его простирались степи, пока еще с высокой травой и небольшими озерами, но постепенно они сменились высохшей землей, покрытой пожухлой желтой травой.
Ворфол что-то пробормотал, и ковер увеличил скорость. Под нами потянулся мрачный пейзаж Мертвых болот. На меня сразу накатили воспоминания двухлетней давности. Тогда мы вместе с Марикой, которая еще не была правительницей Гнолла, плыли меж этих самых болот. Тогда же я встретился и с бывшим любовником Марики, магом Вендером. Волею случая он сопровождал нас, когда мы плыли по Мессу и чуть было не стали добычей бандитов, которые живут на этих болотах и занимаются лишь тем, что грабят проходящие корабли…
Несколько раз он выручал нас, когда мы были на волосок от смерти, но в конце концов все это закончилось его предательством…
От этих воспоминаний меня отвлек Моз, который напомнил, что пора бы и перекусить. Честно говоря, аппетита у меня не было, я вяло прожевал кусок мяса, запив его вином.
Когда я вновь посмотрел вниз, оказалось, что мы уже преодолели большую часть нашего пути. Мертвые болота закончились, сменившись редколесьем, а затем и густым лесом.
Это начинался Великий лес Единорога, занимавший больше половины королевства эльфов Крона. Огромное зеленое пространство, раскинувшееся до самого горизонта. Деревья стояли так тесно, что через их плотно сомкнутые кроны невозможно было ничего разглядеть. Мы летели вдоль его границы, не забираясь на территорию Крона. Несколько раз я заметил вдалеке парящих драконов.
Даже на такой высоте ощущался свежий аромат листвы. Эти леса не знали костров. Эльфы предпочитали пользоваться магией, они считали преступлением даже маленький костер из сухого, давно отмершего валежника. Несмотря на то что мы пролетали над владениями Эникеи, местные жители старались не злить эльфов и соблюдали их лесные законы.
Наконец появился Холлин. Этот город находился на границе Эникеи и Крона. Город нисколько не изменился с тех пор, как я был тут. Все те же могучие стены из белого камня, возвышающиеся над самой водой и делающие штурм со стороны реки бессмысленным. Мы вышли на пристани, и мне показалось, что кораблей пришвартовано еще больше, чем раньше. Смешавшись с пестрой толпой, мы вошли в город. Ворфол смотрел по сторонам с видом деревенского провинциала. Было видно, что он искренне восхищается Холлином.
Да что и говорить, мне этот город полюбился еще в первый раз своей чистотой и аккуратностью. Казалось, весь он дышал какой-то неповторимой свежестью и легкостью. На правах человека, более-менее знающего город, я повел своих спутников в центр Холлина, где мы быстро нашли небольшую уютную гостиницу. После того как мы устроились и разложили вещи, я предложил обсудить дальнейшие планы в каком-нибудь хорошем местечке.
Местечко нашлось прямо напротив нашей гостиницы. Здесь, окруженная высоким забором, в глубине сада находилась таверна с каким-то мудреным названием на эльфийском языке. Этот язык я знал плохо, но оказалось, что Ворфол прекрасно его понимает, он и перевел название: «Дом, где живет радость».
- Типичное название для этих тупоумных лесников, - проворчал Меедрат, услышав перевод с эльфийского.
Признаюсь, я согласился с ним. Мне тоже не нравились заносчивые эльфы, считавшие себя чуть ли не богами. Правда, и среди них были исключения. Я вновь вспомнил эльфов Аррадирна и Роттерверна, без которых в той заварушке, что предшествовала моей жизни в Гнолле, я вряд ли выжил бы. Их нет в живых, но я никогда не смогу их забыть…
- Мирн, - оторвал меня от невеселых мыслей оклик Ворфола, - ты идешь или нет?
Я побежал за своими спутниками, которые оторвались от меня на приличное расстояние и уже подходили к дверям таверны. Надо сказать, само здание таверны было построено в эльфийском стиле. Ажурные мостики, изящные арки, узкие башенки казались настолько невесомыми и легкими, что создавалось впечатление, будто все это архитектурное великолепие приготовилось к полету и вот-вот воспарит над землей.
- Умеют строить, - вздохнул Ворфол и, распахнув дверь, с которой смотрел на нас искусно вырезанный дракон, вошел внутрь. За ним последовали мы. К нашей вящей радости, таверна оказалась совершенно пустой. Одинокий официант подскочил к нам и, приняв заказ, исчез.
- Теперь надо решать, что делать дальше, - сказал Меедрат.
- Все же понятно, - возразил Ворфол. - Я создам портал, и мы направимся в Колн-тор-Раал. Вы сами убедитесь, на что способен старый отшельник.
Меедрату оставалось лишь пожать плечами.
Магистр Орродирн смотрел на своего советника непонимающим взглядом.
- Не может быть! - проговорил он. - Это же одни из лучших…
- Вот именно, - сказал советник. - Не понимаю. - Глава Ордена Раала поднялся из высокого кресла и начал мерить комнату огромными шагами. - В первом случае понятно, мы не ожидали появления этого всеми забытого чародея по имени Ворфол. Но во втором! Трое эльфов во главе с Энтиррном не смогли справиться с Вендером. Кто он такой? Ну, участвовал в попытке активировать камень Гнорма, но разве он настолько могуществен? Почему я об этом не знал? Почему разведчики не доложили? Тех, кто занимался им, наказать. Строго наказать. Скорее всего, кто-то ему помогал. Надо выяснить кто!
- Но, уважаемый магистр… - попытался возразить советник.
- Что?
- По нашим данным, Вендер применил забытое всеми заклинание. Одно из заклинаний Темного мастерства. Мы думали, что все эти знания давно утеряны…
- Вот оно что, - задумчиво произнес Орродирн, остановившись напротив своего советника. - Но каким образом обычному магу стали доступны подобные знания? Это надо выяснить, и как можно быстрее. Не трогайте пока Вендера.
- А Мирн?
- Насчет Мирна тоже повремените. В любом случае, перед тем как еще раз организовывать покушение, надо устранить Ворфола. Подумай, как это можно сделать.
- Хорошо, магистр. - Советник поклонился и вышел.
Орродирн сел в кресло и тяжело вздохнул. Внезапно в дверь негромко постучали.
Эльф насторожился. Никто не смел подобным образом стучать в его дверь, это было по меньшей мере неприлично. Этот гость, кем бы он ни был, вряд ли пришел с добром.
Орродирн прошептал заклинание, окружив себя прозрачной, незаметной для чужого глаза защитной сферой.
- Входите! - крикнул он, положил правую руку на небольшой жезл, лежавший на столе перед ним.
В кабинет зашел человек, который показался эльфу знакомым. Гость держался уверенно, хотя само по себе появление человека в святая святых университета эльфов было невозможным. Магистр хотел было стереть наглеца в порошок, но что-то в поведении незнакомца заставило его передумать. Облик гостя дышал уверенностью и силой…
И тут эльф узнал того, кто явился к нему в гости. Это был Вендер собственной персоной. Тот, покушение на которого так бесславно провалилось. Вендер пристально смотрел на эльфа, словно приглашая его действовать, но Орродирн медлил. Он понимал, что не мог тот появиться в сердце Колн-тор-Раала просто так, не имея весомой поддержки за спиной.
- Итак, приветствую тебя, магистр, - весело произнес Вендер, присаживаясь на стул напротив хозяина комнаты.
- Здравствуй, - проворчал эльф, решив все же сначала выслушать наглеца, а потом уж уничтожить.
- Даже и не думай о том, чтобы меня уничтожить, - рассмеялся Вендер. - Я сейчас сильнее тебя и в любое время могу вызвать помощников, которые способны успокоить самые горячие головы из твоего Ордена. Ты слышал о гхорсах?
- Так, значит, ты овладел Темным мастерством, - вздохнул эльф. - А сюда зачем явился?
- Как зачем? А ты не догадываешься? У меня к тебе конкретное предложение. Я не хочу все время оглядываться, ожидая какого-нибудь бешеного эльфа с луком или заклинанием наготове. В общем, я предлагаю вам оставить меня и демона по имени Стронгхолл в покое.
- А что может связывать человека с демонами? Вы что-то задумали?

Предыдущая страница 7 Следующая страница


Темный бог 8

- Пока это неважно, мы просто просим оставить нас в покое.
- Оставить в покое? - На этот раз пришел черед улыбаться эльфу, который откровенно издевательски посмотрел на своего гостя. - Тебе должно быть известно, что тот, кто попал в список Ордена, исчезает из него только после своей смерти!
- Вот этот устаревший постулат я и хотел бы обсудить.
- Темное мастерство тебе не поможет! - горделиво заявил Орродирн. - Ты обречен.
- Веришь ли ты сам тому, что говоришь, эльф? - усмехнулся Вендер. - Я достаточно силен, чтобы отбиться от ваших посланцев, но они мешают мне в одном важном деле. Мы можем договориться. Или вам нужны потери? Насколько я понимаю, у вас уже сейчас не хватает квалифицированных магов.
- Не знаю, откуда у тебя подобная информация. Тебе хоть известно, почему ты попал в список?
- Нет, - признался Вендер, - хотя в принципе догадываюсь.
- Вы пытались активировать камень Гнорма. А это опасно для нашего народа. Все, что опасно для эльфов, подлежит уничтожению.
- При чем здесь камень? Он все равно мертв…
- Пусть так, - кивнул эльф, - но каждый, кто попытался сотворить активацию, должен умереть, дабы другим было неповадно.
- А если я предложу вам сотрудничество…
- Сотрудничество с человеком? - презрительно фыркнул Орродирн. - Что может мне предложить человек?
- Власть над всеми эльфами!
- Власть? Как ты себе это представляешь? У нас существуют кланы, совет вождей, у нас нет короля, как у вас, людишек, или у убогих гномов. Зачем мне власть? Я правлю единолично самым могущественным Орденом магов в Уларе. Что еще нужно?
- Все так, - сказал Вендер, внимательно глядя на эльфа, - но неужели ты не хотел бы стать королем эльфов? Разве ты не думал об этом?
- Я не вижу, каким образом этого можно достичь, - уже не так решительно произнес эльф.
- Почему? - Вендер изобразил удивление. - Представь, что ты получаешь возможность подчинить всех эльфов себе, душой и телом. Без кровопролития, гражданских войн и прочих никому не нужных проблем. Что бы ты сказал, если бы получил такую возможность?
- Я понимаю, куда ты клонишь, - нахмурился магистр. - Ты предлагаешь мне участвовать в активации камня? Но ты же сам сказал, что он мертв!
- Правильнее сказать, он почти мертв, - поправил собеседника Вендер, - и если мы его активируем, ты получишь желанную власть над эльфами, а я - над остальным миром.
- Не верю я тебе, человек. Не верю. Какие ты можешь предоставить мне гарантии?
- Главной гарантией является мое слово. Тебе придется поверить. Или…
- Или что?
- Или мне придется серьезно сразиться с Орденом. И не знаю, кто выйдет из этой схватки победителем.
- Не много ли ты на себя берешь?
- Достаточно.
- Что ж, в принципе твоя позиция мне понятна. Но сразу ответ я дать не могу.
- Ничего, день-другой я могу подождать. Я остановился в городе. Где - не сообщаю, сам понимаешь почему. Так будет спокойнее мне и тебе. Я с тобой свяжусь сам.
С этими словами Вендер поднялся и, кивнув на прощание эльфу, исчез.
Орродирн нахмурился. Гость продемонстрировал свои возможности. Исчезать подобным образом могли лишь самые могущественные маги. Остальные же в лучшем случае перемещались с помощью порталов, которые требовали затрат огромного количества энергии. Эльф попал в сложную ситуацию.
С одной стороны, он понимал, как тяжело доказать членам Совета кланов, правильно или нет включать в список того или иного кандидата. Но с другой - этот проклятый маг словно прочитал его мысли. Орродирн давно мечтал о том, чтобы захватить власть в Кроне. В душе эльф презирал своих сотоварищей по Совету, которые, на его взгляд, прожив по тысяче лет, совершенно выжили из ума.
Они категорически не принимали ничего нового. Конечно, Орродирн тоже не горел желанием пускать на земли эльфов кого бы то ни было, но он понимал, что без обновления государство эльфов грозит превратиться в мертвое королевство скучающих бессмертных, которым наплевать на себя и на других.
В лице Вендера у магистра появлялся шанс воплотить в жизнь свои мечты. Но Орродирн, как и все эльфы, был прагматичен. Он не любил рисковать, а затея Вендера выглядела настоящей авантюрой. Хотя уже сейчас у Орродирна были свои люди почти в каждом клане, и если рискнуть…
Он хлопнул в ладоши, в комнату вошел советник и вопросительно уставился на повелителя.
- Ллоррирн, ты верный и преданный мне слуга уже много лет, - произнес магистр. - Садись. Я хочу тебе кое-что рассказать.
Тот уселся на место, где до этого сидел Вендер, Орродирн рассказал ему о визите мага и во время рассказа внимательно наблюдал за его лицом. Но оно оставалось непроницаемым.
- Что ты по этому поводу думаешь? - поинтересовался он, закончив свое повествование.
- Вам решать, мой господин, - немного поразмыслив, ответил советник, - но если все так, как вы говорите…
- Думаешь, стоит рискнуть?
- А что мы теряем? - ответил вопросом на вопрос его собеседник. - Если у Вендера все получится, то, думаю, он сдержит свое слово. Есть способы, которые помогут нам этого добиться. Заклинания клятвы, к примеру. А если он проиграет, то мы остаемся ни при чем! И не надо вычеркивать его из списка. Кто дает конкретные задания убийцам?
- Я… и ты… - Эльф с улыбкой посмотрел на советника. - Как я сразу об этом не подумал? Мы просто сдвинем имя Вендера и этого демона Стронгхолла в конец списка, вот и все.
- Вот именно!
- Иди, Ллоррирн, попробуй подготовить самое мощное заклинание-клятву, какое только найдешь. Будем надеяться, что у нашего новоиспеченного союзника все получится.

Глава 9
КОЛН-ТОР-РААЛ

Стронгхолл не находил себе места. Они с Вендером прибыли в Колн-тор-Раал сегодня утром, сняли комнату на окраине студенческого городка, и маг сразу же отправился на встречу с главой Ордена эльфов. Перед путешествием произошло то, что больше всего сейчас расстраивало демона. Ему пришлось изменить облик.
Вендер превратил демона… в гоблина. И Стронгхолл страдал, подобное превращение было ударом по его самолюбию. Но приходилось терпеть. Вдобавок заняться было совершенно нечем. Разгуливать по улицам демон не хотел, тем более не зная эльфийского языка.
Устроившись на кровати, Стронгхолл погрузился в сладостные мечты. Его воображение рисовало яркие картины мести Араху и другим Высшим демонам. О да. Он отомстит за все унижения, которые испытал. Стронгхолл сидел и воображал, каким пыткам подвергнет своих врагов. Его сладостные мысли оборвал стук в дверь.
Стронгхолл вздрогнул. Проклятье! Кто это может быть? Вендер стучаться, естественно, не стал бы. Может, хозяин? Поразмыслив, демон решил не открывать дверь. А стук между тем становился все настойчивей. У демона зачесались руки. Хотелось схватить за грудки назойливого наглеца и преподать ему урок вежливости. В конце концов он не выдержал и, подбежав к двери, распахнул ее.
На пороге изумленный демон увидел невысокого гоблина, с презрением разглядывавшего Стронгхолла.
- Ты что здесь делаешь? - спросил он. - Демон, нацепивший личину гоблина, это, конечно, оригинально, но, на мой взгляд, глупо.
- А на мой взгляд, - прорычал Стронгхолл, даже не удивившийся тому, как какой-то гоблин смог понять, что на нем личина, - все ваше племя - уродливые и наглые идиоты, не видящие дальше своего носа. Но ничего. Я это сейчас исправлю. Я тебе мозги твои тупые вышибу…
- Ну вот, сразу видно демона, - поморщился гоблин. - Чуть что, сразу ругаться… Вся ваша порода такая.
- Что? - Демон онемел от такой наглости, гость же сохранил полное спокойствие.
- Я не к тебе пришел, - сказал он, - а к Вендеру.
- А его нет, - ответил окончательно сбитый с толку демон.
- Уже к Орродирну побежал, - фыркнул гоблин. - Ничего, я его подожду здесь.
С этими словами он уселся на стул и вызывающе уставился на демона.
- Ну все, - прорычал Стронгхолл, - это последняя капля! Если ты, мерзкий вонючий гоблин, не уберешься отсюда, то я… - Он занес над гоблином свою когтистую лапу, но тот и бровью не повел. Зато в комнате зазвучал голос Вендера:
- Стронгхолл, прекрати! Это наш союзник.
- Какой это союзник! - презрительно произнес демон, опуская лапу и поворачиваясь к стоявшему в дверях магу. - Обычный наглый гоблин.
- Именно благодаря этому наглому гоблину, как ты его называешь, мы сегодня здесь. Кстати, его зовут Грор.
- Привет, - сказал гоблин. - Ну и как сходил к магистру? Договорился?
- А вот это не твое дело, - внезапно нахмурился Вендер. - Тебе чего здесь надо? Деньги получил?
- Получил…
- Тогда вынужден с тобой попрощаться. У нас здесь важный разговор.
- Интересно, - задумчиво проговорил гоблин, - а если местные эльфы узнали бы, что рядом с ними живет демон в обличье эльфа, что бы они сделали?
- Первым делом они превратили бы наглого шантажиста в крысу… Подходит?
У Вендера был такой суровый вид, что гоблин испугался.
- Да я что, я пошутил… - пробормотал он. - Хотел в долг попросить немного…
- А ну, - Вендер рукой остановил Стронгхолла, уже готового броситься на гоблина, - давай убирайся. И если развяжешь свой вонючий язык, помни, что я на расстоянии из тебя сделаю нечто гоблинообразное. Хочешь проверить?
- Нет-нет. - Гоблин бросился к двери и исчез за ней так проворно, словно его и не было в комнате.
- Не знаю, как он вычислил меня. Ты же говорил, что личину не сможет увидеть никто, - возмутился демон.
- Ладно, расслабься, - махнул рукой человек. - Он просто знал это, вот и все. Этим гоблинам надо постоянно указывать на место. Что за племя такое! Наглые и самоуверенные, хотя на самом деле глупы как тролли. Кстати, что у нас есть пожрать?
- Да вроде нет ничего… - ответил Стронгхолл. - Надо в таверну сходить.
- Тогда я пошел, - сказал Вендер, - что-нибудь для нас закажу…
- А как встреча? - выпалил демон, уверившись, что человек, судя по всему, и не думает посвящать своего компаньона в подробности разговора с главой Ордена Раала.
- Мы договорились, - ответил Вендер.
- Так просто? И о чем же вы договорились?
- Все нормально, успокойся. Мы теперь союзники!
- Союзники? - Демон уставился на человека широко открытыми глазами. - Наш главный враг - наш союзник? Но как…
- Что же здесь странного? Сегодня враг, завтра друг… Все меняется.
- Да… ну, возможно, - пробормотал демон. - Слушай, я с тобой пойду.
- Уверен?
- Уверен. Устал уже в четырех стенах сидеть.
- Ну что ж, пошли, - пожал плечами Вендер.
Они вышли на улицу и направились в таверну, которая находилась в нескольких кварталах от гостиницы. Демону сразу бросилось в глаза, как местные эльфы смотрят на них. Словно мечтают содрать с них заживо кожу.
- Слушай, хотел тебя спросить, - шепнул он Вендеру, - чем гоблины эльфам так досадили, что они их не любят?
- Долгая история, мой друг, - усмехнулся тот. - Вспомни, что творили гоблины во время своей Великой революции! Кто их после этого любить-то будет?
Стронгхолл знал, о чем говорил человек. Так называемая Великая революция гоблинов произошла несколько сотен лет назад. Этот народ, который и тогда был самым презираемым во всех королевствах, возглавил тогда некто объявивший себя Ганг Гангом, великим вождем всех гоблинов.
Он был, без сомнения, одаренным гоблином и талантливым полководцем. В общем, гоблины с помощью тварей с Мертвых болот в двух сражениях разбили флот Эникеи, а затем и вообще вторглись на ее территорию.
Одновременно с этим другая часть рискнула вторгнуться в вотчину эльфов - Крон. Сколько было выжжено там леса, Стронгхолл не знал, но остановили гоблинов с большим трудом. Пожалуй, это было единственное за всю историю совместное наступление людей и эльфов. После пяти лет кровопролитных сражений Ганг Ганг был схвачен эльфами и закончил свою жизнь в их пыточных камерах. Стронгхолл знал, что внешне холодные и аристократичные эльфы являлись по этой части большими выдумщиками.
- За триста лет могли бы и успокоиться, - пробурчал он.
- Ты словно эльфов не знаешь, - весело ответил Вендер, которого, похоже, забавляла ситуация с нервничающим демоном.
- Попробовали бы на меня так посмотреть! Я бы каждому здесь его глаза засунул в глотку! Ненавижу этих зеленоглазых! - продолжал шипеть Стронгхолл.
- Ты веди себя поосторожней, - уже серьезно заметил Вендер, - а то быстро в местной тюрьме окажешься. Пыточных камер тут хватает…
После этих слов демон предпочел замолчать. В таверне они устроились в самом углу, подальше от любопытных глаз посетителей. Получив от Стронгхолла весьма приличную сумму и обещание добавить еще, если удовлетворит его экзотические прихоти, трактирщик притащил даже кое-что из напитков, употребляемых демонами, чем сильно удивил Вендера.
Зато Стронгхолл при виде «выйдивона» расплылся в широкой улыбке. Трактирщик же подозрительно посмотрел на него, хотел что-то спросить, но, вспомнив, видимо, об обещанной премии, молча удалился.
- А здесь можно жить! - заметил Стронгхолл, опорожнив сразу полкружки.
Вендер, медленно потягивавший пиво, в ответ лишь покачал головой.
- Я тебя уже предупреждал, веди себя аккуратнее. Ты все же выглядишь как гоблин, а не демон. Не зарывайся, а то твоему рассказу про эстетствующего богача могут и не поверить, - посоветовал он. - И, кстати, что вы находите в этом пойле? - поинтересовался он. - Гадость несусветная. Горькая, да к тому же сразу пьянеешь.
- Это вы, люди, слишком слабы, чтобы наш священный напиток употреблять! - безапелляционно заявил Стронгхолл, который, судя по всему, уже слегка опьянел.
- Конечно-конечно, - с улыбкой посмотрел на захмелевшего демона человек, - священное пойло!
- Сам ты пойло! - возмутился Стронгхолл. - Не вам, людишкам, об этом судить. Все, что вы не можете понять, вы сразу называете негодным.
- Ладно, давай уже мир восстановим. - Вендер примиряюще поднял свою кружку. - Закажи себе еще этого «выйдивона», только имей все же в виду, что дотащить мне тебя без последствий не удастся…
- Да знаю, - кивнул демон, - выпьем лучше за скорейшее осуществление наших планов!
- Охотно присоединяюсь…
Этот голос заставил Вендера вздрогнуть. Он резко развернулся и увидел высокого эльфа в стандартном походном снаряжении. Он стоял у стола и внимательно смотрел на человека.
- Вас хотят видеть завтра утром в том же месте, где вы сегодня были, - учтиво произнес эльф.
- А… - с облегчением протянул Вендер, - я приду.
- Рискну предположить, что вас хотят видеть вместе с вашим другом демоном.
- Что? - Стронгхолл уставился на эльфа. Вендер тоже был неприятно удивлен.
- Это не секрет, - слабо улыбнулся эльф, - по крайней мере для Ордена. Вы придете?
- Да!
- Тогда счастливо оставаться, господа.
С этими словами посланец исчез.
- Вечно они появляются так внезапно, что у меня мороз по коже, - признался вдруг Вендер. - Давай-ка мы выпьем… - В следующее мгновение он замер, держа на весу кружку и устремив взгляд куда-то в глубь таверны.
- Ты чего? - спросил Стронгхолл. - Увидел кого?
- Сам посмотри! - пробормотал Вендер. - Похоже, нам везет…
Я стоял перед созданным Ворфолом порталом в нашем гостиничном номере и с опаской смотрел на горящий синий овал. Ну что тут поделать, не нравятся мне эти изобретения магов, хотя, надо отдать им должное, очень удобные изобретения. Представьте - миновать сотни километров и в ту же секунду оказаться в другом месте. Это с лихвой перекроет риск распада портала, который всегда заканчивается одним - страшной смертью.
Мое замешательство не укрылось от Ворфола и Меедрата.
- Мирн, это же безопасно, - успокоил меня Меедрат. - Ты, наверное, начитался всяких ужасных историй про такие путешествия. На самом деле они абсолютно безобидны. Шансы погибнуть при прохождении портала меньше, чем вероятность того, что тебе на голову свалится камень с крыши какого-нибудь дома, когда ты проходишь мимо него.
- Что-то сомневаюсь я в этом, - пробормотал тролль, который, так же как и я, недолюбливал подобные средства перемещения.
- Коллега прав, - заметил Ворфол, с интересом слушавший наш разговор. - Кстати, многое еще зависит от мастерства и силы мага, создавшего портал. Надеюсь, вы во мне не сомневаетесь?
- Нет, конечно нет, - пробормотал я.
- Тогда вперед. Как говорится, время не ждет! Надо раз и навсегда разобраться с этими сумасшедшими эльфами, чтобы они не ставили нам палки в колеса.
Произнеся это, чародей приблизился к порталу и первым вошел в него. Я почувствовал, как руки Меедрата подталкивают меня в спину, и смирился со своей судьбой. Восемь шагов, и синее холодное пламя охватило меня.
Вышел я на опушке леса и увидел своих спутников. Они стояли, любуясь открывшимся перед ними видом. Он действительно впечатлял. Прямо перед нами раскинулся как на ладони огромный город. Он был прекрасен. Высокие стены, сложенные из огромных аккуратно отесанных глыб зеленого камня, надежно защищали Колн-тор-Раал. В отличие от других рас, которые сначала расчищали место для города и лишь потом начинали возводить дома, эльфы, как объяснил Ворфол, сделали все наоборот. Они приспособили лес под город.
Поэтому за городскими стенами вековые дубы и сосны, березы и липы органично вплетались в его пейзаж, образуя бесчисленные навесные домики, между которыми были перекинуты ажурные мостики. Все это казалось таким невесомым, что невольно представилось, как весь этот город взлетает в небо….
- Здорово, - прервал мои мысли возникший за спиной тролль. - Эльфы неплохо поработали.
- Неплохо? - язвительно переспросил Ворфол, повернувшись к нам. - Да это произведение искусства! В твоем племени такую красоту могут создать?

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

- Позвольте! - вскинулся Моз, весьма ревниво относившийся к любым критическим замечаниям по адресу своих соплеменников. - Между прочим, уважаемый, вы не видели статуи Биркоффа на Поляне Троллей. Вот это произведение искусства! Да что вы вообще видели из великих памятников народа троллей? Почему все люди думают, что тролли только и делают, что копаются в пещерах, а быка валят исключительно ударом меж рогов? Почему, ответьте мне?
- Никак не могу привыкнуть, что среди нас тролль, окончивший Торквард, - пробормотал Ворфол. - Извини, Моз. Я не хотел тебя обидеть. Но пойми, надо восторгаться всеми произведениями искусства, а не только статуями Биркхоффа.
- Да ладно. - Мой телохранитель уже остыл. - Пошли?
- Пошли, - согласился чародей.
Мы начали спускаться с большого холма, на котором находились, по направлению к городу. Чем ближе мы подходили к нему, тем больше я восхищался им. Но вот по переброшенному через ров мосту мы вошли в город. Пятеро вооруженных до зубов стражников проводили нас неприязненными взглядами, но ничего не сказали.
Город оказался весьма оживленным. Народу в нем было видимо-невидимо, но в основном эльфы. Чужаков я почти не видел. Так, пару-тройку людей да одного гнома. И местные жители, как и стражники, даже не старались скрывать пренебрежительного отношения к чужакам. Поначалу мне было это неприятно, но потом я привык. Гостиницу мы нашли с трудом. В большинстве нам заявляли, что они только для эльфов, а в тех, где принимали чужаков, как назло, не оказалось мест. В конце концов удача нам все же улыбнулась.
Конечно, наше новое место жительства разительно отличалось от гостиницы, в которой мы жили в Холлине, и, естественно, не в лучшую сторону, но все-таки жить было можно. Едва мы разместились, как Моз пожелал «пойти промочить горло». Я тоже от этого не отказался бы, тем более что напротив гостиницы заметил симпатичную таверну.
Ворфол на некоторое время удалился в отдельную комнату и устроил там сеанс связи со своими местными друзьями. Когда Мозу совсем уже стало невтерпеж и он начал громко жаловаться на жизнь, чародей появился с довольной улыбкой на лице.
- Старый друг лучше новых двух! - изрек он. - Завтра утром у нас намечается важная встреча. А сейчас…
- Выпить! - выпалил тролль.
- Можно и выпить, - легко согласился чародей.
В общем, мы с Мозом и Ворфол отправились в таверну, а Меедрат завалился спать. Он меня уже начинал пугать. Ну нельзя же быть таким неживым. Только спит да ест. И женщины ему неинтересны, и в азартные игры не играет. Хотя чему удивляться? Он себя и в Гнолле таким же образом вел.
Таверна оказалась премилым местечком. Кстати, когда мы к ней шли, я вновь столкнулся с неприязнью местных жителей. Мало того, эльфы даже показывали на нас пальцами. Создавалось такое впечатление, что они людей и гномов никогда не видели.
Я поинтересовался на этот счет у Ворфола.
- Ты прав, Мирн, они редко видят существ других рас Улара, - ответил чародей. - Эльфы всегда жили сами по себе, лишь торговля позволяет пробираться сюда иноземцам. Для простого народа мы явление диковинное. И ты сам знаешь, как они относятся к тем, кто не является эльфом. Это у них в крови. Так что не обращай внимания.
Легко ему говорить «не обращай внимания». Вот троллю, судя по всему, было все равно… нет, даже не все равно. Ему нравилось быть в центре внимания. Он осматривался по сторонам с гордым видом и довольной улыбкой на лице.
Ну а когда мы устроились за столиком в таверне, я вдруг ощутил острый приступ ностальгии. Мне вспомнился Неприкас, город, где я родился. Обстановка эльфийской таверны почему-то напомнила мне о нем…
- Ты что-то загрустил, Мирн, - хлопнул меня по плечу Ворфол, который выглядел уверенным и довольным жизнью. - Надо выпить!
Против этого предложения я, естественно, возражать не стал. Мы заказали пива и вскоре дружно потягивали этот божественный напиток. Надо отдать должное эльфам - пиво варить они умели. Единственное, что немного портило впечатление, это пряности, которые они в него добавляли, но это все мелочи.
А когда к пиву подали отлично зажаренные свиные ребрышки с восхитительной золотисто-румяной картошкой, я вообще почувствовал себя на седьмом небе. И вот в самый разгар нашего гурманства раздался шепот тролля:
- Ты смотри!
- Что такое? - повернулся я к нему.
- По-моему, я схожу с ума, но я не настолько пьян. Посмотри в тот угол.
Он показал в дальний угол таверны. Там за столиком сидели двое. Человек и гоблин. Человек сидел спиной, и мне не удалось его рассмотреть. А вот гоблина я видел хорошо. Непонятно было, чем он заинтересовал Моза.
- Ну и что? - осведомился я. - Человек с гоблином, это, конечно, экзотика для этого города, но не более.
- Вы не понимаете, хозяин, на нем личина. И не просто личина, многоуровневая! Я-то не могу добраться до истинного облика, но вы можете.
- Зачем? Хочется кому-то скрываться под личиной - пусть скрывается.
- Поверьте мне, хозяин, это что-то необычное…
- О чем вы там шепчетесь? - поинтересовался Вор-фол.
- Да вот, - объяснил я, - Моз хочет проверить, кто скрывается под личиной того гоблина, который сидит вон в том углу. По-моему, это просто неприлично.
- Неприлично, - согласился со мной Ворфол, бросив взгляд на человека с гоблином, - но интересно. Ну-ка посмотрим…
Увидев, что он смотрит на гоблина, я тоже пристально уставился на него и прошептал нужное заклинание. Первый уровень, второй, третий… и я еле удержался от крика, вовремя зажав рукой рот.
Ворфол перевел взгляд на меня.
- Заклинание грамотно сработано. Ну, демон это под личиной, вижу. Чего испугался? Кого-то знакомого узнал?
- Это же Стронгхолл!
- Подожди, - Ворфолл нахмурился, - это тот демон, о котором ты рассказывал?
- Да, тот самый, что вместе с Вендером хотел…
- Молчи, - оборвал меня чародей, и в тот же миг человек, сидевший к нам спиной, обернулся.
- Вендер! - воскликнули мы все трое одновременно.
Маг тоже узнал нас, и на его лице промелькнула целая гамма чувств. Он хотел встать, уже приподнялся, но затем сел обратно. Стронгхолл-гоблин что-то яростно доказывал ему, бросая в нашу сторону пламенные взгляды, но Вендер слушал его вполуха.
- Хм, - пробормотал Ворфол, - занятная встреча. Только вот ни они на нас, ни мы на них напасть не можем. Эльфы народ спокойный, но на схватку в центре своей столицы отреагируют предсказуемо. Нас просто уничтожат. Думаю, это понимают и наши враги. Так что пока мы находимся в городе, мы в безопасности. Но стоит нам выйти из него…
- Вы боитесь Вендера? - ляпнул Моз и осекся, сообразив, что сказал что-то не то, но Ворфол отреагировал на удивление спокойно.
- Я никого уже не боюсь в этой жизни, тролль, - ответил он почти ласково. - А вот за вас я немного боюсь. Не знаю уж, настолько ли силен Вендер, как выходит из ваших рассказов, думаю, мы с ним почти в равных весовых категориях. Стронгхолл вам с Меедратом по силам. Так что, думаю, силы у нас равны. Но наша задача уничтожить Вендера, я так понимаю?
- Ну… да, - пробормотал я.
- Значит, все равно придется вступать с ним в схватку. Сейчас он уже от нас не скроется, я принял кое-какие меры магического плана. Наша задача на данный момент - не попасть в какую-нибудь ловушку и поговорить все же с этим Орденом Раала.

Глава 10
СХВАТКА

Розден сидел на кровати и задумчиво смотрел на мирно спавшую в его постели девушку. Он любовался ее молодым упругим телом. Ему казалось, что каждый раз, когда он овладевал этим телом, в него вливались новые силы. Но это не означало, что глава Совета магов Эникеи влюбился. Он часто менял своих подруг и предпочитал разговаривать с ними лишь ночью, языком страсти. Тем более что если бы не магия, Розден вряд ли был бы способен на постельные подвиги.
Хотя и сейчас девушки интересовали его лишь с точки зрения эстетического наслаждения и омоложения. О том, что каждый раз после ночи, проведенной с магом, девушка теряла часть своей жизненной силы, маг не думал. Он щедро платил за любовь и предпочитал не вникать в мелочи.
Розден быстро оделся, подошел к расположенной в углу шестиугольной звезде, встал в нее и прошептал заклинание. В следующий миг он оказался в своем кабинете. Еще несколько слов, активировавших дремлющие заклятия, и свечи в кабинете вспыхнули, а на столе появился поднос с серебряным чайником, несколькими чашками и фруктами. Розден сел в кресло и посмотрел в узкое окно, за которым пока еще было темно. До рассвета оставалось совсем немного, а маг последнее время плохо спал. Особенно с тех пор как связался с этим проходимцем Вендером.
С одной стороны, предложение его казалось таким соблазнительным, но с другой… Да что сейчас об этом говорить. Вендер исчез, как исчезли и Мирн с Ворфолом. Оставалось лишь ждать, но Розден не любил сидеть без дела. Он привык сам контролировать ситуацию, поэтому зависимость от Вендера его раздражала.
Внезапно он почувствовал легкое волнение защитных полей, плотно окружавших башню, в которой он находился. Что-что, а о своей безопасности маг позаботился хорошо. Слабое колебание говорило о том, что кто-то со стороны хочет напомнить о себе и просит впустить его. Но Розден в такие игры не играл. Врагов у него немало, а жизнь одна. Подставляются пусть дураки.
В ответ на эти робкие попытки он произнес несколько заклинаний, укрепивших защитную стену, и попытался рассмотреть, кто же пытается нарушить покой главного мага Эникеи. К его изумлению, он ничего не увидел. Лишь ночной мрак. Роздена охватило нехорошее предчувствие. Он решил уже вызвать своих телохранителей, но оказалось, что эта мысль пришла к нему слишком поздно.
Раздался грохот, и в центре комнаты вспыхнул черный овал. Из него появился… Морлон собственной персоной. Правда, Розден сразу понял, что гость и Морлон - это разные существа. У лже-Морлона в глазах была тьма. Розден понял, что ничего не сможет сделать со страшным гостем. Он физически ощущал бурлящую в том силу. Оставалось надеяться, что он пришел сюда не по его душу.
- Я пришел не как враг, - произнес гость голосом Морлона. - Зови меня Ининдра.
- Ининдра? - Розден попятился. - Тот самый, кого вызвал Вендер… Но без жезла нельзя…
- Ты про этого недоучку? - громогласно рассмеялся гость. - Да, именно он меня и вызывал. Я дал ему частицу своей силы, но, как сейчас вижу, наверное, зря. Он до сих пор не может выполнить то, что ему поручено. А насчет жезла не беспокойся, я уже начинаю обретать силу, и в данный момент он мне не нужен.
- А зачем вы… ко мне…
- К тебе, маг, я прибыл, так как понял, что ты в данный момент обладаешь могущественной властью и фактически правишь королевством. Эникея - самое сильное государство в Уларе. Это очень хорошо. К тому же ты не такой дерганый, как этот Вендер.
- Но мы договаривались с ним…
- Знаю я, о чем вы договаривались, - махнул рукой Ининдра. - Любите вы, люди, планы строить. А вот когда выполнять их черед приходит, вот тогда у вас проблемы начинаются. В общем, я решил избрать тебя, маг Розден, своим аватарой…
- Что? - Розден подумал, что ослышался.
Нет, он, конечно, читал в летописях, что в те давние времена, когда боги более внимательно следили за происходящим в Уларе, они нередко выбирали себе носителя - аватару. В аватару вселялась небольшая часть жизненной силы бога, но уже это делало его непобедимым и могущественным. Существовала только одна проблема. Часто носитель не выдерживал тяжести свалившегося на него груза и погибал.
- Риск есть, - ответил Ининдра, прочитав по лицу Роздена его мысли, - но с другой стороны, ты крепок и душой, и телом. Месяца на два тебя хватит, а больше мне и не надо. Зато потом, когда это все закончится, в тебе останется мой след, след моего могущества, и тогда никто в Уларе не сможет сравниться с тобой по мощи.
Розден облизнул пересохшие губы. Первый раз в своей жизни он сомневался. Обычно маг предпочитал принимать решения сразу, но сейчас…
- Я должен дать ответ сейчас? - проговорил он тихим голосом.
- Именно сейчас, - кивнула призрачная фигура. - У нас мало времени. И поверь, если откажешься ты, придется разговаривать с Вендером, а он, как я уже говорил, нестабилен. Хотя есть еще демон… тоже неплохая кандидатура.
- Ладно, - решился наконец Розден. - Я согласен.
- Отлично! - скривил губы в улыбке гость. - Теперь слушай. Завтра ты нарисуешь все вот таким образом. - Перед магом появился из воздуха чертеж звезды, заполненный причудливыми письменами. - Ровно в полночь ты должен зайти внутрь звезды, а дальше мое дело.
- А как же Вендер?
- Вендер нам пока нужен, - ответил Ининдра. - Пусть думает, что он главный. На самом деле, когда придет время, мы избавимся от него. Да, он помог мне частично материализоваться, но в данный момент ты можешь мне помочь куда эффективнее, чем этот человек. И предупреждаю, он не должен знать о нашем разговоре. Тем более завтра ты получишь силу, сравнимую с силой Вендера. А когда все мои планы исполнятся, Темное мастерство в твоих руках будет обычным заклинанием наподобие «луча холода» или «молнии».
- Но если Вендер догадается обо всем?
- Он не догадается.
- Хорошо, а какие мои действия? Мы собирались выкрасть Марику…
- Все остается в силе. Вендер с демоном и Ворфол со своими спутниками сейчас в Колн-тор-Раале. Кстати, Орден Раала тоже участвует в нашей игре.
- Но они…
- Они ничего не смогут нам сделать. Когда ты поймешь, какая сила оказалась в твоем распоряжении, ты сам сможешь создать портал в Гнолл. И сам сможешь похитить Марику. Только помни: ты должен похитить и ее, и камень Гнорма. Он основной предмет ритуала. И еще раз повторяю, благодаря твоей новой силе это будет несложно. Вот когда у тебя все получится, мы решим, как действовать дальше. И не волнуйся за других. Я сделаю так, чтобы ни Вендер, ни Ворфол нам не помешали.
С этими словами фигура бога растаяла. Маг ошеломленно откинулся в кресле. Он ожидал всего, но такого… На секунду ему вдруг стало страшно от одной только мысли, на что он согласился. Теперь его будущее было покрыто мраком. Но эти сомнения длились недолго. Через несколько минут из кабинета вышел другой Розден. Подтянутый и уверенный в себе глава Совета магов Эникеи.
- Надо было их прямо там брать! - горячился Стронгхолл, нервно расхаживая по комнате. Они с Вендером только что вернулись из таверны, где встретили тех, за кем охотились. Вендеру стоило большого труда уволочь Стронгхолла, который порывался начать боевые действия.
- Ты пойми, - терпеливо объяснил демону Вендер, когда тот на миг перестал мерить комнату шагами, - не можем мы устраивать здесь схватку. Не можем! Полгорода сбежится, и нас быстро приговорят к распятию, никакой Орден Раала не поможет.
- А твое Темное мастерство? Напустил бы туманы, вызвал гхорсов, раз-два, и сейчас бы уже мчались с пленниками отсюда…
- И что? Я не всемогущ. Да, я обладаю силой, но с ними Ворфол. Чародей такого уровня какое-то время сможет противостоять моим заклинаниям. А это значит, что не то что от таверны, от целого квартала камня на камне не осталось бы. А одно появление гхорсов пригнало бы сюда всех местных магов.
- Зато теперь мы их упустили.
- Тут ты, мой друг, не прав, - рассмеялся Вендер. - Я поставил на них магическую метку. Теперь стоит им только покинуть город, и птичка окажется в клетке!
- Надеюсь, - проворчал Стронгхолл. - А с чего это эльфы нас завтра вновь видеть хотят?
- Да они уже все приготовили, - улыбнулся Вен-Дер, - договор, клятвы и другую подобную мишуру. Странные они. Темное мастерство позволяет снять любую клятву, хотя об этом и мало кто знает.
- А я там зачем?
- Для них не осталось тайной присутствие демона в облике гоблина, а я не стал скрывать, что ты мой союзник.
- А я…
- Все, ты меня утомил, - оборвал демона Вендер и рухнул на кровать.
Он хотел еще что-то сказать, но его сморил сон. Демону же не спалось. Он некоторое время ходил туда-сюда по комнате, потом посидел на своей кровати, что-то бормоча себе под нос, поднялся, бросил еще один взгляд на спящего мага и вышел за дверь.
- Так, господа хорошие, - я почувствовал, как кто-то толкает меня в бок, - ну-ка, подъем!
- Какой подъем?! - услышал я раздраженный голос Моза, которого Ворфол так быстро разбудил, что я невольно восхитился. - Время только три часа ночи! Дайте поспать-то!
- На том свете выспишься, - раздался другой голос, который я тоже узнал, - Меедрата.
Сбросив с себя остатки сна, я сел в кровати и осмотрелся. Рядом со мной стояли Ворфол с Меедратом, а за ними, недовольно ворча, одевался Моз. В узкое окно нашей комнаты светила огромная луна.
- Да что случилось-то? - возмущенно спросил я, быстро одеваясь.
- Есть новости, - нахмурившись, сообщил Ворфол. - Мы опоздали. Вендер договорился с Орродирном, магистром Ордена Раала. Но и это еще не все. Я чувствую присутствие куда более опасных сил, чем Вендер и магистр. В дело вмешался кто-то обладающий огромным потенциалом. Если бы это было возможно, я бы сказал, что это бог!
- Я вот лично ничего не чувствую! - сообщил Меедрат. - Но Ворфолу верю, - быстро поправился он, как только бывший отшельник повернулся к нему.
- И что мы делать будем? - поинтересовался я.
- Надо уходить, - сказал Ворфол.
- Но Вендер…
- Оставь в покое Вендера. Вендер - пешка, которой повезло в этой жизни, и он овладел Темным мастерством. Хотя насчет «повезло» это еще как сказать…
- Темное мастерство, - прошептал я. - Тогда понятно, почему этот маг стал таким неуловимым.
- Но откуда тебе это известно? - спросил Меедрат, с подозрением глядя на Ворфола.
- Ты забываешь, маг, что я могу предсказывать будущее и видеть прошлое, - ответил Ворфол. - Вчера я снял магический слепок с головы нашего главного врага, сегодня прозондировал его и все узнал. Хорошо еще, что никто из ныне живущих магов не знаком с подобными методами.
- И что ты узнал? - это спросил Моз, который полностью пришел в себя и, прекратив бурчать себе под нос проклятия, следил за нашей беседой.
- То, что Вендер вызвал одного из Темных богов, конкретно Ининдру. За это он получил знания о Темном мастерстве. Но это еще не все. Ининдра хочет вернуться в наш мир. Принять материальный облик. Вот для этого ему и нужен камень Гнорма. К тому же он знает, как его активировать вновь. Знает это и Вендер. Но, что самое главное, для активации нужна кровь. Кровь королевы темных гномов.
- Марики?! - вскрикнули в один голос мы с Мозом.
- Именно. Поэтому сейчас мы немедленно отправляемся в Гнолл, чтобы защитить королеву. Если она окажется в руках наших врагов, то это может привести к катастрофе для всего Улара.
Я был ошеломлен навалившимися на меня новостями. Честно говоря, не ожидал, что старая история вновь возобновится, только на этот раз, судя по всему, будет куда опаснее.
- Все готовы? - спросил Ворфол.
В ответ все закивали. Ворфол махнул нам рукой, и мы вышли на пустынные улицы Колн-тор-Раала. Наш путь лежал к окраине города. Здесь прямо под стенами расстилалась просторная пустошь, огороженная аккуратным деревянным заборчиком.
- Они называют это полигоном, - сообщил нам Ворфол. - Здесь проводятся различные состязания, праздники и много еще чего. А сейчас это единственная площадка, подходящая для создания портала. Отойдите в сторону!
Мы послушно отошли. Ворфол вышел в центр пустыря и, вскинув руки к небу, завел негромкую песню. Вокруг мага засверкали бледно-голубые сполохи, постепенно превратившиеся в прозрачную сферу, окружившую его. Из стен сферы потянулись тонкие голубые лучики, которые на расстоянии двадцати шагов от нее начали складываться в силуэт двери. Я стоял и смотрел на происходящее, затаив дыхание. Какой же надо обладать силой, чтобы вот так просто создавать сложнейшее заклинание - портал.
- Торопитесь, господа? - раздался вдруг голос сбоку, я отшатнулся.
В нескольких шагах от нас висела в воздухе призрачная фигура человекообразного существа. Лицо его я разглядеть не смог, черты его постоянно менялись, то всплывая, то исчезая на черном фоне. Но одно присутствие непонятного существа нагнало на меня страху.
Я посмотрел на своих спутников. Меедрат судорожно вцепился обеими руками в свой жезл, а Моза колотила крупная дрожь. И только Ворфол оставался абсолютно спокойным. Точнее сказать, он просто не обращал внимания на неожиданного гостя. Тому это, естественно, не понравилось, и черный сгусток поплыл к магу, который создал уже больше половины двери.
- Ворфол… - пронесся над пустырем шепот, от которого мы все вздрогнули и который наконец услышал маг.
Ворфол прошептал длинную фразу, и лучики, строившие портал, исчезли, однако недоделанная дверь по-прежнему висела в воздухе.
- Ты пытаешься мне помешать, смертный? - донесся шепот из сгустка тьмы.
- Разве я могу тебе помешать? - спокойно отозвался Ворфол. - Но ты прав, я пытаюсь.
- Ты знаешь, кто я?
- Знаю. Ты - Ининдра.
- Правильно… и все равно ты хочешь остановить меня?
- Да!
- Что ж, ты сам избрал свой путь… Ни один из вас не переживет этой ночи. Мне не нужны помехи в деле, которое я затеял. Но сначала я расправлюсь с тобой, чародей. Сдается мне, ты возомнил себя богом…
- Не знаю, почему ты приписываешь мне то, чего я не делал, - сказал в ответ Ворфол. - Ну да ладно, оставим это на твоей совести, если она, конечно, есть у богов.
- Ты хочешь сражаться?! - полувопросительно-полуутвердительно поинтересовался Ининдра, и мне почудились в шепчущем голосе нотки удивления.
- Именно это я и хочу сейчас сделать, - крикнул Ворфол и следом за этим метнул в сгусток пылающий огнем шар.
Тот растаял в чернильной темноте сгустка, не причинив тому никакого вреда. Ответ же был куда более эффектным. Земля под ногами Ворфола раскололась. Если бы чародей не взмыл вверх, то провалился бы в глубокий зияющий провал. Но и в воздухе в голубую сферу, окружавшую чародея, вонзились две черные молнии, и она, покрывшись трещинами, с жалобным треском лопнула. Ворфол отлетел в сторону, из рук его хлынули реки огня, которые буквально накрыли Ининдру. Но когда огонь исчез, сгусток как ни в чем не бывало продолжал покачиваться в воздухе.

Предыдущая страница 9 Следующая страница


Темный бог 10

- А ты кое-чего умеешь, чародей, - послышался шепот, - но этого для победы надо мной слишком мало. Познакомься с силой Тьмы.
В следующий миг в воздухе появились тени, которые бросились на Ворфола. В руках чародея появился сверкающий меч, и он принялся виртуозно отбиваться им от наскакивающих на него отчаянно визжащих теней.
- А мы чего стоим? - наконец вышел я из ступора и повернулся к Меедрату: - Надо помочь ему!
- Как ты поможешь? - В глазах мага я увидел страх. - Кто мы, а кто он…
- Трус! - крикнул я и почувствовал, как во мне поднимается гнев. Не думая ни о чем, я перепрыгнул через забор и устремился к месту схватки.
- Хозяин! - раздался вслед отчаянный голос Моза, но я не обратил на него никакого внимания.
На бегу я произнес нужные заклинания, и перстень на указательном пальце, подаренный мне королевой, вспыхнул кроваво-красным светом. Именно в этот миг Ининдра заметил появление на поле боя нового персонажа.
- Это кто такой? Иди отсюда, гном, не мешай! - прошептал голос.
- А ты не гони, не звал! - ляпнул я, выставил вперед руку с перстнем и вложил все свои силы в простейшее заклинание молнии.
Перстень не подвел. Уж не знаю, как сработали его концентрирующие энергию заклинания, но я даже немного испугался, увидев, что всю мою правую руку окутало сверкающее белое облако. Сила бурлила во мне с такой яростью, что мне показалось, меня сейчас разорвет. Почти автоматически я прокричал заклинание и выплеснул все, что скопилось около перстня, в черный сгусток.
Мне показалось, будто меня ударили чем-то тяжелым по голове. Ноги подогнулись, и я сел на землю. Голова кружилась, но я все же видел охваченный серебристым огнем сгусток, из которого били языки черного пламени, пытаясь потушить пожиравший его огонь.
У них бы, наверно, это получилось, но тут вмешался Ворфол, обрушив на врага новую порцию серебристых молний. Их Ининдра не смог побороть. Раздался тонкий пронзительный свист, и грохнуло так, что я на миг перестал слышать. И ослеп. Когда зрение ко мне вернулось, сгустка не было, лишь ветер гонял по пустырю какие-то жалкие клочья его, напомнившие мне обрывки обычной бумаги.

Глава 11
ПОРАЖЕНИЕ

- Вендер, Вендер, Вендер. - Громкий шепот проникал во все щели комнаты, в которой спал маг.
Вендер проснулся и еле удержался, чтобы не метнуть огненный шар в того, кто посмел его разбудить. Однако увидел лишь призрачное изображение Стронгхолла, покачивавшееся перед кроватью.
- Какого демона! - выругался маг, забыв, что как раз демон и находится сейчас перед ним. - Ты совсем спятил?
- Быстрей на пустырь, быстрей на пустырь, быстрей на пустырь, - пронесся шепот. Вендеру не надо было объяснять дважды, он все понял. Если Стронгхолл не мог напрямую связаться с ним, значит, было что-то, что искажало сигнал. Это могла быть лишь магическая энергия, образующаяся после стихийных заклинаний, то есть после сражения. А это значило, на пустыре в Колн-тор-Раале что-то произошло. И Вендер почувствовал, что произошедшее вполне может с лихвой компенсировать потерянные часы сна.
- Быстрее, быстрее, быстрее, - торопил шепот.
Через несколько минут Вендер уже летел по темным улицам эльфийского города. Когда он проскочил последний квартал перед пустырем, ему перегородил дорогу Стронгхолл.
- Молодец, быстро пришел, - кивнул он, - у нас мало времени. Твой Ининдра решил помешать Ворфолу и его банде телепортироваться в Гнолл. И у него это получилось. Правда, сам он проиграл.
- Проиграл? Ининдра? - Вендер отказывался верить своим ушам.
- А почему нет? Этот гном настоящий берсерк. Глаза горят, перстень светится… - Вендер не видел глаз демона и поэтому не понимал, серьезно тот говорит или нет.
- В общем, они обессилены, - продолжил демон, - есть шанс сейчас их всех захватить. Портал не готов, достроить его можно, но это займет время. Так что?
- Вперед, - проворчал маг, - разбираться будем позже.
Они осторожно подобрались к забору, огораживающему пустырь. При свете луны Вендер увидел Мирна, который склонился над Ворфолом, Моза, сжимающего свою дубину и внимательно оглядывающегося по сторонам, и Меедрата, который продолжал создавать портал. Белая дверь была уже почти готова.
- Вовремя прибыли, - выдохнул Вендер и призвал Темное мастерство.
Вокруг противника поднялись тени. А следом за ними появилось два гхорса. Повинуясь мысленным командам Вендера, они схватили Меедрата, не ожидавшего атаки. Несколько теней быстро разодрали на части портал, а остальные скрутили Мирна и Моза. Хотя в Уларе вряд ли нашелся бы кто-то способный справиться с тенями в рукопашной, тролль некоторое время сопротивлялся, чем вызвал у Вендера легкий шок. Но это продолжалось недолго. Обессилевшего Ворфола надежно спеленал блокирующим заклинанием Стронгхолл. В общем, Вендер мог потирать руки. Все прошло как по нотам.
- Ты, предатель! Тварь!
Это Мирн попытался оскорбить мага, на что тот лишь весело расхохотался и коротким заклинанием лишил пленников возможности разговаривать. Он кивнул демону, и тот быстро проделал с остальными то же, что и с Ворфолом. Затем Вендер отпустил тени и гхорсов и подошел к беспомощно лежавшему на земле Ворфолу. В глазах чародея горела ненависть.
- Как видишь, я победил, - сообщил ему Вендер. - Что мне с вами делать-то прикажешь? Вы лишь ненужные помехи в моем плане. Поэтому я решил вас уничтожить.
- Не надо, - подошел к нему Стронгхолл, - отдай мне Ворфола. В Вестхоуке мы имеем большой опыт изучения чародеев. Он может принести еще много пользы… правда, помимо своей воли…
- Ты прав, - покосился на демона Вендер, - так мы и поступим. Теперь этот темный гном, приспешник королевы. Меедрат, так ведь? А где он?
Стронгхолл подпрыгнул. Действительно, Меедрата не было. На земле перед ними лежали лишь трое пленников.
- Где он? - прошипел Вендер, повернувшись к демону, и тот почувствовал себя крайне неуютно.
- Но его гхорсы схватили, я видел, - пробормотал он.
- Ладно, - махнул рукой Вендер, - пусть живет… пока. Все равно он не доберется до Гнолла. На этот счет постараются мои друзья из Ордена Раала.
Вендер вытащил из-за пояса длинный жезл, верхушка которого вспыхнула кроваво-красным пламенем. Он подошел к Мирну.
- Итак, гном, твой путь завершается. Приготовься к смерти!
Вендер поднял над беспомощным телом гнома жезл, но в следующую секунду могучая сила вырвала его из рук мага, и он улетел в темноту. Вендер развернулся, чтобы встретить врага, но замер на месте. Перед ним покачивался сгусток тьмы.
- Ининдра, - испуганно прошептал маг.
Стронгхолл, увидев, кто появился на поле боя, попытался отойти подальше и сделать вид, что его нет.
- Что ж, ты хорошо поработал, Вендер, - пронесся над пустырем шепот. - Молодец.
- Почему вы не дали мне убить его? - возмутился маг. - Зачем вы напали на них, не предупредив меня?
В следующую минуту он упал на колени, сжимая голову и стараясь преодолеть дикую боль, от которой, казалось, его голова сейчас разлетится на куски. Он уже прощался с жизнью, когда боль внезапно исчезла. Выдохнув, он посмотрел на Ининдру.
- Никогда, человек, - прошелестел голос, - никогда не разговаривай со мной так. Это мое последнее предупреждение. Я сам решаю, что делать, и никому не даю отчета о своих действиях. Ты лишь раб, и не надо мнить себя кем-то, кто принимает решения. Признаюсь, сегодня ты меня приятно удивил, поэтому прощаю тебе твою наглость. Итак, твоя задача остается неизменной. Ты отправишься в Гнолл и похитишь Марику. Вместе с демоном, конечно…
Услышав, что про него вспомнили, Стронгхолл, который прекрасно видел процесс наказания мага, упал на колени и склонил голову.
- Бери пример со своего соратника, - прошелестел голос. - Ворфола я ему отдам. В разделывании магов демоны действительно знают толк. А вот для Мирна и его телохранителя у меня особое наказание.
От черного облака отделился небольшой кусочек мрака и поплыл к лежавшим на земле Мозу и Мирну. Он начал расти в размерах и вскоре окутал тела своих жертв, полностью поглотив их. Когда он растаял, тел уже не было.
- А Меедрат? - робко поинтересовался стоявший на коленях Вендер.
- Ты же сказал, что можешь договориться с эльфами, вот и договаривайся, - прошелестел голос, - а мне пора!
Через мгновение облако исчезло, оставив на пустыре Вендера, Стронгхолла и потерявшего сознание чародея.
Вендер, скрипя зубами, поднялся с колен.
- Забирай его, - проворчал он, обращаясь к Стронгхоллу, и кивнул на Ворфола. - Пошли в гостиницу. У нас много дел.
Марика не находила себе места от беспокойства. Прошло уже немало времени с того момента, когда Мирн и его спутники отправились на поиски Вендера, но никаких вестей от них не было. Сегодняшняя ночь оказалось особенно беспокойной. Королева чувствовала, что с ее посланниками приключилась беда.
Она прекрасно понимала, что любит Мирна, хотя и старалась это скрывать, ведь негоже королеве Гнолла показывать свою страсть к простому гному… Но сейчас ей уже было все равно. Сейчас ей стали безразличны ее собственная судьба и судьба ее королевства. Она винила себя в том, что отправила Мирна на это дело, хотя он предупреждал ее, что не годится на роль бойца.
В дверь постучали. Этот стук оторвал королеву от печальных мыслей. В такое время беспокоить ее могла только личная камеристка Зильфа, которой Марика полностью доверяла.
- Моя королева, - с поклоном произнесла, войдя, Зильфа.
- Что случилось, Зильфа? - Марика с надеждой посмотрела на камеристку. - Есть новости?
- Есть, - коротко ответила та, и по выражению ее лица королева поняла: случилось что-то страшное. Сердце ее ухнуло куда-то вниз.
- Что с вами? - испуганно вскрикнула Зильфа, поддерживая покачнувшуюся королеву.
- Все в порядке. - Марика взяла себя в руки. - Рассказывай.
- Прибыл Меедрат, ваше величество.
- Меедрат? Но…
- Он прибыл один.
- Где он?
- Ожидает в приемной.
- Я сейчас выйду.
Марика быстро оделась, и когда она вышла в приемную, навстречу ей поднялся измученный бледный человек с провалившимися глазами, в котором она не сразу узнала Меедрата.
- Ваше величество…
Марика усадила мага на диван и присела рядом.
- Рассказывай. - Сердце Марики сжималось от волнения, но она старалась не забывать о том, что она правительница Гнолла.
- Мы все вместе находились в Колн-тор-Раале. Там также были Вендер и его демон, - тяжело вздохнув, начал свой рассказ маг.
- Что вы там делали?
- На Мирна открыл охоту Орден Раала, и Ворфол решил договориться с ним…
- Час от часу не легче, - пробормотала королева. - Продолжай.
- Мы уже хотели отправляться назад. Ворфол выяснил, что в деле замешан темный бог Ининдра, которого вызывал Вендер. Поэтому уничтожить Вендера стало делом непростым, а вот вам, ваше величество, угрожает опасность. Вендер не хотел убивать вас, он хотел вас похитить.
- Меня? - помрачнела Марика. - Но зачем?
- Это все из-за камня Гнорма. Вы, точнее… - он замялся, - точнее, ваша кровь нужна для его активации.
- Но я думала, его нельзя активировать, он мертв…
- Это не так. В общем, пока Ворфол создавал портал, появился Ининдра.
- Сам Темный бог? - воскликнула, ахнув, Марика.
- Именно. Завязался бой. Мы думали, что уже все потеряно, пришел наш конец, но тут Мирн…
Королева побледнела и приложила руку к сердцу. Как Марика ни старалась, своих чувств скрыть она не могла.
- Что с Мирном?
- Мирн с помощью вашего перстня атаковал его и уничтожил!
- Мирн уничтожил Темного бога? - Марика изумленно посмотрела на рассказчика. - Но как такое может быть?
- Не совсем уничтожил. Просто на время вывел из строя. Но и этого хватило, чтобы я вновь начал создавать портал. К сожалению, Ворфол совершенно обессилел во время схватки и не мог нам помочь. И в это время появились Вендер с демоном. Они застали нас врасплох и вдобавок обессиленных, поэтому мы не смогли дать им отпор. Затем снова появился Ининдра…
- А Мирн?
- Его схватили тени. Как и тролля с чародеем. Больше я ничего о них не знаю.
- Но я одного не понимаю. Ты-то как спасся?
- А вот это самое странное, ваше величество. Я уже приготовился к смерти, как вдруг услышал чей-то шепот. И увидел склонившуюся надо мной темную фигуру. В следующий миг узы державшего меня заклинания исчезли, и я ускользнул в темноту за своим спасителем. Он привел меня к горящему порталу в двух кварталах от пустыря. Через этот портал я и попал в Гнолл. Простите меня, ваше величество, - маг упал на колени, - но я не мог помочь моим товарищам.
- Ладно, ладно, Меедрат, я понимаю. Не время поклоны бить. Встань с колен и садись.
Марика терпеливо дождалась, пока маг поднимется и вновь устроится на диване. Ее захлестнуло отчаяние. Единственным ее желанием было броситься к себе в спальню и излить бурлящие в ней чувства в рыданиях.
- Это еще не все, ваше величество, - произнес Меедрат, судя по всему, догадавшись, что происходит с королевой. - На прощание мой спаситель назвал свое имя. Его звали Фосстер.
- Фосстер? - Марика почувствовала, как во мраке ночи зажегся лучик надежды. - Ты точно уверен? Фосстер?
- Да, ваше величество. Он просил передать вам, что Мирн жив и что не все еще потеряно.
- Фосстер, - прошептала королева.
Она прекрасно знала, о ком шла речь. Отец Мирна, который сумел стать полубогом и перейти на другой уровень существования. Именно Фосстер помог им во время первой истории с камнем, именно благодаря Фосстеру рухнули планы предателей Арбентуса и Морфеуса. Значит, если Фосстер передает ей, что надежда есть, то это на самом деле так.
- Хорошо. - Марика взяла себя в руки, понимая, что слезами горю не поможешь. - Они охотятся за мной и за камнем, так?
- Так…
- Тогда камень нужно спрятать.
- Но куда его спрятать и как это сделать? Мы не сможем спрятать камень от Темного бога.
- Почему нет… - У Марики вдруг появилась великолепная мысль. - Камень сейчас мертв, так ведь?
- Да… - кивнул Меедрат, явно не понимая, куда клонит королева.
- Значит, его легко спутать с обыкновенными камнями?
- Ну, наверное… Правда, маги должны чувствовать его…
- Хорошо. Для тебя, Меедрат, у меня поручение. Если ты его выполнишь, то я забуду все, что произошло в Колн-тор-Раале, и даже награжу тебя. Мне ничего не остается, как довериться тебе.
- Все что угодно, ваше величество, - уставился на повелительницу преданным взглядом Меедрат.
- Ты знаешь, где лежит камень?
- Да, он…
- Ничего не говори. Возьмешь его и спустишься в наши каменоломни. Там, в одном из выработанных шурфов ты спрячешь камень. Но знать об этом будешь только ты. Как только спрячешь камень, сразу уезжай. Бери любую сумму в нашей казне и уезжай.
- Куда, ваше величество? - Маг не мог скрыть изумления и растерянности.
- Куда-нибудь, как можно дальше. С деньгами ты прекрасно устроишься. Затаись. Не высовывайся. Ты сам поймешь, когда все закончится. Либо мы победим, либо… либо камень Гнорма станет вечной тайной.
- Но если… если меня схватят, и я… не смогу скрыть правду о камне… вы ничего не узнаете о его местонахождении.
- Может, так будет и лучше, - пожала плечами королева. - Поверь мне, это сейчас самый приемлемый выход для нас. У тебя сутки на сборы. И помни, Меедрат, я тебе верю.
- Я не подведу вас, ваше величество, - выпалил маг и, поклонившись, вышел из комнаты.
Марика проводила его долгим взглядом, поднялась и вдруг замерла. В углу комнаты неподвижно стоял и смотрел на нее хорошо знакомый ей человек. Казалось, это живой человек из плоти и крови, но Марика знала, что это всего лишь призрак.
- Здравствуй, королева, - прошелестел тихий шепот.
- Здравствуй, Фосстер, - также шепотом ответила Марика.
- Я слышал твой разговор с магом. Ты все правильно придумала, твой народ должен гордиться такой королевой…
- Как он, Фосстер? Как Мирн?
- Мирн сейчас далеко. Боги изобретательны, Ининдра отправил Мирна в настоящий ад. Смертные часто недооценивают свои силы. Я знаю, что ты хочешь сделать, Марика, и не буду тебя отговаривать. Ты можешь это сделать… Следуй велению своего сердца. Способность любить - вот главное отличие смертных от богов. Боги могут испытывать ненависть, злобу, зависть, но не любовь! И поверь, как ни странно это звучит, они завидуют смертным.
- А ты?
- Я не бог. Я тот, кто попытался им стать, но не смог. Во мне осталась часть человеческой души. Но полно. Я не могу долго разговаривать, время моего пребывания в вашем мире ограничено. Мне известны планы Ининдры в отношении Мирна. Слушай внимательно. В Синих горах, недалеко от Лорна, есть ущелье, которое называется ущелье Дракона. Мирн сейчас в его подземельях. Он в ином облике, и у него нет другого выбора, как быть слугой Ининдры. Но ты связана с ним, Марика, и можешь его освободить. Тебе придется трудно…
Фосстер исподлобья посмотрел на королеву.
- Я готова, - сказала Марика.
- Не хочу скрывать от тебя правду - ты можешь погибнуть, - продолжил Фосстер, - но я знаю, ты никогда не простишь себе смерти Мирна, поэтому расскажу тебе, что надо делать, хотя и нарушу таким образом законы богов. Наверное, потом буду сожалеть об этом, но мне уже все равно. В конце концов, он мой сын, хотя мне неведомы отцовские чувства.
- Если бы они были тебе неведомы, ты не спас бы его в прошлый раз и не помогал бы нам в этот! - воскликнула Марика.
- Если это можно назвать помощью… - покачал головой Фосстер. - Слушай внимательно…

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Речь Мирнова отца длилась недолго, после чего он исчез. Королева, не мешкая, вызвала Зильфу и приказала собрать вещи для путешествия. Ошеломленная камеристка, выслушав наставления правительницы, удалилась, решив, что та сошла с ума. Но Марике было на все наплевать.
Она срочно вызвала к себе премьер-министра, подняв его с постели, и сообщила, что уезжает на неопределенное время. Пока ее не будет, сказала королева, власть в Гнолле переходит к нему, в случае непредвиденной ситуации надо действовать так-то и так-то. Премьер-министр попытался было отговорить королеву, которая собралась невесть куда и неизвестно зачем, но, поняв, что это бесполезно, умолк.
Спустя несколько часов из ворот королевского дворца выехала карета, запряженная четверкой лошадей. Ее сопровождали командир личной гвардии королевы и пятнадцать вооруженных до зубов всадников-гвардейцев. С собой Марика взяла несколько артефактов, хранившихся в сокровищнице Гнолла. Они не использовались уже много веков, но за них многие маги Улара отдали бы все что угодно.

ЧАСТЬ ВТОРАЯ

Глава 1
В ЧУЖОМ ТЕЛЕ

Вокруг меня темнота. Не просто темнота, а непроглядный мрак. Я попытался двинуть рукой, и мне это удалось лишь с большим трудом. Словно к ней была привязана тяжелая гиря. Тем не менее после нескольких попыток и отчаянного кряхтения мне удалось сесть. Я дотронулся до своего лица и внезапно нащупал на нем шерсть. Шерсть на моем лице. Что за… Я провел рукой по своему телу и чуть не заорал от ужаса. Одежды на мне не было, а рука везде натыкалась на ту же самую жесткую короткую шерсть.
Да что же это такое! Кстати, где Моз?
- Моз! Моз!
- Не кричите, хозяин, - раздалось у меня над ухом, - я здесь.
- Моз, слава Гнорму, - выдохнул я. - Ты что-нибудь видишь?
- Нет, - последовал ответ, - но мне кажется, что я - это не я.
- То есть?
- Это не мое тело, хозяин. Я прекрасно знаю свое тело. Это не оно.
- Вот глупец, - хлопнул я себя по лбу, - мы забыли про магию. Сейчас будет свет.
Я произнес заклинание, и надо мной начал медленно разгораться небольшой огонек. Хорошо хоть магические способности у меня не исчезли. Постепенно свет становился все ярче, можно было осмотреть место, где мы находились.
Это оказался коридор с земляными стенами и земляным полом. Он напомнил мне рукава-коридоры в шахтах Синих гор, ведущие к шурфам, где добывали руду. Воздух был немного спертым, но дышалось свободно. По всей видимости, откуда-то все же проникал свежий воздух.
- Хозяин! - взревел Моз.
Я испуганно посмотрел на него и еле удержался, чтобы не запустить в то, что я увидел, огненный шар или молнию. Сказать, что я был изумлен, значило не сказать ничего. Вместо Моза перед мной сидело страшное чудовище, похожее на огромного горного медведя, только у этого медведя имелись три глаза и внушительные клыки.
- Это… ты, тролль? - прошептал я.
- Да, я, кто же еще, - проревело чудовище. - А вы, хозяин, на себя посмотрите-то!
С замиранием сердца я произнес простенькое заклинание, и передо мной появилось зеркало. То, что я в нем увидел, окончательно привело меня в состояние транса. Из зеркала на меня смотрело уродливое страшилище с одним глазом посередине лба, пастью от уха до уха, полной острых зубов, длинными неуклюжими руками и ногами.
Руки, скорее лапы, были снабжены длинными острыми когтями. В общем, безобразнее трудно было себе кого-то вообразить. Хорошо хоть я сохранил способность разговаривать. Что же сделал со мной Ининдра? Вопросы разрешились сами собой, когда от стены внезапно отделилась призрачная фигура странного человекообразного существа с вытянутой зубастой пастью и кожистыми крыльями.
- Вы ищете ответы на вопросы, - прокаркало оно, - вы их получите. Великий Ининдра превратил вас в зверей и поставил охранять свои сокровищницы. Теперь вы обречены на вечную службу здесь. Стоит кому-то сделать хотя бы шаг по тропе, которая ведет от Золотых ворот к сокровищнице, вас охватит нестерпимая боль, которая исчезнет, только когда вы убьете пришельца.
- Кто ты? - спросил я.
- Я Горгул, - был ответ, - я вестник великого Ининдры.
- А где мы находимся? - это уже вмешался Моз.
В ответ раздалось хриплое карканье, которое, надо понимать, означало у горгульи смех.
- Вы в Уларе…
Горгулья исчезла, оставив нас вдвоем с Мозом.
- Влипли! - подытожил я.
- А что мы будем есть? - возопил Моз, для которого эта проблема, похоже, была главной. - Чем питаться? Что пить?
- Все что найдете… - донесся до нас удаляющийся голос горгульи.
- Обнадежил, - буркнул Моз. - Надеюсь, нас быстро спасут и весь этот бред закончится, словно страшный сон.
- Кто спасет? - невесело усмехнулся я. - Кто знает, где мы?
- Надо сохранять надежду, - заметил Моз. Он поерзал. - Я страшно хочу есть.
В следующую минуту меня скрутила невыносимая боль. Перед глазами поплыли искры, и я чудом сохранил способность мыслить. Впрочем, боль схлынула так же быстро, как и подступила. Зато в моей голове начали появляться зрительные образы. Я видел рыцаря, одетого в легкую кольчугу, вооруженного коротким мечом, которой шел по коридору, как две капли воды похожему на тот, в котором сейчас находились мы с Мозом. Я почувствовал, как меня охватывает жажда убийства.
- Вперед, Моз, - прорычал я, чувствуя, что должен уничтожить наглого чужака, посмевшего зайти на мою территорию.
- О чем вы, хозяин? - Моз удивленно посмотрел на меня.
- За мной! - рявкнул я и рванулся с места.
Мое новое тело, несмотря на его кажущуюся неуклюжесть, на удивление ловко перемещалось по коридорам. Сзади я слышал тяжелую поступь Моза. Я не задумывался о том, куда бегу. Мне казалось, что я всегда знал эти подземелья как свои пять пальцев, помнил любой поворот и мог добраться до любого места в них с завязанными глазами… Вскоре мы выскочили прямо перед рыцарем. Его лицо было закрыто забралом, и, надо отдать ему должное, он не испугался, увидев перед собой двух чудовищ.
- Кто ты? Зачем ты здесь? - хотел я спросить его и вдруг понял, что вместо членораздельных слов у меня из пасти вырывается звериный рев.
- Он нас не понимает, - прорычал сзади Моз.
Зато мы его понимаем, мелькнула у меня мысль, когда рыцарь заговорил. Он, надо признать, оказался не робкого десятка.
- Убирайтесь отсюда, чудовища, - предупредил он, выставляя вперед меч, - иначе я выпущу вам кишки!
В следующий миг меня вновь ослепил приступ непереносимой боли, и когда я пришел в себя, то увидел, что рыцарь, размахивая мечом, идет мне навстречу. Что было дальше? Не знаю. Помню лишь накатившую на меня ярость, которой немедленно требовался выход, иначе она разорвала бы меня на части. Очнулся я, когда все закончилось.
Вокруг меня были разбросаны клочья того, что когда-то было рыцарем. Разорванные куски лат, перемешанные с клочьями плоти и залитые дымящейся кровью. Меня вырвало. Я оглянулся и увидел Моза, с ужасом наблюдающего за мной.
- Ты что, Моз, это же я, Мирн, - попытался успокоить я его.
- Нет, это не ты. Ты не мой хозяин, - всхлипнул тролль и вдруг пустился наутек.
Я почувствовал, как меня захлестывает отчаяние. Сев посередине коридора, я зарыдал во весь голос, даже не пытаясь вытереть слезы, текущие из моего единственного глаза. Что ж, вряд ли можно придумать пытку изощреннее. В изобретательности Ининдре не откажешь.
Вендер со Стронгхоллом стояли в одном из залов дворца Гнолла. Они прибыли только что через портал демонов. Демон создал портал весьма искусно, все блокирующие заслоны, поставленные магами темных гномов, оказались бессильны против магии демонов. На взгляд Вендера, они выбрали идеальное время. До рассвета оставалось еще два часа, то самое время, когда все спят и видят сны.
- Ты знаешь, где находится ее спальня? - шепотом спросил Стронгхолл.
Вендер пожал плечами и прошептал заклинание. Перед ними в воздухе появился план дворца. Комнаты были выделены черными линиями. Место, где находились Вендер и Стронгхолл, показывала синяя точка, а спальня королевы была отмечена золотистым цветом.
- Недалеко, - ответил Вендер, и они крадучись начали пробираться по коридору. На первом же повороте заговорщики нос к носу столкнулись со стражником, но Вендер успел щелкнуть пальцами и произнести заранее приготовленное заклинание остановки сердца. Стронгхоллу оставалось лишь подхватить обмякшего стражника и аккуратно опустить на пол.
Следующий страж вышел на них почти перед самой дверью королевской спальни. Этот даже успел вскрикнуть и вытащить меч, но это и все - он превратился в ледяную статую от заклинания Стронгхолла. И вот они стоят перед заветной дверью.
Вендер на всякий случай произнес заклинание, погружающее всех в сон в радиусе ста метров, и повернул ручку. Спальня королевы была огромной. На кровати под пышным балдахином кто-то спал. Вендер торжествующе посмотрел на Стронгхолла и показал ему рукой, чтобы готовил портал. Сам же он направился к кровати.
Демон принялся напевать негромкую песнь-заклинание. Воздух перед ним засветился, из него начал появляться продолговатый овал портала.
Тем временем Вендер подошел к кровати и осторожно поднял одеяло. И застыл, ошеломленно глядя на подушки, разложенные под одеялом таким образом, чтобы можно было подумать, будто под ним кто-то спит. Когда маг наконец пришел в себя, в спальне засвистели стрелы. Казалось, они летели со всех сторон.
Стронгхолл все же успел доделать портал, но ему пришлось упасть на пол, иначе его утыкало бы стрелами.
Вендер получил одну стрелу в левое плечо, вторую в бок, плюхнулся на пол, пополз к порталу, чертыхаясь про себя и стараясь не обращать внимания на ослепляющую боль. Дверь спальни распахнулась, и оттуда плеснуло мощной колдовской силой. Вендера спасло только то, что за мгновение перед этим он рванулся в сторону. На том месте, где он только что лежал, дымилось черное обожженное пятно. Маг взревел от ярости и выкрикнул заклинание.
В комнате похолодало и появились гхорсы. От двери вновь плеснуло силой, но гхорсам она не нанесла никаких повреждений, и они молча набросились на тех, кто прятался за дверью. Раздались жуткие крики жертв и победный рев гхорсов. Обстрел прекратился.
Маг тем временем уже почти дополз до портала. Он видел, как Стронгхолл, сообразив, что наступило затишье, поднялся и метнулся к порталу. Но в этот момент со стороны двери вылетело копье и пронзило демона. Оглушительно взвизгнув, демон с торчащим из спины копьем рухнул в портал. Следом за этим раздался новый торжествующий рев гхорса, сменившийся отвратительным чавканьем. Вендер понял - враги мертвы.
Превозмогая боль, он поднялся и поковылял к порталу. Маг уже занес ногу, чтобы ступить в него, когда его что-то ударило под лопатку, и на него вновь обрушилась боль. Вендер ничего не понимал. Гхорсы уничтожили врагов. Опять ловушка?
Ну ничего. Гори все оно адским пламенем! Вендер из последних сил выкрикнул заклинание, который ни один здравомыслящий маг в подобной ситуации не произнесет. Заклинание «адского круга». Одновременно он провалился в портал. Сзади полыхнул огонь, Вендер почувствовал, как жар охватывает его, и в следующий момент потерял сознание.
С исчезновением хозяина исчезли и гхорсы, оставив после себя два десятка обглоданных трупов. Только через час, когда прибыл премьер-министр, в спальню рискнули зайти. Все стены, потолок и пол спальни покрывал толстый слой гари. Кровать, занавеси и рамы просто испарились, как испарились и те, кто под покровом ночи пробрались во дворец с целью похитить королеву.
- Как она все предугадала, - недоверчиво покачал головой премьер-министр. - Будем надеяться, что в этом огне наши враги завершили свой жизненный путь. Как ты думаешь, Роммен? - повернулся он к главе Совета магов Гнолла.
- Хорошо бы, если так, - ответил тот, задумчиво оглядывая комнату. - Только сдается мне, это лишь начало…
Марика узнала новости уже в дороге. Она не особо верила, что ловушка сработает, но Фосстер, как всегда, оказался прав. Кстати, до Месса она добралась без особых проблем. Ее карета мчалась весь день и всю ночь с короткими остановками, чтобы не загнать лошадей. Плачущие холмы, как и обещал ей Фосстер, она преодолела благополучно. Все вышло, как он говорил: после того как Ворфол применил свое волшебство, это место стало безопасным и должно было остаться таким еще долго. Местной нечисти требовалось время, чтобы прийти в себя.
У реки королеву ждал тот же корабль, который перевез Мирна и его спутников на другой берег. Перевез он в Эникею и королеву. Здесь путь Марики продолжился. Она не стала долго задерживаться в Минтре, лишь купила запасных лошадей, и ее карета понеслась на запад.
Она не щадила ни себя, ни спутников, ни лошадей, несколько раз меняя их на постоялых дворах. Ее охрана не знала, куда направляется их повелительница, но скорость передвижения действительно впечатляла. Тем более что Марика выбирала небольшие городки, избегая больших городов, где находились дворцы наместников Эникеи, а стало быть, ее визит становился официальным. Нет, ей это не было нужно. Для сна хватало и небольших скромных придорожных гостиниц. Меньше всего Марика думала сейчас о собственном комфорте. По этой же причине она не пользовалась магипутом, не желая привлекать к себе излишнее внимание.
День в пути, пять часов сна и снова в путь. Дождь, распутица, палящее солнце - ничто не могло задержать королеву. Таким образом она добралась до Лорна, большого торгового города, который располагался у подножия Синих гор. Здесь она впервые за все путешествие позволила себе настоящий отдых, остановившись в лучшей гостинице.
На следующий день после прибытия она вызвала к себе командира своих гвардейцев Сайруса. Когда он вошел, Марика задумчиво сидела, глядя в окно, из которого открывался потрясающий вид на раскинувшуюся за городом бескрайнюю степь.
- Вы звали меня, ваше величество?
- Да, Сайрус. Садись. Мы почти достигли цели нашего путешествия, и я хочу сообщить тебе, что дальше отправляюсь одна.
- Что? - Сайрус изумленно воззрился на свою повелительницу.
Это был высокий и стройный гном (что само по себе для этого народа являлось редкостью) с голубыми глазами. Марика симпатизировала этому красавцу и несколько раз ловила себя на мысли, что если бы не Мирн, то…
- Вы мне больше не нужны, - отрезала королева, понимая, что только суровый тон подействует как надо на верного офицера. - Вы останетесь здесь, в Лорне, и будете ждать меня. Дальше я пойду одна. Это приказ!
- Но, ваше величество! Помилуйте! - взволнованно воскликнул Сайрус. - Куда вы поедете?! В степи хозяйничают банды кочевников. Это же самоубийство.
- Это не обсуждается, Сайрус, - холодно произнесла королева.
- Но почему? - воскликнул тот. - Это все из-за него, да?
- Что? - Марика развернулась и удивленно посмотрела на командира своего эскорта. Тот смущенно пожал плечами.
- Не надо думать, ваше величество, что никто ничего не видит, - проговорил он, справившись с собой и смело глядя на свою повелительницу. - Я знаю, что вы делаете это из-за Мирна.
- Да, из-за него, - кивнула королева, решив, что преданный слуга не заслуживает ее гнева и имеет право знать истину. - Это я послала его за Вендером, значит, я и виновата в том, что с ним приключилось. И я его спасу, так же как он меня спас. Долг платежом красен.
- Вы ни в чем не виноваты, но раз вы так считаете, тогда, ваше величество, позвольте мне отправиться вместе с вами.
- Тебе? - растерянно произнесла Марика. - С чего это?
- Я не могу бросить вас, ваше величество. Можете меня убить, но одну я вас не отпущу. Вы нужны народу Гнолла. Вы нужны… мне…
- Ладно, - внезапно согласилась Марика, как-то странно улыбнувшись, - если хочешь, можешь пойти со мной. Ты точно этого хочешь?
- Да!
- Но знай, мы можем не вернуться назад.
- Все равно!
- Хорошо, ты сам решил. Тогда вот тебе поручение. Надо найти хорошего следопыта. Скажи ему, что мы отправляемся к ущелью Дракона. Можешь предлагать ему любые деньги. Теперь иди.
Когда Сайрус вышел, Марика тяжело вздохнула. Она, конечно, догадывалась, что он влюблен в нее, но чтобы так… Марика смахнула с глаз слезы и вновь приняла вид неприступной королевы Гнолла.
На следующий день Сайрус сообщил, что нашел проводника.
- Только… - замялся он.
- Что?
- Он хочет сначала поговорить с вами, а потом уже принять решение.
- А какая ему разница? - удивилась Марика.
- Ваше величество, - объяснил Сайрус, - я искал проводника целый день. Их в Лорне много, но стоило им только услышать, куда надо идти, как они сразу отказывались, и никакие деньги не могли заставить их согласиться. А этот согласился почти сразу.
- Что ж, веди его.
Проводником оказался худой высокий кочевник, высушенный солнцем и ветрами, с холодным взглядом черных глаз и седой головой.
- Как вас зовут? - спросила Марика.
- Антер, ваше величество.
- Вы хотели меня видеть, Антер? Что ж, я перед вами. Вы согласны сопровождать нас?
- Ваше величество, мне хотелось бы знать цель вашего путешествия к этому ущелью.
- А вы наглец, Антер. Я не могу вам этого сказать.
- Ну что ж, тогда извините, ваше величество, но я должен вам отказать.
Королева в изумлении широко открыла глаза.
- Я предлагаю вам тысячу золотых, - наконец произнесла она.
Это была огромная сумма. На нее можно было купить дом вместе с прислугой в любом городе Улара и до конца своих дней не знать никаких забот.
- Извините, ваше величество, но я вынужден отказаться.
- Но почему? - Марика почти кричала, стоявший за дверью Сайрус приоткрыл ее, готовый в любую минуту броситься на помощь королеве. Но та лишь раздраженно махнула рукой, и он закрыл дверь.
- Ваше величество, позвольте объяснить, - спокойно произнес Антер. - Я свободный человек, и деньги для меня не главное. Если я спрашиваю вас о цели путешествия, значит, для меня это важно. Ничто не мешает вам найти другого проводника, хотя вряд ли вы в это время года его найдете. Особенно сейчас, когда в ущелье появился новый обитатель… - Антер пристально посмотрел на королеву, и та невольно покраснела.
- Откуда вы знаете? - подозрительно спросила она.
- Я же проводник. Мы должны знать многое…
- Хорошо, - тяжело вздохнула Марика. - Я хочу освободить одного гнома, - произнесла она, глядя Литеру в глаза. - Он попал туда отчасти по моей вине. И я… люблю его. Вот почему мне необходимо попасть туда.
- Хорошо, ваше величество. - Антер внезапно улыбнулся, и Марика вдруг заметила, что у него очень обаятельная улыбка. - Приношу извинения за свою настойчивость. Когда вам будет угодно выйти?
- Завтра!
- Хорошо. Мне самому взять на себя подготовку снаряжения?
- Если вас это не затруднит. Проконсультируйтесь на этот счет еще и с Сайрусом. Он тоже отправится с нами. Вы с ним уже, кажется, знакомы?
- Да, знакомы. Все будет сделано, ваше величество. - Антер повернулся и пошел к выходу. Уже у самой двери его остановил голос королевы:
- Подождите!
Он обернулся.
- Все-таки скажите, зачем вам это надо было знать?
- Извините, ваше величество, я не хотел бы отвечать на этот вопрос.
- Что ж, - нахмурилась Марика, - мы, кстати, не договорились об оплате. Сколько будут стоить ваши услуги?
- Сколько дадите, - ответил Антер и вышел, оставив королеву в растерянности.
Марика покачала головой. Странный проводник какой-то. Дотошно расспрашивал ее, деньги, видите ли, ему безразличны - подозрительно все это. Но тут королева вспомнила его улыбку и, решив, что плохой человек не может так искренне улыбаться, выкинула из головы свои сомнения.

Глава 2
В ПОИСКАХ МЕЕДРАТА

- Итак, - Розден глубоко затянулся и выпустил вверх тонкую струйку дыма, - Марики во дворце не оказалось…

Предыдущая страница 11 Следующая страница


Темный бог 12

Они вместе с Вендером полулежали в низких креслах на балконе дворца Роздена. Ласково припекало солнце, дул свежий ветерок, но погода не радовала Вендера, которому было ни до чего.
- Я уже говорил, - проворчал он в ответ, поглаживая ноющее плечо.
Раны от стрел и от магического пламени все еще беспокоили мага. Хотя, прямо скажем, ему очень повезло. Демон долго рассуждал на эту тему, пока Вендер не посоветовал ему заткнуться. Сам-то Стронгхолл на удивление быстро оправился от удара копья…
За те дни, что Вендер провалялся в замке демона, который вновь вылечил его, он избавился от шрамов на теле, но пока не избавился от боли. Можно было, конечно, применить обезболивающие заклинания, но они туманили разум, а сейчас Вендеру нужна была светлая голова.
Демон на встрече не присутствовал, отговорившись какими-то срочными делами. Маг знал, какие это дела. Чародею Ворфолу, томившемуся в плену у демона, тоже скоро предстояло это узнать. Стронгхолл пока не трогал его, что Вендера не удивляло. Демоны любили тщательно подготавливать то, что собирались делать, тем более пытки.
- А ловушку она приготовила умно, - улыбнулся Розден. - Смышленая девочка.
- Да помог ей кто-то, - проворчал Вендер. - Что она сама-то может?!
- Ладно-ладно. Пусть она ничего не может, нам это только на руку. Ты пытался выяснить, где она? - Розден отложил трубку и поднял бокал с вином.
- Да, выяснил. Она выехала за три часа до нашего прихода. Перед этим ее посетил Меедрат.
- Это тот маг, которого вы упустили в Колн-тор-Раале?
- Тот самый. - Вендер вновь поморщился. - Кстати, он тоже исчез, но мы пытаемся его найти. Мне кажется, он много знает и многое может рассказать.
- Наверняка, - согласился Розден. - Между прочим, я могу тебя обрадовать…
- В смысле? - Вендер выпрямился, с подозрением глядя на мага.
- В том смысле, что Марика находится сейчас в Лорне.
- И когда вы это узнали?
- Час назад.
- Так надо срочно туда лететь.
- Не надо. - Розден отхлебнул из стакана и, довольно зажмурившись, сделал глубокую затяжку. - Хороша травка, ой хороша!
- Да какая, к демону, травка! - Вендеру было не до удовольствий. - Вы что, не понимаете? Да Ининдра с нас кожу живьем снимет! Надо лететь туда!
- Не надо, мой друг, я же говорю тебе, расслабься.
- Но…
- Расслабься. - В голосе Роздена появились жесткие нотки. Вендер понял: маг что-то недоговаривает.
- Хорошо, я расслабился и готов выслушать, по какой такой причине я не должен прямо сейчас срываться с места и лететь в Лорн за Марикой.
- Причина в том, что рядом с Марикой уже есть наш человек.
- Кто?!
- А вот этого, дорогой друг, я тебе не скажу. Мы отправимся в Лорн через портал завтра утром и встретим наших друзей по пути к ущелью Дракона.
- Ущелье Дракона? - переспросил Вендер. - Это там, где находятся золотоносные пещеры? Где оборотни живут?
- Именно там. И на днях у них случилось прибавление. Два новых оборотня появились.
- Мирн и Моз… - догадался Вендер и восхищенно присвистнул. - Да, Ининдра знает толк в мести. Демон побери, не хотелось бы мне перейти этому богу дорогу.
- Надеюсь, не перейдешь…
- Надеюсь… Это вы к чему говорите? - подозрительно осведомился Вендер.
- Да ни к чему. Просто так.
- Ладно, - махнул рукой Вендер, - а как насчет камня? В сокровищнице его нет, мы проверили. Они его перепрятали.
- Тут ты прав. Найдем Меедрата - найдем камень.
- Скорее найдем Марику - найдем камень, - возразил Вендер.
- Не факт, ох, не факт, - покачал головой Розден. - Эти темные гномы, коли их прижмет, могут быть такими хитрыми…
- Не стоит их переоценивать. - Вендер наполнил бокал и выпил вино залпом.
- Наслаждаться надо этим напитком, - укоризненно заметил Розден, - пятьсот лет выдержки, между прочим.
- А-а, вино оно и в Вестхоуке вино, - улыбнулся Вендер. - Надо ко всему проще относиться. А то понапридумают разных этикетов, ритуалов, церемоний…
- Молодой ты да ранний, - укоризненно покачал головой Розден. - В этих ритуалах и есть истина! Не просто насыщение твоего желудка, а наслаждение вкусом…
- Ну и наслаждайтесь. А я предпочитаю получать наслаждение без долгих церемоний.
- Ну, предпочитаешь, так предпочитай, - согласился Розден. - В конце концов, каждый выбирает то, что ему нравится. Подготовься как следует. Завтра нам предстоит непростое путешествие.
- Интересно, а почему вы сами решили отправиться к ущелью? Да и не проще ли захватить Марику прямо в Лорне?
- Эх, молодежь, - усмехнулся Розден. - Во-первых, я отправляюсь сам, потому что, к сожалению, не вижу в своем окружении толковых и неболтливых магов. Морлон, конечно, мне предан, но туповат. Во-вторых, честно признаюсь, самому хочется размять косточки, а то совсем жиром заплыл. А насчет захвата Марики в Лорне, то ведь Лорн независимый город. У королевы, между прочим, охрана, да и она сама разбирается в магии. Без шума ее взять будет сложно, а вот шум-то нам совсем и не нужен. Разве не проще сделать это в степи? Без свидетелей?
- Интересно, это вы сами придумали? - Вендер поднялся на ноги и ехидно посмотрел на главу Совета магов.
- Сам, - спокойно кивнул тот, словно не замечая ехидного тона. - Завтра на рассвете встречаемся у дворца. Кстати, я уже почти определил место, где находится наш друг Меедрат. И послал туда кое-кого. Так что его поимка - дело нескольких дней.
Сказав это, Розден затянулся и, отложив трубку в сторону, закрыл глаза и откинулся на спинку кресла.
- Кого послали? - не выдержал Вендер. - Уж не Морлона ли?
- Именно его!
Вендер скрипнул зубами, но побоялся спрашивать еще о чем-либо и, пробурчав что-то нелицеприятное по адресу «потерявших чувство реальности магов», уже хотел удалиться, но его остановил спокойный голос Роздена:
- Да, а что там у тебя с магистром Орродирном?
- Что у меня? С кем?
- Не прикидывайся. - Маг открыл глаза и внимательно посмотрел на своего собеседника. - Если ты запамятовал, могу напомнить. Орродирн - глава Ордена Раала. Ты, похоже, заключил с ним какой-то договор?
- Заключил, - ответил Вендер, понимая, что магу все известно и что-либо отрицать будет глупо.
- Интересно, а Ининдре об этом известно?
- Нет, не думаю. Хотя вполне возможно, - пожал плечами Вендер.
- А почему ты решил взять на себя обязательства перед эльфами без его одобрения и не поставив в известность меня? - строго спросил Розден.
- Я не должен отчитываться перед тобой, - в том же тоне ответил Вендер. - А Ининдре я все объясню.
- Прекрасно, только советую тебе рассказать все мне, иначе я вынужден буду передать Темному богу ту версию, которая известна мне в данный момент. Вряд ли она ему понравится. Он теперь является ко мне чаще, чем к тебе. Так что, я думаю, ты должен выбрать…
- Хорошо. - Вендер, поколебавшись, вновь сел на место. - Тебе известно, что на меня и на Мирна охотятся эльфы.
- Да, известно.
- И ты знаешь, на что способны эти «любители природы»?
- Да.
- Тогда к чему эти вопросы, не пойму! Работать, имея за своей спиной эльфа, который только и ждет момента, чтобы всадить в меня стрелу? Извините, это не по мне.
- Но ты дал обещание…
- Помилуй, Розден! Обещание… - рассмеялся Вендер, - а кто его выполнять-то будет?
- Но ты же вроде какой-то ритуал прошел…
- Ты не знаешь всей глубины Темного мастерства, - посерьезнел Вендер, - хоть и много общаешься с Ининдрой, по твоим словам.
Он хлопнул растерянного мага по плечу и поднялся.
- Я удовлетворил твое любопытство?
- В общем, да, - признался тот.
- Отлично, мне пора. У меня есть несколько дел. Завтра увидимся.
С этими словами он удалился. Розден еще долго смотрел ему вслед, задумчиво покачивая головой.
Меедрат уже третий день не выходил из своего номера в гостинице. Он договорился, чтобы еду приносили ему прямо в номер, поэтому в остальное время он либо спал, либо сидел перед окном, глядя на однообразный пейзаж бескрайней пустыни. Верховный маг Гнолла, после того как получил указания от королевы, решил, что лучшим убежищем для него будет Хамид аль Салах, королевство кочевников, с которым на юге граничило королевство темных гномов.
Столица королевства называлась Салах и находилась в центре пустыни. Такое расположение и специфическая магия, которая могла быстро превратить все караванные пути в непроходимые зыбучие пески, делали Салах неприступным городом, который даже не имел стен в общепринятом смысле этого слова. Нет, они, конечно, имелись по всему периметру города, но высотой были всего в три человеческих роста и толщиной не более пяти метров. По меркам эникейских городов-крепостей это казалось просто несерьезным. Такие стены имели в Эникее обычные мелкие городишки.
Меедрат прибыл в город инкогнито, присоединившись к одному из караванов, отправлявшихся из Гнолла. Неудобно, конечно, но выбирать не приходилось. Кстати, это было еще одной проблемой. Напрямую настроить портал в Салах было чертовски трудно. В пустыне обычная магия изменяет свою сущность. Местные маги не могут вызвать «огненный шар» или «молнию», зато легко вызывают «песчаную бурю» или какую-нибудь тварь, обитающую на безводных просторах пустыни.
Говорили, что туда регулярно выпускают жертв экспериментов магов, работающих в подземных лабораториях недалеко от города, поэтому приближаться к ним опасно. А так как маги Салаха в совершенстве владели искусством вызова, то, естественно, все результаты своих экспериментов старались применять в боях между магами.
Меедрат выполнил поручение королевы и спрятал камень там, где она сказала. Лишь он один знал номер клети и место, где лежал камень Гнорма. И именно это не давало ему сейчас спать спокойно. Он был опытным магом, занявшим свой пост заслуженно. Учитывая, что среди темных гномов лишь немногие владели магическим искусством, на их фоне Меедрат казался могущественным волшебником. Но лучшим магам людей, эльфов и демонов он, конечно, уступал.
К чести Меедрата, он всегда реально оценивал свои силы и не старался прыгнуть выше головы, однако сейчас именно это и пытался сделать. Он знал, что его ищут. Ининдра, скорее всего, уже догадался о плане Марики, а с ним и его слуги Розден и Вендер. Оставалось надеяться на то, что никто его не станет искать в городе кочевников, отделенном от всего мира пустыней.
Едва он подумал об этом, как в дверь постучали. Меедрат подпрыгнул от неожиданности. Вроде бы к нему никто не должен был прийти. Еду в гостинице разносили строго по часам, гостей он, естественно, к себе никаких не приглашал. Что ж, посмотрим.
Меедрат прочитал заклинание, и дверь на миг стала для него прозрачной. За ней стоял представительный мужчина, одетый по местной моде: в длинных шароварах, рубашке с длинными рукавами и круглой чалме. Меедрат на всякий случай приготовил несколько заклинаний и осторожно открыл дверь.
- Брони Строг? - осведомился гость у Меедрата, назвав его именем, под которым он остановился в гостинице.
- Это я, что нужно?
Меедрат украдкой рассматривал гостя. Высокий смуглый человек, крепкий и жилистый. Сразу видно, что провел не один год в пустыне. В общем, настоящий местный житель, прошедший суровую школу местной природы.
- Можно войти? - спросил посетитель.
- А зачем? - довольно невежливо поинтересовался Меедрат.
- Меня зовут Карим ад Дахар. У меня к вам дело, и поверьте, вы не пожалеете.
- Ну заходите… - проворчал Меедрат, который знал, что в любой момент сможет активировать заранее приготовленные атакующие и защитные заклинания.
Гость прошел в комнату и сел у окна.
- Мне стало известно, - проговорил он, дождавшись, пока Меедрат усядется в кресло, - что несколько дней назад в Салах с караваном прибыл один путешественник. Все бы ничего, если бы на следующий день в город не прибыл еще один путешественник. Этот путешественник разыскивал того первого, и лишь стечение обстоятельств помешало им найти друг друга… Вам интересно то, о чем я рассказываю?
- Продолжайте, - кивнул Меедрат.
- Так вот, путешественник, приехавший позже, нанимает человека, который специализируется на розыске людей, эльфов, гномов и всевозможных мыслящих существ. Естественно, за хорошие деньги. И этот человек решил узнать, а может ли тот, кого разыскивают, заплатить больше, чем тот, кто ищет.
- Хм… - Меедрат пристально посмотрел на шантажиста. - Интересно, - произнес он, - во сколько оценил поиски тот путешественник.
- В сто золотых.
- Хорошо. Допустим, второй путешественник готов заплатить двести золотых только для того, чтобы тот не нашел его.
Гость присвистнул:
- Двести… За двести это можно устроить.
- Что ж. - Меедрат вынул из воздуха бутылку, на столе появились два бокала. - Не возражаете?
- Нисколько.
- А теперь, - произнес Меедрат, когда они выпили, - давайте поподробнее. Кто приехал в город?
- Некто по имени Морлон.
- Морлон… - Меедрат почувствовал, как его охватывает дрожь.
Если сюда прибыл маг, фактически считавшийся правой рукой Роздена, то все понятно. Но как они умудрились так быстро его вычислить?
- Так что мне ему сказать? Что вас нет в Салахе?
- Скажи, что просто не нашел, - немного подумав, сказал Меедрат. - Был в городе, но уехал в неизвестном направлении.
Он выудил из воздуха увесистый мешочек и бросил гостю. Тот ловким движением поймал его и спрятал.
- Договорились, господин Строг.
Карим покинул номер, Меедрат тоже быстро занялся сборами. Он понимал, что на этот раз ему повезло, но это везение не может длиться вечно. Скорее всего, рано или поздно его найдут. Значит, надо применить запасной вариант. Он его разработал, как только приехал в город. Быстро переодевшись и забросив за спину походный мешок, маг вышел из гостиницы. Путь его лежал к неприметному одноэтажному домику, который находился в нескольких кварталах от нее.
Вообще в Салахе не строили зданий выше чем в два этажа, что было для Меедрата абсолютно непонятно. Какие-то предрассудки. Песчаные бури все равно обходили город стороной из-за специальных заклинаний, наложенных на его стены.
В доме, в который направлялся Меедрат, жил местный маг с длинным, труднопроизносимым именем, которого он звал просто Ваха. Войдя во двор, маг увидел хозяина, который, поджав ноги, сидел на траве и потягивал зеленый чай.
- О, какой гость пожаловал! - расплылся он в улыбке, увидев Меедрата.
«Еще бы ему не улыбаться, - подумал Меедрат, здороваясь с магом. - Я ему уже денег отвалил столько, сколько он за год не получал».
- Мне нужна от тебя одна услуга, - произнес Меедрат, садясь рядом.
- Конечно, дорогой. - Ваха с интересом посмотрел на гостя. - Что нужно?
- Мне нужно схорониться на несколько дней.
- В пустыне?
- Именно там!
- Что ж, я знаю несколько мест, но это будет стоить…
- Деньги не проблема, когда мы можем отправиться?
- Да хоть сегодня.
- Тогда чего же мы ждем?
Ваха внимательно посмотрел на гостя и, поставив чашку на стоявший перед ним низенький столик, поднялся на ноги.
- Дай мне десять минут, и можно отправляться, - сказал он.
- Я подожду здесь, - кивнул Меедрат, и Ваха скрылся в доме. Гость же погрузился в невеселые размышления о своем будущем, которое казалось сейчас туманным и непредсказуемым.

Глава 3
СПАСТИ ГНОМА

Жажда, мучительная жажда и столь же мучительный всеобъемлющий голод. Он терзал меня всю ночь, которую я провел, забившись в самый дальний уголок подземелий, убежав с того места, где разорвал рыцаря. Моза я так и не нашел, так что к моим мучениям прибавлялись еще и муки совести.
Да, Ининдра придумал страшное наказание. Я чувствовал, что скоро не смогу бороться с пожиравшим меня голодом и мне придется вновь выйти на охоту. Тем более что в моей голове появилась долбившая мне мозг подлая мыслишка, что эти рыцари идут сюда только для того, чтобы мучить охранников подземелий и, конечно же, ради наживы. Пока что я отбрасывал ее, но понимал, что довольно скоро могу окончательно съехать с катушек.
Надо попробовать мыслить логически, говорил я себе. Я наверняка не единственный подобный бедолага в этих подземельях. Знать бы еще, как я сюда попал и что из себя представляют здешние обитатели. Хотя какая разница? Мои магические способности, судя по всему, почти исчезли в этом уродливом обличье, которое мне придал Ининдра. Максимум, на что я сейчас способен, это зажечь огонек, освещающий дорогу, и то ненадолго. В общем, беспросветная тоска. Правда, оставался маленький лучик надежды.
Меедрату удалось бежать, и я надеялся, что он доберется до Гнолла и, может быть, Марика что-нибудь придумает. Хотя надежда скорее всего была призрачной. Куда там смертной, пусть даже королеве, тягаться с Ининдрой?

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

Вспомнив о любимой, я вдруг почувствовал, как меня охватывает ослепляющая ярость сродни той, которую испытал, напав на рыцаря. Каким-то чудом мне удалось справиться с этим приступом. Нет, пока я могу мыслить, надо все же решить, что делать. Понятно, что в этих подземельях еды нет и мне все равно придется добывать себе пропитание убийством странствующих рыцарей. С этим надо было смириться. Похоже, мне действительно ничего не остается кроме как ждать…
- Мирн, - вдруг раздался знакомый мне голос.
- Моз!
Я радостно вскочил и посмотрел по сторонам. Мой единственный глаз прекрасно видел в темноте, и я разглядел в двадцати шагах от себя своего телохранителя. Но тот был не один. С ним вместе было страшилище… хотя какое это страшилище? Я не менее уродливый. Значит, у нас гости? Приглядевшись, я понял, что Моза держат за загривок, как нашкодившую кошку. Интересно. В своем обычном облике мой телохранитель не позволил бы такого даже самому Ининдре.
- Отпусти его, - произнес я, и гость сразу отпустил Моза.
Гость или гостья, уж не знаю, как называть чудовище, переваливаясь, подошел ко мне. От меня он отличался лишь количеством глаз, которых у него было четыре, да ног, которых было восемь. Видимо, с фантазией у Темного бога проблемы.
- Ты новичок? - поинтересовался гость.
- Ну вроде…
- Ах, извини, не представилась. Меня зовут Вентра. Я очутилась здесь неделю назад.
- Неделю? - переспросил я. - И тебя тоже сюда отправил Ининдра?
- Все мы здесь пострадали из-за него… - вздохнула Вентра.
- За что же тебя он сюда засунул?
- Долго рассказывать. Вообще-то нам не положено общаться друг с другом, но узнав, что у меня появился сосед, я не могла не познакомиться.
- А ты уже рыцарей… - Я замялся.
В ответ раздался тяжелый вздох.
- Конечно. Тебе не дадут здесь умереть от голода. Если ты с ним справишься на некоторое время, то не сможешь перебороть постоянно клокочущую в тебе ярость. Она дремлет, но всегда просыпается, и с каждым днем все чаще и чаще.
- Это точно, - согласился я. - Кстати, а зачем ты волокла за шкирку Моза?
- Этого? - кивнула Вентра на притихшего тролля, который внимательно следил за нашей беседой.
- Именно. Это мой… телохранитель.
- Ничего себе телохранитель. Я его так легко поймала. Он совсем глупый. Подумала, он сбежал от тебя, а потом заблудился. Тем более что он слонялся по коридорам и ныл о своей тяжкой доле…
- Это он может, - проворчал я.
- А кстати, я не спросила, кем ты был там… - Она показала когтем вверх.
- Я гном. Моз - тролль. А ты?
- Я… я эльфийка…
Вот это да! Я представил себе, как тяжко приходится этой дочери народа эльфов в таком уродливом теле. Эльфийки помимо своей красоты, славящейся на весь Улар, обладали еще одним качеством, которое мне, например, особо не нравилось, но многие на это не обращали внимания. Для эльфиек превыше всего в жизни была их внешность. И если вы изуродуете эльфийку, то знайте, она найдет способ отомстить вам и после обязательно сама распрощается с жизнью. Уродливыми они жить не будут.
У эльфов вообще внешнее уродство считалось преступлением, достойным смертной казни. На мой взгляд, полная чушь, но по этим законам эльфы жили уже несколько тысячелетий.
- Ладно, мне пора, Мирн, - проговорила моя гостья. - Я рада, что познакомилась с тобой. Ты можешь со мной общаться мысленно, просто позови меня. Но будь осторожен. Лучше это делать ночью. Днем здесь появляются стражи, и, если они это засекут, тебе не поздоровится.
- Что за стражи? - удивился я.
- Призрачные существа, обладающие властью над нами. Они могут сделать с тобой все что захотят, и ты даже не сможешь им возразить….
С этими словами Вентра скрылась в темноте. Моз, подождав, пока утихнут ее шаги, подошел ко мне.
- Видал, что творится? Эльфийка! Интересно бы на нее без этой шкуры, в первоначальном облике поглядеть.
- Успокойся. Ты зачем убежал?
- Не знаю, хозяин… - замялся Моз, - извините меня. Что-то нашло. Видели бы вы себя со стороны. Я просто испугался.
- Ну а сейчас?
- Мне Вентра все растолковала. Не печалься, хозяин. Я верю, что королева нас выручит. Или Фосстер.
- Фосстер? - усмехнулся я. - Мой отец-полубог? Он нам помог в свое время, но сейчас… сейчас я, Моз, уже ни во что не верю.
Мой телохранитель некоторое время пытался меня утешить, но затем, махнув рукой, свернулся калачиком и захрапел. Решил к нему присоседиться и я. Когда я засыпал, мне вдруг почудилось, что слышу милый голосок Марики, зовущий меня. Но я списал это на капризы своей психики и заснул.
Лорн еще спал. Занимался теплый день. Солнце высунулось краешком из-за горизонта, окрасив небо. Ласковый ветер шевелил листочки яблонь и вишен в садах на окраине Лорна, где и договорились встретиться Сайрус, Марика и Антер.
Первыми появились Сайрус и Марика. Королева была хмурой, сосредоточенной и целеустремленной. За спину у нее был заброшен лук, на боку висел небольшой кинжал в ножнах, под походным плащом надета легкая кольчуга с наложенным на нее специальным заклинанием, которое делало ее невесомой, но одновременно защищавшей свою обладательницу надежнее любой тяжелой кольчуги рыцарей Эникеи.
Ее спутник был вооружен таким же образом, если не считать, что вместо кинжала у него к седлу был приторочен меч с круглым щитом, на который тоже наложили заклинание. Вся эта экипировка уже давно не видела белого света, так как постоянно находилась в королевской сокровищнице.
К своим лошадям они взяли еще двух запасных, на которых нагрузили поклажу. Кроме съестных припасов и набора лечебных зелий там были предметы, взятые Марикой для проведения ритуала, о котором рассказал ей Фосстер.
Ждать Антера королеве и ее спутнику пришлось добрых полчаса. Сайрус, чувствовавший себя неуютно в царившей вокруг тишине, пытался несколько раз заговорить со своей королевой на отвлеченные темы, но ему дали понять, что самое лучшее сейчас - это молчание. Но вот в конце улицы появился всадник. Приблизившись, он резко затормозил коня перед недовольной королевой.
- Опаздываешь, - бросила та.
- Извините, ваше величество, - ответил он, - так получилось. О, вы, я вижу, хорошо приготовились к походу, - кивнул он на лошадей с поклажей.
- Все собрано по вашему списку, - недовольно заметил Сайрус. - А вот вы сами, по-видимому, не озаботились своей экипировкой? - добавил Сайрус, оглядывая всадника.
Антер действительно не взял с собой ничего, кроме обычного вооружения кочевника: короткого меча, лука со стрелами да маленького круглого щита за спиной. Даже вместо кольчуги на нем была толстая кожаная куртка с железными накладками.
- Это идеальное вооружение для поездки на лошади, - сказал Антер. - Вряд ли нам придется сражаться, спешившись. Лошадь и лук - основное и главное оружие в степях.
- Посмотрим, - философски заметил Сайрус, продолжая неодобрительно осматривать опоздавшего спутника.
- Вы фляги с водой взяли? - осведомился Антер, когда королева и Сайрус тронули лошадей.
- Да, - кивнула Марика.
- А я нет… - смущенно проговорил Сайрус. Антер улыбнулся, порывшись в седельной сумке, вытащил небольшую флягу и бросил ему.
- Вода - это тоже оружие. Ее отсутствие способно убить надежнее любого лука, - поучительным тоном заметил он и ударил лошадь по бокам.
Через десять минут их небольшой отряд выехал на песчаную дорогу, ведущую к горам и разрезающую степь на две части. Скачка была сумасшедшей. Марике пришлось тяжело, но она не хотела признаваться в своей слабости.
Она ездила на лошадях довольно много, но все же ей было тяжело угнаться за Антером, который, не снижая скорости, несся, словно слившись со своим скакуном. Сайрус владел мастерством верховой езды еще хуже королевы, но, стиснув зубы, терпел.
Они скакали весь день и остановились, лишь когда солнце начало опускаться за горы. Дорога к тому времени стала хуже, на ней встречались то здесь, то там разбросанные камни, зато, к радости Марики, до въезда в расщелину, которая уже была отчетливо видна, оставалось совсем немного.
- Здесь мы устроим привал, - сказал Антер, показывая на огромный раскидистый дуб, росший недалеко от дороги.
Марика, осмотревшись, одобрила выбор своего проводника. Ствол дуба был такой толщины, что за ним можно было укрыться так, что с дороги совершенно ничего не будет видно. Вдобавок рядом с дубом, ближе к дороге стояла полуразрушенная каменная башня, которая добавляла скрытности их привалу.
Антер с усмешкой наблюдал, как его спутники кряхтя слезали с лошадей. Если Марика еще как-то держала марку, то Сайрус просто рухнул на землю, схватившись за спину. Антер покачал головой и занялся костром. Вскоре тот запылал, радостно пожирая трещащие ветки.
Антер, сочувственно посмотрев на измученных спутников, сам залез в их поклажу и, достав нехитрую снедь, приготовил ужин. Коней он привязал рядом и сказал Марике, чтобы наложила вокруг дерева охранное заклинание, которое реагировало бы на любого, кто попытается приблизиться к нему.
Марика сама не понимала, как у нее хватило на это сил. И не только на это - еще чтобы поесть и расстелить спальный мешок. Вскоре она заснула, как и Сайрус. Антер же, покачав головой, достал длинную трубку и, раскурив ее, задумчиво уставился на костер.
Марика проснулась, когда вокруг еще было темно. Она чувствовала себя на удивление отдохнувшей и выспавшейся. Сайрус, расположившийся недалеко от нее, мирно посапывал. А вот ей спать не хотелось. Да и, похоже, до рассвета оставалось немного. Марика села и огляделась. К ее изумлению, Антер все так же сидел у костра, попыхивал трубкой и смотрел куда-то вдаль.
Поднявшись и набросив на плечи теплый плед, Марика тихо подошла к человеку и села рядом. Тот повернулся к ней. В отблесках костра Марика увидела, что его глаза поменяли цвет. Теперь они были зелеными.
- Не спится? - поинтересовался он.
- Да выспалась я уже, - ответила королева. - А ты так и не ложился?
- Я привык долго обходиться без сна, - задумчиво ответил тот, глядя в костер. - Сон крадет минуты жизни, за которые можно многое сделать…
- Интересная точка зрения, - пожала плечами Марика, украдкой посмотрев на собеседника. - Кто ты, Антер? На обычного проводника-кочевника ты не похож. Манеры у тебя не те. И почему согласился вести нас, даже не спросив о деньгах?
- Ваше величество, - начал было Антер, но Марика сразу прервала его:
- Не называй меня так. Проще будет, если ты станешь звать меня Марикой.
- Хорошо, - улыбнулся проводник. - Видите ли, Марика, в моей жизни было много всякого - боль и радость, предательство и самопожертвование, но я не люблю рассказывать о ней, так как жизнь любого существа - это его жизнь. Это его внутреннее дело. Не обижайтесь, но я не могу вам сказать, кто я. Естественно, как вы правильно заметили, я не родился в степи и не гонял мальчиком табуны лошадей. Зачем я вас повел и почему равнодушен к деньгам? Да потому что, ваше вел… Марика, вы мне понравились. И я верю вам. А для меня это много значит, так как я очень подозрительно отношусь к тем, кто желает достичь ущелья Дракона. Дело в том, что его обитатели… они…
- Я знаю. Они жертвы, - произнесла Марика.
- Вот именно, жертвы. Жертвы бога, который ни о ком не думает, кроме себя. Поэтому их нынешний облик меня не раздражает, в отличие от большинства жителей Улара. То, что живущие в ущелье бедолаги убивают тех, кто лезет в подземелья, не их вина. Они не могут иначе. Я не претендую на их сокровища и даже кое с кем могу общаться, с теми, кто еще не до конца потерял свой истинный облик.
Большинство проводников довело бы вас до ущелья и бросило бы там, а кое-кто еще и попробовал бы ограбить и убить. Я же вожу туда только тех, у кого нет в душе зла. И поверьте, я это могу чувствовать. Вы, наверно, первая такая за десять лет.
Антер замолк, глядя в огонь, а растерянная Марика смотрела на него.
- И что это означает? - робко спросила она. - Вам известно так много об ущелье… Вы знаете о ритуале?
- Что-то слышал, - ответил Антер. - Насколько мне известно, пока это ни у кого не получилось.
- У меня получится!
- Я верю в это, Марика. Только вот ваш спутник…
- Сайрус? А что такое?
- В нем есть злоба. Осторожнее с ним.
- Да бросьте, - рассмеялась Марика и махнула рукой. - Сайрус служил еще моему отцу, а сейчас служит мне. Он предан своей королеве.
- Хорошо, если так. Кстати, нам пора, - заметил Антер, - будите вашего спутника. Сейчас взойдет солнце, а мы должны оказаться перед пещерами как можно раньше. Ночью я бы не советовал вести с местными обитателями какие бы то ни было разговоры.
Марика поднялась и отправилась будить Сайруса, Антер же занялся завтраком. Проснувшийся Сайрус быстро привел себя в порядок и, увидев, что Антер занят, подошел к Марике, которая проверяла упряжь на лошади.
- Ваше величество, - тихо обратился он к ней.
- Да, Сайрус, - повернулась к нему девушка.
- Хотел вас предупредить. Я не доверяю этому Антеру. Проходимец он. Зря мы согласились на его услуги.
- Почему ты так думаешь? - нахмурилась королева.
- Мне кажется, он что-то недоговаривает. Он подозрительно смотрит на вас, королева… он…
- Все, Сайрус, - отрезала Марика, - не хочу больше об этом слышать. Я доверяю Антеру. Ты тоже должен ему доверять. Или ты знаешь что-то, чего не знаю я? - Марика пристально посмотрела на Сайруса.
- Нет, ваше величество….
- Вот и хорошо, пошли завтракать.
Они быстро перекусили и вскоре вновь ехали по дороге, ведущей к ущелью. Постепенно она становилась все хуже и хуже, скорость продвижения путешественников существенно замедлилась. Наконец, они въехали в ущелье. Оно оказалось широким, с высокими отвесными стенами.
Марика невольно вскрикнула, Сайрус побледнел, и лишь Антер хладнокровно смотрел на представшую их глазам картину. Ущелье устилал плотный слой человеческих костей, высушенных солнцем и отполированных ветром. Когда Марика, переборов себя, сделала шаг вперед, ее нога провалилась почти по колено. Там и тут по ущелью были разбросаны искореженные доспехи, сломанные мечи и щиты.
- Что здесь такое произошло? - со слезами в голосе спросила Марика.
- Те, кто обитает в подземельях, - спокойно пояснил Антер, - убивают всякого, кто туда проникает, но жертвы не остаются там. Так называемые стражи вытаскивают останки наружу. То, что вы видите, результат работы обитателей подземелий в течение нескольких сотен лет.
- Так много желающих погибнуть? - подал голос Сайрус.
- В подземельях есть золото, - со смехом сказал Антер, - а за золото многие готовы даже собственную мать убить. Им кажется, что забрать золото из подземелья не. так-то и трудно. Несмотря на все это, - Антер обвел рукой ущелье, - жажда наживы и в людях, и в эльфах, и в гномах, да и в любом народе, населяющем этот мир, неугасима!
- Ладно, - уже спокойнее проговорила Марика, оправившись от потрясения, - а с лошадями мы здесь пройдем?
- Пройдем, тут неглубоко. Там, куда вы ступили, самое глубокое место. Я вас проведу по более легкому пути. Только всех лошадей брать все же не стоит. Свалите поклажу на своих лошадей, а запасных оставьте здесь.
Марика спорить не стала, и они отправились дальше. Шли долго. Королеве казалось уже, что путь по костям будет бесконечным. У нее начала кружиться голова, а в горле першило от пыли. Вдобавок солнце начало припекать, и путь по ущелью стал напоминать прогулку по раскаленной сковороде.
К полудню они наконец вышли на ровную землю. В двадцати шагах от них зияли несколько десятков овальных отверстий - вход в подземелья. Вокруг стояла пугающая тишина.
- Странно, птиц нет, - пробормотала Марика, которая с помощью Сайруса начала разгружать свою поклажу.
- Птицы здесь не летают. Опасно. Да и энергетика этого места отпугивает любое живое существо, за исключением разумных двуногих, - заметил Антер. Он присел на корточки и, закурив трубку, наблюдал за спутниками. Марика ничего не сказала, лишь мельком взглянула на него.

Глава 4
УЩЕЛЬЕ ДРАКОНА

Меедрат покачнулся в седле. Он никогда не любил ездить верхом, но сейчас деваться было некуда. Лошадей жители пустыни магическим путем приспособили к местным условиям. Чтобы лошади могли резво передвигаться по песку, не проваливаясь в него, маги превратили их копыта в некие приспособления с широкими присосками. Это было некрасиво, зато позволяло им легко перебираться через барханы и вообще чувствовать себя в пустыне как в родном стойле. Вдобавок они с легкостью переносили жару, в отличие от Меедрата, который заливался потом и чувствовал, что вот-вот потеряет сознание. От палящего солнца не спасали ни чалма, ни заклятия. Проводник, который держался молодцом и, как казалось Меедрату, даже не вспотел, обернулся и, видимо, понял, в каком состоянии его спутник.
- Потерпи еще немного, - сказал он. - Вон видишь бархан? Там наше убежище.
Меедрат посмотрел в ту сторону, куда показывал Ваха, но не увидел ничего, кроме песка. Лишь присмотревшись повнимательнее, он различил между двух небольших барханов какое-то призрачное сооружение.
- Это и есть твое убежище? - прохрипел он. - Похоже на мираж.
- В том-то весь и секрет, - с улыбкой сказал проводник. - Ты сейчас его видишь, потому что я так хочу. А стоит мне произнести одно слово - и никто ничего не увидит. И даже маг не сможет определить местоположение убежища. Оно защищено от всех магических проникновений.
- Но зачем оно тебе здесь? - изумился Меедрат.
- Странный ты человек, - проговорил Ваха, - я же маг! А если враги за мной охотиться будут? Признаюсь тебе по секрету, такие убежища не у меня одного. Маги в Салахе - люди предусмотрительные. У нашего повелителя семь пятниц на неделе, а его придворный маг - редкостная жаба.
- Ясно, - пробормотал Меедрат, который хотел сейчас только одного - лечь и выпить много-много холодной воды.
К счастью, все оказалось так, как говорил Ваха. Не прошло и получаса, как путешественники подъехали к призрачной постройке. Ваха что-то прокричал, и Меедрат удивленно распахнул глаза - перед ним стоял добротный трехэтажный дом, построенный просто и без изысков. Маг понимал, что при строительстве этого дома наверняка не обошлось без волшебства, и все же было непонятно, как можно возвести такое среди пустыни!
- Все просто, - прочитал его мысли подъехавший к нему Ваха. - Магический фундамент. Надежные заклинания - и фундамент крепче каменного.
- Вполне возможно, - пробормотал Меедрат.
Они спешились и пошли к входной двери. Войдя в дом, Меедрат застонал от удовольствия и зажмурил глаза, наслаждаясь прохладой. Потом стал осматриваться. Внутри дом был выполнен в стиле дворцов, которые любили строить богатые люди Салаха. Множество фонтанов, море зелени, гуляющие среди нее павлины. Как только в такой с виду небольшой домик ухитрились поместить столько всего! Не хватало только полуобнаженных красоток.
- Здорово! - искренне восхитился Меедрат.
- Как видишь, - польщенно погладил бороду хозяин, - я тебя не обманул. Только мы не договорились, сколько ты мне должен. И как долго ты здесь проживешь?
- Месяц-другой, - ответил маг.
- Хорошо, - кивнул Ваха, - тогда с тебя четыреста золотых.
- Сколько? - Меедрат потерял дар речи.
- А что ты удивляешься? - изумился Ваха. - Ты же видишь, как тут хорошо. И это еще не все… - Он хлопнул три раза в ладоши, и в зал вбежали четыре девушки, одна краше другой. Меедрат жадно сглотнул.
- Триста могу дать, больше нет, - наконец решился он.
Вообще-то у него с собой было пятьсот золотых.
- Пошли обратно, дорогой, - возмущенно покачал головой Ваха.
- Ладно, триста пятьдесят, - вздохнув, произнес маг.
- По рукам! - обрадованно сказал Ваха.
Меедрат понял, что проводник не рассчитывал получить столько денег.
- Оставайся здесь. Еды и… - Ваха бросил взгляд на девушек, - остального хватит на два месяца. Если что будет надо, свяжись со мной. Заклинания прямой передачи мыслей здесь работают, им пустыня не мешает. А так я пару раз в месяц тебя навещать буду. Договорились?
- Договорились.

Предыдущая страница 13 Следующая страница


Темный бог 14

- Хорошо, - улыбнулся Ваха. - Когда я уйду, дом станет для всех невидимым. Если захочешь сделать его снова видимым, произнеси обычное заклинание «истинного глаза».
- Так просто? - неприятно удивился Меедрат. - То есть любой…
- Нет, только тот, кто находится в доме, - ответил Ваха. - Снаружи хоть глотку порви в заклинаниях, ничего не получится. Деньги-то при тебе?
- Держи. - Меедрат прошептал заклинание, и на полу перед Вахой появился увесистый мешок.
- Вот спасибо, дорогой, - расплылся в улыбке хозяин дома.
Он взмахнул рукой, и мешок растаял в воздухе.
- Ну, прощай, - сказал Ваха, повернулся и быстро вышел из дома.
- Прощай, - пробормотал Меедрат, переключая свое внимание на вопросительно смотревших на него девушек.
Те дружно поклонились:
- Приветствуем, хозяин. Что желаете?
- Хозяин желает помыться, - пробормотал еще не совсем пришедший в себя Меедрат.
Он и не подозревал, что будет сегодня принимать ванну не один. Впрочем, мага это нисколько не расстроило. Он уже не жалел потраченных денег. Ваха был прав Надежнее и уютнее убежище трудно было найти.
Розден и Вендер встретились утром перед дворцом главы Совета магов. Вендер отметил, что его спутник, как и он, взял в дорогу минимум оружия и припасов. Это было понятно. Магу такого уровня, как Розден, оружие было просто не нужно. Магия прекрасно его заменяла. Единственное, что смущало Вендера, так это почему они отправляются в путь вдвоем.
Его партнер Стронгхолл по настоянию Роздена приглашен не был и сейчас находился в Вестхоуке в своем замке. Вендер собирался побывать у него в гостях в ближайшее время. Мага очень интересовало, что демон сделал со своим пленником Ворфолом. На всякий случай он еще раз спросил насчет демона и получил такой ответ:
- Зачем нам демон? Под ногами мешаться только будет. Сами справимся.
Вендер был не согласен со своим спутником, но решил не спорить. Может, Розден знает что-то, чего не знает он сам?
- Ты готов? - поинтересовался Розден, придирчиво осмотрев Вендера с ног до головы и, судя по всему, оставшись довольным.
- Готов, - ответил тот. - Мы пойдем через портал?
- Да, нечего нам зря силы тратить. Тем более что ситуация несколько осложнилась.
- Я так и думал…
- Чего ты там думал, я не знаю. Просто с нашей добычей путешествует кое-кто, кого я не учел. Поэтому придется брать Марику перед самыми пещерами. Все равно они никуда не денутся.
- Надеюсь, - скептически заметил Вендер, но Розден как будто не слышал.
Он произнес заранее приготовленное заклинание, и перед магами появилось овальное окно портала. Несколько шагов - и вот они уже стоят в ущелье, по которому Марика и ее спутники прошли несколько часов назад.
- Хм, - пробормотал Вендер, оглядываясь по сторонам, - я здесь ни разу не был. Это столько рыцарей за золотом приперлись?
- Именно, - кивнул Розден, - вон следы. Наши клиенты уже прибыли.
- А почему мы не можем схватить их сейчас, пока они до пещер не дошли?
- Не нервничай, - рассмеялся Розден. - Тебе нужны проблемы? У нас есть шанс без особых усилий захватить Марику. Зачем его упускать?
- Хорошо-хорошо, сдаюсь, - шутливо поднял руки вверх его спутник. - Тогда какие наши действия?
- Все просто. Мы сейчас идем по следам. Затаимся у входов в подземелья и подождем. Верь мне, все будет хорошо. Мой человек на этом деле собаку съел. Он должен дать сигнал.
Маги отправились в путь. Через несколько часов они увидели Марику и ее сопровождающих перед входом в пещеры. Вендер с Розденом спрятались за раскидистым сухим кустом и принялись наблюдать за происходящим.
Вендера мучил один вопрос. Кто же этот человек, что служит Роздену? Вон тот, наверное, высокий, с копной посеребренных сединой волос и аристократическим профилем, который задумчиво курит, или, может, вон тот темный гном, который помогает Марике собирать магический прибор. Увидев королеву, Вендер вдруг почувствовал, как у него екнуло сердце. Он удивился. Любовь к Марике вроде бы давно прошла, сменившись холодной ненавистью. Но так ли это на самом деле? Вен-дер решил не отвечать сам себе на этот вопрос.
- А что они за прибор мастерят? - шепотом спросил он Роздена.
- По-моему, они хотят освободить Мирна, - ответил тот.
- Как это освободить? Это же невозможно!
- Ну теоретически это возможно, - пожал плечами Розден, - только ритуал нам неизвестен. Сдается мне, здесь опять не обошлось без папочки этого гнома.
- Фосстер, - прошипел Вендер. - Видно, до сих пор не приструнили, продолжает вмешиваться в дела людей… Вообще-то у них, у богов, это не принято, насколько я знаю.
- Фосстер не бог, - возразил Розден. - Он полубог. Таким законы не писаны… хотя ты прав, он тоже не должен вмешиваться. Думаю, он свое еще получит.
- Хорошо бы побыстрее, пока он все нам не испортил, - проворчал Вендер.
- Ничего он не испортит, - недовольно заметил Розден. - Смотри…
Вендер вернулся к наблюдению.
Марика со своим помощником собрали свой замысловатый прибор. Вендеру подумалось, что он похож на лук, только вот на тетиве вместо стрелы был зафиксирован резной жезл, в верхушке которого горел красный камень.
Марика что-то сказала сидевшему человеку, и тот, спрятав трубку, подошел к ней. Они поговорили какое-то время, после чего человек кивнул и отошел к лошадям. Гном и Марика тем временем подтащили прибор к входу в пещеру, и Вендер увидел, как в руках у девушки появился какой-то свиток, который она начала читать вслух. Затем они вместе с прибором скрылись в одном из входов в подземелья.
- Интересно… - Розден повернулся к Вендеру. - Ты слышишь, что она читает?
- Слышу… неизвестный мне язык.
- Мне тоже. Откуда у нее такие заклинания? Не нравится мне это.
Розден отполз в сторону и закрыл глаза. Вендер понял, что его спутник ведет сеанс связи. Когда тот вновь подполз, настроение у него было более веселое.
- Все в порядке. Я связался с моим человеком. В общем, они сейчас находятся в ложном входе в подземелья. Естественно, прибор не сработает. Вот когда они, огорченные, вернутся, мы и возьмем их тепленькими.
- Это тот высокий твой человек? - не удержался Вендер.
Розден весело посмотрел на него и промолчал.
«Ну и пусть молчит, - подумал Вендер. - И так ясно, что это он».
- Будь готов, напарник, - произнес Розден и затих.
Вендер тоже погрузился в дрему, но это была обманчивая дрема. На самом деле в любую секунду маг был готов броситься в атаку.
Я проснулся оттого, что меня кто-то толкал в бок. Какое-то время я не мог сообразить, где нахожусь, но потом вспомнил. Я уже потерял счет дням в этой непроглядной темноте, что окружала меня, а скоро, наверно, потеряю счет разорванным мною рыцарям. На нынешний момент их трое… или четверо? В бок продолжали настойчиво толкать, я, недовольно рыча, открыл свой единственный глаз и увидел Вентру.
- Что ты здесь делаешь? - удивился я.
- Послушай, Мирн. - Вентра приложила к моему уху какой-то маленький камешек, и я услышал зов. Что-то настойчиво звало и манило меня. Это был не тот зов, который заставлял меня убивать непрошеных гостей, нагонял на меня ужас. В нем не было злобы и ненависти. Он просто звал к себе, ласково приглашая следовать за ним.
Я поднялся и вопросительно посмотрел на гостью.
- Что это?
- У входа в подземелья люди, - ответила та, - точнее, гномы. Они принесли с собой какую-то штуку, которая подает эти сигналы. По-моему, они пришли за тобой, Мирн.
- Что? - Я почувствовал, как во мне просыпается надежда, но я одернул себя. Надо оставаться реалистом, зачем тешить себя иллюзиями, которые развеются, оставив лишь разочарование.
- Тебе кажется, - ответил я.
- Нет, нет! - горячо воскликнула Вентра. - Думаешь, я к тебе пришла бы, если б не была уверена?
- Но почему все-таки ты пришла?
Поздравляю, Мирн, с еще одним глупым вопросом.
- Я не хочу оставаться зверем, Мирн. И то, что зовет тебя, дает надежду не только тебе, но и мне. Никто еще не смог вернуть себе прежний вид, попав в эти подземелья. Может, настал час?
- Он настал! - раздался голос, и я увидел, как рядом со мной поднимается Моз.
- Что ты предлагаешь? - посмотрел я на Вентру.
- Надо идти на зов.
- Но стражи…
- Они не вездесущи. Тем более, насколько я понимаю, зов идет из заброшенного входа. Он, кстати, не охраняется. Правда…
- Что?
- По нему пока никто не ходил.
- Ты имеешь в виду…
- Да, все очень подозрительно. Посуди сам. Короткий выход на поверхность, но туда не заходят рыцари и худа не ходим мы.
- У нас разве есть выбор? - осведомился я.
- Нет, выбора нет!
- Тогда надо идти. Ты лучше ориентируешься в подземельях, Вентра. Веди нас.
И мы отправились блуждать по темным коридорам. По пути я выяснил у Венгры еще один мучивший меня вопрос. Что будет, если я окажусь на поверхности в своем нынешнем облике? Ответ был неутешительным. Насколько она знала, свет сразу убивает таких, как я, а вот ночью в принципе это можно сделать. Хотя за все время существования подземелий из них ни разу никто не убегал.
Пока нам везло. Стражи не встретились нам ни разу. До этого я общался с ними всего раз. Увидев, что страж на самом деле хилый человечишка с крыльями за спиной, я не мог сдержать смех, за что и поплатился. Одним движением пальцев этот человечишка погрузил меня в пучину такой боли, которую я не забуду вовек.
- Долго еще? - спросил я, когда мы уже отмахали приличное расстояние.
- Да почти пришли, вот повернуть сейчас, и будет тот самый выход… Стражи!
В голосе Вентры слышалось отчаяние. То же почувствовал и я. Еще бы. Путь нам перегородили два летающих человечка. Их глаза смотрели на нас укоризненно.
- Куда вы собрались? - услышал я в своей голове вопрос.
- Гуляем, - ляпнул я и в следующую минуту распростерся на полу, схватившись за голову, старясь выгнать пульсирующую в ней боль.
- Я задал вопрос, - вновь прозвучал голос.
- Мы хотели выйти на поверхность, - услышал я ответ Вентры.
- На поверхность? Зачем? - В голосе стража звучало удивление. - Вы же там погибнете.
- Мы хотели погибнуть, - раздался голос Моза.
Странно, но этот ответ вполне удовлетворил стража. В следующую секунду головная боль исчезла, и я, покачиваясь, поднялся, еще не веря в свое спасение.
- Вы недолго живете в подземельях, - заметил страж, - поэтому мы вас прощаем. Но теперь мы будем следить за каждым вашим шагом с удвоенным вниманием. Поворачивайте назад.
Я обреченно повернулся, как вдруг услышал до боли знакомый голос:
- Ну-ка освободите дорогу!
Я готов был поклясться - это был голос Марики.
Стронгхолл потирал руки в предвкушении прекрасной забавы. В его отдельной пыточной камере для почетных гостей, расположенной на нижнем уровне замка, находился Ворфол. Могучий чародей, с которым Стронгхолл один на один не справился бы никогда. Но теперь он получил заслуженную награду.
Демоны были специалистами в использовании чужой магической силы для своих нужд. Никто лучше демонов не делал из энергии, выкачанной из живых магов, всевозможные артефакты. Однако в основном демонам попадались средненькие маги, а после моратория, введенного Верховным демоном Арахом, вот уже пятьдесят лет эти пытки находились под строгим запретом. Но Стронгхолла это не смущало. Когда он представлял, что может получить от такого могучего мага, как Ворфол, у него бежали слюнки.
Имелись, правда, некоторые не особо приятные последствия подобных экспериментов. Маг, из которого откачивали энергию, терпел ужасные муки. Но это волновало Стронгхолла меньше всего. Он специально все время держал пленника заключенным в надежный защитный контур и вот теперь решил, что время пришло.
- Тира! - крикнул он, но, к его удивлению, девушка не появилась. - Тира! - прокричал он еще раз, и вновь ему ответила тишина.
Это Стронгхоллу не понравилось. Он успел уже привязаться к этой человеческой самке, которая дарила ему радости, суть которых он понял недавно. Вряд ли кто-нибудь из его соплеменников оценил бы это, но Стронгхоллу всегда было наплевать на них. Хотя демон во всем доверял Тире, на всякий случай он все же наложил на нее заклинание, благодаря которому мог видеть, где она находится.
Он снова произнес активирующие заклинание, но почему-то ничего не произошло. Одно из двух: либо ее нет во дворце, либо кто-то снял заклинание, решил Стронгхолл.
Он выругался и направился к порталу, ведущему на тот самый уровень, где находился Ворфол.
Может, это его шутки? Может, часть магии все-таки ухитрилась просочиться через защитные барьеры? Такой вариант существовал, но эта магия должна была быть настолько ничтожной, что с ней мог бы справиться и ребенок.
Демон вошел в портал и очутился в огромном зале со сводчатыми потолками. Посередине зала стояла клетка. Но… Демон почувствовал, как земля уходит у него из-под ног. Клетка была пуста!
- Что за… - Договорить ему не дал ехидный голос, раздавшийся за его спиной.
Демон, подпрыгнув, словно ужаленный, обернулся и увидел… Ворфола. Вид у мага был помятый, одежда изорвана, на лбу и обнаженных руках красовались свежие шрамы. Взгляд чародея не сулил демону ничего хорошего.
- Как ты выбрался? - взвизгнул демон.
- Тира хорошая девушка… - улыбнулся Ворфол.
- Но почему она это сделала? - взревел демон.
- Ты хочешь, чтобы она сама тебе ответила? - поинтересовался Ворфол.
- Да!
- Что ж, она сейчас в безопасности, я поместил ее в одну из временных ловушек, так что ты до нее не доберешься. Когда закончится действие ловушки, она окажется в одном из городов Эникеи. Деньги у нее есть, так что, демон, конец твоей идиллии. Хотя что я, она сама тебе все объяснит.
Перед Стронгхоллом появилось призрачное изображение радостно улыбающейся Тиры.
- Почему? - с горечью спросил он.
- А почему нет? - презрительно посмотрев на демона, ответила девушка. - Ты забрал меня, выкупив у родителей. Да, мне с тобой было неплохо, но если ты думаешь, что видеть каждую ночь твою мерзкую морду и вдыхать твою вонь - это предел моих мечтаний, то ты заблуждаешься. Чародей, которого ты поймал, оказался умнее тебя. Он предложил мне другую жизнь, и я согласилась. И ни о чем не жалею. Прощай, демон.
Фигура растаяла. Стронгхолл с ненавистью посмотрел на Ворфола.
- Убедился? - спросил тот. - А теперь давай разберемся с нашими делами. У тебя есть шанс остаться в живых. Подчинись мне. Клятву подчинения ты знаешь. Я своих слуг не трогаю. Так или иначе ты станешь им, но уже не по своей воле. Хотя нет, выход есть. Смерть.
- Может, ты и сильней меня, - процедил демон, с трудом сдерживая охватившую его ярость, - только не забывай - ты на моей территории. Я здесь хозяин. Так что попробуй, маг, что такое гнев демонов.
Стронгхолл взмыл вверх и выкрикнул заклинание. Зал залило огнем. Однако Ворфол выбрался из этого моря огня, отделавшись только легкими ожогами. Он повис напротив Стронгхолла и выбросил вперед правую руку. Из нее вырвалось копье ослепительного белого света, которое демон без труда отбил появившимся в его руке серебряным щитом. Следом за этим на Ворфола обрушились тысячи огненных стрел. В этот раз маг чуть не погиб.
Однако он уцелел, потеряв почти половину волос на голове и один глаз. Стронгхолл уже торжествовал победу. Он прокричал заклинание, и Ворфола окружила кроваво-красная сеть, которая надежно спеленала его. С каждым движением жертвы она сжималась все сильнее и сильнее.
Стронгхолл подлетел к пойманному магу. Его лицо светилось торжеством.
- Попался! Сейчас я тобой займусь… А-а-а! - прокатился по залу пронзительный крик демона. Пока он бахвалился, чародей умудрился высвободить левую руку, в которой появился короткий светящийся кинжал, и вонзить его в бок Стронгхоллу. Демон рухнул вниз и растянулся на полу, воя и держась за раненый бок. Сеть державшая Ворфола, исчезла, и он медленно опустился на пол. Покачиваясь и морщась от боли, маг подошел к демону.
- Ну что, Стронгхолл, ты хочешь умереть?
- Убей меня!
- Ты веришь в то, что говоришь? - насмешливо произнес маг, наблюдая за бегающими глазками демона. - Последний раз спрашиваю: будешь моим слугой? В этом случае я вылечу тебя. Ты получишь назад свой дворец, только иногда будешь выполнять мои поручения. Ну?
- Д-да… - прошептал демон.
- Не слышу!
- Да, я согласен.
- Вот так-то лучше, - улыбнулся Ворфол. - Я займусь тобой через несколько минут. А пока расскажи, что вы там с Вендером планировали.

Глава 5
СИЛА ЛЮБВИ

Марика шла рядом с Сайрусом, и сердце ее билось с каждым шагом все сильнее. Она чувствовала, что прибор, который они несут, работает, она ощущала энергию, исходящую от кроваво-красного камня на верхушке жезла.
Туннель, по которому они шли, был сырой, по земляным стенам стекала вода, а под ногами хлюпало. Но Марика не думала о таких мелочах. Она чувствовала - Мирн поблизости. И когда она уже решила остановиться и перевести дух, перед ней вдруг появились два странных существа. Маленькие люди, ростом с гнома, с крыльями за спиной. Они висели в воздухе, преграждая им путь. За ними была непроглядная темнота.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

- Осторожно, Сайрус, - прошептала Марика. - Откладываем в сторону прибор.
Они аккуратно положили прибор и уставились на внезапно возникшую преграду. Летающие человечки тоже помолчали, потом один из них заговорил первым:
- Идите отсюда, люди. Я вижу, вы пришли не за деньгами. Поэтому мы не будем вас убивать.
- Мы пришли за тем, кого зовут Мирн! - произнесла Марика, вспомнив наставления Фосстера. Она поняла: перед ней стражи, о которых рассказывал ей отец Мирна.
- Правда? - В голосе стража слышалось удивление. - И вы думаете, вам удастся его забрать?
- Не сомневаюсь! - отчеканила Марика.
В ее памяти всплыли слова Фосстера: «Держись увереннее и наглее и ничего не бойся. Стражи чувствуют страх, они привыкли, чтобы их боялись, и, когда их не боятся, теряют все свое хладнокровие».
- Кто ты? - поинтересовался второй страж, и Марике почудилось в его голосе сомнение.
- Вот кто! - выпалила она и вскинула руку, на которой были надеты два перстня из сокровищницы Гнолла.
Сайрус встал за ее спиной и, положив руки ей на плечи, начал передачу своей энергии. В туннеле сверкнула ослепительная вспышка. Яркий белый луч вылетел из руки королевы и вонзился в одного из стражей. Со стоном тот исчез, но через секунду появился вновь.
- Что вы делаете? - вскричал второй, но Марика не Дала врагам передышки.
На этот раз полыхнул красным светом второй перстень. Во врагов ударили перекрещивающиеся лучи, а затем Марика начала выкрикивать заклинания. Когда стражи материализовались вновь, на них обрушилась «стена холода», сразу же сменившаяся огненной стеной. Затем последовал фейерверк заклинаний. Марика пустила в ход весь свой арсенал, от смерчей до маленьких торнадо, разрывающих тело врага на куски. Когда атака закончилась, стражей не было. Но они снова появились, однако на этот раз страшно изуродованные. От одного осталось только туловище с ногами, от другого - одна голова.
- Вы пожалеете, - прошамкала голова и растаяла.
За ней растаяло тело второго стража. Марика пошатнулась, но Сайрус поддержал ее. Силы быстро восстанавливались: помогли амулеты, которые она надела на себя. Но в следующий миг перед ней предстало кошмарное чудовище. Одноглазый урод со свалявшейся шерстью и одним глазом. Однако что-то в чудовище мешало Марике атаковать его заклинаниями.
- Мирн? - робко спросила она.
Чудище закивало и вдруг дико захрипело. Сайрус еле успел оттащить Марику. По земляному полу с визгом и рычанием катался огромный ком шерсти. Но все же это продолжалось недолго. Через несколько секунд перед изумленными зрителями предстал… Мирн. Обнаженный, он валялся, скрючившись, на полу, и его колотила крупная дрожь.
Снова кто-то завизжал, упало что-то тяжелое. Что-то огромное, визжа, стало кататься по полу. Несколько мгновений - и перед Марикой появился Моз в таком же состоянии, что и Мирн. Затем пришлось испытать то же самое в третий раз, и на полу оказалась ослепительной красоты обнаженная эльфийка. Сайрус невольно покраснел. Они с Марикой посадили освобожденных пленников и напоили из фляги, которую Марика хранила как зеницу ока. Это был еще один подарок Фосстера. Мирн очнулся первым.
Открыв глаза, он посмотрел на Марику, и она увидела в его глазах нечто такое, что заставило ее обнять гнома. Сайрус же попал в объятия эльфийки и с огромной неохотой высвободился из них. Лишь Моз смотрел на все происходящее каким-то странным взглядом.
Мне не верилось, что все это происходит на самом деле, казалось, это только сон. Марика в моих объятиях, и я снова гном, а не какой-то волосатый урод.
Единственное, что смутило меня, когда Марика выпустила меня из своих объятий, была моя нагота.
Мой взгляд невольно обратился на эльфийку. Вентра была ослепительна. Недаром Сайрус с большим трудом разомкнул свои объятия. И наконец, Моз. Мой верный Моз был тоже в своем привычном облике. Ну, конечно, не совсем в привычном, однако ему было проще всего. Тело у троллей от природы волосатое, так что одежда вообще-то и не нужна, разве что ради приличия.
Мы направились к выходу, и когда я увидел солнце, у меня закружилась голова. Даже воздух, пропахший гарью и чем-то еще сладковатым, неприятным, пьянил меня не хуже самого крепкого пива.
Нам навстречу поднялся высокий седоватый человек. Я отметил, что и его глаза вспыхнули, когда он увидел эльфийку, которую поддерживал Сайрус.
Марика тем временем метнулась к лошади, около которой были свалены тюки с одеждой, и вернулась с рубашкой и штанами. Через пять минут я был похож на гнома. Наряд мой был, конечно, простоват и напомнил мне жизнь в Неприкасе, но я был до безумия рад и этому. Эльфийка тоже выбрала себе что-то из одежды, и лишь Моз не смог найти ничего подходящего. Еще бы, с его размерами это сделать было крайне затруднительно. Он просто повязал какую-то рубаху вместо набедренной повязки. Когда суматоха улеглась, я опустился на траву и почувствовал, как сильно измотан.
Посмотрев на измученное лицо Венгры, я понял, что она тоже еле держится. Она слабо улыбалась Сайрусу, который вовсю суетился вокруг нее. Марика же села рядом и обняла меня. Я, несмотря на усталость, чувствовал себя на седьмом небе от счастья. Не хуже чувствовал себя и тролль, который каким-то образом нашел в поклаже флягу с вином. Конечно, если вспомнить аппетиты тролля, для него это лишь на один глоток, но после вынужденных дней трезвости Моз был безмерно рад и этому.
Лишь один Антер не принимал во всем этом участия, с легкой полуулыбкой глядя на нас.
- Надо ехать, - сказал он, поднимаясь на ноги. - Вечером здесь опасно. Так что собирайтесь, и вперед. Правда, лошадей у нас на всех не хватит, но я так понимаю - тролль пойдет пешком.
- И не сомневайтесь! - заявил тот. - Вряд ли у вас найдется лошадь, на которую я мог бы сесть.
- Тогда собирайтесь…
- Подождите!
Все повернулись на этот резкий голос. Марика открыла от удивления рот. Сайрус стоял в стороне ото всех, перед ним лежала без чувств Вентра, а в руке он сжимал черный жезл, который до этого Марика у него не видела.
- Тот Сайрус, которого ты знала, королева, - глаза Сайруса блеснули красным, - уже мертв. Сейчас я Сайрус. Стоять, Антер! - крикнул он и вскинул жезл.
Черная молния, сорвавшись с жезла, ударила в Антера, который тянулся к своей седельной сумке. Каким-то образом тот сумел отразить часть молний, но и того, что попало, было достаточно, чтобы отшвырнуть следопыта на несколько метров. Он со стоном привстал, с ненавистью глядя на Сайруса.
Я же ошеломленно смотрел то на Марику, то на внезапно взбесившегося Сайруса, которого я неплохо знал, живя в Гнолле. Вполне приличный парень, остроумный и честный. Моз, судя по его виду, вообще ничего не понимал.
- Кто ты? - спросила Марика. Я видел, что она ошарашена.
- Я оборотень, милая. И не просто оборотень. Я Высший оборотень. И наконец я нашел себе достойное тело. И еще кое-что мне обещали.
- Кто обещал? - не выдержал я.
- А вот они сами скажут. - Оборотень махнул рукой куда-то в сторону.
Я повернулся, и сердце мое ушло в пятки. К нам шли Розден и Вендер. Глава Совета магов Эникеи, которого год назад я оставил с носом, и Вендер, тот самый Вендер, который смертельно ненавидел меня за то, что я сорвал не один его план.
- Вендер, позаботься о наших друзьях и особенно об этом шустром следопыте.
Мне показалось, что Вендер поморщился, услышав эти слова, но тем не менее подошел к нам.
- Почему? - прошептала Марика, растерянно глядя на него. - За что?
- Ты поймешь потом, - ответил Вендер и взмахнул рукой.
Я почувствовал, что у меня отнялись руки и ноги, я не мог пошевелиться. С моими товарищами, судя по всему, случилось то же самое.
- Значит, ты теперь Сайрус? - обратился Розден к оборотню, стоявшему над лежащей на земле эльфийкой.
- Да, я Сайрус, и ты, маг, обещал мне дать могущество, сделать меня своим наместником…
- Обещал - значит, сделаю, - проговорил Розден. - Я держу свое слово.
- И эта девка… - оборотень ткнул пальцем в Вентру. - Она нужна мне.
- Хорошо, ты ее возьмешь. Она твоя. Тебе нужна сила, значит, ты отправишься вместе с нами.
- Куда?
- Сейчас узнаешь.
- Теперь, когда все успокоились, - повернулся к нам Розден, - хочу разъяснить вам ситуацию. Вы у нас в руках. Основная часть плана уже выполнена. Остальное не заставит себя долго ждать. Давай, открывай портал, Вен-дер. Прямо в храм.
Маг закрыл глаза и начал шептать. На поляне появился быстро разрастающийся черный овал портала.

Глава 6
ОБМАН ПУСТЫНИ

Ваха сидел дома и мечтательно прикидывал, на что потратит огромные деньги, которые содрал с чужака. Надо же, его вложения в дом в пустыне окупились в первый же год, да еще с лихвой. А как над ним смеялись, когда он создавал этот дом… Вот он, лучший ответ всем недоброжелателям. Ваха решил уже отправиться в ближайшую курильню и заказать трубку самой дорогой дурман-травы и двух, нет, трех девушек, когда в дверь постучали.
- Кого еще несет нелегкая, - проворчал Ваха и поплелся открывать. - Чего надо? - неласково поинтересовался он у стоявшего на крыльце невысокого толстенького человечка.
- Я к вам, уважаемый, - вежливо поклонившись, сообщил тот. - Меня зовут Морлон. А вас?
Вахе что-то не понравилось в стоявшем на крыльце незваном госте. То ли выражение его черных глаз, то ли странная усмешка на лице.
- Меня зовут Ваха. Я не знаю вас, - пробурчал Ваха и только сейчас почувствовал, кто стоит на крыльце. Как же он сразу это не распознал!
Он захлопнул дверь и метнулся в комнату, где лежали его колдовские приспособления. К нему в гости пришел маг. И не просто маг, а маг гораздо могущественнее, чем он сам. Но ничего. С артефактами ему никто не страшен.
Едва Ваха успел схватить защитный амулет, как входная дверь вылетела от могучего удара, а затем разлетелась в щепки и вторая дверь. Перед Вахой предстал гость. Но на этот раз от его вежливости не осталось и следа. Глаза гостя горели гневом.
- Плохо встречаете гостей, уважаемый, - процедил он сквозь зубы, - очень плохо. Разве так можно? А вроде уважаемый маг. У меня к вам дело. Очень важное дело. И вы меня выслушаете, уж поверьте.
Ваха нацепил на себя защитный амулет и быстро надел все перстни, лежавшие на столе. Гость смотрел на приготовления хозяина с нескрываемой насмешкой.
- Ты закончил? - осведомился он.
- Да! - на этот раз уже уверенно заявил Ваха. - И убирайся из моего дома, пока не поздно.
- Да что ты говоришь! - всплеснул руками гость. - Ты никак меня прогоняешь?
- Вот именно!
- Отлично, - сказал тот, присаживаясь на стул. - Ну и нравы у вас. Никакого почтения. Где же ты воспитывался, дорогой? А если я не хочу уходить? Что делать будешь?
- Я…
Ваха прошептал заклинание и вытянул вперед правую руку, из которой в гостя ударила короткая голубая молния. Однако маг, сидевший на стуле, щелкнул пальцами, и она растаяла. А вот его ответный удар был куда эффектнее. Маг прошептал всего одно слово, и Ваху, несмотря на все его защитные амулеты, мощным порывом ветра впечатало в стену.
Он сполз по ней на пол, обрушив висевшие на ней полки и разбив несколько цветочных горшков, перемешав с землей цветы, которыми очень гордился. Ваха в ярости обрушил на незваного гостя фейерверк заклинаний.
Вокруг мага появились две защитные сферы, которые приняли на себя все удары. Но паре молний удалось все же пробиться сквозь защиту, и на рукаве противника появилось обожженное пятно, сквозь которое проглядывала обугливавшаяся кожа. Ваха повеселел. Значит, не такой уж он и неуязвимый.
Оставалось продержаться немного. Ваха прекрасно понимал, что звук схватки уже услышали соседи, а значит, через десять - пятнадцать минут появятся гвардейцы короля и маги. Хамид XV очень не любил, когда на территории его королевства творились беззакония.
Но гость не дал Вахе дождаться помощи. За его спиной появились две фигуры в черных плащах. На этот раз гости нанесли удар втроем, и Ваха ничего не смог противопоставить им. Его защита разлетелась в клочья, и маг превратился в деревянного истукана.
Морлон отошел в сторону. Его спутники подхватили Ваху, и все трое исчезли в появившемся портале. Вышли они из портала в просторной комнате, где Ваху сразу посадили в кресло и надежно связали. Затем Морлон жестом приказал помощникам отойти к двери, а сам приблизился к пленнику и прошептал заклинание.
Ваха открыл глаза и испуганно уставился на Морлона.
- Давай еще раз, с самого начала, - миролюбиво проговорил тот, садясь на стул, поставленный одним из помощников. - Меня зовут Морлон. Я пришел к тебе в гости и не виноват в том, что кое-кого надо учить хорошим манерам. Так что сейчас мы продолжим разговор. Меня интересует гном, который приходил к тебе вчера утром. Вы с ним в пустыню ездили.
- Брони Строг?
- Да, он. Правда, настоящее его имя звучит несколько иначе.
- Так бы сразу и сказали…
- Я пытался.
- А что вас интересует? Он недавно в городе, ко мне захаживал, да, но я человек гостеприимный, люблю пообщаться…
- Не то ты говоришь, - нахмурился Морлон. - Ты ездил с ним в пустыню. Куда?
- Да люблю я пустыню, вот и все, - пожал плечами Ваха. - Я же родился здесь. Пустыня для меня дом родной. Средоточие силы! Строг попросил показать ее ему, я и показал.
- Красиво говоришь, - кивнул Морлон, - только вот зря ты врешь, маг.
- Да вы что! Я и не думал…
- Солли, - почти ласково позвал Морлон.
К нему подошел один из помощников. Морлон что-то прошептал ему, и тот скинул плащ, оставшись в короткой рубахе и шароварах. Ваха не мог отвести взгляд от лица Солли. Оно было смертельно-бледным, казалось, это лицо мертвеца. Лишь бесцветные глаза, не мигая, смотревшие на Ваху, говорили о том, что в этом человеке теплится жизнь.
- Преподай ему урок, Солли, - сказал Морлон, и бледный направился к Вахе, который почувствовал, как у него колотится сердце, готовое, казалось, выпрыгнуть из грудной клетки.
- Подождите, подождите! - взмолился пленник.
- Подожди, Солли, - остановил бледного Морлон. - Он нам сказать что-то хочет.
- Вам нужен Брони Строг? - переспросил Ваха.
- Я уже говорил тебе это.
- Я скажу, где он, только отпустите.
- Отпустим, - улыбнулся Морлон, - конечно, отпустим. Нам нужен только господин Строг.
- Да, я предоставил ему убежище. У меня в пустыне есть призрачный дом, который невидим ни для кого, кроме меня. Идеальное убежище.
- Интересно, сколько же он тебе заплатил? - с широкой улыбкой спросил Морлон.
- Да так… - замялся Ваха.
- Ладно, - хлопнул его по плечу Морлон, - ты молодец. Зачем рисковать ради какого-то Строга, которого ты и знать-то не знаешь. Деньги оставь себе, только проводи нас до этого дома и сделай так, чтобы мы смогли поговорить с господином Строгом. Хорошо?
- Конечно, конечно. Но это не близко…
- Нас расстояниями не запугаешь, - улыбнулся Морлон. - Развяжите его!
Меедрат чувствовал себя наверху блаженства. Он утолил голод, утолил свои плотские желания и отлично выспался. Наутро же, плотно позавтракав, он устроился в комнате отдыха на мягких подушках и лениво курил трубку, набитую первоклассной дурман-травой.
- Эх, вот так бы всегда, - пробормотал он. - Не жизнь, а сказка.
Меедрат решил, что не мешало бы еще вздремнуть до обеда, как вдруг почувствовал смутное беспокойство. Маг насторожился. Он привык доверять своим предчувствиям, которые сейчас ясно говорили о том, что где-то рядом опасность. Сон и туман в голове сняло как рукой, Меедрат вскочил на ноги.
Он прислушался и, не услышав ничего подозрительного, закрыл глаза и просмотрел окружавшую дом местность. Вот они! Увидев, кто направляется к нему в гости, Меедрат побледнел. К дому подъезжали Ваха и трое магов, одного из которых он знал. Морлон. Ректор магического университета Торкварда и правая рука Роздена.
Впрочем, то, что он слышал о ректоре Морлоне, давало надежду на благополучный исход. Нынешнему руководителю Торкварда было далеко до его предшественника Эллума. К тому же двое его спутников, скорее всего, обычные ученики. Ну, о предателе Вахе и говорить нечего, вряд ли этот трус ввяжется в сражение непонятно за кого. Скорее всего, Морлон его слегка прижал, он и раскололся.
Меедрат успел приготовиться к схватке, и когда в комнату вошли Морлон со своими спутниками, он уже стоял у противоположной стены, изготовившись к бою.
- Здравствуй, - приветствовал Морлон мага, - рад тебя видеть! Я к тебе в гости пришел. Мне рассказывали, что ты устроился тут как в раю. Завидую.
- А я тебя видеть совершенно не рад, - буркнул в ответ Меедрат.
Он отметил про себя, что маг обращается к нему на «ты» вопреки принятому среди магов Улара этикету. Что ж, и в самом деле, к чему этот глупый этикет перед неминуемой схваткой.
- Невежливо, а я ведь к тебе со всей душой, - поморщился Морлон. - Ты, как я погляжу, уже приготовился к нашей встрече?
- Приготовился.
- А если я тебе предложу решить дело миром? Зачем нам эти ненужные разборки, взрывы, страдания, а?
- Ты стал пацифистом, ректор?
- О, какое красивое слово! - восхитился Морлон. - Нет, дорогой мой, до этого еще далеко. Просто я привык разъяснять людям ситуацию, после чего они сами делают свой выбор. Я стараюсь всегда находить компромисс. Это, знаешь ли, мое жизненное кредо.
- Разговаривать ты мастак, - кивнул Меедрат. - Не знаю, что ты можешь мне объяснить, но валяй, рассказывай.
- Вот и хорошо. Первый шаг на пути мирного урегулирования проблемы сделан. - Морлон уселся на стул, спутники стали за его спиной. Их лица были закрыты капюшонами плащей. Они замерли неподвижно, казалось, это не маги, а каменные статуи.
- Итак, ситуация такова, - положив ногу на ногу, начал ректор. - Нам нужен камень Гнорма, который, как мне известно, ты спрятал в какое-то место, известное лишь тебе. Ты поступил умно, решив не рассказывать, где камень, даже королеве, но вот пытаясь спрятаться в Салахе, ты совершил глупость. Неужели ты думал, что мы не сможем найти тебя?
- Не знаю, о чем ты говоришь, - пожал плечами Меедрат. - Про камень я, конечно, слышал, но где он, не знаю. Да и вообще, он же мертв.
- То, что он мертв, правда, - кивнул Морлон, исподлобья глядя на собеседника, - а вот насчет того, что ты не знаешь, где он находится, так это ложь. Тебе не удастся обмануть меня, я не какой-нибудь из ваших гномьих волшебников! Я предлагаю сделку. Ты сообщаешь мне, где находится камень, а мы оставляем тебя в этом прекрасном месте. Ешь, пей, кури, занимайся любовью и забудь обо всем. Тем более за все уплачено. Ну как? По рукам?
- Нет, не по рукам, - покачал головой Меедрат.
Ему очень хотелось принять предложение Морлона, который, очень возможно, сдержал бы слово. Но он понимал, что один раз уже спасовал в Колн-тор-Раале, когда его спутники попали в плен, и второй раз на такое пойти не может. По той простой причине, что окончательно перестанет себя уважать.
- Какая жалость, - нахмурился Морлон, - я думал, ты умнее.
- В твоем понимании ум сродни предательству, - проворчал Меедрат. - Убирайтесь отсюда. Не думаю, что ты, ректор, сможешь справиться со мной. До Эллума тебе еще далеко. Так что у меня встречное предложение. Убирайся отсюда, пока цел!
- Значит, ты отказываешься, - еще больше нахмурился Морлон. - Что ж, ты сам выбрал свой путь.
Он вскочил со стула и выбросил руки перед собой. Меедрат, однако, ждал чего-то подобного и опередил мага. Мощный направленный поток силы смел трех противников, расшвыряв их по углам комнаты. Морлон с трудом поднялся и посмотрел на своих учеников. Один лежал со свернутой шеей, другой держался за голову.
- Ну-ка, Энджи, вперед. Я тебя потом подлечу, а сейчас мне нужна твоя помощь.
В следующую секунду он отскочил в сторону, и в стену, около которой он только что стоял, с оглушительным свистом врезался огненный шар, с грохотом взорвавшись и разбрызгав вокруг жидкое пламя. Теперь Морлон разозлился по-настоящему. Он ударил по противнику «хлыстом демонов», и, если бы не защита, Меедрата перерубило бы пополам. Но он отделался лишь ушибами и в ответ обрушил на врага целую серию огненных шаров.
Морлон заметался по комнате, уворачиваясь от них. Он понимал, что его противник, может, и уступает ему в изобретательности, но мощью явно превосходит. Однако в ту минуту, когда ректор уже чуть не поддался панике, Энджи, воспользовавшись тем, что все внимание Меедрата сосредоточено на Морлоне, атаковал его. Огненный шар, пробив защиту, вонзился в бок Меедрата. Надо отдать должное Меедрату, он быстро среагировал и не дал шару взорваться. Не обращая внимания на обугленную под клочьями одежды кожу, Меедрат развернулся и прошептал ответное заклинание. Энджи размазало по стенке, превратив в сплошное месиво из мяса и костей.

Предыдущая страница 15 Следующая страница


Темный бог 16

Морлон покачал головой. Ученик совсем забыл, что защиту надо регулярно подпитывать. И теперь Морлон, лишившись поддержки, остался один на один с Меедратом. Начиналось самое веселое. Оба мага обрушили друг на друга весь арсенал своих заклинаний. Но все ухищрения и изящные выпады Морлона захлебывались в мощи энергии, бушевавшей около Меедрата.
Ректор начал подумывать о том, чтобы сбежать. Какого демона он не послушался Роздена и не взял с собой кого-то поопытнее? Вот что значит недооценить противника. Но тогда совершенно непонятно, почему такой могучий маг, как Меедрат, не остался в Гнолле. Вряд ли у Роздена хватило бы сил похитить подобного врага с его собственной территории.
Комната, в которой происходил бой, походила теперь на сарай после пожара. Магов заволокло едким дымом, но они не обращали внимания на подобные мелочи.
Для того чтобы уйти, нужен был запас времени. Морлон собрался с силами и обрушился на Меедрата с такой злобой, что тот невольно отступил к стене, отдавая все силы поддержанию защитной сферы, которая трещала и гнулась под напором концентрированной магии.
Морлон начал отступать к двери, шепча приготовленное заранее заклинание активации портала. Амулет, который дал ему Розден, позволял сотворить это заклинание с наименьшими затратами магии. Но портал магу не понадобился. Когда перед ним появилось его овальное окно, около Меедрата внезапно возник Ваха и кинул в него какой-то камешек. В следующую секунду защитная сфера противника Морлона растаяла. Меедрат в изнеможении рухнул на пол, бросив на Ваху презрительный взгляд. Морлон тоже замер на месте. Он не ожидал от этого трусливого мага такого подвига, к тому же то, что сейчас сотворил Ваха, явно превосходило уровень жителя пустыни.
- Ты меня не узнал? - раздался громкий голос, и Морлон, встретившись взглядом с Вахой, задрожал. На него смотрели бездонные глаза, которые могли принадлежать только одному существу. Ининдре.
- Да, это я, - сказал Ваха-Ининдра. - Ничего вы без меня сделать не можете. Он бы тебя в порошок стер. - Бог кивнул на Меедрата, который с ужасом смотрел на него.
- Маг, - произнес Ининдра, глядя на поверженного противника, - тебе задали вопрос. Ты должен на него ответить. Только не советую лгать мне. Тебе один раз повезло в Колн-тор-Раале, но это не значит, что повезет на этот раз. В моих силах сделать так, чтобы ты познал настоящую боль. Но в твоих силах этого не допустить. Где камень Гнорма?
Меедрат не выдержал взгляда Ининдры, что-то в нем сломалось, и он потухшим голосом рассказал, где спрятал камень.
- Хорошо, - удовлетворенно кивнул Ининдра и повернулся к Морлону. - Я сейчас покину это тело, а мой нынешний носитель либо умрет, либо станет сумасшедшим. Не думай о нем, а сразу отправляйся за камнем. Но если ты еще раз ошибешься, то пеняй на себя…
- Нет-нет, я все понял, - зачастил Морлон. - А с ним что делать? - Он кивнул на опустившего голову, совершенно раздавленного Меедрата.
- Ничего, - рассмеялся бог, - оставь его здесь. У вас, людей, есть кое-что, что отсутствует у богов. И это кое-что бывает сильнее любой физической боли.
- Что это?
- Совесть, - прошипел бог, и в следующую секунду глаза Вахи закатились и он рухнул на пол.
Морлон взял себя в руки и подошел к Меедрату. Тот плакал.
- Видишь, что бывает, если кто-то не хочет прислушаться к голосу рассудка, - произнес маг. - Ладно, прощай, Меедрат. Не хочется мне оставлять тебя в живых, но слово бога - закон.
Он развернулся и подошел к изуродованному телу Энджи.
- Что ж, экзамен ни ты, ни твой друг не сдали, - вздохнул он и, еще раз обведя взглядом комнату, скрылся во все еще горевшем овале портала.

Глава 7
ОБМАНУТЫЙ ЭЛЬФ

Вендер с Розденом пировали в большом зале на втором этаже храма. Вендер был приятно удивлен, увидев, как разительно изменился храм. Это было уже далеко не то полуразвалившееся строение, в котором он вызывал Ининдру. Видимо, на него благотворно подействовал вызов Темного бога.
Храм сиял. Пол около алтаря вместо потрескавшихся мраморных плит волшебным образом покрыли новые полированные плиты из черного мрамора. На стенах появились свечи, а из всего здания окончательно исчез запах сырости и тлена. Теперь здесь пахло чем-то другим. Вендер не мог понять, что это за запах, но он ему нравился.
Пленных отвели в камеры в подвале храма. Вендер поразился, как надежно были устроены находившиеся там клетки. Мало того что их прутья были пропитаны антимагическим составом, вдобавок на все замки и двери были наложены специальные заклинания, вскрыть которые было проблематично для самого опытного мага, что уж говорить о пленниках.
Сейчас Вендер и Розден позволили себе расслабиться, тем более посланец главы Совета магов Морлон сообщил, что выяснил местонахождение камня и отправляется за ним. Это означало, что завтра утром он прибудет в храм и завтра же можно будет провести ритуал.
- Слушай, а как же Стронгхолл? - поинтересовался Вендер. - Он же тоже участвует в нашем деле. Надо его пригласить.
- Скажи мне, зачем тебе этот демон? Чего ты так к нему привязался? - проговорил Розден, отправляя в рот кусок жареного мяса и запивая его вином. - Он выполнил то, что ты ему поручал, вот и брось его. Он слишком мелко плавает.
- Но с ним можно договориться, а нам нужен послушный правитель Вестхоука.
- Послушный правитель? - Розден рассмеялся. - Ты меня удивляешь, Вендер, ну какой может получиться из демона послушный правитель? Вот если он согласится стать твоим рабом, ты проведешь обряд, тогда да, он будет послушным. Но ты уверен, что Стронгхолл согласится на это?
- Сомневаюсь, - пришлось признать Вендеру.
- То-то же! Так что забудь о нем. Если мы активируем камень и завершим ритуал прихода в наш мир Ининдры, нам не страшны будут ни демоны, ни гномы, никто!
- Послушай, - Вендер перегнулся через стол и понизил голос до шепота, - ты доверяешь Ининдре?
- Опасный вопрос, - так же шепотом ответил Розден. - Ему нельзя доверять. Мы для него слуги, и, пока мы нужны ему, он будет с нами возиться.
- И ты согласен на такое существование?
- А думаешь, у нас есть выбор? - раздраженно проговорил Розден. - Или, может, ты знаешь, как обмануть Темного бога?
- Да нет, не знаю. - Вендер вновь откинулся на спинку стула и печально посмотрел на свою кружку. - Знаешь, Розден, иногда на меня накатывает такая тоска, хоть вешайся. В такие моменты я спрашиваю себя, правильно ли сделал, что ввязался во все это. И часто не нахожу ответа…
- Гони печаль, Вендер, - посоветовал Розден, подливая ему вина, - гони ее! Живи сегодняшним днем. Мы же не простые людишки, копающиеся в земле. Мы маги! У нас своя жизнь, которую нельзя оценивать с точки зрения таких банальностей, как добро и зло. Чем скорее ты прогонишь прочь сомнения, тем легче будет тебе жить. Давай лучше выпьем за завтрашний день. За то, чтобы у нас все получилось.
- Давай, - согласился Вендер, и маги, чокнувшись кружками, припали к ним.
- Кто-то стучит, - заметил Вендер.
- Входи! - крикнул Розден.
На пороге появился Сайрус-оборотень. Он настолько вжился в свой облик, что теперь не хотел отзываться ни на какие другие имена, кроме Сайруса.
- Ну что? - усмехнувшись, поинтересовался у него Розден, вытерев губы полотенцем. - Повеселился? Как тебе эльфийка?
Вендер хмыкнул. Эльфийка была единственной, кого по настоятельному требованию оборотня не заперли в отдельной клетке в подвале, а поселили в комнате на втором этаже, выделенной Сайрусу. Вендер сначала был категорически против, но когда выяснилось, что Венгра не обладает даже зачатками магического таланта, согласился, тем более что Сайрус, по его мнению, сломил волю эльфийки, хотя вообще-то такое случалось редко. Вендер слышал, что женщины народа эльфов невероятно злопамятны и хитры. Розден, тоже просканировав девушку, подтвердил, что Вентра абсолютна безопасна и без команды и шагу не ступит.
- Эльфийка хороша, - осклабился Сайрус, - только вот вялая очень. Огня нет. Но ничего. Мы с ней поработаем на этот счет.
Он бесцеремонно уселся за стол с магами и, взяв кувшин, плеснул вина в один из стоявших на столе бокалов.
- Пожрать бы чего, - сказал он и посмотрел на магов.
Те переглянулись.
- А тебя не учили спрашивать разрешения, прежде чем садиться за стол? - поинтересовался Розден.
- Да ладно вам! - махнул рукой Сайрус. - Дело-то вместе обтяпали. Что, теперь сидеть со мной за одним столом брезгуете?
Он подозрительно посмотрел на магов.
- Нет, что ты, - улыбнулся Розден, - не просто брезгуем, а не потерпим! Вали отсюда! - В глазах Роздена заплясали гневные огоньки.
- Да я что… - смешался Сайрус и вскочил со стула. - Я только пришел спросить, можно ли мне поесть… я…
- Иди на кухню, - приказал Розден, - там еды хватает. И помни, кому ты обязан своим воплощением!
- Да, хозяин, - вякнул оборотень и скрылся.
- Резко ты с ним, - покачал головой Вендер.
- Пусть свое место знает. - Розден потянулся. - Отправлюсь-ка я спать.
- А как мы пленников караулить будем?
- А чего их караулить? - пожал плечами Розден. - Я там четырех церберов спустил.
- Ясно. - Вендер пристально посмотрел на Роздена. - А на кого они настроены?
- На меня, а что?
- Видишь ли, у меня к тебе просьба.
- Ну? - Розден вдруг весело рассмеялся. - Не говори ничего, знаю… - Он махнул рукой. - Хочешь с Марикой порезвиться.
- Ну не то чтобы… - замялся внезапно смутившийся Вендер.
- Извини, друг, - посерьезнел Розден, - но не могу я этого тебе позволить. Рисковать не хочу. Хитрая она, стерва, а ты все же мужчина. В общем, потерпи до завтра. Прибудет Морлон с камнем, кровушки возьмем у девчонки немного, и валяй, резвись на здоровье.
- Ладно, - проворчал Вендер, понимая, что Розден прав.
- Ну вот и хорошо, спокойной ночи, - проговорил маг и вышел.
Вендер остался один за столом, заставленным закусками. В голову ему пришла дельная мысль - надо выяснить, как там дела у Стронгхолла. И как он там разбирается с пленным чародеем.
Маг забормотал слова заклинания, и постепенно перед ним появилась нечеткая проекция центрального зала замка Стронгхолла. Он увидел сидевшего на троне демона. Вендер не узнал своего соратника. Вид у демона был какой-то затравленный, а во взгляде, который тот бросил на Вендера, стоял откровенный страх.
- Привет, Стронгхолл, - произнес Вендер, - что это с тобой? Что-то случилось?
- Привет, Вендер, - отозвался демон каким-то безжизненным голосом. - Нет, все нормально.
- Нормально? - недоверчиво повторил маг. - А как там Ворфол поживает?
- Сидит потихоньку. Кое-какие эксперименты я уже начал ставить.
- Да? Хорошо… - Вендер чуял: что-то не так.
Он уже успел изучить демона, тот разговаривал сейчас совершенно неестественно. Вендер был признателен Стронгхоллу за свое спасение и не мог бросить его на произвол судьбы. Надо подумать, что бы все это могло значить…
- Может, покажешь мага? - спросил Вендер. - Интересно на него посмотреть.
- Нет, он спит, ничего интересного, - немного помедлив, произнес Стронгхолл.
И тут Вендер сразу все понял. Вряд ли настоящий Стронгхолл упустил бы случай продемонстрировать поверженного врага. Значит, остается одно. Ворфол каким-то образом держит демона под контролем. Это все объясняло. А держать демона таким образом можно, только подчинив его с помощью специального ритуала, причем с согласия демона. Что же произошло в замке?
- Тебе помощь не нужна? - невинным тоном спросил Вендер и получил очередное доказательство, увидев на лице Стронгхолла борьбу противоречивых чувств. Демон хотел бы рассказать, но, судя по всему, не мог. Ну ничего. Маг знал способы, как можно обойти кое-какие запреты, налагаемые такими договорами.
- Не говори ничего, - нахмурился Вендер. - Я тебе скажу только два слова. Если это то, о чем я думаю, ты кивни головой. Ворфол, договор.
Демон кивнул, лицо его прояснилось, в глазах, как показалось Вендеру, зажглась искра надежды.
- Я помогу тебе, - пообещал он демону, - только еще раз кивни, если я говорю правильно. Ворфол, храм.
Демон вновь кивнул и жалобно посмотрел на человека.
- Жди, - рявкнул Вендер и разорвал связь.
Он вскочил и выбежал из комнаты. Ситуация осложнялась, Вендер понял, что спать ему этой ночью, по-видимому, не придется.
Орродирн пристально посмотрел на своего советника. Тот, склонившись, стоял перед повелителем и ждал ответа.
- Вендер нас обманул, говоришь?
- Да, магистр. У нас есть свидетели его разговора с Розденом. Темное мастерство позволяет разорвать ритуал, который мы провели, без последствий для того, кто в нем участвовал.
- Вот это я ему не прощу никогда. - Орродирн стиснул зубы. - Со случаем на пустыре разобрались?
- Не совсем, - вновь поклонился помощник. - Мы установили некоторых участников этого боя. Все они имеются в списке Ордена.
- Ну?
- Ворфол, Вендер, Мирн, его слуга Моз, Стронгхолл. Один участник не установлен. С ним проблемы… - Помощник замялся.
- Что такое? - удивленно спросил магистр.
- Если верить нашим заклинаниям, его вообще не существует.
- Что? Как это?
- Ну, понимаете, он не определяется как живое существо. Он нематериален в физическом смысле этого слова…
- Что ты мне здесь рассказываешь сказки какие-то? - сердито стукнул по столу магистр. - Он что, призрак? Проекция?
- Ни то и ни другое… - Помощник помолчал. - Извините, - сказал он наконец, - но я рискнул покопаться в старых книгах и…
- И что ты там нарыл? Давай быстрее, не тяни!
- Получается, что на пустыре присутствовал… бог.
Орродирн посмотрел на помощника так, словно сомневался в его психическом здоровье. Но помощник выдержал взгляд повелителя.
- Ты серьезно… - протянул магистр.
- Вот результаты. - Помощник положил на стол несколько бумаг. Орродирн быстро просмотрел их и поднял глаза на замершего в ожидании эльфа.
- Свободен. Верретера ко мне. Быстро!
Помощник вышел, и через несколько минут в кабинете появился высокий, очень красивый эльф в традиционном зеленом наряде. Вооружение гостя состояло лишь из длинного лука за спиной с колчаном стрел.
- Садись, - пригласил его Орродирн, и тот сел напротив магистра.
- У нас проблемы, Верретер. Серьезные проблемы… - произнес он.
- Слушаю вас, магистр, - отозвался эльф.
- Ты один из лучших воинов и магов народа эльфов и лучший в Ордене. Поэтому в напарники себе я могу взять только тебя. Нам надо как можно быстрее расследовать одно происшествие.
- Это связано со сражением на пустыре?
- Да, - кивнул Орродирн, немного удивленный осведомленностью гостя.
- Я все знаю, - поспешил сообщить тот.
- Поразительная осведомленность…
- Но вы же сами сказали, я лучший!
- А ты знаешь, что, судя по всему, в этом бою участвовало существо, которое можно назвать… богом?
- Богом? Разве это возможно?
- Я давно живу на свете, мой мальчик, - задумчиво произнес Орродирн, - и скажу тебе, что все возможно. Я вспомнил, что после обращения Вендера ко мне с его предложением… ты знаешь, о чем я?
Верретер кивнул.
- Так вот, после этого ко мне обратился один чародей по имени Ворфол. Я знал его очень давно, несколько раз мы были полезны друг другу. Так вот, на назначенную встречу он не пришел, а в ночь перед ней его следы нашли на пустыре. Все это очень подозрительно. Я хочу, чтобы ты попробовал распутать этот ребус и как можно скорее. Я дам тебе артефакт, который позволяет вызвать порталы почти без потери магии… так что работы у тебя много.
- Конечно, магистр, - поклонился Верретер.
- Я могу вам помочь куда быстрее, - услышали эльфы громкий голос, и входная дверь распахнулась. Они изумленно уставились на человека, проникшего в святая святых Ордена.
Орродирн уже поднял руку, чтобы сотворить заклинание, как вдруг узнал гостя.
- Ворфол! - вырвалось у него.
Верретер, тоже готовый вступить в бой, расслабился.
- Да, это я, Орродирн, - произнес гость и вошел в комнату. Они с магистром обменялись крепким рукопожатием. - Не ждал меня увидеть?
- Ты должен был, по-моему, прийти раньше. - Эльф взмахнул рукой, и в комнате появился еще один стул, на который и уселся Ворфол.
- У меня были проблемы, - объяснил он, - но сейчас они очень тесно связаны с твоими проблемами, Орродирн.
- Поподробнее можно? - прищурился магистр.
- Я слышал ваш разговор, уж извини за это, и могу тебе кое-что пояснить насчет того существа, которое вы не идентифицировали.
- И кто же это? - спросил магистр.
- Это существо - Ининдра, - спокойно произнес Ворфол.
- Подожди… Темный бог?

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

- Именно.
- Ничего себе, - пробормотал магистр.
- Мало того, тот камень, по поводу которого ты заключил договор с Вендером, собирается активировать именно Ининдра через своих подручных, Вендера и Роздена.
- И Розден туда же? - покачал головой Орродирн. - Вот уж не знал, что он связался с Темным богом. Мало власти ему, что ли?
- Власти много не бывает, эльф, - наставительно заметил Ворфол. - В общем, существование Улара в том виде, в каком он сейчас, находится под угрозой. Серьезной угрозой. В храме Темного бога в Синих горах уже имеется все нужное для ритуала. Нет только камня Гнорма, но он окажется там довольно скоро. У нас мало времени. Нам надо остановить все это. Или ты все еще питаешь иллюзии по поводу своего единоличного правления в Кроне? - ехидно посмотрел на магистра чародей.
- Нет, после твоего рассказа я уже так не думаю. Сейчас мне многое понятно. Но, допустим, мы отправимся в храм. Как ты предлагаешь сражаться с богом?
- И с ним можно сражаться. Пока он не завершил ритуал, он не всесилен.
- Хм… - Эльф поднялся и прошелся по комнате. Он посмотрел на Верретера, но тот лишь показал всем своим видом, что выполнит все, что прикажут. - Тебе известны координаты храма?
- Да, известны.
- Хорошо, мы отправимся туда. Не будем медлить. Мне нужно несколько часов на сборы. Ты подождешь здесь?
- Да, если, конечно, мне принесут что-нибудь выпить. Пива, к примеру.
- Хорошо, - кивнул магистр. - Верретер, подай пива гостю.
Эльф вышел. Когда они остались вдвоем, Орродирн спросил внимательно рассматривавшего что-то на своей ладони Ворфола:
- Что произошло на пустыре? Ты сам-то где был все это время, там?
- Не совсем, - поморщился, словно от зубной боли, чародей, подняв голову. - Я тебе потом расскажу, ладно? А сейчас прошу, быстрее.
- Что ж, пиво тебе сейчас принесут. Жди!
С этими словами Орродирн вышел, оставив Ворфола одного.

Глава 8
РИТУАЛ

Мне не спалось. Я лежал на дощатом полу своей клетки и смотрел в потолок. Иногда я слышал легкий топот и сердитое рычание. Это между клетками пробегали церберы, охранявшие нас. Я уже сталкивался с этими трехголовыми псами размером с теленка и знал, что с ними шутки плохи. К сожалению, несмотря на то что клетки шли одна за одной, на них были наложены заклинания, не позволявшие увидеть своего соседа. Они были также звуконепроницаемые.
Поэтому я не знал, в какой из клеток находятся мои спутники. Моз, Антер и Марика… Марика… Подумав о ней, я вдруг почувствовал, как во мне нарастает гаев. Нет, так просто я не дамся. В конце концов, им сначала надо найти камень. Поразмыслив, я решил, однако, что на неудачные поиски рассчитывать глупо. Похоже, Ининдра так тесно сотрудничает с Розденом и Вендером, что сражаться с ними - все равно что бороться с ветряными мельницами.
Оставалась, правда, надежда на Ворфола, но он в руках демона, и хоть Ворфол силен, демон тоже знает толк в пытках. Если Стронгхолл за него возьмется, кто знает, чем это кончится…
Я не заметил, как задремал. Разбудил меня яркий свет, заливший все пространство вокруг. Когда глаза привыкли к нему, я увидел Вендера, стоявшего перед моей клеткой. Церберы сидели в дальнем углу коридора, но по их кровожадным взглядам было видно, что они готовы в любую минуту броситься на врагов.
- Выходи, Мирн, быстро, - отрывисто скомандовал Вендер, - только не вздумай дурить. Разорвут собачки на части, и моргнуть не успеешь.
Я вышел и увидел Марику, которую вели по коридору Сайрус с Розденом.
- Что происходит? - невольно вырвался у меня вопрос, но Вендер не ответил, лишь зло посмотрев на меня. Марика выглядела такой несчастной, что у меня сжалось сердце. Увидев меня, она все же ободряюще улыбнулась, и мне стало чуточку легче на душе.
- Быстро выходим, - скомандовал Розден, - и никаких вопросов!
Мы поднялись по узкой каменной лестнице и очутились в большом зале, в центре которого возвышался алтарь. По стенам зала были развешены какие-то странные веревки, назначение которых я понял через минуту.
- Вперед, - рявкнул Розден, и в зале появились несколько фигур в плащах, которые, схватив нас, быстро поставили у стены и заковали руки в своеобразные магические кандалы, которые я и принял за веревки. На самом деле это оказались мощные магические путы, скрутившие мои запястья с такой силой, что сразу стало понятно - освободиться, не лишившись кистей, нереально. Затем фигуры рассредоточились вдоль стен и замерли, превратившись в безмолвных истуканов. К ним присоединился и Сайрус.
Тут до меня дошло, что ни Антера, ни Моза из подвала не вывели. Словно прочитав мои мысли, Розден подошел ко мне.
- Небось о своем дружке тролле думаешь? - рассмеялся он. - Когда мы вас вывели, то клетки открыли и церберов спустили. Так что скажите спасибо, что вы там не остались.
- Ты… - Я хотел было продемонстрировать, что и гномы умеют виртуозно ругаться, но Розден приложил палец к своим губам и что-то прошептал. В следующую секунду я лишился дара речи. Мне оставалось только беззвучно открывать и закрывать рот.
- Вот так-то лучше, - удовлетворенно произнес Розден и, повернувшись к нам спиной, подошел к Вендеру, стоявшему около алтаря. Немного поговорив друг с другом, они разошлись в разные стороны, и Вендер застыл на месте с закрытыми глазами.
Я видел, как губы мага шевелятся, а дальше стало происходить что-то страшное. Я посмотрел на Марику. Она тоже, широко раскрыв глаза, наблюдала за Вендером.
Тот продолжал читать заклинание, над его головой появился сгусток тьмы. Я сразу вспомнил схватку в Колн-тор-Раале и того, кто, выглядевший подобным образом, принимал в ней участие. Сгусток между тем становился все темнее и темнее, по залу пронесся шепот, который заставил меня вновь открыть рот в беззвучном крике. Шепот заполнял собой все. Он шел со стен, с потолка, из дверей и из окон. Отовсюду.
- Ждите. Я скоро приду.
Вендер открыл глаза, сгусток над его головой растаял.
- Ждите, - недовольно проворчал Розден, - легко сказать. Где, интересно, Морлон? Ведь обещал…
- Я здесь, - раздался голос от двери, и я увидел невысокого толстенького человека в простой дорожной одежде. Человек скинул со спины походный мешок и подошел к Роздену, который крепко обнял его.
- Молодец, - сказал он. - Принес?
- Он здесь, - ответил пришедший, отдавая мешок Роздену.
Тот нетерпеливо поставил мешок на мраморные плиты и, покопавшись в нем, вынул… камень Гнорма. Мертвый камень Гнорма. Я не спутал бы его ни с чем.
- Молодец! - не скрывая радости, хлопнул гостя по плечу Розден. - Давайте готовиться к ритуалу.
Пятеро помощников ожили и засуетились. Вскоре в зале появились огромная жаровня, несколько высоких резных стульев и две книги огромных размеров в потемневших от времени железных окладах. Пока помощники готовили инвентарь, Розден с Вендером, бормоча что-то себе под нос, сели на корточки перед алтарем и, вооружившись мелом, принялись рисовать огромную шестиугольную звезду, заполняя ее надписями. Я повернул голову к Марике и встретился с ней взглядом. В ее глазах я, к своему удивлению, увидел то, чего не чувствовал сам. Надежду.
- Это здесь, - сообщил своим спутникам Верретер, спрыгнув с камня в канаву, где притаились Орродирн и Ворфол. - Судя по всему, снаружи храм не охраняется.
- Вряд ли, - покачал головой Ворфол. - Не могут они быть столь беспечными. Должна быть какая-то стража.
- Как бы то ни было, нам все равно надо идти, - сказал Орродирн. - Будем разбираться с проблемами по мере их возникновения.
Они выбрались из канавы и, пригибаясь к земле, побежали к храму. Как назло, впереди было совершенно открытое место, без единого бугорка. Если бы храм охраняли, стражам не составило бы труда перестрелять бегущих как цыплят. Но никого не было, никто не заметил двух эльфов и человека, которые наконец пересекли пустырь и замерли под стенами храма.
- Я немного знаком с подобной архитектурой, - сказал Орродирн. - Сейчас так уже никто не строит. Идите за мной.
Они начали пробираться вдоль стен. Когда, по словам магистра, до входа оставалось совсем немного, внезапно появились те, кого они уже и не думали увидеть. Стражи.
- Что это? - удивленно спросил Верретер, молниеносно сбросив лук со спины и замерев с изготовленной для выстрела стрелой.
- Это церберы, - пробормотал Ворфол, глядя на приближающиеся к ним три трехголовые фигуры. Орродирн, судя по всему, тоже знал, кто это, потому что не удивился и молча приготовился к стрельбе.
- Они не сталкивались с эльфами, - проговорил он. - Огонь!
В следующую секунду Ворфол, который считал, что видел в этой жизни почти все, открыл от изумления рот. Он и раньше видел, как стреляют эльфы, но мастерство, демонстрируемое его спутниками, было настоящей магией. Скорострельность их луков потрясала воображение.
Ворфол даже не мог разглядеть рук стрелков, выдергивающих стрелы из колчана. Церберы не ожидали такого. Когда все было закончено, трое врагов напоминали ежей. В каждом было натыкано по меньшей мере по пятьдесят стрел. Но даже и теперь они умудрились почти добраться до своих врагов и рухнули всего в тридцати шагах от них.
- Живучие твари, - покачал головой Орродирн, убирая лук.
- Я поражен, - только и смог сказать Ворфол. - Признаюсь, до сих пор я не видел настоящих эльфов-стрелков.
- Я рад, что смог тебя удивить, - скупо улыбнулся Орродирн. - С церберами разобрались, теперь пошли разберемся с человекообразными.
Через пятьдесят шагов они наткнулись на входные двери. Двери были плотно закрыты, их тщательный осмотр не принес результатов. Судя по всему, их могла открыть только магия.
- Здесь мы бессильны, - вынужден был признать Орродирн, попытавшись применить пару заклинаний и потерпев неудачу. - Может, у тебя получится? - повернулся он к Ворфолу.
Тот прислонился к дверям и зашептал заклинания. На створке начал проявляться запутанный узор из красных и зеленых нитей.
- М-да… - покачал головой Ворфол. - Кто-то постарался на славу. Только вот практики у него в этом деле маловато.
Чародей начал водить руками по линиям, которые при прикосновении его пальцев либо ярко вспыхивали, либо гасли. Через десять минут сеть исчезла, и Ворфол осторожно толкнул створку. Она бесшумно подалась.
Они скользнули внутрь и очутились в длинном коридоре.
- Мы у одного из боковых входов в центральный зал храма, - оглядевшись, сообщил Орродирн.
- Ты знаешь, куда дальше идти? - спросил чародей.
- Это нетрудно выяснить, - ответил магистр. - Дай мне несколько минут. Надо точно определить, где мы находимся.
Но магии не потребовалось. Они услышали отдаленное пение, кто-то произносил нараспев слова заклинаний. Переглянувшись, эльфы и человек пошли на звук. Войдя в открытую дверь, они попали еще в один коридор, который и вывел их прямиком в огромный зал.
Это произошло так быстро, что они еле успели шмыгнуть за колонны, стоявшие вдоль стен зала. Выглянув из-за своей колонны, Ворфол увидел Вендера, который замер перед огромной нарисованной мелом шестиугольной звездой. Именно он пел заклинания, глядя в большую раскрытую книгу, лежавшую перед ним на деревянной подставке.
Дальше, в десяти шагах от Вендера, стояли Розден и Морлон, внимательно наблюдавшие за читающим заклинание магом. Время от времени они обводили взглядом зал. На противоположной стене Ворфол увидел гнома и королеву, подвешенных на веревках. Перед пленниками в ряд стояли пять фигур в плащах и темный гном, который показался Ворфолу знакомым. Присмотревшись, он хмыкнул. Это был оборотень в обличье темного гнома.
- Все в сборе, - услышал Ворфол шепот за спиной. Он обернулся к Орродирну, который уже держал наготове лук.
- А где твой напарник? - спросил Ворфол.
- За другой колонной. Ты видишь камень?
Ворфол присмотрелся и кивнул. Камень Гнорма лежал в центре звезды и со стороны казался обычным серым булыжником.
- Что будем делать? - прошептал эльф.
- Не знаю… - задумчиво пробормотал Ворфол. - Можно было бы прямо сейчас перестрелять этих магов как куриц, но я чувствую присутствие Ининдры. Если он возьмется за нас всерьез…
- Ты хочешь сказать, он не знает, что мы здесь? Всемогущий бог не знает?
- Нет всемогущих богов, Орродирн, - возразил Ворфол. - Вот если он пройдет ритуал, тогда только можно будет назвать его таким. А сейчас он просто сильнее нас, хотя так же, как и люди, способен совершать ошибки. Мне понятна его цель. Эта цель, к которой он стремился, наверное, не одно тысячелетие, сейчас так близка - только руку протяни. Здесь обо всем забудешь.
- То есть мы будем стоять спокойно и смотреть, как они активируют этот камень, а затем сдадимся Ининдре? - с горькой иронией произнес Орродирн.
- Подожди, - прошептал Ворфол. - Мне более или менее известен этот ритуал. Пока Вендер выполняет подготовительную часть. Мы можем прервать ритуал в середине. Если мы сделаем это раньше, Ининдра сотрет нас в порошок, если позже, то взрывом разнесет в клочья не только храм, но и все живое вокруг, включая Лорн. А вот если мы его прервем на середине, то Ининдра уже успеет лишиться части своих сил, так как они будут задействованы в ритуале. И серьезных последствий можно будет избежать, так как энергия еще недостаточно сконцентрирована.
- И когда же настанет этот момент?
- Скоро, эльф, скоро. Я дам знак.
Розден с Морлоном стояли за спиной Вендера и слушали заунывные песнопения мага.
- Вы верите ему? - спросил Морлон главу Совета магов.
- Верю, - ответил Розден. - И в то, что Стронгхолла облапошили, тоже верю. Демоны глупы, если бы к их способностям немного ума, вот тогда бы их весь Улар боялся.
- Но если здесь появится Ворфол…
- Успокойтесь, Морлон, здесь один повелитель - Ининдра. Ворфол против него не опаснее шавки. Скоро нас такие мелочи не будут волновать.
Тем временем Вендер прервался и медленно повернулся к магам. Розден вздрогнул. В глазах Вендера было что-то нечеловеческое. Казалось, из них выглядывала сама тьма.
- Кровь, - тихо произнес он.
- Морлон, - приказал Розден. Ректор схватил богато инкрустированную чашу, стоявшую рядом с ним, и бросился к висевшим на стене пленникам.
Он подскочил к Марике, не обращая внимания на слабые попытки Мирна что-то сказать. Девушка попыталась дергаться, но магические захваты еще сильнее сжали ей руки, и она замерла. Морлон видел, как вздымается от волнения ее грудь. Эх, если бы не Вендер…
- Морлон! - вернул его к реальности окрик.
- Сейчас-сейчас, - забормотал маг и, с явным удовольствием проведя пальцами по ноге Марики, задрал штанину и вонзил тонкую серебряную иглу, на конце которой находилась тонкая гибкая трубка, во внутреннюю сторону бедра. Девушка дернулась, в подставленную магом чашу закапала кровь. Когда ее собралось достаточно, Морлон прошептал заживляющее заклинание и вынул иглу, не преминув еще раз провести рукой по обнаженной коже.
Затем он бегом вернулся назад и тут же наткнулся на полный ярости взгляд Вендера. Морлону внезапно сделалось плохо, у него подкосились ноги. Существо, смотревшее на него, уже не было тем магом, которого он знал. Нынешний Вендер внушал Морлону животный страх.
- Еще раз увижу подобное, - медленно, чеканя каждое слово, проговорил Вендер, - убью.
- Нет-нет, извините, извините, я нечаянно… - залепетал Морлон, протягивая чашу с кровью озадаченно следившему за этим разговором Роздену.
Тот презрительно посмотрел на Морлона и промолчал. Вендер протянул руку, Розден передал ему чашу. Маг повернулся к ним спиной и медленно подошел к звезде, в центре которой лежал камень Гнорма. Что-то шепча себе под нос, он занес чашу с кровью над камнем и наклонил ее. Розден, затаив дыхание, увидел полет первой капли.
Когда она ударилась о камень, по залу пронесся тяжелый вздох, звезду заволокло красноватым дымом. Вендер вылил еще несколько капель, затем поставил чашу на пол и отступил к книге. Он перевернул страницу, и в зале вновь зазвучали слова заклинаний.
Кроваво-красный дым над звездой густел и клубился, вскоре над ним появилась фигура Ининдры. Темный бог, медленно покачиваясь, вплыл на звезду и повис над ней с закрытыми глазами, словно сливаясь воедино с окутавшим его дымом. В зале похолодало. Розден почувствовал, как его пробирает дрожь. Он посмотрел на Морлона. Тому было еще хуже. Маг трясся, словно в ознобе.
Тем временем Вендер повысил голос, речь его изменилась. Он не распевал слова, а отрывисто, словно рубя, выплевывал их одно за другим. А дым над звездой становился все темнее и темнее…

Глава 9
ПЕРВОЕ ВОПЛОЩЕНИЕ ТЕМНОГО БОГА

Я с ужасом наблюдал за происходящим. Когда этот толстый боров Морлон своими грязными руками лапал Марику, я еле справился с охватившим меня гневом. А потом появился Ининдра, и я окончательно простился с надеждой, приготовившись к смерти. Решив последний раз помолиться Гнорму, перед тем как отправиться на встречу с ним, я посмотрел перед собой и вдруг увидел, как из-за колонны у противоположной стены высунулась чья-то голова и сразу исчезла.
Я закрыл и открыл глаза. Наваждение не прошло. Теперь я отчетливо видел фигуру. Человек приложил палец к губам. И тут я узнал неожиданного гостя. Это же чародей Ворфол! Как ему удалось бежать от демона, мне было неизвестно, но теперь уж точно у нас появлялся шанс спастись.
Я не знал, что собирается предпринять маг, оставалось только молиться, чтобы он делал это побыстрее. И мои молитвы не остались без ответа. Воздух прорезал пронзительный свист, и началось какое-то сумасшествие. Я не видел стрел, но создавалось впечатление, что за колоннами прятался целый отряд лучников. Морлон свалился, утыканный стрелами как еж. За ним последовал Розден. До Вендера стрелы не долетели, так как его окружила красная защитная сфера. Он, не обращая ни на что внимания, спокойно продолжал читать заклинания.
В дело вступили стоявшие перед нами пять магов под руководством Сайруса, но они мало что успели сделать, слишком неожиданным было нападение. Вскоре они вместе с оборотнем лежали на мраморном полу храма, утыканные стрелами. Следом за этим из-за колонн появились Ворфол и двое эльфов. Один из них выглядел постарше и, судя по надменному выражению его лица, явно был не простым эльфом. А вот второй ничем не отличался от обычных эльфов, молодых и красивых.
Ворфол что-то крикнул, показывая в нашу с Марикой сторону, и к нам подбежал красавец-эльф, который был помоложе. Он вскинул лук и прошептал заклинание. Четыре выстрела - и мы с Марикой сидим на полу, сжимая друг друга в объятиях.
Но дело превыше всего. Я вскочил, готовый отомстить всему миру за свою поруганную честь, и остановился, глядя, как Ворфол пытается отвлечь Вендера от чтения. Надо сказать, это магу удавалось хорошо. Вен-дер читал теперь медленнее, то и дело отрываясь от чтения, чтобы подлатать свою защиту, трещавшую по швам от беспрерывных атак Ворфола. Вот это сила! Чародей действовал виртуозно. Такого разнообразия заклинаний я не видел еще никогда, а Ворфол, казалось, жонглировал ими без особого труда.
В конце концов чародею удалось пробить защиту мага, и тот схватился за бок, в который угодило несколько раскаленных брызг, прервав чтение. Почти сразу в заде раздался недовольный стон, а красный дым запульсировал.
В этот момент мы все, не сговариваясь, бросились на помощь Ворфолу. Уже на бегу я, к своей огромной радости, увидел, как из-за колонн появились Антер с Мозом. Значит, церберы не помешали им. Подбежав к Ворфолу, мы остановились, и командование взял на себя надменный эльф.
- Теперь сконцентрировались и все вместе одновременно нападаем! - крикнул он. - Самым простым энергетическим заклинанием. Бейте по магу! Огонь!
И мы ударили. Струи огня, вырвавшиеся из наших рук, залили Вендера и смяли его защиту. Мага отбросило в сторону, но даже охваченный огнем он не прекратил сопротивления. Вендер что-то прокричал, и огонь с его одежды исчез, а сам он взлетел к потолку, уходя от следующего удара.
- Рано, идиоты! - взревел Ворфол. - Рано!
Я не понял, о чем он говорит. Одно мне стало ясно - жить мне осталось недолго. Из красного дыма появился невероятно бледный мужчина с перекошенным от ярости лицом. Он покачивался над звездой, его губы безмолвно шептали какие-то слова.
- В сторону! - проорал Ворфол, и я, забыв обо всем, схватил за руку Марику и, упав, покатился по полу.
Что-то ухнуло, и я успел увидеть, как в том месте, где мы только что стояли, вырос черный смерч, который медленно двинулся к нам с Марикой, расшвыривая мраморные плиты, словно клочки бумаги.
Нам оставалось лишь броситься бежать, и мы сумели спрятаться от смерча в другом конце зала. Хорошо еще, что он передвигался медленно. Но это было только начало. Всех остальных расшвыряло по залу, у меня сжалось горло, когда я увидел, что Антер лежит у стены с неестественно вывернутой головой, а из его рта бежит струйка крови.
Тем временем к одному смерчу добавился еще один, а Вендер вернулся к чтению, забыв обо всем. Но нам хватало ярости Темного бога. Смерчи, ускорив движение, перемещались по залу с невероятной быстротой, и нам приходилось убегать от них. Лишь Ворфол, каким-то образом обезопасив себя от смерчей, стоял на коленях за спиной Вендера и что-то шептал. Ининдра тем временем вновь скрылся в кровавом дыму.
- Похоже, нам конец! - крикнул я Марике, но она то ли не поняла моих слов, то ли не захотела отвечать.
Внезапно она дернула меня за руку и показала куда-то в угол зала. Я открыл рот от изумления. Там стоял Меедрат. Бледный, с трясущимися руками, он решительно направился к Вендеру, не обращая внимания на смерчи, которые каким-то чудом не задели его, пару раз проносясь рядом.
Маг медленно достал длинный меч, который засветился ослепительно белым светом, и бросился вперед. Раздался рев, из красного дыма выплыл Ининдра, но было поздно. Меедрат в прыжке пронзил защиту Вендера, и светящийся меч вонзился в плечо мага. В следующую минуту вновь раздался протяжный рев, и плеснувший из звезды огонь превратил Меедрата в огромный пылающий факел.
Вендер упал на колени и, выдернув одним резким движением меч из раны, начал что-то шептать. Но тут вмешался Ворфол. Чародей вскочил с колен и вскинул вверх руки. С них плеснуло ослепительно белое пламя, которое захлестнуло Вендера.
- Это еще не все, смертные! Я вернусь! - проревел громовой голос, и в следующую секунду в зале наступила тишина.
Смерчи растаяли. Я смотрел на своих товарищей, которые растерянно озирались по сторонам. В храме мало что уцелело. Алтарь вместе с подставкой и книгой исчез. Исчезла и звезда. На этом месте теперь красовалось огромное обожженное пятно. Все трупы превратились в пепел. Пеплом стали и Розден с Морлоном. Все стены храма были покрыты копотью, а в воздухе чувствовался отчетливый привкус гари.
Ворфол тяжело вздохнул и направился к нам. Вскоре все собрались вокруг него.
- Еще не все кончено, - произнес он устало. - Ининдра забрал камень. На него уже пролилась твоя кровь, Марика. Вендер скорее всего жив. Мы не знаем, где еще в Уларе есть такой храм. Их строили таким образом, чтобы никто не мог их найти. А мы должны это сделать как можно быстрее. Ининдра не будет ждать. Вылечить Вендера ему нетрудно. Так что наша задача осложнилась.
- Но почему Меедрат сделал это? - вдруг спросила Марика.
- Я догадываюсь, - ответил Ворфол. - Он предпочел погибнуть честно. Так что больше не будем о нем. Вечная память погибшим. Нам сейчас нужно думать о живых и убираться отсюда.
- Куда убираться?
- К нам, в Крон, - выступил вперед Орродирн. - Раз нам надо выяснить, где еще могут находиться храмы, я хочу заняться этим, не теряя ни минуты. А вас всех приглашаю в Колн-тор-Раал. Думаю, сейчас нам лучше всем держаться вместе. Из нас получилась неплохая команда.

Предыдущая страница 17 Следующая страница


Темный бог 18

Я посмотрел на магистра, тот, судя по всему, говорил серьезно. Что творится на белом свете… Эльфы сами предлагают объединиться. М-да…
- А как же твоя месть? - саркастически спросил Ворфол, и я восхитился тем, что у него еще остались силы для шуток.
- Да о чем вы! - махнул рукой магистр. - Список можно считать аннулированным. На этот раз весь Орден будет работать на нас с вами. У нас сейчас одна задача - найти храм и уничтожить Ининдру.
- А где Вентра? - вдруг вспомнил я об эльфийке, благодаря которой я спасся из подземелий. Если бы она не услышала зов…
- Она наверху, - на миг задумавшись, сказал Ворфол. - Орродирн, ты заберешь ее к себе?
- Конечно, - ответил эльф. - Верретер, действуй.
Молодой эльф исчез, а Ворфол вместе с Орродирном тем временем соорудили портал. Когда появился эльф, поддерживая под локоть Вентру, смотревшую на всех присутствующих ошалелыми глазами, портал был готов.
- Ничего, у себя дома оправится, - ответил Ворфол на мой молчаливый вопрос и вошел в портал. За ним последовали мы.
Он не чувствовал боли. Она пришла позже. Но пришла внезапно, накатив с такой силой, что Вендер заорал во всю глотку. Когда же он наконец немного привык к ней, она чуть поутихла, превратившись из острой в ноющую. Темнота, окружавшая мага, рассеялась. Он увидел, что лежит на каменной скамье в небольшой комнате без окон. Покосившаяся деревянная дверь, ведущая наружу, была открыта. Вендер какое-то время полежал, затем попытался проделать нехитрые магические манипуляции.
К его радости, магия действовала. Вендер тут же вспомнил все известные ему заживляющие заклинания, вложил в них все свое мастерство, и боль исчезла. Вендер поднялся и, сев на скамье, осторожно ощупал себя. Вроде ничего не сломано, да и ожогов нет, хотя одежда превратилась в обожженные лохмотья. Чувствуются следы магического вмешательства, значит, кто-то над ним поработал. И этот кто-то мог быть лишь Ининдрой!
Что ж, жизнь продолжается. Интересно, где он сейчас находится? Вендер осторожно встал и медленно вышел из комнаты в длинный широкий коридор, по обе стороны которого располагались толстые двери с решетчатыми окошками. Все двери были закрыты на огромные висячие замки. Вендер отметил, что на всех замках заклинания.
Да где же это он находится, демон побери все! Вендер решил идти вперед, и будь что будет. Коридор внезапно закончился лестницей, ведущей наверх. Недолго думая, Вендер поднялся по ней и очутился в зале, как две капли воды похожем на тот, в котором проходил их так бездарно завершившийся ритуал. Только в этом зале не было окон. В десяти шагах перед ним появилась знакомая фигура. Это был Стронгхолл.
- Демон! - вырвался у него вздох облегчения. - Как ты здесь очутился? Хотя подожди, - его радость сменилась страхом, - ты же в рабстве у Ворфола.
- Нет, уже нет, - ответил спокойным голосом демон и искренне рассмеялся, глядя на растерянного Вендера.
Маг никогда не слышал, как смеются демоны, и даже представить не мог, что его старый союзник может смеяться.
- Эх, Вендер, ты глуп, как все смертные, хотя и не безнадежен, - внезапно серьезно заметил Стронгхолл, перестав смеяться. - Я Ининдра. Точнее, его первое воплощение.
- Но как? - удивился Вендер. - Как ты ухитрился вселиться в демона?
- Все просто. Этот недоумок Ворфол слишком спешил, налагая узы на твоего друга из Вестхоука. Я сумел воспользоваться кое-какими лазейками в ритуале, и теперь я обладатель этого прекрасного тела. Тем более что ритуал все-таки принес определенную пользу. Мне удалось высвободить часть своей силы, которую, как видишь, я и воплотил. В принципе мы ничего не потеряли. Камень у нас, все нужное для ритуала тоже. Зато наши враги не знают, где мы находимся. Однако не надо их недооценивать. Я поражен их проницательностью. Что ж, я умею признавать свои ошибки и делать выводы. У нас все впереди, Вендер.
- Но Розден мертв…
- Мертв, - согласился Стронгхолл, - пусть земля ему будет пухом. Давай заботиться о живых, то есть о нас. Кстати, ты не сказал мне спасибо. Если бы не я, то твое обугленное тело сейчас валялось бы посередине разрушенного храма.
- Спасибо, - поблагодарил Вендер.
Он никак не мог привыкнуть к тому, что Темный бог так запросто общается с ним. Куда делась его заносчивость?
- Итак, - продолжил Ининдра, - еще вопросы есть?
- А как же сам Стронгхолл?
- О нем забудь. Даже если я покину это тело, то, скорее всего, тот, кого ты знаешь под именем Стронгхолл, будет мертв.
- А, - Вендер обвел зал рукой, - где мы находимся?
- Вот это, мой друг, я тебе пока не могу сказать. Человеческая память штука опасная, из нее при умении можно извлечь все что хочешь. Кстати, эльфы на этом специализируются, ты не знал?
- Не знал.
- Ну вот видишь, а глава их Ордена Орродирн сейчас ищет нас. Ну и пусть ищет. Он ни за что не догадается, где мы находимся. Ладно, на этом, я думаю, пора закончить предисловие. Теперь слушай меня внимательно. Вон там, - Ининдра показал на уже знакомые Вендеру книги и предметы, которые лежали на полу перед алтарем, - лежит все, что нужно для ритуала. Мы будем все создавать заново. Но на этот раз тебе будет помогать Темный бог. Гордись, смертный!
- Горжусь, - послушно отозвался Вендер.
- Тогда приступай. Времени у нас немного, но я не тороплю тебя. На этот раз все должно пройти без сучка и задоринки.
Ининдра пристально посмотрел на мага и нахмурился.
- Ты какой-то невеселый, человек. Почему? Твои соперники погибли, после ритуала ты единственный будешь проводником моей воли в Уларе. В твоих руках будет власть, о которой ты мог только мечтать.
- Просто я устал, - тихо ответил Вендер.
- Эх, люди… - только и смог сказать Ининдра.
Маг вздохнул и направился к алтарю. Он поймал себя на мысли, что уже не хочет никакой власти. Он действительно чувствовал себя усталым. Единственное, чего ему хотелось, так это уехать куда-нибудь подальше, где он никого не знает и его никто не знает. Но он также понимал, что обречен. Сбежать от Ининдры невозможно, так что оставалось лишь подчиниться. Вскоре маг погрузился в работу, и печальные мысли вылетели у него из головы.
Вендер и не заметил, что Ининдра внимательно наблюдал за ним. По лицу бога трудно было что-то прочесть, но столь пристальное внимание вряд ли могло говорить о чем-нибудь хорошем.

Глава 10
ВОЗВРАЩЕНИЕ В КОЛН-ТОР-РААЛ

Я довольно потянулся и посмотрел на спавшую рядом со мной Марику. Можно сказать, сбылась моя мечта. Вот уже три дня я засыпал в ее объятиях и просыпался рядом с ней. Никто теперь и не вспоминал, что она - королева темных гномов. Ее титул не стоял призраком между нами, как это было в Гнолле. Эх, если бы все это могло длиться вечно, но я понимал, этого не будет никогда. Все когда-то заканчивается, придет конец и моему счастью…
Осторожно, стараясь не потревожить спящую девушку, я выбрался из постели и, быстро одевшись, вышел на балкон. Наша комната находилась на верхнем этаже замка Ордена Раала. С балкона открывался прекрасный вид на город и обступавший его лес. За эти три дня у меня стало своеобразным ритуалом выходить утром на балкон и вдыхать свежий, наполненный утренней влагой воздух.
Лес, окружавший Колн-тор-Раал, простирался до самого горизонта. Он был такой густой, что я, как ни вглядывался, не мог различить ни одного просвета между деревьями. А птицы… такого количества птиц я никогда не видел. Над лесом кружили тысячи птиц различных расцветок. Их пение и щебетание наполняли утро особой музыкой, которую я, наверно, мог бы слушать вечно.
Ну ладно, что-то я размечтался. Вернувшись в комнату и убедившись, что Марика еще не проснулась, я покинул спальню, осторожно прикрыл дверь и, миновав еще одну комнату, в центре которой стоял громадный обеденный стол, вышел в коридор. И чуть не споткнулся о Моза, который храпел, вытянувшись у порога.
Я с трудом, но все же разбудил своего верного телохранителя. Надо сказать, его привычки менялись в лучшую сторону, правда, пока очень медленно.
- А? Что? - спросонья пробормотал тролль и попытался схватить лежавшую рядом с ним дубину.
- Ты почему здесь спишь? - спросил я. - Тебе же комнату выделили. Просторную комнату с большой кроватью… А ты на полу…
- Да не привык я так. Плохо спится на ней, - замотал головой тролль, - мягко слишком, да и не по душе мне жить у этих эльфов. Мне удобней под вашей дверью спать, хозяин. И охраняю заодно.
- К чему меня здесь-то охранять?
- Охранять надо везде, - поучительным тоном заявил Моз. - От тюрьмы да от сумы не зарекайся!
- Интересно, - улыбнулся я. - Какие еще ты пословицы знаешь?
- Потом расскажу.
- Ладно, коли так, пошли завтракать.
- Пошли, - расцвел в улыбке тролль.
По-моему, он всегда оставался голодным, хотя сейчас мог есть сколько угодно… Когда мы добрались до нашего обеденного зала и одновременно зала собраний, находившегося в конце коридора, то, к своему удивлению, обнаружили там Ворфола.
- Не удивляйся, Мирн, - сказал он. - Я специально пришел пораньше, зная, что ты любишь завтракать рано и в одиночестве. Но сегодня я составлю тебе компанию. У меня к тебе несколько вопросов.
- Задавай, - разрешил я, усаживаясь за стол. Моз сел рядом со мной.
Этот зал, а особенно стол в центре был самым любимым местом тролля. Эльфы сотворили настоящее чудо. Стоило пожелать вслух, что ты хочешь поесть, как это все сразу появлялось на столе. Можно предположить, что Моз заказывал всего и помногу. Вот и сейчас он заказал три кувшина вина и жареного поросенка.
- Для разминки, - заметил он мой укоризненный взгляд. - Ты знаешь, я стараюсь ограничивать себя в еде.
Ворфол не выдержал и рассмеялся. Я тоже не удержался. Моз сделал обиженную мину и набросился на угощение. Я же заказал себе омлет и чай и вопросительно посмотрел на чародея.
- У меня неприятный вопрос к тебе, Мирн, - сказал Ворфол, наблюдая за тем, как Моз расправляется со свининой.
- Ну говори уж.
- Ты и Марика. Это серьезно?
Я поперхнулся чаем и удивленно посмотрел на невозмутимого мага.
- В каком смысле?
- Мы не дети, Мирн. Ты понимаешь, о чем я.
- С моей стороны серьезно, - ответил я, немного подумав. - С ее… тоже, думаю, серьезно.
- Понятно. - Ворфол пристально посмотрел мне в глаза. - А тебе известно, что она беременна?
- Что? - Я разинул рот и покосился на тролля.
Тот, естественно, ничего не слышал. Когда Моз набивает свой желудок, он не слышит и не думает ни о чем, кроме еды.
- Марика беременна, - повторил чародей.
- Но почему она мне не сказала?
- Она сама еще не знает.
- Она не знает, а ты знаешь? Как это?
- Глупый вопрос, гном, я маг. Старый маг. И вижу многое, чего не видите вы, молодые.
- И зачем ты все это мне рассказываешь?
- Затем, что ее надо отправлять назад в Гнолл. Ей опасно оставаться с нами и опасно отправляться в храм. А она захочет быть там с тобой. Меня она вряд ли послушает, а вот ты должен ее заставить вернуться. Я сообщу ей о беременности сегодня. А потом ты… ты действуй.
- Хорошо, - кивнул я, наконец немного придя в себя. - А когда мы отправимся в путь?
- Как только Орродирн вычислит месторасположение храма, - ответил Ворфол. - Надеюсь, это не займет у него много времени. Сегодня он должен дать нам точный ответ.
- Понятно, а почему ты не хочешь, чтобы я сказал ей о ребенке первым?
- Лучше будет, если это сделаю я, - произнес Ворфол. - Мне кажется, королеве будет нелегко свыкнуться с тем, что она носит ребенка. Ей требуется нечто большее, чем радость или сочувствие.
Произнеся эти загадочные слова, Ворфол поднялся и покинул комнату, оставив меня наедине с Мозом, который, ожесточенно чавкая, пытался справиться с огромным куском свинины. Мне же было не до еды. У меня будет ребенок. Это не укладывалось в голове.
К моему удивлению, все прошло гладко. Когда чародей сообщил королеве о ребенке, мне даже не пришлось ее толком уговаривать. Ворфол ошибся. Марика, как оказалось, мечтала о ребенке и ради него была готова на что угодно. Ворфол не стал мешкать и отправил Марику через портал в Гнолл, а после обеда меня, Моза и Ворфола отвели в зал собраний Ордена.
Насколько я понял, этот зал - святая святых Ордена Раала, и, как сообщил нам сопровождавший нас эльф, еще ни один из тех, кто не принадлежит к народу эльфов, не ступал в него. Так что мы оказались первыми иноземцами, которым оказали столь высокое доверие.
Зал оказался довольно скромным и представлял собой просторное круглое помещение с широкой кафедрой и низенькими лавками, поднимавшимися ровными уступами.
- Ни дать ни взять аудитория в университете, - пробормотал я, вспомнив свою учебу в университете магии Архога.
Когда мы расселись по лавкам, в зал вошел магистр со своим неразлучным спутником Верретером. Я сразу понял, что Орродирн расстроен, хотя он и старался не показывать этого.
- У нас проблемы, господа, - произнес он, сев за кафедру и оглядев присутствующих. Его спутник встал рядом.
- Мы не можем определить местоположение ни Ининдры, ни Вендера. Похоже, храм был всего один. По крайней мере на всей доступной нам территории, а она огромна, поверьте, никаких следов его мы не нашли. Мы проиграли…
- Подожди сдаваться, - нахмурившись, возразил эльфу Ворфол. - Надо попробовать разыскать Вендера. Вы же можете определить его местонахождение, на этом же и строится потрясающая эффективность убийц из Ордена Раала.
- Ты прав, - кивнул Орродирн. - Между прочим, я еще не договорил. Мы искали и таким образом. И сегодня утром нам удалось засечь ментальную проекцию разума Вендера, но в ней не содержится информации о месте, где он находится. Точнее говоря, он просто не знает сам, где находится.
- А Ининдру можно найти? - ляпнул я.
- Темного бога? - повернулся ко мне Орродирн. - Нет, гном. Мы пока не достигли такого уровня.
- Да, а наш противник оказался хитрым, - задумчиво проговорил Ворфол. - Мне кажется, Ининдра специально не сообщил Вендеру, где тот находится, понимая связанную с этим опасность.
- То есть мы бессильны? - внезапно спросил Моз.
Эльф вздрогнул. Он уже знал историю тролля-философа, но, как и многие, кто сталкивался с моим телохранителем, пока не мог привыкнуть к тому, что такое существо, как тролль, может быть разумным.
- Да, мы бессильны, - ответил он после неловкой паузы.
- Разрешите? - раздался в зале голос, и все как по команде повернулись к входной двери. Там стоял улыбающийся… Фосстер.
Я смотрел на отца, не веря своим глазам. Эльфы повскакивали было, но Ворфол их успокоил, что-то прошептав магистру на ухо, после чего они утихомирились и с изумлением уставились на гостя.
- Здравствуй, Мирн, - произнес отец, улыбнувшись. - Вижу, ты меня не забыл. И я рад, что Марика справилась и освободила тебя. В прошлый раз я вам помог, но в этот раз все гораздо сложнее. Мне запретили вмешиваться в ситуацию, но я не мог не прийти к вам. Вы должны любой ценой сорвать ритуал и не дать активировать камень. Появление Ининдры в Уларе в полной своей мощи - это катастрофа, последствия которой не надо объяснять. Но самое главное не это. Главное то, что вы должны не просто уничтожить физическое тело Темного бога. Он, кстати, вселился в хорошо знакомого вам Стронгхолла. Вы должны изгнать его из Улара раз и навсегда. А для этого надо уничтожить вместе с ним и сам храм.
- Но мы не знаем, где он находится, - сказал хриплым от волнения голосом магистр. - Мы все обшарили и…
- Да, эльф, мне известно, что вы обшарили все. Между прочим, вы не знаете о том, что все университеты магии Улара построены на храмах Темных богов?
- Как такое может быть?! - вскочил Орродирн. - Вы хотите сказать, что здание, в котором мы находимся, стоит на храме? Не смешите меня.
- Мне недосуг смешить вас, уважаемый магистр, - нахмурился Фосстер, - и я не привык, чтобы со мной разговаривали подобным образом, но, понимая ваши чувства, на этот раз я вас прощаю. Да, на месте замка, в котором мы находимся, когда-то располагался храм. И именно в этом храме сейчас находятся Ининдра и Вендер.
- Что?! - Этот возглас вырвался одновременно у всех.
- Я предупреждал, Ининдра хитер, - спокойно проговорил Фосстер, - поэтому он нашел место, о существовании которого вы никогда бы не смогли догадаться.
Орродирн хотел что-то сказать, но Ворфол его остановил, живо шепча что-то ему на ухо.
- Извините, уважаемый, - заговорил магистр, когда чародей умолк, - допустим, храм находится там, где вы говорите, но я не понимаю, как такое может быть. Да, под замком есть несколько этажей подземелий, но все они изучены вдоль и поперек!
- Правда? - ехидно спросил Фосстер. - А про синюю дверь почему молчите?
- Но это просто рисунок на стене, - возразил Орродирн. - Каждый новый магистр считает своим долгом провести собственное расследование, но каждый убеждается: это только рисунок!
- О чем он говорит? - шепотом спросил я Ворфола, но тот не успел мне ответить. Это сделал Орродирн, услышав мой вопрос:
- Объясняю для всех: синяя дверь - это рисунок на самом нижнем этаже подземелий замка. Просто рисунок двухстворчатой двери красками на каменной стене. Вот и все!
- Не все, - заметил Фосстер. - Вашей магии недоступно то, с помощью чего создавалась эта дверь. К сожалению, и я не могу сказать, как открыть ее, потому что мне это неизвестно. Но могу помочь вам, переведя надпись, которая нанесена по ее контуру.
- Но там написана абракадабра, - вновь возразил эльф. - Такого языка не существует в Уларе, надпись пытались прочитать тысячи лет…
- Это язык Темных богов, эльф. В Уларе его никто не может знать. Если кто-то даже поймет, как произносить слова этого языка, он не сможет их выговорить. Но повторюсь, я переведу вам эту надпись. Вот перевод: «Открыть ее сможет лишь тот, кто бога кровь на пол прольет»!
- Здорово, - заметил Ворфол, переглянувшись с Орродирном. - А где мы возьмем кровь бога?
- Думайте. На этом моя помощь вам заканчивается Я чувствую, что меня начинает призывать тот, чье распоряжение я нарушил…
Внезапно лицо Фосстера исказила гримаса боли, и он согнулся, схватившись за живот. Все повскакивали со своих мест, но он лишь прохрипел:
- Не подходите! - и исчез.
В зале повисла тишина.
- Я, кажется, знаю, что подразумевается под кровью бога, - пробормотал Верретер. - Эрров.
- Ты хочешь сказать… - задумчиво повернулся к нему Орродирн.
- Именно!
Тут эльфы перешли на свой язык, и я не мог уловить смысл их разговора.
- Кто это - Эрров? - поинтересовался Моз.
- Эрров - бог эльфов, - объяснил Ворфол, - как Гнорм у гномов или Грог у гоблинов.
- Что-то не слышал я про этого бога, - сказал тролль. - У эльфов вроде по-другому бог назывался.
- Ты прав, - кивнул Ворфолл, - но Эрров - это старое имя. В Ордене бога именуют именно так. Они поклоняются ему, Моз, и истово верят, что он помогает им.
Тем временем эльфы прервали свою дискуссию, и Орродирн обратился к нам:
- Мне придется постараться, но сегодня вечером у нас будет кровь бога, если, конечно, это то, что имел в виду ваш Фосстер. В замке есть священная комната, в которой находится статуя Эррова. В ней спрятан сосуд, в котором, по преданию, содержится его кровь. Такую святыню нельзя трогать без согласия Совета Ордена, но в нынешней ситуации я вынужден это сделать. А сейчас извините, мне нужно идти. Готовьтесь к бою. Вечером нам предстоит тяжелая работа.
Орродирн поднялся и быстро вышел из зала. За ним последовал Верретер.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Вот так бы сразу, - проворчал тролль, - а то не знаем что делать, проиграли… Вам бы всем нашу троллью уверенность в собственных силах! Мы сражаемся до конца, как говорят у меня в народе - «пока дубина в руке и кровь в теле». Учитесь! Вот пример для подражания!
- А также пример для подражания в выпивке и в поглощении пищи, - заметил я. - Уж в этом вам нет конкурентов!
- Правильно, - повернулся ко мне тролль, - и это тоже повод гордиться.
- Завидую я тебе, Моз, - сказал Ворфол. - Тебя вообще хоть чем-то можно смутить?
- Можно, - с серьезным видом кивнул тролль. - Если я сейчас не выпью кружку местного пива, а лучше две, вы меня точно увидите смущенным!
Мы дружно рассмеялись, и чародей хлопнул Моза по плечу.
- Пошли, скромник, выпьем!

Глава 11
ПОСЛЕДНИЙ БОЙ

Вендер оглядел плоды трудов своих. К ритуалу было - почти все готово. Зал сейчас точь-в-точь походил на зал храма в Синих горах. Не хватало лишь одной вещи. Камня Гнорма. Место для него, обведенное в центре шестиугольной звезды мелом, пустовало. Вендер ждал своего хозяина.
Ининдра, признаться, мало чем ему помогал, и основную работу для ритуала проделал человек. Сам бог предпочитал появляться лишь на несколько минут и, осмотрев сделанное, молча удалялся. Это раздражало мага, который начал жалеть, что рядом нет Роздена. Хоть безвременно почившего мага и нельзя было назвать другом в полном смысле этого слова, все же Вендеру не хватало общения с людьми. В обществе Темного бога легко можно сойти с ума.
От невеселых мыслей мага отвлек появившийся в зале Ининдра. Вендер уже привык к новому обличью бога, но все равно всякий раз, когда тот неожиданно появлялся, невольно вздрагивал.
На этот раз Темный бог появился, судя по всему, в приподнятом настроении.
- Все готово, человек? - поинтересовался он, внимательно оглядывая зал.
- Готово, - коротко ответил Вендер, - нет лишь камня.
- Вот этого? - Ининдра извлек из воздуха камень Гнорма и, подойдя к звезде, аккуратно положил его на приготовленное для него место. Затем повернулся к магу: - На этот раз, надеюсь, нам никто не помешает. Вставай к книге, человек. Мы начинаем ритуал.
Вендер послушно занял место за подставкой, на которой лежала раскрытая книга, Ининдра же шагнул в звезду и… исчез.
- Начинай, маг, - прошелестел его голос, и Вендер начал читать.
Все повторялось, как в прошлый раз. Только если тогда маг не смотрел по сторонам и полностью погружался в чтение, то на этот раз он читал, а его мысли были заняты другим. Чтение заклинаний не мешало ему наблюдать за красным дымом, окутавшим звезду.
В прошлый раз он не прислушивался к своим ощущениям, а в этот раз все тело его отзывалось на каждое слово древнего языка, на котором он читал. Вендер чувствовал, как его окружило плотное защитное облако, и услышал гул далеких голосов. Он попытался разобрать, что они говорят, но не понял ни слова: они говорили на разных языках, и все языки были неизвестны ему. Единственное, что он разобрал, так это что все говорили сердито, причем сердились именно на Вендера.
Маг вдруг понял, что его сознание разделилось надвое. Одна половина была погружена в чтение и строгое следование пунктам ритуала. Другая испытывала ужас от того, что предстояло сделать ее обладателю, и страх перед тем, во что он. в конце концов должен превратиться.
Вендер ничего не понимал. Он начал терять контроль над своим сознанием. Он почувствовал себя наблюдателем, который изгнан из своего тела и ничего не может поделать, ему остается лишь следить за тем, что оно делает. В этот момент он увидел, как из красного дыма выплыл Ининдра. Это был уже не бог в обличье демона. Это было отвратительного вида существо. Обтянутый кожей скелет, волосы которого шевелились, словно змеи, а в пустых зрачках разгорался красный огонек.
- Как ты себя ощущаешь, маг? - прошелестело в голове Вендера.
- Что происходит? - тоже мысленно спросил тот.
- Я решил подстраховаться. Ты в последнее время много пережил, и твое слабое тело может не довести ритуал до конца. Поэтому пришлось заменить твое сознание точной копией. Эта копия не может мыслить, как ты, но она может выполнить то, что ей прикажут, от начала и до конца, не задавая вопросов. Когда ритуал закончится, ты вернешься в свое тело, не волнуйся. А сейчас просто наблюдай.
Голос умолк, и Вендеру оставалось лишь последовать совету бога.
Мы впятером: я, Ворфол, Моз, Орродирн и его верный спутник Верретер - стояли перед той самой дверью, о которой рассказывал Фосстер. На мой взгляд, это был просто рисунок на стене, но, надо отметить, рисунок мастерский. При взгляде на него первым впечатлением было, что это настоящая дверь, и руки чесались ее открыть. Однако, присмотревшись внимательнее, можно было заметить шероховатости краски, ну, в общем, еще много такого, что отличает рисунок от реальности.
Орродирн достал из переброшенной через плечо сумки небольшой прозрачный сосуд с бесцветной жидкостью. Обращался он с ним с такой аккуратностью, что я невольно хмыкнул.
- Давай, - приказал Ворфол, и Орродирн вытащил пробку из сосуда.
Затем осторожно размахнулся и плеснул часть содержимого на нарисованную дверь. Ничего не произошло.
- Обманул нас ваш Фосстер, - проворчал магистр.
- Не может быть. - Ворфол удержал уже решившего было уйти эльфа. - Подожди.
И тут раздалось резкое шипение, и створки двери внезапно вспыхнули ослепительным голубым светом. Я зажмурил глаза, а когда открыл их, увидел перед собой настоящую дверь.
- Ничего себе… - только и смог произнести Орродирн, разглядывая бывший рисунок.
- Спасибо, Фосстер, - прошептал я, и к этим словам присоединились все присутствующие.
Ворфол прикоснулся к небольшой изящной ручке и потянул на себя. Легко, без малейшего скрипа дверь открылась. За ней была темнота. Магистр прошептал заклинание, и над нами появился яркий огонек, который осветил место, куда мы направлялись.
Войдя в дверь, мы очутились в длинном коридоре с низким потолком. Воздух в нем был спертый, сразу стало тяжелее дышать. Но Ворфол, никого не слушая и ни на что не обращая внимания, устремился вперед. Нам оставалось только следовать за ним. К тому же коридор вскоре закончился, и мы оказались в круглой комнате, по периметру которой располагались зеркала от потолка до пола.
- Не знал я об этом… - пробормотал Орродирн, оглядываясь. - Три тысячи лет, и никто не догадался… Поразительно…
Похоже, эльф никак не мог успокоиться. Ну как же, под его собственным домом обнаружился храм Темных богов. Орродирна можно было понять.
- И что дальше? - спросил Моз, рассматривая себя в зеркале. - Куда идти-то?
- Подожди, - пробормотал Ворфол, - подожди.
Он на миг задумался, а затем вдруг вскинул руку, и небольшая белая молния разбила зеркало, находившееся ближе всех к нему. Осколки со звоном посыпались на пол, а за зеркалом оказалась неприметная деревянная дверь. Орродирн устремился было к ней, но Ворфол задержал его. Чародей начал расстреливать молниями зеркала, пока не разбил их все. Пол покрылся битым стеклом. А нас окружали двери. За каждым зеркалом находилась своя дверь.
- Интересно, - произнес Орродирн. Я видел, что он еле сдерживает свою ярость. - И в какую же дверь нам идти? В эту? Или, может, в эту?
- Сюда! - Ворфорл указал на одну из дверей.
- А почему именно сюда? - вырвалось у меня.
- Да, почему? - присоединился ко мне Орродирн.
- Потому что надо искать сердцем, а не разумом, - сухо объяснил Ворфол и направился к выбранной двери. Еще один пасс, и она открылась.
Пройдя через нее, мы внезапно очутились в большом зале. Я еле сдержал крик. Мне показалось, что я вернулся в прошлое и вновь стою в храме Синих гор. Место, где мы очутились, словно перенеслось оттуда. В открывшейся перед нами картине участвовали два персонажа. Точнее, один - Вендер, читавший книгу заклинаний. Второй персонаж, Ининдра, судя по всему, снова плавал в красном дыму над звездой.
- Без моей команды не атакуйте, - прошептал Вор-фол. - У нас нет права на ошибку. Не забывайте, мы вполне можем превратить леса Крона в пустыни Крона.
Услышав эти слова, Орродирн побледнел, было видно, что с его губ готовы сорваться какие-то язвительные слова, но он удержался. Ворфол тем временем выскользнул из-за колонны, крадучись перебежал за спину мага, присел на корточки и замер. Но я видел, как губы его что-то шептали, а пальцы рук плясали в причудливом танце, создавая узор заклинаний.
Так продолжалось довольно долго, и, когда я уже приготовился сорваться с места, так надоело мне ожидание, Ворфол перешел в атаку. Точнее, попробовал перейти. Я увидел, как он направил руку в сторону Вендера и как из руки ударил ослепительно-белый луч. Луч вонзился в книгу, которую читал маг, но, едва коснувшись ее, погас. Вендер даже не обернулся, а вот Ининдра появился перед нами во всей красе. Он выплыл из своего красного дыма, и я увидел, как Ворфол катится по полу, схватившись за голову. Терпение мое лопнуло, и я выскочил из укрытия. За мной бросились все остальные.
Ининдра заметил нас, но, к счастью, немного поздновато. Мы сумели все вместе, не сговариваясь, нанести мощный силовой удар. Темный бог, отброшенный нашей атакой, скрылся в дыму, а мы тем временем кинулись к Вендеру. Однако маг был неприступен. Его защиту не брали никакие атаки и не могло сломать никакое оружие. К нам тем временем приковылял Ворфол, который, к моему огромному облегчению, отделался лишь ушибами, если не считать красных воспаленных глаз.
- Вендера вы не остановите. Ининдра подстраховался, - горестно заметил он. - Это не сам Вендер, это лишь зомби по имени Вендер. Настоящий маг где-то здесь, в ментальном пространстве. У нас шанс один - уничтожить Ининдру. И уничтожить храм. Смотрите…
Он вытянул правую руку и открыл ладонь. На ней лежал крохотный камешек зеленого цвета.
- Что это? - спросил я.
- Этому камню нет названия. Я взял его из своего старого дома, и он всегда был со мной. Сейчас настал черед и мне принести жертву. Этот камень - своеобразный сгусток энергии, спрессованной волшебством, которая недоступна смертным. Одним заклинанием можно разорвать его защитную оболочку и…
- Что - и? - подозрительно осведомился Орродирн.
- И произойдет взрыв, - объяснил Ворфол. - Он, конечно, не нанесет вреда камню Гнорма, тот все равно когда-то появится вновь, но его, думаю, будет достаточно, чтобы отправить Ининдру туда, откуда он пришел.
- Что ты подразумеваешь под взрывом? - продолжал настаивать эльф.
- Взрыв - это взрыв, ты разве не слышал об этом? - не без сарказма осведомился Ворфол.
- Я-то слышал. А какой мощности он будет?
- Мощность… - Ворфол задумался. - Трудно сказать. Замок разрушит точно. Но, насколько я понимаю, он стоит в отдалении от самого города.
- Да…
- Значит, исчезнет замок, ну, и какое-то количество деревьев вокруг замка.
- Это совершенно исключено! - заявил Орродирн. На его лице и лице его молодого спутника было написано негодование.
- Некогда нам пререкаться эльф, - нахмурился Ворфол, - не отнимай мое время. Когда в этот мир придет Ининдра, твои леса тебя не спасут. Отойди!
Орродирн замялся, по его лицу было видно, что в душе магистра идет борьба. Наконец, он отошел в сторону. Его молодой соратник подскочил к нему и начал что-то объяснять на эльфийском языке, но магистр несколькими фразами заставил того замолчать.
- Я должен вас предупредить, - сказал Ворфол, осторожно положив камень у окружавшей Вендера защитной сферы за его спиной. - Когда я произнесу активирующее камень заклинание, у нас будет немного времени, максимум полчаса, на то, чтобы покинуть замок. Портал, увы, я открыть не смогу, здесь его нельзя создать.
- Да, - кивнул Орродирн, - портал можно открыть только в самом замке. И открыть его могу только я при помощи своего Амулета Ордена…
- Бегите, - приказал Ворфол, - я вас догоню.
- Нет! - вырвалось у меня.
- Конечно нет! - возмутился в унисон со мной тролль. - Мы тебя подождем.
- Бегите! - рявкнул чародей и склонился над камнем.
Эльфы, не раздумывая, последовали приказу Ворфола. За ними, немного помедлив, устремились и мы с Мозом. У меня на душе кошки скребли. Что-то было неправильное в том, что мы так вот оставляли чародея.
Пока я размышлял об этом, мы выскочили в коридор, пересекли комнату с разбитыми зеркалами и оказались в том самом темном коридоре. На этот раз мы пронеслись по нему без света. Очутившись у распахнутой двери, Орродирн бросил:
- Следуйте за мной, - и побежал вверх по лестнице.
Надо заметить, лестниц в этом замке имелось огромное множество. Создавалось впечатление, что эльфы испытывали наслаждение от постоянного карабканья по ним. Но сейчас мне, естественно, было не до местной архитектуры. Время летело с неумолимой быстротой, и вот наш долгий путь по лестницам наконец закончился.
Мы оказались в просторном зале, заставленном столами, на которых громоздились груды книг всевозможных размеров. Пробежав между ними, мы выскочили на огромный балкон. Орродирн сразу бросился к маленькому столику, на котором стояло какое-то странное приспособление, и склонился над ним.
Я тем временем осторожно подошел к высокому каменному бортику и посмотрел вниз. У меня закружилась голова. Высота была огромной. Кстати, уже вечерело, и я видел ту самую картину, какой любовался вот уже три дня. И мы должны разрушить все это великолепие. Почему на этом свете все так несправедливо?
- Мирн, - окликнул меня тролль, и я повернулся к нему. На балконе магистр тем временем создал портал и торжествующе смотрел то на него, то на нас.
- Надо подождать Ворфола… - начал я, но Орродирн не дослушав меня, скрылся в портале, что-то перед этим прокричав на эльфийском Верретеру. Тот, как-то странно ухмыльнувшись, скинул лук и нацелил его на нас.
- Ты что? - вырвалось у меня. - Почему?
Моз, открыв рот, уставился на эльфа.
- Магистр просил вам передать, что те, кто затеял все это, должны сами сгореть в очистительном пламени, - произнес помощник магистра, - вместе с вашим Ворфолом.
- Значит, вот она, цена эльфийской верности, - горько заметил я.
- Эльфийская верность не для людей, - ответил мне эльф и попятился к порталу.
Моз попытался броситься на него, но вонзившаяся в пол перед троллем стрела остановила его порыв. В следующую секунду эльф спиной вошел в портал, и тот растаял вместе с ним.
Я почувствовал, как на меня нахлынуло отчаяние, вскоре сменившееся безразличием. Я сел на пол, глядя на Моза.
- Хозяин, - завопил он, - не время сидеть. Надо бежать!
- Куда бежать? - устало возразил я. - Мы не знаем этот замок. Да и знали бы - не успели бы выбраться. Осталось всего несколько минут до взрыва. Все, Моз. Это конец.
- Ну уж нет! - пробормотал тролль. Он ринулся назад в комнату и начал зачем-то копаться в книгах.
Я посмотрел в темное небо, на котором уже начали зажигаться звезды. Вдруг мне показалось, что одна из них движется. Я протер глаза. Нет, это мне не показалось. По небу на самом деле что-то летело, приближаясь к замку.
Я вскочил и заорал:
- Моз!
Тролль, выбежав на балкон, тоже заметил приближающуюся таинственную звезду и замер. Я не верил своим глазам. Звезда оказалась небольшим магическим ковром, а на нем сидела… Марика.
- Демоны меня возьми, - прошептал сзади меня тролль. Тем временем ковер резко затормозил перед перилами дворца.
- Быстро прыгайте! - закричала королева, и мы не заставили себя долго ждать.
Я совершенно забыл о своем страхе перед высотой, как, впрочем, и Моз. Едва мы оказались на ковре, я вцепился в него руками. Наш спаситель взмыл в воздух.
- «Ворфол», - мелькнула у меня горестная мысль, и в следующую минуту прогремел оглушительный взрыв.
Ковер мотнуло с такой силой, что Моз, взвизгнув, вцепился в меня, чуть не свалившись вниз. Я, не обращая ни на кого внимания, со слезами наблюдал за разворачивающейся подо мной трагедией.
Замок начал медленно оседать. Из его основания вырвалось голубое пламя, здание накренилось. Раздался еще один взрыв. Марика дернула набиравший высоту ковер в сторону и сделала это вовремя. Вокруг нас засвистели куски камня. Высокая башня замка Ордена рухнула в лес.
Тотчас раздался третий, самый мощный взрыв, и все зеленое царство, лежавшее под нами, залило море огня. Огонь был такой сильный, что я даже здесь, на большой высоте, чувствовал его жар. Мы же полетели в сторону самого города. В домах зажигались огни. Я видел, как множество жителей города, казавшихся с высоты маленькими точечками, высыпало на улицу и устремилось к бушевавшему в лесу пожару.
- Как вы? - оторвал меня от наблюдений взволнованный голос Марики.
- Да вроде целы, - ответил я, - если бы не ты…
- Потом благодарить будете, - отозвалась она. - Раньше ты меня спасал. Теперь я фору набираю.
- Лучше не надо, - улыбнулся я и покосился на Моза, который, судя по его слегка ошалелому виду, до сих пор не мог поверить в свое неожиданное спасение. - Но ты же была в Гнолле. Как ты узнала?
- Со мной связался Ворфол, - сказала Марика, печально глядя на меня. - Он объяснил, что уничтожить Ининдру можно, только взорвав замок. И он же посоветовал мне отправиться сюда и кружить над замком, пока он не подаст сигнал. Он подал сигнал. Вы спасены. А вот чародей, наверное, погиб.
- Он не зря умер, - внезапно произнес за моей спиной тролль. - Он спас Улар. Ворфол герой.
- Герой, - словно эхо повторил я и, обернувшись, еще раз посмотрел на пожар, весело уничтожавший заповедный лес Крона и быстро удалявшийся от нас.
Мне до сих пор не верилось, что все это происходит на самом деле. Честно признаюсь, я чувствовал себя очень неуютно и подумывал о том, как бы побыстрее все это закончить. Еще бы! Представьте себе, что вы стоите на парадном помосте посередине центральной площади Гнолла, а вокруг вас десятки тысяч гномов. Шум и гвалт стоит такой, что у меня уже напрочь заложило уши и Марике, которая стоит справа от меня, приходится буквально кричать мне в ухо, чтобы я понял, что она хочет сказать.
Слева от меня стоит расфуфыренный тролль. Вот кто получает истинное удовольствие от всей этой суматохи. Вы спросите, что происходит? Я вам отвечу. Сегодня праздник для всех жителей Гнолла, так объявила королева Марика I. Но что самое удивительное - причиной этому празднику я. Да-да. Ваш покорный слуга Мирн. Сегодня день моего бракосочетания с королевой.
Как вам? Не поверили? Я сам, признаться, не верил до последнего момента. Когда той страшной ночью погиб замок Ордена Раала, мы добрались до Гнолла за несколько часов. Первые дни после этого я жил во дворце и приходил в себя, готовясь вернуться к своему прежнему образу жизни.
И не ожидал, что в один прекрасный день Марика, которая теперь, кстати, никогда не оставляла меня ночью одного, заявила, что она в свое время заблуждалась и сейчас, когда у нее будет ребенок, нам надо принять решение. Вы представляете? Она сама предложила жениться на ней! И вот спустя двадцать дней после той самой страшной ночи в Колн-тор-Раале я женюсь.
О чем я еще мог мечтать? Конечно, местная знать пыталась сопротивляться, но Марика быстро навела среди аристократов порядок. И сейчас все как миленькие на площади чествуют королеву и короля. Короля! Всего два года назад я жил в Неприкасе и моей заветной мечтой было скопить деньжат и отправиться путешествовать. Тогда даже во сне я не мог представить себе то, что сейчас со мной происходит.
Тем не менее Мирн I и Марика I - правители королевства темных гномов.
Я покосился на Марику. Она что-то прошептала церемониймейстеру и, повернувшись ко мне, ласково улыбнулась.
- Все, Мирн. Официальная часть закончена, - сказала она. - Мы отправляемся на свадебный пир. Вперед, король!
Мы рука об руку спустились в толпу и добрались до дворца только благодаря гвардейцам и магам. Не знал я, что моя персона может вызывать такую любовь у темных гномов. Хотя подданные, наверно, должны любить своего короля.
Столы, накрытые прямо посередине тронного зала дворца Гнолла, ломились от угощений. Да и народу было видимо-невидимо. Все это великолепие, конечно, тешило мое тщеславие, но самое главное было не это, а то, что наконец-то я обрел жену и дом.
Когда королева отправилась принимать поздравления от целой оравы дипломатов, я внезапно увидел среди гостей знакомое лицо.
- Не может быть, - прошептал я, наблюдая, как замеченный мной человек приближается ко мне. Я повернулся к Мозу, но тролль куда-то исчез.
- Привет, сын, - сказал Фосстер, садясь рядом со мной. - Рад тебя видеть. Поздравляю!
На лице отца сияла широкая улыбка, он молча разлил по кубкам вино из стоявшего рядом кувшина.
- Хочу выпить за здоровье молодых, - провозгласил он тост, и мы стукнулись кубками. Пригубив вино, отец поставил бокал на стол и пристально посмотрел на меня. На этот раз взгляд у него был серьезный.
- Не переживай за Ворфола, сын, - произнес он. - Он сделал то, что должен был сделать. А для тебя у меня есть один подарок.
- Какой? - поинтересовался я.
- Вот. - Фосстер выложил на стол объемистый сверток, при виде которого у меня почему-то закололо в сердце.
- Что это? - подозрительно осведомился я.
- А ты разверни!
Я развернул сверток и замер. Передо мной лежал камень Гнорма. Казалось, он нисколько не изменился с той поры, как я видел его последний раз.

Предыдущая страница 19 Следующая страница


Темный бог 20

- Но почему? - жалобно посмотрел я на отца.
- Это великая честь, сын, - сказал он. - Ты теперь хранитель камня. Гнорм верит, что настанет время, когда ты или твои дети смогут завершить его планы объединения гномов. Пока же камень должен храниться в Гнолле. Так решил Гнорм.
- Это значит, за ним будут охотиться, - уныло констатировал я.
- А кто узнает, что он здесь? - усмехнулся Фосстер. - Ты да Марика? Для всех остальных он исчез при взрыве в Колн-тор-Раале. Так что, сын, неси свою ношу с гордостью.
Фосстер поднялся и, поклонившись, как-то незаметно скрылся среди пирующих. Я быстро завернул камень и убрал его под стол. Что ж, с богами не спорят. Вздохнув, я налил себе вина и залпом осушил кубок.

ЧАСТЬ ТРЕТЬЯ

Глава 1
МАГ, КОТОРОГО НЕТ

Вендер открыл глаза и почувствовал резкую головную боль. Застонав, он коснулся рукой темени и, посмотрев на пальцы, увидел, что они в крови. Морщась от боли, он сел и огляделся вокруг. Оказалось, он сидит на траве у обочины сельской дороги. Маг прошептал простенькое обезболивающее заклинание. Несмотря на то что он чувствовал себя бесконечно уставшим, заклинание сработало. Теперь можно было внимательно осмотреть свои раны. К его огромному облегчению, кроме нескольких ожогов и разбитой головы, никаких ран больше не было. В этот момент вернулись воспоминания.
Маг длинно и грязно выругался. Последним, что он запомнил, были горящая звезда в центре храма и слова заклинания, которые он знал наизусть и которые постоянно звучали у него в голове. И еще Вендер чувствовал гнев. Ненависть. Злобу. У него не осталось иных чувств. Ему даже на миг стало страшно. Раньше маг и не предполагал, что можно кого-то ненавидеть до такой степени.
Но сейчас, раз он остался жив, требовалось добраться до ближайшего города и зализать свои раны. Только бы узнать, куда он попал. На левитацию и тем более на вызов портала сил не осталось, поэтому Вендер поднялся и поплелся по дороге, решив идти все время в одном направлении.
Он не помнил, сколько шел, но, когда его сознание уже было готово отключиться, а заплетающиеся ноги окончательно отказались идти, сзади раздался скрип колес. Вендер обернулся и увидел деревянную телегу, запряженную старой кобылой. Правил повозкой бородатый мужик, явно из крестьян. Увидев Вендера, он натянул вожжи, и телега со скрипом остановилась.
- День вам добрый! - пробасил крестьянин. - Вам куда, господин хороший? Отвезу, недорого возьму.
- В любой город, - пробормотал Вендер, - или деревню, где можно переночевать.
- Ближайший городишко Сонгам. Садись, отвезу тебя. Мико никогда не обманывает. Деньги-то есть?
- Не переживай, - махнул рукой Вендер, - не обижу.
Маг кряхтя забрался на телегу. На ее дне были набросаны шкуры, и он с несказанным удовольствием растянулся на них.
- Сонгам… - пробормотал он. - Слышал я это название. А в каком мы королевстве?
Мужик прищелкнул языком. Повинуясь команде, кобыла продолжила свой неспешный путь. Мико же обернулся, внимательно оглядел Вендера с ног до головы и покачал головой.
- Эк тебя, милый, зацепило. Мы в Кавентоне. Сонгам стоит у границы с Эникеей. Только, в отличие от Меррида и Кранда, он небольшой. Домов пятьдесят.
- И такие места в Кавентоне зовутся городами? - не смог сдержать улыбки Вендер.
- Не знаю, откуда вы, господин хороший, - крестьянин, судя по всему, немного обиделся, - но Мико знает что говорит. Сонгам - город. Там магистрат есть, таверна есть. Даже две. И еще казармы есть. - Мико пристально посмотрел на Вендера, но, увидев, что тот не обратил на его последние слова никакого внимания, сразу расслабился. - Граница все же, - заметил он. - Шпиенов тьма…
- Да откуда они, войны-то нет, - удивился Вендер.
- Да от эникейцев можно все что угодно ожидать. Жадные они до чужого добра, - внезапно нахмурился Мико. - Вот вы, к примеру, откуда?
- Я маг, - поспешил успокоить его Вендер.
- Маг… - недоверчиво протянул мужик и покачал головой. - А кстати, вон кровь у вас, господин хороший, - заметил он после минутной паузы. - Может, подсобить чем?
- Не надо, - ответил Вендер, - все, что нужно, я уже сделал.
Мужик еще что-то у него спрашивал, но маг уже не слышал. Он забылся тревожным сном, от которого его пробудили бесцеремонные тычки в бок. Разлепив веки, он увидел нависшего над ним Мико.
- Просыпайтесь, господин хороший! - бормотал тот. - Приехали.
Вендер сел и вдруг почувствовал такую боль, что перед глазами поплыли круги. Но он все же успел вновь прошептать заклинание, угасшее во сне, и только тогда перевел дух. Осторожно выбравшись из телеги, маг осмотрелся. Дома, окружавшие его, были приземистыми, одноэтажными строениями, почти у каждого имелся огороженный забором двор. Судя по тому, что Вендер не увидел городской стены, городок действительно был очень маленьким.
- Ну, мил человек, давайте рассчитаемся, - предложил Мико.
Вендер хмыкнул и, покопавшись в карманах, извлек всю оставшуюся у него наличность. Ее оказалось не густо - несколько серебряных монет да десяток медяков. М-да. Новая жизнь начиналась тяжело.
- Держи. - Он бросил Мико медяк. Тот поймал его и внимательно осмотрел. Попробовал на зуб.
- Монета-то эникейская, - пробормотал он, подозрительно глядя на Вендера.
- Да я… - хотел было объясниться маг, но Мико его уже не слушал.
Он в мгновение ока запрыгнул на телегу и хлестнул лошадь. Кобыла, видимо сильно удивившись такому с ней обращению, неожиданно резво сорвалась с места, обдав полетевшей из-под колес пылью оставшегося посередине улицы Вендера.
- М-да, вежливость у местных крестьян явно не в чести, - пробормотал маг и вдруг понял, что не спросил Мико, где здесь гостиница.
Что ж. Он огляделся. Прохожих не было, и вообще он оказался один посреди совершенно безлюдной улицы. Вендер решил пройтись. Миновав несколько домов, Вендер очутился на перекрестке и наконец увидел прохожего. Высокий мужчина с суровым лицом в старомодном камзоле.
- Уважаемый, - обратился к нему Вендер, - где тут у вас гостиница?
- Прямо, потом налево, потом направо, - процедил тот, не поднимая глаз на мага, и проскочил мимо.
Вендер почувствовал раздражение. Что здесь вообще происходит? Или в Сонгаме все невежи?
Он направился по пути, указанному странным прохожим, и вскоре уперся в гостиницу. Пока шел, встретил еще двух мужчин и женщину, но те, едва завидев Вендера, постарались как можно быстрее скрыться. Вендер решил не обращать внимания на странное поведение жителей.
Внешний вид гостиницы не впечатлял. Серое каменное двухэтажное здание. Со стен уже начала кое-где осыпаться штукатурка, а дверь открывалась с оглушительным скрипом. Зайдя внутрь, Вендер очутился в небольшой комнатушке, где за стойкой сидел коротышка с каким-то потухшим взглядом. За его спиной висела большая доска с ключами. Сбоку от коротышки находилась дверь.
Вендер внимательно посмотрел на коротышку и, к своему удивлению, понял, что перед ним маг. Слабенький, конечно, но маг. Но и коротышка понял, что гость тоже не простой человек. В глазах его отразился испуг, но, впрочем, ненадолго.
- Слушаю вас, господин, - пропищал он. - Меня зовут Эгмон, я к вашим услугам.
- Мне нужно переночевать в вашем городе, - сообщил Вендер. - Пара ночей, еда и покой. Сколько?
- Для вас, - расплылся в приторной улыбке коротышка, - для вас одна серебряная монета.
- Серебряная? - нахмурился Вендер.
Он уже был сыт по горло Кавентоном и его жителями.
- Слышишь, ты, - Вендер схватил испуганного коротышку за грудки, - я могу тебе кое-что объяснить. Цена отдыха в твоем вшивом городишке от силы пара медяков. Ты меня за идиота, что ли, держишь? За серебряный можно хороший номер снять в большом городе, а не в этой глуши. Ты меня понял?
Вендер отпустил коротышку, и тот, весь красный, сел на свое месте. Но теперь он вел себя совершенно по-другому.
- Вы бы сразу мне сказали… - залепетал он. - Конечно, мы вас устроим всего за два медяка. Вот вам ключ! - Он повернулся к доске и, сняв один из ключей, протянул его Вендеру. - Двадцать первый номер.
Вендер взял ключ и кинул Эгмону деньги.
- И запомни, - проговорил он таким тоном, что коротышка сжался от страха. - Хороший завтрак и обед. Хорошее пиво, а не пойло, иначе тебе на голову вылью. Меня не беспокоить. Кроме как с едой. Это ясно?
- Ясно, господин, - пискнул коротышка.
- Ну вот и хорошо, - улыбнулся Вендер. - Туда? - уточнил он, показав на дверь.
Эгмон кивнул.
Маг пошел в длинный коридор и отыскал дверь с номером «21».
Комната оказалась неплохой. Из мебели в ней были кровать, стол и два стула. Узкое окно выходило на заброшенный двор, который, по-видимому, давно не убирали. На пожухлой траве валялись объедки, бумага и прочий мусор. Вендер задернул занавески.
В общем, скромно, но по крайней мере чисто. Вендер запер дверь и сел на кровать. Он закрыл глаза и принялся вспоминать лечебные заклинания, не требующие большого расхода магической энергии. Наконец, нашел нужные и, прочитав два заклятия, растянулся на кровати. В его положении лучшим лекарством, совместимым с заклинаниями, был сон.
Проснувшись, Вендер почувствовал себя гораздо лучше. Он выглянул в окно - на улице уже стемнело. Умывшись в кадке с водой, стоявшей в углу, Вендер уже хотел было напомнить, что пора принести ужин, когда в дверь робко постучали. Поднос принес сам Эгмон и, не дождавшись чаевых, покорно удалился.
Вендер поморщился. На подносе стояла кружка пива, рядом сыр, мясо и хлеб. Он уже отвык от такой еды, но выбирать не приходилось. К счастью, мясо и сыр оказались неплохими, как и пиво. Насытившись, Вендер почувствовал себя гораздо лучше.
Теперь можно было заняться делом.
Вендер сел на пол, скрестив ноги, и, закрыв глаза, начал шептать заклинания. Вскоре он понял, что его магические способности не пострадали. Это, конечно, радовало, но пугало другое. Что-то было не так. В своей ауре он обнаружил какие-то темные пятна, которые не смог проанализировать. Учитывая, что в последний момент его спас, скорее всего, Ининдра, существовала вероятность того, что бог что-то с ним сделал. Вот только что?
Вендер решил оставить выяснение этого на потом и попытался связаться с Розденом. Темнота и мрак в ответ. Понятно… Розден либо заблокировал все каналы связи… либо мертв. Вендер решил попробовать связаться с Стронгхоллом, но вспомнил, что демона захватил Ининдра и тело того сгорело в храме вместе с богом. Что же, теперь Вендеру оставалось лишь ждать. Мирн победил во второй раз. Но Вендер верил, что будет и третий раз, и уж тогда он сполна насладится смертью своего врага. Но сейчас об этом было рано думать. В первую очередь требовалось раздобыть денег.
Вендер поднялся и подошел к окну. И тут он услышал в голове голос. Странный, незнакомый, но произнесший слова, от которых маг задрожал:
- Привет, Вендер. Это я, Ининдра.
- Кто? - прошептал пораженный Вендер.
- Ининдра, - был ответ. - А чему ты удивляешься? Было бы странно, если бы я не продумал пути отступления.
- Путь отступления - это я? - с горечью спросил Вендер.
- Да, ты, - рассмеялся голос. - Только в тебя перешла лишь небольшая часть моей сущности. Для того чтобы мне воплотиться, нужно другое тело. И хорошо бы это был маг! Любой, но маг.
- Но ты же говорил, что тело…
- Нет, Вендер, несмотря на то что ритуал прервали, кое-что с его помощью я таки успел сделать. Это «кое-что» позволяет мне более правильно использовать тело носителя.
- Но в этом городишке паршивом нет никаких магов. Хотя…
- Ну? - поторопил бог.
- Тот коротышка, что сидит у входа. Эгмон, кажется. Он маг! Я это почувствовал.
- Прекрасно, приведи его в эту комнату. Но перед этим сделай следующее…
Через полчаса Вендер спустился вниз и подошел к Эгмону.
- Ты что мне за номер выделил? - набросился он на растерявшегося коротышку.
- А… а… что такое? - залепетал тот.
- В нем… мыши! - ляпнул Вендер первое, что пришло в голову.
- Мыши? - совершенно растерявшись, переспросил Эгмон.
- Иди сам и посмотри!
Эгмон послушно сорвался с места и, прошмыгнув в дверь, ведущую в коридор, исчез. Вендер, вздохнув, отправился следом. Первым, что он услышал, подойдя к двери своего номера, были странные чавкающие звуки. Почему-то от этих звуков Вендеру стало не по себе. Но звуки вскоре стихли, и дверь открылась. Он увидел перед собой коротышку Эгмона. Вендер встретился с ним глазами и все понял. Это были глаза Темного бога.
- Что смотришь? Не узнал? - рассмеялся «Эгмон». - Проходи.
Вендер послушно вошел. «Эгмон» закрыл дверь и повернулся к присевшему на кровать магу.
- Дорогой Вендер, благодарю тебя за службу. Тело, конечно, так себе, - он, поморщившись, оглядел себя, - но для начала сойдет. Нам предстоит путь в Кав. У меня большие планы, и начать их выполнение я хочу в этом прекрасном городе.
- Чем же он прекрасен? - спросил Вендер, которому доводилось бывать в Каве.
Лично ему город совершенно не показался прекрасным. Скопище каменных домов и никакой зелени. Даже при дворце короля не было традиционного сада. Лишь камень да бесчисленные мраморные фигуры, изображавшие либо правителей Кавентона, либо героев прошлых веков. Только при здании Совета магов, расположенном рядом с дворцом в центре города, находилась небольшая оранжерея, да и то там имелась лишь великолепная подборка ядовитых растений. Вендер, в свое время удостоившийся аудиенции у тогдашнего главы местного Совета магов, видел эту оранжерею.
Единственное, что он вынес из разговора с Бор-тон-Мором, верховным магом Кавентона, это то, что тот слишком туп и самонадеян, чтобы заниматься хоть чем-то помимо возвеличивания своего бесподобного образа в глазах граждан королевства. Под стать этому чванливому индюку оказался и король. Он не принял Вендера, и ему пришлось удовольствоваться беседой с первым министром Роммелом, скользким типом с бегающими глазами. В общем, каждая встреча Вендера с гражданами Кавентона оказывалась неудачной.
Ининдре-Эгмону не составило труда прочитать мысли своего слуги, и он весело рассмеялся:
- Это дело вкуса. Не надо грустить о прошлом, Вендер. Ты никогда не станешь прежним. Прими все, что с тобой произошло, как данность. А что касается оказанного тебе холодного приема, это неудивительно. Бор-тон-Мор уже мертв. И ты теперь со мной, маг. И мы посмотрим, как нас встретят в Каве. Тем более я тебе говорил, у меня там есть кое-кто. В общем, отправляемся в путь завтра утром.
- Но камня нет…
- Я чувствую его присутствие. Фосстер не мог забрать его с собой, теперь камень принадлежит этому миру. Так что мы его найдем. Но позже. И не вздумай усомниться во мне. Предательство обойдется тебе слишком дорого.
С этими словами Ининдра вышел. Вендер растерянно посмотрел на закрывшуюся за ним дверь. Темный бог прав. Надо отринуть все сомнения. Назад пути нет.
Ининдра разбудил Вендера рано утром.
- Собирайся, мы выезжаем, - приказал он. - Только предупреждаю: ты можешь увидеть на улицах необычные для глаз смертных картины. Не разочаруй меня.
«О чем это он?» - подумал Вендер.
Он считал, что его уже нельзя ничем удивить. Но Ининдре это удалось. Едва они выехали из гостиницы, Вендер понял, что имел в виду бог. Город вымер. В полном смысле этого слова. На улицах валялись изуродованные человеческие тела. Мужчины, женщины, дети. Развороченные животы, обезображенные лица. Головы, руки, ноги. И кровь. Лужи крови.
Вендер повернулся к внимательно наблюдавшему за ним Ининдре.
- Это ты один?
- Я, - кивнул тот. - Нравится?
- Нравится, - ответил Вендер, сдержав рвоту.
- Не нравится, - заключил бог, - но держишься ты неплохо. Что ж, в первый раз всегда трудно. Дальше будет легче. После того как ты сам попробуешь.
- Но зачем? - не удержался от вопроса Вендер. Ининдра нахмурился:
- Последний раз я тебя прощаю за подобный вопрос. Никогда не спрашивай меня, зачем. - Взглянув на Вендера, бог внезапно смягчился. - Это все сила, Вендер, - объяснил он. - Если правильно убить, следуя определенному ритуалу, то можно получить могучую силу. И ты этому научишься. А теперь вперед. Мы лишь в начале пути.

Глава 2
КОРОЛЬ МИРН I

Меня разбудили солнечные лучи, пробившиеся через неплотно задвинутые шторы. Я потянулся и посмотрел на лежащую рядом Марику. Она спала так сладко, что я решил ее не будить и, осторожно выбравшись из огромной кровати, быстро оделся и выскользнул из спальни. Заскочив в просторную ванную комнату, примыкавшую к спальне и приводившую меня до сих пор в восторг, я вышел в коридор. Двое дюжих гвардейцев, стоявших на посту в коридоре, увидев меня, взяли свои алебарды на изготовку.
Демон меня побери, приятно быть королем. Я в этой должности просуществовал всего неделю, и она мне еще не успела надоесть. Я сделал каких-то несколько шагов по пушистому ковру от двери спальни, когда передо мной возник Мелвин. Название его должности я никак не мог запомнить, но заключалась она в своевременном исполнении любых моих пожеланий.
- Ваше величество, доброе утро, - проворковал Мелвин и поклонился.
- Доброе утро, - ответил я. - Знаешь, уважаемый, я бы не прочь позавтракать. И выпить пива.
- Конечно, ваше величество, стол уже накрыт в малой столовой. Разрешите сопровождать вас?
- Сопровождай, - ответил я, порядком удивившись такой расторопности. - Ты никак следишь за мной?
- Как возможно, ваше величество! - от искреннего возмущения Мелвин аж побелел.
- Но тогда как ты узнал, что я встал и…
- Это нетрудно, ваше величество. Как только вы вышли из спальни, мне сразу сообщили. Одновременно по вашему лицу на основании специальных заклинаний придворными магами был сделан вывод о том, что вы собираетесь позавтракать. О чем моментально было сообщено на кухню… А дальше все просто.
- Молодец, - только и смог я произнести. - Может, ты догадался заодно, чтобы позвали Моза?
- Конечно, ваше величество, ваш личный телохранитель уже в столовой и ждет вас.
Покачав головой и приказав себе больше ничему не удивляться, я направился к малой столовой. Там за длинным столом, который у меня бы лично язык не повернулся назвать малым, восседал мой верный тролль. Сам же стол, как всегда, был уставлен огромным количеством блюд. Я каждое утро удивлялся, зачем надо выставлять столько еды. Ее даже тролль не мог осилить. Ну да ладно. Порядок есть порядок.
Я уселся напротив Моза, который с аппетитом уминал какое-то хитрое мясное блюдо. Слуги вместе с Мел-вином мгновенно исчезли.
- Хорошо, хозяин, - радостно проговорил тролль, наконец оторвавшись от мяса. - Я согласен так жить до самой смерти!
- А не скучно, Моз? - поинтересовался я, наливая себе в хрустальный бокал пива.
- Как это может быть скучно? - Тролль от удивления даже отложил вилку. - Ешь и пей сколько угодно и что угодно. Разве это не исполнение мечты?
- Примитивная у тебя какая-то мечта, - улыбнулся я.
- Ну, какая есть, - проворчал тролль. - А у вас, господин, какая мечта?
- Моя мечта уже сбылась, Моз, - ответил я. - Мне больше ничего не надо. Я счастлив.
- А-а… - глубокомысленно протянул тролль и продолжил трапезу.
Я пригубил пиво и уже хотел положить себе салата, как вдруг дверь распахнулась и на пороге я увидел Нави, нового придворного мага, назначенного вместо погибшего Меедрата. Несмотря на свою молодость, Нави слыл талантливым магом и в общем мне нравился. По крайней мере я был уверен, что этот маг вряд ли будет строить за моей спиной козни.
За семь дней своего правления я пока толком не успел поучаствовать в государственных делах, меня к этому постепенно подготавливала Марика, но скоро придется вершить судьбами подданных. Честно признаюсь, это меня не грело, но деваться было некуда.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

- Что случилось, Нави?
- Ваше величество… - с поклоном начал маг.
- Да садись ты, - махнул я рукой.
- Спасибо, ваше величество.
Нави присел на стул рядом с троллем.
- У меня плохие новости, ваше величество.
- Что за новости?
- Из Кавентона.
- А при чем здесь Кавентон? - удивился я. - Насколько мне помнится, наше королевство с ним общей границы не имеет.
- Это так. Но вчера произошло странное событие в одном из городов на границе Кавентона с Эникеей.
- Что за событие?
- Все население города - пятьсот человек - было вырезано. Включая гарнизон в количестве пятидесяти человек.
- А мы что, должны волноваться по этому поводу? - вставил Моз, но я бросил на него строгий взгляд, и он замолчал.
- Мы можем выразить наши глубокие соболезнования, - сказал я. - Все это ужасно, но ведь такие вещи случаются, что тут такого необычного?
- Необычен способ, каким вырезали население города.
- И что за способ? Давай рассказывай, не томи.
- Рассказывать особо нечего. Зверские убийства. Но есть одна особенность - убийства были совершены по ритуалу, который нам известен. Это ритуал Темного мастерства.
- Что? - Я почувствовал, как земля уходит у меня из-под ног. - Кто может заниматься такими вещами?
- Мы послали туда бригаду наших магов. Договорились с властями Кавентона и послали. И первые доклады неутешительны. Похоже, Вендер жив.
- Не может быть! - Я отказывался верить своим ушам. - Он же находился в центре пожара. Он превратился в полузомби. Как он смог уцелеть? - Нави пожал плечами. - Это точно?
- Почти, - со вздохом сказал придворный маг. - Мы не стали беспокоить вас раньше времени, но у нас изначально были сомнения в смерти Вендера. Тело его не нашли.
- Но это естественно! Там был такой пожар…
- Но остальные-то тела найдены. В общем, сейчас наши сомнения получили документальное подтверждение. Тем более у нас есть ментальный отпечаток Вендера. Он определенно находился в городе Сонгаме, когда произошли убийства.
- Допустим, что это так, - сказал я, немного придя в себя. - Ну и что нам может сделать Вендер? У него нет ни союзников, ни помощников. Он один. А один в поле не воин.
- Это Вендер, ваше величество, - возразил Нави, - а от этого мага можно ожидать чего угодно.
- Ладно. - Я махнул рукой и опустошил свой бокал. - Аппетит ты мне сегодня уже испортил. Что конкретно ты предлагаешь?
- Надо найти Вендера и установить за ним слежку. То есть предвосхитить любые его попытки причинить вред вам и королеве.
- Согласен. Предоставляю тебе полную свободу действий.
- Слушаюсь, ваше величество. - Нави поднялся. - Разрешите оставить вас?
- Иди.
- И что вы собираетесь делать, хозяин? - спросил Моз, как только Нави вышел.
- Ничего.
- А я бы на твоем месте не была таким беспечным, - раздался хорошо знакомый мне голос, и в столовую вошла Марика.
- Королева, - вскочил Моз, следом за ним поднялся я.
Моя вторая половина, как всегда, выглядела сногсшибательно. Она села за стол и внимательно посмотрела на меня.
- Я слышала ваш разговор с Нави, - сказала она.
- И.?
- Если ты думаешь, что я испугалась, узнав, что Вендер жив, то ты ошибаешься. Но его нельзя недооценивать. Нави прав. Пока он жив, он будет нам мстить. И то, что он сделал в Сонгаме, не просто так. У Вендера явно есть цель. И, похоже, за его спиной стоит Ининдра.
- То есть ты хочешь сказать, - я тяжело вздохнул, - что Ворфол погиб напрасно? Гибель Роздена и сорванный ритуал - все зря?
- Конечно же нет. - Марика накрыла мою руку ладонью. - Если бы не Ворфол, мы бы сейчас не сидели здесь. Но надо закончить начатое. Тем более я уверена, Вендер явится сюда. Ему все равно нужен камень.
- Но у нас нет союзников. Орродирн вряд ли согласится иметь с нами дело. А мы - с ним.
- Мы с тобой сами справимся, Мирн. А Нави все делает правильно. Надо выследить Вендера и узнать, что он задумал.
- Все равно теперь я не смогу спокойно спать, - пробормотал я.
- А я смогу, - вставил тролль, завершивший свою трапезу тем, что осушил полулитровый кубок с вином.
- Кто бы сомневался, - рассмеялась Марика. Присоединился к ее смеху и я, хотя мне было совсем не весело.
Орродирн читал. Читал день и ночь. События последних дней, особенно побег из храма, заставили эльфа по-другому взглянуть на многие вещи. Он обложился старыми книгами, которые впервые за несколько веков подняли из подземных хранилищ Колн-тор-Раала. Эльф искал заклинания, способные открыть ему путь к Темному мастерству. То, что он видел, сила, с которой он соприкоснулся, манили его.
Пусть Розден с Вендером погибли, Ининдра отправился туда, откуда пришел, но если Вендер смог овладеть Темным мастерством, то почему бы и главе самого могущественного Ордена в Уларе не попытаться сделать то же самое.
И вот сегодня он нашел то, что искал. Странно, но раньше, когда он просматривал эту книгу, текст заклинания на одной из страниц не бросился ему в глаза. Однако сейчас он жадно вчитывался в текст заклинания, которое должно открыть ему путь к могуществу.
Оно оказалось несложным, но смущало эльфа одно. Конец заклинания был не совсем понятен. Несколько слов он не понимал. Разум говорил, что нельзя применять неизученные заклинания. Но в этот раз здравый смысл отступил.
Орродирн предупредил всех своих помощников, чтобы его не беспокоили, и отправился в самую высокую башню Ордена. Там находилось тайное помещение, в котором он проводил свои самые опасные опыты. Это была небольшая комната с черными стенами, исписанными защитными заклинаниями. На полу была начертана пятиконечная звезда, которая одновременно и усиливала магию, и защищала самого мага, оперировавшего магическими энергиями.
Орродирн не стал тянуть, а сразу встал в центр звезды, положил книгу на небольшой постамент, раскрыл на нужной странице и начал читать. Он не испытывал страха, зная, что звезда защитит его от любых магических атак, а заклинания на стенах при определенном варианте активации смогут подавить любую магию.
Некоторое время заклинание не действовало, но постепенно эльф стал ощущать колебания воздуха. Лучи звезды вспыхнули, и он почувствовал, как на защитные поля обрушилась могучая сила. В душу Орродирна закрался страх. А если он не рассчитал свои силы? Но сомнения длились лишь несколько секунд. Он отогнал их и сосредоточился. Перед ним появилось темное облако, которое соткалось в призрачное лицо. Черты лица были эльфу незнакомы, но голос, раздавшийся в комнате, он узнал сразу.
- Ты ищешь смерти, эльф?
- Ининдра, - выдохнул испуганный Орродирн.
- Вижу, ты меня узнал. Так что ты хочешь? Смерти?
- Нет, конечно. Я хочу получить Темное мастерство.
- Неужто? - В голосе Ининдры сквозило удивление. - И ты думал, что заклинание, на которое ты якобы случайно напал, тебе поможет?
- Что означает это «якобы»?
- А то, что это я тебе его подсунул.
- Зачем?
- Затем, что мне может понадобиться твоя помощь.
- Помогать тебе? - Орродирн вдруг почувствовал, что страх покинул его окончательно. - А зачем?
- Это единственный путь к получению Темного мастерства, вот зачем.
- Ну уж нет. Я не собираюсь последовать по пути Вендера. Мне, знаешь ли, еще жить хочется.
- Эльф! - Раздалось рычание, и защита вокруг звезды содрогнулась. Лицо исказила гримаса гнева. - Ты думаешь, я не смогу уничтожить твою жалкую звезду? Лучший способ это проверить - продолжать мне хамить.
- Ладно-ладно, - примирительно поднял вверх руки Орродирн. - Извини.
- Так тебе нужно Темное мастерство?
- Да.
- Тогда мы можем заключить договор.
- Договор? Вендер заключал со мной договор, давал клятвы, но оказалось, что Темное мастерство позволяет от них избавиться.
В комнате зазвучали раскаты смеха. Отсмеявшись, Ининдра произнес:
- Мы заключим договор Темного мастерства. Ты получишь силу, а я… Я получу в свое распоряжение силы твоего Ордена, твоих адептов.
- Ничего себе условия, - присвистнул эльф. - Я отдаю все… Да и как ты сможешь править Орденом? Кто тебя будет слушать?
- А вот это уже мое дело. Но тебе я расскажу. Я вселюсь в тебя.
- Что? - Орродирн отшатнулся. - Ты… - Он еле сдержался, чтобы не выругаться, но вспомнил, что с богами все же лучше не рисковать.
- Ты боишься, - заключил Ининдра, - я это понимаю. Но вот в чем дело, эльф. Пока я буду в твоем теле, ты сам не будешь полностью поглощен моим сознанием. Скажем так, я буду управлять твоим телом, но частичка твоего разума останется. И вот когда я покину твое тело, в тебе останется мой след. Он и откроет тебе тайны Темного мастерства.
- А как же тело? - покачал головой эльф. - Насколько я знаю, твое присутствие быстро разрушает любую оболочку. Я помню, что случилось со Стронгхоллом.
- Сейчас уже нет. Но решать тебе. Договор будет заключен силами Темного мастерства, и даже я не смогу его изменить.
- У меня другое предложение, - после короткого раздумья сказал Орродирн.
- Слушаю.
- У меня есть молодой помощник. Лучший маг в нашем Ордене. Зовут его Верретер. Ты возьмешь его тело, а я передам ему всю власть. Но ты придумаешь другой способ передать мне силу.
- Интересно, - в голосе бога послышалось уважение, - а ты не так прост. Мне нравится такой подход к делу. Я знаю, о ком ты говоришь. Но будут ли его слушаться в Ордене?
- Я сделаю так, чтобы слушались, - твердо проговорил Орродирн.
- А что будешь делать ты? Как ты объяснишь свое отсутствие?
- Насчет этого не беспокойся.
- Хм… Ладно, договорились. Кстати, Вендер жив. Это тебе к сведению.
- Как жив? - Орродирн открыл от удивления рот.
- Я его спас. Ты получишь что просишь и отправишься к Вендеру собирать армию. Армию Ининдры. Но сначала подпишем договор.
Лицо исчезло, а на его месте возник большой лист бумаги с горящими на ней буквами. Магистр быстро пробежал глазами текст и кивнул. В ответ на это к нему протянулось щупальце серого дыма. Эльф поднял руку, и с нее сорвался тонкий синий луч, который переплелся с серым, а затем оба луча исчезли с небольшой вспышкой.
- Добро пожаловать в мою команду, - вновь раздался голос. - Зови своего Верретера.
- Не здесь. Я вызову его в свой кабинет.
- Действуй!
Черный туман растаял, и Орродирн не мог сдержать вздох облегчения. Он вышел из звезды и вызвал портал.

Глава 3
АРМИЯ ИНИНДРЫ

Вендер наслаждался выпавшим ему отдыхом. Удобно раскинувшись, он сидел в кресле на берегу озера. За его спиной возвышался небольшой, грозного вида замок. Ининдра действительно имел хороших знакомых в Каве, столице Кавентона. Когда они прибыли сюда, он сразу направился в Совет магов, оставив Вендера дожидаться в таверне. И вот результат. Через два дня им отдали в аренду замок с огромными угодьями. Помимо пары десятков слуг, обслуживающих его, покой Ининдры охраняли несколько десятков вооруженных до зубов наемников, разбивших лагерь у двух дорог, которые вели к замку.
Ининдра отсутствовал уже два дня, но так как единственным указанием, которое он оставил Вендеру, было - «отдыхай», маг наслаждался отдыхом. Вдобавок вода в озере Кеннор, на берегу которого стоял замок, в это время года было теплая, и Вендер с удовольствием плескался в ней. Ну и, конечно, среди обслуги нашлось несколько весьма симпатичных девушек, так что и ночью магу не приходилось скучать.
Но сегодня он почему-то чувствовал легкое беспокойство. И предчувствие его, как всегда, не обмануло. Он уже подумывал о том, чтобы перебраться в дом и позвать очередную горничную, когда рядом с ним появилось окно портала и из него вышли два эльфа. Он знал их. Это были Орродирн и его помощник Верретер.
Вендер медленно поднялся, проверяя приготовленные атакующие заклинания. Эльфам с ним не справиться, решил он, внимательно глядя на незваных гостей.
- Подожди! - поднял руку Верретер. - Посмотри на меня.
- Что? - И тут что-то в помощнике Орродирна показалось Вендеру знакомым. - Ининдра, - потрясенно пробормотал маг.
- Я рад, что ты меня узнал, - произнес Ининдра-Верретер. - Ну а он, - бог кивнул на своего спутника, - теперь твой помощник и преданный наш союзник.
- А… - только и смог произнести растерянный Вендер.
- Магистр введет тебя в курс дела, мне же пора. Надо заняться кое-какими делами в Ордене эльфов. Но я полагаюсь на вас.
С этими словами Ининдра исчез. Эльф и человек остались одни, настороженно глядя друг на друга.
- Видишь, как жизнь поворачивается, - первым начал разговор Орродирн. - Вчера враги, сегодня друзья. Обиды прошлые забыты?
- Забыты, - кивнул Вендер. - Пошли в дом. Выпьем и поговорим.
Они вернулись в замок, где удобно устроились на мягких диванах. Горничная, призывно улыбнувшись Вендеру, быстро накрыла низенький столик.
- Вина, - распорядился он, улыбаясь прелестнице.
Девушка водрузила на стол большой кувшин с вином и удалилась.
Орродирн хмыкнул, проводив глазами девушку.
- Я вижу, ты тут времени не теряешь. - Он внимательно посмотрел на Вендера. - Не перейти ли нам на ты, а?
- Не возражаю, - сказал маг, разливая по кубкам вино. - Что ж, выпьем за встречу.
Они выпили, и хозяин вопросительно посмотрел на гостя.
- Итак, о чем ты должен мне рассказать? Какое поручение дал бог? Как он собирается в обличье твоего помощника управлять Орденом?
- Давай по порядку, - улыбнулся эльф. - Кстати, вино у тебя неплохое. В общем, Ининдра заключил со мной договор, по которому он получил в свое распоряжение тело моего помощника. А устроить себе отпуск, переложив обязанности на Верретера, не так сложно.
- Ясно…
- Теперь о поручении. Оно несложное, но ответственное, - продолжил Орродирн. - Мы должны создать армию.
- Что? Какую армию?
- Подготовить армию Кавентона к боевым действиям.
- Против кого?
- Как против кого? - наигранно удивился Орродирн. - Против подлых темных гномов, похитивших камень Гнорма и плетущих заговор против мирной Эникеи и Крона.
- Интересно… - Вендер налил себе еще вина. - Но как это сделать? У Кавентона с гномами мирный договор. Да и их вероломные планы требуется еще доказать.
- Вот в этом и заключается наша задача, - принял серьезный вид эльф. - Нам надо это доказать и Кавену Второму, и Моргелу, главе Совета магов.
Вендер недоверчиво хмыкнул.
- Позволь заметить, задача мне не кажется простой. Мало того, по-моему, она просто невыполнима.
- Почему? - удивился Орродирн. - Ты владеешь Темным мастерством, так же как и я. Мы получили только часть его, но в нем ключ к нашему успеху. Я, к примеру, уже знаю, что надо делать.
- Вот как? Очень интересно. Поделишься?
- Почему нет? Мы возьмем обоих под контроль.
- Извини? - Вендеру показалось, что он ослышался. - То есть как это - под контроль?

Предыдущая страница 21 Следующая страница


Темный бог 22

- Ты уж прости, но я думал, ты сообразительнее, - с улыбкой сказал эльф. - Разве нет заклинаний контроля?
- Есть, конечно, - пропустив мимо ушей насмешливые слова своего нового друга, сказал Вендер. - С королем может и получиться, если нам удастся до него добраться. А вот Моргел, он пусть и человек недалекий и туповатый, но маг могущественный и вряд ли допустит, чтобы его взяли под контроль.
Орродирн на минуту задумался.
- Ты прав. - Он посмотрел на Вендера с уважением. - Но у меня есть еще один план. И главным действующим лицом в нем будешь ты! Кстати, осуществив этот план, мы, возможно, убьем двух зайцев. Я тебе не сообщил о еще одном задании. Мы должны уничтожить Мирна и Марику и забрать камень.
- Ага. - Вендер язвительно рассмеялся. - А чего он хочет еще? Может, чтобы мы ему Фосстера поймали?
- Я понимаю твой сарказм, - нисколько не смутился эльф, - но при правильном подходе это сделать не так уж сложно.
- Ну, не знаю… - протянул Вендер. Уверенность эльфа его удивила.
- Раз не знаешь, то надо прислушаться к тому, кто знает. Тем более что избавившись от этих гномов, мы разом избавимся от всех проблем. Кроме них, никто не понимает, какая опасность нависла над всеми.
- Мне бы твою уверенность, - проворчал маг. - Кстати, чем я тебе могу помочь с главой местного Совета? Объясни.
Эльф наклонился к Вендеру и прошептал ему что-то на ухо.
- То есть? - переспросил тот обескураженно. - Но как? Почему я?
- Ты хочешь поспорить с Ининдрой? - усмехнулся Орродирн.
- Я? Нет…
- Не переживай. - Эльф вновь наклонился к уху своего собеседника и стал что-то шептать. По окончании этого странного монолога маг повеселел.
- Что ж, - улыбнулся он, - это мне нравится. Предлагаю выпить за удачу. Она нам понадобится в наших делах.
Письмо пришло два часа назад. Я в который раз вчитывался в его текст.
Письмо содержало приглашение в Кавентон. Тамошний король приглашал меня на торжества по случаю семисотлетия его династии и намекал, что хотел бы поговорить о взаимовыгодном сотрудничестве.
- Не понимаю, что тебя смущает? - спросила Марика, которая сидела на диване и наблюдала за мной.
- Не знаю, - честно признался я, - и все-таки мне все это не нравится. Предчувствие у меня плохое. Да и из Кавентона последнее время странные известия приходят.
- А, это ты про то, что король увеличивает свою армию? - заметила королева. - Ну так это понятно. Участились набеги с Диких земель…
- Нет, не все так просто, - покачал я головой. - Ты забыла про Сонгам. Вендер жив, и я готов отдать руку на отсечение, что он находится где-то в Каве.
- Наши шпионы докладывают, что его нет ни в столице, ни в крупных городах, - возразила Марика. - По-моему, Мирн, ты перестраховываешься. А с королем Кавентона у нас, кстати, очень хорошие отношения. Если ты помнишь, он даже на нашей свадьбе был. Очень приятный человек.
- Приятный, - не мог я не согласиться, вспомнив седовласого обходительного и учтивого господина, держащегося с достоинством, но в то же время без чванства, - но предчувствия…
- Да забудь ты о них, - сказала Марика. - Нам прислали официальное приглашение, будет невежливо отказаться. Тем более что кроме нас там будут короли Эникеи и Барриуса. Вдобавок у нас появится шанс узнать на месте, что происходит.
Я, конечно, понимал свою жену, и все же мне было не по себе. Самое неприятное, что отправляться в путь надо было уже завтра. Я, кстати, не понимал, к чему понадобилась такая спешка и почему приглашение не могли выслать заранее. На что Марика возразила, дескать, это в правилах королей.
В общем, на следующей день наша делегация, в которую помимо меня, тролля и Марики входили еще Нави и двое его магов, прошла через портал и очутилась во дворце Кава. Портал перенес нас в просторный зал с богато украшенными лепниной стенами и потолком и массивной золотой люстрой в несколько тысяч свечей. По натертому до зеркального блеска мраморному полу к нам приблизился отряд почетной стражи, во главе которого шел сам король Кавентона Кавен П.
- Рад вас видеть, друзья, - расплылся он в улыбке, - для меня честь приветствовать вас на нашем юбилее. Думаю, у нас будет время обсудить много важных вопросов, но сейчас мой церемониймейстер Тиндал проводит вас в отведенные вам комнаты. Через час за вами придут. У нас начинается официальная часть празднества. Три дня веселья, вы не забудете их никогда!
- Не сомневаюсь, - кивнула Марика.
- Ну и отлично! - радостно произнес король. - А сейчас позвольте мне оставить вас. - И он направился к очередному гостю, появившемуся в зале. К нам же подошел представительный пожилой мужчина в расшитом золотом камзоле.
- Прошу следовать за мной, - сказал он и подозрительно покосился на тролля.
- Вы тролля не видели, что ли? - недовольно проворчал Моз.
- Видел, но… - замялся церемониймейстер. - Для вашего слуги, сир, - повернулся он ко мне, - в выделенных вам помещениях кровати не найдется.
- Ничего, - улыбнулся я, - он привык спать на полу.
- Точно, - поддержал меня тролль, - чего я на ваших кроватях не видел? Перевернешься пару раз - и уже нет кровати. Хороший пушистый ковер на полу - лучшая кровать для тролля.
- Ну раз так… - растерянно кивнул Тиндал, и мы отправились в путешествие по широким, богато обставленным коридорам.
Долго блуждать нам не пришлось, вскоре мы очутились в отведенных нам покоях. Нави и маги оказались в соседних с нами комнатах, вместе с ними я отправил и тролля, который заявил мне, что стоит лишь постучать, и он придет на помощь. Зная, как крепко спит мой слуга, я с трудом сдержал улыбку.
Нам же достались поистине шикарные апартаменты из восьми комнат, не считая спальни. Не ожидал я такой роскоши. Походило на то, что король Кавентона либо сказочно богат, либо совсем свихнулся. На золото, которым была отделана наша спальня, можно, наверно, небольшой дворец построить.
- Денег не пожалели, - хмыкнула Марика, оглядывая первую комнату, в которой помимо нескольких столов и стульев находились огромный шкаф и небольшой камин. - Правду говорят о богатстве Кавентона.
- Но откуда? - удивился я.
- А ты не знаешь? На озере Кеннор есть золотые россыпи. Это и есть основной источник доходов этого королевства.
Ее рассказ прервал деликатный стук в дверь.
На пороге появился разодетый в пух и прах слуга, склонившийся в поклоне и державший в руках поднос. За ним в комнату вошли еще трое слуг, и длинный стол в одной из комнат за несколько минут оказался заставлен серебряными тарелками и чашами с разнообразными яствами.
Оглядев раскинувшееся передо мной гастрономическое великолепие, я невольно почувствовал голод. Кстати, дополнял аппетитную картину возвышавшийся в центре стола приличных размеров кувшин. Слуги, разложив на столе приборы, бесшумно удалились, оставив нас вдвоем с Марикой.
- Что ж, - сказал я, садясь за стол и разливая вино по кубкам, - как говорили в моей родной деревне, раз угощают - грех не выпить!
- Мирн, - рассмеялась Марика, - ты меня удивляешь. Какая деревня? Ты король!
- Садись, королева. - Я привлек ее к себе и поцеловал. - Выпьем.
- Ты умеешь убеждать, - прошептала она и, выскользнув из моих объятий, опустилась на соседний стул.
В этот момент в двери наших апартаментов забарабанили.
- Это еще кто? - нахмурилась Марика. - Там же наша стража должна стоять!
- Сейчас. - Я вынул из прислоненных к стене ножен короткий меч.
- Зачем? - остановила она меня. - Здесь мы под защитой короля…
- Я лучше себя чувствую под своей собственной защитой, - буркнул я и направился к двери. Открыв ее, я увидел Моза. За ним с понурым видом стояли двое магов из нашей свиты.
- Что тут происходит? - рявкнул я.
- Ваше величество, - виновато произнес один из магов-охранников, - ваш личный слуга…
- Да, хозяин, - заявил Моз, - я не могу спокойно жить, не зная, что с вами все в порядке. Можно мне спать в этой комнате? - Он обвел рукой прихожую. - Я не доставлю хлопот. А вам спокойней будет.
- Моз, - раздался за моей спиной женский голос.
- Да, королева. - Тролль даже сделал попытку поклониться, чем меня совершенно поразил.
- Ты верный слуга, - Марика подошла и встала рядом со мной, - и я не буду возражать против того, чтобы ты ночевал здесь. - Она повернулась ко мне: - Мирн, нам же спокойней будет?
Я не мог понять, шутит моя жена или нет, но в конце концов решил, что она говорит серьезно.
- Ладно, ребята, - вздохнул я, обращаясь к магам, которые вопросительно смотрели на меня. - Вы будете первым эшелоном обороны, а тролль - вторым. Идите.
Маги, поклонившись, удалились, явно удивленные поведением короля. Зато Моз лучился от счастья. Не перестаю я удивляться троллю, хотя знаю его уже достаточно долго.
- Хозяин, не волнуйтесь. - Моз продолжал называть меня хозяином, не обращая внимания на то, что все вокруг обращались ко мне - «ваше величество».
Честно признаюсь, это было мне приятно. Моза я воспринимал скорее как друга, а не слугу. Мы с ним побывали в стольких переделках… От этих мыслей меня оторвал голос Марики:
- Мирн… ты с нами?
Вернувшись к реальности, я увидел, что Моз уже смастерил себе постель прямо перед входными дверями и с гордым видом сидит на ней. В глазах же у Марики… демон меня забери, мне нравилось выражение ее глаз. Мы поняли друг друга, как всегда, без слов, и, закрывая дверь спальни, я бросил предупреждающий взгляд на Моза. Тот обиженно покачал головой. Мол, что я, не понимаю, что ли?

Глава 4
СМЕРТЬ В КАВЕНТОНЕ

Кавен II проснулся в прекрасном настроении. Да с чего, скажите, ему быть плохим? Праздники король любил. Он вообще отличался простым нравом и частенько не проводил различий между аристократами и обычным народом, прекрасно понимая, что среди знати куда больше тупых подхалимов. Поэтому он спокойно отреагировал на появление почти без стука в его опочивальне камердинера Франца. Другой бы король выгнал взашей не соблюдающего традиции маленького лысого человечка лет сорока, но Кавен знал, что без своего камердинера он ослепнет и оглохнет.
Благодаря Францу король раскрыл пять лет назад опасный заговор и после этого окончательно утвердился в мысли, что этот парень из крестьян куда умнее всех аристократов, которые даже не поняли, что произошло. Убьют их короля, так они будут петь здравицу любому, кто оставит им их привилегии. Поэтому за последнее время среди приближенных к королю трудно было найти выходцев из знатных фамилий, если, конечно, не считать магов.
Кавен посмотрел внимательнее на камердинера, и его хорошего настроения как не бывало. По лицу Франца он понял - что-то случилось.
- Говори, - сев на кровати, приказал король.
- Ваше величество, - поклонился Франц, - сегодня ночью убит глава Совета магов Кавентона.
- Что? - недоверчиво воскликнул Кавен. - Кто убит? - Глава Совета магов Кавентона, - повторил Франц. - Моргел.
- Кто убийца? - Король раздраженно отмахнулся от поспешившего помочь ему одеться камердинера и быстро оделся сам. - Кто убийца? - еще раз спросил он.
- Пока неизвестно, ваше величество. Маги проверяют охранные заклинания. К обеду мы будем знать точно.
- Что творится, - покачал головой Кавен, пораженный до глубины души известием. - Пять лет спокойного правления, и вот. Кому выгодна эта смерть, Франц?
- Многим, - задумавшись на минуту, ответил камердинер. - Моргел был человеком принципиальным. Врагов у него было много…
- Договаривай….
- Главу Совета не просто убили, его сожгли. Превратили в обугленный труп. Сотворить это с таким могучим магом, как Моргел, мог только еще более могучий маг.
- Найдите мне убийцу. И немедленно арестуйте, кто бы он ни был.
- А празднества? - робко поинтересовался Франц.
- Что празднества?
- Их отменять?
- Да ты в своем ли уме? - рассмеялся король. - Празднества будут продолжены. Да, произошло чрезвычайное происшествие - убили главу Совета. Но мы же пригласили столько монархов. Выгнать их всех сейчас было бы по меньшей мере неприлично. Так что ведем себя так, словно ничего не случилось.
- Хорошо, - кивнул Франц.
- Иди, - махнул ему рукой король. - Я выйду к завтраку через десять минут.
Когда за камердинером захлопнулась дверь, король тяжело опустился на кровать. На самом деле он понимал, что убийством мага ему нанесен серьезный удар. Моргел, как верно заметил Франц, прославился своей честностью, и его уважали во всех государствах. Иногда одного слова главы Совета было достаточно, чтобы остановить назревающий конфликт, будь то военные споры или магические разборки. Самое страшное, что на место главы не было ни одной более или менее приемлемой кандидатуры. Но надо идти.
Король встал и стиснул зубы. Придется показывать хорошую мину при плохой игре. Иначе нельзя. Пробормотав это вполголоса, словно молитву, Кавен II вышел из опочивальни.
Мы хорошо покувыркались с Марикой. Спал я этой ночью, наверно, не больше двух часов, но, признаюсь, нимало от этого не расстроился и чувствовал себя бодрым и готовым на любые подвиги. Поэтому, когда нас пригласили на обед у короля, мы пошли на него в сопровождении своей свиты довольные жизнью. Меня перестали грызть непонятные сомнения, что беспокоили до этого дня. И действительно, чего я себя накручивал? Появится Вен-дер? Судя по всему, он просто сбежал и не скоро теперь объявится, понимая, что за все, что он натворил, ему в любом государстве Улара грозит смертная казнь.
Зал приемов дворца, где был накрыт стол, поразил меня еще больше, чем тот, в котором нас встречал король. Я дал себе слово как следует осмотреть королевский дворец снаружи. Он вроде бы не производил впечатления чего-то необычного. А вот внутри…
Люстры, подвешенные на длинных цепях, уходящих высоко вверх, ярко освещали огромный зал. Стены были украшены многочисленными картинами, изображавшими батальные сцены. Тысячи картин, тысячи сражений. По периметру зала были расставлены широкие столы, которые ломились от всевозможных яств. А вот гостей за ними сидело не так много. На мой взгляд, их могло разместиться раз в пять больше.
Нас встретил уже знакомый нам церемониймейстер, который и проводил нашу делегацию на заранее приготовленные места. Надо отметить, они находились почти рядом с королем. Кавен радушно приветствовал нас.
- Ты ему нравишься, - прошептала мне Марика, когда мы сели за стол.
- С чего ты взяла? - удивился я. - Скорее это ты ему нравишься.
- Я знаю Кавена уже десять лет. Поверь мне.
- Я, конечно, польщен, - проворчал я, наливая вино ей и себе, - не возражаю.
- Друзья, - раздался голос Кавена, и все вокруг смолкли. - Я счастлив, что вы смогли приехать на наш праздник. Чувствуйте себя как дома. Отдыхайте, веселитесь. Я надеюсь, вам понравится в моем дворце. Предлагаю выпить за дружбу. За королевскую дружбу.
Не успел я выпить вино, как вдруг сзади раздался шум. Я почувствовал на своем плече руку и, развернувшись, встретился глазами с коренастым крепышом, смотревшим на меня с холодной злобой. Разодет крепыш был богато, сразу было видно - важный сановник. За его спиной стояли пятеро стражников. Я хотел было поинтересоваться причиной подобной бесцеремонности, но меня опередили Моз и маги из нашей свиты.
Тролль, тоже опешивший от такого наглого обращения с его хозяином, просто взмахнул рукой, и важный сановник отлетел на несколько метров, угодив прямиком в руки сопровождавших его стражников, которые и не дали ему рухнуть на пол. За спиной Моза сразу встали четверо магов во главе с Нави, выставив перед собой жезлы. В зале повисла тишина.
- Что происходит? - повернулась разъяренная Марика к Кавену.
Судя по выражению его лица, для него действия его подданных тоже оказались неожиданностью.
- Мерроу, - рявкнул он, обращаясь к крепышу, который, вырвавшись из рук стражников, вперил гневный свой взгляд в меня. - Что происходит? Как ты себя ведешь перед моими гостями?
- Ваше величество, - Мерроу склонился в поклоне, - маги провели расследование. Мы знаем, кто убил Моргела.
- Ну и что, если так? При чем здесь король Мирн? - сурово спросил Кавен, и я почувствовал, что жизнь Мерроу висит на волоске.
- Это он, - выпалил Мерроу, - вот он!
Его палец уставился на меня. В зале наступила мертвая тишина. Марика изумленно смотрела то на меня, то на Мерроу, то на Кавена, который тоже лишился дара речи.
- Это какая-то ошибка, - разрезал тишину звонкий голос Марики.
- Я надеюсь, что мы разберемся, - наконец произнес пришедший в себя Кавен. - А сейчас я вынужден покинуть вас. Надеюсь, уважаемые Мирн и Марика составят мне компанию?
Мы, переглянувшись, встали.
- А вашу свиту я попрошу остаться, - сказал Кавен.
Марика жестом успокоила дернувшихся было к нам магов во главе с Нави, а я - Моза.
В общем, вышли мы из-за стола втроем с королем. На небольшом отдалении за нами следовал Мерроу со стражниками. Выйдя из зала, король свернул налево, и, пройдя метров двадцать, мы оказались перед неприметной серой дверью. Кавен положил правую ладонь на дверь, я почувствовал колебания защитных магических полей. Дверь открылась, и мы оказались в просторной комнате с несколькими диванами, столиком и стенами, щедро задрапированными бархатом и шелком.
Четвертым в комнате оказался Мерроу. Охрана осталась за дверью. Когда мы расселись, первым заговорил Кавен.
- Во-первых, - обратился он к Мерроу, - ты будешь сурово наказан. Никто не имеет права подобным образом врываться на наш праздник и пытаться задержать короля, моего личного гостя! - Король вперил тяжелый взгляд в крепыша, тот побледнел. - А теперь расскажи подробно, что вы выяснили.
- Конечно, ваше величество, - поднялся с дивана Мерроу. - Я приношу глубочайшие извинения, но я любил Моргела, и, когда мы узнали имя убийцы, гнев затмил мне разум. - Он одарил меня очередным «любящим» взглядом.
- Ближе к делу, - проворчал король.
- Ваше величество, комиссия, в которую вошли я, первый советник Орриг и секретарь Совета магов Видал, провела изучение защитных заклинаний. В результате мы получили точный слепок с ментальной проекции убийцы. И этот слепок принадлежит королю темных гномов Мирну. - Свою речь сановник закончил торжественным тоном.
- Это точно? - выдохнул король.
- Да, ваше величество.
- Как вы можете это прокомментировать, уважаемые гости? - повернулся к нам Кавен.
- Как можно комментировать полный бред? - проговорила Марика, не дав мне открыть рот. - Кавен, мы друг друга знаем дано. Ты мне веришь?
- Тебе, - нахмурился король, - тебе верю.
- Так вот, я клянусь, что мы провели всю ночь вместе с Мирном!
Я бросил взгляд на Мерроу. Тот порывался что-то сказать, но все же благоразумие одержало верх, и он промолчал.
- Хорошо, - сказал Кавен, - тогда, как вы считаете, кому было выгодно вас подставить?
- Не знаю, - покачал я головой, - хотя есть один человек, который много отдаст за то, чтобы увидеть меня мертвым. Вендер.
- Вендер? - Кавен поморщился, что-то вспоминая. - Вендер, Вендер… Мне знакомо это имя.
- Это та история с Ининдрой, - напомнила Марика.
- Ах вот оно что, - улыбнулся Кавен, - вспомнил. Что ж, может, и так.
- Тем более, - добавила Марика, посмотрев на Мерроу тяжелым взглядом, - что не так уж сложно создать личину с ментальной копией и под ее прикрытием убить вашего главу Совета.

Предыдущая страница 22 Следующая страница


23 Сергей Карелин

- Разве вы не видите, ваше величество, они заодно…
- Мерроу, - голос Кавена звучал так холодно, что тот вытянулся в струнку и замер, - я последний раз напоминаю тебе о необходимости относиться с уважением к нашим гостям. Оставь нас и займись другими делами. Я решу этот вопрос без тебя.
- Но, сир… - несмело начал Мерроу.
- Ты меня не понял? - Кавен понизил голос почти до шепота. - В твоем распоряжении несколько секунд, или ты сам будешь болтаться на виселице.
В следующий миг Мерроу молнией выскочил из комнаты. Король повернулся к нам.
- Я верю вам, - вздохнул он, - но вам придется задержаться на день-два, пока я во всем не разберусь. Надеюсь, вы окажете мне эту услугу?
- Конечно, - сказали мы с Марикой в один голос.
- Что ж, - улыбнулся король, - пойдемте, я провожу вас в ваши покои. Думаю, пока не стоит появляться в банкетном зале, чтобы не накалять обстановку. Доверьтесь мне.
Нам ничего не оставалось, как отправиться за королем Кавентона. Наша свита встретила нас у входа в апартаменты. Никто не скрывал своего волнения. После того как мы разместились в комнатах, Кавен ушел, и Нави не удержался от вопроса:
- Все в порядке?
- А ты как думаешь? - пробормотал я. - Слышал, в чем нас обвинили?
- Слышал, но как такое могло произойти?
Я вздохнул и вкратце обрисовал историю, в которую мы вляпались. Когда я умолк, в комнате на некоторое время воцарилась тишина.
- Да чушь это! - возмущенно заявил наконец тролль. - Я подтвержу, что вы никуда не выходили, хозяин.
- Ваше величество, - обратился к Марике Нави, - а Кавен может применить к королевским особам какие-то санкции?
- Он не имеет права, - пожала плечами королева. - Мы неподсудны юстиции других королевств. Так что ничего он сделать не сможет, иначе против него восстанут все королевства. Сам понимаешь, прецедент!
- То есть нам ничто не мешает собраться и уехать отсюда? - резюмировал я.
- Вообще-то да, но мы обещали королю, что останемся на несколько дней, - отрезала Марика, - а я никогда не нарушаю данного слова. А ты, Мирн?
Что я мог ответить? Только утвердительно кивнуть головой.

Глава 5
СТРАННЫЙ КОРОЛЬ

Но на следующее утро все повернулось совсем не так, как мы предполагали.
Нас снова пригласили к королю. И снова мы отправились вдвоем с Марикой в сопровождении нескольких магов из личной гвардии Кавена. И снова мне пришлось долго уговаривать тролля, который никак не хотел отпускать нас одних.
А нас меж тем ждал сюрприз. Король встретил нас в большой комнате, в которой, кроме него, находились Мерроу и писец в углу за столом. Мерроу светился от радости, что сразу меня насторожило. Когда мы сели на предложенные нам стулья, Кавен, выдержав паузу, произнес:
- К сожалению, ситуация поменялась. Я склоняюсь к мысли, что это ты, Мирн, именно ты убил Моргела.
Эти слова прозвучали как для меня, так и для Марики словно гром среди ясного неба!
- Почему ты так считаешь? - первой сориентировалась она. - Ведь я же подтвердила его алиби?
- Ты с ним заодно. И ты заинтересованная сторона, поэтому твои слова не имеют силы.
- Но, - возмущенно выдохнула Марика, - ты же меня знаешь! Что случилось? Вчера у нас был совершенно другой разговор!
- Я изменил свое мнение. И я чувствую, что плохо тебя знал.
- Он не в себе, - шепнула мне Марика, - что-то тут не так…
- В темницу их! - торжествующе провозгласил Мерроу.
- Ты понимаешь, что делаешь? - осведомилась Марика у Кавена. - Ты не имеешь права нас задерживать, ты сам присоединился к конвенции независимых государств.
- Это так, - кивнул Кавен, - и…
Но он не договорил. Я увидел вдруг, как его глаза закатились, он, покачнувшись, осел и, если бы не подскочившие к нему охранники, упал бы на пол. Охранники вынесли Кавена, и перед нами предстал торжествующий Мерроу, размахивая небольшим пергаментом.
- Это приказ о вашем аресте.
- Ну-ну, попробуй, - процедила Марика, и я, посмотрев на королеву, понял, что она готовится к бою.
Что ж, я тоже быстро переворошил в голове заклинания. На нас надвинулись пятеро магов, которых привел с собой Мерроу. Сам же Мерроу предпочел скрыться за их спинами.
- Постарайся без убийства! - крикнула мне Марика, и схватка началась.
Легко ей говорить - постарайся. Но я честно старался, хотя наши противники явно не ставили перед собой цель захватить нас живыми.
На нас обрушились цепи молний. Защитные сферы трещали под их напором, но держались. Недолго думая, я вызвал несколько смерчей, и трое из пяти нападавших разлетелись по углам комнаты, безуспешно пытаясь совладать с одолевающей их стихией. Марика же применила незнакомое мне заклинание, и на ее двух противников напали призрачные тени, вооруженные мечами. Вот не знал, что моя супруга пользуется вызывающими заклинаниями. Недаром говорят - век живи, век учись. Призраки быстро оттеснили противников подальше от нас.
Тем временем я связался с Нави и приказал ему вместе с троллем и магами немедленно активировать портал и отправляться в Гнолл. Он все понял без лишних объяснений. Моз, кстати, тоже не стал возражать. Ясно, что тролль хотел поскорее убраться из Кавентона.
- Вызывай портал, - повернулась ко мне запыхавшаяся Марика. Все пятеро наших противников валялись в разных углах комнаты.
Я произнес заклинание, и перед нами появился синий овал.
- Давно это надо было сделать, - проворчал я, повернувшись к Марике. - Пошли!
- Подождите, друзья, - раздался знакомый голос.
Слишком знакомый. Марика невольно вскрикнула. В дверях стоял Вендер. Живой и невредимый. За ним стояли Мерроу и еще с десяток магов.
- В портал, быстро! - крикнул я, и мы нырнули в спасительный овал.
За своей спиной я услышал гневные крики, и затем меня охватило обжигающим пламенем боли. Но, к счастью, я потерял сознание.
Когда я очнулся, то первым, что увидел, было встревоженное лицо Марики, которое сразу просветлело, когда я пошевелился.
- Как ты? - спросила она.
- Вроде ничего. - Я прислушался к своему телу. Боли не было.
- Вроде, - хмыкнула Марика. - Хорошо, я успела поставить добавочную защиту. Пущенное нам вслед пламя принесло лишь болевой шок, но, слава богам, не нанесло никакого урона. Так, несколько небольших ожогов.
- А где мы? - Я приподнялся и посмотрел вокруг. Нас окружал лес. Густой непроходимый лес.
- Не знаю, - призналась Марика. - Последняя атака сбила ориентир портала. И куда нас занесло, одни боги ведают.
- Так давай узнаем!
- Я не очень хорошо знаю заклятия, определяющие местонахождение, - потупилась Марика.
- Уроки прогуливала? - улыбнулся я.
- Не без этого, - кивнула королева. - Скучные заклинания.
Да, это точно, я совершенно согласен с ней - заклинания скучные. Но только вот мне они почему-то очень легко давались. Не во время моей кратковременной учебы в университете, а в Королевской библиотеке Гнолла.
Я поднялся и несколькими заклинаниями привел в порядок голову, которая гудела и раскалывалась. Когда мое самочувствие стало приемлемым, я занялся нехитрыми манипуляциями и вскоре узнал, где мы находимся. Признаюсь, это меня обескуражило. От Марики не укрылась моя растерянность.
- Где мы? - взволнованно спросила она.
- В Кроне, - тяжело вздохнув, сообщил я.
- Эк нас занесло… А поконкретнее?
- В двадцати километрах от Кроннера…
- Боги, какая глушь!
Я кивнул. Действительно глушь. Кроннер находился ближе к Кавентону, на самой границе леса Единорога. Вообще в стране эльфов было лишь два крупных населенных пункта - Кроннер и Колн-тор-Раал, где находился небезызвестный магический университет. Остальные либо были мелкими деревушками, либо находились в глубине заповедных лесов и представляли собой причудливые поселения на деревьях. Я читал, что в них жили истинные эльфы, которые существовали в этих лесах тысячи лет и истово исполняли заветы предков. Они не подчинялись никому.
- Что ж, - пробормотала Марика, - вызывай портал, и убираемся отсюда.
Я кивнул и прошептал заклинание. Но ничего не произошло. Пораженный, я еще раз прочитал его. И снова ничего.
- У меня не получается, - сообщил я Марике, которая наблюдала за мной.
- Интересно, подожди, я попробую. - Она произнесла какое-то заклинание, но тоже ничего не произошло.
- Магия заблокирована, - расстроенно заключила она. - Это заклинание учат в младших классах школы магов. Если уж оно не работает…
- И что делать? - До меня начало доходить, что мы крепко влипли. Двадцать километров до ближайшего города! Пешком?
- А что остается?
- Тш-ш-ш… - Я приложил палец к губам. Мне послышался какой-то шум, о чем я и сообщил тихонько Марике.
- Тебе показалось, - успокоила она меня, прислушавшись. - В какой стороне Кроннер?
Я огляделся и махнул рукой на запад.
- Ладно, - Марика подмигнула мне, - пошли, Мирн. Как в старые добрые времена. Когда ты и не знал, что я королева.
Я решил промолчать. Шли мы часа два, пока лес не начал превращаться в непролазную чащобу. Пение птиц, которое сопровождало нас в пути, постепенно стихло, сменившись какой-то странной звенящей тишиной. Мне вдруг стало не по себе. Похожие чувства испытывала и Марика, которая начала прижиматься ко мне.
- Ты уверен, что мы правильно идем? - спросила она, когда мы наконец остановились передохнуть.
- Уверен, - ответил я. - Магию ориентации на местности не заблокируешь ничем. Да и я на ней собаку съел.
- Подозрительно что-то. Лес странный, - призналась Марика.
Я хотел было ответить, но в следующее мгновение в воздухе что-то просвистело. Я резко обернулся - в ближайшем от меня дереве трепетала стрела. Еще через миг между деревьев замелькали зеленые фигуры.
Мерроу растерянно смотрел на то место, где несколько секунд назад находился портал, через который улизнули Мирн и девушка.
- Упустил, - услышал он насмешливый голос и, обернувшись, увидел Вендера.
- А ты чего радуешься? - Мерроу нахмурился. - Или забыл об Ининдре? Нам обоим не поздоровится.
- Интересно почему? - улыбнулся Вендер. - Я свою часть работы сделал, контролировал Кавена. А вот ты свою часть провалил. Наверное, это твой новый облик тебе помешал. Забыл, что ты Орродирн?
Мерроу-Орродирн невесело хмыкнул:
- Я этого не забывал. И сейчас у нас задача - найти беглецов.
- Найти? - Вендер скептически посмотрел на собеседника. - Как? Они уже в своем Гнолле сидят. А нам туда путь через порталы заказан.
- Они не в Гнолле, - пришел черед улыбаться Мерроу. - Я принял обличье этого идиота, но, даже скрываясь под ним, я остаюсь Великим магистром Ордена Раала. Никогда этого не забывай. Несколько заклинаний им вслед я все-таки успел сотворить. Зато теперь мне известно, где они находятся.
- Ну и где же, интересно?
- В Кроне. А точнее, где-то недалеко от Кроннера.
- Они в твоей вотчине? - Вендер с уважением посмотрел на Мерроу. - Ну так отправляйся туда и возьми их. Я тебе компанию в этой прогулке составлю.
- Не все так просто, Вендер, те места не контролируются ни королем эльфов, ни Орденом.
- Разве такое возможно?
- Там живут дикие эльфы, - поморщился магистр, - мы не можем их контролировать. Много раз пытались, но леса Крона огромны, и этим тварям все время удавалось уйти, потом напасть ночью, подло, из-за угла. В общем, никак руки не доходят заняться ими как следует. Но поверь, дойдут. Кстати, чем не повод развернуть боевые действия против них.
- Ты хочешь предложить это сделать Ининдре? - хмыкнул Вендер.
- А почему нет? Не вижу проблем.
- Хорошо, а сейчас мне надо идти. Как бы Кавен не отдал концы… Заклинание-то тяжелое. А он, как я вижу, оказался слабым магом.
- Иди, - нахмурился Мерроу. - Вот если он действительно умрет, тогда-то у нас и появятся проблемы. И пришли сюда кого-нибудь эту падаль убрать! - Он махнул рукой на валявшихся на полу магов. - С такими союзниками много не навоюешь. Надеюсь, армия у Кавентона лучше?
- Лучше, - улыбнулся Вендер, - не сомневайся.
С этими словами он вышел из комнаты.
Убедившись в том, что Вендер ушел, магистр прошептал заклинание, и перед ним появился портал, как две капли воды похожий на тот, через который бежали гномы. Маг продолжал шептать, и когда закончил, портал трансформировался в призрачную фигуру, отдаленно напоминавшую Верретера.
- Что стряслось? - загремел в комнате голос.
- Великий, все идет по плану… только вот Мирн и Марика сбежали.
- Как - сбежали?
- Упустили мы их. - Мерроу вздрогнул, такая волна гнева накатила от призрачной фигуры. - Но есть и хорошие новости. Мы знаем, где они. Они в Кроне.
- Вот как. - В голосе зазвучали довольные нотки. - Где конкретно?
- Насколько я понимаю, в пятнадцати километрах от Кроннера. Координаты…
- Не надо. Понял. Твои мысли для меня открытая книга. Если они там, где ты говоришь, то можешь не беспокоиться. Занимайся тем, что я поручил. И не разочаровывай меня… - С этими словами призрачная фигура растаяла.
Эльфы не оставили нам ни одного шанса вырваться. Они разительно отличались от тех эльфов, которых я знал до этого. Разговаривать они, по-моему, вообще не умели, зато их взгляды были полны ненависти. В общем, нам связали руки и закрыли в каком-то сарае, сооруженном метрах в двадцати от земли на огромном раскидистом дереве.
- Мирн, - услышал я шепот Марики. Увидеть ее не представлялось никакой возможности из-за царившей в сарае темноты, к которой, к моему удивлению, даже мои глаза не могли привыкнуть. Глаза гнома!
- Да, - откликнулся я.
- Тебе известно что-нибудь об эльфах, которые нас захватили?
- А что мне может быть известно? - проворчал я. - Эльфы как эльфы. Только дикие.
- Да не обычные это эльфы, Мирн, - возразила Марика. - Это действительно дикие эльфы. Их обычаи сильно отличаются от обычаев тех эльфов, что тебе известны. Они не признают власти ни Орродирна, ни короля эльфов. Орден давно борется с ними, но в этих лесах они хозяева.
- То есть они ненавидят Орден и Орродирна?
- Именно так. И именно на этом я хочу сыграть. Я немного понимаю их язык, исконный язык эльфов. У меня были хорошие учителя в детстве.
- И что ты еще знаешь об этом… племени?
- Ну… они не любят чужаков. Очень гордые и живут только по законам своих предков, которые, по-моему, написаны на каких-то табличках и являются священной реликвией этого народа. И, конечно же, магия. Их магия - магия природы. Первозданная и необузданная магия. Именно благодаря ей Орродирн до сих пор не уничтожил их.
- Что ж, Орродирна после событий в храме лично я считаю своим врагом. Выходит, у нас есть общий враг.
- Вот именно, - ответила Марика, и я, даже не видя ее лица, понял, что она улыбается.
Наш разговор прервал луч света, разрезавший темноту сарая. В овальном дверном проеме возник высокий силуэт.
- Выходите, - раздался голос. Я отметил, что эльф с большим трудом выговорил слово на всеобщем языке.
В ответ Марика произнесла длинную фразу, смысла которой я не понял. Она говорила на языке, напоминавшем эльфийский, но лишь отдаленно.
Когда мы вышли из сарая, я невольно вскрикнул. До земли было дальше, чем я предполагал. Сарай был сооружен на небольшой площадке, устроенной таким образом, что стоит сделать несколько шагов в сторону - и ты отправишься в длительный полет вниз. Из-за пышной зелени землю внизу разглядеть было невозможно, но по моим прикидкам высота была приличная. Интересно, как они перебираются по деревьям.
В следующую минуту наш проводник показал как. Он что-то произнес, и прямо под моими ногами, там, где площадка обрывалась, появился зеленый овальный портал. Не дожидаясь, пока мы примем решение, эльф бесцеремонно толкнул нас в него.
Миг забытья - и я оказался в просторном зале с деревянным полом и стенами. Из предметов мебели в зале имелся только деревянный трон, около которого с мечами наперевес стояли несколько десятков эльфов. А вот на самом троне восседал пышно одетый старый эльф. Да-да, вы не ослышались. Именно старый! Обычно, как всем известно, понятие «старость» неприменимо к этому народу, но сейчас я смотрел во все глаза на сидевшее передо мной исключение.
Приведший нас проводник что-то сказал старику, и тот посмотрел на нас. Я невольно вздрогнул, увидев его глаза. Взгляд зеленых глаз, казалось, проникал в самую душу. Я поспешно поставил блок. Не люблю, когда кто-то в моей голове копается. Я покосился на Марику и, к своему удивлению, понял, что она, наоборот, полностью раскрылась.

Предыдущая страница 23 Следующая страница


Темный бог 24

- Ты что, с ума сошла? - прошипел я, но в ответ получил такой взгляд, что решил помолчать.
Старик отвел взгляд от Марики и внезапно… улыбнулся. А потом заговорил на чистейшем всеобщем. Я с изумлением уставился на него. Марика была поражена не меньше меня.
- Вас сейчас освободят… - начал старик, и в следующую минуту путы, сковывавшие наши руки, исчезли. - Извините моих подчиненных, они посчитали вас шпионами.
- Весьма признателен, - буркнул я, но Марика еще раз одарила меня предупреждающим взглядом и торжественно произнесла:
- Мы - король темных гномов Мирн Первый и королева темных гномов Марика.
- Знаю, - сказал старик, - прочитал это у вас в голове. Тысячу извинений за такое зондирование, но у нас тяжелые времена и мы пытаемся выжить в схватке с проклятым Орродирном. Я вождь свободных эльфов Серовин. Мне известна ваша история. Опять же из вашей, королева, головы. - Старик откинулся на троне и на этот раз посмотрел на нас участливо. - И я могу вам помочь, так как наши цели, я так понимаю, совпадают.
- Рада это слышать, - произнесла Марика. - И что вы намерены предпринять?
- Во-первых, я должен сообщить вам новость, которая наверняка будет для вас, мягко говоря, неприятной.
- Что за новость? - не удержался я.
- Ининдра остался в этом мире. Как и Вендер.
- Но как такое может быть?! - воскликнул я, чувствуя, как земля уходит у меня из-под ног.
- Он бог, - наставительно проговорил Серовин. - Его нельзя уничтожить, да и изгнать очень непросто. Сейчас он взял себе облик Верретера, помощника Орродирна.
- Вот это новость, - заметила обескураженно Марика. - Выходит, Мирн, все наши старания были напрасны?
- Ничего не бывает напрасным, королева, - произнес Серовин.
- Но камень… - вырвалось у меня, я закрыл рот рукой, но поздно.
- Я знаю о нем, - сказал эльф, - и вы правильно беспокоитесь. Он не оставит вас и его в покое. Сейчас у Ининдры куда меньше силы, чем раньше. Но, к сожалению, в его распоряжении весь Орден Раала. И сейчас он набирает армию. Так что грядут тяжелые времена. В общем, у меня к вам предложение. Надо изгнать Темного бога, пока он не нашел камень.
- Всего-то? - насмешливо хмыкнул я. - Интересно, а план у вас есть?
- Есть, - ответил вождь. - Я хочу предложить вам остаться у нас на несколько дней. Поверьте, у меня есть что вам предложить. Судьба занесла вас к нам, вы не пожалеете об этом. Мы можем быть полезны друг другу. Тем более что пока мы не можем отправить вас в Гнолл. Ининдра заблокировал всю транспортную магию в лесах Крона.
- Мы не против, - кивнул я, переглянувшись с Марикой, - только надо предупредить наших в Гнолле.
- Это не проблема. Связаться мы сможем.
- Что ж, - сказала Марика, - тогда мы принимаем предложение.

Глава 6
ДИКИЕ ЭЛЬФЫ

Кавен выжил отчасти благодаря магическому таланту Вендера. Мало того, маг сумел внушить королю, что вероломные гости Мирн и Марика чуть не отправили властителя Кавентона на тот свет. Король уже был готов поверить во что угодно. Вендер в который раз поразился силе Темного мастерства.
Орродирн в облике Мерроу куда-то исчез, не удосужившись поставить своего партнера в известность. Вендер остался один. Но он уже освоился во дворце. Местные царедворцы боялись нового фаворита короля. Особенно после того как этот самый фаворит очень быстро и изощренно избавился от своих самых непримиримых соперников.
Прошло несколько дней. Вендер получил от короля полную свободу действий в отношении предстоящей войны. Да-да, именно войны. А во время разговора с военным министром, невзрачным человечком с бегающими глазами, Вендер еле сдерживался, чтобы не возмутиться открыто поведением этого с позволения сказать генерала. Бросалось в глаза, что ни в одном бою тот не участвовал, несмотря на множество орденов на парадном мундире. Мало того, этот фанфарон еще и упирался, несмотря на личный указ короля. Видите ли, разговаривать с Кавеном он хочет!
- Послушайте, генерал Моклав, - Вендер призвал сам себя к терпению, - во-первых, я вам повторяю, мы не собираемся открывать широкомасштабные военные действия. Я прекрасно понимаю, что Гнолл далеко и полноценный поход туда наших войск невозможен. Я же вам говорю, мне нужно несколько рот, составленных из ваших отборных солдат. С магами я уже договорился. В чем проблема?
- Можно мне поговорить с королем?
- Тьфу ты, сказано же, король болен. - Вендер взял со стола пергамент и сунул его под нос генералу. - Подпись видите? Чья подпись?
- Короля.
- Так что же вам еще надо?
- Но вы понимаете, это же начало военных действий. Король должен лично отдать мне приказ. Таков порядок. - Генерал говорил уже виноватым тоном, но не сдавался.
- Ладно, - вздохнул Вендер. - Хочешь поговорить с королем? - Он уставился на генерала тяжелым взглядом. - Что ж, пеняй на себя!
Вендер взмахнул рукой, стена, около которой стоял Моклав, стала прозрачной, и он увидел стоявшую за ней кровать и сидящего на кровати короля. Маг даже немного посочувствовал военному министру, вид у Кавена был, как говорится, «краше только в гроб кладут».
- Что еще? - проворчал король.
- Ваше величество, - подрагивающим голосом проговорил генерал, - мне нужен ваш приказ по поводу войны. Уважаемый Вендер…
- Тебе передали письменное приказание? - перебил его король.
- Да…
- Так чего тебе еще нужно? Выполняй все, что скажет тебе уважаемый Вендер, и не беспокой меня по пустякам, если не хочешь отправиться служить полковником на границу!
В следующий миг стена вновь стала непрозрачной.
- Еще что-то надо, чтобы вы поверили? - ехидно осведомился маг.
- Нет, - вскочил со стула генерал, - я лично отберу две роты самых лучших солдат. А также командиров. Когда они вам нужны?
- Через два дня.
- С вашего позволения, - поклонился генерал.
- Идите, - отпустил его Вендер.
Едва генерал вышел, маг почувствовал, что его вызывают. Он прошептал заклинание и увидел перед собой призрачную фигуру Орродирна. На этот раз эльф был в собственном обличье.
- Наконец-то, - проворчал Вендер, - ты куда пропал? Не предупредил меня, исчез.
- Извини, - ответил тот, - время дорого. Мы охотимся за нашими гномами. Они у диких эльфов. Сам понимаешь, достать их непросто.
- Ясно, - кивнул маг. - А когда мы собираемся в Гнолл?
- Сначала надо захватить Марику и Мирна. Ининдра говорит, что сам сможет найти камень, но он требует уничтожения этих гномов.
- Ладно, только постарайтесь не задерживаться.
- Как там Кавен?
- Нормально, месяц я смогу его держать под контролем, но не больше. Он может концы отдать.
- Хорошо, не переживай. Мы уже почти нашли беглецов. Они заблокированы и не могут вернуться к себе в Гнолл. По крайней мере сейчас.
- Так, может, воспользоваться их отсутствием и похитить камень?
- Это вопрос не ко мне, - пожал плечами Орродирн, - это вопрос к Ининдре. Но ты знаешь, что с богами спорить не принято.
- Знаю, - вздохнул Вендер.
- Все, до встречи! Жди нас.
Призрачное изображение исчезло.
- Ну нет уж, - проворчал маг, - я не собираюсь ждать у моря погоды. Если Ининдра так глуп, что не хочет воспользоваться случаем, им воспользуюсь я!
Вот уже пять дней мы гостили у эльфов Серовина. Надо отдать должное этому народу, он оказался очень гостеприимным. Нам выделили просторный дом на деревьях. Угощали нас на славу. Только вот все вопросы по делу вождь игнорировал. Только в самый первый день он сдержал обещание, и Марика связалась с Нави. Глава Совета магов страшно обрадовался, узнав, что мы живы.
- Вы не представляете, как я рад, - сказал он. - Здесь у нас чуть бунт не начался. Вы все-таки очень популярны в народе, королева…
- Ладно, комплименты потом, - улыбнулась Марика, - главное - камень! Пусть все маги переедут во дворец. Следи за сокровищницей. Ни один чужак не должен проникнуть туда. Всех проверяйте на заклинания личин. Разрешаю воспользоваться всеми артефактами, которые найдете в сокровищнице. Ясно?
- Но что случилось? - Нави нахмурился. - С чем это связано?
- Тебе надо знать только то, что Ининдра или его слуги будут пытаться проникнуть во дворец.
- Но… - Нави замолчал, остановленный поднятой рукой королевы.
- Ты все понял, маг? - строго спросила она.
- Да, ваше величество, - поклонился тот. - Когда вас ждать?
- Я с тобой свяжусь.
На этом наш сеанс закончился. И лишь спустя несколько дней после этого разговора, когда наша с Мариной чаша терпения уже переполнилась, вождь пригласил нас к себе.
- Итак, - заявил он, - наши маги не сумели пробить блокаду, и на дальние расстояния портал мы создать не можем. Однако у нас получилось создать портал до замка Колн-тор-Раала.
- А он разве уцелел? - вырвалось у меня. - Ведь там был пожар.
- Да, пожар был. Замок потерял несколько башен, рухнула восточная стена, но большая часть осталась целой. А сейчас его восстанавливают. И очень быстро. Конечно, не без помощи Ининдры. Эта тварь решила сделать замок своей резиденцией.
- М-да… - протянула Марика. - И зачем вам туда портал?
- Для того чтобы проникнуть в самое логово Ининдры и уничтожить его.
- Уничтожить? - скептически покачал я головой. - Бога? Интересно, каким образом?
- Вот каким. - Старик выложил на стол небольшую книжицу в кожаном переплете. - Это одна из самых величайших реликвий нашего народа. Эти заклинания никто не произносил уже тысячу лет. Заклинания изгнания.
- Так они существуют, - пораженно прошептала Марика. Я тоже уставился на маленькую скромную книжицу.
- Чувствую, вы не верите, - покачал головой эльф, - но поверьте, друзья, это именно те заклинания.
- Мы верим, - сказал я, - только вот что вы предлагаете? Заявиться в Колн-тор-Раал, прийти к Ининдре и выгнать его из захваченного тела?
- Именно так, - улыбнулся эльф. - Вы все правильно описали, уважаемый.
- Насколько я помню из своей единственной схватки с ним, - начал я, решив опустить немного старичка на землю, - с богом не так просто справиться. Или вы собираетесь туда несколько сотен эльфов отправить?
- Зачем несколько сотен? - искренне удивился Серовин. - Всего трое. Вы двое и один наш лучший маг.
- Втроем против Темного бога и Ордена? - вмешалась в разговор Марика. - Извините, но не кажется вам, что это равносильно самоубийству?
- Нет, не кажется, - упорствовал старик. - С этими заклинаниями, - он хлопнул рукой по книжице, - вы справитесь.
- М-да, - протянул я. - А вы, значит, в это время будете сидеть на своих деревьях и, потирая руки, ждать исхода схватки?
- А что, прикажете нам взять осадой Колн-тор-Раал? Поймите, среди нас нет воинов. Да, мы пока успешно обороняемся благодаря хорошему знанию леса и нашей магии. Но все это не может продолжаться бесконечно. Вы же другие. Тем более ты, Мирн, которого коснулась печать бога гномов, хранитель камня. Конечно, вы можете отказаться, но поверьте, более подходящего случая избавиться от Ининдры не подвернется. Еще через пару недель он наберет армию, и тогда его уже не сможет остановить никто!
- Ладно, мы согласны, - сказала Марика.
Я хотел было возразить, но она положила мне руку на плечо, и я промолчал. Вот, демон меня побери, как я стал зависеть от женщины. Ничего с собой поделать не могу.
- Отлично! - расплылся в улыбке Серовин. - Тогда отдыхайте. К вечеру будет готов портал. За вами придут.
На этом наш разговор закончился. Мы с Мариной отправились в выделенные нам апартаменты. Всего три портала - и мы в нашем временном доме. Я уже привык к подобным перемещениям и считал это весьма удобным изобретением. По пути я попытался расспросить свою жену, почему она так уверена в благополучном исходе нашей борьбы против Ининдры, но вразумительного ответа так и не получил. Женщины есть женщины.
Зайдя в наше жилище, мы застали там гостя. Это был эльф, причем в отличие от тех, что мы видели раньше, он был строен и ослепительно красив. Марика посмотрела на него такими глазами, что я почувствовал укол ревности.
- Ваши величества, - поднялся эльф нам навстречу. - Меня зовут Элевон. Я тот самый маг, который отправится с вами к Ининдре.
Я еще раз оглядел нашего будущего спутника. К сожалению, возраст эльфов, как я уже неоднократно говорил, определить трудно. Этому я бы дал лет восемнадцать, а можно было и несколько сотен, что куда вероятнее.
- Вождь сказал, что вам нужна помощь в изучении вот этого. - Эльф протянул книгу, которую я видел у Серовина.
- Но, - мы с Марикой переглянулись, - разве на изучение этой магии хватит нескольких часов?
- Хватит, - успокоил нас эльф. - Пожалуйста, присядьте и послушайте.
Мы покорно сели и провели три незабываемых часа. Я еще никогда не встречал заклинаний, которые запоминались, стоило их прочесть один-единственный раз. Я ощущал, как по моим жилам струится магическая сила. Трудно передать словами мои ощущения. Никогда ничего подобного я прежде не испытывал.
Три часа пролетели словно одна минута. Я даже не заметил, как наступил вечер. Но всему приходит конец. Эльф захлопнул книгу.
- Если не возражаете, нам пора, - сказал он, поднимаясь. - Как ощущения?
- Отличные, - ответили мы в один голос.
- Я рад, что вы оценили силу первозданной магии эльфов. Все готово для нашего путешествия.
- Что ж, тогда вперед, - произнес я, и мы покинули наше пристанище.
Чтобы попасть на нужное место, мы прошли с десяток порталов и в конце концов очутились на широкой площадке, образованной переплетением ветвей двух гигантских деревьев. В центре ее горело малиновое окно портала. Около него нас ждал Серовин со своей свитой.
Я посмотрел вверх. Сквозь ветви деревьев темнело небо, усыпанное звездами. Воздух наполняли сотни неизвестных мне, но приятно дурманящих ароматов. Я невольно подумал, что не отказался бы провести остаток жизни здесь вместе с Марикой. Посмотрев на свою королеву, я понял, что она испытывает похожие чувства. - Приветствую вас. - Голос старика нарушил очарование вечера, опустив меня с небес на землю. - Я вижу, вы уже познакомились с Элевоном. Учтите, это самый опытный маг среди нас. В его возрасте даже я не подавал таких надежд. Последнее напутствие. Вы теперь знаете заклинания изгнания. Помните, что вряд ли Ининдра даст вам второй шанс их использовать. Действуйте внезапно, вас там не ждут. По моим данным, Темный бог сейчас во дворце. Его облик - облик Верретера - вам знаком. Так что в путь!
Мы дружно шагнули к порталу.
Вендер знал что делал. Ининдра недооценивал своего помощника. Маг все-таки решился проверить в деле Темное мастерство, пусть он и владел лишь его небольшой частичкой. По крайней мере, он был уверен, что найдет камень, куда бы его ни запрятали. Подготовился к походу он тщательно. Пользуясь тем, что Кавен был в полной его власти, он взял с собой четверых магов, которых лично проверил, и убедился в их силе.
Пройдя через портал, они очутились в одной из боковых комнат королевского дворца Гнолла, использовавшейся в качестве гардеробной. Маг предварительно обследовал дворец и знал его не хуже самих его обитателей.
В комнате он прошептал заклинание и быстро обшарил магическим сканированием дворец. Вот она, сокровищница! Вендер еле удержался, чтобы не потереть в предвкушении руки. Он повернулся к магам:
- Я вас сделаю невидимыми, но только на некоторое время. Поэтому вы должны передвигаться быстро. Когда мы доберемся до сокровищницы, вы вступите в схватку с охранниками, а я проникну в нее. Атаковать только по моей команде. Ясно?
- Ясно, - ответили маги.
Вендеру почудилось в их голосах какое-то сомнение, и он, недолго думая, применил заклинание «берсерк», тем самым заставив своих спутников забыть о чувстве самосохранения.
Но в план Вендера вмешались непредвиденные обстоятельства. Вообще план мага был прост. Для того чтобы попасть в сокровищницу, надо было дойти до конца коридора, по широкой лестнице спуститься вниз, затем, миновав два коридора, открыть еще одни двери, спуститься вниз по винтовой лестнице - и вот она, сокровищница. Вендер просто не ожидал, что его встретят еще на лестнице. Мало того, к его огромному удивлению, наложенные им на себя чары не помешали пятерым магам, охранявшим лестницу, распознать врага.
Они атаковали без предупреждения. Вендер поставил «темную завесу», являющуюся защитным полем огромной силы, и устроил настоящий фейерверк из огненных шаров и молний. Он даже не стал обращаться к своим спутникам, которые стояли за его спиной и терпеливо ждали приказа.
Когда рассеялся дым, мрамор по всей площади лестницы был покрыт слоем гари, на котором валялись пять обожженных тел. Вендер бросился вперед, понимая, что скоро поднимется тревога. И она поднялась, едва он успел сбежать вниз. Там его поджидали уже десять магов. Вендер понял, что где-то просчитался и его приход оказался не таким неожиданным, как он надеялся. Но отступать было поздно.
Его защита справилась с массированной атакой, а в ответ он вновь обрушил фейерверк энергетических заклинаний. Только теперь его атака не уничтожила всех врагов. Тогда Вендер вызвал двух гхорсов, решив пока не открывать своих невидимых спутников. Две закутанные в плащи фигуры метнулись на магов, выставив перед собой шестипалые руки, и за считаные минуты все противники были растерзаны. Вендер поморщился и поспешно отозвал гхорсов. Их безудержная жажда крови могла обрушиться на самого вызывающего, поэтому самым главным было их вовремя остановить. Дальнейший путь по коридорам оказался свободным. Основная масса противников скопилась у дверей перед лестницей, ведущей к сокровищнице.
Вендер понял, что пора. Он трансформировал свою защиту, превратив ее в своеобразную кольчугу, затянувшую тело на манер доспехов, приказал своим невидимым спутникам переходить в атаку, выхватил из воздуха вспыхнувший алым светом меч и бросился вперед. Первые три противника были разрублены им на куски, а вот четвертый оказался куда опытнее.
Меч Вендера рассек воздух, и в следующую секунду его отбросило к стене. Противник ударил каким-то странным заклинанием наподобие огненного кнута, но защита выручила мага. Он, взяв себя в руки, вновь вызвал гхорсов и обрушил на магов, преграждавших ему путь к заветной двери, весь запас своих огненных заклинаний.
К его разочарованию, в схватке погибли сопровождавшие его маги.
Перешагивая через обожженные трупы, он стремительно подлетел к двери, распахнул ее и, захлопнув, запечатал самым мощным заклинанием, которое ему было известно. Теперь дверь должна была продержаться долго. Дальше его путь лежал вниз по узкой винтовой лестнице в сокровищницу Гнолла.
Вендер сбежал по крутым ступенькам и, открыв широкую дверь, оказался в сокровищнице. На миг его ослепило сияние золота и драгоценных камней в бесчисленных открытых сундуках, которыми был заставлен огромный зал. Но сейчас эти драгоценности занимали его менее всего. Ему был нужен маленький неприметный камень, который заключал в себе дальнейшую судьбу и Ининдры, и его, Вендера. Он прошептал заклинание и, быстро просканировав зал, определил местонахождение артефакта. А вот и он.
Вендер направился в дальний конец зала, но вдруг на его пути появилось новое препятствие в виде четырех гномов. Маг остановился и внимательно посмотрел на противника. Первым заговорил предводитель гномов, довольно молодой, в богато расшитом плаще с замысловатым медальоном на груди. Выходило, что его встречает новый глава Совета магов Гнолла.
- Ты не ошибся, - прочитал его мысли гном, и Вендер поспешно поставил блокировку. Сразу видно, что парнишка непростой.
- Меня зовут Нави. И мы не пустим тебя ни на шаг дальше. У тебя, отступник, два выхода. Убраться отсюда живым и невредимым прямо сейчас и не заставлять нас отправлять твою душу к демонам. И второй выход, самый глупый. Напасть на нас. В этом случае твоя душа точно отправится к демонам, и этот путь будет очень болезненным. Так что ты выбираешь?
- Я выбираю вашу смерть, - процедил Вендер. - С кем вы собираетесь сражаться, щенки? И чем - вашей жалкой магией? Готовьтесь к смерти!
С этими словами он отступил назад и поднял вверх руки.

Глава 7
ИЗГНАНИЕ ТЕМНОГО БОГА

Мы очутились в маленькой темной комнатушке. Но Элевон, осмотревшись, заявил, что все идет по плану. Не знаю, о каком плане он говорил, но я лично ничего не видел. Оставалось положиться на зрение эльфа. Держась за ним, мы выбрались из комнаты, дверь которой оказалась незапертой.
В узком каменном коридоре, в который мы вышли, на стенах тускло горели факелы, немного развеивая мрак. В спертом воздухе чувствовалось что-то такое, от чего меня пробила дрожь.

Предыдущая страница 24 Следующая страница


25 Сергей Карелин

- Все пронизано страхом, - прошептала Марика, посмотрев на меня.
- Это Ининдра, - повернулся к нам эльф. - Он установил в Ордене такие порядки, что теперь все его члены боятся за свою жизнь. Атмосфера страха охватила весь Колн-тор-Раал. Теперь никто не задает вопросов новому магистру, все его приказы выполняются мгновенно. Он, кстати, создал в здешних подземельях пыточные камеры.
«Пыточные камеры у эльфов? Да уж, в изобретательности ему не откажешь», - подумал я.
Мы прошли по коридору и, повернув направо, очутились перед огромным зеркалом. Только вот отражались мы в нем очень странно. Черты моего лица и Марики оказались почему-то искаженными, лишь эльф выглядел в зеркале таким, каким был.
- Это местные порталы перемещения, - объяснил Элевон. - В отличие от привычных вам порталов, они перемещают несколько существ одновременно.
- И куда ведет этот портал? - поинтересовался я.
- Наверх, в одну из башен дворца. Сейчас мы должны определить, где находится Ининдра. В зависимости от этого и выберем маршрут. Этот портал - один из пяти в этом коридоре.
- Ну что ж, - пожал я плечами, - подождем.
- Не надо ждать, - улыбнулся эльф, - я уже вычислил. Нам нужен именно этот портал. Ининдра, или правильнее сказать Верретер, находится сейчас в одной из комнат в верхнем ярусе башни. Наша задача напасть неожиданно. Два перехода - и мы на месте…
- А что вы тут делаете? - внезапно раздался громкий голос.
Я резко повернулся и увидел трех эльфов, державших наперевес длинные посохи. Они были одеты в однотонные зеленые плащи и выглядели как три брата. Длинные вытянутые лица и бледно-голубые глаза. Острия посохов были направлены на нас.
- Портал заблокирован, - сообщил один из эльфов, - так что сначала вы нам ответите, каким образом оказались здесь, а потом мы решим, что с вами делать.
- Я сама решаю, что мне делать, - проговорила высокомерно Марика и подмигнула мне.
Мы одновременно атаковали эльфов. Те не ожидали от нас такой прыти, поэтому наш с Марикой совместный удар смел с пути противников. Всех троих разметало по стенам, один, правда, поднялся на ноги, но тут в дело вступил Элевон, и тот осел на землю, присоединившись к валявшимся без сознания товарищам.
- Молодцы, - сказал Элевон, - я знал, что Серовин выбрал вас не просто так.
- Меньше разговаривай, - посоветовал я, - нам надо поскорее убираться отсюда. Как только найдут этих эльфов…
- Ну это не проблема, - улыбнулся Элевон и прошептал заклинания. Лежавшие на полу тела медленно растаяли в воздухе. - Вот и все, - сказал он, - можно спокойно продолжать путь.
И мы вошли в портал. В отличие от привычных мне порталов, сознание мое на этот раз не помутилось. Просто нас обступила темнота, и вышли мы в коридоре, который на первый взгляд совершенно не отличался от того, в котором мы были до этого. Только на противоположной стене светился еще один портал.
- Нам сюда, - показал на него эльф. - Давайте быстрее. Здесь охранников больше, чем внизу. Нам может больше так не повезти.
Мы прошли через портал и очутились в светлом помещении с белыми стенами и полом. Комната была пуста, а в центре вверх уходила крутая винтовая лестница. Я прикинул высоту. Получалось, от пола до потолка было не менее десяти метров. М-да. Чтобы лезть по этой лестнице, нужно быть гномом. Ума не приложу, как эти дылды эльфы карабкаются по ней.
- Вы готовы? - повернулся к нам Элевон. - Эта лестница приведет вас туда, куда надо. Идите.
- Что значит - идите? - удивился я. - А как же ты?
- Я буду охранять здесь, - со вздохом сказал эльф. - Как только начнется заварушка, сюда сбегутся все эльфы замка. Так что у меня будет случай показать свое мастерство.
- Но это сумасшествие, - покачала головой Марика, - неравная схватка.
- Идите, прошу вас.
- Ладно. - Я положил руку на плечо Марики. - Мы разберемся с Ининдрой и вернемся за тобой.
- Приготовьте заклинания и помните мои уроки, - сказал эльф. - Поторопитесь!
И мы полезли вверх по лестнице. Подъем даже мне показался трудным. Но все когда-то кончается. Кончилась и лестница, мы ступили на небольшую площадку. Перед нами находилась простая деревянная дверь.
- Он тут, - прошептала Марика, - я чувствую.
Я прислушался к своим ощущениям. Дверь источала магию, злую магию. Невероятно мощную магию.
- Готова? - посмотрел я на Марику.
- Готова, - ответила она, и мы ринулись вперед.
Вендер презрительно смотрел на своих противников.
- И как вы собираетесь мне помешать, жалкие гномы? - презрительно осведомился он.
- А вот так, - прорычал Нави и выставил перед собой руку, в которой сверкнул серебряный медальон.
- Медальон смерти, - выдохнул Вендер.
- Ты хорошо знаешь артефакты, - рассмеялся Нави. - Да, это медальон смерти. В сокровищнице Гнолла много интересных вещей.
Вендер замялся. Медальон смерти обладал способностью возвращать все заклинания, направленные против его владельца, назад, к тому, кто атаковал. Правда, неизвестно было, как он поведет себя с заклинаниями Темного мастерства, ведь они гораздо древнее этого медальона. Риск оставался, но отступать было поздно. Вендер перестал бы себя уважать, если бы отступил. Он вспомнил о своей палочке-выручалочке - вызвал гхорсов.
Две сгорбленные фигуры появились перед гномами и замерли, уставившись на медальон в руках Нави, но ненадолго. Гхорсы развернулись и… бросились на Венд-ера. Маг успел вызвать еще двух гхорсов и взмыл под своды зала. На глазах гномов и человека закипела схватка между гхорсами. Вой, рев и стон стояли жуткие.
Вендер очнулся первым и, пользуясь тем, что гномы изумленно наблюдают за схваткой, прошептал заклинание и взмахнул рукой. Медальон выскочил из руки Нави и отлетел в сторону, а следом три огненных шара устремились к гномам. Лишь один Нави успел заметить их, и ему, вместо того чтобы побежать и схватить медальон, пришлось срочно ставить защиту.
Но она спасла только его и двух напарников, стоявших за ним. А вот гном, стоявший впереди, принял на себя удар. Огненный шар вонзился ему в бок, следующий угодил в плечо, и в яркой вспышке он исчез. Вендер ругнулся и, увидев перед собой вспышку, стремительно нырнул вниз, к полу, а высоко над его головой полыхнуло пламя.
- Что ж, поиграем, - грозно пробормотал он и вновь взмыл вверх. Тем временем гхорсы уже закончили свой бой. Все четверо валялись полумертвые на полу.
Вендер без труда отвел несколько молний гномов и уже готовился нанести ответный удар, но прозевал выпад Нави. Хитрый гном отвлек внимание противника молнией, а сам послал вслед «лезвия». Вендер увидел их поздно и успел только немного уклониться в сторону. Для «лезвий» не существовало преград, будь то Темное мастерство или простая защита. Они взрезались в бок Вендера, брызнула кровь. Но маг быстро прошептал обезболивающее заклинание, и рану затянуло серой массой, превратившейся во что-то вроде повязки.
В ответный удар Вендер вложил силу Темного мастерства. В зале потемнело, к гномам потянулись темные дымящиеся нити. Нави бросился к медальону, и в тот момент, когда он схватил его, первые нити легко прорезали защитную сферу его соратников и опутали несчастных. Сдавленный крик… и все было кончено. Те же нити, что потянулись к Нави, столкнулись с силой медальона, который тот успел выставить перед собой.
Вендер понял, чем это ему грозит, поспешил пролететь над нитями, тянувшимися теперь к нему, и, выхватив свой дымящийся меч, напал на противника сверху. Однако Нави оказался шустрым гномом, в его руках тоже появился меч. Отбив удар Вендера, он отпрыгнул в сторону и вновь послал во врага «лезвия». На это раз они чиркнули рядом с головой мага, снеся ему ухо.
Вендер взревел от боли, превозмогая себя, выкрикнул лечащее заклинание и отлетел в сторону.
- Вижу, - прокричал он Нави, - тебе нравится это заклинание? Ну так получи!
Вендер призвал Темное мастерство и прокричал нужную фразу, а сам поспешил взмыть под самый потолок. В следующую секунду к Нави со всех сторон устремилось множество «лезвий». Гном даже не успел вскрикнуть, как «лезвия» располосовали его.
Маг опустился на пол и, тяжело дыша, доковылял до останков своего соперника.
- Хорошо сражался. Но в этом деле главное опыт, - проворчал он и, оглядевшись, подобрал свое ухо. Несколько манипуляций, и оно заняло свое место.
Вендер понимал, что его силы не бесконечны, даже с Темным мастерством. Он чувствовал себя опустошенным. Но надо было еще найти камень. И вот, наконец, серый невзрачный камень, который назывался камнем Гнорма, был в его руках. Он был мертв, но маг знал, что такие камни никогда не умирают. Надо было отправляться обратно в Кавентон. Тем более что на лестнице уже послышался топот множества ног. Еще одной схватки Вендер не выдержал бы. Он вызвал портал, и, когда в сокровищнице появились первые гномы, мага в ней уже не было.
- Я ждал вас, мои друзья.
Мы остановились как вкопанные, стоявшая у стола фигура повернулась к нам лицом.
- Это не Ининдра, - вырвалось у меня.
Перед нами стоял Орродирн. Мы находились в маленькой комнатке, большую часть которой занимали широкий стол и несколько стульев, на столе была разложена карта Крона.
- Садитесь, уважаемые, - предложил эльф.
- Где Ининдра? - нетерпеливо спросила Марика.
- Темный бог? - удивленно посмотрел на нее Орродирн. - Ининдра отправился туда, где ему и место! К Темным богам.
- Я тебе не верю, - пробормотал я.
- Ах, как плохо, когда не верят в добрые помыслы, - улыбнулся Орродирн. - Садитесь, прошу вас, я вам все объясню.
Мы с Марикой переглянулись и сели, но я все равно решил держать заклинания наготове.
- Я, конечно, виноват перед вами, - начал эльф, чем поверг меня в растерянность. Чтобы маг извинялся, да еще эльф! Это следовало записать в анналы. - Итак, выслушайте меня. Ининдры больше нет. Как у меня получилось его изгнать, объяснять долго, да мне не очень-то хочется и вспоминать об этом. Главное - я вновь получил контроль над своим Орденом. И, если хотите, доставлю вас в Гнолл.
- Нет уж, - возразила Марика. - Сначала мы хотим получить объяснения.
- Это я должен получить у вас объяснения, - проговорил, нахмурившись, Орродирн. - По-моему, это вы гости здесь, а не я. Между прочим, как вы вообще очутились тут? Небось без Серовина не обошлось?
- Это неважно, - сказал я, чувствуя, что меня прямо распирает от гнева. - Важно другое - ты бросил нас умирать тогда в замке, а сам позорно сбежал! И твой Орден оказался на службе у создания, которое собиралось разрушить весь наш мир. Так что мы будем задавать тебе вопросы, а ты - отвечать.
Моя решительность поразила даже Марику, а уж Орродирн вообще был ошеломлен. Наверно, в таком тоне с ним несколько сотен лет уже никто не разговаривал. Эльф аж побелел, если вообще можно сказать подобное об эльфе.
- Да как ты смеешь, гном, так со мной разговаривать! - закричал он, когда способность говорить наконец к нему вернулась.
- Он прав, Орродирн, - поддержала меня Марика.
- А что мне мешает кликнуть эльфов и уничтожить вас прямо сейчас? - продолжал кричать магистр.
- А то, что, во-первых, тебе это не по силам, - ляпнул я, - а во-вторых, ты что думаешь, мы бы стали с тобой спорить, не имей мы серьезной поддержки?
Зря я, наверно, обрушился на эльфа, надо было как-то поправить положение. Дело должно быть сделано. Серовин не просто так нас послал. И у нас имеются кое-какие сюрпризы.
- Так ты хочешь рискнуть? - спросил я.
Эльф задумчиво посмотрел на меня.
- А ты становишься настоящим королем, Мирн, - наконец улыбнулся он. - Сегодня твой день. Я даже не могу долго сердиться на тебя. В общем, так. Мне удалось разделить Вендера и Ининдру. Для этого пришлось прикинуться сторонником Темного бога. Поверил он в это быстро, удивительно, но это так. А дальше все было делом техники.
- А тебе известно, что твой Вендер в Кавентоне намутил? - спросил я.
- Во-первых, он не мой, - нахмурился эльф, - во-вторых, я, как видите, нахожусь сейчас в своем замке, а он - в Кавентоне, как ты правильно сказал. Но силенки у него уже не те, поэтому не думаю, чтобы он мог добиться чего-то серьезного.
- Ну да, - возразила Марика. - Взять под контроль короля и попробовать повесить на нас убийство главы Совета магов Кавентона! Это что, не серьезно?
- Он это сделал? Ну даже если и так? Вы же сейчас разговариваете со мной - значит, ускользнули от преследования. Без Ининдры Вендер никто. Скоро король Кавен очнется, и тогда для нашего общего знакомого начнется веселая жизнь.
- Я так и знал, что магистр запутает вас, - раздался сзади знакомый голос. Обернувшись, я увидел Элевона. - Да, я решил к вам присоединиться, - сказал он, - и, как вижу, вовремя.
Я посмотрел на эльфа. Появление Элевона его нисколько не обрадовало, и это еще мягко сказано.
- Ты кто такой? - грубо осведомился он.
- Я Элевон, сын Эовина, - спокойно ответил тот, - а вот ты кто такой?
- Невежа! Я Орродирн, магистр Ордена Раала!
- На самом деле, - усмехнулся Элевон, - ты Верретер. Помощник магистра, зачем-то взявший личину своего магистра. А вот где Орродирн и Ининдра, это вопрос…
- Это правда? - Марика изумленно уставилась на Орродирна.
Я тем временем прошептал заклинание и тоже посмотрел на него. Ах ты, демон меня побери, а ведь Элевон прав.
- Что ж, вы сами напросились, - произнес внезапно изменившимся голосом Орродирн. - Только ты ошибся, Элевон. Я не Верретер и не Орродирн. Но раз ты хочешь добраться до истины, ты узнаешь, кто я. Перед смертью!
- Ининдра, - произнес я. Но поздно я это сообразил. На нас обрушился огненный шквал. К своему удивлению, я остался жив, как и Марика. Элевон поставил защиту и тем самым спас нас.
И начался бой.

Глава 8
БУНТ

Вендер очутился в той же комнате, откуда отправился в путешествие. Несмотря на то что его шатало и он еле-еле держался на ногах, маг был доволен. Еще бы, камень теперь у него. И все свидетели мертвы. В том, что его инкогнито не раскрыто, Вендер был уверен.
Единственное, чего он сейчас хотел, это спать. Он открыл дверь и вышел в коридор. До его покоев было рукой подать, но, когда впереди завиднелась заветная дверь, чья-то тяжелая рука вдруг легла на его плечо. Удивленный маг повернулся и увидел перед собой десяток вооруженных до зубов стражников-гвардейцев. А руку на его плече держал высокий дородный мужчина лет пятидесяти с бульдожьим лицом. Вассиан, временно исполняющий обязанности главы Совета магов до выборов нового главы. На его хмуром лице не отражалось никаких эмоций.
- Что такое, Вассиан? - спросил Вендер. - Что случилось?
- Вы арестованы, - торжественно произнес тот. - Сопротивляться не советую.
- Как - арестован? - Вендер понял, что бежать бесполезно: сил не хватит. - По чьему приказу? - осведомился он.
- По приказу короля Кавена, - спокойно ответил Вассиан.
- Но где сам король?
- Меньше разговаривай, предатель, - процедил Вассиан и толкнул Вендера вперед.
Маг почувствовал, как его окружает вязкая пелена антимагической блокады. На руках мгновенно защелкнули браслеты, связанные между собой тонкой цепочкой. Все. Его лишили магии, и теперь он полностью в руках Вассиана. Эту блокаду не пробить ничем.
Хотя… никто ведь не пользовался для этого заклинаниями Темного мастерства. Вдруг это шанс? Но почему же его арестовали? Кавен очнулся. Нет, это невозможно. Невозможно снять заклинание, наложенное на короля. Даже магу высокого уровня - и тому понадобится несколько дней для этого.
Вместе со своими конвоирами он прошел по коридору и начал спускаться по лестнице. Вендер понял, что его ведут в подземелья дворца. Оттуда невозможно сбежать, надо что-то придумать сейчас. Как назло, враги выбрали очень удачный момент для захвата мага. Силы Вендера были подорваны схваткой в Гнолле.
Вдобавок по пути ему никто не встретился. И лишь когда они спустились на первый этаж и направились к неприметным дверям, ведущим в подвалы, в одном из идущих ему навстречу людей Вендер вдруг узнал Мерроу.
- Эй! - крикнул он, не обращая внимания на обрушивающиеся ему на спину удары конвоиров.
Тот заметил Вендера и внезапно изменил свой путь, направившись к конвоирам. Те остановились. Наступила пауза.
- Что происходит? - поинтересовался Мерроу. - Вассиан, почему мне ничего не известно об аресте? Это же, как я понимаю, арест?
- Арест, - подтвердил Вассиан, презрительно глядя на Мерроу. - А какое ты имеешь право задавать мне такие вопросы, да еще подобным тоном? Ты сам кто? Помощник главы. Ну так иди и не суйся не в свои дела.
- У меня есть особые полномочия, - забормотал, смешавшись, Мерроу.
- Твои полномочия больше не действуют, - ехидно улыбнулся его собеседник. - Скоро настанет и твой черед.
Оборвав на этом речь, Вассиан махнул рукой, и конвоиры повели Вендера дальше. Но, как и надеялся Вендер, Мерроу-Орродирн не собирался так просто сдаваться. Он прошептал заклинания и в следующую секунду встал на пути отряда Вассиана. Гвардейцам пришлось остановиться.
- Ты мешаешь исполнению королевского указа, - рявкнул, разозлившись, Вассиан. - Взять его!
Пятеро стражников бросились к Мерроу. Одного из них тот превратил в пылающий факел, второго прожег молнией, а вот с остальными ему пришлось схватиться врукопашную, так как времени на произнесение заклинаний совсем не оставалось. В руках у мага появился пылающий меч.
Но воины, напавшие на него, не были обычными солдатами. В гвардию брали самых лучших и к тому же учили сражаться с магами. Если обычного воина могли смутить «огненный шар», «молния» или иное наступательное заклинание, то гвардейцы привыкли ко всему. Вдобавок все их оружие и доспехи были обработаны антимагической жидкостью. Поэтому Мерроу-Орродирну пришлось нелегко.
Он отбивался изо всех сил, но противники теснили его. Вендер огляделся. Вокруг них начала собираться толпа, которую Вассиан с оставшимися воинами пытался разогнать, да куда там! Схватка во дворце Кавена, да еще между двумя магами, занимавшими высокие посты, - это событие из ряда вон выходящее. Однако никто благоразумно не вмешивался.
Тем временем Вассиану, видимо, надоело смотреть, как крутится и подпрыгивает в бесконечных парированиях и выпадах Мерроу, и он решил присоединиться к схватке. Тем более что противников у того осталось лишь двое. Еще двое валялись на полу. Один сжимал разрубленную до кости руку, другой умирал с размозженной головой. Но Вендер тоже не дремал. Да, сил у него осталось мало, но на кое-что хватит. Руки у него скованы, но рот-то никто не завязал.
Короткое заклинание превратило пол вокруг него в ледяной каток. Вассиан и гвардейцы оказались на полу, чем существенно облегчили задачу Мерроу-Орродирну. Тот расправился с последним солдатом и, пока Вассиан поднимался, успел уже отправить на тот свет еще двух солдат.
- Бросить оружие! - раздался громогласный приказ, сражающиеся невольно замерли. Обернувшись, Вендер увидел спускающегося к ним по лестнице Кавена в сопровождении военного министра и пятерых магов из Совета. С двух сторон короля прикрывали гвардейцы.
Вендер внимательно посмотрел на Кавена. Тот выглядел получше, но, судя по всему, от заклинания еще не успел избавиться. Это оставляло надежду.
- Что происходит? - негромко, но властно спросил король.
- Ваше величество, - поклонился ему Вассиан, который при виде Кавена побледнел. - По вашему приказу мы задержали изменника и вели его в подземелья, но его сообщник Мерроу пытался помешать нам.
- Это так? - строго спросил король Мерроу-Орродирна.
- Так разве мог я не вмешаться, видя, как преданных вашему величеству магов ведут в подземелья?! - воскликнул тот. - Вы же знаете, чем он пожертвовал…
Мерроу впился глазами в короля. Вассиан сделал то же самое, но… Вендеру стало все ясно. Он вздохнул с облегчением. Куда уж Вассиану тягаться с заклинаниями подчинения, в узор которых вплетена сила Темного мастерства.
Кавен моргнул и перевел взгляд на Вассиана. Гневный взгляд.
- Ты, наверное, с ума сошел, если задерживаешь моего ближайшего советника.
- Но вы же сами отдали приказ… - растерянно пробормотал тот.
- Лично я никаких приказов тебе не давал. И за твою ложь ты подлежишь наказанию сам! Схватите его!
Помедлив минуту, гвардейцы бросились к Вассиану, но тот показал, что не зря исполняет обязанности главы Совета магов Кавентона. В два счета раскидал солдат и взмыл вверх.
Мерроу взмыл за ним, а маги из гвардии, стоявшие за спиной Кавена, выпустили белые нити, и те устремились к Вассиану, но поздно. Прямо в воздухе тот вызвал портал и скрылся. Мерроу-Орродирн опустился на пол. Через несколько минут освобожденный от оков Вендер присоединился к нему.
- Мелоф, - позвал король, и к нему подошел невысокий сухощавый юноша. Впрочем, внешность была обманчива. Это был один из искуснейших магов.

Предыдущая страница 25 Следующая страница


Темный бог 26

- Я слушаю, - сказал Мелоф.
- Очисти здесь все и проведи должное расследование. Затем доложишь мне. Ясно?
Мелоф кивнул и отправился выполнять приказание. Кавен же вместе с Вендером и Мерроу покинули зал.
Мы рассредоточились по комнате. Памятуя о единственной своей схватке с богом, я решил не искушать судьбу и обрушил на противника весь арсенал своих атакующих заклинаний. Учитывая, что ко мне присоединились Элевон и Марика, нам удалось немного ошеломить бога. Едва он успел отмахнуться от огненной лавины и отвести пару молний, как к нему понеслись две призрачные тени, вызванные Элевоном. Представляли они собой каких-то причудливых тварей, похожих на огромных волков. Они на удивление быстро разобрались с защитой нашего противника.
Но бог есть бог. Он голыми руками разорвал тварей на куски, еще то зрелище, скажу я вам. Покончив с тварями, Ининдра, гулко захохотав, выкинул вперед руки, и я почувствовал, как ломается защита под бешеным напором силы. В следующую секунду нас троих швырнуло назад к стене.
Я как мог сгруппировался, но удар все же оказался сильным. Ослепленный болью, я сполз на пол, но сознания все же не потерял. Это позволило мне произнести лечащее заклинание и подняться. Осмотревшись, я увидел, что Элевон оправился быстрее меня и, поставив новую защиту, с трудом обороняется от Ининдры. Марика сидела, прислонившись спиной к стене, и в ответ на мой вопросительный взгляд виновато улыбнулась.
Что ж, я недолго думая воспользовался тем, что Ининдра увлечен распылением защиты Элевона, который держался каким-то чудом, и обрушил на него сбоку сложное заклинание, носившее название «ледяной шторм».
Оно действительно было сложным, но я уже несколько раз имел случай на своем опыте убедиться в его силе. Так что оно стоило затраченной энергии. И сейчас заклинание сработало безукоризненно. Белый луч, со свистом рассекая воздух, вонзился в незащищенный бок Ининдры. Защита, конечно, сумела пригасить его, но и того, что прорвалось, было достаточно, чтобы нанести богу урон.
Раздался рев, от которого сотряслись стены, и Ининдра повернулся ко мне. Я невольно вздрогнул - такая злоба горела в его глазах - и поспешил ретироваться. И вовремя, так как спустя секунду на том месте, где я только что стоял, зияла дыра глубиной в полтора метра.
Тем временем Элевон воспользовался тем, что бог прекратил его бомбардировать. Он метнул в Ининдру странное переливающееся призрачное копье. До последнего момента мне казалось, что оно достигнет цели, но Темный бог оказался проворным. Он успел перехватить копье и запустить его обратно. А Элевон не ожидал подобной резвости от своего противника. Он пропустил копье, и оно вонзилось ему в живот.
Глаза эльфа широко открылись, он как-то удивленно посмотрел на меня, всхлипнул и… взорвался. Я понял, что это последний шанс. Ининдра наблюдал за Элевоном, и в этот момент я стрелой устремился к богу, выбросив вперед руку и шепча слова заклинания. Признаться, в обычном бою я не рискнул бы воспользоваться им, но сейчас терять было нечего. Из моей руки вырвался ослепительно-белый луч. Заклинание было подпитано еще и перстнем на моей руке.
Луч врезался Ининдре в правый бок. На месте попадания расползлась огромная обожженная рана. Оглушительный рев заполнил все пространство, Темный бог что-то прокричал, вокруг него закрутился смерч. И тут я наконец вспомнил про заклинание изгнания. И на одном дыхании выпалил его.
Ничего не произошло. Ничего… Я застыл, растерянно глядя на Ининдру, а он вдруг исчез. Просто растаял. И следом за этим на меня обрушилась тишина, унося мое сознание.
Когда я вновь открыл глаза, то увидел над собой лицо Марики.
- Где бог? - прохрипел я.
- Исчез, - коротко ответила та и помогла мне подняться.
Я внимательно ощупал себя. Вроде все цело. Затем огляделся. Черные пятна обгорелых камней на полу. Запах гари в воздухе. И, судя по всему, в комнате остались мы вдвоем с Марикой.
- Интересно, сработало заклинание или нет? - спросил я.
- Надеюсь, что да. Он же исчез… - В голосе Марики не было уверенности. - Бедный Элевон…
- Жалко беднягу, - сказал я, - но поминальные молитвы потом. Сейчас надо выбираться отсюда.
Мы быстро привели себя в порядок и сосредоточились на вызове портала. И он вскоре появился. Синий овал загорелся в нескольких шагах от нас.
- Ну что, домой? - повернулся я к Марике.
- Домой, - ответила она, и мы шагнули в голубой огонь.
Привычная дурнота - и я очутился в странном помещении. Каменная комната без окон и дверей. Но воздух не спертый, значит, где-то есть вентиляционный люк. В углу стояли широкие приземистые нары, на которых валялось какое-то тряпье. Комнату освещал небольшой голубой шар под потолком.
Мне вдруг показалось, что я тут совершенно один. Я резко обернулся и, к своему облегчению, увидел рядом свою королеву, которая удивленно осматривала место, куда мы попали.
- Это не Гнолл… - полувопросительно произнесла она.
- Нет.
К своему стыду, я не смог определить, где мы находимся. Было ясно, что не в Гнолле, но вот где? Стены комнаты, похоже, блокировали магию. Нет, в самом помещении я мог ею пользоваться, но вот чтобы выйти наружу, с кем-то связаться… нет, не получалось.
- Похоже на тюрьму, - поделился я невеселым итогом своих раздумий с Марикой.
- Не похоже, а и есть настоящая тюрьма, - поправила меня она. - Понятно, что наш портал кто-то перенастроил. Вопрос - кто? Остается ждать, когда сюда явится наш тюремщик. Надеюсь, тогда все станет ясно. Давай попробуем найти выход. Должна быть какая-то скрытая дверь.
Облазив нашу камеру, простукав стены, мы так и не нашли никаких следов двери. Либо ее не было, либо она была очень хорошо замаскирована заклинаниями, причем такими, что их невозможно было обнаружить. В общем, загадки, загадки, загадки. Которые, впрочем, разрешились довольно быстро.
Мы просидели на нарах несколько часов, когда в камере появился портал и из него вышли трое эльфов в своих обычных зеленых робах. Мне они показались смутно знакомыми. А вот тот, кто появился следом за ними, был мне прекрасно известен. Это был вождь диких эльфов Серовин.
- Вы удивлены? - улыбнулся он.
- Честно говоря, да, - признался я. - Но как же Ининдра? Он изгнан?
- Не совсем, - вновь улыбнулся Серовин, и я вдруг сообразил, что с вождем что-то не так. Было в нем что-то почти неуловимое, что мешало мне признать Серовина.
Вождь вновь посмотрел на меня, на этот раз серьезно:
- Да, король Мирн, вы правы. А эти эльфы, - он махнул рукой, - мои новые слуги из Ордена Раала. Ордена, который объединил эльфов. Нет больше диких или степных эльфов. Есть эльфы под правлением Ининдры! - Он широко улыбнулся. - Красиво звучит, а?
- Ининдра, - прошептала Марика, и я тоже уставился на Серовина. На этот раз Темный бог принял его облик. И как ловко он нас провел.
- Ловко, гном, - сказал «вождь». - Самое главное - когда я посылал вас сюда, Серовина уже не было в живых. Я быстро расправился с этим вечно живущим дряхлым стариком. Теперь в Кроне один властитель. И скоро он будет повелевать всем миром! И ты вместе со своей женушкой поможешь мне. Ее кровь, гном, бесценна. Как и твоя. В тебе течет кровь того, кто пытался стать богом и чуть им не стал. Кровь Фосстера. Вы еще проживете месяц-другой, пока я не активирую камень, который раздобыл мне Вендер. Да-да, ваш старый знакомый Вендер. Он предпринял поистине глупый поход в Гнолл, который, к моему искреннему изумлению, оказался успешным. Так что теперь это вопрос времени. Сидите здесь и готовьтесь к встрече.
- Но… - Марика попыталась что-то сказать, но псевдо-Серовин лишь покачал головой и вошел в портал.
Его спутники последовали за ним. Мы с Марикой остались одни. Я почувствовал, как меня захлестывает волна отчаяния. Лишь невероятным усилием воли я справился с ней и посмотрел на жену. Она улыбнулась.
- Мы что-нибудь придумаем, Мирн, - прошептала Марика, обнимая меня, - обязательно придумаем.

Глава 9
НА ВЫРУЧКУ ХОЗЯИНА

Моз не знал, что делать. Он готов был сорваться с места и бежать к своему хозяину хоть на край света, но куда? Вдобавок Нави погиб от руки какого-то сумасшедшего мага, который вторгся в сокровищницу и ничего в ней не взял. Во время отсутствия короля и королевы их обязанности выполнял Совет магов, семь пожилых тупиц, которые только и делали, что спорили между собой. Если бы не Осторн, самый авторитетный маг в Совете после Нави, который хоть как-то держал в узде этих болтунов, в Гнолле воцарилась бы полная анархия.
Да о чем он вообще думает? Тролль выругался и, подняв кружку, убедился, что в ней нет ни капли. Оказался пуст и кувшин. Моз решил было отправиться за новым, как вдруг в дверь постучали.
- Кто там еще? - рявкнул тролль, но подобное «приглашение» не смутило тех, кто вошел в комнату. - Осторн? - Тролль встал из-за стола и попробовал неуклюже поклониться.
- Да ладно, - махнул рукой гость и уселся за стол. Рядом с ним сел самый старый маг Совета Горд.
Моз и не знал, что старик покидает свои покои. Говорили, что он не ходит на собрания Совета уже несколько лет.
- Послушай, Моз, мы решили обратиться к тебе. Так как ты самый доверенный слуга короля Мирна и королевы Марики, то именно ты должен послужить своим хозяевам.
- Говори, - рявкнул Моз.
- Уважаемый Горд, - начал Осторн, - определил место, где в данный момент находятся король и королева.
- И? - тролль даже привстал из-за стола.
- На Волшебных озерах.
- И что с ними? Как они?
- Они в плену.
- Как это в плену? Но это же территория Эникеи? Кто может держать правителей Гнолла на территории Эникеи?
- Вот это нам и надо выяснить. А находятся они в одном из полуразрушенных замков на островах Волшебных озер.
- Ясно, - пробормотал тролль, хотя на самом деле ясно ему было далеко не все.
Моз был несколько раз на Волшебных озерах и хорошо знал их, как и то, что там очень трудно кого-то найти. Пятьдесят островов были разбросаны по всем четырем озерам. На каждом сохранились полуразрушенные укрепления. На тех, что покрупнее, возвышались полуразрушенные замки. У королей Эникеи не доходили руки разобраться с этими островами, ставшими прибежищем не только разбойников и пиратов.
- И что вы предлагаете? - спросил Моз. - Я готов отправиться туда хоть сегодня!
- Похвальная верность, - кивнул Осторн, - но ты пойдешь не один. Это дело государственной важности. С тобой пойдет отряд наших лучших магов. И лично Горд.
- Этот стар… маг… - в последний момент успел поправиться Моз. - Но…
- Не пугайся, тролль. - Горд с улыбкой посмотрел на Моза неожиданно молодыми глазами. - Мне еще рано умирать. На этот поход меня хватит.
- Когда выступаем?
- Завтра рано утром. Подготовься как следует.
- Тролль всегда готов к походу!
- Что ж, тогда я спокоен, - серьезно произнес Осторн и поднялся. - Мы ждем тебя завтра на рассвете перед дворцом.
С этими словами он вышел из комнаты. Горд немного задержался. Окинув тролля внимательным взглядом и словно что-то для себя решив, он улыбнулся и сказал:
- Ты мне нравишься, тролль. Мы найдем твоего хозяина.
Горд удалился, а Моз еле удержался, чтобы не рассмеяться, хотя ему в общем-то было не до смеха. Разве можно отправляться в столь серьезный поход со стариком, который небось и имя свое с трудом помнит. Но Моз прекрасно знал, что спорить с Осторном бесполезно, все равно ничего не докажешь! Тяжело вздохнув, он лег спать.
Утром Моз, полностью экипированный, прибыл в назначенное место, ведя под уздцы своего богатырского коня. Здесь его уже ждали. Пятнадцать всадников и повозка, которой правил могучий гном в кожаных доспехах. Рядом с ним сидел Горд. Тролль открыл рот от удивления. Старик кардинально изменился. Нет, конечно, седые пряди и морщины никуда не исчезли, но осанка у него была как у молодого, и чувствовалось, что в руках старика есть сила.
- Ну что, тролль, - рассмеялся старик, явно довольный произведенным впечатлением, - готов к походу?
- Я всегда готов, - проворчал Моз, запрыгивая на коня.
- Тогда вперед! - отдал команду Горд, и повозка тронулась. За ней устремились всадники. Тролль замкнул колонну, выезжавшую из города.
- Мы что же, поедем своим ходом? - удивленно спросил он Горда, приблизившись к повозке, когда отряд выехал из города.
- Конечно же нет, - улыбнулся маг, - нам недалеко. Сейчас увидишь.
Горд не обманул. Они проехали несколько километров, затем свернули с дороги, углубившись в степь, и через полчаса Моз увидел странное сооружение, напоминавшее высокую башню. Только эта самая башня была сбита из беспорядочно соединенных досок.
- Бред какой-то, - пробормотал тролль.
- Никакой не бред, - услышал он голос Горда. Оказалось, что тролль, сам того не замечая, снова поравнялся с его повозкой. - Это одно из самых сложнейших заклинаний. Двадцать магов два дня трудились.
Произнеся это, маг живо спрыгнул с повозки и зашагал к башне. Не дойдя до нее шагов десять, он задрал голову и что-то прокричал. Башня зашаталась и рухнула, а на ее месте появилась длинная голубая полоса, которая начала расти вверх, превращаясь в стену из голубого дыма. Тем временем Горд вернулся обратно на повозку, делая вид, будто не слышит вопросов тролля. Спустя несколько минут стена превратилась в огромный портал. Порталов таких размеров Моз еще не видел.
- Ну как, - повернулся к нему Горд, - впечатляет?
- Впечатляет, - ответил тролль.
- Тогда едем.
Повозка устремилась к порталу, а за ней и всадники.
Едва Вендер со своими спутниками остались одни в королевских покоях, как Кавен зашатался и рухнул на кровать. Следом за этим в комнате появилась призрачная фигура, метнувшаяся к растерявшемуся Мерроу-Орродирну. Вендеру оставалось только смотреть, как его напарник с искаженным лицом падает на пол. Он даже не попытался вмешаться, потому что узнал в призрачной фигуре… Ининдру. А дальше магу предстояло удивиться еще больше. Призрачная фигура окутала тело его союзника. И через миг растворилась в нем. А еще через минуту тот поднялся с пола и посмотрел на мага.
- Ты что, - обратился псевдо-Мерроу к Вендеру, смотревшему на него со страхом, - переживаешь из-за гибели нашего союзника? Он меня разочаровал. Вот я и воспользовался его телом без согласия хозяина. Пора действовать. Ты согласен?
- Да, - несмело ответил Вендер.
- Помни, кто тебя спас… - Мерроу сурово посмотрел на своего слугу. - Я Ининдра, теперь я буду править этим миром.
- Но Кавен…
- Кавен при смерти, - рассмеялся бог, - местный Совет магов - кучка трусливых глупцов, которые пойдут туда, куда им скажут.
- А народ?
- Что народ?
- Он вряд ли одобрит кровавую резню. Как тогда в Сонгаме…
- То есть? - неожиданно ласково произнес бог.
- Ну, я хочу сказать, что, пока мы не закончим войну, - проговорил, набравшись смелости, Вендер, - не надо показывать народу истинную сущность… э-э-э…
- Истинную сущность правителя, то есть мою? - уточнил Ининдра. - Ты договаривай, договаривай.
- Именно так.
- Молодец. Мне нравится, что ты не боишься мне возражать. Это иногда полезно. Но только иногда! - Внезапно он бросил на Вендера такой взгляд, что тот уже начал перебирать в голове защитные заклинания. Но Ининдра так же внезапно смягчился. - Ты прав, - сказал он. - Я подожду до конца войны. А что, народ любит Кавена?
- Боготворит…
- Тогда мне пора полностью воплотиться в него. Тело у него достаточно крепкое, затуманен только разум. Так что, думаю, месяца четыре я в нем продержусь. А этого времени хватит нам с лихвой.
Мерроу замер и начал шептать заклинания. Вендер понимал слова, которые лились из уст бога, так как заклинания Темного мастерства были написаны на этом же языке. Не успел псевдо-Мерроу умолкнуть, как его окутало черное клубящееся облако. Спустя несколько минут оно исчезло, и глазам Вендера предстал король Кавен.
Ининдра придирчиво оглядел свое новое тело и, судя по всему, остался им доволен. Он подошел к лежавшему на кровати настоящему королю и прошептал заклинание. Тело медленно растворилось в воздухе. Ининдра повернулся к человеку:
- Ну как?
- Нет слов, - развел руками маг.
- Ко мне теперь обращайся только как к королю. Это ясно?
- Ваше величество, вы гений! - произнес с поклоном Вендер.
- Я не гений, я Темный бог, - рассмеялся Ининдра. - А теперь зови царедворцев. Я уже покопался в их головах, но нам все же надо соблюсти все формальности.
- Да, ваше величество.
Вендер вышел и через десять минут появился с толпой царедворцев. Все жаждали засвидетельствовать свою преданность и уважение оправившемуся от тяжелой болезни королю. Правда, Ининдра всех изрядно удивил. Особенно магов. Временно исполняющим обязанности главы Совета он назначил Мелофа, чем вызвал недовольство среди магов, которые считали, что есть более умудренные опытом волшебники, способные занять этот пост.
Но с королем не поспоришь, а выбирать настоящего главу будут лишь через два месяца. В принципе Вендера не удивил выбор Ининдры. Мелоф был сильным магом, но самое главное - преданным и не раздумывающим над тем, что надо выполнить.
Вообще Темный бог так жестко разобрался со всеми делами, что придворные, знавшие своего короля как мягкого и дипломатичного политика, были настолько удивлены, что даже не посмели возразить. Вендер еле сдержал смех, наблюдая за тем, как опытные, умудренные годами министры, еще недавно свободно вступавшие в дискуссию с королем, теперь опускают глаза и кланяются, не в силах выдержать обжигающего взгляда.
Когда все закончились и они остались один на один, Вендер поделился своими впечатлениями.
- Пусть знают, кто у них хозяин, - сказал Ининдра. - Кавен распустил их. Ничего, я порядок наведу быстро. Кстати, твоя задача - следить за военным министром. Этот жирный боров не особо хочет воевать. Ты должен объяснить ему, что если он будет саботировать мои приказы, то этот самый жир я ему выпущу.
- Хорошо, - кивнул Вендер. - Но я до сих пор не имею официальной должности при дворе.
- Твоя официальная должность, - бог внимательно посмотрел на Вендера, - глава Совета магов Кавентона!
- Что? Но Мелоф…
- Что Мелоф?
- Он же временно исполняет обязанности главы. Потом выборы…
- Выборы мы устроим через четыре дня. И выберут тебя, это я тебе говорю как Темный бог Ининдра. Пока мы будем готовиться к вторжению. Я создам порталы из моего мира, и у нас появится новая армия. И вскоре Гнолл будет наш. И мы активируем камень.
- Но почему это нельзя сделать прямо сейчас? - не сдержался Вендер, которому не терпелось выяснить то, что не давало ему спокойно спать. - Мирн и Марика в наших руках. Зачем рисковать?
- Глупец. - Ининдра презрительно посмотрел на своего слугу. - Это тебе что, рядовое заклинание? Этот камень непросто оживить и еще сложнее активировать. Спешка в этом деле - самоубийство. А гномы никуда не денутся. Без них захватить Гнолл куда легче.
- А как насчет Эникеи и Барриуса? У этих государств с Гноллом мир. Они могут вмешаться.
- Никто не вмешается, - махнул рукой Ининдра. - С королем Эникеи я поговорю. У него и своих забот по горло. Он не может никак выбрать нормального главу Совета магов, в стране волнения… Барриус III слишком жаден. Пошлем ему богатые подарки, введем налоговые послабления на их товары. Все просто. Не думай об этом. Твоя задача - подготовить отряд магов, не задающих лишних вопросов. Двадцати магов вполне хватит. Плюс несколько тысяч гвардейцев и мои союзники, которых я вызову. Против этой армии не устоит никто. Но гвардейцы будут в глубоком резерве. Нечего им смотреть, что будут творить мои союзники.
В глазах Ининдры зажглись зловещие огоньки. Вендер поспешил откланяться.
Ининдра долго смотрел на закрывшуюся за ним дверь. Затем подошел к трону и, положив на него руку, прошептал заклинание. Трон охватило серебристое сияние. Бог сел на него и в следующую секунду очутился в маленькой комнатушке, где на мраморном алтаре лежал камень Гнорма.
Темный бог осторожно подошел к алтарю и простер руки над камнем. Он стал снова шептать, и с его ладоней начали стекать капли жидкого красного пламени. Камень, на который они падали, окутался красноватой пеленой. Ининдра удовлетворенно кивнул и вновь принялся шептать. Камень поменял цвет. Из черного он стал серым, а затем красным.
Ининдра закончил читать заклинания и убрал руки. Некоторое время он внимательно разглядывал камень. Затем скрылся во все еще горевшем портале.

Глава 10
ОСТРОВА

Предыдущая страница 26 Следующая страница


27 Сергей Карелин

- М-да, - услышал Моз знакомый голос, с неохотой оторвался от обеденной трапезы и, подняв голову, увидел садящегося напротив Горда.
- Что случилось? - проворчал тролль с набитым ртом.
Они прибыли в Кодд час назад, и Моз, едва разместившись в гостинице, решил пообедать. Поскольку никто из магов не захотел составить ему компанию, есть троллю пришлось в полном одиночестве.
- Хочешь перекусить? - осведомился тролль, вновь вернувшись к поглощению пищи.
- Это успеется, - сказал Горд. - Да оторвись ты от своей жратвы!
- Да что такое! - Моз не любил, когда его отрывают от столь важного действа, как прием пищи.
- Мы определили остров, на котором находятся Марика и Мирн. И сегодня вечером отплываем туда. Корабль я уже нанял.
- Отлично, - кивнул тролль, - у нас еще куча времени. Зачем отрывать меня от обеда?
- Времени у нас нет, - строго заметил Горд. - Сейчас ты отправишься в местный порт и найдешь корабль под названием «Чародей Тод». Скажешь, что ты от Горда и послан проверить готовность корабля к походу. И все проверишь. Весь корабль. Будут возражения - применяй силу, не мне тебя этому учить!
- Зачем? - вновь ничего не понял Моз. - Вы же маги и сами можете навести порядок.
- В том-то и дело, что нет. Экипаж на корабле - тролли!
- Как это? Тролли не моряки!
- Как видишь, моряки. В общем, ты должен с ними поговорить. Это единственный корабль, капитан которого согласился нас везти, и мне эти моряки не особо нравятся. В общем, ты понял задачу?
- Да понял, понял, сейчас доем и пойду.
- Только не задерживайся, - сказал Горд, поднимаясь из-за стола.
Моз подождал, пока маг не ушел, и вновь набросился на еду. Торопиться он не собирался. Подумаешь, тролли. Но тролли-моряки? Интересно.
Расплатившись, тролль поспешил на пристань. Нужный корабль он нашел быстро. Им оказалось вполне приличное двухмачтовое судно. Подойдя поближе, Моз увидел наверху, у борта, высокого тролля.
- Чего тебе? - неласково осведомился тот.
- Я от Горда. Надо корабль осмотреть, - ответил тролль.
- Вот так бы сразу, - расплылся в улыбке моряк. - Поднимайся.
Моз забрался на корабль. Тролля звали Зорон, и он был капитаном корабля. Убедившись, что его новый гость не проходимец, капитан расслабился.
- Ты понимаешь, с этими людьми одна морока, - жаловался он, когда они шли по палубе, - ничего не понимают. А если еще и маги… Много разговаривают, всех подозревают…
- Это точно, - согласился Моз, - им нас тяжело понять. Ты из какого рода?
- Из рода Мерла, - остановился тролль.
- Вот это да! - Моз даже растерялся. - Я тоже из Мерла.
- Покажи знак! - потребовал капитан.
Моз засучил рукав и показал нанесенный еще в далеком детстве на правое предплечье причудливый знак принадлежности к роду.
- Брат! - Капитан, казалось, сейчас расплачется. - Я обрадовался, когда услышал, что с этими людьми будет путешествовать тролль, а теперь так просто счастлив. Пошли, промочим горло, а?
Моз не отказался. Да и не принято у троллей отказываться от подобных предложений. В общем, когда на палубе корабля появились маги, он уже знал всех в команде, которая состояла из четырех троллей, поименно. Узнал он и то, почему тролли занялись морским делом, совершенно им не свойственным. Оказалось, и среди троллей бывают такие, в ком живет страсть к путешествиям. Естественно, на них косо смотрели их соплеменники, которые были привязаны к суше и своей однообразной работе.
Назавтра корабль отплыл. Маги разместились в трюме. Удобств, понятно, не было никаких, но и плавание должно было занять всего часа три. Горд поднялся на палубу и подошел к Мозу, когда тот задумчиво смотрел на волны.
Зорон оставил своего нового брата и пошел по своим делам, а Моз любовался изумрудными волнами Большого Волшебного озера. Приятный ветер освежал лицо и уносил неприятные мысли.
- Ну, как тебе команда? - поинтересовался Горд, встав рядом с Мозом.
- Не беспокойся, все нормально, - ответил тролль. - Тролли народ простой, не то что люди и гномы. Они интригами не занимаются.
- Ну что ж, - Мозу показалось, что Горд даже немного смутился, - тогда я спокоен. Сам знаешь, в нашем случае лучше перестраховаться.
- Согласен, - кивнул тролль.
Маг постоял, но, поняв, что его молчаливый собеседник не склонен поддерживать разговор, ушел.
Моз оторвался от созерцания красот озера, лишь когда на горизонте показался остров. А еще через полчаса их отряд, загрузившись в две шлюпки, отправился к берегу.
Высадились они в небольшой бухточке с прекрасным песчаным пляжем. Наступила ночь, но им было не до отдыха. Горд сообщил, что башня находится недалеко, и, сверившись с извлеченной из кармана картой, показал направление. Путь освещал небольшой светящийся шар, плывший перед отрядом.
Тролль шел впереди, рядом с Гордом, который показывал дорогу. Старик-маг не обманул. Скоро среди деревьев показалась высокая четырехугольная башня. Горд сразу замедлил шаг и предупредил всех, чтобы не шумели и сохраняли осторожность. Но им повезло. До самой башни они добрались без проблем, не встретив по пути обещанных Гордом сторожей.
Вблизи башня не производила такого эффекта, как издалека. Серый камень, из которого она была сложена, нес на себе следы неумолимого времени. Но самое главное - у башни не было входа.
- И что делать? - озадаченно спросил тролль.
Горд не удостоил его ответом, а вернулся к своим магам, о чем-то с ними быстро переговорил, и они выстроились в шеренгу. Затем Горд подошел к Мозу.
- В общем, так, тролль. Мы изучили обстановку. Сейчас в башне никого из сильных магов нет. Так, три-четыре человека, обыкновенная шантрапа, справимся легко. Но Ининдра мог приготовить сюрпризы. Мирн с Марикой находятся на четвертом уровне. Я наложил на тебя заклинание, и ты быстро их найдешь. Не надо ничего делать - оно само приведет тебя к цели. Твоя задача - смести с пути все немагические преграды. С магическими мы разберемся сами. Внезапность нам тоже должна помочь. Ты готов?
- Спрашиваешь! - рассмеялся Моз.
Горд отошел к магам, о чем-то с ними пошептался и отошел в сторону. В следующую минуту все маги как по команде выбросили руки вперед и дружно крикнули заклинание.
Пятнадцать огненных шаров за доли секунды собрались по пути в один огромный шар, который и врезался в стену башни. Раздался оглушительный взрыв, Моз растянулся на земле, закрыв голову. Когда он ее поднял, в стене зияла огромная дыра, а вокруг были разбросаны обломки камней.
Моз оглянулся, Горд махал ему рукой. Взревев, он выхватил свою дубину и бросился вперед через пролом в стене. Влетев в него, Моз очутился в широком коридоре, заканчивавшемся лестницей, которая вела наверх. А навстречу троллю уже спешили солдаты с мечами наголо. Но Моз раскрутил дубину и бросился в атаку. Это была настоящая бойня. Дубина тролля запросто сминала шлемы, раскалывала черепа, разбрасывая врагов в разные стороны. Вскоре оставшиеся в живых позорно бежали. Моз начал подниматься по лестнице.
Он не чувствовал усталости. Всех, кто попадался ему на пути, он просто сметал. Но лестница казалась бесконечной. Моз остановился и, оглянувшись, с удивлением увидел сзади Горда и магов.
- Молодец, - похвалил его Горд. Сам старик выглядел неважно, как и трое сопровождавших его магов. Было заметно, что им тоже пришлось хорошо поработать. - Мы тебя прикроем, - продолжал маг. - Осталось еще два витка, там будет дверь, за ней небольшой коридор, в конце его стена. Тебе надо будет ее сломать. Сможешь?
- Ха! - рявкнул Моз. - Спрашиваешь!
Он пустился дальше по лестнице, размахивая дубиной. Дверь оказалась в том месте, где и говорил маг. Только перед ней стояли трое дюжих охранников. Конечно, тролль был их на голову выше, но в руках у охранников были мечи и щиты, да еще на них, в отличие от тех, с кем дрался тролль до этого, была настоящая броня.
- Эх! - Тролль размахнулся и нанес сокрушительный удар по ближайшему противнику. Однако тот, ловко увернувшись, напал на Моза справа. Тролль только казался неуклюжим, и меч рассек воздух. Зато Моз, ловко перекинув дубинку в другую руку, обрушился на второго противника. Тот рискнул парировать удар, но дубинка была сделана из железного дерева, к тому же на нее для пущей прочности были наложены заклинания, поэтому она была почти такой же крепкой, как меч.
Противник этого не знал. Он хотел перерубить дубинку, а в ответ получил такой силы удар, что меч выскочил у него из рук, а сам он оказался на каменном полу. Моз мгновенно развернулся и наугад ударил дубиной по первому врагу. Тот тоже не ожидал такого проворства от огромного тролля и не успел подставить меч. Дубина врезалась в бок, бедняга отлетел к стене и сполз по ней вниз. Из его рта потекла струйка крови.
Тролль лишь рявкнул на второго противника, который пытался подняться, и тот сразу растянулся по земле, всем своим видом показывая, что и не помышляет о сопротивлении. Третий же куда-то исчез.
- То-то, - довольно пробормотал Моз и со всей силы ударил по двери.
После пятого удара дерево, обитое железом, не выдержало, и перед троллем открылся просторный проем. Недолго думая, он бросился в него, в пять огромных шагов преодолел коридор и увидел заветную стену. И перед ней еще пятерых врагов. На этот раз ему противостояли гиганты, не уступавшие ему силой и ростом. Но Моза такие мелочи не смущали. Он зарычал и бросился в бой.
Ростом и силой гиганты были не обижены, но вот мозгов, к радости тролля, им точно не хватало. Первый попытался проткнуть врага мечом, но Моз ушел в сторону и могучим ударом расколол голову несчастного, словно орех. Не помешал даже шлем.
А дальше троллю пришлось несладко. На него бросились сразу четверо. Но тролль быстро сообразил, что надо делать. Он принялся крутиться с огромной скоростью, держа дубину перед собой.
После того как один из нападавших получил сокрушительный удар по носу и отправился в глубокий нокаут, остальные уже не отваживались приближаться к троллю. Но так как площадка перед дверью была совсем маленькая, им приходилось совершать чудеса изворотливости, чтобы увернуться от дубины. И все же враги решили атаковать. Они бросились на тролля все одновременно, стараясь не попасть под дубину. Удалось это лишь одному, да и то его меч не смог пробить кольчугу тролля. А вот голова счастливчика оказалось менее прочной.
В общем, тролль, опершись на дубину, немного передохнул, осматривая живописно раскинувшиеся по площадке тела, а затем принялся за стену. С ней у него получалось хуже. Камень крошился, но очень медленно. Зато дубина, казалось, вот-вот треснет и сломается. Но, вспомнив слова Горда, Моз плюнул на все сомнения и удвоил усилия. И дело пошло веселее.
Стена начала поддаваться. Каждый удар дубины выбивал из нее приличную гору камней и тучу пыли. Два раза троллю пришлось отвлекаться. Появлялись гости, но он уже приноровился и быстро разбирался с ними, тем более что гигантов среди них не наблюдалось. Наконец, удар проломил стену, Моз тремя ударами расширил пролом, чтобы можно было в него пролезть, и заглянул внутрь.
Я услышал далекий шум. В окружавшей нас все это время тишине он прозвучал как гром. Я поспешно разбудил Марику.
- Что? - сонно спросила она.
- Там за стенами что-то происходит. Слушай!
Она прислушалась и посмотрела на меня.
- Это за нами! - внезапно сказала она.
- Ага, за нами. С чего ты это решила?
- Готовь заклинания, Мирн.
Сказано - готовь заклинания, значит, будем готовить. Шум тем временем все усиливался, приближаясь к нам. А потом кто-то начал долбить стену. С каждым новым ударом на пол падали обломки камней.
- Будем надеться, что это друзья, - пробормотала Марика.
Мы сели рядом и приготовились к встрече. Вскоре в стене появился пролом, который быстро расширился, и перед нашими глазами предстал… Моз. Увидев меня, он радостно заревел и в следующий миг стиснул в объятиях с такой силой, что чуть не выдавил из меня жизнь. Отпустил он меня, только когда я уже начал задыхаться.
- Рад вас видеть хозяин!
- И я тебя рад видеть! Как ты здесь очутился?
- Это все Горд!
- Горд?
Знакомое имя, но кто точно, я не мог вспомнить. Марика знала магов Совета, естественно, лучше меня.
- Но он же старик! - воскликнула она.
- Как видишь, не совсем! - рассмеялся тролль. - Я…
- Сразу в старики записывать. Ваше величество, нельзя же так!
Голос принадлежал седому, но весьма бодрому старику, появившемуся в проломе.
- Я не хотела тебя обидеть, - виновато улыбнулась Марика.
- Да ладно, чего там… - Горд прошептал заклинание, и перед нами появился портал.
- Быстрее, ваши величества, пока местные не пришли в себя после столь наглого вторжения.
Нам с Марикой не надо было повторять дважды. Никогда еще путешествие через порталы не было для меня таким желанным.

Глава 11
ПРЕДЧУВСТВИЕ ВОЙНЫ

- Они их упустили! - Ининдра рвал и метал.
Вендер даже не пытался оправдываться. Он предпочел занять самую правильную позицию в подобных случаях. Молчать.
- Все приходится делать самому. Нельзя ни на кого положиться! - продолжал разоряться Ининдра. - Я же сказал этим эльфам, чтобы охраняли их как собственные деньги. Видимо, они свои деньги разбрасывают по улице. Ты хоть понимаешь, Вендер, что произошло? Камень-то у нас, но без этой девки он бесполезен. И теперь в Гнолле подготовятся хорошенько к нашему визиту. У меня огромное желание сжечь всех глупых людишек заживо…
Вендер, невольно вздрогнув, попятился.
- Но я этого делать не буду, - выдержав паузу, произнес Темный бог. - По крайней мере ты, Вендер, все-таки еще хоть что-то смыслишь, в отличие от остальных безмозглых магов. И это не может меня не радовать. Кстати, если бы этот самый Мирн был на нашей стороне… - Ининдра нахмурился и посмотрел на человека: - Что приуныл? Нам надо спешить. Через неделю порталы будут готовы, и мы начнем перебрасывать нашу армию к Гноллу.
- Можно вопрос, повелитель? - робко спросил Вендер.
- Да?
- Как можно незаметно переместить армию? Основную территорию королевства темных гномов занимает степь. Гномы ведь не полные идиоты.
- Нет, они не идиоты, - улыбнулся Ининдра, - но ты забываешь, что я Ининдра и владею Темным мастерством. Нашу армию они смогут засечь, лишь когда мы начнем жечь их деревни. Кстати, Эникея и Барриус будут соблюдать нейтралитет. Как видишь, они прислушались к голосу рассудка.
- Да, повелитель…
- Как с армией? - спросил бог.
- Все почти готово. Я лично отобрал магов и гвардейцев. По правде говоря, мне кажется странным, что нужно так мало. Армия Кавентона - это пятьдесят тысяч хорошо обученных солдат. И можно призвать тысячу магов!
- Нам не нужна большая армия, - покачал головой Ининдра. - Армия этого королевства не сравнится с армией демонов, которую я переброшу через порталы. А уж когда мы захватим Гнолл и активируем камень, темные гномы станут почитать меня как законного правителя. Для нас главное внезапность. Это ясно?
- Да, повелитель, - поклонился Вендер.
- А теперь иди. Кстати, не вздумай опять проявлять самостоятельность. Только я могу решать, что надо делать, а чего нет.
«Ага, - подумал Вендер. - Если бы не я, не видать бы тебе камня!»
Он поднял глаза и наткнулся на пристальный взгляд Ининдры.
- Ты молодец, Вендер, что похитил камень, хотя это исключение из правила. Ты мне пока еще нужен живым. Все, иди.
После нашего возвращения в Гнолл прошла неделя. Моз уже вжился в роль героя. Еще бы! Он один спас своего хозяина и королеву. Я понимал тролля. Про таких героев должны песни слагать. А пока тролль довольствовался тем, что отсыпался и ел от пуза и даже на правах «спасителя отечества» потребовал себе праздничный обед.
Что ж, слух о счастливом возвращении правителей быстро распространился в народе, и уже несколько дней на улицах гремели звуки салютов. Когда шумиха поутихла, мы собрались в небольшом обеденном зале на чествование Моза. Втроем - Моз, я и Марика. Как в добрые старые времена. Когда мы расселись за уставленным различными яствами столом, я посмотрел на тролля. Наш спаситель сиял. Мы с Марикой переглянулись и еле сдержали улыбку.
Но в самом начале обеда нам испортили аппетит. В зале без предупреждения появился Горд, которого Марика сразу по возвращении назначила главой Совета магов Гнолла. Он был мрачен, и я сразу понял, что дела неважные.
- Извините, ваши величества, - начал он, - за то, что вам помешал, но у меня очень важные новости.
- Что еще случилось? - проворчала Марика. - Ты, Горд, как всегда появляешься не вовремя. Нельзя было подождать?
- Я же говорю, ваше величество, - твердо произнес старый маг, - ждать нельзя. Против нас готовится вторжение.
- Вторжение?
- Да.
- И кто же его готовит? - недоверчиво спросил я.
- Кавен.
- Король Кавентона? Не верю, - нервно рассмеялась Марика.
- Чему ты не веришь? - вмешался я. В отличие от королевы, меня новость совсем не удивила. - Он себя и так вел как сумасшедший, вспомни! То нам верит, то нас чуть ли не казнить пытается. Разве ты забыла?
- Не забыла, - вздохнула Марика, - все равно что-то с ним не так. Я знаю Кавена давно и…
- Ладно, - прервал я ее и повернулся к Горду: - Давай выкладывай подробности.
- Их немного. У нас осталось несколько шпионов в Каве. Работать там очень трудно, но кое-что удалось узнать. Ининдра в Кавентоне. Видимо, он как-то контролирует короля. Кавен серьезно взялся за дело. Да и помощник у него отменный - Вендер! И на следующей неделе их армия будет в Гнолле.
Я почувствовал, как земля уходит у меня из-под ног. Марика побледнела. Лишь Моз как ни в чем не бывало отдавал должное жареному поросенку.
- Интересно, каким же образом они перебросят армию к Гноллу? - ехидно осведомился я.
- Уж поверьте, способ они найдут. Я лично не сомневаюсь, что скоро в нашем королевстве появятся захватчики.
- И что ты предлагаешь? - спросил я.
- Как можно быстрее начать собирать армию. Я займусь магами. Через три дня у нас будет две сотни опытных магов. И пусть попробует сюда Ининдра сунуться. Под орех разделаем!
- Мне нравится ход твоих мыслей, - улыбнулась Марика. - Не хочешь выпить с нами? За нашего героя!
Последние слова королева произнесла не без ехидства, потому что самому герою, похоже, было все равно. Даже меня Моз удивил сегодня своей прожорливостью.
- Спасибо, - сказал Горд, - у меня много дел. Разрешите удалиться.
- Иди.
Когда он ушел, мы некоторое время молчали. Даже Моз оторвался от своего дела: он просто насытился.
- Чего Горд приходил? - поинтересовался он.

Предыдущая страница 27 Следующая страница


Темный бог 28

- Война нас ожидает, тролль, - объяснил я ему, - война.
- Отлично, а с кем?
- С Вендером. И Ининдрой.
- Я готов!
Тролль, похоже, вошел в роль спасителя. Я хотел было опустить его с небес на землю, но потом передумал. Может быть, эта уверенность принесет ему пользу. А впереди у нас жаркое время.
- Когда выступаем? - спросил тролль.
Тут мы с Марикой не выдержали и дружно рассмеялись. Моз сразу надулся, но ненадолго. В общем, тролль сменил гнев на милость лишь после того, как мы выпили с ним мировую.
Проклятые горы. Их покрытые снегом вершины гордо взирали на раскинувшуюся у их подножия безжизненную каменистую степь, по которой гулял пронизывающий холодный ветер. У единственной в этом месте небольшой рощицы, состоявшей из куцых деревьев с причудливо изогнутыми стволами, переминались с ноги на ногу несколько десятков лошадей. Их хозяева расположились рядом под сенью деревьев, которые пусть и слабо, но защищали их от ветра.
Вендер поежился от порыва ветра и, оторвавшись от любования красотами природы, вернулся к наблюдениям за своими спутниками. В небольшой отряд, помимо Вендера и Ининдры в облике короля, входили несколько десятков магов. Сейчас они под руководством бога занимались созданием портала.
Пятнадцать магов собрались в круг и, встав на колени, усердно твердили заклинания, которые заставил их выучить Ининдра. Сам бог стоял в центре круга и внимательно следил за ними.
Вендеру уже давно наскучило смотреть, как маги монотонно бормочут одни и те же заклинания. Он не понимал их, да и вообще никто из присутствующих не понимал этих заклинаний, за исключением самого Ининдры. Кстати, Вендеру он не разрешил участвовать в ритуале, заявив, что это не его дело. По какой причине, маг не знал. Разве поймешь этих богов?
Надо - значит надо.
На самом деле Вендер испытывал двойственные чувства. В глубине души ему хотелось все бросить и удрать. Но он очень четко представлял себе и то, что бежать невозможно, да и некуда. Его судьба отныне зависела от Темного бога.
Из задумчивости его вывел внезапно начавшийся мелкий моросящий дождь. Вендер выругался и прошептал давно приготовленное заклинание. Его окружила прозрачная сфера, которая надежно оградила мага от непогоды.
- Что случилось? - раздался ехидный голос. - Великого Вендера дождик беспокоит?
Маг повернулся. Рядом с ним стоял Ининдра и с усмешкой смотрел на него. Его дождик и ветер совершенно не беспокоили. Хотя о теле носителя надо бы и позаботиться…
- Нечего заботиться, - прочитал мысли Вендера бог. - Ничего этому телу не сделается, месяца на три хватит, а потом я приму свой настоящий облик. Ты когда-нибудь его видел?
- Нет, - пробормотал Вендер.
- Тебе выпадет честь увидеть это первым, - рассмеялся Ининдра.
- Я польщен, - поклонился маг.
- Еще бы, - со смехом сказал Ининдра и хлопнул его по плечу. - Смотри, мой верный слуга, - он показал на коленопреклоненных магов. - Это только начало. А дальше… дальше нам будет принадлежать весь мир. И ты им будешь править вместе со мной. Я выделю тебе, к примеру… Барриус. Король Барриуса Вендер - звучит?
- Звучит, - буркнул Вендер.
- То-то же, - кивнул Ининдра. - И не время грустить. У нас впереди главное сражение твоей жизни.
- Да я… - попытался было возразить Вендер, но Ининдра махнул рукой и направился к магам.
Тем временем дождь кончился, и Вендер снял защиту. Внезапно стих и ветер. В воздухе с поражающей быстротой стала скапливаться магия. Вендер увидел, как в центре круга магов стремительно растет голубой овал. Маги испуганно прыснули в разные стороны, а портал все рос, пока не стал величиной с двухэтажный дом. Вендер ошеломленно застыл. Таких порталов он ни разу не видел.
Ининдра, презрительно наблюдавший за бегством магов, хмыкнул и подошел почти вплотную к поверхности портала, по которой пробегала рябь. Он прокричал длинную фразу и, опустившись на колено, поднял вверх руку. С нее потекли языки черного пламени, которые, коснувшись поверхности портала, изменили его цвет на кроваво-красный, А в следующий миг начали появляться ожидаемые твари.
Вендер открыл от изумления рот. Твари были чудовищно могучими. Их мощь маг чувствовал всем своим естеством. Перед ним разворачивался настоящий парад уродов. Здесь были и летающие, и ползающие твари. Выглядели они… впрочем, даже если бы Вендера попросили, он не смог бы их описать.
Внезапно одна из тварей, похожая на льва, только с собачьей головой и длинными перепончатыми крыльями, метнулась к одному из магов, находившемуся ближе всех. Это послужило сигналом к общему нападению. Через пять минут все было кончено, все маги были мертвы, разорваны в клочья. А из портала между тем выходили все новые и новые твари. Вендер попятился и встал рядом с Ининдрой. Тот покосился на него, но ничего не сказал. Судя по тому, что бог и пальцем не пошевелил, чтобы прекратить расправу, он все это планировал.
- Да, так и было задумано, - не поворачивая головы, ответил Ининдра на невысказанный вопрос Вендера. - Моим тварям нужна пища. Они ее получили. Ты их жалеешь? - Бог пристально посмотрел на Вендера, тот лишь пожал плечами.
- Правильно, - сказал Ининдра. - Смотри не разочаруй меня.
Вендер нервно сглотнул и отвел глаза. А из портала все выходили полчища уродливых тварей.

Глава 12
ВЫЛАЗКА

- Ты предлагаешь им помешать? - Я посмотрел на стоявшего передо мной Горда. - Но как?
- Да, как? - присоединилась ко мне стоявшая рядом Марика. - Нас эти твари не подпустят к своему лагерю. Что мы можем сделать? В чистом поле нам не справиться с Ининдрой. А вот за стенами у нас остается шанс.
- Позвольте заметить, ваше величество, вы не совсем правы, - проговорил Горд. - Мы вполне способны потрепать его войско. Если собрать магов и хорошо подготовиться… Тем более нам предлагают свою помощь многие маги Эникеи и Барриуса.
- А конкретно? - покачала головой Марика. - Что ты предлагаешь сейчас?
- Собрать небольшой мобильный отряд магов и через портал отправиться прямо в лагерь врага. И устроить диверсию. У меня есть кое-какие мысли. Мы можем существенно задержать пополнение армий Ининдры, а при удачном раскладе - закрыть портал.
Мы с Марикой переглянулись.
- Не много ли ты берешь на себя? - вырвалось у меня. - Ты уверен в том, что говоришь?
- Уверен! - ответил Горд. - Я уже не молод и привык отвечать за свои слова.
- Ну что ж, - Марика вопросительно посмотрела на меня, я кивнул, - пусть будет так. Только мы с Мирном тоже пойдем с вашим отрядом.
- Это исключено, ваше величество, - растерянно проговорил Горд, видимо, не ожидавший этого заявления.
- Почему?
- Вы нужны Ининдре… Если наш план провалится, вы окажетесь в его руках. И тогда мы обречены!
Я нехотя согласился с доводами старого мага.
- А кто тогда поведет отряд? - недовольно спросила Марика. - Только не говори мне, что это будешь ты!
- Нет, - покачал головой Горд, - я стар для этого, но у меня есть несколько толковых учеников. Например, Хорди.
Почему бы и нет, подумал я. Знавал я этого Хорди. Черноволосый смазливый парень с постоянной улыбкой на губах. Молодой да ранний, но талант большой. Горд в ученики абы кого не берет.
- Ты доверишь поход такому молодому магу? - удивилась Марика.
- Он достойный маг, - возразил Горд. - Разве я когда-нибудь давал повод усомниться в моих словах? Я когда-нибудь вводил вас в заблуждение, ваше величество?
- Да нет, не припомню, - смутилась Марика.
- Тогда поверьте мне и в этот раз.
- Хорошо, пусть будет так, - подвел я итог разговора. - Когда вы намерены отправиться?
- Завтра вечером, ваше величество, - ответил маг. - И я еще взял на себя смелость пригласить всех тех, кто хочет помочь в борьбе темных гномов против Ининдры. Завтра они будут в Гнолле, и тогда я не завидую Темному богу.
- Что ж, мы тебя больше не задерживаем, - сказала Марика, и Горд покинул нас. - У него получится, - повернулась она ко мне, - я знаю.
Мне оставалось лишь пожать плечами. Что я мог ответить? Вообще последнее время я чувствовал себя очень неуютно. Знаете, бывает такое непонятное предчувствие катастрофы…
- Не грусти, Мирн, - я почувствовал, как гибкие руки обвивают меня сзади и Марика прижимается к моей спине, - мы справимся. Ничего у Ининдры не получится.
- Не сомневаюсь, - сказал я, покривив душой.
Вендер в который раз прогуливался по импровизированному лагерю. Он раскинулся на несколько километров и состоял из множества палаток и деревянных домиков. Все строения тянулись вдоль своеобразных улиц, располагавшихся строго параллельно друг другу. На пустынные улицы опустилась ночная темнота. Но не только это угнетало Вендера. Он просто не понимал, как могут ужасные на вид твари вести себя так смирно, словно они не выходцы из другого мира, порождения ада, а земные безобидные создания.
За несколько дней работы портала в лагере появилось несколько тысяч разнообразных тварей. Даже Вендер чувствовал нервную дрожь, вспоминая о том, как они выглядят.
Вздохнув, маг посмотрел на начинающее темнеть небо. Пора идти спать. Тем более что его ждала в палатке большая бутыль с вином. Последнее время маг злоупотреблял этим напитком. Он знал, что маги редко спиваются, есть специальные заклинания и все такое прочее, но сейчас ему хотелось спиться. Впрочем, Вендер старательно скрывал свою слабость от Ининдры.
Идя к своей палатке, он вдруг почувствовал смутное беспокойство. Вендер привык доверять своим ощущениям, поэтому резко замер на месте и прислушался. Затем прошептал сканирующее заклинание. Ничего себе. В ста метрах от него передвигалась группа магов числом не менее пятидесяти. И направлялись они явно к порталу, который маячил на востоке огромным синим квадратом.
Вендер быстро послал мысленное сообщение Ининдре, а сам пошел крадучись следом за незваными гостями. Вскоре его подозрения подтвердились. Следуя за магами, Вендер вышел из лагеря и направился к порталу. Он не собирался сражаться с таким отрядом магов в одиночку, а потому решил просто наблюдать.
Маги собрались в кучку, и Вендер ощутил, как концентрируется над их головами магия. Походило на то, что эти сумасшедшие задумали закрыть портал.
Вендер устремил на него внимательный взгляд. В работе портала наступил перерыв. Эти перерывы были кратковременными. Через час из него опять начнут появляться новые создания. Где же Ининдра? Все шло к тому, что Вендеру придется вмешаться. Если он не попробует помешать, Темный бог ему этого не простит.
Тем временем маги развернулись в линию и нанесли первый удар по порталу. Взревев, к нему понеслись сгустки пылающего белого пламени. Вендер видел, как они врезались в портал и оставили на нем черные обожженные следы.
Понимая, что надо действовать, он воззвал к Темному мастерству. Вендера окружила прозрачная защитная сфера, и он, став невидимым для врагов, вызвал «стену темного огня». Фактически это был аналог обычной стены огня, только усиленный магией из другого мира.
Естественно, маги, поглощенные уничтожением портала, не ожидали нападения со стороны, поэтому атака Вендера оказалась успешной. Он не знал, скольких отправил на тот свет, но, судя по предсмертным крикам, немало. Только вот его сразу обнаружили, и последовала ответная атака.
Вендеру пришлось нелегко. Будь у него обычная защита, его уже не было бы на свете. Но Темное мастерство помогло. Защита выдержала. Атакующих было не меньше десятка. Едва он отдышался, последовала вторая атака. На него со всех сторон посыпались огненные камни. На этот раз защита не выдержала. Слишком много врагов.
Вендера спасло только то, что он успел взлететь вверх. Так что он отделался лишь легкими ожогами. Но было ясно, что третьей атаки ему не пережить, и Вендер поспешно бежал с поля боя, мысленно взывая к Ининдре.
Надо отдать должное магам, они не стали преследовать таинственного противника, а переключили всю свою силу на портал. И Вендер, обернувшись, понял, что тот долго не выстоит. Еще одна совместная атака и… То, чего он боялся, случилось. Раздался жалобный протяжный вой, и портал растаял. И снова над степью прокатился вой, яростный и злобный, в лагере зажглось множество огней.
Маг видел, как его враги построились в шеренгу, намереваясь принять неравный бой. Он не мог не уважать их мужество. Маги были обречены. Прошло несколько минут, и они встретили приближающихся тварей волной пламени. Первые ряды они выжгли, но остальные захлестнули отважных магов. Вендер вздохнул и пошел к лагерю. Не успел он сделать и нескольких шагов, как перед ним появился Кавен, точнее Ининдра. Темный бог не скрывал своего гнева.
- Ты, - выдохнул он, и Вендер почувствовал, что он на волосок от смерти. Глаза бога метали молнии.
- Я сопротивлялся как мог, - только и смог пробормотать маг.
Молнии в глазах Ининдры погасли. Вендер почувствовал легкую дурноту. Бог читал его мысли.
- Что ж, - процедил наконец Ининдра, - я вижу. Это тебя спасло. Ты пытался вмешаться, хотя и был обречен на неудачу. Похвально. Но мы потеряли портал. Воссоздать его я не могу, так что придется обходиться теми силами, которые уже у нас есть.
- Но их много… - осторожно проговорил Вендер, вжав голову в плечи.
- И этого хватит, - ответил Ининдра, успокоившись.
Тем временем твари закончили свое кровавое пиршество и обратили внимание на Ининдру и Вендера. Маг почувствовал себя неуютно под пристальным взглядом тысяч глаз.
- Ты боишься? - В голосе Ининдры звучало удивление. - Я же с тобой!
Он что-то гортанно прокричал, и все разномастное адское воинство развернулось и понеслось во весь дух обратно к лагерю.
- Пошли, - повернулся бог к Вендеру, - завтра мы выступаем.
- Завтра? - не удержавшись, переспросил маг. - Мы же хотели…
- Теперь надо спешить, - пояснил Ининдра. - Чем раньше нападем, тем лучше. Эти гномы оказались шустрее, чем я думал. Кто бы мог предположить, что они отважатся на такую вылазку. И главное - у них получилось! Но ничего, пусть потешатся напоследок. Все равно победа будет наша.
Вендер склонил голову. Он уже привык к абсолютной уверенности своего властелина. Пока эта уверенность его не подводила.
- Все погибли? - Мне стало нехорошо.
Рядом тихо охнула Марика. Горд лишь пожал плечами. На этот раз старик был немногословен. Глава Совета магов Гнолла тоже переживал потерю. Еще бы, погибли двадцать четыре мага. Одни из лучших магов королевства.
- Но портал уничтожен, ваше величество, - сказал Горд, - так что их смерть была не напрасной. Они пожертвовали своей жизнью ради свободы темных гномов. Их подвиг будет жить вечно!
- Но сейчас, - Марика поднялась и, подойдя к окну, обернулась к магу, - сейчас, по твоим словам, к Гноллу движется армия Темного бога. Так?
- Так.
- И с кем ты встретишь его? Где помощники из Эникеи и Барриуса, о которых ты говорил? У нас всего сто магов, из которых лишь двадцать достаточно опытные. И ими да обычными солдатами ты собираешься сражаться с адскими тварями Ининдры?
- Они придут, - уверенно заявил Горд. - Маги придут, ваше величество.
- Ну если ты так в этом уверен… - пожала плечами Марика. - Я привыкла надеяться только на себя. Иди.
Горд молча удалился. Королева посмотрела на меня:
- Что ты думаешь об этом, Мирн?
- А что тут думать? Будем сражаться. Придут маги - хорошо, не придут… что ж, такова наша судьба. Только я живым в руки Ининдры не дамся. Лучше сразу погибнуть.
Лицо Марики посуровело.
- Только сначала ты убьешь меня.
Честно говоря, я не нашелся что ответить. Не знаю, смогу ли я сделать то, о чем просит королева.

Глава 13
ДРАКОНЫ

Гнолл готовился к осаде. На крепостных стенах кипела работа. Я смотрел, как местные жители работают под руководством магов из Совета, строя магические катапульты и баллисты. То есть они стучали молотками и пилили, а маги накладывали заклинания. По просьбе Марики я уже несколько часов находился на стене, хотя мое присутствие здесь особо и не требовалось. Горд, под чутким руководством которого все и происходило, прекрасно справлялся сам.
Я уже собрался уходить, как вдруг в воздухе повеяло концентрированной магией. В нескольких шагах от меня появилось голубое окно портала. Я поспешно приготовил заклинания, но тут кто-то положил мне руку на плечо. Обернувшись, я увидел Горда, который широко улыбался. Вновь повернувшись к порталу, я увидел, как из него появляются маги. Ими руководил высокий статный мужчина лет сорока с небольшой аккуратно подстриженной бородкой. Увидев нас с Гордом, он сразу направился к нам.
- Приветствую! - обратился к нему Горд. - Познакомьтесь, - повернулся он ко мне, - это Моззли. Из Совета магов Эникеи.
Я невольно нахмурился. Слишком много я в свое время натерпелся от главы этого Совета. Но я понимал, что далеко не все маги Эникеи такие, как Розден. Моззли в ответ улыбнулся.
- Простите, ваше величество, - обратился он ко мне, - мне известна ваша история. Сейчас имя Роздена, несмотря на то что он занимал столь высокий пост, в Совете не упоминается. Дурной тон. Это имя - синоним алчности и предательства. Приношу вам извинения от лица всех магов Эникеи. Мы готовы сражаться бок о бок с вами против Ининдры.
- Спасибо, - поблагодарил я мага. - Завтра Ининдра будет под нашими стенами.
- Мы прибыли вдесятером, - сказал Моззли, махнув рукой на подошедших товарищей, - а к вечеру прибудет еще один отряд.
- Вы можете идти, - вмешался Горд. - Вам, наверное, надо отдохнуть с дороги. Мой слуга проводит вас в ваши комнаты.
- Ваше величество, - поклонился мне Моззли, и маги удалились.
- Всего десять… - повернулся я к Горду.
- Зато какие, - внезапно улыбнулся тот. - Это лучшие маги в Эникее, приближенные нового главы Совета.
- А сам глава не рискнул явиться сюда? - съехидничал я.
- Ему нельзя, - серьезно ответил Горд. - В Эникее назревает гражданская война. Король всерьез решил взяться за Совет магов.
- Он что, против магов? - удивился я. - Почему?
- Нынешний король молод и еще неопытен, но зато хорошо владеет мечом. Да и армия Эникеи за него горой. После измены Роздена репутация магов сильно подмочена. Так что у короля вполне может получиться. Тем более если глава Совета сейчас все бросит и отправится на битву.
- Ясно. - Решив больше не докучать магу своими вопросами, я вновь стал оглядывать степь.
Прошел час, Горд ушел, и я решил тоже возвратиться во дворец. Спустившись со. стены, я тут же оказался в окружении телохранителей. Их приставила ко мне Марика. Вообще-то я до сих пор никак не мог привыкнуть к тому, что не могу свободно перемещаться по городу. Хотя прекрасно понимал, что для короля Гнолла пешие прогулки - недоступная роскошь. Темные гномы реагировали на появление короля, как и должны реагировать верные подданные. Они сбегались во множестве, так что вскоре моим телохранителям приходилось сдерживать приличную толпу. Вот и на этот раз было то же самое. Поэтому, хотя до дворца было всего ничего, я решил воспользоваться каретой, которая всегда сопровождала меня. Предчувствие было какое-то… и оно меня не обмануло.
Едва я уселся в карету, а мои телохранители забрались на лошадей, как послышались крики. Я выглянул в окошко и застыл на месте. Сверху на город пикировал дракон. Он был куда больше того, которого мы когда-то встретили в подземельях… Это был дикий дракон в полном расцвете лет. Мне почему-то показалось, что дракону нужен именно я. И я выскочил из кареты.
В следующий миг дракон спикировал вниз и выпустил длинную струю пламени. Я бросился в сторону и упал на землю, вжавшись в нее. Когда же поднял голову, понял, что дракон целился не в меня, а в моих телохранителей. Но они тоже были проворными ребятами, а потому успели разбежаться, кроме одного, который и упал, обгорелый, недалеко от кареты.
Я прикинул расстояние до дворца. Оставалось всего метров двести. А там я окажусь под защитой дворцовых стен, и даже дракону не справиться с защитным полем дворца. Но дракон, развернувшись, вновь ринулся в атаку. Внезапно я почувствовал, как меня начинает отрывать от земли. Вот демон его побери, дракон, похоже, еще и колдовать может.
Решив, что удивляться буду потом, я вызвал кольцо огня, постаравшись вложить в него как можно больше силы. Помог мне в этом и перстень на пальце, с которым я не расставался ни днем ни ночью. Вокруг меня вспыхнул яркий огонь, и я вновь оказался на земле. Дракон же разочарованно протрубил и взмыл ввысь, судя по всему, готовясь к новому заходу.
Я осторожно осмотрелся. Мои телохранители лежали, вжав головы в землю. И я рискнул. Вскочив, бросился к воротам. Но не добежал метров пятьдесят, когда услышал хлопанье крыльев. Я вновь вызвал кольцо огня и метнулся в сторону. Меня обдало ветром, а дракон, видимо, коснулся крылом огня. Раздался пронзительный визг, и я, подняв голову, увидел, как дракон поднимается в небо. Одно крыло у него дымилось.
Больше я медлить не стал и опрометью кинулся к воротам. Влетев в них, я упал на траву и тут же был подхвачен крепкими руками стражей. Едва я поднялся на ноги, передо мной появился начальник смены. Он был бледен, но держался с достоинством.
- Извините, ваше величество, - проговорил он, - мы хотели уже бежать на помощь…
- Расслабьтесь, капитан, - махнул я рукой, видя, что ко мне бегут Горд с несколькими магами и Марика. Не успев сказать и слова, я попал в ее объятия.
- Ты как? - взволнованно спросила она, отпустив меня наконец. - Не пострадал?
- Да нет, все нормально, - успокоил я ее, и тут послышался трубный рев.
- Он идет в атаку, - удивленно произнес Горд.

Предыдущая страница 28 Следующая страница


29 Сергей Карелин

Я посмотрел вверх. Дракон, наверно, так рассвирепел из-за неудачи, что решил снова атаковать. Он планировал прямо на стены, метя в нас.
- Он не прорвется сюда? - с тревогой спросил я.
- Да нет, защита выдержит, - ответил Горд, но уверенности в его голосе не было, скорее растерянность.
Дракон на огромной скорости врезался в защитное поле, окружавшее замок. От взрыва, казалось, содрогнулась земля, но, к всеобщему изумлению, дракон уцелел. Тяжело махая крыльями - у него дымилось уже и второе, - он взмыл вверх и полетел на север. Мы вместе с Гордом и его магами, не сговариваясь, пустили ему вслед самые дальнобойные заклинания. Они достигли цели, но безрезультатно. Вскоре дракон превратился в маленькую точку и растаял вдали.
Я посмотрел на Горда. Маг вроде бы успокоился.
- Да уж, в наглости Ининдре не откажешь, - сказал он.
- Может, это не он, - робко произнесла Марика.
- А кто? - повернулся к ней Горд. - Ваше величество, король чудом остался жив. Ему просто повезло. Диких драконов я сам не видел уже полвека. Не думал, что кто-то из них вообще существует!
- Как видите, существует, - пробормотал я, чувствуя, как меня пробирает запоздалый испуг.
- Ладно. - Марика, видя мое состояние, взяла все в свои руки. - Горд, продолжайте готовить магов. Пошли, Мирн. У нас завтра тяжелый день. Я забыла тебе сказать, пришли новости. Завтра Ининдра со своей армией будет под стенами Гнолла.
- Ну вот, перед тобой город, в котором заключена наша судьба, - произнес Ининдра, глядя на раскинувшийся перед ними Гнолл.
Вендер тоже смотрел на него. Гнолл. Столица королевства темных гномов. Он бывал здесь не раз. Когда-то он встретил здесь свою любовь. Но это было так давно. Он уже почти забыл об этом. Почти…
- Вендер, - оторвал его от размышлений голос Ининдры, - я второй раз не повторяю, но для тебя сделаю исключение. Отправляйся к нашим магам. Готовь их для атаки. Все по плану. Ты его помнишь?
Вендер поднял глаза и встретился со взглядом Ининдры. Он с трудом, но выдержал его и не отвел глаза. Бог удовлетворенно кивнул.
- Ты еще здесь?
Вендер отправился выполнять приказ. Он нашел отряд магов, который располагался в центре армии. Кучка людей в море уродливых тварей. Правда, они не обращали никакого внимания на своих смертных соседей. Власть Ининдры держала их в полном повиновении. Закончив с построением, Вендер вернулся на холм, где оставил Темного бога. Ининдра продолжал стоять все там же, глядя на город.
- Все в порядке, повелитель, - сообщил Вендер.
- Ну что ж, - сказал Ининдра. - Пора наступать. Гномы - трусы. Они не рискнут нападать первыми.
Ининдра вытянул вверх правую руку и громко прокричал короткую фразу. Вендер услышал хлопанье крыльев, и перед ними опустился дракон. Вендер в который раз восхитился этим созданием. Иметь личного дракона было, наверное, верхом мечтаний любого мага, кем бы он ни был.
Правда, последнее задание Ининдры дракон провалил. Вендер многое бы отдал, чтобы посмотреть на ту битву. Но когда изуродованный Вальтер, как звали дракона Ининдры, вернулся назад, маг впервые увидел бога расстроенным. Ининдра хлопотал около дракона, как заботливая мамочка около своего ребенка. Он вылечил дракона за несколько часов.
- Повелитель, - прошипел дракон.
Вендер восхищался драконом. Его уму мог позавидовать любой человек. Мало кто из тех, кого знал Вендер, мог так мыслить, как эта гигантская рептилия.
- Вальтер, слушай внимательно. У тебя две задачи. Первая - найти короля и королеву и доставить их ко мне. Вторая задача - найти мага по имени Горд и уничтожить его. Я дам тебе их мыслеобразы, и такому дракону, как ты, не составит труда выследить этих гномов.
- А что в нем такого, в этом Горде? - осторожно поинтересовался Вендер, который не слышал этого имени.
- Это новый глава Совета магов Гнолла, - пояснил Ининдра, - идейный организатор и вдохновитель обороны города. Неужели ты думаешь, что эта влюбленная парочка, возомнившая себя королевскими величествами, сама способна что-то сделать?
Вендер нахмурился, но промолчал. Он был не согласен со своим повелителем. Кому-кому, а ему было прекрасно известно, на что способны Марика и Мирн. И недооценивать их нельзя! Но разве скажешь об этом богу?
Ининдра отдал последние распоряжения дракону, и тот улетел.
- Горд стоит того, чтобы посылать за ним дракона? - поинтересовался Вендер.
- Стоит, - коротко ответил Ининдра. - А ты меньше задавай вопросов. Пошли.
Вендер послушно последовал за своими повелителем. А через час их войско пришло в движение. Штурм начался.

Глава 14
ШТУРМ

Армию Темный бог собрал впечатляющую. Вряд ли я когда-нибудь подобное еще увижу, если переживу сегодняшний день. Приглядевшись, я понял, что в этой адской орде соблюдается какой-то порядок.
- Они делятся по кланам, - раздался рядом со мной голос Горда. - Вон там, видишь? Отряд адских мантикор. У них вон даже флаг есть… Там демоноящеры, а там отряд высших зомби, вон змеи хаоса…
Он перечислял названия минут пятнадцать, пока я не прервал его лекцию:
- Откуда ты так все хорошо о них знаешь?
- Ваше величество, - развел руками маг, - я давно живу на этом свете и не всегда был членом Совета магов Гнолла. Долго все рассказывать. В общем, были времена.
Я покачал головой и вернулся к наблюдению за полем боя. В этом бою командование полностью было отдано Горду. Какой из меня полководец? А из Марики и подавно. Горд отправился на свой командный пункт, который оборудовал в одной из башен, возвышавшейся над крепостными стенами. А мне… мне оставалось лишь наблюдать вместе с верным троллем. Тем временем первые отряды армии Ининдры достигли крепостных стен.
Сработали катапульты и баллисты, в наступающих понеслись огненные снаряды, заправленные скрытыми заклинаниями. Загромыхали взрывы, поле боя покрылось вспышками, его затянуло черным дымом. Начали работать заложенные в снаряды заклинания. Следом за этим на нападающих обрушился огненный дождь. Я поморщился от запаха жареной плоти, который мгновенно распространился по городу.
Несмотря на большой урон, нанесенный атакующим, те не растеряли свой пыл. Едва рассеялся дым, я увидел, как первые твари, которых Горд назвал демоноящерами, карабкаются на стену. Представляли собой они зловещую помесь змеи и крокодила. Не знаю, как еще можно описать длинное гибкое чешуйчатое тело, голову с вытянутой пастью, украшенной внушительными зубами, и вдобавок невероятно ловкие длинные перепончатые лапы.
Защитники встретили карабкающихся тварей градом тяжелых камней, что произвело эффект не хуже любого заклинания. Ни одной твари не удалось добраться до самого верха. Но это оказалось лишь началом. За первой волной последовала вторая, которую на этот раз встретили стрелы и копья. Я был свидетелем, как маги два дня подряд наносили на них заклинания. И теперь понял, зачем Горд с такой тщательностью проверял каждое копье. Уже первый залп нанес урона, по-моему, больше, чем магическая атака до этого. Вся вторая волна тварей схлынула вниз. Но их заменили новые.
Подошла Марика и тронула меня за плечо.
- Ты что здесь делаешь? - вырвалось у меня.
За полчаса до начала битвы мы на пару с Гордом еле уговорили ее остаться в замке. И вот на тебе…
- Я не могу там сидеть, пока здесь бой, - независимым тоном ответила Марика, с вызовом глядя на меня.
Я лишь покачал головой и стал снова наблюдать за битвой. Тем временем твари, видимо, решили передохнуть и отступили. Все поле перед стенами Гнолла было усеяно их телами. Но это была лишь капля в море. Орда отошла назад и начала перегруппировываться.
Однако Горд не дремал. Я увидел мага на стене недалеко от нас. Он раздавал приказы внимательно слушавшим его подчиненным. Рядом с ним были Моззли и еще один маг, который, как подсказала мне Марика, прибыл с отрядом из Барриуса. Горд действительно знал, о чем говорил, когда обещал помощь.
- Не пора ли нам к ним присоединиться? - высказал я свои мысли вслух.
- Хозяин? - Моз, стоявший рядом с нами и не отрывавший глаз от врагов, повернулся и с удивлением посмотрел на меня.
- Рано, ваше величество, - внезапно появился передо мной, согнувшись в поклоне, один из послушников Горда. Я не помнил его имени… Вест, кажется. - Ваше величество, извините, меня к вам послал магистр Горд.
- И что хочет магистр Горд? - спросил я.
- Он просит вас пока не вмешиваться в бой… - Послушник опять поклонился.
- Хм… - Марика, нахмурившись, посмотрела на Веста. - Передай ему, что мы приняли его совет, но поступим как считаем нужным.
- Да, ваше величество, - поклонился послушник.
- И хватит кланяться, - еще больше нахмурилась Марика. - Я с тобой разговариваю, а не с твоей спиной. Иди, передай Горду, чтобы больше никого не посылал. Мы сами к нему идем.
Послушник хотел было еще раз поклониться, но сдержался, виновато улыбаясь, отступил назад в портал и исчез вместе с ним.
- Не слишком ли ты была с ним резка? - покачал я головой.
- Ничего, - проворчала Марика, - ему полезно.
- Так мы пойдем к Горду?
- Пойдем, но попозже, - ответила Марика. - В чем-то Горд прав. Нам не стоит лишний раз подставляться. Ининдре нужны именно мы, а не Гнолл и темные гномы. Без нас камень Гнорма - просто камень…
Моз, поняв, что поход откладывается, вновь вернулся к наблюдениям. Как раз в это время твари пошли на второй приступ. На этот раз они шли несколькими волнами, каждая последующая была мощнее предыдущей. И вновь над замком засверкали молнии и вниз понеслись потоки рожденного магией огня, сметая все на своем пути. Твари с ужасающим упорством умирали, но двигались вперед.
- Не продержимся, - повернулся я к Марике, - магам на стенах недолго осталось. Надо идти на помощь.
- Да, - вздохнула она, но прежде чем мы вызвали портал, я увидел, как к магам прибавились два новых отряда.
Одним из них руководил уже знакомый Моззли. Видимо, Горд решил держать их в резерве. И сейчас они со свежими силами обрушились на нападавших. По каменным стенам вниз потекли потоки зеленого пламени, пожирающего на своем пути все живое и неживое. Никогда, признаюсь, я не видел в действии таких заклинаний. Их эффективность превосходила все, что я знал прежде. Твари вынуждены были отступить. Но только для того чтобы вновь броситься на штурм.
Впечатляющее зрелище, скажу я вам. К врагу на этот раз пришла помощь с воздуха. Драконов первым заметил тролль. В небе парили семь рептилий, неумолимо приближавшихся к нам. А впереди летел тот же самый дракон, что напал на меня. Его тяжело было спутать с кем-либо.
- Ну-ка, быстро к Горду, - внезапно отвлек меня от любования драконами голос Марики.
- Что случилось?
- Это за нами. Понятно?
Честно говоря, мне мало что было понятно.
С чего Марика так решила? Но я не стал с ней спорить и подозвал тролля. Моз послушно вошел в портал следом за нами. Выйдя из него, мы оказались в башне, на открытой площадке которой стоял Горд в окружении магов. Вокруг главы Совета мерцала защитная сфера, он что-то втолковывал окружавшим его магам-посыльным. Наконец, он закончил и увидел нас. Лицо его омрачилось.
- Ваши величества, зачем вы пришли? - раздраженно произнес он. - Вы же сами видите, по вашу душу летят. - Горд показал на небо. - Этого нам только не хватало. Мы и так еле держимся, - процедил он.
- Ты думаешь, в замке мы в безопасности? - покачала головой Марика. - Не думаю. Я не собираюсь сидеть там и ждать, пока Ининдра захватит город а потом доберется до нас. Это ясно?
- Ясно, ваше величество, - покорно сказал Горд.
- Не обращай на нас внимания. С драконами мы как-нибудь справимся.
- Как?
Растерянный Горд смотрел на Марику такими глазами, словно видел ее впервые. Да и мы с троллем были изрядно ошарашены этим заявлением.
- Так каким же все-таки образом?
Марика подмигнула мне и извлекла два невзрачных медных амулета, при виде которых Горд изменился в лице. Честно говоря, лично я не понял, что такое особенное было в этих обыкновенных медяшках.
- Это амулеты величия, - произнес рядом со мной голос, и я, повернувшись, увидел Моззли, который с вожделением смотрел на них. - Эти амулеты помогают противостоять драконам. Единственные амулеты в нашем мире, способные на такое. Я думал, что они затерялись где-то в сокровищнице…
- Что же вы, ваше величество, сразу об этом не сказали? - наконец пришел в себя Горд.
- Слишком уж ты был строгий, - улыбнулась Марика. - Ладно, пора. Надень его, Мирн.
Она протянула мне амулет, и я повесил его себе на шею. Ничего особенного не ощутил. По крайней мере никакой силы в нем я не почувствовал.
Между тем у магов на стенах вновь появилась работа. На приступ пошла четвертая волна тварей. На этот раз я вблизи увидел магов в работе. Да, мне до них было далеко. От пульсирующей энергии в стекавшей вниз зеленой лаве меня бросало в дрожь. Тем временем драконы подлетели уже близко, и мой амулет проснулся. Я почувствовал, как меня окутывает какая-то невидимая пелена. Как приятно было ощущать мощь окружающей тебя защиты.
- А теперь мы полетим сражаться с драконами, - сказала Марика.
- Чего? - уставился я на королеву. Горд был удивлен не меньше меня. Судя по всему, сегодня для него был настоящий день открытий.
- Мы полетим сражаться с драконами, - четко повторила Марика.
- Чем? Голыми руками? - вырвалось у тролля.
- Зачем же? - Марика прошептала заклинание, и в ее руках появились два длинных и узких серебристых меча.
- Меч драконов, - выдохнул Горд. - Ваше величество, вы меня поражаете.
- Все еще впереди, Горд, - улыбнулась Марика, протягивая мне меч. Я осторожно взял его. Он оказался невероятно легким и удобным.
- А я? - вмешался Моз, явно задетый тем, что на него никто не обращает внимания.
Зная отношение тролля к полетам, я мог в полной мере оценить решимость моего слуги.
- Нет, Моз, - ласково проговорила Марика, - ты останешься помогать Горду. Там, - она показала на небо, - там мы будем вдвоем. Вдвоем с Мирном.
Моз, вздохнув, сдался.
- За мной, - приказала королева и взмыла в воздух.
Я подпрыгнул следом за ней, и меня тоже потащило вверх. Довольно быстро я привык к новому способу передвижения. Драконы между тем приближались. Мы с Марикой полетели им навстречу.
- Тактика одна, - крикнула мне королева. - Ты должен увернуться от пламени и нанести удар. Лучше метить в основание шеи, несмотря на толщину, это самое уязвимое место дракона. Об этом мало кто знает. Ну, и в брюхо, конечно.
Я кивнул. Честно говоря, мне было не по себе. Я поражался смелости Марики. Представьте, что на вас несутся твари, каждая из которых раз в двадцать больше вас. Мы поднялись высоко над городом. Марика чувствовала себя как птица в небе. Видимо, ей не впервой было летать таким образом. Что ж, как говорится, помирать - так с музыкой.
Я посмотрел вниз. Там, далеко, превратившиеся в мелкие фигурки гномы сражались на стенах с тварями Ининдры. С болью в сердце я увидел, что в одном месте твари уже забрались на стену и расправляются с гномами. На моих глазах погибли не менее двадцати солдат, пока не подключились маги, а тварей-то против них было всего три. Дела у защитников были плохи. Вскоре мои мысли переключились на другое. Перед нами появились драконы.
Я увернулся от струи огня, выпущенной ближайшим ко мне драконом, и тотчас же метнулся к нему. Как ни странно, мне удалось задеть мечом чешую рептилии и отлететь в сторону. На том месте, где чешуи дракона коснулся мой меч, вспыхнул огонь. Кровь твари, пылая, капала вниз. Дракон тревожно затрубил, да так громко, что я на мгновение лишился слуха. Затем он заложил сумасшедший вираж и, развернувшись, обрушил на меня сноп огня. Увернуться я не успел, и, если бы не защищавший меня амулет, лететь бы мне вниз обожженным трупом.
Дракон, видимо, и сам изрядно удивился, что какая-то букашка не сгорела, и вновь заложил крутой вираж. Я бросил взгляд в сторону и с облегчением увидел Марику. Ее дракон тоже был ранен, только рана его была куда серьезнее. Он тяжело махал крыльями, а из раны на спине хлестало пламя. Четверо других драконов, в том числе и предводитель, кружили поодаль, не вмешиваясь в битву. К сожалению, долго наблюдать за Марикой я не мог. Дракон напал вновь. Но на этот раз я решил встретить его магией. Тем более что амулет просто бурлил силой.
В дракона ударил тонкий синий луч. Честно признаюсь, я произнес обычное атакующее заклятье. Но как его трансформирует амулет, я не мог предвидеть. Дракон просто растаял в воздухе. Однако дух перевести я не успел. На меня напали сразу два дракона. Я резко нырнул вниз, чудом избежав встречи с их внушительными когтями, кувыркнулся, ткнул мечом наугад и… попал в брюхо одному из них. В следующий миг я ослеп. На меня хлынула горящая кровь дракона.
Этим воспользовалась вторая тварь. Дракон, видимо, понял, что меня его огонь не берет, поэтому пустил в ход лапы и достал-таки меня своими когтями. Но защита на этот раз выдержала. Удар оказался такой силы, что у меня помутнело в глазах, а когда я пришел себя, то понял, что падаю. Хорошо еще, что мне не пришлось вспоминать левитирующее заклинание, приготовленное по совету Марики заранее. Если бы не это, мой жизненный путь, наверно, закончился бы.
Спланировав, я вновь взмыл вверх. По пути еле увернулся от просвистевшего вниз дракона, которому повезло меньше, чем мне. Когда я долетел до места боя, Марика отбивалась изо всех сил от двух оставшихся драконов. А вот главный дракон, дракон-предводитель, так и не вступил в бой. Он кружил в вышине. Ну что ж, пусть себе кружит. Чем дольше он держится в стороне, тем лучше для нас.
Я подоспел вовремя. Марика держалась из последних сил, и если бы не амулет, то драконы давно превратили бы ее в золу. Я напал сзади, и моя атака стала для противника, уже предвкушавшего скорую победу, неприятной неожиданностью. Мой «небесный огонь» разбросал драконов в стороны.
Одному из них обожгло крыло, и он рухнул вниз. Другой вроде избежал каких-то серьезных повреждений, но внезапно полетел в сторону. А на нас напал предводитель. Последнее, что я помню, - поток огня, который захлестнул меня, а следом за этим стало невыносимо жарко. Вскоре жара сменилась мраком и безмолвием.
Горд не мог видеть, как развивается высоко в небе бой с драконами. Он старался не думать об этом, полностью погрузившись в свои дела. Все шло к тому, что Гнолл долго не продержится. Ожесточенная схватка кипела уже на стенах, а твари все прибывали и прибывали. Один за другим гибли маги. Моззли потерял больше половины своего отряда, о потерях магов Гнолла вообще лучше не упоминать. Горд уже бросил в бой все резервы, а Ининдра даже сам не появился. Что ж, решил для себя глава Совета, если придется умереть, значит, так тому и быть.
Он посмотрел вниз. Со своего места на центральной башне южной стены, которая и была центром штурма, он прекрасно видел, как отчаянно сражался Моззли. Он и его изрядно уменьшившийся отряд сдерживали на стене толпу из тварей, численностью раз в десять превосходившую их. Что ж, магу уже давно стало ясно, что им не выстоять. Горд старался не думать о будущем, единственное, на что он еще надеялся, так это что король и королева сумеют справиться с драконами.
Вместе с Моззли орудовал дубиной тролль. Он не удержался и, невзирая на протесты мага, вмешался в бой. Горд покачал головой. Храбрости и силы троллю не занимать Маги установили на него защитную сферу, и Моз очень эффективно расшвыривал тварей в разные стороны.
- Что-то ты, старый друг, невесел, - услышал он вдруг голос и не сразу сообразил, что голос этот звучит у него в голове. И тут он увидел, что на стену поднимается большой отряд магов. По их виду сразу можно было определить: это жители пустыни. И он знал их предводителя.
- Девер! - крикнул Горд.
Он посылал приглашение и магам Хамид аль Салаха, но ответа не получил и уже решил, что пустынники отказались. Поэтому появление их здесь стало для него приятным сюрпризом.
- Не ждал? - весело приветствовал его Девер, невысокого роста маг с раскосыми глазами и смуглым лицом.
- Не ждал, - честно признался Горд, - но страшно рад.
- Вижу, дела у вас совсем плохи, - заметил Девер.
- Точно.
- Что ж, пошли разберемся.
Горд всегда был высокого мнения о магах Хамида аль Салаха, и сейчас он вновь убедился в этом. Маги обрушились на врага с такой яростью, что даже гному стало страшно. Твари были буквально сметены огненным вихрем с большей части стены. Увидев, что к ним подоспела помощь, защитники воспряли духом, и вскоре тварей на стене не осталось. Враг был деморализован и отступил. Но потери были тяжелыми. Погибли Моззли и большая половина его магов. Тролль уцелел, что весьма обрадовало Горда. Похоже, Мозу все было нипочем. Вечерело, и Горд полагал, что ночью Ининдра будет зализывать раны и готовиться к новому штурму.
А Марики и Мирна все не было. Горд даже мысли не допускал, что они погибли. Да и некогда было об этом думать. Фактически вся власть сосредоточилась в руках главы Совета. И он поклялся, что будет сражаться до конца.

Глава 15
ПОСЛЕДНЯЯ СХВАТКА

Я очнулся. Бессвязный шепот и темнота, окружавшие меня в моих бессознательных сновидениях, сменились головной болью и ломотой во всем теле. Открыв глаза, я какое-то время созерцал потолок, сплетенный из веток, затем сел на своем ложе, сделанном из тех же самых веток. Находился я в маленькой комнатке без окон и дверей. Хотя нет, внимательно осмотревшись, я все же заметил низенькую дверцу.
Я сел и спустил ноги на пол, затем осторожно попробовал встать. Получилось. Доковыляв до двери, я дернул ее за проржавевшую ручку. Закрыто. Я принялся барабанить в дверь, которая, к моей радости, оказалась непрочной. После пятого удара она вылетела. Я с трудом пролез в открывшийся проход и, очутившись снаружи, выпрямился и посмотрел по сторонам, поспешно шепча защитные заклинания. Но никого не увидел. Меня окружала степь. Светало. За моей спиной стояла небольшая хижина, вокруг которой покачивались низкорослые деревья.
- Заклинания читать не надо. Они тебе не помогут, - раздался очень знакомый голос, и я, повернувшись, увидел… Фосстера. Он стоял у лачуги, прислонившись к стене.
- Привет, сын, - произнес он.
- Привет, - выдохнул я. Папочка как всегда появился вовремя. - Это ты меня спас?
- Нет, - покачал головой Фосстер, - тебя спас Ининдра.
- Кто? - Я изумленно уставился на отца.
- Ты не ослышался. Именно Ининдра. Ты ему нужен живым. Как и Марика.

Предыдущая страница 29 Следующая страница


Темный бог 30

- Марика? - У меня по спине побежали мурашки. - Что с ней?
- Не знаю, - покачал головой Фосстер. - Я вызволил тебя, Мирн, из лап Темного бога и за это буду наказан. Возможно, меня лишат моего нынешнего статуса.
- Почему?
- Я в который раз нарушил правила, - покачал головой отец, - но иначе я поступить не мог. Так что больше помощи от меня не жди. Дам лишь один совет. Впереди в пяти километрах лагерь Ининдры. Ты должен проникнуть туда и изгнать его. Время у тебя есть. Город выстоял, но сегодня к вечеру он падет.
- Я? Изгнать? Я же обычный маг! Да его…
- Подожди, - остановил меня Фосстер, подняв руку. - Ты не обычный маг, помни об этом. В тебе моя кровь. Будет очень трудно, но ты обязан попробовать это сделать.
- Подожди, - потянулся я было к отцу, но над его головой вдруг зажегся шар ослепительного голубого света. Лицо Фосстера перекосила гримаса боли, и свет медленно начал растекаться по его телу, пока не покрыл его полностью. А в следующий миг все растаяло. Я остался один.
Слезы я сдержал, но всхлипнуть несколько раз все же всхлипнул. Ладно, решил я, иду в лагерь Ининдры и постараюсь исполнить последнее наставление Фосстера.
До лагеря я добрался быстро. Странно, но Темный бог, похоже, так был уверен в своих силах, что даже не выставил дозорных. Лагерь словно вымер. Длинные ряды темных палаток, казалось, были бесконечны. И ни души.
Пробираясь между палатками, я ждал, что вот-вот на меня выскочат адские создания, спящие в палатках, и начнется смертельный бой. Но до центра лагеря я добрался без приключений.
И на центральной площади, перед огромной черной палаткой, меня ждал… Кавен. Король Кавентона.
- Кавен? - осторожно спросил я.
- Нет, не Кавен, - хрипло ответил тот и улыбнулся. От этой улыбки меня бросило в дрожь, я догадался, кто стоит передо мной.
- Ты правильно догадался, - сказал он, - я Ининдра. И ждал тебя. Твой отец, прежде чем отправиться на смерть, тебе кое-что сказал. Успокоил, наверное. Убеждал, что ты меня можешь победить. Так? - Я предпочел промолчать, поэтому Ининдра продолжил: - Ну так вот. Я хочу предостеречь тебя от необдуманных поступков. - Он вперил в меня пристальный взгляд, я не дрогнул. - Ты сейчас пойдешь со мной. Мы активируем камень, и все будет хорошо, все довольны, а ты свободен.
- А Марика? - вырвалось у меня.
- А что Марика? - нахмурился Ининдра.
- Как что? - Я даже растерялся. - Ты разве не знаешь, где она?
- Я - нет. Но если ты пойдешь со мной, мы попробуем ее найти.
- Может быть, - пробормотал я и прошептал заклинание, которое давно уже готовил.
Ининдра оказался в центре огненного шара. Но, к моему разочарованию, Темный бог не пострадал. Несколько пассов - и огонь угас.
- Это все? - рассмеялся он.
Я, ни секунды не медля, обрушил на противника весь свой арсенал. Задействовал перстень. Но последствия атаки, которая продолжалась добрых двадцать минут, оказались печальными. Не для Ининдры. Бог даже не почесался и, когда заклинания растаяли, все так же стоял и с улыбкой смотрел на меня.
- И что? Это все? - Он презрительно ухмыльнулся.
Похоже, Фосстер переоценил мои способности. Я лихорадочно вспоминал самые смертоносные заклинания, известные мне, провел еще четыре атаки, но безуспешно. Ко всему прочему, начали просыпаться твари. На темных дорожках засверкали огненные угольки их глаз. По всему лагерю прокатился тысячеголосый протяжный вой. Я с трудом подавил в себе панику и сосредоточился на Ининдре, который по-прежнему не желал меня атаковать и, похоже, играл со мной, как кошка с мышкой.
Но когда я уже подготовил новую, заранее обреченную на неудачу атаку, на поле боя появился новый персонаж, которого никто не ждал. На землю между мной и Ининдрой опустилось странное создание - этакий четырехметровый гигант с могучими обнаженными ручищами, в легкой броне, вооруженный огромной шипованной дубиной.
Ининдра, увидев нежданного гостя, изменился в лице. Мне даже показалось, что в его глазах промелькнул страх. Но, наверно, почудилось, потому что когда Ининдра заговорил, в его голосе сквозило ехидство:
- Чего тебе здесь надо, Белгор?
Белгор? Мне захотелось исчезнуть, превратиться в маленькую мышку и ускользнуть отсюда. Не хватало мне Темного бога, так еще явился бог грома Белгор. В легендах о нем говорилось, что это бог не менее кровавый, чем Ининдра, хотя и не считается Темным.
- Я пришел за тобой, Ининдра, - сказал Белгор: - Твое место не здесь.
- Кто это решил? - усмехнулся Темный бог. - Кто?
Мне показалось, что Белгор слегка смутился.
- Я посланник. И ты пойдешь со мной! - рявкнул он.
- Посмотрим, - пробормотал Ининдра, и я, инстинктивно сообразив, что сейчас начнется, бросился в сторону.
И увидел стаю адских тварей, несущихся ко мне со всех сторон. Нет, с таким количеством я не справлюсь. Но что остается? Разве у меня есть выбор? И я окружил себя защитной сферой, второй раз за сегодня приготовившись к смерти. Когда твари достигли границы сферы, я произнес «кольцо огня», усилив максимально заклинание энергией со своего перстня.
Что ж, с десяток противников я поджарил, остальные набросились на мою защиту, пытаясь разорвать ее. И это у них получилось бы, если бы не… Я подумал сначала, что ослышался. Знакомый звук труб прокатился над степью, а в следующий миг в толпу тварей около моей сферы вонзился огненный шар. Взорвавшись, он расплескал жидкий огонь на моих врагов. А следом за этим рядом со мной оказался десяток магов. Сверху спланировали странные птицы, никогда мной до этого дня не виденные. Чем-то они напоминали обыкновенных орлов, но только во много раз больше. Да это ж… Я вспомнил, как они называются… Грифоны.
Наши противники растерялись, но ненадолго. Закипела жестокая битва. Магов оказалось много. Я с изумлением смотрел, как они все подходят и подходят. Боги между тем продолжали свой бой. Они не применяли магию, а сражались на мечах, только с их мечей стекало багровое пламя, брызги которого при каждом ударе оружия друг о друга разлетались во все стороны, выжигая желтую траву.
Впрочем, на богов я смотрел недолго, у меня были свои дела и свой бой. Честно признаюсь, я не ожидал, что у Гнолла окажется столько магов-защитников. Присмотревшись, я понял, что большинство их - люди с раскосыми глазами. Это Хамид аль Салах пришел на помощь. И тут рядом с собой я увидел Горда. Старый маг смотрел на меня с нескрываемым облегчением.
- Как я рад видеть вас, ваше величество, - сказал он. - А где королева?
Он тут же понял по моему лицу, что лучше не спрашивать. И мы вернулись к битве. Пустынники действовали слаженно. Они развернулись в цепь и сотворили какое-то командное заклинание вроде обычной «стены огня», но куда более эффективное. Вдобавок на тварей обрушились мощные порывы ветра, такие мощные, что просто сдирали с них шкуры. Я покачал головой. Пока пустынники уничтожили пару сотен тварей, мы с Гордом и его магами уничтожили всего десяток. Враги понесли серьезные потери и, видимо, поняли, что победить им так просто не удастся.
И они отступили, но лишь для того чтобы перегруппироваться и вновь атаковать. Ярость их не знала удержу. Вся земля перед магами была завалена трупами. И вскоре напор нападающих начал потихоньку затихать. Маги медленно, но верно теснили их. Количественное преимущество в конце концов сыграло с нашими противниками злую шутку. Они лезли в атаку кучей, и каждый огненный шар или молния выжигали сразу несколько тварей. В конце концов войско Ининдры оказалось не столь страшным, каким казалось сначала. В конце концов и у них кончилось терпение. Твари побежали. А мы с Гордом не стали преследовать их, предоставив это занятие пустынникам, и завороженно наблюдали за схваткой богов.
Те махали мечами уже почти два часа и нисколько не запыхались. Однако было заметно, что Ининдра движется медленнее и хоть и блокирует удары противника и переходит регулярно в атаку, но, как ни странно это может звучать, поелику речь идет о боге, устает. Видимо, заметив это, Белгор ускорился.
- Нам надо уходить, - шепнул мне на ухо Горд.
Я оглянулся и увидел, что твари удирают, преследуемые торжествующе кричащими магами. И Горд меня потащил следом за ними. Так мы оставили богов одних.
Наше преследование закончилось, когда твари широким веером разбежались по степи. Скорость у них была впечатляющей, догнать мы их, естественно, не могли. Тех, кто не смог убежать, маги сожгли. А когда все мы вернулись назад, богов в лагере уже не было. Лишь выжженная земля. Ни палаток, ничего. А ведь пожара вроде не было. До наших ушей донеслись только несколько раскатов грома, вот и все. Тщательно обыскав сожженный лагерь, мы не нашли камня Гнорма. Видимо, он вернулся к своему хозяину. Ну, лично я от этого испытал только облегчение.
К нам с Гордом подъехал богато разодетый пустынник, которого маг представил как Девера, командира магов Хамида аль Салаха.
- Рад видеть вас, ваше величество, живым и невредимым, - поклонился тот.
- Твоя заслуга, - честно ответил я.
- Мы же союзники, - вновь поклонившись, произнес Девер. - А королева?.. - Он посмотрел на меня, потом на Горда и, поняв по нашим лицам, что спросил что-то не то, поспешил отойти.
Победа осталась за нами, но в моей душе царило опустошение. Не было Марики. И где она, никто не знал. Погибла или жива? Погруженный в эти невеселые мысли, я машинально выполнял все приказы Горда, который, видимо, понимал мое состояние. Именно благодаря его чуткости я немного пришел в себя и даже начал проявлять интерес к жизни, после того как маг заверил меня, что, как только мы вернемся в Гнолл, тотчас начнем усиленные поиски.
Когда мы отошли от сожженного лагеря на несколько километров, появились всадники Гнолла с запасными лошадями. Маги быстро забрались на них и поскакали к городу. Наступил день. Мы с Гордом замыкали конный отряд магов. По моим подсчетам, пустынников оказалось не меньше двухсот человек.
- Как тебе удалось собрать столько пустынников? - спросил я Горда.
- Я их и не собирал, - пожал плечами маг. - Пустынники народ своевольный. Просто послал к ним гонца с просьбой. Признаюсь, сам не ожидал, что их столько появится. Если бы не они, вряд ли мы выстояли бы.
- А в Гнолле как дела?
- Плохо, - помрачнел Горд, - плохо, ваше величество. Потери у нас огромные. Больше половины Совета магов погибло. Часть крепостных стен разрушена. Пожар уничтожил большую часть города. Нападение врага обошлось темным гномам очень дорого. Но мы все восстановим… Найдем мы ее, ваше величество, - он внимательно посмотрел на меня, - найдем.
- Конечно, найдем, - согласился я и сменил тему: - Как ты думаешь, чем закончилась схватка богов?
- Никто этого не знает, кроме них самих, - сказал Горд. - Меня больше занимает другое. Вместе с Ининдрой находился Вендер. Где он? Что касается Кавентона, там, как мне доложили, поднялся мятеж. Ининдра в облике короля натворил столько дел, что за короткое время сумел настроить против себя весь народ. Так что поставленный им наместник вряд ли справится с ситуацией. Меня больше волнует, где Вендер. Не верю я, что он погиб.
- Да кто он без Ининдры? - воскликнул я. - Что он нам сделает?
- Не надо его недооценивать, ваше величество, - с укоризной посмотрел на меня Горд. - Он могучий маг и смертельно опасный враг.
- Знаю, знаю, - махнул я рукой, - но один в поле не воин!
- Хорошо если бы так, - покачал головой Горд.
На этом наш разговор как-то сам собой затих. Когда мы добрались до Гнолла, начало темнеть. Вид города поразил меня. Изуродованные, осыпавшиеся стены, почерневшие от огня, и множество мертвых тел, валяющихся вокруг города. Трупы адских тварей были перемешаны с телами защитников города. Между ними сновали повозки, сопровождаемые гномами, деловито собиравшими тела защитников и сгребавшими тела тварей в большие кучи. Все они шумно приветствовали нас.
- Сегодня ночью здесь запылают костры, - сообщил мне Горд.
Мы въехали в город. Мы проезжали мимо обгорелых остовов домов. Народ, разбиравший завалы, завидев нас, радостно махал руками. Мне оставалось лишь отвечать им. Настоящими защитниками Гнолла были они. И Горд. Вот кто на самом деле спас город. Об этом я и сказал своему спутнику, на что тот с возмущением ответил:
- Если бы не вы, ваше величество, то в бой вмешался бы сам Ининдра. Вот тогда мы были бы обречены. И не возражайте, пожалуйста!
Ну, не возражать, так не возражать. Я махнул рукой. Тем более что мы въехали во дворец. Сейчас он, ставший для меня уже родным, казался пустым и безжизненным, хотя двор был полон слуг и прочих жителей дворца, выбежавших встречать короля. Горд отправился раздавать приказания, а я пошел в свои покои. Быстро приведя себя в порядок, я приказал накрыть мне стол и послал за Гордом. И тут в комнату влетел тролль. Я еле выдержал его крепкие объятия.
Когда Горд появился в обеденном зале, мы с троллем уже ждали его.
- Горд, поиски Марики начаты? - с ходу поинтересовался я.
- Да, ваше величество, я уже распорядился, - ответил Горд. - Мы делаем все, что в наших силах.
Внезапно я почувствовал колебание защитных полей дворца. Кто-то пытался проникнуть к нам магическим путем.
- Что это, Горд?
Моз с недоумением смотрел то на меня, то на мага.
- Не понимаю, - пробормотал глава Совета.
Горд выглядел озадаченным. Он начал шептать заклинания, но его опередил шипящий голос:
- Мне кое-что надо вам сказать… Я Вендер…
- Ах ты ж, - пробормотал тролль и, повысив голос, выдал такое, что лучше не переводить.
Меня пробила дрожь, Горд же сохранил полное спокойствие, по крайней мере внешне.
- Что тебе надо? - громко спросил он.
- У меня к вам предложение, - прошипел голос. - К тому же твоя жена, Мирн, у меня.
- Что? - вскочил я.
Горд умоляюще посмотрел на меня, шепча:
- Ваше величество, успокойтесь.
Затем он пробормотал заклинание, и в зале появилась призрачная фигура моего старого знакомого. Вендер улыбался, глядя на меня.
- Говори, - сказал Горд, умоляющим взглядом остановив гневные слова, готовые сорваться с моего языка.
- В общем, девчонка у меня, - произнес Вендер. - Я готов ее обменять.
- И на что же? - вырвалось у меня. Я жестом успокоил тролля, схватившегося за свою заветную дубину.
- Мне нужно совсем немного, - улыбнулся Вендер. - Я не собираюсь захватывать мир, тем более камня больше нет. Мне нужно несколько артефактов из вашей сокровищницы. Как только я их получу, так сразу же верну вашу королеву.
- А если ты врешь? - вновь не удержался я. - Вдруг она не у тебя?
- Ты всегда можешь убедиться в этом, - расплылся в ехидной улыбке Вендер. - Но прежде дашь мне то, что я прошу. Или забудь о своей королеве. Я с ней повеселюсь и без тебя…
Я в ярости вскочил.
- Послушай, ты, - я еле сдержался, чтобы не закричать во весь голос. - Если с Марикой хоть что-то случится, если хоть один волос упадет с ее головы, я найду тебя везде. И смерть твоя будет страшной.
- Ох, - улыбка Вендера стала еще ехидней, - испугался… Ты ярость-то свою умерь. Меня тебе сейчас все равно не убить, с призраками еще никто драться не научился. Но хватит разговоров. Вам на размышление время до утра. Утром я появлюсь. Если да, то получите вашу королеву живой и невредимой. Если нет, то пеняйте на себя.
- И что тебе надо конкретно? - поинтересовался маг. - Какие артефакты?
- Вот это предметный разговор. - Вендер принял серьезный вид. - Мне нужны крест равновесия и амулет стихий.
Мы с магом переглянулись. Мне были известны эти амулеты. Прямо скажем, хотел Вендер многого. Амулет стихий, насколько я знал, усиливал власть над стихийными заклинаниями. Но стихийные заклинания штука опасная. Амулет мог убить своего владельца, если тот не рассчитает свои силы. Крест равновесия же, наоборот, создавал ауру, в которой не действовала никакая магия. И опять же он, как, в общем, и все артефакты, был смертельно опасен.
Пока мы переглядывались с Гордом, наш гость исчез.
- Надо было его разорвать, - прорычал Моз.
- К сожалению, это невозможно, - покачал я головой. - И что ты думаешь об этом? - поинтересовался я у мага.
- Не знаю, - ответил Горд. - Что он сможет сделать с этими артефактами? Они не по зубам таким магам. Не видел никого, кто бы мог ими пользоваться. Ну разве что Ининдра… Но нам ничего не остается как сыграть в игру, предложенную Вендером. Но мы будем играть по своим правилам!
- То есть? - уставился я на мага.
Моз тоже встрепенулся и устремил взгляд на Горда.
- У меня есть план, но лучше чтобы вы о нем не знали, - ответил тот.
- Почему?
- То, что известно одному, известно только одному, ваше величество, - мягко проговорил маг. - Лучше пусть буду знать я один.
Я махнул рукой. В конце концов, маг знает что делает.
На следующий день мы встретились с Гордом рано утром. Мне с трудом удалось оставить Моза во дворце. Основным доводом было то, что он может помешать своей прямолинейностью. Тролль на удивление быстро с этим согласился. Горд тем временем уже успел поговорить с Вендером и назначить с ним встречу. Она должна была состояться в нескольких километрах от Гнолла. Вендер настоял на том, чтобы мы явились вдвоем с Гордом. Я предложил было взять с собой несколько самых могучих магов-пустынников, которые как раз отдыхали сейчас в Гнолле, но Горд лишь покачал головой, объяснив, что Вендер не дурак и мы таким образом лишь подвергнем опасности жизнь Марики.
Собрались мы быстро. Маг спрятал в небольшую сумку два артефакта, и мы направились к условленному месту встречи. Прибыв туда, увидели небольшую палатку, а около нее Вендера. На лице его цвела так хорошо знакомая мне ехидная улыбка.
- Я рад, что вы прислушались к голосу рассудка, - заметил он. - А где артефакты?
- Где Марика? - спросил я в ответ.
- Она в палатке, - ответил маг. - Только не советую вам на меня нападать. С вами двумя я, может, и не справлюсь, только, пока мы будем биться, ваша королева умрет.
- Хорошо, - согласился Горд, который заранее предупредил меня, что все переговоры будет вести только он. - Амулеты мы отдадим, но лишь когда увидим королеву.
Вендер хмыкнул и, скрывшись на минуту в палатке, появился с Марикой на руках. Он положил ее на землю. Лицо Марики было бледным, но я чувствовал, что она жива.
- Со своей стороны я все сделал, - произнес Вендер. - Теперь амулеты!
Горд вытащил из сумки два амулета и осторожно подошел к Марике. Теперь он и Вендер стояли по обе стороны от нее.
- Лови, - сказал он и бросил амулеты Вендеру.
Тот ловко схватил их и надел себе на шею. В следующий миг, повинуясь заклинанию Горда, тело Марики исчезло, а Вендер с ужасом смотрел на висевшие у него на груди амулеты, которые начали разгораться багровым светом.
Он попытался сорвать их, но не мог прикоснуться ни к самим амулетам, ни к цепочкам, на которых они висели. Вендер попытался что-то выкрикнуть, вперив гневный взгляд в Горда, но не успел. Тело его охватило багровое пламя.
Я с ужасом смотрел, как маг отчаянно борется с пламенем. Но борьба оказалась неравной. Вскоре на земле лежал обугленный труп того, кто был моим заклятым врагом уже несколько лет. Может, это покажется странным, но мне стало жалко человека, который когда-то любил ту же женщину, которую любил теперь я.
- Вот и все, - голос Горда заставил меня очнуться, - теперь все позади.
Я обернулся и бросился к Марике. Она уже очнулась и смотрела на меня отрешенным взглядом. Я обнял ее и только в этот момент понял - все действительно закончилось.

Эпилог

Я пил пиво на балконе дворца Гнолла и наслаждался своим одиночеством, любуясь звездным небом. С той памятной битвы у Гнолла, когда исчез Ининдра и погиб Вендер, прошел месяц. Темные гномы - народ работящий, и за это время они уже сумели заново отстроить городские стены, а теперь принялись за сам город. Каждый день в Гнолле звучал визг пил и стук топоров.
В Ордене Раала появился новый магистр, который поспешил объявить, что Орден заканчивает с убийствами. От былой славы зловещего Ордена остался лишь пшик. Авторитет его быстро падал.
В Кавентоне после гибели короля случилось несколько государственных переворотов, пока власть не оказалась в руках одного человека. Его имя было труднопроизносимым, и я никак не мог его запомнить. Вдобавок нынешний правитель являлся магом. Это тоже стало событием. Такого в истории еще не бывало. Может, это новые веяния? Не знаю. Наконец после всех треволнений я вновь обрел покой. И любовь. Все вернулось на круги своя, и сейчас у меня много дел. Я постараюсь, чтобы наше с Марикой правление люди вспоминали добрым словом.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1
      ХРАМ ТЕМНЫХ БОГОВ       (Страница 1)
    • Глава 2
      ПЕЩЕРЫ ВОРФОЛА       (Страница 1)
    • Глава 3
      ВСЕ НАЧИНАЕТСЯ СНАЧАЛА       (Страница 2)
    • Глава 4
      ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ       (Страница 3)
    • Глава 5
      ОРДЕН РААЛА       (Страница 4)
    • Глава 6
      ПЛАЧУЩИЕ ХОЛМЫ       (Страница 5)
    • Глава 7
      МИНТР       (Страница 6)
    • Глава 8
      ВСЕ ПУТИ ВЕДУТ В КРОН       (Страница 7)
    • Глава 9
      КОЛН-ТОР-РААЛ       (Страница 8)
    • Глава 10
      СХВАТКА       (Страница 9)
    • Глава 11
      ПОРАЖЕНИЕ       (Страница 10)
  • ЧАСТЬ ВТОРАЯ (Страница 11)
    • Глава 1
      В ЧУЖОМ ТЕЛЕ       (Страница 11)
    • Глава 2
      В ПОИСКАХ МЕЕДРАТА       (Страница 11)
    • Глава 3
      СПАСТИ ГНОМА       (Страница 12)
    • Глава 4
      УЩЕЛЬЕ ДРАКОНА       (Страница 13)
    • Глава 5
      СИЛА ЛЮБВИ       (Страница 14)
    • Глава 6
      ОБМАН ПУСТЫНИ       (Страница 15)
    • Глава 7
      ОБМАНУТЫЙ ЭЛЬФ       (Страница 16)
    • Глава 8
      РИТУАЛ       (Страница 17)
    • Глава 9
      ПЕРВОЕ ВОПЛОЩЕНИЕ ТЕМНОГО БОГА       (Страница 17)
    • Глава 10
      ВОЗВРАЩЕНИЕ В КОЛН-ТОР-РААЛ       (Страница 18)
    • Глава 11
      ПОСЛЕДНИЙ БОЙ       (Страница 19)
  • ЧАСТЬ ТРЕТЬЯ (Страница 20)
    • Глава 1
      МАГ, КОТОРОГО НЕТ       (Страница 20)
    • Глава 2
      КОРОЛЬ МИРН I       (Страница 20)
    • Глава 3
      АРМИЯ ИНИНДРЫ       (Страница 21)
    • Глава 4
      СМЕРТЬ В КАВЕНТОНЕ       (Страница 22)
    • Глава 5
      СТРАННЫЙ КОРОЛЬ       (Страница 23)
    • Глава 6
      ДИКИЕ ЭЛЬФЫ       (Страница 24)
    • Глава 7
      ИЗГНАНИЕ ТЕМНОГО БОГА       (Страница 24)
    • Глава 8
      БУНТ       (Страница 25)
    • Глава 9
      НА ВЫРУЧКУ ХОЗЯИНА       (Страница 26)
    • Глава 10
      ОСТРОВА       (Страница 26)
    • Глава 11
      ПРЕДЧУВСТВИЕ ВОЙНЫ       (Страница 27)
    • Глава 12
      ВЫЛАЗКА       (Страница 28)
    • Глава 13
      ДРАКОНЫ       (Страница 28)
    • Глава 14
      ШТУРМ       (Страница 29)
    • Глава 15
      ПОСЛЕДНЯЯ СХВАТКА       (Страница 29)
  • Эпилог (Страница 30)


Сергей Карелин

Темный бог

Цикл: "Гном" - 2

 Читать книгу

Аннотация

Недолго длилась спокойная жизнь гнома по имени Мирн вместе со своей возлюбленной Марикой, королевой гномов. Все закончилось в один миг. На королеву совершено покушение. И в нем оказывается замешан их старый враг маг Вендер, который выжил и вновь обрел могущество, на этот раз еще более опасное и разрушительное.Маг пробуждает спящее веками зло и вскоре сам становится его частью. Смогут ли гном и его новые друзья помешать Вендеру и его зловещему хозяину – темному богу Ининдре захватить Улар и остановить тьму, расползающуюся по когда то процветающим королевствам. Есть лишь один шанс на победу, и нет права на ошибку…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel