Сергей Карелин - Сон и реальность

1 Сергей Карелин

ВСТУПЛЕНИЕ

Вокруг была пустыня. Огромные пространства песка, раскинувшиеся вокруг, и сливавшиеся вдали с линией горизонта. Яркое красноватое солнце, щедро дарило свой палящий зной карликовым деревцам, каким то чудом выглядывавшим иногда из барханов. Ярко синее, прозрачно-чистое небо, не имело на своем огромном просторе ни единого облака.
Обжигающий ветер, поднимавший при сильных порывах песчаную пыль, гнал вечных странников пустыни, - круглые шары из высохших веток, бывших когда-то деревьями.
Среди песков, окружавших ее со всех сторон, возвышалась мрачная каменная башня. Прямоугольное сооружение, сложенное из грубых серых камней, возносившее свои изъеденные временем и песком стены, высоко вверх.
Там, на вершине, на площадке окруженной мощными зубцами, венчавшими башню, горел огромный шар, ослепительным холодным синим светом.
Внезапно, его поверхность стала матово черной, и шар разломился пополам, выпуская под палящие солнечные лучи и хлещущий песком ветер, пожилого человека, в причудливой мантии, богато расшитой золотом и серебром. Длинные седые волосы на непокрытой голове, спадали вниз тонкими прядями.
Смуглое лицо, когда-то красивое и холеное, еще сохранило остатки былой красоты, но время уже взялось за него, украсив кожу морщинами. Лишь пронзительные серо-стальные глаза по-молодому смотрели на окружающий мир.
Мужчина, поднес к глазам руку, с каким-то очень замысловатым прибором, и пробормотал, разговаривая сам с собой - «Кого еще это несет, ко мне?»
Ответом на его слова, была возникшая вдали, быстро приближавшаяся, черная точка, летевшая над пустыней. По мере приближения она превратилась в человеческую фигуру, которая вскоре опустилась, рядом с ним.
Фигура оказалось, невероятно худым человеком, завернутым в тяжелый, изъеденный молью плащ с капюшоном, полностью закрывавшим лицо. Из под него, раздался негромкий глухой голос:
- Привет тебе маг по имени Элив!
- И тебе привет, Хатт, - ответил маг, с нескрываемым любопытством на лице ожидавший продолжения.
- Хорошая новость для тебя, - продолжил Хатт, - началось очередное перемещение!
- Что? - глаза мага вспыхнули, - Когда?
- Вчера, скоро будет первый вход в зону действия заклинания. Поэтому не медли, Элив!
- Спасибо Хатт, - с признательностью в голосе, поблагодарил тот.
- Благодарить будешь потом, - с этими словами Хатт поднялся в воздух, - ты прекрасно знаешь, что мне нужно, - крикнул он, набирая высоту.
- Да, знаю, - усмехнулся Элив, и минут пять провожал взглядом удаляющуюся точку.
После этого, он резко развернулся, и буквально вбежал в шар, обе половинки которого захлопнулись, как только он туда вошел. С тихим треском шар лопнул и исчез.
Элив, войдя в шар, сразу был перенесен в свою комнату, спрятанную в центре этой башни, недоступной для врагов, и находившейся одновременно в нескольких реальностях. Здесь, маг чувствовал себя в полной безопасности.
Из комнаты, заставленной шкафами, ломящимися от книг, он прошел в другую комнату. Стены ее были затянуты черным бархатом. Единственным источником света была шестиугольная звезда, в центре. Ее линии горели ярко-красным, багровым огнем.
Маг вошел в центр звезды и начал шептать заклинания. Постепенно его заволокло красноватым дымом, появившимся после его слов. Когда дым рассеялся, в центре звезды стоял человек совершенно непохожий на того старика, что вошел в нее.
Элив словно помолодел лет на двадцать. Вместо седых волос, были жгучие черные волосы. Смуглое лицо разгладилось, и морщины, уже начинавшие свою разрушительную работу, исчезли совсем.
Преображенный Элив, достал небольшое зеркальце и осмотрев себя, удовлетворенно улыбнулся.
- Теперь, вперед! - с этими словами, он растворился в воздухе.

История первая. Ардингтон

Эта кружка пива была явно лишней. Вадим, подобно шекспировскому герою долго размышлял, пить или не пить, но в конце концов, остановился на первом. И сейчас понимал, что зря.
Бар, в который он заглянул после работы, располагался рядом с метро “Менделеевская", в извилистых улочках, испещренных трамвайными путями. Так просто, незнающему человеку, найти его было бы затруднительно. Непонятно чем руководствовались хозяева бара, пряча свое заведение. Вадиму рассказал про бар его сослуживец, который как-то случайно вечером набрел на него.
Вадим, не сказать, чтобы был завсегдатаем, но раза два в неделю посещал, это удобно расположенное заведение, для расслабления нервной системы.
Сам бар, мало напоминал то гордое название, что было на его вывеске - “Элита”! - Если быть честным, - вяло согласился сам с собой Вадим, - правильнее было назвать его, как-нибудь проще.
Сам бар, представлял собой довольно обшарпанное зрелище. Обычная стойка с полированным покрытием, которую кто-то уже умудрился украсить, знакомыми всем русским людям с детства, надписями из богатого на крепкие выражения, русского языка. И это, не взирая на сурового, накаченного культуриста-бармена, стоявшего за ней.
В остальном же, этот бар не отличался от большинства своих собратьев разбросанных по всей Москве. Ряд деревянных столиков, веером расходящийся от стойки. Негромко бормочущий, неизвестно где спрятанный магнитофон, замерший на одной убогой попсовенькой песне. И нестройный шум голосов, звучащих в сигаретном дыму, плотно окутывавшем сидевших и стоявших посетителей.
В общем, дешевый бар. Одно достоинство, было в этом месте. Пиво! Именно это привлекало Вадима. Подобного пива, он не пил нигде, а надо сказать, что Вадим себя считал если не экспертом то, по крайней мере, страстным любителем и ценителем этого пенного напитка.
Ради наслаждения волшебным, янтарного цвета напитком, он готов был терпеть шум, глупую музыку и все прочее. Да и обычно он не засиживался. Этот раз являлся исключением.
Вадим взглянул на часы. Пол десятого вечера. В баре не было окон, но он представил темноту на улице, и желтый грязный снег, перемешенный с солью на тротуарах, неизменный атрибут московской зимы, и поморщился.
Однако надо было ехать домой, иначе он сможет доехать только на “тачке”, а тратить деньги на нее Вадиму не хотелось. От метро “Алтуфьево”, до его дома, ходил лишь один автобус. Ходил он так редко, что попасть на него считалось большой удачей.
Он накинул куртку, висевшую на спинке стула, и собирался уже встать, как за его стол, на свободный стул напротив, бухнулся какой-то отвратный мужик, с красной физиономией бомжа. Изрядно потертое драповое пальто, и кроличья, помятая шапка-ушанка, завершали нелицеприятный образ гостя.
- Привет, - произнес тот, пристально рассматривая Вадима, красными глазами, запойного алкоголика.
- Привет, - автоматически ответил Вадим, морщась от запаха, давно немытого тела.
- Угостишь?
Вадим, поразившись наглости этого вонючего бомжа, как только таких сюда пускают, встал. Однако следующая фраза, заставила его остановиться.
- Вадим, Вадим. Не уважаешь ты старших. На автобус ты уже опоздал. Так куда торопиться? Все равно, как ты выражаешься, на “тачке” доедешь.
Вадим сел обратно. Голова кружилась от алкоголя, но бомж явно каким-то образом читал его мысли. Он почувствовал, как зачесались руки вытащить газовый пистолет, привычно дремлющий в заднем кармане.
- А откуда ты меня знаешь? - поинтересовался он у гостя, тоном не означавшим для того ничего хорошего.
Несмотря на затуманенные алкоголем мозги, он чувствовал какое-то опасное напряжение, повисшее в воздухе между ними.
- Я много чего знаю, - рассмеялся бомж, показав два ряда гнилых зубов, - Угости, пивком, скажу.
- Нет, дед, - Вадим еле сдерживался от того, чтобы послать наглого бомжару куда подальше, - валил бы ты отсюда. То, что кто-то знает, кое-что про меня, еще не повод тратить попусту на разную шваль деньги.
- Ну-ну, - прошамкал тот, - не хочешь угощать, оставайся скрягой.
Мужик полез во внутренний карман своего драного пальто, и достал пухлый бумажник. Вадим открыл рот от изумления, настолько не соответствовал этот дорогой, из плотной темно-коричневой кожи бумажник, виду его обладателя.
В тот же миг, к столу подлетел бармен с двумя кружками пива и блюдцем с палтусом.
Вадим стал свидетелем, как бумажка в пятьдесят долларов, перекочевала из бумажника в руки бармена. Тот, поклонившись, оставил их вновь вдвоем.
- Ну, хватит, закрой рот. Неприлично! - огорошил Вадима фразой бомж, - Меня зовут Элив. Тебя я знаю, Вадим.
- Элив? Ты иностранец?
- Не совсем. Из не очень далекой заграницы, - рассмеялся Элив, - хотя кто знает, - пробормотал он себе под нос, - все относительно.
- Ладно, Элив - Вадим не мог больше сдерживаться, - не знаю я кто там ты: новый русский, прикидывающийся бомжом или бомж, укравший кошелек нового русского, это в принципе не важно. Что тебе надо от меня? Мне уже на самом деле пора идти.
- Да, да конечно, - произнес Элив, отхлебывая пиво и откидываясь на спинку стула, - скоро ты будешь видеть сны. Точнее уже сегодня.
- Что? - Вадим покачал головой, - Нет, все-таки это точно сумасшедший, - решил он для себя. - Убежал наверно из психушки, и ограбил кого-то. Надо валить отсюда!
- Ладно, - Вадим решительно поднялся, - я ухожу.
С этими словами он направился к выходу. Уже открывая дверь на улицу, он обернулся еще раз. Его столик был пуст. Гостя нигде не было видно.
- Наверно в туалете, - решил Вадим для себя загадку исчезновения бомжа и успокоив себя этой мыслью, вышел на улицу.
Судя по кружащейся голове, и заплетающимся ногам, набрался он изрядно.
- Не хотел же брать последнюю кружку, - выругался про себя Вадим.
На улице дул промозглый, мокрый февральский ветер, пробиравший до костей. Застегнув, куртку под горло, и засунув руки в карманы, он побрел в сторону метро.
Путь до его станции метро, не вызвал осложнений и был относительно легким. Если не учитывать, конечно, что Вадима начало мотать во все стороны, или говоря простым языком - “развезло”.
Однако это не помешало ему поймать машину, и быстро договорившись за “полтинник” с толстяком-водителем, отправиться в сторону дома.
Оказавшись в просторном салоне “волги”, Вадим откинулся на спинку и прикрыл глаза. В машине, в приятно ласкающем тепле, струящимся от негромко урчащей печки, они закрывались сами собой.
Ехать было недолго, и через пятнадцать минут Вадим уже поднимался в лифте на свой седьмой этаж. Но, только он вышел из лифта, голова у него закружилась, и он провалился в глубокую темноту, внезапно обступившую его.

Тишину, наступившую вместе с темнотой, нарушил странный речитатив, на непонятном языке. Вадим открыл глаза и чуть не заорал, от неожиданности. Перед ним стоял грубо сколоченный деревянный стол, на котором были беспорядочно разбросаны исписанные листы желтой бумаги.
Он находился в небольшой комнате, заставленный сверху донизу, книгами. Полки с ними, казалось, занимали все пространство помещения, оставляя лишь небольшой пятачок в центре, в виде стола. За ним сейчас сидел Вадим. Голос шел откуда-то сверху, словно где-то работало радио. Настолько он был монотонным.
- Сон! - мелькнуло у него в голове, и он немного успокоился, хотя сам не помнил, чтобы во снах, которые он видел довольно редко, было все так отчетливо реально.
Вадим взял один из листов, разбросанных на столе, и попытался его прочитать. Бесполезно! Лист был исписан странными буквами, напомнившими ему, арабское письмо. Бросив бесполезный лист на стол, он поднялся из-за стола, и быстро обследовал комнату. Результаты исследования обнадеживающими не были. В помещении не было дверей. Полки же были заставлены книгами, написанными от руки, на том же непонятно-арабском языке.
Но все-таки, ему улыбнулась удача. Он начал детально рассматривать книги, и о, чудо! Увидел на одной, знакомые с детства буквы родной кириллицы. Название книги звучала довольно странно. “ Исследования племен оборотней Америки со сравнительным анализом по методу Прада”. Имя автора же было невероятно длинным, но Вадим оставил попытки произнести его вслух почти сразу.
Он вернулся за стол и открыв книгу, начал читать.
Это был полный бред. Вадим не считал себя ограниченным и необразованным человеком, в конце концов, МАИ он окончил всего три года назад, но содержание книги, поставило его в тупик. Такого заумного слога, он не встречал нигде. А уж совершенно непонятные ему обороты речи автора типа “ гиперболического модератора позитивных тенденций..” и тому подобные, встречавшиеся в книге на каждом шагу, делали книгу вообще нечитаемой. Тем более не было видно связи с ее заголовком. Пролистав страниц двадцать, Вадим так нигде и не наткнулся на слово Америка. Единственное, что он понял, то, что книга доказывала существование оборотней. Причем делал это автор в довольно категоричной форме.
И если судить по названию наверно все же речь шла об Америке. Вадим закрыл книгу, и решил, было еще порыться в окружавшей его библиотеке, но появилось новое действующее лицо.
Напротив Вадима, с другой стороны стола, воздух заколебался и перед ним появился внушительного вида старик.
Вадим еле сдержал смех. Вид у старика был еще тот. Такое впечатление, что взяли тело Арнольда Шварценнегера, и приделали ему голову глубокого старика, с невероятно длинными седыми космами. Лицо его было сплошь изъедено морщинами, за которыми трудно было даже разглядеть глаза.
В своих мускулистых руках, старик держал красивый посох из черного дерева, украшенный по всей длине, как понял Вадим, драгоценными камнями. Старик был закутан в синий, богато вышитый золотом халат, без рукавов, на его безволосой груди культуриста, не полностью закрытой им, висел невероятных размеров амулет, болотно-зеленого цвета.
- Ты кто? - проскрипел неожиданный гость. По его лицу, было видно, что он несказанно удивлен увидев перед собой Вадима.
- Я…. - Вадим замялся. Как объяснить этому старику? Но, я ведь сплю!
- Так кто ты? - в голосе старика появились угрожающие нотки, - я, например - Вэстхор, великий маг четвертого класса, и хозяин этого дома, в котором ты сейчас находишься. Сдается мне, что ты просто вор!
- Нет, нет, - Вадим испугался. Ничего себе сон. Не надо больше таких снов, - Я просто заснул и попал к вам.
- Заснул? - старик как-то по особенному заскрипел. Вадим догадался, что тот смеется. В этот момент, его окружила темнота

Открыв глаза, он увидел, что сидит около лифта, прислонившись головой к стене, исписанной цветными граффити местных тинейджеров.
“Надо же, бред, какой приснится! Странно, давненько я так резко не вырубался! Надо меньше пить!”. Обнадежив себя этой мыслью, он открыл дрожавшими руками дверь и вошел в свою квартиру. Оказавшись внутри ее, он сразу отправился на кухню.
Квартира была однокомнатная, и Вадим снимал ее, справедливо рассудив, что в 25 лет надо жить одному, самостоятельно. Тем более зарплата в банке, где он работал экономистом, позволяла платить сто долларов за квартиру.
Вадим, выпил остатки яблочного сока, стоявшего в холодильнике и посетив главное, после принятия такого количества пива место, не раздеваясь, рухнул на диван, и почувствовал, как слипаются его глаза. Через несколько минут он вновь погрузился в сон.

Все в комнате было так, как и в первый раз. Словно сон поставили на паузу, когда он его покинул, а потом, когда Вадим появился вновь, отпустили ее.
Старик, отсмеявшись, мрачно посмотрел на Вадима.
- Молодой человек, вы несете полнейший бред. Даже если вы и находитесь в состоянии сна, то есть погруженным в гиперпространственную квази-реальность, то я бы это сразу понял. Как никак я маг четвертого класса, а это многое значит. Но мои сенсоры молчат, поэтому остается сделать вывод, что вы банальный вор. А с ворами в Арингтоне, поступают просто. Сажают на кол!
- Эй, эй! - Вадим не на шутку встревожился, - послушайте, как вас там, Вэстхор! Не знаю, что показывают там ваши сенсоры, но я на самом деле сплю!
Вадим лихорадочно вспоминал, что он читал из книг, с участием магов. Он не очень увлекался стилем фэнтези. Так, Асприн, Желязны, Кук, вот наверное и все им прочитанное. А вроде все маги очень тщеславны и горды! Попробуем!
- Я не знаю, как такой великий маг, как вы, не может понять, что я сплю? Наверно это просто какое-то недоразумение.
- Да? Я не могу понять? Да, как ты смеешь! - несмотря на гнев, было видно, что слова Вадима смутили мага. Он нахмурился и задумался о чем-то. Закончив это занятие, вновь поднял глаза на Вадима.
- Хорошо я все перепроверю, - произнес маг, - но ты пойдешь со мной. Если ты вор, я вызову охотников и тебя посадят на кол!
- А если нет? - вырвалось у Вадима
- Посмотрим, - пробормотал старик и что-то зашептал.
Комната вокруг них растаяла, и Вадим очутился в другом помещении. Раз в десять больше предыдущего.
Новая комната, которую проще было назвать залом, была обставлена, с большим шиком. На полу лежали пушистые ковры. В них утопали ножки низенького, изящного столика и трех кресел, стоявших вокруг него. Каменные стены, были тоже увешаны коврами, которые чередовались с картинами, довольно фривольного содержания.
Некоторые, как решил Вадим, были просто порнографией, в прямом смысле этого слова. Например, одна - на которой занимались любовью сразу человек десять, из которых трое было явно детсадовского возраста, да и женского пола на картине, было раза в два меньше чем мужского.
“Старик наверно извращенец!”, - усмехнулся он про себя, - А еще великий маг!”.
По стенам зала, стояли высокие, с человеческий рост, витые и богато украшенные драгоценными камнями канделябры, на каждом из которых горело не менее двадцати свечей. Картину довершал огромный камин, в котором ревело пламя. Вадиму это напомнило скорее топку паровоза, чем обычный камин, который топят дровами.
В зале было жарко. Вадим только сейчас заметил, что одет он не в ту одежду, в которой завалился спать. На нем были черные штаны, из грубой кожи, и точно такая же рубашка.
К своей неописуемой радости, он нащупал в заднем кармане, который то же имелся на этих странных штанах, свой газовый пистолет.
“В конце концов, надо не забывать, что это просто сон” - решил он, наблюдая, как старик, жестом фокусника, выхватывает из воздуха довольно странные приспособления, напомнившие Вадиму, чертежный инструмент, увеличенный правда, раз в десять.
Перед магом, на столе, появилась странная разноцветная карта, и он начал вымерять, что-то на ней большим деревянным циркулем, бормоча про какие-то “отклонения седьмого квадранта от оси смещение непрерывной константы ..” и прочий бред в таком же духе.
Вадим, усевшись в одно из кресел, напротив стола, с интересом наблюдал, за действиями мага решив, не боятся ничего, все - только сон!
Тем не менее, старик явно тронулся рассудком. Его бормотанье принимало угрожающие масштабы, и Вадим подумывал уже о том, чтобы заткнуть уши и не слышать об “интерференции силового поля, отягощенной минимумом абстракции”.
Но вот старик закончил свои расчеты и поднял глаза на Вадима. Тот сразу догадался, что дела его плохи.
- Ты хотел меня обмануть, подлый вор! - прорычал старик и поднялся из кресла с явным намереньем преподнести урок, этому молокососу.
Но Вадим не стал ждать. Он выхватил из кармана свой газовый пистолет, и два раза выстрелил в лицо магу. “Кобра”, так называлась, как он помнил модель пистолета, не подвела. Струя раскаленного нервно-паралитического газа, ударила в лицо старика. Вадим стрелял почти в упор, поэтому результат был впечатляющим.
После первого выстрела, старик, не ожидавший подобной атаки, видимо поймал на вдохе струю газа, и второй выстрел довершил дело. Закрыв лицо руками, хрипя, Вэстхорн повалился на ковер. Несколько раз, дернувшись, он затих.
Вадим осторожно перевернул мага, и поморщился. Старик просто задохнулся, и если не считать небольшого ожога, не особо пострадал внешне, однако тот почувствовал коварно подбирающуюся дрожь. Естественная реакция на подобное происшествие.
Начинался “отходняк”, как сказал бы его друг, Толян, занимающийся мелким рэкетом под крылом одной из преступных группировок города Москвы.
Вадим опустился в кресло и, не обращая внимания, на дрожь попытался сосредоточиться.
Старик мертв! Даже если это сон, то неизвестно, сколько он протянется! А поскольку этот сон, очень даже жизненный, может спокойно нагрянуть какая-нибудь полиция, или дружки этого Вэстхорна. Естественно, что труп хозяина на полу собственного дома, не добавит словам Вадима веса. Значит надо избавиться от трупа.
Вадим оглядел зал. Да, положение было не из лучших. В зале абсолютно некуда было спрятать тело. Ни шкафов, ни комодов вокруг не наблюдалось. Черт, как в плохом детективном романе.
Мало того, в зале не было ни дверей, ни окон. Как выйти, было абсолютно непонятно. Вадим вздохнул, и в тот же миг услышал голос, звучавший явно из-за стены. Голос был женским.
- Вэстхорн, мой повелитель. Можно к вам?
Вадим растерялся. Наверно это жена мага, или нет, судя по голосу дочь или внучка. Что делать?
На этот вопрос он не ответил. Один из ковров, висевших на стенах, зашевелился, открывая небольшую деревянную дверь. Из нее выскользнула в зал высокая длинноволосая блондинка в простом платье. Оно напомнило Вадиму, платья русских крестьянок века этак восемнадцатого. Сама же девушка, несмотря на столь простое платье, была чудо как хороша. “Мечта любого мужчины” - мелькнуло в голове у Вадима, сразу оценившего кораллового цвета губы, чудные голубые глаза и длинные белокурые волосы, пышным потоком спадавшие на плечи.
Девушка замерла, увидев Вадима.

1 Следующая страница


Сон и реальность 2

- А кто вы? Где.. - тут она увидела труп Вэстхорна. Глаза ее округлились.
Взгляд, брошенный на Вадима, был столь красноречив, что тот не понял радость или горе было в нем. Но все разрешилось быстро. Девушка упала на колени и протянув к Вадиму руки, заговорила высоким, срывающимся от волнения голосом.
- О, Великий маг! Ты победил Вэстхорна, моего повелителя! Благодарю тебя за это! Хуже хозяина невозможно было придумать! Ты же молодой и красивый, наверно самый мощный волшебник в Арингтоне, если смог победить такого мага. Ты теперь мой повелитель! Теперь я принадлежу тебе!
Выпалив все это, девушка затихла, опустив голову, что-то явно ожидая. Сказать, что Вадим был растерян, значит, было ни сказать ничего. Вместо того чтобы выслушать уже ожидаемые им проклятья, его благодарили! Да, еще как! Он не знал, что делать. Мысли разбегались в стороны. Никакие слова на ум не приходили. Явно не хватало грамм сто для смелости. В конце концов, он собрался духом, и выдавил хриплым голосом:
- Выпить чего-нибудь есть?
Девушка, кивнув, поднялась с колен и исчезла за дверью.
Вадим быстро оттащил в сторону, к самой дальней стене труп мага, стараясь не смотреть на того.
Появилась девушка, несшая перед собой поднос. Его содержимое, через несколько секунд, стояло на столе перед Вадимом. Большой кувшин и большой серебряный кубок. Вадим не успел оглянуться, как девушка наполнила его ярко-красной жидкостью.
- Палесское вино, повелитель - проговорила она.
Вадим поднял кубок и сделал огромный глоток. Вино было изумительное. Чем-то напоминало “Киндзмараули”, настоящее грузинское “Киндзмараули”, которое он пробовал три года назад, после диплома, когда однокурсник Гиви Месхадзе, угостил группу вином, присланным его родителями, живущими где-то недалеко от Тбилиси.
Как всегда, алкоголь помог. Вадим расслабился и почувствовал, как к нему возвращается уверенность в своих силах. Мир казался невероятно привлекательным, а девушка, стоявшая рядом с ним, совершенно обычным явлением.
- Как тебя зовут? - поинтересовался он, наблюдая, как девушка доливает в его кубок вино.
- Лейла, повелитель.
- Лейла - протянул Вадим, - а ты, почему не пьешь. Принеси еще кубок, да и присоединяйся.
- Но, - девушка явно смутилась, - это не принято…
- Ничего, я разрешаю, - милостиво промолвил Вадим, от души наслаждаясь ситуацией.
Какой отличный сон! Прекрасное вино! Девушка, с внешностью фотомодели, готовая, по-видимому, на все. Рай, да и только!
Тем временем девушка принесла еще один кубок, и общение продолжилось в более теплой обстановке.
Вадим не очень понимал щебетание девушки, которая что-то рассказывала о Арнигтоне, магах и их нравах, которые, как понял Вадим, были нравами маньяков-педофилов, а то еще и хуже.
Вскоре вино, достигло своей цели. Вадим обнял Лейлу, и почувствовал, как ее руки, борются с ремнем его кожаных штанов.
И надо же, в этот самый важный для него момент, вокруг все потемнело.

Вадим вскочил на диване, в своей квартире, озираясь по сторонам, ничего не понимая. Когда, наконец, он осознал реальность своего нахождения в квартире, на девятом этаже, в городе Москве, ему захотелось завыть от досады.
В какое неподходящее время оборвался сон. Он так отчетливо помнил весь сон, что казалось, все происходило на самом деле.
От души, выругавшись, Вадим потащился в душ. Десять минут плескания под струями горячей воды, сделали свое дело. Вадим почувствовал себя бодрым. Лишь где-то в душе затаилась заноза досады, от неудачного завершения сна. Зазвонил телефон.
- Да, - поднял трубку Вадим
- Привет, братишка, - зазвучал в трубке хриплый голос его друга Толяна, наверно единственного оставшегося старого друга. Знакомы они были лет пятнадцать.
- Привет, - ответил Вадим, - как жизнь?
- Все путем, ты не забыл?
- Что? О чем я должен не забыть?
- Ну, ты гонишь! - в голосе Толяна зазвучали удивленные нотки, - не иначе вчера нажрался, а?
- Есть немного, - неохотно сознался Вадим.
- Понятно, - успокоился Толян, - сегодня мы же стрелку с тобой забивали.
Вадим поморщился. Жаргон Толян употреблял очень часто, и Вадиму такие обороты постоянно резали слух. Что ж, с кем поведешься от того и наберешься. Кто мог сказать, что Толик Рябцев, отучившись два года на филфаке МГУ, станет мелким бандитом. И будет изъясняться на так, что от иных речевых оборотов друга, Вадиму становилось не по себе.
Вдобавок из довольно худосочного парнишки, превратиться в накаченного амбала, внушительных размеров. Жизнь, хитрая штука. Он вспомнил, что на неделе они договаривались встретиться, и куда-нибудь завалиться покутить. Последнее время они нечасто встречались.
- Вспомнил, - обрадовал он друга,
- Отлично, я заеду.
- Когда?
- Сейчас! Когда же еще? - удивился Толян
- А сколько сейчас времени?
- Как сколько? Сильно ты вчера напился наверно! Уже пять часов вечера!
- Сколько? - Вадим был поражен. Проспал больше двенадцати часов. С ним такого не бывало давно.
- Так, я еду? - Толян начал проявлять нетерпение
- Давай. Ты знаешь, где я живу?
- Ты же сам мне объяснял, не помнишь уже? Ладно, жди!
Вадим положил гудящую трубку на рычаг, и пошел одеваться.
Когда, спустя полчаса, после телефонного разговора, в квартиру позвонили, он был уже готов.
Черные джинсы, серый пиджак, черная рубашка. Вадим старался всегда одеваться проще, костюмы, галстуки и брюки он ненавидел. Этого ему хватало на работе, в банке, где подобный наряд являлся обязательной униформой.
Он открыл дверь. В квартиру, сбрасывая на ходу зеленое кашемировое пальто, скользнул Толян.
Тяжелая работа, на ниве вымогательства и вышибания долгов, сделала из не отличавшегося никогда особой силой, Рябцева, физически крепкого человека. Дорогой темно-синий костюм, если не рвался, так трещал по швам на его богатырских плечах, это точно. Обязательный атрибут, золотая цепь, естественно то же присутствовала, как и хрестоматийный для людей его нелегкой профессии бритый затылок. Единственно, что не гармонировало, с грозным видом вышибалы, так это лицо.
Лицо студента филфака, так и осталось лицом студента филфака. Но в работе это не мешало. Народ, поначалу покупавшийся на интеллигентную внешность Рябцева, быстро разочаровывался в первоначальном впечатлении. Вадим и сам замечал, каким жестоким и агрессивным стал его друг. Однако, слава богу, при встречах с Вадимом, тот это старался скрывать.
“Наверно эта была причина их встреч” - подумал Вадим.
Скорее всего, у Толяна эти встречи были своеобразной разрядкой, погружением в прошлое. И он естественно понимал, что неадекватное с точки зрения Вадима, его поведение, может разрушить дружеские отношения между ними.
- Как день, братишка?
Толян, как всегда, был как гусар. Слегка пьяный и веселый. Грустным, Вадим его не видел ни разу, с того времени, как тот поменял свой образ жизни. Судя по всему, эта жизнь другу очень нравилась.
- Нормально. Я готов. Куда направляемся?
- Да, у нас ночной клуб открылся. Подшефный…- он рассмеялся, - “Тонна”, по-моему называется. Вход для нас бесплатный. Музыка живая. Я проверял. Ништяк!
- Отлично! Значит вперед!
Несмотря на жаргон и манеру общения, Толян не был чужд прекрасному. Филфак незаметно не проходит. В том, что касается музыки, он был докой. Что, нельзя было сказать о его новых товарищах, помешанных на блатной песне.
Вадим набросил на плечи куртку и они спустились вниз и погрузились в машину Толяна, его гордость. Почти новый джип, “Шевроле Блэйзер”, появился у того не так давно, и теперь служил главным предметом гордости и крутости.
Толян врубил магнитофон. И под звуки любимого им “Manowar”, мы помчались на встречу приключениям.
Машину водил мой друг, как все новички, уже почувствовавшие вкус вождения, и от этого ощущающие себя королями дороги, хотя именно такие короли и составляли, на взгляд Вадима, львиную долю дорожно-транспортных происшествий в городе Москве.. До, клуба, который находился, как объяснил водитель, в районе Выхино, они ехали часа два.
Толян презирал кольцевую автодорогу. Еще бы там его крутость никто не оценит. Поэтому он рванул через центр по Садовому кольцу. Поездка, стоила Вадиму несколько седых волосков. Толяну, создавшему по крайней мере, семь или восемь аварийных ситуаций, и два раза разбиравшегося с остановившими его гибэбэдешниками, она встала в баксов триста. Что, поделать, если именно такие водители являлись основным заработком доблестной ГИБДД.
Когда, наконец, подкатили к клубу, было уже половина восьмого.
Войдя в двери, щедро разукрашенные неоновыми гирляндами, с огромной вывеской над ними, они оказались в небольшом гардеробе. Раздевшись, прошли через стильно сделанные, в стиле футуризма, вторые двери.
Клуб Вадима впечатлил. Несколько десятков прозрачных круглых столиков разбросанных по залу. Не большая стойка. Сцена в глубине зала. Все было сделано очень стильно и удобно.
Народу в клубе было не очень много, и подскочивший официант подобострастно кивая, посадил их за столик, прямо напротив сцены.
Дальше, Вадим не вмешивался в ход процесса, Толян взял все как всегда в свои руки. Спорить с ним было бесполезно. Стол довольно быстро заполнился закусками, двумя бутылками водки и, довершившими картину двумя кружками пива.
- Эх, за нас! - произнес первый тост Толян, наливая до краев водку, в пузатые рюмки.
Далее все продолжилось по уже привычному для них сценарию. Через час, Вадим почувствовал, что пьян. Немудрено! Из двух бутылок водки, осталась лишь одна, заполненная на четверть.
- Я в туалет! - Это Вадим поставил в известность Толяна, который начинал уже присматриваться к девушкам сидевшим в клубе.
Немного поплутав, он очутился в мраморном помещении, “Комнаты для джентльменов”, как гордо сообщала позолоченная табличка на двери.
Только сейчас Вадим почувствовал, что ему плохо. “Ёрш”, то есть смесь пива с водкой, давался ему всегда тяжело. Вадим, нагнулся над писсуаром и заставил свой желудок выплеснуть поглощенные яства. В этот момент его обступила уже привычная темнота.

Руки Лейлы продолжали расстегивать ремень, но в тот момент, когда штаны готовы были соскользнуть вниз, раздался громкий грохот. Лейла замерла, а в следующую минуту выскользнула из рук Вадима.
- Кто это? - вырвалось у того, уже изрядно разгоряченного происходящим.
- Не знаю, - проговорила та, поправляя платье, - я открою.
- Эй, эй, ты ничего не говори! - эти слова Вадима повисли в воздухе, девушка уже исчезла из зала.
“Вот черт!” - подумал Вадим, наливая себе вина, голова кружилась от опьянения, но общее состояние было терпимым. Не хватало еще одного мага в гости.
Он проверил “кобру”. Шесть патронов. Что же встретим гада, кто бы он, не был.
Раздался шум за скрытой ковром дверью.
В зал ввалилась толстая бабища, одетая в какие-то непонятные тряпки. Грязные черные волосы ее были всколочены, а лицо, главным украшением которого являлся большой нос картошкой, и узенькие глазки-щелочки, было пунцово-красным. Сзади семенила, что-то объясняющая ей умоляющим тоном Лейла.
- Это кто, не смеет пускать мага третьего класса, в эту конуру? Твое счастье девочка, что я сегодня в хорошем настроении, - бабища отвесила Лейле подзатыльник, и та взвизгнув,
спряталась за спиной Вадима.
- Ты кто, старая ведьма? - обращение этой дамы с девушкой настроило Вадима на воинственный лад.
- К..к..к..как?
Было видно, что от подобного наглого вопроса тетка растерялась.
Но не надолго. На Вадима вылился град слов, большей частью непонятных, для него. Но, несмотря на это, смысл их был, в общем-то, ясен и без перевода.
- Я Богги, маг третьего класса! А вот ты кто, слизняк? И где Вэстхорн?
Тут она заметила труп, и ее глаза стали круглыми.
- Ты, его???
Ведьма посмотрела на Вадима и начала что-то бормотать. Вокруг нее начала появляться разноцветная сфера. С пальцев, щедро усыпанных перстнями, стекало голубое пламя.
Вадим не стал долго думать и, подойдя, шатаясь к ведьме, пьяно ухмыльнулся, достал свое оружие, и выстрелил в нее два раза.
Едкий дым окутал Богги, раздался истерический кашель. Ведьма повалилась на пол и подергавшись минуту, затихла.
- Да, что же это такое, - промелькнуло у Вадима мысль, - Двоих газовым пистолетом положил. И эту, по-моему, насмерть. Сказки, да и только. Вот сон, а? Интересно, что дальше.
Лейла осторожно прижалась ухом к груди ведьмы.
- Мертва, - прошептала она, подняв горящие восхищением глаза на Вадима, - двух магов за один день! Ты великий, мой господин!
Однако господин вовсе себя не чувствовал великим. Он не мог понять, что же это за такой сон? Или не сон?
Вадим, конечно, читал про параллельные миры и прочий бред, но ни на грамм этому не верил. Сейчас же ничего другого как поверить не оставалось. Нет, конечно, можно признать себя сумасшедшим, которому бог знает что грезится. Но делать это ему очень не хотелось.
Голова шла кругом. Он опустился в кресло и закрыл ее руками. Лейла тихо выскользнула из комнаты, очевидно решив не мешать своему господину. Вадим был не против этого. Все сексуальное желание пропало, сейчас ему было не до этого. В такой неудобной позе он задремал.

Вадим открыл глаза. Он был в туалете ночного клуба. Перед ним, в писсуаре лежало содержимое, точнее часть содержимого его желудка.
Чувствовал он себя значительно лучше, поэтому, умывшись, и заставив себя, не вспоминать о сне, Вадим вышел в зал и направился к своему столику. Толян был не один. С ним были две девушки.
Вадим усмехнулся. Его друг питал слабость к женскому полу, и конечно в такой день не мог оставить себя, да и Вадима заодно, без женcкого общества.
Когда он опустился на стул, девушки, увлеченные разговором с его другом, повернулись в его сторону, и сердце Вадима упало куда-то вниз. Одна из девушек, один в один была похожа на девушку из сна.
- А Вадик, наконец-то. Долго же ты! Девушки позвольте представить. Вадим. Мой друг, товарищ и брат! А это Лена и Надя! Они полностью одобряют мой план проведения сегодняшнего вечера! - Толян подмигнул другу.
Вадим, что-то сказал в ответ, но мысли его были заняты Леной - Лейлой из сна! Такого не может быть, он это понимал, тем не менее, это было.
Вадим собрался с мыслями и постарался очаровать девушек. Судя по всему, у него это получилось. Они на пару с Толяном, обычно не терпели неудач при знакомствах, так было и на этот раз.
Вскоре беседа приняла непринужденный характер. Девушки, оказались без комплексов, и на предложение Толяна перекочевать для продолжения банкета, к нему на дачу, ответили утвердительно.
Пока дамы прихорашивались в фойе, Толян толкнул Вадима в бок.
- Слушай, я так понял ты на Ленку запал?
Тот кивнул.
- Отлично, значит разобрали. Эх, покувыркаемся сегодня!
Вадим усмехнулся. Он уже видел развитие событий. Сон почти вылетел из головы, выбитый хмелем и ожиданием скорого секса.
- Молодой человек.
Вадим обернулся. К нему обращался богато одетый мужчина в черном кашемировом пальто и с массивной тростью, набалдашник которой был украшен головой тигра.
- Да, - Вадим почувствовал, что встречал где-то этого человека, но не мог вспомнить где.
- Ах, Вадим, Вадим - голос незнакомца изменил на несколько секунд интонацию, - мы встречались только вчера.
- Черт - вырвалось у Вадима. Перед ним стоял бомж из “Элиты”, встреченный им вчера. Только сейчас он был гладко выбрит и держался, как аристократ.
- Ты чего, к моему другу лезешь, - вмешался Толян, решив, что это наезд. - Вали отсюда!
- Скажи своему другу, Вадим, что я отниму у тебя лишь несколько минут. Тем более я думаю, ты сам хочешь поговорить.
Вадим успокоил Толяна и они отошли с преобразившимся бомжом в сторону. Впрочем, как вспомнил Вадим, его звали Элив.
- Как тебе сон? - поинтересовался тот
- Я, не понимаю. Как такое может происходить? - вырвалось у Вадима. Все так реально!
- На самом деле мой друг, все реально. Просто ты в другой плоскости, или как вы любите называть, параллельном мире.
- И долго это будет продолжаться. Я уже убил двоих магов во сне. Что дальше?
- Убил? - глаза Элива загорелись, - кого?
- Вэстхорна, и как ее там.. Бог, или что-то в этом духе.
- Богги?
- Да, точно. Богги!

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Вот это поворот, - Элив нахмурился, - слушай меня внимательно. С каждым днем ты будешь все дольше и дольше погружаться в этот сон, и настанет момент, когда ты покинешь свой мир и перейдешь в другой.
- Но если я не хочу?
- Никто не знает, почему это происходит. Теорий много, но никто не знает наверняка. Ты думаешь кто я? Я тоже во сне. Моя реальность в том мире, который ты посетил. Правда у меня есть одна маленькая особенность позволяющая быть и здесь и там, одновременно.
- То есть я обречен?
- Не совсем. Я этого не говорил. Есть один шанс. В моем мире, существует совет магов высшего класса. Никто не знает, почему все эти перемещения происходят, но остановить это они могут. Для этого все шесть магов высшего класса должны сотворить очень сложное заклинание. К сожалению, это единственный путь вернуться домой для тебя. Ты можешь попросить их об этой услуге. Такие прецеденты были. Но это непросто сделать! Маги не самые обаятельные люди, ты наверно уже успел это понять.
- Да, уж - вырвалось у Вадима.
- Думай, решай. Я попробую тебе помочь. А теперь мне пора, - с этими словами Элив что-то сунул ему в руку, и быстро вышел из фойе на улицу. Вадим ошеломленно уставился на прямоугольный клочок картона в его руке, оказавшийся визиткой.
Академия Магии Ардингтона
Элив Вторер Боррель
Маг второго класса
7-ая ул. Гоблинов, дом 6 кв. 9
Вадим спрятал визитку и вернулся к уже начавшему нервничать Толяну. В это время уже появились девушки.
Вадим, растерявшись от потока информации, сообщенной ему Эливом, пребывал весь последующий вечер, продолжившийся на даче Толяна, в Одинцово, в каком-то призрачном состоянии. Единственное, что оставалось, это напиться вдрызг. Что он и сделал. Девушки оказались без комплексов, и довольно скоро, он очутился с Леной, в комнате наверху. Специально приспособленной его другом для подобных вещей. Несмотря на сильное опьянение, Вадим не ударил в грязь лицом, и когда девушка уже была в полном изнеможении, погрузился в сон.

На этот раз он очнулся в постели. Постель была шикарной. Она напомнила Вадиму виденную в Эрмитаже постель какой-то русской императрицы, но в отличие от той эта была просто огромной.
Он быстро поднялся. Умылся из стоявшего рядом с кроватью небольшого серебряного тазика с водой, и нацепил уже ставшую привычной одежду из кожаных штанов и рубашки, лежавших, на стуле, одиноко стоявшемпосередине комнаты.
Приведя себя в порядок, он начал поднимать все ковры, висящие на стенах, так как двери не было видно. Она нашлась за одним из ковров, но открыть он ее не успел. В комнату впорхнула Лейла. Одета она была в тоже платье, что и вчера. Интересно это ее единственное платье?
Ей больше бы с такой фигурой пошло что-нибудь короткое и обтягивающее.
- Конечно, мой повелитель, как скажете, - Лейла улыбнулась
Вот черт! Вадим смутился. Последние слова он произнес вслух.
- Хорошо ли спалось вам господин? - спросила девушка, не обращая внимания на явное смущение ее хозяина.
- Отлично! - проговорил Вадим, - послушай Лейла.. - он замялся
- Все что угодно, повелитель!
- Да не называй ты меня так каждую секунду! - к своему удивлению Вадим перестал находить удовольствие в таком к нему обращении девушки, - Надо бы куда-нибудь убрать, ну…это…тела…
- А не беспокойтесь. Сегодня рано утром приходил представитель магистрата, и забрал трупы. Сегодня вы должны зайти за удостоверением.
- За чем? - Вадиму показалось, что он ослышался.
- За заданием, - искренне поразилась удивлению Вадима девушка, - Вы убили двух магов третьего класса. Значит, вы претендент на второй класс. У вас наверно сейчас третий?
- Что значит этот класс?
- Как? Господин не знает? Это же просто, - затараторила девушка, - всего существует десять классов. За каждый класс платится определенное жалование. Соответственно и поручения магистрата сложнее и прибыльнее.
- Стоп! - остановил Вадим рассказчицу и посадил с собой на кровать, - я должен тебе все рассказать. Я из другого мира. Попал в ваш случайно, и поэтому не знаю ваших обычаев и правил.
- Я расскажу! - с готовностью ответила Лейла. На сообщение Вадима, про другой мир, она не обратила ни малейшего внимания. Наверно они к этому привыкли, решил тот.
- Моя мать была магом пятого класса, - с гордостью продолжила Лейла, - Я очень много знаю о магах.
- Раз твоя мать маг, как ты очутилась у Вэстхорна?
- Он победил ее, - Лейла слегка нахмурилась, - по нашим правилам, в этом случае все имущество переходит к победителю.
- Дочь это имущество?
- Да. Все что находится, на момент схватки в доме. Нападение было неожиданным, и я оказалась там.
- Но раз он выше классом, значит он гораздо сильнее. Это неравная схватка. У вас нет никаких правил?
- Правила есть, но для тех, кто может заплатить, они легко меняются. Но вы отомстили за мою мать!
- А отец?
- Отца не было. Если вы не возражаете повелитель, я лучше расскажу о наших правилах, - было видно, как смутил ее вопрос об отце, - Каждый маг выполняет поручения магистрата города, в котором живет. За это платят золотом и новыми заклинаниями, и периодически, если вы успешно все выполняете, повышают класс. Руководит магистратом маг Высшего класса.
- Понятно, - Вадим задумался. В каждом городе магистрат и маг высшего класса. Если как говорил Элив всего шесть магов, значит в этом мире шесть городов. Мало. Странно, неужели этот мир так мал.
- Послушай Лейла, а в этом доме есть карта?
- Карта чего?
- Ну, как сказать, географическая карта. Карта вашего мира.
- Не знаю повелитель. Я слышала, что за горами Хаоса находится Элвир, город который еще больше чем Ардингтон.
- Ладно, - проговорил Вадим, вставая, - надо попасть в магистрат. Как добраться туда?
- Выйдете из дома. Перед ним увидите нарисованный на земле светящийся круг. Ступите в него и попадете в магистрат.
- Отлично - проговорил Вадим, - надеюсь экзаменов мне сдавать не надо, для второго класса?
- Нет, конечно. Просто выполните поручение Магистрата, и вы маг второго класса.
- Еще лучше, - подумал он, - Поручат какого-нибудь дракона убить….
Вадим припомнил несколько RPG-игрушек, в которые он играл пару лет назад. А была, не была. Только для храбрости надо выпить. Вадим хотел унять неприятную дрожь, весьма естественную в такой ситуации. Едва он заикнулся о выпивке, как девушка притащила знакомый ему кувшин. Сделав несколько больших глотков, Вадим почувствовал себя готовым к встречи с врагом. Он проверил пистолет, там оставалось четыре патрона, и пробормотав про себя, что так недолго и спиться, последовал за Лейлой.
За дверью спальни была спускающаяся вниз витая узкая каменная лестница. Преодолев ее, Вадим оказался в знакомом ему зале. Выйдя из него через дверь, за ковром, он оказался в большой комнате напомнившей ему прихожую, только невероятных размеров.
Лейла сняла с длинной вешалки, увешанной всевозможной одеждой, черный плащ с золотой застежкой и накинула его на плечи Вадиму.
Тот, решив больше ничему не удивляться, открыл массивные деревянные двери и оказался на улице.
Спустившись по небольшой, каменной лестнице, он обернулся и посмотрел на дом, который покинул. Тот ничем не отличался от домов, стоявших на улице вокруг него.
Грубо сложенные грязно-серого цвета камни. Три этажа окон, но как догадался Вадим, окон нарисованных. Впечатления складывалось такое, что какой-то пьяный великан, сложил наспех огромные камни, и посчитав, что сделал дом, преспокойно ушел.
Вадим осмотрелся. По обеим сторонам широкой мощеной улицы, на которой стоял он, возвышались дома-копии, того который он покинул.
Небо над ними было затянуто серыми облаками, через которые слабо пробивались лучи солнца. На улице стояла страшная жара. Несмотря что на нем был довольно легкая одежда, он моментально вспотел. Вадим вспомнил Сочи, климат этого места напоминал этот российский курорт.
- Ладно, - пробормотал он, озираясь по сторонам. Где-то должен быть круг, про который говорила Лейла. А вот и он. Небольшой, серебристый круг в середине улицы, метрах в пяти от Вадима.
Он проверил еще раз пистолет и, засунув его в задний карман штанов, шагнул за серебристую черту круга.
В тот же миг, он оказался в небольшой комнате, с голыми стенами и грубо сколоченным столом с двумя стульями, стоявшим посередине ее. Один из стульев занимал среднего возраста, черноволосый мужчина, с резкими, непривлекательными чертами бледного холеного лица.
Одежду его составлял один лишь серый балахон с длинными рукавами. На груди, на внушительной золотой цепи, сверкала серебряная звезда.
- Садись, - приятным баритоном произнес он
Вадим, последовав приглашению, уселся на стул напротив того.
- Меня зовут Броммел, я маг первого класса, помощник Ардинга, мага высшего класса, повелителя Ардингтона. Назовись.
- Я, Вадим, - больше ничего произнести он не смог.
- Какой у тебя класс?
- Эээ.. - Вадим замялся, но вспомнил слова Лейлы, и решил действовать нагло. - Третий класс у меня.
- Отлично, - кивнул Броммел - твой сертификат?
- Вы знаете, я все документы потерял! - брякнул Вадим, готовясь выхватить в любой момент пистолет.
К его удивлению, столь грубая ложь прошла. Наверно в этом мире маги были рассеянными людьми и часто теряли свои документы.
- Не страшно - произнес Броммел, - Победа над Вэстхорном и Богги, достаточное доказательство твоей силы. Вот твой новый сертификат, - Броммел достал из воздуха лист бумаги, и тот лег перед Вадимом. Тот осторожно взял его в руки и прочитал.
Документ гласил, что Вадим является магом третьего класса, и ему дозволяется пользоваться всеми льготами положенными его классу, и разрешается выполнять задания второго уровня, с целью повышения класса.
В конце документа стояла синяя огромная печать с заключенным в пентаграмму драконом, и замысловатая подпись.
- Спрячьте его, и больше не теряйте, - посоветовал Броммел вставая.
Вадим спрятал документ во внутренний карман рубашки, и в тот же миг перед ним появилась карта.
Вадим внимательно оглядел ее. Карта была нарисована на грубой серой бумаге. Масштаб соблюден явно не был, но в целом все было понятно.
Страна, раскинувшаяся перед Вадимом на карте, была не очень большой. Его предположение на этот счет, было верно. На карте находилось шесть городов. Ардингтон, в котором он находился, был на самом востоке. С одной стороны его обступали горы, с другой, море, которое называлось Зеленым. За горами начиналась равнина, покрытая на севере густыми лесами. На ней находилось еще четыре города, в основном разбросанные по краям карты и отделенные друг от друга толстыми жирными линиями означавшими, как догадался Вадим границы владений городов.
Шестой город находился на острове, в западной части карты. Остров был отделен от материка проливом с оригинальным названием Смерть!
- Слушай, - оторвал Вадима от изучения карты Броммел, - вот здесь, - его палец указал на лес, нарисованный на карте рядом с Ардингтоном, - лес Тайны. В нем живет семья разбойников-гномов, которая давно мешает нам. Надо добыть амулет отца этой семьи. Это существенно ослабит их силы, и сделает их доступными мишенями для магов низших классов. Сейчас же положение таково, что для одних уровень задания высок, для других низок. Ты подходишь для него идеально. Выполнишь его, получишь второй класс. Откажешься, придется ждать месяц до следующего задания.
- А могу я поговорить с магистром? - спросил Вадим
- С магистром может разговаривать только маги первого и второго класса, - ответил Броммел.
- Раз так, я согласен, - ответил Вадим. Времени у него мало. Он помнил слова Элива. Надо кстати найти его. Он же живет в этом городе. И адрес даже есть!
- Отлично, - улыбнулся Броммел, явно довольный ответом Вадима, - вот тебе триста золотых, - на стол со звоном плюхнулся пузатый мешочек, - время у тебя три дня. Если сделаешь раньше, пожалуйста. Опоздаешь, не обессудь.
Вадим взял мешочек и, поднявшись, сунул его в карман.
- А как мне попасть в этот лес Тайны?
- Проще простого - Броммел расплылся в улыбке, - возьмешь такси и доедешь!
С этими словами комната вокруг Вадима растаяла, и он очутился в кругу перед домом Вэстхорна, который теперь был его домом. Он вздохнул, и темнота обступила его.

Вадим лежал на кровати, в комнате, сразу напомнившей о его друге Толяне. Солнце, пробиваясь из-за занавесок, освещало стену, напротив кровати, на которой висела огромных размеров картина. Гигантское “полотно сюрреалистического секса”, как любил это произведение, какого-то талантливого, но точно сумасшедшего наркомана его друг.
Сам Вадим так и не смог понять смысл этой картины, на которой количество голых тел, невозможно было сосчитать.
Он кряхтя поднялся и натянув валявшиеся рядом джинсы, набросил рубашку, и спустился вниз, где у Толяна была столовая и кухня.
Оказавшись в столовой, Вадим сразу почувствовал сладковатый дым марихуаны. Его друг, лежал на диване, рядом со столом, заставленным всевозможными бутылками и закусками, и дымил беломориной.
- А Вадим! - он глупо улыбнулся, травка уже начала свое расслабляющее действие, - Хочешь косячок?
- Нет, спасибо - вежливо отказался тот, запоздало, начиная ощущать последствияпохмелья, - Я лучше пивка!
Вадим, свернул пробку с бутылки “Миллера” и залпом, выпив 0,33 литра восхитительной влаги, почувствовал себя гораздо лучше. Хотя, как сказать. События последних двух дней, бредовые сны, слова Элива, все не способствовало поднятию тонуса.
- Ты молодец! Как тебе Ленка. Судя по ее усталому, но довольному виду вы долго занимались этим делом, а? А как потолок скрипел! Я думал, как бы он не рухнул. Только вот она говорит, ты куда-то исчезал ночью? Расскажи другу, зачем?
- Куда я исчез? - не понял Вадим, - никуда я не исчезал!
- Ну, никуда, так никуда, - быстро согласился с ним Толян, - Мы с Надькой то же порезвились! - похвастался он, - жаль что они так рано уехали. Хотел уломать остаться, ни в какую!
Вадим покачал головой и опустился на диван, рядом с другом.
- А почему ты заговорил об исчезновении? - поинтересовался он
- Да, забудь, - махнул рукой его друг, - Ленка рассказала, что когда проснулась ночью, тебя не было. Она там по своим надобностям сходила, курнула, в общем полчаса прошло, а тебя нет. Тогда она заснула. А когда проснулась, тоже говорит, тебя не было. Прибежала вниз, меня разбудила!
Вадим посочувствовал Лене. Разбудить Толяна, да вдобавок еще и пьяного, это просто подвиг!
- Так вот, - продолжил тот, поднялся значит я с ней наверх, ты там дрыхнешь без задних ног. Ну, я конечно сказал все что думаю о людях которые будят пьяного человека в семь утра. Но, она уперлась. Кричит, что не было тебя мол, только появился. Не стал я с ней спорить. Себе дороже. Потом и моя встала. Тяпнули на дорожку, и уехали!
«Вот это номер,»- Вадим вдруг все понял. Не сны это ни фига! На самом деле он перемещался. По этому его и не было в кровати! Ну и дела!
- Кстати, - вдруг вспомнил Толян, - там на столе твоя телефончик оставила. Я бы позвонил, классная телка! - он явно был в хорошем настроении. - Да, не кисни ты, - ему явно не нравился мрачный вид Вадима, погруженного в свои, очень невеселые мысли. - Сейчас завтрак и домой. А то смотри. Завтра от меня можешь поехать сразу на работу. Я отвезу.
Вадим отказался от лестного предложения. Ему требовалось срочно побыть одному. Лучше даже взять “больничный” на работе. Дома путешествовать гораздо удобнее, тем более теперь, когда он исчезает полностью, из своего собственного мира.
Толян отвез его до дома. Вадим деликатно отклонил предложение друга навязаться в гости и поднялся к себе в квартиру. Там он растянулся на диване и попытался заснуть. Сон к несчастью не шел. Не помогло и снотворное.
Вадим бездумно смотрел телевизор, когда раздался звонок в дверь. Звонок был настойчив, и Вадим чертыхаясь, поплелся открывать.
В глазок он ничего не разобрал, поэтому, предусмотрительно накинув цепочку, приоткрыл дверь. Мощный удар, отбросил его от двери, жалобно зазвенела отлетевшая цепочка. В комнату ворвалось двое мрачных типов, с бритыми затылками.
- Где твой кореш? - поинтересовался один из незваных гостей.
- Какой кореш? - ошеломленно поинтересовался Вадим, и сразу получил легкий удар ладонями по ушам, от которого на секунду совершенно оглох.
- Он издевается над нами? - задал сам себе вопрос один из незваных гостей, и мощный удар в грудь отбросил хозяина квартиры на пол.
- Толян, где? - схватив жертву за волосы, поинтересовался, второй гость.
- Ладно, Боров, - произнес первый, - дай мальчику подумать. А то он нас испугался.
Боров выпустил волосы Вадима из своей волосатой лапищи и обернулся к говорящему.
- Слушай Старый, займись сам им, а то я этому фраеру, все переломаю. Хлипкий он больно.
Старый, приблизился к замершему Вадиму, сидевшему на полу, и все еще с недоумением наблюдавшему за амбалами..
- Слушай меня, Вадим. Так тебя вроде зовут?
Тот утвердительно кивнул.
- Так вот, твой приятель Анатолий должен нам денег. Ты сейчас, - в руке у бандита материализовался сотовый телефон, - позвонишь ему на дачу, и вызовешь к себе. Но, не дай бог, ты предупредишь его, о нас - огромный кулак повис перед лицом Вадима, - тогда мой друг Боров, займется тобой. А это он любит.
На лице Борова расплылась глупая улыбка.
Вадим взял трубку телефона и постарался сдержать подступающую дрожь.
Он лихорадочно размышлял. Толяна надо предупредить, это понятно. Иначе его замочат в этой квартире. А он, как свидетель, отправится за своим другом.
- “Ладно”, - решил Вадим. Надеюсь, Толян поймет.
Дозвонился он до дачи сразу.
- Привет Анатолий! - приветствовал Вадим друга, так, как его не называл наверно лет десять. Естественно Толян понял, что-то не так.
- Ты чего, так фамильярно? - поинтересовался он, и Вадим почувствовал, как тот насторожился. Все-таки бандитская жизнь выработала у его друга прекрасное чутье.
- Приезжай ко мне сейчас. Выпьем, посидим. Мне тебе кое-что сказать нужно.
- Понятно. Ты не один. Я приеду.

Предыдущая страница 3 Следующая страница


Сон и реальность 4

Вадим услышал гудки и протянул трубку телефона, внимательно наблюдавшему за ним Старому.
- Он приедет.
- Молодец, - похвалил его тот, - а теперь будем ждать. Посиди здесь, - с этими словами он достал наручники и приковал Вадима к ручке кухонной двери, - Отдыхай.
С этими словами он поднял свой кулак и обрушил на голову Вадима. Вокруг него наступила темнота.

Он стоял в круге, в городе своего сна, под названием Ардингтон.
- “Вовремя я переместился” - решил Вадим. Странно, но он не чувствовал никакого страха перед ждущими в его квартире громилами. Наверно так действовал этот мир.
Осмотрев себя, и убедившись в отсутствии каких-нибудь видимых повреждений, после вторжения бандитов в его квартиру, вошел в дом.
Лейла уже ждала его. В зале был накрыт стол, а сама она была одета в короткое черное платье, подчеркивающее ее стройную фигурку и открывавшее изящные ножки.
- “Вот, совсем другое дело” - подумал Вадим, с удовольствием рассматривая девушку.
В таком наряде она была просто сногсшибательна, что он и заявил ей первым делом. Потом, когда они уже сели за стол, заставленный всевозможными яствами, большинство из которых Вадим видел в первый раз, он рассказал ей о задании.
- Вы легко справитесь, повелитель, - прощебетала та, выслушав его рассказ, - я слышала об этих гномах. Говорят они все глупые. А вы умный и сильный.
- Ладно, ладно, - смутился Вадим, - как туда добраться?
- Как добраться? - искренне удивилась Лейла, - на такси, естественно.
Я закажу вам его.
- Такси? - изумленный Вадим покачал головой. Интересно, что здесь выполняет роль такси. Не говоря уж откуда здесь это слово, совершенно не связывавшееся у него с магическим миром. - Да, закажи сейчас. Не хочу откладывать это дело, - вдобавок он боялся, что не успеет до очередного возвращения в свой мир.
- Хорошо. - Лейла, поднявшись из-за стола, вышла из комнаты.
Вернулась она через десять минут.
- Такси ждет перед домом.
От такой оперативности Вадим слегка опешил но, собравшись с мыслями, вышел за девушкой на улицу.
Такси представляло собой серого цвета ковер размерами где-то три на три метра. В центре его располагались четыре седла, чем-то напомнившее Вадиму седла на лошадях. Перед каждым седлом, располагался поручень, за который как он понял, надо было держаться.
- И как на нем ехать? - Вадим был слегка ошарашен таким видом транспорта.
- Садись, - объяснила Лейла, - назовешь адрес, он доставит тебя по нему.
- Ага, - Вадим сглотнул слюну.
При мысли о полете, да еще на этом чуде магической техники, из арабских сказок, ему стало не по себе. Он не любил все подобные аттракционы, так как боязнь высоты, в таких случаях не отпускала его. Единственный раз, когда он решился залезть на “американские горки” в “Чудо-Граде” парка им. Горького, он запомнил на всю жизнь. Испытать подобные чувства, он больше не испытывал никакого желания.
Деваться, однако, было некуда. Пришлось ему, с гулко стучащим сердцем и моментально взмокшими от волнения руками, забираться в седло этого ковра. Он устроился в седло и вцепился в поручень, железной хваткой.
Как только он это сделал, ковер начал медленно подниматься вверх, и Вадим обречено посмотрел на удалявшуюся от него землю и Лейлу махавшую ему рукой.
- Куда едем, - спросил ковер скрипучим голосом.
- Давай, 7-ая улица Гоблинов, дом 6, - выпалил Вадим адрес Элива. Сначала он решил навестить его,
- Только помедленнее, ладно?
Ковер поднялся выше и рванулся вперед. Вадим закрыл глаза, опасаясь, что от раскинувшейся перед ним внизу картины, его стошнит. Открыл он их, только когда ковер сообщил, что они прибыли. Он выбрался из седла и осмотрелся.
Улица была узкой. Дома, на ней, напомнили Вадиму своим видом, серые пятиэтажные хрущевки, с которыми сейчас боролся московский мэр. И в этом захолустье, маг второго класса? Странно!
Он повернулся к ковру.
- С вас десять серебряных монет, - проскрипел тот.
- Слушай, - Вадим вытащил золотой из мешочка, данного ему Броммелем, - ты не можешь подождать. Мне потом в лес Тайны надо.
- Могу, - отозвался ковер, - золотой сейчас, два в лесу.
- Договорились, - Вадим направился к единственному подъезду дома, с табличкой девять
Деревянные двери были закрыты, но с левой стороны от них, на стене, был динамик переговорного устройства. Под ним, тянулся целый ряд звонков, с цифрами квартир под ними.
Вадим нажал кнопку с номером 9.
- Да, - прохрипел динамик
- Элив, это Вадим. Помните?
Минутная заминка и двери распахнулись. Вадим вошел в дом.
Лестниц и лифтов в подъезде не было. Перед Вадимом был узкий коридор, в обе стороны которого тянулись ряды дверей. Он нашел дверь с номером 9 и постучал.
Дверь открылась, и он увидел Элива. Одет тот был в синий атласный халат, и вид был у мага изрядно помятый.
Очутившись внутри квартиры, Вадим понял, что ошибался по поводу дома. За невзрачным фасадом скрывалась квартира, ну прямо таки мечта “нового русского”.
Хозяин провел гостя через длинный коридор, в комнату с большим бассейном, обделанным черным кафелем. Миновав ее, они очутились в небольшом зале, напомнившим Вадиму зал дома Вэстхорна. Отличались они друг от друга лишь коврами. У Элива они были расшиты всевозможными узорами из цветов. Элив сел в кресло, Вадим последовал его примеру.
- Рассказывай, - Элив внимательно оглядел Вадима, - маг третьего класса! - рассмеялся он.
- Вы уже знаете?
- Сплетни в Ардингтоне разносятся быстро. Тебе повезло мой друг. Убить Вэстхорна, и его подругу Богги, да так чисто, это надо постараться. Я сначала, когда ты мне сказал, не совсем тебе поверил. Не спрашиваю, как ты сделал это, но догадываюсь. Зачем пришел?
- Я получил задание. Для получения второго класса.
- Да? И какое? Гномы-разбойники?
- Откуда…
- Я много чего знаю, Вадим. Для чего тебе второй класс?
- С ним может разговаривать только маг второго класса. Так мне сказали в магистрате.
- Они не солгали. Это на самом деле так. Значит ты, хочешь просить высший совет?
- Да!
- Я, тебе не все еще сказал, Вадим. Если ты получишь второй класс, и поговоришь с Ардингом, это будет только начало. Тебе надо будет выполнить по одному из заданий повелителей каждого из шести городов, и лишь тогда они рассмотрят твою просьбу.
- Значит, я обречен?
- Почему?
- Пока я уйду путешествовать по городам, мой переход в этот мир наверняка завершится.
- Не торопись с выводами. Едва ты начнешь выполнять первое поручение, как твое перемещение остановится. Но, как только тебя постигнет неудача, все ускорится.
- Значит, шанс есть?
- Он всегда есть, - Элив усмехнулся, - все зависит только от тебя! С гномами я думаю, ты справишься. Помни одно, если не уверен в своих силах, предложи обмен. Гномы страшные жмоты, но торговаться любят больше своей жизни. Силой ты вряд ли чего-нибудь добьешься, это как раз и было основной причиной неудач магов при выполнении этого задания. Советую взять, что-нибудь из своего мира, и выменять на это у них амулет. Может и получится.
- Что взять? И как это переместить?
- Переместить просто. Вещи для этого должны находиться на тебе. Рюкзак там или мешок какой-нибудь. А что взять? Я посоветовал какую-нибудь музыку. Гномы, любят музыку.
- Какую? Легкую или тяжелую? Музыка разная бывает?
- Это уж ты сам думай. Что тебе нравиться, то и бери. Однако хватит. Я и так много тебе сказал. Ты еще многого не знаешь, но знания лучше воспринимать постепенно. Так они лучше усваиваются. И кстати советую не упоминать при встрече с магами мое имя. Они могут очень неадекватно на него реагировать. Мы с нынешними властителями не в самых лучших отношениях. Хорошо?
Вадим кивнул.
- Ну тогда, до встречи! - Элив взмахнул рукой и комната перед Вадимом растаяла.
Он очутился прямо на летающем ковре, который что-то, негодующе проскрипел, по поводу столь неожиданной материализации на нем пассажира. И тронулся с места. Путь в лес Тайны, был не долог, но очень живописен. Перед самым концом путешествия, Вадим осмелился открыть глаза.
Под ним раскинулся огромный вековой лес, напоминавший сибирскую тайгу. Деревья проплывавшие внизу, были огромны и величественны. С высоты, казалось что через зеленые кроны их листьев, не проникает ни один луч солнца. Так густо они переплетались между собой.
Ковер замедлил ход и плавно опустился на большой опушке. В центре нее стояла небольшая избушка, с приколоченной сверху табличкой, на котором корявыми буквами было написано “ Лес Тайны. Остановка”
Из окошка торчала, ухмыляясь, бородатая и красная физиономия. Увидев прибывших гостей, ее обладатель моментально выскочил на улицу. Это оказался невысокого роста, коренастый человек. Несмотря на свой, запущенный внешний вид, напомнивший Вадиму привокзальных бомжей, он заговорил очень учтиво.
- Здравствуй, дорогой гость! На пикничок? Все организуем. Девочку надо? Будет и девочка. Есть эльфийки! Товар экзотичный, закачаешься! Ну и конечно шашлычок отменный организуем! Выпивка царская. Палесское вино, бреловское пиво!
- А кто ты? - поинтересовался Вадим у говорливого мужичка.
- Я, - искренне удивился тот его не просвещенности, - я смотритель станции Пэрроуз. Главный и эксклюзивный организатор мероприятий по отдыху в лесу Тайны.
- Понятно, - протянул Вадим, расплатившись с ковром. Он просто бросил нужную сумму на него, и монеты сами собой исчезли. Ковер взмыл в воздух и исчез за деревьями.
- Послушай Пэрроуз, - проговорил Вадим, - мне надо поговорить с гномами.
- Эй, чего удумал, мил человек, - смотритель нахмурился, - а ты кто будешь, чтобы с ними встречи искать?
- Я, маг третьего класса, - гордо произнес Вадим, надеясь произвести впечатление на Пэрроуза.
И он его произвел. Тот слегка побледнел и отступил, на несколько шагов к избушке.
- Извините, господин маг, я маленький человек. Откуда мне знать, где прячутся эти разбойники. Они появляются внезапно!
Вадим, припомнив прочитанные им когда-то книги, бросил смотрителю золотой. Тот ловко схватил его, и засунул за пазуху.
- Если господин пойдет на север, то скоро может наткнуться на их деревню. Ориентиром будет большой дуб, самый большой дуб в лесу Тайны. Он окутан магическим пологом. Господину, конечно, не трудно будет проникнуть внутрь его.
Вадим выругался про себя. Какой магический полог? Вот дьявол. Ладно, там разберемся. Дуб, то, думаю я найду. А с гномами разберемся. Только вот надо бы патронов, а то оставалось их у него мало.
“Найду этот дуб, подожду там возвращения в свой мир” - решил Вадим.
Он надеялся, что Толян разберется с его гостями. В который раз он удивился, что не испытывает никакого страха, перед возвращением в квартиру. Поблагодарив, скрывшегося сразу после этого в своей избушке Пэрроуза, он направился в лес, окружавший поляну, на север. В свое время Вадим ходил не один раз в походы, и поэтому, не боялся, что собьется с пути.
Едва он вошел в лес, как его окутала темнота.

Открывал глаза он осторожно. Но, когда открыл, никого в пределах видимости не было. Сам он лежал на диване. Наручников не было. Не успел он задуматься по этому поводу, как громко зазвонил телефон. Вадим снял трубку, и услышал голос своего друга:
- Ты как? - поинтересовался Толян
- Да, вроде нормально.
- Ты молодец, - с уважением произнес он, - только я не пойму куда ты спрятался. Эти придурки наехавшие на тебя несли какой-то бред. Мол то, что ты исчез, и прочая чушь. Где ты был то?
- Потом расскажу, - пробормотал Вадим, - голова гудит немного.
- Не мудрено. По беспределу сволочи пытались наехать. Совсем оборзели. Ничего их уже увезли отдыхать. Крепко видать тебя вырубили, всю разборку нашу в отключке валялся. Извини, что из-за меня пострадал. Ты не бойся, тебя никто больше не тронет. Эта Надька, их навела. Говорил же себе столько раз, проверяй девок. Вот и урок. Увижу, убью шалаву. Но, она не дура, уже наверно где-нибудь во Владивостоке тусуется.
- А как же Лена?
- Уже выяснили. Нет ее по этому телефону, мертвый телефон. Забудь, словно не было никакой Лены. Красива, конечна стерва, но жизнь дороже. Вместе наверно работали, точно. Но, если появится, сообщи немедленно, разберемся. Извини еще раз за беспокойство.
- Ладно, я заканчиваю. На столе в кухне штука баксов. И не думай отказываться. Ты из-за меня пострадал, честь мою так сказать поддержал. Деньги не мои, можешь считать премия от начальства, - с этими словами друг положил трубку.
Хлопнула входная дверь, и Вадим остался в одиночестве. Странно, он чувствовал себя полностью спокойным и не испытывал ни малейшего волнения. Было лишь нетерпеливое ожидание встречи с гномами.
- Да, я герой! - рассмеялся про себя Вадим. Раньше он что-то подобной смелости за собой не наблюдал. Положительно, с ним происходят странные вещи.
Он поднялся и, подойдя к платяному шкафу, стоявшему в углу комнаты, снял с него коробку с патронами для “Кобры”.
Разобрав и хорошо почистив, два раза выручивший его пистолет, Вадим вставил в барабан все восемь патронов.
Удовлетворенно хмыкнув, он засунул оружие в карман и вытянул из под дивана небольшой рюкзачок, которым, последний раз пользовался лет пять назад. Они тогда с Толяном, еще бывшим просто студентом филфака МГУ, рванули своим ходом на Селигер.
Вадим улыбнулся, вспоминая этот вояж. Как всегда, они на месте познакомились с девушками. Их было четверо, и подобного единения с природой, духовного и плотского, он более не испытывал никогда. Неделя отдыха пролетела незаметно. Жаль, что девушки были не москвички, а с Волгограда. Это послужило основной причиной, что столь приятное знакомство прервалось.
Теперь этот рюкзак, навевавший Вадиму такие приятные воспоминания, как раз пригодился.
Затем он последовал на кухню, где стоял небольшой, переносной “бумбокс” с CD, фирмы “Samsung”. Достав из стоявшей рядом на холодильнике коробки, аккумуляторы, купленные вместе с ним, вставил их в магнитофон. Так как пользовался он ими всего пару раз, их должно было хватить надолго,
Упаковав его в рюкзак, он подошел к стойке с компакт-дисками, и задумался. Значит надо брать то, что мне нравится. Интересно почему? Ладно, последуем совету Элива.
Вадим засунул в рюкзак штук семь компактов, решив, что пока хватит.
- Надеюсь, им понравится “heavy-metal”, - пробормотал он, так как в основном слушал тяжелую музыку.
Следом в рюкзак последовала бутылка водки “Смирнофф”, несколько банок пива, хлеб, большой пакет чипсов и мясная нарезка из холодильника. Вадим решил, что такой сухой паек, будет очень кстати, да и для общения помогает. Добавив ко всему, коробку с оставшимися патронами, и карманный фонарик, он затянул рюкзак и, надев его на спину сел на диван.
Придется спать с рюкзаком. А что делать? Переместиться он мог в любой момент.
Оставшийся вечер пролетел быстро.
Вадим позвонил своему начальнику домой, и предупредил, что заболел и на работу завтра не выйдет. После этого, лег на диван так, чтобы рюкзак не очень мешал и, включив телевизор, принялся ждать.
Несмотря на неудобство, в виде набитого рюкзака за спиной, он вскоре заснул.

Он стоял в лесу, на том месте, где переместился в свою квартиру. Рюкзак висел за плечами и в заднем кармане лежал заряженный патронами с нервно-паралитическим газом пистолет. Вадим почувствовал себя готовым к любым подвигам.
С таким приподнятым настроением, он направился на север. Заблудиться здесь, надо было еще постараться, так как на север, вела довольно большая просека.
Полчаса пути, и он оказался на небольшой полянке, перед огромным дубом. Дуб был не менее метров двадцати в диаметре. Подобных гигантов Вадим еще не видел. Такие экземпляры, - решил он, - могут встречаться лишь в сказке. В которй он собственно говоря и находился.
Дуб был окутан редким белым дымом. В центре, было видно огромное дупло, размером с рост человека.
Вадим, не долго думая, направился в него, но белый дым встал перед ним упругой преградой.
“Магическая пелена” - догадался тот. Вот о чем говорил смотритель. И как, черт возьми, ее пройти?
Все попытки Вадима сделать это, оказались безуспешными. Тогда он решил попробовать по-другому.
Вытащив из рюкзака “бумбокс”, он достал первый попавшийся диск и вставил его в “Samsung”. Убедившись сначала, что радио не ловится, он врубил полную громкость, и лес наполнился звуками группы “Motorhead”, одной из самых любимых Вадимом. Гномы, видимо не привыкшие здесь у себя, к такому звуку, не заставили себя долго ждать.
Перед Вадимом появился коренастый невысокий мужичок, с рыжей козлиной бородкой, и лицом, напомнившим изумленному Вадиму, китайца. Узкие монголоидные глаза и короткие жесткие черные волосы.
- Ты гном? - задал вопрос Вадим, с ужасом сознавая всю его нелепость.
Гном, а это, по всей видимости, и был гном, улыбнулся.
- Что это у тебя играет? - поинтересовался он.
- “Motorhead” - автоматически ответил Вадим, пораженный вопросом. Он ожидал всего, но такого! Дальше было еще круче!
- А знаю, - тоном знатока протянул гном, - это 1986 год, “Orgasmatron”, по-моему, называется. Лэмми выдал, это да!
Вадим открыл от изумления рот. Гном, знающий про английскую группу “Motorhead”, ее дискографию и вокалиста, Лэмми Келмистра, это не укладывалось в его голове.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Чего рот раскрыл, кишки простудишь, - пошутил гном, - слава богу, попался хоть один нормальный маг, уважающий настоящую музыку. Бери свой чудесный агрегат, и следуй за мной.
Вадим подчинясь гному, взял магнитофон и пошел за ним, в теперь, преспокойно пропустивший его туман. Они вошли в дупло, и через несколько секунд белый дым, окруживший Вадима рассеялся.
Он увидел огромную зеленую поляну, которую окружал затянутый уже знакомым туманом лес. В центре поляны раскинулся, огромный деревянный трехэтажный дом, сколоченный из могучих бревен. К дому примыкало несколько построек. Как Вадим догадался, это были какие-то хозяйственные строения. Из одного из них доносились звуки похожие на хрюканье свиней. Вокруг стоял стойкий запах деревни, знакомый ему по поездкам к бабушке в деревню, в далеком детстве.
Перед домом, стояла открытая беседка, в которой Вадим заметил сидевших за столом гномов, как две капли воды похожих на его спутника.
Его провели в беседку и усадили за длинный деревянный стол. Сев, Вадим поставил “Samsung” в ноги и огляделся.
За столом, на длинных скамьях, стоявших по обе стороны от него, сидело двенадцать, как быстро прикинул Вадим, гномов. Одеты все они были в какие-то непонятные серые балахоны, лишь несколько женщин были в длинных юбках.
Перед каждым из гномов стояла огромная глиняная тарелка, а в трех котелках, в центре стола дымилось мясо. Еще стол украшали массивные кубки, стоявшие рядом с каждой тарелкой.
Во главе стола сидел пожилой коротышка, с окладистой рыжей бородой. На его груди болтался серебристый амулет, в форме сердца.
- Отец семьи - догадался Вадим.
Гном поднялся и, откашлявшись, произнес:
- Рады гостю. Я глава семьи - Портер. Надеюсь, ты пришел с миром, не хотелось бы прерывать наш обед, из-за бессмысленной драки.
- Да, конечно, - ответил, приподнявшись, Вадим. Перед ним материализовались из воздуха, тарелка и кубок, как и у остальных сидевших за столом.
Он решил немного подождать, воспользовавшись неожиданным гостеприимством. Его провожатый, подскочил к Портеру и, что-то прошептал тому на ухо.
Тот широко улыбнулся.
- Дети мои - поднялся он вновь, - спешу порадовать вас. Сегодня Кортер, - он показал на зардевшегося гнома, - привел к нам любителя музыки!
За столом поднялся дикий шум. Гномы бросились к Вадиму. Каждый считал своим долгом потрясти ему руку и обнять. От такого напора, тот слегка растерялся. Но вот, глава поднял руку, и все моментально расселись по своим местам.
- Сейчас мы отпразднуем прибытие гостя, - гном сделал жест рукой в сторону Вадима, - а после мы с ним поговорим о деле.
“Отлично” - подумал Вадим. Это был благоприятный случай. Он снял рюкзак и, вытащив из него бутылку водки, поднялся.
- Уважаемые…- он замялся, не зная как лучше обращаться к хозяевам.
- Гномы - послышался шепот с левого края стола. Посмотрев туда, Вадим увидел призывно смотревшую на него, ростом наверно чуть ему по пояс, симпатичную девушку, лицо которой сильно отличалось, от уродливых лиц своих собратьев-гномов.
- Так, вот. Уважаемые гномы! - продолжил он, поблагодарив улыбкой девушку, - Я хочу угостить вас напитком из того мира, откуда я прибыл. Этот напиток называется водкой.
За столом вновь поднялся шум.
Портер снова поднялся, улыбаясь еще шире.
- Спасибо, чужестранец, - он щелкнул пальцами, и бутылка исчезла из руки Вадима.
Он увидел, как его кубок наполняется прозрачной жидкостью. Опустившись на скамью, он взял кубок, и осторожно понюхал жидкость появившуюся в нем. Пораженный своей догадкой, слегка пригубил ее.
Сомнений не было. Его кубок, как наверно и все остальные кубки были наполнены его водкой. Водкой “Смирнофф”. Ее уж он не мог спутать бы не с чем. Словно прочитав его мысли, к нему наклонился сосед, как две капли воды похожий на Кортера, или как там звали проводника Вадима. Он, честно говоря, уже начал путаться в странных именах этого мира.
- Не удивляйся чужестранец, - проговорил он, - Портер великий маг. Он просто клонировал твой напиток.
- Но он же крепкий, - вырвалось у Вадима, - его нельзя пить такими дозами!
Кубки были емкостью не меньше чем по пол литра.
- Не переживай, - усмехнулся тот, - мы пьем все!
В этом Вадим убедился в продолжение обеда.
Еду, никто не накладывал. Создавалось впечатление, что котелки с мясом, находятся здесь в качестве украшения стола. На блюдах, волшебным образом появлялись куски мяса и другая снедь, состоявшая в основном из всевозможной зелени белого сыра, и внушительных кусков коричневого цвета хлеба.
Гномы уплетали еду, громко чавкая, и заливали все это клонированной их отцом, водкой. Вадим, сам съевший всего пару кусков мяса, которое было нарезано громадными ломтями, вкусом своим напоминавшее свиной шашлык и выпивший грамм сто пятьдесят из своего кубка, поражался.
К примеру, его сосед, проглотил раз в десять больше еды, чем он, и выпил не менее литра водки. И по виду не был пьяным.
Но, в конце концов, крепкая сорокоградусная жидкость взяла свое. Постепенно взгляды пирующих начали мутнеть, и вскоре кое-где уже раздавался храп напившихся гномов.
Портер, поднявшись из-за стола и слегка покачиваясь, поманил Вадима за собой. Тот надел рюкзак, и захватив “бумбокс” последовал за ним.
Они вышли из беседки и направились в сторону дома. Поднявшись по широкой деревянной лестнице, они вошли в широкие двустворчатые входные двери
Пройдя длинную анфиладу комнат, и поднявшись по еще одной лестнице, они очутились в просторной комнате, в которой изумленный Вадим увидел стоявший на полу, музыкальный центр “Sony”.
Рядом с центром стояло несколько высоких пластмассовых стоек, забитых компакт-дисками. Вадим с молчаливого согласия гордого его интересом гнома, изучил коллекцию.
Все компакты, естественно были из его, Вадима, мира. Здесь был и тяжелый рок, и “хэви металл” и даже “готика”.
- Ну, как? - поинтересовался Портер, - клёво?
- Отлично! - честно ответил Вадим, - но откуда все это?
- Долгая история, мой друг. Иди за мной.
Гном затащил Вадима в соседнюю комнату, которая оказалось кабинетом. Стол с чернильницей, тяжелые шкафы с книгами и все такое прочее.
Портер усадил Вадима, но словно, что-то вспомнив, спросил:
- Да, Кортер говорил, у тебя есть что-то новенькое? Так поставь!
Вадим, не долго думая, водрузил свой “бумбокс” на стол и поменяв компакт, включил.
Зазвучал последний альбом “Motorhead”. Портер блаженно зажмурился.
- Вещь! - заявил он.
Гном щелкнул пальцами, и на столе появились два кубка с водкой. Вадим поморщился. Просто так пить водку было противно, но придется, если он хочет, добиться расположения этого толстого любителя тяжелой музыки.
- Ну, слушай, - продолжил Портер, - года два назад, занесла сюда нелегкая, такого же, как и ты, бедолагу, перемещающегося в наш мир..
- Но, откуда вы знаете, что я перемещаюсь? - поинтересовался заинтригованный Вадим.
- Я, не глуп, дружок. И вдобавок маг. Хоть и не стремлюсь соответствовать глупым классам местных магов. Поэтому, я сразу понял кто ты. Не говоря уж о твоем снаряжении. Но мы отвлеклись. Так, вот к нам пришел такой как ты. Точнее приехал. На такой странной большой четырехколесной машине, дико рычащей и пускающей дым из задницы.
- Что это за машина?
- Я тебе покажу. У этого человека был музыкальный центр и вот эти круглые диски, которые ты, как и он называешь компактами. Он научил нас любить эту чудесную музыку, и просветил нас относительно тех магов, которые ее создают.
Вадим улыбнулся. Теперь ясно, откуда они знают про Лэмми Кэлмистра.
- Давай выпьем за встречу! - Портер поднял кубок, и Вадим чокнулся с ним. Гном осушил залпом свой. Вадим лишь пригубил водку.
- А сейчас, я покажу тебе священную машину Кости. Так звали того пришельца!
Портер икнул, и что-то забормотал. Комната вокруг них растаяла, и они очутились в ярко освещенном помещении, напомнившем Вадиму гараж, с широкими деревянными воротами. Рот Вадима открылся сам собой.
По середине этого помещения, красовался зеленый джип “Гранд Чероки”, совершенно новый, с блестящей массивной решеткой.
- Это его машина, - проговорил Портер, покачиваясь.
Снова раздался щелчок пальцами, и в руке у гнома появился кубок.
Точно такой же появился и у Вадима.
- За, гостеприимство - провозгласил тот тост, и вновь, слегка пригубил содержимое кубка.
Гном выпил все до капли и, закатив глаза, рухнул на усыпанный опилками, дощатый пол.
Вадим рассмеялся. Ему везло. Он подошел к мирно храпевшему гному и снял амулет с его шеи. Тут его осенила сумасшедшая идея.
Он открыл дверь и, засунув “бумбокс” в рюкзак, бросил тот на заднее сиденье. Потом уселся за рулем джипа. Ключ торчал в зажигании. Судя по датчику, бензина был почти полный бак. Вадим, вознеся молитву всем богам, которых знал, повернул его, нажав одновременно на педаль сцепления и газа. И о чудо! Двигатель заработал. Да здравствует неизвестный ему Костя, который оставил машину готовой к поездке.
Вадим от неожиданности бросил педаль сцепления, и машина, которая как оказалась, стояла на скорости, рванулась вперед. Деревянные ворота гаража, были легко выбиты. Вадим затормозил уже на открытом воздухе.
Гаражом, была деревянная пристройка с левой стороны дома. Судя по тому, что никто не намеревался помешать Вадиму, все были пьяные или спали. Взглянув на датчик бензина, Вадим обрадовано увидел, что тот почти полон. Вот бы уехать на этой машине. Но, как?
Он начал было впадать в отчаяние, как в окно машины постучали. Вадим вздрогнул и, открыв дверь, увидел девушку, которая помогла ему за столом. На плече у нее висела котомка. Она насмешливо смотрела на него.
- Хочешь уехать?
- Да, - Вадим растерялся, - послушай красавица, как тебя зовут?
- Ланда.
- Ланда, мне очень надо попасть в город. От этого зависит моя жизнь.
- Ты не хочешь перемещаться?
- Да, да.
Вадим уже перестал удивляться проницательности местных жителей.
- Хорошо, я тебе помогу, - Ланда улыбнулась, - но есть условие.

- Какое еще условие? - Вадим почувствовал подвох.
- Ты возьмешь меня с собой.
Вадим растерялся. Взять с собой, конечно, он ее мог, судя по всему, девчонка в него влюбилась. Но есть Лейла. Она конечно, как прислуга, мой господин и все такое прочее. Но гораздо красивее Ланды. С другой стороны, без помощи девчонки, ему явно не выбраться. Ладно, будь, что будет!
- Забирайся, - он распахнул вторую дверь джипа.
Девушка не заставила его ждать и быстро забралась в машину, кинув котомку на заднее сиденье. Вадим отметил, что девушка явно раньше уже была в машине, настолько уверено она держалась.
- Значит так, - проговорила она, - держи курс на вон то высокое дерево. Только музыку поставь какую-нибудь.
Вадим, решив ни чему не удивляться в этом ненормальном, сумасшедшем мире, посмотрел в направлении указанном Ландой. Вадим увидел еле заметную в тумане высокую сосну, выделяющуюся из всех, окутанных белой пеленой деревьев, своими размерами и высотой.
Повинуясь просьбе девушки, он осмотрел магнитолу в машине, и убедившись, что в ней есть проигрыватель CD-дисков, порылся в своем рюкзаке. Вскоре, машину заполнили звуки “Металлики”. Под хриплый голос Джеймса Хэтфилда, Вадим включил первую скорость и тронулся с места, держа курс на высокую сосну.
- Давай, разгоняйся, - крикнула Ланда, и Вадим переключился на вторую.
Затем на третью. Сосна неумолимо приближалась. Машину сильно трясло на кочках, и Вадим боялся, что не выдержит подвеска. Но джип, есть джип. Полноприводный автомобиль справился с дорогой.
Вадим закрыл глаза, и машина влетела на скорости 60 км/час, в белый туман. Когда туман рассеялся, Вадим обнаружил, что он несется по просеке, по которой пешком добирался до гномов. Он сбросил скорость и притормозил. Машина покатила медленнее.
Через десять минут они выехали к избушке смотрителя.
Пэрроуз был несказанно удивлен, увидев их вдвоем, да еще на такой странной для него машине.
Ланда, быстро с ним договорилась насчет транпорта, и вскоре ковер, раз в пять больший, чем тот, на котором Вадим прилетел в лес Тайны, вез нас обратно.
Когда мы опустились перед домом Вэстхорна, на крыльцо выскочила Лейла. Она увидела его спутницу, и Вадим физически почувствовал повисшее в воздухе напряжение.
- Лейла, это Ланда, - поспешил он разрядить обстановку, - она помогла мне уйти от гномов. Она некоторое время поживет у нас.
Все равно, он скоро покину город. Так что пусть грызутся между собой.
- Я в магистрат, - Вадим решил оставить девушек разбираться между собой, и шагнул, в знакомый круг.
Мгновение, и он стоял напротив сидевшего за столом Броммела.
- Вот, - Вадим положил на его стол амулет, снятый с отца семьи.
- Отлично, - улыбнулся тот, - вот ваш сертификат мага второго класса.
Перед Вадимом появился листок бумаги. Тот убрал его в карман штанов, и посмотрел на Броммела.
- Мне надо поговорить с магистром.
- Ты уверен?
Броммел оценивающе посмотрел на Вадима.
- Да.
- Что ж, ладно. Маг высшего класса Ардинг тебя примет.
С этими словами он исчез. Следом раздался хлюпающий звук, и за столом перед Вадимом появился Ардинг.
Это был высокий мужчина, атлетического сложения, напоминавший Конана-варвара, из одноименного сериала. Вадим, не помнил, какой актер играл эту роль, но маг, появившейся перед ним очень на него был похож.
- Я, Ардинг, - проговорил он, - ты как я понял Вадим. Из другого мира. Что же ты хочешь от меня?
- Я, хочу остановить, перемещение - ответил Вадим
- Остановить? Зачем? Тебе не нравиться здесь? По-моему ты неплохо устроился. Я не помню, чтобы кто-нибудь так лихо, начинал.
- Но, я не хочу, здесь жить!
- Ладно, как хочешь. Твое право просить об этом. Ты знаешь условия?
- Не совсем точно, но….
- Про шесть заданий, которые должен выполнить, знаешь?
- Да, - кивнул Вадим
- Хорошо, я дам тебе поручение. Оно касается не Ардингтона, а Элвира. Соседнего с нашим города, находящегося за горами Хаоса. Ты должен выполнить его и явиться в магистрат Элвира, к магу высшего класса Элву. Он даст тебе следующее задание. Если справишься со всеми заданиями, то тогда мы решим твою судьбу. Понял?
- Да, - Вадим все понял, - Как мне добраться до Элвира?
- Такси, как же еще. У тебя я слышал, есть машина? Так что ты не плохо экипирован.
Ардинг рассмеялся, но смех почему-то показался Вадиму каким-то печальным.
- Слушай задание. За горами Хаоса, рядом с Элвиром, есть плато. Называется оно плато Гарпий. Обитающее там племя Гарпий, обладает сильной магией. Элву, магистр Элвира, не может вмешаться, так как он заключил мир с главной ведьмой гарпий Ниелле. Но, гарпии несмотря на мир крадут людей, для своих кровавых ритуалов. Делают они это очень тонко, и без доказательств обвинить в этом их Элву не может. Надо добыть доказательства. Сразу скажу, что на этом задание пропали уже три мага. Согласен? sss
- Да, - выдохнул Вадим. Можно подумать у него есть выбор.
- Тогда в путь, маг!
Ардинг взмахнул рукой, и Вадим оказался перед своим домом. Девушек не было, и он в надежде, что они примирились, поднялся на крыльцо, но дверь открыть не успел.
Голова закружилась и когда темнота рассеялась, он стоял по середине кухни, своей квартиры, в городе Москве. За окном начинался новый день. Вадим вздохнул и внезапно почувствовал страшную усталость.
Добравшись до дивана, он быстро заснул. На этот раз простым, обычным сном. Без сновидений.

История вторая. Элвир

Утро понедельника не принесло Вадиму, никаких неожиданностей. Умывшись и почистив свою одежду, которую он не снимал уже второй день, он внезапно почувствовал, что страшно голоден.
Быстро сообразив себе на завтрак гигантских размеров яичницу и налив себе большую кружку кофе, он удобно устроился на диване, с тарелкой в руках и, врубив музыкальный центр, погрузился в грохочущий ритм музыки.
От этого занятия его оторвал настойчивый звонок в дверь. Вадим вздрогнул. После встречи с двумя не прошеными гостями вчера вечером, он начал подозрительно относиться к столь ранним звонкам.

Предыдущая страница 5 Следующая страница


Сон и реальность 6

На часах было десять утра. Нехотя он поплелся к двери, и поинтересовался, кто его навестил.
Ответ, прозвучавший на этот вопрос, заставил Вадима немедленно открыть дверь. В квартиру вошел Элив. Одет он был так же, как и в ночном клубе два дня назад. Небрежно бросив пальто, слегка опешившему, от такой наглости Вадиму, он проследовал в комнату.
Хозяину же ничего не оставалось, как повесить пальто, и последовать за бесцеремонным гостем.
Тот уже сидел на диване, и с интересом осматривал комнату.
- Садись, - пригласил он Вадима, таким голосом, словно был начальником в своем кабинете, а тот его подчиненным.
- Спасибо, - не удержался от сарказма Вадим, - вам советовал бы вести себя скромнее. Все-таки вы у меня в гостях!
С этими словами он сел рядом с гостем, демонстративно взяв в руки тарелку и продолжив свой завтрак, игнорируя наглого пришельца.
Тот пропустил слова Вадима мимо ушей, оторвал свой взгляд от телевизора и, оглядев хозяина квартиры с ног до головы, произнес:
- Знаешь, почему я пришел?
Вадим покачал головой в ответ.
- Ты выполнил задание хорошо, это бесспорно. Но, увы, на тебя объявлена охота! Гномы мстительны!
- Чего? Какая еще охота? - Вадим поперхнулся, и поставил тарелку на стол.
- Ах, я забыл, ты же ведь ничего не знаешь. Так слушай. Помимо братства магов, в нашем мире есть так называемый «Вольный союз охотников». В вашем мире, я думаю, ее бы назвали «Союзом наемных убийц». Так вот, к этим охотникам может обратиться любой, кто имеет какую-то обиду, на своего врага, но и имеет много денег. Услуги союза не дешевы. Кроме того, они рассматривают каждую заявку. И если выясняется, что заказанный им человек, не в чем не виноват, они отказываются от заказа. На тебя подал заявку гном Портер. Гномы очень чувствительны к потере своего имущества. Амулет, здесь не причем. Ты украл машину, которую они считали, чуть ли не счастливым символом своей семьи. Это не прощается.
- Но если я верну машину? - возразил Вадим
- Бесполезно. Гномы должны тебя убить. Только твоя смерть успокоит их задетую гордость. А гордость гнома, поверь мне, безгранична.
- Что же мне делать? Что из себя, представляют эти охотники?
- Охотники, это не маги. Магией они не пользуются, если только, для вычисления места нахождения своего объекта. Охотятся они парами. Так, что тебя ждут. Но не расстраивайся раньше времени, - Элив похлопал по плечу сникшего Вадима, - еще не все потеряно. Я тебе помогу!
- Зачем? - Вадим подозрительно посмотрел на мага, - Вам какая от этого польза.
- Сейчас, я тебе не скажу, но мне поверь важно, чтобы ты выполнил все задания магов. Кстати, к Вэстхорну не возвращайся, там побывали охотники.
- Девушки? - Вадим почувствовал холодок страха.
- Они в безопасности. Ланда была отправлена домой, к семье. А что до Лейлы, так охотники не трогают слуг жертвы. Они убивают только жертву. За слуг им не платят. Мне удалось предупредить ее. Она будет ждать твоего возвращения, не сомневайся. Ты пленил ее сердце, - Элив похотливо ухмыльнулся и подмигнул.
Улыбка эта была на его лице всего несколько секунд, но оставила неприятный осадок в душе Вадима. Он решил больше разузнать об этом маге. Что-то говорило ему, что Элив не так прост, как кажется.
- Слушай дальше, - продолжил маг, - машину, я переместил, в надежное место. Едва ты переместишься, ты должен сразу бежать к такси. Оно будет ждать тебя рядом с кругом магистрата. Помни, твоя жизнь зависит от твоей быстроты.
- Можно вопрос - Вадим не мог сдерживать свое любопытство.
- Давай.
- Если так просто с перемещением, то почему, не набрать с собой огнестрельного оружия! Да, черт возьми, если получилось с джипом, туда можно и танк отправить.
- Ты не прав, мой друг, - рассмеялся Элив, - хотя идея хорошая. Вся проблема в том, что в нашем мире, увы, не все оружие стреляет. Как я уже говорил, перемещение нельзя контролировать, его можно только предсказать. Тем более нельзя контролировать и вещи, которые переносятся с тобой. Например, неизвестно как ты будешь, одет в новом мире. Перемещение само подбирает тебе вещи. Механизм переноса не разгадан, но существует теория относительной разумности его. Он сам отсекает вещи способные разрушить наш мир. То, о чем ты говоришь, естественно было. Такие попытки предпринимались неоднократно. Но все рискнувшие, не добрались до нашего мира. Они просто исчезли.
- Почему же мой газовый пистолет прошел?
- Скорее всего, что он не был расценен как оружие. И пойми, перемещения это не катание на метро от одной станции к другой. Это событие происходит достаточно редко. За последние сто лет, переместилось всего человек пятнадцать. Из них четверо погибли. Тебе повезло. Я, лично не помню, чтобы кто-либо из них пользовался газовым пистолетом. Считай, ты просто обманул бдительного контролера. Хотя из любого правила есть исключения. И если ты тот о ком я думаю, то тебе это под силу. Пока же я не знаю точно, лучше не рисковать.
- О, ком это вы думаете? Кто Я? Все это звучит, как полный бред, - не сдержавшись, высказал свое мнение Вадим.
- Возможно, это так. Но этот бред реален. Позже ты все узнаешь. Не торопись. - нравоучительным тоном ответил Элив.
- Запомни, - произнес он, поднимаясь с дивана, - ты бежишь к ковру-такси. Машина будет стоять на нем, не удивляйся. Забираешься в машину, и тот перевезет тебя через горы Хаоса, вместе с ней. Дальше, там разобраться просто. Но, на всякий случай в машине будет карта. Когда выполнишь задание, найдешь в Элвире, этот адрес.
Он протянул Вадиму клочок бумаги. Тот положил его в карман и взглянул на Элива, ожидая продолжения его слов. Но, тот молчал.
Пришлось Вадиму продолжить разговор самому.
- А гарпии? Почему это вы уверены, что я с ними справлюсь. И какие, в конце концов, доказательства, мне нужно предоставить?
- Ты об этом. Да, это просто. Ты должен украсть у гарпий одного из их пленников-людей. Он, станет главным свидетелем обвинения этих тварей, и Элву, со спокойной душой нападет на Ниелле.
- Но, как?
- Послушай, ты меня начинаешь раздражать. Решай сам. Как это? Как-то? Это твоя жизнь. Вот и живи ей. Я лишь могу дать небольшой совет, а ты уже действуй по обстоятельствам.
Уже в прихожей, надев пальто, стоя на пороге, маг произнес слова, которые надолго остались в памяти Вадима, хотя он и ничего не понял
- Иди смело, вершитель, - с этими словами маг скрылся за дверью.
«Вершитель», - усмехнулся Вадим. Ему почему-то вспомнился довольно старый идиотский фильм, «Отроки во Вселенной», где это слово представляло собой каких-то непонятных, но очень крутых роботов.
- Вот дрянь в голову лезет, - Вадим направился обратно в комнату.
Он уселся на диван, и доел остывшую уже яичницу. После этого взял рюкзак и добавив в свой нетронутый сухой паек еще несколько банок пива. Едва он уселся после этого на диван, как потемневшее вокруг него пространство, предупредило о скором перемещении. Помня наставления Элива, он собрался с духом, и приготовился к неожиданностям.

Едва он материализовался перед домом Вэстхорна, как сразу бросился к колыхавшемуся в метрах пятнадцати от него, огромных размеров, ковру, на котором застыл украденный у гномов джип.
Почти одновременно с началом его бега на крыльцо дома мага, выскочили две черные фигуры, с небольшими арбалетами в руках.
Вадим, быстро преодолев расстояние до ковра, распахнул дверь машины и прыгнул в нее. Едва его тело коснулось сиденья, ковер взмыл вверх. Две стрелы, сорвавшиеся с арбалетов охотников, прошли мимо.
Ковер летел с огромной скоростью. Вадим зажмурился и вцепился в руль. Казалось полет, продолжался бесконечно долго, но когда они опустились далеко за городом он, взглянув на часы, с изумлением понял, что полет длился всего десять минут.
Ковер приземлился рядом с широкой песчаной дорогой, которая петляла, спускаясь по огромным зеленым холмам вниз, к возвышающимся черными исполинами, горам Хаоса.
Не далеко от них Вадим заметил небольшую церквушку, напомнившую ему своими куполами-луковками и белым камнем, из которого та была сделана, церкви в Пскове, куда его как-то на уик-энд, затащила одна девушка, пообещав культурную программу. Культурная программа заключалась в осмотре обветшалых церквей, которых оказалось в городе довольно много. А так же поездок по пушкинским местам.
Сам Вадим понимал под культурной программой несколько другое времяпрепровождение но, увы, у девушки было на этот счет другое мнение.
Интуиция подсказывала, что церковь, появилась здесь не спроста. Он вылез из машины и направился к ее полуоткрытым дверям.
Войдя в них, он очутился в довольно убогом помещении. Все вокруг него дышало стариной. Стены, исписанные ликами и сценами из жизни святых, были покрыты, толстым слоем пыли. Перед высоким иконостасом, на котором тоже были изображены какие то деяния святых, лежал огромный квадратный камень, грубо вытесанный из того же материала, что и церковь. Смотрелся здесь он очень странно, совершенно не вписываясь в обстановку.
Вадим подошел вплотную к импровизированному каменному алтарю, и вздрогнул. На неровной поверхности камня, начали появляться буквы. Словно невидимый художник, в припадке божественного озарения, решил сообщить что-то посетителю, этого заброшенного храма. Буквы появлявшиеся на камне, чем-то напомнили Вадиму иероглифы Египта. Когда они перестали появляться на камне, было написано три строчки.
Вадим, сбегав к машине, достал из рюкзака ручку и листок бумаги и аккуратно перерисовал таинственные буквы. Конечно, это был какой-то бред, но в этом мире все было не просто так.
Спрятав листок с записью, он повернулся к выходу, и схватился за пистолет. Выход был перегорожен высоким и страшно худым человеком, одетым в серый плащ, с откинутым назад капюшоном.
Незнакомец был выше Вадима на целую голову. Учитывая, что рост того был 190 см, этот был выше двух метров. Лицо его было высохшим и морщинистым. Кожа обтягивала скулы так, что казалось, она вот-вот лопнет.
«Хороший персонаж для фильма ужасов», - мелькнула мысль у Вадима, который, выставив вперед пистолет, слегка дрожавшим от волнения голосом, поинтересовался у незнакомца, что ему собственно здесь надо.
На что, тот рассмеялся голосом, напомнившим Вадиму смех небезызвестного Лёлика из «Бриллиантовой руки».
- Что я здесь делаю, - произнес громко незнакомец, продолжая смеяться, - я лично священник ордена Луны, Хатт. А вот кто ты? И что ты делаешь в нашем храме?
- Да, он запущен! Вы это называете храмом. Этот полуразваленный сарай?
- Мальчишка, - гневно загремел Хатт, - это обычный вид храмов нашего ордена. Мы презираем богатство и великолепие. И наши храмы должны быть бедными и полуразрушенными. Только в этом состоянии наиболее близком к природе можно понять истины мироздания. Магия от дьявола, бедность от бога.
- Хорошо я понял - Вадим не был настроен, слушать богословские разглагольствования этого придурка, - Я уже ухожу, мне пора.
Он направился к выходу. Мимо уже достигшего центра церкви Хатта, держа пистолет наготове. Пистолет он держал наготове. Не нравился ему этот священник.
Выходя из церкви, он услышал тихий голос Хатта:
- Ты получил послание. Послание от Лунного бога. Ты что же думаешь, что просто так эта церковь оказалась здесь. Да, два час назад ее не было на этом месте. Церковь материализуется только в определенные моменты, что бы сообщить пророчество. Сейчас это произошло. Так как я священник ордена, оказавшийся ближе всех к месту материализации, мне доверено довести до тебя пророчество. Не хочешь узнать, о чем оно? Никто кроме священников ордена, не знает тайного языка, на котором оно написано. Я могу перевести сообщение.
Вадим замер, и обернулся.
- А с чего это вашему богу понадобилось мне что-то предсказывать?
На первый взгляд, сразу была видна одержимость Хатта. Его безумный взгляд, наводил на Вадима страх.
- Неисповедимы пути твои господи, - произнес Хатт, - так ты готов услышать предсказание?
- Что ж, ладно, - Вадим усилием воли заставил себя успокоиться, - вон на камне надпись, можешь перевести?
Хатт быстро подошел к камню и несколько минут изучал письмена на нем. Когда он вновь поднял глаза на Вадима, то во взгляде его было уважение и вроде, как показалось тому, страх. - Мне не верилось, а это на самом деле так! - прошептал он тихо, но Вадим услышал его слова.
- О чем это ты? Говори? - нетерпеливо спросил он.
- Хорошо, Вершитель!
- Какой к дьяволу Вершитель? Что это значит?
- Твой путь, - начал читать Хатт, не обращая внимания на вопрос Вадима, - не прост. Выполни шесть дел, и найдешь в себе силу. Найдешь силу - выполнишь предназначение. Выполнишь предназначение и тогда выберешь жизнь или смерть.
Хатт закончил, и в церкви наступило молчанье.
- Бред, - вырвалось у Вадима, который внимательно выслушал пророчество, - ваш бог изъясняется так же туманно, как и все боги. Никогда не могут говорить все прямо.
- Это слова истины, богохульник - строго проговорил Хатт, - они полны тайного смысла, и значат гораздо больше, чем любые слова, произнесенные людьми.
- Ты мне лучше объясни, что значит вершитель? Почему меня все называют так? Что это такое?
- Ты узнаешь позже, - ответил Хатт, - теперь тебе пора. Прощай вершитель.
Вадим почувствовал как поток воздуха, с все нарастающий силой выталкивает его из церкви. Когда он оказался за ее дверьми, то увидел, как она начала таять, буквально растворяясь в воздухе.
«Наверно так появляются и исчезают миражи в пустынях»- решил Вадим.
Спустя несколько секунд, церковь исчезла, как будто ее в этом месте никогда и не было. Вадим, немного постояв, громко вздохнул и направился к ковру.
Забравшись в машину, он врубил музыку, и откинулся на удобное сиденье. Ковер взмыл вверх и направился к возвышающимся вдалеке горам.
Внутри машины, было гораздо спокойней, не ощущалась так высота и скорость, которую лихо набрал ковер. Поэтому Вадим смог вдоволь полюбоваться красотами природы под ним, не тронутой руками человека.
По пути они, пролетели над парой небольших деревень, но ближе к горам, воздух начал холодать. Леса и бескрайние зеленые поляны, на пологих холмах, сменились каменистым плато. Редкая трава и небольшие изогнутые холодом карликовые деревья, выбивались из камней. Ковер, поднялся выше, и холод стал сильнее. Поднялся ветер, и Вадим, сидя в закрытой машине, ощущал его силу, гудящую за окном.
Пришлось включить печку, и вскоре волна тепла распространилась по машине. Глаза закрылись сами собой.
Проснулся он от дикой тряски. Светало. Посмотрев, туманными со сна глазами по сторонам, он увидел, что ковер лежит на каменистой площадке. Тряска, как он понял, была попыткой разбудить уснувшего пассажира.
Успокоив ковер, Вадим протер глаза, и открыв рюкзак, достал свой сухой паек. Он чувствовал, что изрядно проголодался.
Еще бы, ел он последний раз, почти сутки назад. Не успел он оглянуться, как больше половины его запасов и две банки пива исчезли. Буквально заставив себя, убрать остатки завтрака в рюкзак, он выбрался из машины и огляделся по сторонам.
Площадка была огромной. В центре ее, недалеко от места, где находился Вадим, возвышалась небольшая будка, над которой была прибита доска с надписью «Горы Хаоса. Пункт 1»
С площадки вело две широкие мощеные дороги, снабженные указателями. Одна, с указателем «Элвир», спускалась вниз. Вторая, с указателем «Город гарпий», поднималась, вверх петляя между горами. Вадиму ее вид напомнил горную дорогу, где-нибудь в окрестностях города Сочи.
Из будки тем временем выбрался человек, как две капли воды похожий на Пэрроуза из леса Тайны.
- Добрый день, уважаемый, - приветствовал он Валима, - куда дальше следуете?
- Вообще-то, хотел с тобой посоветоваться.
Вадим, окончательно вошедший в свою роль, бросил смотрителю золотой.
- Рад помочь, - на лице того расплылась широкая улыбка, - меня зовут Барроуз.
- Послушай Барроуз, мне надо кое-что сделать в городе гарпий.
- Город гарпий? - смотритель нахмурился, - что же заставляет стремиться туда вас, мой господин?
- Я, хочу добыть доказательства подтверждающие, что они похищают людей, - Вадим сам не понимал, почему он так откровенно рассказывает о своем задании, первому встречному. Наверно в этом Барроузе было что-то такое, располагающее к откровенности.
- Похвальное желание, мой господин, - одобрил его слова смотритель, - но чем могу помочь я, скромный станционный смотритель?
- Дело в том, что я ни разу не был в этом проклятом городе. Ты же наверно много знаешь о нем. Расскажи мне.
- Ну, не много, но конечно знаю. Город небольшой. В центре его стоит замок Ниелле, королевы гарпий. Говорят, что она прекрасна и все те люди кто смог увидеть ее, потеряли рассудок. Но конечно это не касается магов, а лишь простых людей, - успокоил он немного побледневшего Вадима.
Тот невесело усмехнулся про себя. Знал бы этот смотритель, что он то простой человек, а не маг. И чары этой королевы, на него естественно очень легко подействуют. Но говорить вслух он, конечно, это не стал.
- Так вот, - продолжил свой рассказ Барроуз, - В этом замке, в башне Отчаянья говорят, и содержаться узники-люди.
- Башня Отчаянья?
- Она находится в центре замка. Больше я ничего не знаю о ней. Говорят ее охраняет страшный зверь, привезенный из-за моря.
Называется он - Мантикора. Чудовищных размеров летающий лев. Говорят у него иммунитет к любой магии.
- Этого еще не хватало, - мелькнула у совершенно отчаявшегося Вадима мысль.. Предприятие, порученное ему все больше и больше походило на совершенно невыполнимое.
- Вот и все, что я знаю, - закончил свою речь смотритель.
- Все? - уныло переспросил Вадим.
- Да, все. Но, правда, еще говорят, что гарпии, не любят ходить, хотя могут это делать превосходно. Их дом небо. Поэтому в городе нет дверей и ворот в нашем понимании этих слов.
- А как же войти в город?
- Все входы у них располагаются на высоте. Я думаю за определенную плату, ковер поможет вам в твоем деле. Так как это невероятное чудище, - он показал на джип, - скорее всего не может летать.
- Ты прав, - произнес Вадим, - летать оно не может.
- Ну вот. Такому могучему магу как ты проще простого с маскирующим заклинанием добраться до башни. Вот дальше…
- Послушай, - Вадим изо всех сил постарался унять, подступающую к нему дрожь, - Я сейчас вспомнил, что маскирующее заклинание мне незнакомо. Я прибыл издалека. Там где я учился, ему не придавали особого значения.
Он понимал, что несет полную чушь, но больше ничего не мог придумать.
- Интересно, - смотритель явно был удивлен, - не обижайтесь господин, но мне первый раз встречается маг не знающий маскировочного заклинания. Где же такие школы магии существуют? Наверно на самом деле очень далеко. Раз так, то недалеко, по пути к Элвиру, около замка Ростом, есть рынок магии. Поедете по этой дороге, - он показал на дорогу в направлении указателя «Элвир», - никуда не сворачивая, и увидите его. Он находится рядом с дорогой. Спросите Итаго, он лучший продавец на рынке. По крайней мере, он не обманывает покупателей, и проданные им вещи не ломаются через два дня.
- А что это часто бывает?
- Это же рынок.
- Но там, как я понял, покупают товар маги и войны. Продавцы не бояться, что у них будут после проблемы с покупателями?
- Сразу видно, что вы издалека. Настоящие маги редко пользуются рынком. Лишь иногда. Да, их и сразу видно. А для всяких пройдох и авантюристов, составляющих основную массу покупателей, есть непреложный закон Элвира - «Проданный товар обмену не подлежит»
- Но это несправедливо! - вырвалось у Вадима.
- Увы, это закон. Не обманешь, не проживешь.
- Что, и говорить, логика железная, - усмехнулся Вадим.
Он, быстро договорился с ковром, о том, что тот его будет ждать, забрался в джип, машина послушно тронулась с места и понесла его навстречу новым приключениям и проблемам, в чем он нисколько не сомневался. И был прав.
Рынок он увидел минут через пятнадцать. Вид его напомнил Вадиму, небезызвестный московский радиорынок в Митино. Только намного больше. Казалось бесчисленные ряды деревянных и матерчатых палаток, всевозможных цветов и расцветок, не имеют конца.
По узким улочкам, между ними тек разноцветный людской поток. Гул и шум, казалось, разносились по всей округе.

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Не знаю, когда он заканчивает свою работу, - усмехнулся про себя Вадим, - но жителям замка наверно приходиться не сладко, от такого соседства.
Вдали, был виден небольшой суровый готический замок, окруженной невысокой, но мощной каменный стеной.
- Ростом, - догадался Вадим.
Он поставил свою машину у обочины, и направился по деревянным настилам, под которыми хлюпала грязь к началу одного из рядов.
Его сразу подхватила людская река. Кого здесь только не было. Казалось все национальности, живущие в его и в этом мире, были вокруг него. Ругались все. К своему огромному удивлению, он понял, что самый популярный сленг на этом ранке, это просто русский мат.
Витиеватости оборотов мог позавидовать любой филолог. Несмотря на толчею, Вадим, прошедший школу московских вещевых рынков, быстро приспособился, и начал присматриваться к продавцам и товарам, разложенным на прилавках.
Чего здесь только не было. На цветных листах, свернутых в свитки, продавались, какие-то невероятно мощные заклятия, по уверению владельца, возбуждающие дикую любовь в женщине. Бесчисленные посохи и кольца, дающие разнообразные заклинания, выпускающие огненные шары и молнии, и много еще чего творящие. Плащам и кольчугам, невероятной, по словам их продавцов, волшебной силы и мощи, вообще не было конца.
Вадим спросил у одного из продавцов, мускулистого волосатого детины, продававшего бальзамы воскресающие мертвых, про Итаго.
- Итаго? - громогласно переспросил тот, громко рассмеявшись, - зачем вам мой господин, этот старый пень. Я - Борз. У меня есть все, что надо магу и войну.
Продавец перешел к рекламе своего товара, но Вадим был настойчив. В конце концов, Борз с явной неохотой, показал ему возвышающийся, через два ряда от места, где стоял Вадим купол большого шатра.
Поблагодарив продавца, сопровождаемый язвительными замечаниями, по поводу своей недальновидности, Вадим начал пробираться к шатру.
Когда он, наконец, добрался до цели своего пути и вошел, подняв матерчатый полог, внутрь магазина Итаго, то увидел старика с белой, как лунь бородой.
Старик сидел в кресле, которое представляло единственный предмет мебели в помещении. Никаких прилавков, никаких товаров, как не старался найти глазами гость, так и не шел. Шатер был пуст.
Впрочем, рядом с Вадимом появился стул, и сев на него, он поспешил удовлетворить свое любопытство.
- Вы Итаго?
- Да, я Итаго, - отозвался старик неожиданно по-молодому звонким голосом, - А вот что вас привело мой друг, ко мне? На рынке столько товаров, - он не скрывал своего ехидства, - Наверно вас кто-то ко мне послал.
- Не буду скрывать, - Вадим начал замечать за собой появляющуюся привычку, витиевато изъясняться, - мне посоветовал к вам обратиться смотритель Барроуз.
- А старина Барроуз, - голос старика потеплел, и он благосклонно посмотрел на своего гостя, Все понятно. Что же вы хотите приобрести у меня, молодой человек?
- Что-нибудь маскирующее.
- Маскирующее? Маг, и не знает маскирующих заклинаний? Это странно? Или вы не маг?
Вадим не смог врать старику о своем обучении где-то далеко отсюда, тем более он видел, что тот сразу догадался о его магических способностях.
- Как вам сказать, - замялся Вадим
- Понятно, - подытожил Итаго, - ты не маг. Я, с авантюристами и проходимцами не общаюсь. Мой товар дорог, его покупают лишь солидные люди.
- Послушайте, - взмолился Вадим, - у меня есть деньги.
- Деньги? У вас? Не смешите молодой человек.
Вадим достал свой заветный мешочек с золотом и потряс им перед этим упрямым старикашкой.
Тот, увидев золото, сразу изменил свое отношение к гостю.
- Прошу меня извинить. Поначалу я посчитал вас за авантюриста и проходимца, но вижу вы достойный молодой человек. Вам нужно маскирующее заклинание? Отлично. У меня есть то, что вам нужно.
В руке старика, появился массивный золотой перстень с печаткой.
- Это перстень невидимости. Надо лишь сделать полный оборот его вокруг пальца и …. - сделав это, старик к изумлению Вадима исчез.
Через несколько секунд он снова появился в кресле.
- Здорово, - вырвалось у Вадима.
- Всего сто золотых. Только для вас. Но предупреждаю, действия перстня ограниченно во времени. Через три дня он потребует подзарядки.
Обрадованный Вадим, не обратив внимания на последние слова продавца, отсчитал сто золотых Итаго, явно удивленному покладистостью покупателя. Видимо то не привык продавать что-то без торга, но у Вадима не было никакого желания торговаться. Золотые монеты растаяли в воздухе, повинуясь жесту старика.
Вадим надел перстень на безымянный палец и вздохнув с облегчением, поднялся.
- Разрешите откланяться, - проговорил он.
- Удачи мой друг, - напутствовал его на прощанье старик.
Когда Вадим добрался до машины, его ждал неприятный сюрприз. Хотя неприятный, это слабо сказано. Около машины, стояли два человека в черных плащах, с арбалетами в руках. Вадим сразу узнал их. Эта была парочка охотников, от которых он улизнул в Ардингтоне.
Он осторожно подобрался сзади к машине, и тут его осенила идея. Когда он уходил, то поставил машину на сигнализацию. Памятуя о том, что скорее всего в ней есть режим «паника», он начал лихорадочно нажимать на кнопки брелка. Вскоре результат был достигнут. Громко заорала сирена, и замигали включившиеся фары.
Народ идущий на рынок, опешил от изумления. Охотники стоявшие рядом с машиной, от неожиданности, отпрыгнули от нее и кинулись на землю, закрыв голову руками. Вадиму только этого и было надо.
В три прыжка он миновал расстояние до передней двери, отключил «панику», открыл с пульта двери и, вскочив в машину, лихорадочно вставил ключ в замок зажигания. Взревел мотор. Джип, разбрасывая вокруг себя грязь, помчался по дороге, быстро удаляясь от рынка.
Наконец немного отдышавшись и придя в себя, Вадим снизил скорость. Он лихорадочно размышлял.
Не надо быть дураком, чтобы понять, теперь охотники быстро найдут его. След от машины сильно выделялся на пыльной дороге, а судя по безоблачному небу, дождя не предвиделось. Был, конечно, перстень невидимости, но правильно бы было предположить, что охотникам это не помеха. Иначе они никого бы из своих жертв магов не нашли. А как он понял, результативность их работы, все 100 процентов.
- Поэтому, - решил он, надо быстрее убираться отсюда. В город гарпий они, скорее всего не сунутся. А на ковре, он оттуда быстренько даст дёру.
Не давала покоя Вадиму эта пресловутая мантикора, которая по словам смотрителя, охраняла башню. иммунитет к магии, делал кольцо невидимости против нее бесполезным. Единственная надежда на газовый пистолет, да и то не большая. Но, что делать. Другого пути у него нет.
За этими невеселыми размышлениями, он не заметил, как подъехал к знакомому дому. Барроуз вышел ему навстречу.
- Все прошло удачно? - поинтересовался он
- Да, - угрюмо ответил Вадим, - все отлично.
- Ну и ладно, - Барроуз пристально поглядел на того, и улыбнулся, - Да не переживайте вы так. Я взял на себя смелость и договорился с ковром. Всего за пятьдесят золотых! - смотритель явно ждал похвалы, поэтому реакция гостя скупо поблагодарившего его, была для него неожиданностью. Однако два золотых, оказавшихся у него в руке, быстро изменили настроение смотрителя.
- Спасибо, мой господин. Удачи вам!
- Слушай, Барроуз, - спросил Вадим, забираясь на подлетевший к нему ковер, до этого спокойно отдыхавший на редкой траве, пробивающейся из под камней, разбросанных вокруг дома смотрителя, - через некоторое время здесь могут появиться двое людей.
- Охотники?
- Как…как ты догадался, - изумлению Вадима не было предела.
- Я, долго живу на этом свете мой господин. Вы не волнуйтесь. По их законам, если они обращаются к помощи посторонних, то только с согласия тех. Так что летите, и не волнуйтесь. Ваше чудовище, - он показал на машину, - будет в целости и сохранности. У меня есть хорошее место, где его можно спрятать. В крайнем случае, я скажу, что вы его мне продали.
- Спасибо тебе, - поблагодарил его Вадим, хотя как он понимал, главный интерес смотрителя естественно деньги.
С этими мыслями Вадим, уже немного поверивший в успех этого опасного предприятия, поднялся в воздух.
Ковер быстро набирал высоту. Под ними извилистой линией петляла между скал дорога, то и дело проходя по краю скалы, где с одной стороны, была каменная стена, а с другой глубокая пропасть. Вадим подумал, как по такой дороге он бы ехал на машине, и ему стало не по себе. Он закрыл глаза и перестал смотреть вниз.
Когда спустя некоторое время он рискнул открыть их, то у него невольно вырвался крик восхищения. Такое он видел только в каких-нибудь альбомах художников стиля фэнтези.
Перед ним возвышался замок, казалось высеченный из цельного куска скалы. В его хаотически разбросанных башнях и башенках, несмотря на кажущийся сперва ералаш, было что-то завораживающее. Его окружала массивная и высокая, черная каменная стена, из-за которой возносились вверх высокие башни с островерхими деревянными крышами, всевозможных цветов.
Когда они перелетели через крепостную стену, перед Вадимом раскинулся не менее удивительный вид города. Между высоких башен, были разбросаны дома, удивительно напоминающие огромные гнезда, поднятыми на довольно приличную высоту каменными столбами. Сверху гнезда были затянуты какой-то светящейся зеленой тканью. Воздух вокруг Вадима ожил.
Его наполнил птичий клекот, шум крыльев и разговоры на непонятном языке, напомнившим чем-то Вадиму, казахский язык.
Сами жители города, пролетавшие мимо Вадима, были крайне уродливыми созданиями. Ростом они были метра под два, хотя встречались экземпляры и больше. В принципе они ничем не отличались от людей, если бы не крылья за спиной, и густой волосяной покров на теле, даже у особей женского рода.
Несмотря на то, что среди пролетавших мимо гарпий встречались очень даже симпатичные лица, фигуры у всех женских особей, а иначе у Вадима не поворачивался язык их назвать, оставляли желать лучшего. Короче, человеческая голова, огромные крылья и тело обезьяны, так охарактеризовал себе образ гарпии Вадим.
Если добавить сюда еще огромные мускулистые руки, как у женщин, так и у мужчин, и болтающийся за спиной меч, тогда будет абсолютно полный портрет гарпии.
Вадим с удивлением осознал, что не испытывает ни малейшего страха. Даже наоборот. Ему было весело. Он не узнавал себя. Насколько он помнил, в своем мире, он не считался очень уж храбрым. Но здесь, было приятно ощущать уверенность в себе, хоть и ненадолго.
- Так, теперь - решил он, - надо определить, какая башня ему нужна. Вокруг их было много, отличались они друг от друга только по цвету крыш.
Вдруг он почувствовал, что его тянет к стоявшей немного в стороне башне с зеленой крышей. Решив следовать своему, непонятно откуда-то взявшемуся внутреннему голосу, он направил ковер к приглянувшейся ему башне.
Когда они приблизились к башне, Вадим увидел небольшую площадку выступающую прямо под зеленой крышей. Он направил ковер на нее.
Приземлившись, он спрыгнул с ковра и увидел в конце их места приземления массивную дверь, с поржавевшим металлическим кольцом. Он повернулся к своему средству передвижения.
- Послушай, мы прибыли. Я надеюсь, ты поможешь мне, когда мы войдем, - Я, заплачу! - Вадим похлопал по карману джинсов, где лежал уже изрядно потощавший мешочек с золотом.
- Нет, извини, - проскрипел в ответ ковер, - Единственное, что я могу для тебя сделать, это подождать тебя здесь. И то не очень долго, и за определенное вознаграждение.
- Но почему? - вырвалось у Вадима, который надеялся на помощь своего необычного спутника.
- Я не буду объяснять, все уже сказано!
Судя по всему ковер, не был в настроении вести долгие разговоры.
- Жаль, - вздохнул Вадим, - сколько же ты будешь ждать?
- Тридцать золотых, и я жду тебя до вечера. Пятнадцать давай вперед.
- Ты не ковер, а грабитель - проворчал Вадим тихо, чтобы не услышал тот, к которому были обращены эти слова.
Он достал деньги и расплатился с ковром. Тот получив требуемую сумму, довольно проскрипел звуком похожим на смех, и побледнев растаял в воздухе.
- Я жду, - уловил Вадим его затухающий голос.
Выругавшись от души, Вадим вернулся к двери и схватившись обеими руками за кольцо попытался ее открыть. Естественно попытка была безрезультатной. Но человек не думал сдаваться. Он уперся ногами в стену и продолжил попытки открыть дверь.
Она поддалась, только через полчаса упорных усилий, от которых Вадим весь взмок. Дрожащими руками, он достал пистолет, и отдохнув несколько минут, проскользнул в приоткрытую дверь.
Внутри было тепло и сыро. Он оказался на небольшой площадке, обрывающейся вниз, в пропасть, откуда поднимался пар. Осторожно подойдя к краю, Вадим взглянул в пропасть. Казалось, она была бездонна. Но среди клубов поднимающегося пара, все-таки вдалеке были видны огни. В этот момент раздался слабый, но настолько жалобный крик, что Вадима передернуло.
Судя по всему, кричали снизу. Вслед за криком раздался лязгающий металлический звук, напомнивший Вадиму, звук наматываемой на барабан колодца, цепи.
- И что дальше, - пробормотал про себя он, отходя от края площадки. - Летать я не умею. Ковра нет. Остается надеяться, что есть еще какой-то путь вниз.
Он начал внимательно обследовать площадку, и вскоре заметил в правом углу, идущую вдоль стены узкую каменную лестницу. Судя по всему, она вела вниз, петляя по стенам башни. Правая сторона ее обрывалась вниз, в пропасть.
Вадим начал спускаться, поблагодарив небо за то, что вокруг было темно, и постоянно поднимался густой пар. Благодаря этому, высота, на которой он находился, не была так заметна. Что, для Вадима, бывшего всегда не в ладах с ней, было как нельзя кстати.
Спуск продолжался довольно долго. Каменные ступени лестницы становились по мере продвижения вниз, все более скользкими.
Но как говориться каждый путь когда-то заканчивается. Выставив перед собой пистолет, Вадим ступил на мокрые плиты площадки перед лестницей. Пар вокруг, к его удивлению совсем рассеялся, превратившись в плотную преграду, зависшую над ним, словно потолок.
Осмотревшись, Вадим увидел, что площадка переходит в коридор. По обе стороны его, виднелись массивные двери, с небольшими решетчатыми окошками.
Он направился, было к ним, но раздался шум крыльев, и перед Вадимом, метрах в пяти от него, в воздухе появилось странное создание, явно достойное хорошего фильма ужасов.
Это и была, как догадался Вадим, мантикора. Она держала в своих лапах истерзанное человеческое тело, которое брезгливо отбросила в сторону, приземлившись на землю.
Львиное тело, украшала человеческая голова с довольно симпатичным женским лицом. Грязные и спутанные, длинные черные волосы, были заплетены в косу, которая обвивалась вокруг шеи создания. Длинный и гибкий хвост, бивший по земле, напомнил Вадиму толстый корабельный канат, заканчивался метрового размера шипом. На шее чудовища болталась связка ключей на массивной цепи из какого-то черного металла. Судя по всему, она заметила его, несмотря на перстень невидимости.
- Ты, пришедший туда, куда вход таким как ты закрыт, - заговорила мантикора, - мелодичным голосом, - ты готов к встречи со смертью.
- Как сказать, - пробормотал изрядно растерявшийся Вадим, поворачивая потерявший смысл перстень, и становясь видимым.
- Не меча, ни посоха. Не маг, не воин. Кто ты, жертва? - рассуждала вслух она.
- Прыгни, увидишь, - пробормотал Вадим, судорожно сжимая пистолет, и наблюдая как гибкий и сильный хвост твари, хлещет по земле.
- Значит готов, - заключила мантикора, - это хорошо, я уже проголодалась.
Зверь весь подобрался и Вадим, поняв, что тот сейчас прыгнет, выставил перед собой оружие и несколько раз нажал на курок, отпрыгнув сразу после последнего выстрела назад, чтобы не попасть, в облако газа. Гром выстрелов и едкий газ встретили мантикору во время прыжка.
Закрывший глаза, дрожащий стрелок, услышал протяжный вой и звук рухнувшего тела. Когда он открыл их, то взору его предстало тело мантикоры лежащее перед ним. Голова зверя было неестественно вывернута. Присмотревшись, Вадим понял, что во время падении тот свернул себе шею. Настолько видимо была неожиданна атака Вадима, если кошка, а лев все-таки большая кошка, при падении свернула себе шею.
Наконец немного успокоившись, он переложив пистолет в левую руку, правой аккуратно снял ключи с шеи поверженного врага продолжил свой путь. Войдя в коридор, он подошел к первой двери, и заглянул зарешеченное окошечко.
Взору его предстала каменная камера, ч ворохом соломы в углу, на которой кто-то лежал. Вадим услышал храп, и найдя в связке подходящий ключ, открыл дверь.
Как только он переступил порог камеры, спящий зашевелился и вскоре, Вадим увидел старика, невероятно заросшего, который изумленно смотрел на гостя.
- Ты кто? - прохрипел пленник.
- Спаситель твой, вот кто, - ответил Вадим, - пошли отсюда.
К его изумлению, старик не задавая никаких вопросов, последовал за ним. Когда они вышли в коридор, то пленник тихо вскрикнул, увидев мертвого зверя, но это была единственная, его реакция на происходящее.
Перед Вадимом встал выбор. Оного пленника он нашел, задание выполнил. Однако судя по количеству дверей, камер было, по меньшей мере пять, и в них могли быть наверно еще другие узники..
Старик словно прочитал его мысли.
- Послушай, великий воин, - прохрипел он, - там нет пленников. В живых остался лишь я.
Вадим кивнул головой, но все же решил проверить. Обойдя все камеры, и убедившись, что все они пусты, он повернулся уходить, как вдруг, в дверь напротив него, кто-то забарабанил изнутри.
Вадим заглянул в окошко, и на этот раз быстро открыл дверь. Перед ним стоял еще один пленник, точнее сказать пленница.
Это была девушка лет двадцати пяти, совершенно обнаженная, если не считать какой-то тряпки на поясе. Судя по всему, такой вид ее абсолютно не стеснял. Фигурка, автоматически отметил Вадим, была превосходная, но лицо было настолько грязно и закрыто спутанными грязно-серого цвета волосами, длиной чуть ли не до колен, что нельзя было определить, как оно выглядит.
Лишь голубые глаза ее изумленно смотрели на своего спасителя.
- Так, - Вадим повернулся к старику и, взяв его за бороду, крепко дернул, - значит, нет никого старый козел?
- Да я не знал - заверещал старикан, - я думал, что ее вчера то же.
Девушка, до которой, наконец, дошел смысл разговора, вышла из камеры, и уставилась на старика ненавидящим взглядом. Она что-то забормотала себе в нос, и удивленный Вадим увидел разгорающиеся огоньки пламени на пальцах девушки.
- Великий воин, великий воин, - запричитал испуганный до смерти, побледневший старик, - это волшебница, спаси меня, спаси!
Вадим понял, что пора вмешаться.
- Слушай, - обратился он к девушке, - заканчивай. Вас осталось двое в живых, и нам надо быстрее отсюда валить.
Огоньки на пальцах той погасли. Она молча кивнула. Лишь что-то пробормотала себе под нос, и удивленный Вадим увидел, как на ней появились кожаные брюки, и рубашка из какой-то плотной материи. Она закрыла лицо руками, и через несколько секунд, перед ним предстала, совершенно другая девушка. От грязи не осталось и следа. Длинные спутанные волосы, стали значительно короче, и теперь рыжими кудрявыми локонами, спадали на ее плечи. Она посмотрела на своего спасителя каким-то странным взглядом, от которого того почему-то начала пробирать дрожь.
Вадим пожал плечами и пытаясь скрыть смущение, отправился к лестнице ведущей наверх. Он решил, что лучше разобраться со всем по пути наверх. А то еще не дай бог какая-нибудь новая мантикора прилетит. Оба его спутника последовали за ним.
Когда они подошли к лестнице, девушка остановила Вадима, прикоснувшись к нему рукой.
- Сначала я хотела бы знать, кто мой спаситель, и что он намерен делать дальше.
Вадим было хотел сказать, что-то типа радуйся, что я тебя спас, но встретившись взглядом с глазами девушки, передумал.
- Зовут меня Вадим, - представился он. - Маг третьего класса, - немного подумав, добавил он, - сначала нам надо выбраться, а после поговорим. У выхода ждет летающий ковер.
- Я - Тирма, - представилась девушка, низко поклонившись смутившемуся Вадиму, - маг четвертого класса.
- Маг? - Вадим удивленно посмотрел на девушку, - как же ты сюда попала?
- Потом расскажу, - замялась девушка
- Ха, - рассмеялся молчавший до этого старик, - да я все знаю про тебя красотка. Я тебе всю правду скажу, великий воин Вадим. Ты бредила во сне так громко, что даже мои слабые уши все слышали. Да не будь я Юлиус из Элвира, если ее не захватили во время сна. Она, по-моему, даже и пикнуть не смогла.
- Ах, ты старый козел, - покраснела Тирма, - я тебе сейчас покажу, что такое пикнуть не смогла. Если бы эта чертова камера не блокировала магию….
Вновь на пальцах девушки начал разгораться огонь.

Предыдущая страница 7 Следующая страница


Сон и реальность 8

Старик испуганно спрятался за спину Вадима.
- Эй, эй, хватит, - снова вмешался тот. - Давайте доберемся до безопасного места и там все решим. Хотелось бы отсюда смотаться как можно быстрее.
Так как возражений естественно не было, они продолжили свой путь. Наверх идти было легче, и где-то минут через двадцать, по подсчетам Вадима, они поднялись на верхнюю площадку.
Вадим осторожно приоткрыл дверь и выглянул наружу. Все вроде было тихо. Он позвал шепотом ковер, и тот мгновенно материализовался перед ним. Запрыгнув на него, махнул рукой, выглянувшей из-за двери Тирме.
Несколько секунд, и с ним на ковре сидели еще двое путников.
- Я вижу у тебя перстень невидимости, мой спаситель, - проговорила девушка, - позволь покрыть мне себя и этого невежу пологом невидимости.
- Да, конечно, - обрадовался Вадим, лихорадочно размышлявший как раз на эту тему, - ну ковер, вперед.
С этими словами они тронулись в путь.
Обратный путь был точный копией, пути к башне. Воздух вокруг невидимых беглецов, наполнился крылатым населением города. Ковер лавировал между ними, так лихо, что Вадиму пару раз непроизвольно пришлось закрыть глаза.
Все шло как по маслу, но когда до стен оставалось немного, откуда-то заревели трубы. Снующие возле ковра летающие создания, ринулись в стороны. Несколько секунд, и пространство вокруг стало свободным.
Вадим хотел поинтересоваться, у своих спутников, что это происходит, но увидел ответ сам. К ним приближался впечатляющий кортеж.
- Королева, - услышал он за спиной шепот Тирмы.
Навстречу Вадиму двигалась медленно летящая колонна из закованных в железо с ног до головы, гарпий. Лица их были закрыты шлемами, очень причудливых форм. Вадим поежился, зрелище было убойное.
Не закрытыми доспехами, оставались лишь крылья. В руках, у каждого монстра, был огромных размеров меч, и здоровый щит, пятиугольной формы.
За этой железной колонной, в которой было не меньше пятидесяти, по самым скромным подсчетам Вадима, гарпий, летела королева.
Ниэлла восседала на троне, напомнившем Вадиму обычный стул, правда красного цвета и богато украшенный блестевшими на солнце драгоценными камнями.. Вокруг нее летело несколько гарпий женского пола, как догадался Вадим свита королевы. К его удивлению, гарпии в свите, сильно отличались своим внешним видом, от уже встреченных им жительниц этого города.
Если бы не крылья, Вадим посчитал бы их очаровательными девушками, достойными любого конкурса красоты в его мире. Сама же королева, красотой затмевала всю свою свиту.
Одежда ее, как и у всех особей женского пола в этом городе, состояла из одной набедренной повязки. Правда она была богато украшена. Все остальное, что не скрывала повязка, было выше всяких похвал. Королева выглядела, восемнадцатилетней красавицей, и Вадим даже засомневался в правдивости тех, кто приписывал этому чуду природы, отвратительные поступки. Он откровенно залюбовался ей.
За королевой, летел еще один отряд закованных в броню гарпий. Судя по всему, путь процессии пересекал путь ковра, на котором летел Вадим и его спутники.
- Эй, ковер, - прошептал Вадим, - давай в сторону.
- Поздно, - обреченным голосом сзади проговорила Тирма, - нас заметили. Для королевы не существует ничего невидимого.
Словно подтверждая ее слова, Вадим почувствовал на себе чей-то пристальный взгляд. Посмотрев на процессию, уже изрядно приблизившуюся к беглецам, он понял, что это взгляд королевы. Встретившись с ней глазами, он вздрогнул. Настолько гипнотически холодным был этот взгляд, что даже на расстоянии, Вадим почувствовал силу Ниэлле.
В этот момент королева что-то громко прокричала на гортанном наречье и взмахнула рукой. Повинуясь ее приказу несколько десятков, стражников ринулись к ковру.
Вадиму не надо было ничего говорить своему средству передвижения. Тот сам понял надвигающуюся опасность, и рванул с такой скоростью, то если бы Вадим судорожно не впился в ручку перед сиденьем, его унесло бы с ковра ветром.
Резкий маневр ковра, был неожиданным для стражников, и они пронеслись мимо, разворачиваясь на лету. Было видно, что доспехи мешают их маневренности, поэтому, когда они продолжили преследования, беглецы сумели оторваться на приличное расстояние.
Но, в дело вмешалась королева. Она грациозно взлетела со своего трона, и вскинула руки вверх. В одной из них что-то блеснуло, и ковер, резко дернувшись вправо, избежал молнии, ударившей точной то место, где до этого находились беглецы.
Петляя и уворачиваясь от обрушивающихся на него молний, ковер наконец пересек стену, и вырвался за пределы города.
Вадим оглянулся. Преследователи, однако не оставили свои планы поймать беглецов, и несмотря на тяжелые доспехи, неумолимо приближались. Их возглавляла очень симпатичная гарпия, явно из свиты королевы. Она снова начала метать молнии, подтверждая догадку Вадима, о том, что окружавшие королеву гарпии, были скорее телохранителями, чем обычными фрейлинами.
Ковер снова начал петлять. Увы, скорость его при этом неминуемо снижалась, и Вадим, оглянувшись, понял, что вскоре их настигнут.
Тирма, что-то прокричала ему, но из-за ревущего ветра, он ничего не услышал. Вдобавок, из-за бесконечных фигур высшего пилотажа, показываемых ковром, у Вадима начала кружиться голова, и он изо всех сил сдерживался, чтобы его не вырвало. Ему стало не до погони, и единственная мысль, которая пульсировала в его голове, была - «как бы не упасть»!
Наконец девушка, оставив свои попытки объяснить что-то Вадиму, презрительно взглянув, на вжавшегося в кресло, закрывшего глаза и бормотавшего молитвы старика, обернулась к настигавшим ковер преследователям, и вскинув вверх руки прокричала что-то, очень знакомое Вадиму.
Тирма что-то крикнула на английском языке. Да, Вадим был уверен. Это был английский. Но, почему здесь?
Словно в ответ на его молчаливый вопрос, с рук Тирмы, сорвалась молния, и ударила в самого ближнего из стражников. Раздался короткий крик и в клубке пламени, тот рухнул вниз. За молнией последовала вторая, потом посыпались огненные шары. Вадим, забыв про тошноту, не обращая уже внимание на рывки ковра, уклоняющегося от молний, наблюдал за магической схваткой.
В воздухе стоял грохот от бесчисленных взрывов. Тирма пускала огненные шары один за другим, и сожгла уже большую часть преследователей. В конце концов, похоже, неудачные выстрелы вывели из себя предводительницу стражников, и она пронзительно вскрикнув, достала себе из воздуха переливающийся огнем меч, и с ужасающей скоростью ринулась на ковер, уклоняясь от шаров Тирмы.
Гарпия развила скорость большую, чем ковер, и Вадим понял, что от этой фурии им не уйти. Он повернулся и заорал. Ковер летел на скалу, которая была от него уже метрах в двадцати. Обернувшись на крик, закричала и Тирма.
Вадим закрыл глаза и вцепился изо всех сил в ручку перед ним, приготовившись к самому страшному.
Ковер дернулся и резко взмыл вверх, Вадима вжало в кресло, он непроизвольно открыл глаза и посмотрел вниз. Ковер, как он догадался, успел резко подняться вверх. Увлеченная погоней гарпия, на всей скорости врезалась в скалу.
Вадим услышал лишь сдавленный крик, и исковерканное тело камнем упало вниз. Видимо пораженные гибелью своей предводительницы, стражники прекратили погоню и полетели вниз.
- За телом, - решил Вадим
Ковер тем временем снизил скорость и продолжил свой полет теперь уже очень плавно.
- Уф, - выдохнул Вадим, - почувствовав слабость во всем теле, - кажется ушли.
- Будет ли мне позволено спросить тебя, - обернулась к нему Тирма, и Вадим почувствовал, что она разозлена.
- Да, конечно.
- Почему ты не вмешался в бой маг второго класса? С тобой мы быстро избавились бы от погони.
Вадим замялся. Он не знал, что ответить. Он не хотел посвящать девушку в свои проблемы.
- Или может, ты меня проверял? - по-своему истолковало его замешательство девушка.
Вадим кивнул. Сказать все равно ему было нечего.
- Ну и как? Убедился?
- Да, - выдавил тот, - извини меня.
- Что? - злость девушки сменилась бесконечным изумлением в глазах, - ты извиняешься? Маг второго класса, извиняется перед магом четвертого? Почему? Я перед тобой в неоплатном долгу. Мне надо извиняться за мои слова. Ты же спас меня.
- Значит, я отличаюсь, от знакомых тебе магов, - заявил Вадим, почувствовав вернувшуюся к нему уверенность.
- Тогда, извини ты меня, - проговорила девушка, - извини за резкие слова. Иногда меня заносит. Ничего не могу с собой поделать.
- Да, ладно, проехали, - великодушно ответил Вадим, тормоша старика, который, решился открыть глаза.
- Спаслись, - проговорил он, - слава Горду, богу грома.
Вадим с Тирмой посмотрели друг на друга и рассмеялись. Когда ковер опустился на поляну перед домом смотрителя, тот уже ждал их.
- Поздравляю тебя, - обратился он к Вадиму, - вижу, ты справился с этим нелегким делом.
- Еще бы, - хмыкнул Вадим, - но сейчас нам пора в Элвир. Вы должны рассказать Элву, о наших злоключениях. Этим я выполню задание, и все останутся, довольны, - подытожил он.
- Вот, оно что, значит задание, - проговорила Тирма, - хорошо, но мне надо с тобой поговорить, Вадим. Если можно…
- Конечно, конечно. - проговорил Вадим. Он покосился краем глаза на Тирму, которая отвернулась в сторону, и шепотом спросил у смотрителя - охотники были?
- Были, - рассмеялся тот, - я их отправил в город гарпий.
- Надеюсь, их там поймают и засадят в ту башню, в которой я побывал, - улыбнулся Вадим, - а где машина?
- Сейчас, - усмехнулся тот и пройдя по поляне, вдруг неожиданно сделал движение, словно сдернул скатерть со стола.
Из воздуха появился знакомый джип.
- Ловко, - изумился Вадим
- Это ткань невидимости, - ответил смотритель, довольный произведенным эффектом.
Вадим забрался в машину, не обращая внимания, на удивленный взгляд девушки, появившийся, после появления джипа. Ковер послушно лег, перед машиной, и Вадим въехал на него. Открыв двери, он обратился к своим спутникам:
- Что вы там копаетесь, залезайте! Машины никогда не видели?
Но его шутка была скорее утверждением. Судя по всему те, не видели машины ни разу. Вадим посадил Тирму на сиденье рядом с собой, а старика почти силой запихнули на заднее. Он сопротивлялся и кричал что никогда не поедет на этом чудовище! Пришлось Вадиму немного пригрозить старику, и тот в конце концов затих.
- В Элвир, -=крикнул Вадим, и ковер направился в путь.
Вдруг сзади раздался храп. Повернувшись, Вадим с изумлением увидел, что старик спит. Несколько минут назад он скулил как побитая собака, боясь залезать в машину, а сейчас преспокойно спит!
- Не удивляйся! - успокоила его Тирма, - нам надо поговорить. Он будет лишь мешать.
Вадим кивнул головой, решив, что разговор, скорее всего будет не очень приятный.
- Ты меня, конечно, извини - начала Тирма, - но ты ведешь себя ни как маг. К тому же ты не знаешь элементарных вопросов. С другой стороны, ты победил мантикору, что под силу лишь магу второго, а то и первого класса. Кто ты?
- Я, тот, кто спас тебя! Этого достаточно? - Вадим решил быть наглым. Судя по всему наглость здесь, привилегия магов.
- Извини, - смутилась Тирма, - я не хотела тебя обидеть, мой спаситель.
За мной долг. Что я должна тебе за спасение?
- Да вроде ничего, - вырвалось у Вадима.
- Ничего? - Тирма слегка покраснела, в ее голосе зазвучали обиженные нотки, - я настолько уродлива?
- Слушай, ты очень красива. Поверь, я еще не встречал подобных красавиц, - ответил вконец запутавшийся Вадим, решив окончательно разобраться в этом деле, - Я прибыл издалека. Мне неизвестны ваши правила и обычаи. Буду рад, если ты меня просветишь! И какой долг ты имеешь в виду?
- Извини еще раз, меня. Я просто не встречалась еще ни разу с подобным магом. Если маг спасает другого мага, то тот у него в долгу. Этот долг обязателен и не снимаем. Если мужчина спасает женщину, то обычно плата для спасителя, ночь любви.
- Понятно, - Вадим был поражен, но с другой стороны очень приятно удивлен.
Девушка была очень привлекательной, и конечно от такого долга грех было бы отказываться, но он все же привык к взаимному согласию, а здесь получается что-то типа принуждения.
- У нас принято, - ответил он, - совершать это по обоюдному согласию. Если ты не хочешь, я освобождаю тебя от этого долга.
- Я хочу, - Тирма улыбнулась, - ты мне нравишься.
Ее пальцы стали расстегивать джинсы Вадима.
- Эй, подожди, - проговорил тот, не ожидавший такого напора. Да, судя по всему здесь очень свободные нравы, особенно у магов. Ну, понятно, как говорила Лейла, - им правила не писаны! Но, Вадим то не маг. Да, и в этой машине, после погони с таким стрессом у него просто не наступит никакого возбуждения!
- Что такое? - обиженно спросила, уже раскрасневшаяся девушка.
- Здесь неудобно как-то. Давай доберемся до Элвира, там снимем номер в гостинице и в нормальной обстановке….
- Хорошо, - немного разочарованно протянула Тирма, - до Элвира.
До Элвира они добрались довольно быстро. Город сильно отличался от Ардингтона. Вадим восхищенно смотрел на высокие изящные трех четырехэтажные дома, полностью задрапированные зеленью так, что казалось они, построены из нее. Город просто утопал в бесчисленных садах, которые окружали любой дом. У него даже закружилась голова от дурманящего запаха свежей листвы.
То здесь, то там возвышались башенки сооружений напомнивших Вадиму исламские мечети. Узкие городские улочки были заполнены народом, и судя по всему зеленый цвет царствовал в этом городе во всем, даже в одежде.
Он хотел порасспросить о городе Тирму, но оказалось, что та тоже не была в Элвире. Именно по пути туда ее и схватили. Несмотря на все свои старания, Вадим так и не выведал, зачем она направлялась в Элвир, и как она оказалась в плену.
Он только узнал, что родом она была из небольшой деревушки около Ардингтона и, несмотря на свой молодой возраст много путешествовала. Они пролетели над большим рынком, и направились к окраине города, к показавшемуся замку.
Ковер понес их дальше над городом и опустил перед высокой каменной стеной, обильно заросшей всевозможной растительностью. Через ров опоясывающей ее, был переброшен на цепях навесной деревянный мост, ведущий к высоким воротам, окованным железом.
Расплатившись и попрощавшись с ковром, Вадим был неприятно удивлен тем, что у него осталось всего десять золотых монет. Однако долго задумываться на эту тему ему не пришлось.
Подогнав джип ко рву, под сень зелени, бурно растущей по стенам, они направились по мосту к воротам. Ворота распахнулись, и перед Вадимом, предстало несколько устрашающего вида солдат. Судя по остроконечным ушам и заостренным чертам лица, это были эльфы. Причем точно такие, как их обычно изображают в книжках фэнтези
Они были высоки и статны. Походка их напомнила Вадиму кошачью походку. Одежда их была крайне незатейлива. Рубашка, штаны и длинный плащ. На поясе у каждого болтался короткий меч, а за спиной был виден край лука.
Вперед выступил один из эльфов, сильно отличавшийся от своих сородичей. По его холеному лицу и надменному взгляду, сразу было видно, что это их начальник. На его груди висел небольшой, круглый золотой медальон.
- Кто вы странники? - поинтересовался он у стоявшей перед ним троицы.
- Я маг третьего класса, Вадим. Мне надо увидеть Элву, по важному делу.
- Маг высшего класса Элву дает аудиенции, два раза в неделю. Приходите завтра.
- Послушай, передай Элву, я от Ардинга. И выполнил задание в городе гарпий.
Услышав это эльф посмотрел на него не скрывая своего любопытства.
Когда он заговорил, тон голоса заметно смягчился.
- Раз так, то Элву вас примет. Идите за мной.
Вадим и его спутники проследовали за эльфом, который повел их, к невысокому, но очень красивому дворцу, украшенному круглыми резными башенками, как и все здания в Элвире задрапированного сверху донизу зеленью.
К дворцу вела широкая дорога, вымощенная зеленоватого цвета камнем, а вокруг нее раскинулось царство зелени. Могучие деревья, обступили ее. По обе стороны от нее раскинулся лес, и не какой-нибудь искусственно посаженный, а настоящий в котором редко ступала нога человека. А почти вплотную к дороге, как бы проводя границу между ней и лесом, росли цветы. Каких здесь только не было цветов. Вадим никогда еще не видел такого разнообразия и буйство красок. От дурманящего букета запахов кружилась голова, словно от марихуаны. Вадим посмотрел на Тирму. Та открыв рот любовалась раскинувшимся вокруг великолепием природы.
Они подошли к дворцу. Войдя в распахнутые перед ними позолоченные двери, и поднявшись по широкой каменной лестнице, они очутились в небольшом зале, на стенах которого были развешены портреты.
У стены возвышался небольшой, резной деревянный трон. Их проводник подошел к нему и сел на него, властным жестом пригласив своих спутников подойти поближе. До Вадима дошло раньше всех, и он удивленно уставился на сидевшего перед ним эльфа.
- Да, ты правильно догадался. Я, Элву. Значит, ты был в городе гарпий! Ардинг связался со мной. Вижу ты вправду умелый маг. А вы? - он посмотрел на спутников Вадима, - вы пленники?
- Да, - поклонившись, ответила Тирма, - по стечению обстоятельств, - она скосила глаза на старика, но тот замер в раболепствующем поклоне и никак не реагировал на происходящее вокруг, - по стечению обстоятельств, я попала в плен. Если бы не Вадим…
- Понятно. Спасибо тебе Вадим. Теперь я могу напасть на этот город, который давно стоит у меня, как кость в горле. Ну да ладно. Твое следующее задание маг, довольно простое. Ты должен прогнать дракона.
- Дракона? - Вадим почувствовал себя крайне неуютно.
- Да, именно! Красного дракона. Бервергентархастра.
- Как, - Вадим решил, что такое имя повторить не сможет.
- Бервергентархастр, - повторил Элву, - он живет в пещерах гномов, у леса Эльфов, в милях пятидесяти отсюда по северной дороге. Из-за него гномы не могут добывать золото. Этот гад, видите ли, посчитал это место своим ленным владением. У меня как-то руки не доходили разобраться с ним. В общем, разберись с драконом и приходи ко мне. Все ясно?
- Ясно? - выдохнул Вадим.
- Отлично, - подытожил Элву, - тогда вас больше не задерживаю. Только вот еще что, - маг встал с трона, - один из твоих освобожденных пленников должен будет остаться со мной, - он внимательно оглядел стоявших перед ним людей, и улыбнулся, - Я думаю, это будешь ты, старик.
- О, какая честь, - рассыпался тот в благодарностях. Юлиус, предан вам, повелитель.
- Хорошо, теперь идите!
Вадим повернулся к выходу, но вдруг почувствовал уже привычное головокружение.

Очнулся он на диване, в своей комнате. Телевизор зло шипел, показывая ребристые полосы, ночного перерыва в вещании. Разрывался звонок входной двери. Вадим, держась за голову, которая внезапно резко разболелась, поплелся открывать. Посмотрев в глазок, он щелкнул замком, и распахнул дверь.
В квартиру ввалился его друг Толян собственной персоной.
- Ты где пропал? - выпалил тот, бросая свое кашемировое пальто на вешалку, и отдавая Вадиму, пакет с подозрительно звякнувшим содержимым, - дозвониться целый день не могу. Думал уж может, что случилось. Эй, - он внимательно посмотрел на хозяина квартиры, - у тебя что-то случилось? Вижу, случилось. Не переживай, черт с ним. Сейчас выпьем, закусим, и ты все расскажешь лучшему другу Толяну.
Вадим усмехнулся. Вот в этом он не сомневался. Тем более, когда достал из пакета принесенного гостем две бутылки литрового «Флагмана», банку маринованных огурцов, банку таких же помидоров, палку сервелата, и два пакета апельсинового сока.
- А? Ну, чем не закуска?
Толян шумно восхищался принесенной едой и выпивкой, напрашиваясь на комплимент. Однако Вадиму было не до комплиментов. Он никак не мог прийти в себя после последнего путешествия.
Но, после первых ста пятидесяти грамм, его отпустило. Толян внимательно наблюдавший за терапевтическим действием на друга сорокаградусного напитка, понял, что пора переходить к расспросам. И угадал. Вадим выложил все, что с ним было, как на духу.
Окончив рассказ, он махнул еще сто грамм, и закурил. Вообще то делал это Вадим крайне редко, хотя пачку сигарет всегда держал в кармане на всякий случай. Тем временем Толян, послушав рассказ друга, задумался и произнес:

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

- А ты точно нормальный? Ну, там таблетки никакие не принимал? Или может «травки»?
- Ты же знаешь меня, - возмутился тот
- Знаю, это правда, - почесал лоб бывший студент филфака, - но я думаю, ты же не ожидал, что я тебе поверю. Звучит это как бред. Ну, ты подумай. Сон, понятно есть сон. Но ты считаешь, что это не сон! Тьфу, бред какой-то. И то твое исчезновение на даче значит, так объясняется, что ты был в другом мире?
- Не веришь, - констатировал Вадим
- Зачем же так однозначно, - возмутился его друг, - скорее верю, но не совсем. Грубо говоря, не просеку я, фуфло это, или не фуфло!
- Понятно, - Вадим вздохнул. Он взглянул на часы. Два часа ночи.
Странно. Они выпили одну бутылку, вторая была на половину пуста, но., тем не менее, он не ощущал себя сильно пьяным. Так, что-то есть, конечно. Но, в любое другое время, учитывая выпитую им дозу, он должен был лежать под столом. Ан, нет. Все съели и почти все выпили. Было забавно наблюдать, как Толян прикладывает усилия, чтобы не свалиться со стула
- Чего, лыбишься, - мгновенно отреагировал тот, на улыбку друга, - ты мне объясни лучше, почему ты трезв, а я пьян?
Толян, ничего не подозревая, продолжил мысль Вадима. Вадим открыл рот, чтобы ответить и почувствовал привычное погружение в небытие. Где-то вдали он услышал голос Толяна, спрашивающий, что с ним и постепенно затихнувший, перед надвинувшейся беззвучной темнотой.

Когда он открыл глаза, то увидел себя сидящим за деревянным столом, в большой, просторной комнате. У стены стоял покосившийся деревянный шкаф, а через открытую дверь виднелась вторая комната с огромной двуспальной постелью. Вадим сразу понял что к чему. Гостиница! И обещание! На него накатила приятная теплота ожидания бурной ночи.
На столе, стоял огромных размеров кувшин и несколько больших мисок с аппетитно дымящейся вареной картошкой, кусками ароматно пахнущего мяса, и всевозможной зелени. В руках у него был огромных размеров бронзовый кубок, с высеченной на нем картинкой, изображающей, как он понял, половой акт, между оленем и какой-то голой девицей. Судя по изображенному на кубке выражению лица девицы, та получала немыслимые наслаждения.
Но, это было еще не все. Напротив себя он увидел Тирму, одетую в какое-то замысловатое сильно декольтированное темно-зеленое платье. Она изумленно смотрела, нет, не на него, а куда-то вправо.
Вадим последовал глазами по направлению взгляда девушки и узрел…Толяна!
Тот с обалдевшим видом вертел головой, не решаясь поверить в происходящее.
- Мы, это… где мы…? - дальше последовала серия витиеватых нецензурных выражений.
- Не ругайся ты так, - Вадим наконец почувствовал, что приходит в себя. Было ясно, Толян переместился с ним. Но как?
- Я, - Толян тоже обрел дар нормальной речи, - вижу, что ты отъезжаешь, немудрено, столько вылакал водки. Ну и решил тебя поддержать. Упадешь еще, не дай бог поломаешь чего. А тут и сам, едва тебя коснулся, сразу вырубился.
- Ну что же, любуйся. Это тот мир, в который ты не верил.
- Да, ладно, - Толян похоже начинал приходить в себя. Сон на двоих это же классно. Да еще фэнтези! - Он мечтательно закатил глаза.
Тем временем Тирма оправилась от удивления.
- Кто это с тобой? - поинтересовалась она, - Ты не говорил, что будет кто-то еще!
- Старый друг, - ответил Вадим, - не бойся он не надолго..
- Старый друг! - подхватил Толян перебив говорившего, - не виделись тысячу лет! Но, если я помешал.
- Да, нет, - Тирма улыбнулась, - друзья Вадима - мои друзья.
- Какие прекрасные слова, - восхитился Толян, - так выпьем за встречу! За друзей!
Чокнувшись, он залпом осушил кубок.
- Вот это винцо! Выдержка наверно не слабая, - восхитился он и отщипнув кусок мяса отправил его в рот, не забывая про зелень. Вадим последовал его примеру, внезапно ощутив дикий голод.
Да, кстати, - опомнился он, - я не представил вас. Тирма - Анатолий! Анатолий - Тирма!
- Какой там Анатолий, - громко рассмеялся Толян, подмигнув Тирме, - Просто Толян! И все дела!
- Хорошо, Толян - произнесла Тирма, - если не секрет чем вы занимаетесь?
Вадим толкнул под столом ногой друга, но тот лишь усмехнулся, с видом, мол, не учи ученого, я сам знаю, что делать.
- Я, не маг, конечно. Мое оружие меч!
Вадим чуть не подавился, услышав такую фразу! Толян начинал гнать! Это было одно из его состояний после хорошей выпивки.
Естественно, что следом за этой фразой Толян принялся описывать свои подвиги, которые сильно напоминали Вадиму, подвиги ведьмака из одноименного романа А. Сапковского. Но таков был Толян. Тирма слушала, открыв рот и к удивлению Вадима, видимо принимала треп Толяна всерьез.
Вадима же этот разговор постепенно начал выводить из себя. Да и желание остаться вдвоем с девушкой, росло с каждой минутой. Наконец он прервал разглагольствования Толяна об его схватке с василиском, и извинившись, отозвал его в сторону.
- Слушай, друг - доверительно сообщил Вадим, рыцарю и победителю чудовищ, - у меня с Тирмой одно дельце. Ты бы оставил нас на некоторое время, а?
- Конечно, какой базар, - Толян несмотря на опьянение оставался в полном сознании.
- Отлично, - Вадим сунул ему пару золотых. - Это гостиница, сходи развейся. Наверняка у хозяина есть пара девочек легкого поведения.
Дальше объяснять Толяну было излишне. Он, подмигнув Вадиму, скрылся за дверью. Вадим же, облегченно вздохнув, вернулся к столу, и увидел, что Тирмы там нет. Он нашел ее сидящей на кровати в второй комнате.
Платье было довольно коротким и не скрывало аппетитные ноги девушки. Вадим с трудом отвел глаза.
- Ты мне вот что скажи, - Тирма сладко потянулась, - ты исчез в очень неподходящий момент. Почему ты не сказал что перемещаешься? Хотя мне следовало бы догадаться давно.
- Да, я вообще то хотел рассказать… - замялся Вадим
- Ладно, расслабься, - улыбнулась та, - теперь я все знаю, и это главное. Не люблю недомолвок, - она поднялась с кровати,
Вадим облегченно вздохнул.
- А твой друг, забавный, - проговорила девушка, приближаясь к нему, - придумывает он хорошо, - прошептала она, прижимаясь к его губам своими.
Вадим, что-то неразборчиво пробурчал в ответ и последовал за увлекавшей его Тирмой, в кровать.
Он проснулся утром, в прекраснейшем настроении. Тирма была очень изобретательна в сексе, и все прошло на высшем уровне.
Вадим повернулся в ее сторону, и увидел, что вторая часть кровати пуста. Одежда девушки, висевшая на спинке кровати, отсутствовала. Хорошее настроение, сразу лопнуло, как мыльный пузырь.
- Значит она, заплатила долг и ушла. Все понятно, - проворчал Вадим. А ведь сегодня еще этот дракон! Он почувствовал, неприятную дрожь, пробежавшую по спине. С ним газовый пистолет вряд ли поможет. Пока ему явно везло, но сегодня везенье грозило закончиться.
За дверью раздался грохот и в комнату вломился Толян. Одежда, которая была на нем после перемещения, исчезла, и сейчас он был одет очень живописно.
Кожаные штаны, синяя рубаха навыпуск, по мнению Вадима для полного образа пирата не хватало только кольца в ухе и попугая, поющего небезызвестную песенку про сундук мертвеца и бутылку рому.
- Привет! - жизнерадостно приветствовал тот друга, - ты прикинь, что я сейчас видел. Никогда не догадаешься. Перед этой грязной забегаловкой, которую здесь почему-то именуют гостиницей, стоит настоящий джип-чероки! Это ж надо!
- Да не удивляйся, - поспешил успокоить его Вадим, - это мой джип!
- Твой??? - глаза Толяна раскрылись до пределов, отпущенных им природой, - да ты братец крут!
- Да не крут, я. Просто так получилось.
- Ничего себе! Получилось! Он же стоит немереное количество бабок! Но все! Молчу!
- Ты то как? - поинтересовался у него Вадим, одеваясь, - повеселился?
- Не то слово, - мечтательно зажмурил глаза его друг, - хозяин сразу просек, что к чему. Выделил двух девушек. Доложу тебе, еще те оторвы! Покувыркались мы знатно. Два твоих золотых вчистую прокутили. Надеюсь, ты не в обиде? Ну, вот и хорошо! А как у тебя? Девочка эта как ее,.Тирма, ничего девочка!
- Все нормально, - вздохнул Вадим, - только понимаешь, обязана она мне была. Долг у них называется. А теперь вроде отработала долг и смылась!
- Понятно, - протянул Толян, - ты не переживай! Пошли вниз, там я завтрак заказал, на остатки с твоих золотых. Я так понимаю, ты сегодня с драконом должен драться? - несмотря на страсть к загулам, память у Толяна была феноменальная.
- Да, вроде, - уныло подтвердил Вадим, - только перспектива этого сражения, хуже некуда.
- Ничего, не унывай, - утешил его Толян, - прорвемся!
Судя по всему его другу явно нравилось здесь, и он чувствовал себя в своей тарелке.
Они спустились вниз, и после сытного завтрака, вышли на улицу. Здесь все и началось! Едва Вадим снял джип с сигнализации, раздался резкий свист, и в деревянную дверь гостиницы вонзилась стрела, с ярким, разноцветным оперением.
- Атас, - крикнул Толян, и схватив Вадима за руку, нагибаясь прыгнул к джипу. Следующая стрела, вонзилась в землю, на том месте, где они секунду до того стояли.
Уже забравшись в джип, Вадим увидел знакомых ему охотников, которые бежали к машине, натягивая луки, понимая, что жертва уходит. Толян резко дал по газам.
Джип рванул с места, шурша покрышками, лихо развернулся, зацепив бампером, одного из охотников, который не ожидал такой прыти от непонятного для него металлического чудища. Жалобно вскрикнув, он отлетел к стене гостиницы. Второй охотник поднял лук, и стрела, пробила заднее стекло, вонзившись в приборную доску, поверх магнитолы.
Толян тем временем набрал скорость и джип, петляя по узким улочкам, быстро удалялся от гостиницы.
Вадим вжался в сиденье. Его друг виртуозно вел машину, умудряясь не зацепить, редких прохожих в ужасе жавшихся по стенам, при приближении джипа.
- Хорошо еще, что утро - мелькнула у Вадима мысль. Он представил, чтобы было днем. Сколько бы народу они подавили, этим железным монстром.
Тем временем джип выскочил на широкую дорогу, впереди замаячили ворота, чудя по всему, ведущие из города. Толян, прибавил газу, и они пролетели меж застывшей в изумлении охраны, и выехали за стены города на мощеную дорогу.
Вадим крикнул другу, чтобы тот затормозил, и когда машина остановилась, вылез из нее и крикнул, изумленно смотревшим на них стражникам:
- Это Северные ворота?
Стражники, видно потерявшие дар речи, молчали. Лишь их начальник, высокий эльф в короткой кольчуге, и зеленом плаще, кивнул головой. Вадиму, он показался знакомым, но времени вспоминать, где он видел его, не было.
Толян посигналил, и Вадим, махнув на прощанье рукой, прыгнул в машину. Взревел мотор и джип рванул с места, оставляя позади город Элвир.
- Да, - проговорил Толян, врубая магнитолу. В машине зазвучала «Metallica», - это те охотники?
Вадим утвердительно кивнул.
- Лохи они, - авторитетно заявил его друг, - нас расшмалять ничего не стоило. А они мало того лоханулись, так еще одного бойца потеряли. Какие это охотники…., так мальчишки!
- Не знаю, - буркнул Вадим, - тебе виднее.
- Да, не дрейфь ты, прорвемся!
Что - что, а оптимизма у его друга было в избытке.
- Как тебе сказал это маг? Пятьдесят миль?
- Да.
- Отлично, хотя не мешало бы вооружиться. У тебя монеты есть?
- Да, осталось штук пятнадцать, а что?
- А то, - проговорил Толян, сворачивая с дороги к внезапно появившемуся по правую сторону от дороги огромному шатру, - чует мое сердце, это какой-то рынок.
Толян был прав. Перед шатром стояло множество лошадей, привязанных к колышкам, частоколом огибающих шатер. Вблизи он казался просто гигантским сооружением.
Толян втиснул машину между двумя лошадьми, громко высказав свое мнение о подобных стоянках, в неприличной форме. Когда они вошли в шатер, оказавшийся на самом деле прямо-таки гигантских размеров, то увидели нечто, напомнившее Вадиму овощной рынок.
Параллельно друг другу шли деревянные ряды, за которыми стояли торговцы очень колоритной внешности. Вадиму даже не надо было напрягаться, чтобы узнавать, какой национальности они. Это было ясно и так.
- Чурекский рынок! - выругался Толян.
Вадим усмехнулся. Его друг был прав. Все продавцы были характерной южной внешности. Но, судя по количеству снующего между прилавками народа, рынок пользовался популярностью.
Друзья влились в толпу покупателей и приступили к покупкам. Цены на рынке были дешевые, это Вадим понял сразу. Он то привык, что в этом мире золотой, это не такая крупная монета, однако покупки на рынке разубедили его в этом мнении.
Потратили они всего пять золотых, а накупили немало. Толян приобрел себе внушительный меч, с роскошным поясом, остроконечный шлем и небольшой, но прочный щит. На издевки Вадима по поводу выбора такого вооружения он отреагировал спокойно, заявив, что когда-то занимался фехтованием, и всю жизнь мечтал почувствовать себя настоящим рыцарем. И действительно, сразу нацепив на себя эти покупки, он стал выглядеть весьма внушительно.
Насчет фехтования Вадим конечно сомневался, но то что оружие очень шло его другу, это факт!
Сам же Вадим купил за два золотых перстень, стреляющий, как заверил его усатый и смуглый продавец, молниями. Правда, годился он всего на двадцать зарядов. Потом требовалось его за отдельную плату подзарядить.
Кроме этого, в находившихся рядом продуктовых рядах, Вадим к своему удивлению, увидел продукты из своего мира.
- Не знаю, как начет перемещения людей, но торговля между мирами, похоже развита неплохо, - заметил то же заметно удивленный Толян.
Но, Вадима ждало разочарование. Купленные ими продукты, хоть и были упакованы в герметическую пленку, и ничем не отличались от своих собратьев в его мире, выпущены они были не там.
Надписи на них были странные. Например, - «Торговый дом деликатесы от гномов», или «Мясобойня гоблинов Элвира».
Несмотря на подобные названия, продукты были необычайно вкусные. Толян попробовал несколько выложенных на прилавках деликатесов, и одобряюще закивал головой.
- Какой окорок, какой окорок! Ты только попробуй, во рту тает! - восторгу его не было предела. Пришлось Вадиму почти силой оттаскивать вошедшего во вкус бесплатных дегустаций гурмана!
В конце концов они набрали килограмма четыре разных копченых колбас и сосисек, хлеба, сыра, картошки и еще кое-что по мелочи. Вдобавок Толян настоял на приобретении пятилитрового глиняного кувшина с вином. Все это еле влезло в два больших мешка, которые они с трудом дотащили до машины.
При выходе их ждал еще один сюрприз. Едва они вышли из шатра, как Вадим с изумлением увидел около машины Тирму.
Толян молча уселся на водительское сиденье, справедливо посчитав, что его присутствие при этом разговоре лишнее.
- Быстро вы уехали, - проговорила она, - обиженно смотря на Вадима, - я тебе не понравилась?
- Да, нет, - смутился тот, - наоборот. Я думал, ты сама ушла. Тем более на нас напали охотники.
- Кстати об охотниках, ты мне расскажешь?
- Да, знаешь…
- Эй, - из машины высунулся Толян, - поехали, а? По дороге поговорите.
По дороге Вадим рассказал Тирме о своих предыдущих приключениях. О лесе Тайны и охотниках. И о том, как появился Элив, после чего началось это проклятое перемещение.
Девушка с интересом выслушала историю Вадима, но вдруг словно что-то вспомнив, нахмурилась.
- Как ты говоришь, звали того волшебника?
- Элив, по-моему.
- Элив, Вершитель, Хатт, церковь луны… так, так. Ты знаешь кто такой Элив в нашем мире? Если конечно это был настоящий Элив.
- Кто?
- Легенда. Черный волшебник, маг высшего класса, когда-то правивший всеми шестью городами. Но маги восстали против него, и он был вынужден бежать. До сих пор действует негласный договор между магами высшего класса о совместных действиях против него. Если ты на самом деле разговаривал с Эливом, то дело плохо. Ты ему нужен. Для чего? Не знаю. Но, тебя назвали Вершителем….
- Что это такое? - перебил ее вопросом Вадим
- Вершители, люди меняющие ткань времени, влияющие на судьбу этого мира. Из всех перемещавшихся насколько я слышала, их было всего два. Последний из них участвовал в свержении Элива.
- Но, Высший совет…
- В этом тебе маг не солгал. На самом деле собирается совет, если ты выполнишь шесть заданий. И на самом деле может кто-то, и останавливал свое перемещение. Правда за десять лет моих странствий, я не слышала о таких счастливцах. Другое дело если ты Вершитель. Я не знаю об их дальнейшей судьбе ничего. Это тайна!
- Так что же мне делать? - вырвалось у окончательно озадаченного Вадима.
- Не знаю, - честно призналась девушка, - я бы все-таки попыталась выполнить задания, и добраться до совета. Потому что если ты на самом деле Вершитель, покоя тебе в этом мире не будет.
- Ты теперь все знаешь, - вздохнул Вадим, - и я последую твоему совету. Но, что сама ты намерена делать теперь?
- Я иду с вами, - Тирма склонила голову в поклоне, - если только маг второго класса и рыцарь мне позволят это.
- Конечно, конечно, - обрадовано выдохнул Вадим.
- Тогда пошли, - подытожила Тирма, - только одно объясни мне. Что у тебя там за такая штука, которой ты убил мантикору…
Путь их занял часа четыре. Солнце уже начинало свой путь к закату, когда они подошли к небольшим холмам, заросшим зеленью. Их было много, и они располагались полукругом, уходя далеко вдаль, перегораживая путь дороге, которая резко уходила вправо. На одном из холмов, самом большом из видимых вокруг, Вадим увидел огромных размеров, каменный дом, сложенный из грубо сбитых блоков. Похоже, все дома здесь строились одинаково. Надежно и грубо! Хотя этот, явно впечатлял своими размерами. Высоты в нем было на взгляд Вадима не меньше метров пятнадцати.
К нему дому узкая тропинка, перед которой стоял знак, напомнивший Вадиму дорожные знаки в его мире. Правда, на этом в красном круге, был довольно реалистично нарисован грозный дракон.
- Это дорога к дракону, - объяснила Тирма, - не знаю, как вы собираетесь его уничтожить. Драконы обычно хорошо защищены от магии, и в этом случае я вам не помощник!

Предыдущая страница 9 Следующая страница


Сон и реальность 10

- Ничего, - Толян бодрился, но было видно, что ему то же не по себе.
Вадим вытащил газовый пистолет, и друзья двинулись в путь. Они еще не дошли до дома, как перед ними, вдруг вспучилась земля, образовав небольшой холмик. Из него словно крот, неуклюже вылез на тропинку отвратного вида невысокий человечек, с грубыми чертами лица и небольшой, но густой рыжеватой бородой, К изумлению Вадима, у человечка, за плечами были небольшие перепончатые крылья, как у бабочки.
- Добрый день, маги, - поздоровался он, - Я Вермет, вождь племени летающих гоблинов. Мы живем рядом с драконом. Увидев вас, я сразу понял, что вы хотите убить его. Это очень хорошо. Этот дракон просто отравляет наше существование! Надеюсь вам нужна помощь?
Вадим посмотрел на Тирму. Та пожала плечами, прошептав ему на ухо:
- Он не лжет. Летающие гоблины ненавидят драконов. Скорее всего, он на самом деле хочет помочь. Этот вид гоблинов, достаточно безобидный и не воинственный, но надувательство, их специальность. Будь наготове.
- Допустим, нужна, - ответил Вадим гоблину, внимательно выслушавший совет девушки, - Чем же ты можешь нам помочь?
- Этот дракон очень любит превращаться в разные обличия (вы знаете, что драконы это умеют), этим вы можете воспользоваться. Он довольно глуп, перехитрить его будет легко. Тем более он любит поболтать с людьми, прежде чем их съесть.
- Интересно, почему же вы сами не уничтожите его?
- Мы слишком слабы, маг! У нас нет ни его силы, ни его способностей. Обычно мы нанимаем кого-нибудь, чтобы он сделала за нас эту работу. Последние трое охотников за драконом, приняли наше предложение но, увы, тот их съел. Теперь появились вы.
- Короче, мужик, - встрял в разговор Толян, - чего ты предлагаешь, если мы замочим этого Верхер…херста! То бишь дракона?
- Мы заплатим золотом!
- Сколько? - поинтересовался Вадим
- За каждую голову дракона, а их три, по тысяче золотых! Стандартная такса!
- Ты гонишь мужик, - Толян почувствовал себя на своем любимом коньке, - Трое погибли, так?
- Так, - протянул гоблин
- Значит, нам причитается их доля. То есть по четыре тысячи за голову!
Вадим подумал, что гоблина хватит удал. Тот сначала покраснел потом побледнел, но в конце концов обретя дар речи, стал с жаром торговаться. Но, с Толяном такие штуки не проходили. Вадим усмехнулся. Уж он то знал таланты своего друга.
Сошлись на трех с половиной тысячах за голову. Причем Толян выбил тысячу авансом, пригрозив, что если Вермет, их продинамит, то он лично с ним разберется. Угроза, произвела на гоблина, неизгладимое впечатление, хотя он явно не понял до конца смысл слова «продинамит», и он восхищенно смотря на Толяна, поспешил ретироваться.
- Пошли, - обратился к Вадиму Толян, удовлетворенный своим торгом.
- Пошли, - вздохнул тот.
Они продолжили свой путь, Тирма шла на небольшом отдалении от них, что-то бормоча себе под нос.
Перед домом, на уродливой скамейке, грубо вытесанной из большого куска камня, сидел человек. Точнее девушка. Довольно симпатичная, отметил Вадим, но до Тирмы ей было далековато. У девушки было узкое смцглое лицо, короткие черные волосы, и жгучие черные глаза, с интересом смотревшие на незнакомцев.
Когда те подошли поближе, она отложила небольшую книжку, в кожаном переплете, которую читала и вопросительно посмотрела на них.
- Кто вы путники и, что вам нужно?
- Это дом дракона? - поинтересовался Толян, игнорируя первый вопрос.
- Да, дракона, -= спокойно ответила девушка.
- Отлично, - заключил тот, - где сам этот….Бервергер…, черт язык сломаешь!
- Бервергентархаст, - уточнила девушка, - он скоро будет. Я его служанка.
- Кто? - вырвалось у Вадима, - то есть ты его пленница? - уточнил он
- Не пленница, - поправила его девушка, бросив на того возмущенный взгляд, - служанка! А вот вы кто!
- Мы- начал было Толян, но Вадим толкнул его в бок, предупреждая приступ излишней откровенности друга.
- Нам надо с ним поговорить, - завершил он фразу Толяна.
- Понятно, - протянула девушка, подозрительно рассматривая гостей, - что ж прошу в дом. Дракон скоро будет.
Они направились в дом. Толян с девушкой впереди, Вадим с Тирмой за ними. Вадим краем уха услышал разговор впереди идущих и понял, что Толян начал процесс обольщения незнакомки. Зная своего друга, Вадим вздохнул. На его памяти никто не мог устоять перед обаянием Толяна. Естественно когда тот включал его в полную силу.
- Послушай, Вадим, - прошептала ему Тирма, когда до дверей дома оставалась несколько шагов, - у меня плохое предчувствие. Что-то не ладно с этой девушкой.
- Что?
- Не знаю…- протянула она, - драконы могут принимать разное обличие. Если она - дракон?
Вадим пожал плечами. Даже если это и так? Но что-то менять было поздно. Они уже вошли в дом. Внутри, он напоминал большую пещеру. Огромный пустой зал, с каменными стенами, без какой-либо внутренней отделки.
Лишь в самом углу, стоял грубо сбитый из бревен, большой стол, с разбросанными вокруг него камнями, в виде табуретов.
- Богатая обстановка, - усмехнулся Вадим, и застыл на месте, открыв рот.
Девушка шедшая впереди с его другом, отбежала от него и исчезла в темно-синем вихре, который постепенно окружил густой черный туман. Через несколько минут он рассеялся, и перед гостями появился дракон.
Вадиму он напомнил Змея Горыныча, из русских сказок. Огромное тело, покрытое темно-зеленой чешуей, не очень длинный, но мощный хвост, и три головы на длинных тощих шеях. Размером дракон был с хорошего лона. Вадим почему-то считал что драконы, обычно бывают гораздо огромнее.
Дракон пустил в воздух небольшую струю пламени, и его средняя голова заговорила:
- Я, Бервергентархастр, последняя дракониха своего рода. Ты не верил мне? - этот вопрос, судя по всему, был обращен к Толяну, который застыл, с изумлением наблюдая за драконом.
- Теперь смотри, - продолжила та, - что теперь ты не хочешь мне предложить еще раз то, что раньше предлагал?
Вадим догадался. Толян взял как всегда быка за рога, и предложил своей спутнице… в общем понятно что. Но, он же не знал, что рядом с ним дракон. Точнее дракониха.
Тирма прижалась к Вадиму.
- И что теперь? - услышал он ее шепот.
Он лишь пожал плечами. К такому обороту он не был готов. Тем не менее, вытащил на всякий случай пистолет, хотя умом понимал, что против такой махины, это бесполезно.
Тем временем Толян оправился от шока.
- Все, - проревела дракониха, - готовьтесь к смерти.
- Послушай, Бервергентархастр, - произнес он, - ты молодец. Доказала свою способность превращаться. Значит ты женщина?
- Я, дракониха - гордо ответила та
- Отлично, дракониха. А что это меняет?
- О чем ты, - в голосе чудища прозвучала удивление.
- Ну, между нами, что это меняет. Тебе же не обязательно разгуливать в таком виде. Ты же наверно можешь без него обойтись?
- В общем да… - протянула та
- Ну и ладно, - заключил Толян, - превращайся обратно и я тебе докажу, что не бросаю слов на ветер.
Вадим увидел, как округлились глаза Тирмы. Дракониха судя по всему то же была поражена словами Толяна. Ее вновь закрутил водоворот дыма, и через несколько секунд на месте уродливого чудовища, стояла девушка. Толян подошел к ней и обнял. Это стало последней каплей. Та разрыдалась у него на плече.
Через полчаса, они сидели за столом, и пили вино, разлитое в бокалы, на удивление изящного вида. Дракониха, не выпускала из своей руки руку Толяна, прижавшись к нему, словно боялась, что его кто-нибудь у нее отнимет.
Вадим рассказал, в общем, их похождения, и вопросительно посмотрел на Толяна. Теперь все зависело от него. Как дальше выполнять задание Элву Вадим не представлял. У кого теперь поднимутся руки на такого дракона?
- Послушай, я и мои друзья будут называть тебя Верой, ладно? - обратился Толян к девушке, прильнувшей к нему.
Та кивнула.
- Ты знаешь нашу историю. Можешь помочь?
- Не знаю, - ответила та, - если ты возьмешь меня с собой, рыцарь, мы что-нибудь придумаем.
- А почему бы и нет, - отозвался Вадим, - твои способности нам очень бы пригодились.
- Точно, - подвел черту Толян, - едешь с нами!
- Тогда все просто, - обрадовано заявила Вера, - У вас в качестве доказательства требовали головы?
- Да, - ответил за всех Вадим.
- У меня есть три головы, моего последнего любовника, его убил странствующий маг. Я отдам их вам. А сама буду ждать, когда вы вернетесь из города, здесь неподалеку. Просто приходите к дому, и я к вам прилечу!
- Тебе нравиться мой план, - промурлыкала она Толяну.
- Бесподобно, крошка, - заявил он, давай головы!
Вадим кивнул. Им снова повезло. Он нчинал верить в свою счастливую звезду. Дальше все прошло как нельзя лучше. Вермер, страшно обрадовался представленным головам, и друзья стали обладателями довольно увесистого мешка золота. Возник вопрос, как нести такое количество денег, которые весили наверно не меньше пятнадцати килограмм. Однако помогла Тирма.
Друзья рассовали тысячу золотых по карманам, а остальное девушка растворила в воздухе, объяснив, что по желанию, вызовет мешок обратно. Толян не мог сдержать грызущие его душу сомнения, по поводу честности Тирмы, и дальнейшей судьбы кровно заработанных им, как он считал денег. Вадим постарался успокоить друга, и вроде это него получилось.
Элву тоже был доволен, когда они вернулись в его дворец. За следующим заданием, он направил их в Брелот, город находившийся по словам Тирмы в тысяче миль от Элвира, в Великих болотах, к магу высшего класса Брела, его правителю.
Закупив необходимую провизию и одежду, таким образом, полностью завершив экипировку, перед дорогой они собрались в гостинице. Вадим поведал друзьям об адресе, который дал ему Элив.
Тирма была настроена крайне скептически.
- Ничего хорошего от этого Элива ожидать не следует. Он преследует какие-то свои интересы, и чем ты будешь держаться от него дальше, тем лучше для тебя. Тем более если ты Вершитель.
Вадим был с этим не согласен. Тем не менее, его убедили все же не искать этот адрес. К сожалению, Вадим не смог договориться не с одним летающим ковром в этом городе. Узнав, что надо лететь в Брелот, все отказывались наотрез. И никто не объяснял почему!
Поэтому вскоре, под покровом опустившейся на Элвир ночи, джип с тремя пассажирами выехал из города. Сомнения Толяна, по поводу бензина, были разрешены заявлением Тирмы, что она вполне может клонировать столь простой продукт.
Заехав к дому Веры, так дружно теперь друзья называли дракониху, они забрали ее. Правда Веру пришлось долго уговаривать и объяснять что путешествие на этом металлическом чудовище, как она его сразу окрестила, совершенно безопасно.
В конце концов, Толяну, удалась эта непростая задача и они, загрузившись в джип, выехали на дорогу. Машина ведомая Толяном, на скорости сто двадцать километров в час помчался навстречу новым приключениям.
Дорога была на удивление ровной и гладкой, поэтому несмотря на скорость, джип шел плавно и мягко. Вера вскоре привыкла к скорости, на которой мимо проносились лесные пейзажи, покидаемого ими Элвира. Постепенно, под легкое покачивание машины, Вадим заснул.

История третья. Брелот.

Вадим проснулся от резкого торможения. Только чудом он не расквасил свой нос о лобовое стекло. Выругавшись, он с гневом посмотрел на Толяна, но гнев сразу исчез. Толян был бледен как полотно.
- Что случилось? - вырвалось у Вадима
Его друг молча показал на дорогу.
Вадим взглянул туда и почувствовал подкатившую к горлу волну тошноты. Перед ними была ничем не примечательная обычная дорога. Лес, подступавший к ней, отличался от леса Элвира. Не было высоких и красивых вековых дубов и сосен.
Деревья, составлявшие этот лес, были хлипкие, с тонкими стволами и редкой листвой, Зато вместо травы, земля была щедро покрыта синеватого цвета мхом.
По обе стороны дороги, прямо из земли, торчали толстые, свежевыструганные колья. На них, застыли обезображенные человеческие тела. Там где не были отрублены головы, на лицах застыло выражение непереносимой муки. Страшные ряды тянулись далеко вперед вдоль дороги.
Сзади раздался шум, проснулись их спутницы. На них зрелище призвело не столь сильное впечатление как на мужчин, но было видно, что и им не по себе.
- Что это, Тирма? - спросил Вадим.
- Точно не знаю, - протянула та, - но догадываюсь, что это дело рук троллей. Я слышала, что они занимаются разбоем, слышала об их жестокостях. Но такое.. Не даром их так бояться!
- А что удивляться, - проговорила Вера, - лучше у меня спросите. Я частенько летала сюда. Правда раньше этих кольев не замечала. Король троллей здесь живет. Гроллинг вроде его зовут. Как раз на полпути между Элвиром и Брелотом.
- Нам они не помешают? - поинтересовался Толян
- Не знаю, любимый, - ответила Вера, - не думаю. Куда им угнаться за этой машиной. Тем более я с вами. Если надо, так припугну. Мало не покажется.
- Что ж, раз так, - успокоился Вадим, - то поехали.
Но проехать им удалось немного. Дорога начала сужаться. Лес по ее краям постепенно исчез. Исчезли колья с своими страшными украшениями. Им на смену, появились высокие отвесные каменные стены. Тирма сказала, что это ущелье Троллей, единственный путь через горы Безмолвия, отделяющие Элвир от Брелота.
Через несколько километров, они увидели, что дорога завалена камнями и стволами деревьев. Путь был прегражден. Раздался шум сзади и, повернувшись, Вадим увидел, что поток камней, скатившихся с гор, отрезал им путь к отступленью. Они оказались запертыми в каменной ловушке.
Из-за завалов появились невысокие, но очень мощные уроды, с огромными сучковатыми дубинами. Лица их напомнили Вадиму лица пещерных людей в учебниках по антропологии, которой он увлекался в школе. Они начали окружать джип, поигрывая обнаженными мускулистыми торсами, заросшими густой щетиной и скаля внушительных размеров клыки, уродливо торчавшие из под толстых губ.
Вадим растерянно переглянулся с Толяном и достал свой пистолет. Тот вытащил приобретенный после встречи с драконом арбалет.
- Подождите, - проговорила Вера, успокаивая ребят, - сейчас я с ними поговорю. Тем более я вижу, вон Гроллинг идет.
Она показала на огромного тролля, который был на голову выше своих подданных, но вид его был столь же уродлив. Он тоже направлялся к машине.
Дракониха вылезла из машины, и подняла вверх руки. Но, вдруг на ее лице появилось выражение глубокого изумления и растерянности. Она метнулась обратно в джип, захлопнув дверь.
- У меня не получается…- пробормотала она, - не получается….
- Подожди, - Тирма внимательно оглядела Веру и сделала замысловатый жест рукой. Ладони волшебницы засветились.
- Все понятно, - объявила та, - на нас наложено заклятье. Наложено совсем недавно. На определенном расстоянии вокруг нас не действует магия. Можно творить лишь самые простые заклинания, не требующие затрат энергии. Заклятье действует несколько часов. Но, это заклятье второго уровня, мне не под силу снять его. Наверно этот Гроллинг неплохой маг.
- Но, он не маг! - вырвалось у Веры.
- Значит он приобрел хороший амулет, который позволяет проделывать подобные штуки.
Она вздохнула и на секунду задумалась, что-то прикидывая в уме.
- Не знаю, какой радиус его, но не меньше двух километров это точно.
Толян принялся утешать бледную Веру.
Тем временем Тролли уже плотно окружили машину и их предводитель, подошел вплотную к двери, за которой сидел Вадим.
- Вадим, - проговорил Толян, отрываясь от девушки, - нам не смыться. Надо вести переговоры.
- Хорошо сказать, вести. Но, как? - вырвалось у того.
Тем не менее, он опустил стекло и смело посмотрел, на бесцеремонно разглядывающего его тролля.
- Я, Гроллинг Третий, король троллей, - гордо трубным басом провозгласил урод, стоявший рядом с Вадимом, - Страшитесь, людишки!
В подтверждение своих слов, он высоко поднял огромную дубину, и громко что-то прорычал, потрясая ей. Его подданные тотчас же присоединились к этому жесту."Звучало все это на самом деле довольно устрашающе,"- решил Вадим.
- Послушай, дебил, - Толян, вступил в разговор с троллем, полностью игнорируя как всегда дипломатию.
Его друг вздохнул и приготовился к худшему, судорожно сжав в кармане пистолет.
- Так, вот, - продолжил Толян, - мы направляемся в Брелот. С нами два мага высокого класса. Так, что советую расчистить этот завал, - он показал рукой, в сторону насыпанной впереди на дороге кучи, - это надо сделать по возможности быстрее. Ты понял?
Как ни странно, тролль нисколько не отреагировал эту наглую речь. Словно разговаривать в таком тоне ему было привычней всего.
- Я понял, чужестранец. Но, ваши маги бессильны. У вас много денег, которые хранит вот та девушка. Она остается с нами. Вы отдаете нам свои побрякушки, которые у вас имеются, и катитесь на все четыре стороны. Ты меня теперь понял?
- Понял, как не понять, - проворчал Толян, - что будем делать?
- Я, останусь, - подала голос с заднего сиденья Тирма, но как-то не очень уверенно.
- Нет уж, - проговорил Толян, - чтобы меня так просто обули? Не в жизнь, - стреляй Вадик!
Вадим, повинуясь крику друга, выхватил пистолет, и выстрелил в тролля в упор, сразу закрывая стекло. Не ожидавший такого поворота, Гроллинг рухнул как подкошенный рядом с колесами машины.
Толян, нажал на газ, и джип рванулся с места. Сбив массивной решеткой радиатора двух впереди стоявших троллей, ошеломленных падением их предводителя, Толян начал кружить по кругу, стараясь не задеть нависавшие над дорогой скалы.

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Тролли, наконец, придя в чувство, бросились в разные стороны. Толян сбил еще двух, и тогда на машину посыпались камни. Заднее стекло покрылось сетью змеевидных трещин, Джип резко дал задний ход, смяв кидавшего камни тролля, не успевшего из-за своей неповоротливости отпрыгнуть в сторону.
Несмотря, на воинственность и бесстрашие озверевших от такого сопротивления троллей, они ничего не смогли поделать с джипом. Путешественникам повезло, так как нападавшие видели машину в первый раз, и вдобавок были деморализованы, лишившись предводителя.
Через десять минут, джип остановился. Вокруг него были разбросаны, стонущие тела. Трое оставшихся троллей поспешили ретироваться, показав чудеса скалолазания.
- Вот и все, - проговорил Толян, - вылезая из джипа, - а то я думал уж нам хана!
Вадим с неудовольствием отметил, что теперь, после этого подвига его друга, помимо Веры, во взгляде которой восхищение и вовсе сменилось обожанием, и у Тирмы глаза подозрительно блестели при взгляде на Толяна.
- Уж не ревную ли я? - усмехнулся про себя Вадим. Хотя в этом нет ничего удивительного.
- Так, теперь вопрос о том, что делать дальше, - задумчиво проговорил Толян, махнув рукой в сторону кучи. - Этот чертов завал, так просто не раскидаешь. А лезть через него, что-то ломает!
- В этом думаю, я могу помочь, - раздался подозрительно знакомый Вадиму голос.
Перед путешественниками, из воздуха, материализовался человек, в шикарном камзоле, расшитом серебром и золотом.
Вадим узнал его. Это был Элив.
О чем он и сообщил своим друзьям. Девушки с явным любопытством уставились на неожиданно появившуюся легенду.
- Здравствуй Вадим, - приветствовал его Элив, - тебе уже как я понял, рассказали обо мне?
Вадим кивнул.
- Что ж, даже лучше. Наверно эта та легенда, где я предстаю в образе такого злого черного мага?
- В общем да, - признался Вадим,
- И, разве это не так? - с вызовом спросила Тирма
- Не так, - возразил маг, - ты разве жила во время моего правления?
- Нет, но рассказывают страшные истории.
- Поверь, про нынешних властителей, я тоже могу рассказать страшные истории, еще кровавей чем в мою эпоху. По крайней мере, Вадим тогда не было такого магического беспредела, как например в случае с твоей знакомой, Лейлой.
- Что, это за знакомая? - шепотом поинтересовалась мнгновенно насторожившаяся Тирма
- Да, так, - тоже шепотом попытался ее успокоить Вадим, - случайная знакомая из Ардингтона.
Слишком рано эта девушка начала его ревновать. Что же будет дальше?
- Пора тебе все рассказать, - Элив внимательно посмотрел на Вадима, - надеюсь к этому ты теперь готов. Ты начал перемещаться, не просто так. Перемещается довольно много людей, но потенциальных Вершителей из них очень мало. Ты - Вершитель! Поверь мне, я это знаю! Поэтому, этот мир призвал тебя. Выполнив все задания, ты предстанешь перед советом шести магов. И возможно они тебе могут вернуться домой! Но, они так же надеются на то, чтобы ты останешься! Ты им нужен для других дел! Я признаюсь, сам заинтересован в твоем появлении на совете, после исполнения заданий. Для чего? Да, потому что в тебе дремлет сила Вадим. Страшная сила!
- С трудом вериться! - усмехнулся Вадим, - Значит и магам, и тебе я нужен, потому что я Вершитель. Так?
- Да, в целом так, - ответил Элив,
- Так и объясни конкретно, зачем я нужен?
- Хорошо, попробую. Пусть это немного и нескромно, но в первую очередь, они захотят чтобы ты уничтожил меня!
- Тебя?
- Да, именно! Я уже говорил тебе, что отношения у меня с ними очень плохие, и хоть им удалось меня свергнуть, но тем не менее они бояться моего возвращения. И твоя приобретенная сила им в этом может помочь!
- Интересно, - вмешался Толян, - но тебе проще тогда избавиться от нас. Нет вершителя, - нет проблем!
- Ты прав отчасти. Я не просто так помогаю вам. Надеюсь, что мое предложение тебе Вадим будет весомей, чем предложение магов! Ведь у тебя нет выхода иного, как продолжать свое путешествие. Поверь мне! Тебя не оставят в покое! Если ты не выполнишь задание, то окажешься в этом мире навсегда…..
- Эй, а я? - встрял Толян,
- Ты легко останешься в своем мире, если только не будешь хвататься за своего друга во время перемещения.
- А Вадим значит влип?
- Можно казать что да!
- Короче, я понял тебя мужик, - произнес Толян, как всегда со своей обезоруживающей простотой - Сдается мне, что ты и твои маги, пытаетесь нас наколоть! Я….
Эти слова Толян не договорил.
Элив, с криком «Да, как ты смеешь, мальчишка!», вскинул руки и того подняло в воздух, отшвырнув на метров пять от места, где стоял Вадим с девушками. С грохотом и негодующим ревом, Толян рухнул на землю. В тот же миг Вера исчезла. Вместо нее появилась дракониха, явно разозленная обращением со своим кумиром.
На Элива обрушился сноп пламени, от жара которого, Вадим отшатнулся в сторону, потянув за собой, прижавшуюся к нему Тирму.
Однако маг, не был поражен столь неожиданной атакой. Огонь, не причинил ему никакого вреда, растекшись по серебристой сфере, окружившей его. Зато ответный выпад мага, был гораздо результативней.
Дракониху, не взирая на ее огромные размеры, смело как пушинку. Издавая жалобные крики, она приземлилась метров за пятьдесят от своего возлюбленного, чудом не свернув себе голову.
Судя по напрягшемуся телу Тирмы, Вадим понял, что та хочет вмешаться. Но к его облегченью разум победил чувства. Тирма расслабилась.
- Это бесполезно, - прошептала она, - мы ему не противники. Слишком уж он силен!
Вадим был полностью согласен с этим заявлением. Тем временем, Толян уже пришел в себя и помог подняться снова принявшей человеческий облик Вере.
Когда они изрядно помятые но, судя по упрямому выражению на лице Толяна, не сломленные, подошли к Тирме и Вадиму, серебренная сфера вокруг мага исчезла.
- Ну, что? - поинтересовался Элив, - успокоились? Или кто-то хочет проверить свою силу?
- Fuck you! - выругался по-английски Вадим. Это выражение, было гораздо безобиднее всех ругательств на родном языке, так как не воспринималось русскими людьми, в дословном переводе.
Но, произведенный этой фразой эффект был просто потрясающ. Над Эливом появилось черное облако. Сначала небольшое, оно начало расти на глазах, сгущаясь чернильным мраком над головой мага.
Тот побледнел, и что-то зашептал. Облако немного поднялось над его головой, но не остановило попытки коснуться ее.
Элив выкрикнул еще одно заклинание и исчез, появившись метрах в двадцати от облака. Он проделал замысловатый жест руками, и на черное облако, обрушился фейерверк разноцветных молний и огненных шаров.
Несмотря на столь внушительный пиротехнический запас, атака Элива с огромным трудом рассеяло облако, которое тем не менее продолжало дрейфовать в сторону мага.
Тому пришлось выпустить еще пару подобных фейерверков, чтобы разогнать это облако полностью. Когда это произошло, он с нескрываемым удивлением уставился на Вадима.
В прочем и друзья того, тоже открыв от удивления глаза, смотрели на своего предводителя. Вадим смутился. Он не представлял, что обычное английское ругательство произведет такой эффект.
Элив подошел ближе, в его глазах устремленных на Вадима, удивление сменилось уважением, и как показалось тому, даже каким-то еле уловимым страхом.
- Извини, - видно было, что эти слова даются магу с трудом, - я не знал, что ты настолько силен! Я не враг вам.
- Так в чем твое предложение заключается? - поинтересовалась Тирма, - прижавшись к Вадиму, и кидая на него восторженные взгляды.
- Это же понятно, - рассмеялся Элив, - Совет хочет моей смерти. Ты уже знаешь кто ты! Я заинтересован, чтобы ты выполнил все задания, и обрел силу. Тогда только ты мне можешь помочь стать Верховным магом в этом мире. Совет будет упразднен, хотя главы городов, будут по-прежнему править в своих пределах. Естественно под моим контролем.
- Не знаю, что будет лучше, Совет или ты! - пробормотала Тирма.
- Я живу на свете гораздо больше, чем этот твой любимый Совет. Вы идете в Брелот. Поинтересуйтесь там библиотекой Брела. Это самое старое собрание книг в этом мире. Конечно сам Брел вам ничего не покажет, но я дам заклинания которые помогут вам проникнуть туда.
- И что же ты хочешь предложить за мою помощь? - поинтересовался Вадим, - Вернуть обратно ты меня не в силах. Мало того, хочешь, чтобы я помог уничтожить совет, который как мне сказал Ардинг, может мне помочь. И кому же мне верить?
- Ему нельзя верить! - шепнула на ухо Вадиму Тирма.
- Послушайте, - Элив по всей видимости уже начинал терять терпение, - я не могу помочь вам в выполнении заданий. К сожалению, мое вмешательство не возможно, таковы правила. Но, я буду помогать вам советом. Поверьте, я давно живу на этом свете и знаю гораздо больше об этом мире, чем вы. Еще раз прошу, загляните в библиотеку. Вот заклятье. Как останетесь одни на территории замка, прочитаете его, и вам кое-что станет понятно.
Маг протянул Вадиму небольшой пергамент с написанным на нем текстом. К удивлению того текст был написан английскими буквами. Правда, насколько он понял, слова были совершенно незнакомыми.
- Ты можешь колдовать, - объяснил Элив, - странно, но твое заклинание было очень сильным, и мне оно не известно. Но, ты знаешь язык заклятий. Правда, особо не надейся, что у тебя получиться подобное во второй раз. Такие эксперименты опасны. Ты не знаешь, как скапливать энергию,
- Я его научу, - заявила Тирма
- Ну-ну, - усмехнулся Элив, - подумай Вадим над моим предложением.
- Может я не такой крутой, как ты, - вставил Толян, - но сдается мне, если Вадим тебе поможет, и ты станешь здесь боссом, то он тебе будет не нужен. Зачем иметь такого соперника?
Элив задумчиво посмотрел на Тольна.
- В твоих словах есть доля правды, не стану отрицать. Но, не кажется тебе, что мне проще попытаться найти способ отправить его в твой мир, чем сражаться с тем, кто будет равен мне по уровню, и исход подобной схватки не ясен?
- Ну…- Толян замялся
- Вот видишь… Кстати, я тебе не все сказал о перемещении. Ты не удивлялся тому, то уже долго здесь находишься?
- В общем да, - признался Вадим
- Тебе надо знать, что ты исключение из правил. Ты - Вершитель. А вершители могут проносить с собой в этот мир любое оружие..
- То есть, ты меня обманул, сказав, что мне случайно повезло? - уточнил Вадим
- Просто не знал наверняка, что ты именно Вершитель. Сейчас это точно известно. Твое перемещение замедлилось, но оно все равно медленно идет. Ты наверно уже заметил, как увеличились перерывы между твоими скачками из одного мира в другой. Скоро будет еще один. Советую воспользоваться им с умом.
- А как же ты? - задал Вадим мучавший его вопрос, - как ты перемещаешься?
- Я уже тебе говорил, - произнес маг, - я свободно перемещаюсь в двух мирах, хоть это и требует очень больших энергетических затрат. Но, я единственный кто способен на подобное. Кстати, насчет того, что я могу предложить тебе за помощь? Все что угодно! Как только будут подчинены маги высшего класса, у меня в руках окажутся силы способные прекратить перемещение. Хочешь, будешь жить в своем мире. Хочешь, останешься здесь. Решать тебе! Но, мне пора. Я свяжусь с вами. Не забывай, что я тебе говорил.
- Подожди, - Вадим остановил уже повернувшегося к ним спиной мага, - что за задание у меня в Брелоте?
- Узнаешь. Я сам не очень представляю, что поручит тебе Брел. К сожалению, он самый непримиримый мой противник, и наверно самый сильный из нынешних магов Высшего класса. Поэтому я не смогу вас встретить в Брелоте. Но, я буду наблюдать за вашими успехами, - он начал что-то бубнить себе под нос.
- Кстати, - он повернулся к наблюдавшим за ним путешественникам, - ва надо переправиться через завал? Могу помочь.
- Попробуй, - произнес Толян, - явно не доверявший, по мнению Вадима, магу.
Элив взмахнул руками и выкрикнул какое-то неразборчивое заклинание. Вадим почувствовал, что его поднимает вверх, какая-то непреодолимая сила.
Эта самая сила подняла путешественников в воздух, и они, вместе с машиной, поплыли по воздуху в сторону завала. Как ни странно и девушки и его друг молчали, никак не прокомментировав подобное перемещение по воздуху. Вадим пожал плечами. На Толяна это точно не было похоже. Наверно присутствие Веры, положительно на него влияло.
- Не забывайте про мое предложение! - крикнул им Элив.
С этими словами он растаял в воздухе, и через несколько секунд его уже не было.
Вадим с друзьями медленно проплыли над завалом и плавно опустились по другую сторону его.
Вадим повернулся к своим спутникам.
- Что вы об этом думаете? - поинтересовался он на смотревших на него друзей
- Не знаю…. - протянула Тирма, - на твоем месте я бы хорошо поразмыслила…
- А что тут думать, - произнес Толян, - Пока его планы совпадают с нашими планами. А там, дальше будет видно. Сейчас он нам помог. А там кто его знает, что у нас впереди.
- А ты что скажешь? - Вадим повернулся к Вере
- Толян прав, - ответила та, я думаю надо принять его помощь, просто пользоваться ей по своему усмотрению, и всегда остерегаться удара из-за спины.
- Это точно, - вставила Тирма, - от таких как Элив, да и от других магов Высшего класса, можно ожидать всего чего угодно.
- В общем договорились, - подытожил Вадим, - по поводу Элива все ясно. Теперь предлагаю перекусить, и мне бы интересно было услышать от тебя Тирма рассказ о магии.
- Да, да, - поддержал друга Толян, - интересно, а другие ругательства по английски, то же обладают магией? А может немецкий то же котируется среди ваших магов? А то я жил в Германии два года и кое-что помню.
Тирма усмехнулась, но заверила ребят, что все непременно объяснит. Погрузившись в джип, дружная четверка путешественников поехала вперед. Спустя километра три, скалы по сторонам дороги сменились лесом.
Он в основном состоял из огромных разлапистых елей, и каких-то незнакомых Вадиму причудливо изогнутых, хвойных деревьев, ветви которых, не свисали вниз как у елей, а поднимались вверх, напоминая карикатурные изображения деревьев детьми.
Лес был очень густой, поэтому на джипе въехать в него не представлялось возможности.
Поэтому они оставили машину около дороги, и захватив продукты направили в лес, где буквально в метрах двадцати от нее устроились на огромном стволе поваленной гигантской ели.
Вадим врубил свой «бумбокс», пожалев, что не взял никаких компактов с танцевальной музыкой. Но, к его удивлению их спутницы совершенно спокойно отнеслись к “Металлике", и к заигравшему вслед за ней «Акцепту».
После первого глотка из глиняного сосуда с вином, которое оказалось на удивление вкусным, чем-то напомнившим Вадиму «Каберне», начался разговор о магии.
- Тот язык, - начала свой рассказ Тирма, - который вы называете английским, - язык магов. Он называется «амн»! Только они способны произносить заклинания написанные на нем.
- И, что, больше никто не может его выучить? - удивился Вадим, - это же так просто, научиться читать на нем.
- Во-первых, просто научиться читать, это не главное, - заметила Тирма, - важно, чтобы тот кто читает, владел магическим умением. А оно передается только по наследству, то есть генетически.
- Надо же, - толкнул Вадима в бок Толян, - какие слова они здесь знают.
Тирма сделала вид, что не услышала фразу друга Вадима и продолжила рассказ:
- Существует система заклинаний, которые в принципе известны всем. Они все изложены в книгах заклятий. У каждого мага, такая есть.
- И у тебя? - поинтересовался Вадим
- Да, вот! - Тирма протянула ему, вытащенную из своей сумки небольшую толстую книжку.
Вадим открыл ее и увидел английские фразы пронумерованные цифрами.
Он полистал книгу.
- Белиберда, написанная английскими буквами, - резюмировал он, отдавая книжку заинтересовавшемуся Толяну.
- Так вот, - Тирма усмехнулась на фразу Вадима, - Существуют уровни заклинаний.
- Они соответствуют уровням магов, которым подчиняться. Заклинания высшего уровня доступны лишь магам высшего класса. Всего их двадцать, но иногда изобретаются новые.
- То есть если ты, произнесешь заклинания высшего уровня, ничего не произойдет? - поинтересовался Вадим,
- К сожалению произойдет. Если маг не может справиться с произнесенным им заклинанием, то заклинания может изуродовать или убить заклинателя. Чем больше разница в уровнях магов и заклинаний, тем естественно больше вероятность гибели.
- Здорово, - мрачно проговорил Вадим, - а как же мое заклинание. Какого оно уровня?
- Есть «внеуровневые»заклинания доступные всем. Возможно произнесенное тобой из таких заклинаний. Хотя я раньше не слышала ничего подобного. Судя по силе, оно не меньше первого уровня, если уж сам Элив так долго с ним возился.
- Так что он говорил по поводу скапливания энергии? - спросил Вадим отхлебывая приличный глоток из кувшина, и чувствуя как надвигается состояние опьянения. Он поглядел на Толяна.
Тот, по всей видимости, тоже уже хорошо набрался, судя по плотоядным взглядам, которые он бросал на устроившуюся рядом с ним Веру. В конце концов, он обнял ее, и Вадим, зная друга, усмехнулся. Сегодня тот ночью спит не один. Это совершенно точно.
- Энергия, - объяснила Тирма, - находиться в воздухе, везде вокруг нас, - она обвела рукой окружавший их лес, - надо уметь ее из него извлекать, и концентрировать в себе.
- Как?
- Встань, - Тирма встала и взяла Вадима за руку, - закрой глаза и прислушайся. А вы помолчите, - приказала она загадочно шептавшимся Вере с Толяном.
Вадим закрыл глаза, и прислушался. Обычный шум леса, ничего особенного. Он начал повторять за Тирмой странные слова, смешно звучащие на английском языке.
С каждым новым словом, он чувствовал, как поднимается теплая волна от кончиков пальцев ног, постепенно охватывая все тело. Легкое тепло вначале, постепенно становилось все жарче и жарче пока, наконец, не стало жечь.
Вадиму показалось, что он очутился на раскаленной сковородке. Правда, несмотря на дьявольский жар, распиравший его, все это было терпимо.
- Чувствуешь тепло? - поинтересовалась девушка.
- Да, - утвердительно произнес он, - и что же дальше?
- Дальше произнеси вот это…. - она сказала фразу на этом псевдоанглийском магическом языке. Фраза была очень длинной, и довольно сложной. У Вадима получилось повторить ее раза с десятого. Но зато, как только он это сделала, внутренний жар исчез. Он почувствовал себя невероятно сильным и бодрым.
- Здорово! - честно признался Вадим

Предыдущая страница 11 Следующая страница


Сон и реальность 12

- Еще бы, - усмехнулась Тирма, - запомни заклинания.
Вадим повторял за девушкой снова и снова английские слова, пока они не осели в его памяти.
- Отлично, - заключила она, - теперь вот тебе книжка с заклинаниями, - она вытащила из своей сумки небольшую книжицу в кожаном переплете и протянула ее Вадиму, - открой на четвертой страннице.
Вадим открыл. Вся страница была исписана заклинаниями. Судя по нумерации, их было тридцать.
Под каждым заклинанием коротко было написано, что это заклинание собой представляет.
- Тебе надо выучить их - добавила Тирма.
Вадим кашлянул. Все, что касается зубрежки ему было противно еще со школы, где он конечно заставлял себя это делать, но с большим трудом. Однако возражать не стал, понимая, что это надо сделать.
- Не переживай, - успокоила его девушка, - они хорошо запоминаться.
- Ладно, - согласился он, и компания с подачи Толяна дружно приступила к распитию вина. Вскоре оно кончилось, и надо было устраиваться на ночлег. Все согласились с мнением Толяна, что в машине безопасней. Так и поступили.
Разложили кресла. Толян со своей подругой, занял задние. Вадиму с Тирмой достались передние.
Едва все устроились на своих импровизированных постелях, как Толян, видимо уже порядком заведенный столь тесным контактом с привлекательной особой женского пола, пошел в атаку.
Судя по удивленному бормотанию Веры, та явно не ожидала от своего спутника подобной прыти. Но, сопротивлялась недолго, и скоро бормотание ее, сменилось стонами.
Вадим выругался про себя. Спать в подобной обстановке было невозможно. Тем более и у него проснулись сексуальные желания, катализатором которых стали сладострастные стоны на заднем сиденье.
К его огромному облегченью Тирма не спала, и тоже была не против повторить происходившее у них за спиной. То, что происходило там, ее ни сколько не смущало, из чего Вадим решил, что она придерживается прогрессивных взглядов на подобные вещи. Даже очень прогрессивных.
Утро было теплым и солнечным. Судя по всему денек, обещал быть знойным. Приведя себя в порядок после бурной ночи, и проглотив наспех сооруженный завтрак, путешественники тронулись в путь. За рулем сидел Толян, и Вадим спокойно рассматривал возвышавшийся по обе стороны дороги лес.
Честно говоря, на него стоило посмотреть. По мере приближения Брелота, лес становился все гуще и гуще. Если сначала Вадим кое-где видел дубы и клены, то потом они сменились полностью хвойным лесом. Ели и сосны в нем были просто громадными.
Мало того, они настолько близко росли друг к другу, что ветви их, переплетаясь между собой, создавали своеобразную, живую колючую стену. Воздух вокруг стал влажным и тяжелым. Стало тяжело дышать. У Вадима появилось ощущение, что он находиться в бане.
Он посмотрел на Толяна.
- Ты как? - поинтересовался Вадим
- Душновато, - ответил тот, снимая одной рукой с себя рубашку, а другой управляя машиной.
- А вы? - Вадим повернулся к сидевшим на заднем сиденье девушкам. К его удивлению, они спали.
- Везет, - позавидовал Толян, - я вот не привык к такой погоде. Прямо тропики какие-то.
- Да уж, - согласился Вадим, - смотри!
Лес по сторонам дороги закончился, и они выехали на равнину. У обоих одновременно вырвался восхищенный возглас. Перед ними возвышался город, к которому, петляя, вела дорога. Вела она к распахнутым воротам, от которых через широкий ров был перебешен подъемный мост.
Город был величествен, но выглядел он своеобразно. Его окружали массивные стены невероятной высоты, странного зеленоватого цвета. На круглых башнях с узкими бойницами, реяли белые флаги.
Когда они подъехали ближе, Вадим увидел, что зеленый цвет придавал стенам мох, которым все они были покрыты. Вскоре, им стали попадаться люди идущие в город и из него.
Одеты они были в основном в какие-то непонятные лохмотья. Все они были бледными и худыми, с каким-то, как показалось Вадиму затравленным выражением глаз. К удивлению друзей, они совершенно не обращали внимания на джип проезжающий мимо них.
Вадим разбудил девушек и через пятнадцать минут, джип затормозил на перекидном мосту, остановленный мощным здоровяком в сверкающих доспехах. Голову его закрывал шлем, изображавший, как шепотом заметил Толян, что-то среднее между кабаном и обезьяной.
С такой оценкой Вадим полностью согласился. Подняв забрало, стражник довольно долго разглядывал явившуюся его глазам компанию.
За ним стояло еще человек пять, охранявших ворота. Они были одеты в обычные железные доспехи.
«Наверно этот пижон, их начальник»- решил Вадим.
- Кто и куда? - поинтересовался тот, с опаской поглядывая их машину, у открывшего ему навстречу дверь, Вадима.
- К Брелу, - ответил тот
- К Брелу? - стражник улыбнулся, - он не принимает таких как вы.
- Много ты знаешь, - из машины вылезла Тирма, хорошо знавшая обычаи своего мира.
- Это маг второго класса, - показала она на Вадима, - я маг четвертого класса. С нашими спутниками мы направляемся к Брелу. Тебе, что-нибудь еще объяснить?
Голос Тирмы приобрел угрожающие нотки. Вадим сразу принял надменный вид, полагая, что поступает правильно.
Стражник побледнел. Это было странно, потому что, судя по всему, его кожа и так была неестественно белой. Тем не менее он побледнел.
- Извините, уважаемые господа маги, - произнес он, кланяясь и давая своим помощникам знак отойти в сторону. Те с удивлением посмотрели на своего начальника, но подчинились приказу.
- Ничего, - покровительственно произнес Толян, и подождав пока Тирма залезет обратно в машину, тронул джип с места.
Они очутились в городе. Изнутри он не выглядел так величественно, как снаружи. В нос сразу ударил запах грязи и нечистот. Бесчисленные улочки, по которым с трудом протискивался джип, были вымощены крупным булыжником, но это не мешало им быть невероятно грязными. Казалось, камни были залиты какой-то склизкой болотной жидкостью. Из камней, плохо подогнанных друг к другу, выбивался тот самый мох, которым заросли стены города.
Мало того, улицы были просто заполнены народом. Причем, Вадим не увидел ни одного более или менее прилично одетого человека. Складывалось впечатление, что все население Брела, единственной одеждой считает лохмотья. Джип каким-то чудом полз, сквозь эту оборванную и грязную толпу, распихивая никелированной решеткой, прохожих мешающих проезду.
Но постепенно, по мере приближения к центру города, начались изменения в лучшую сторону. Серые двух и одноэтажные дома, пустыми глазницами окон глядевшие на улицу, сменили небольшие, но гораздо более изящные двух и трехэтажные особняки, окруженные невысокими металлическими заборами.
Улицы стали шире, народу на них поубавилось. Зато начали встречаться прилично одетые прохожие.
- Судя по всему, - пробормотал Толян, - у них в моде лишь один цвет!
Вадим кивнул. Все поголовно жители Брелота, будь то бродяга в лохмотьях или солидный пузатый господин в богато расшитом камзоле, все они предпочитали зеленый цвет. Все вокруг было этого цвета.
Причем преобладали самые неприятные на взгляд Вадима светло-зеленые, «болотные»оттенки. Но, когда путешественники, добрались до центра города, то они были просто поражены картиной, открывшейся им.
Площадь, на которой находился дворец, была огромна. Мало того, она была просто заполнена народом. Похоже, она использовалась как торговая площадь.
Но весь этот людской бедлам заканчивался за несколько десятков метров от мостиков, которые вели к дворцу.
Правда, с точки зрения Вадима, сам дворец был своеобразным. Во-первых, он весь был окружен трясиной, через которую были кое-где перекинуты хлипкие мостики, ведущие к невысоким, очень похожим на своих больших собратьев, окружавших город, стенам дворца. Они единственные были каменными во всем этом дворцовом комплексе.
Сам дворец был не каменным, а деревянным. И несмотря, что его вид портил все тот же мох, кое-где полностью закрывавший дерево, он был прекрасен. Вадиму все эти ажурные и невесомые резные конструкции, которыми богато был украшен дворец, напомнили деревню Кижи, в которую он заглядывал при своей поездке в самом начале его студенчества в Новгород.
Только, здесь все это было гораздо причудливее и здорово завораживало. Этим наблюдением, он громко поделился со своим спутниками.
- Здорово, - согласился с Вадимом Толян, так же во все глаза разглядывавший открывшуюся перед ним картину. Девушки тоже кивнули. Хотя они и не знали что такое Кижи, но судя по их лицам, чувство которые они испытывали при лицезрении дворца, были похожи на чувства Вадима.
Джип они оставили в небольшом переулке. Тирма наложила на него заклинание невидимости, и он исчез. Дальше их путь лежал на площадь.
Путешественники начали пробираться сквозь толпу, к ближайшему от них мостику. Перед каждым из этих путей к дворцу, стояло по несколько человек, вооруженных внушительных размеров мечами. За спиной у каждого был лук. Одеты они были в одинаковую, пятнистую униформу, которая сильно напоминала форму солдата из его мира.
- Надо же, - пробормотал Толян озадаченный увиденным, - где они это взяли?
Вадим пожал плечами.
Тем временем, они миновали толпу и подошли к четырем воинам охранявшим мост. Один из них, с нашивкой на рукаве в виде какого-то причудливого многоголового чудовища, выступил вперед и поинтересовался, куда направляться уважаемые путники.
- К Брелу, - ответил Вадим, - я маг второго класса. Это мои спутники.
Он махнул рукой на стоявших сзади друзей.
- А он вас ждет? - поинтересовался стражник
- Послушай, - Толян как всегда встрял в разговор со своей обезоруживающей прямотой, не дав Вадиму все объяснить, - ты передай своему боссу, что мы от этого, как его там- он замялся несколько секунд, - вспомнил…Элву!
Стражник видимо удивленный нагловато-развязным тоном Толяна, молча кивнул и отошел на несколько шагов. Вынув небольшой серебристый диск, он несколько минут, что говорил в него, прикладывая его потом к уху.
- Смотри-ка, рация! - восхитился Толян
Вадим хмыкнул. Технический прогресс в этом мире был очень необычным. Больше всего удивляло присутствие знакомых по его дому вещей, хотя, правда и несколько видоизмененных.
Тем временем стражник закончил общение со своим серебристым диском и вернулся назад.
- Идите за мной. Вас ждут.
С этими словами он повернулся и направился по мостику, к небольшим воротам обитым позеленевшим железом. Пройдя через них, они оказались на небольшой поляне, раскинувшейся перед самим дворцом, заросшей сине-зеленым мхом
Поднявшись по широкой, скрипящей деревянной лестнице, они вошли во дворец, где пройдя по длинному коридору увешанному по стенам портретами почтенных стариков и старух, наверно когда-то бывших властителями этого города, оказались в просторном зале с высокими потолками. Горевшие на стенах бесчисленные свечи, хорошо освещали зал.
С высокого кресла с резной спинкою, которое стояло почти по середине зала, поднялся высокий худой человек. Когда он подошел, Вадим вздрогнул, увидев его лицо. Оно напоминало лицо утопленника. В общем чем-чем, а красотой, маг высшего класса Брел, не отличался. Бледно-голубые водянистые глаза с интересом разглядывали гостей.
- Мне говорил о вас Элву, - голос мага был каким-то глухим и невнятным, - вы пришли за заданием?
- Да, - ответил Вадим.
- Хорошо, - Брел подошел к Вадиму почти вплотную и внимательно оглядел его, - внешне ты не впечатляешь. Но, внешность всегда обманчива. И все равно с трудом вериться, - забормотал он себе под нос.
- Во что вериться? - поинтересовался Вадим
- Да, так. Неважно. Слушай задание. В двух десятках километров от Брелота, располагаются Великие Болота. Они поделены на пять частей, - четыре сторонам света плюс центр. Этими частями распоряжаются мои наместники. Именно они руководят троллями, составляющими основное население этих гиблых мест. Но последнее время один из пятерых моих ставленников маг второго класса Панерт, исчез. Он отвечал за центральный район болот. Посланная мной экспедиция, вернулась не с чем. Панерт исчез без следа. Даже с помощью своей магии я не могу определить, жив ли он или мертв, и где сейчас он находиться. Ваша задача выяснить, что там произошло. И где мой наместник!
Вадиму стало не по себе. Задание было безнадежным. Как они вчетвером, в этих болотах найдут этого Панерта. В этой экспедиции наверно были люди которые всю жизнь прожили в этих болотах. Если уж они ничего не нашли, то куда уж чужакам, которые эти самые Великие болота вообще первый раз увидят!
Эти возражение он попытался донести до Брела, в самой мягкой и деликатной форме на которую только был способен. Однако все напрасно.
- Именно потому, что вы чужаки, у вас больше шансов найти наместника. Тролли очень упрямый и недоверчивый народ. Честно сказать к наместникам у них очень предвзятое отношение. Естественно от прямых беспорядков их сдерживают сильные гарнизоны, укрепленные магами, которые я поставил в каждой из крупнейших деревень района, в которых находится штаб моих наместников. А так как в экспедиции проводниками были тролли, то не смотря на неплохое денежное вознаграждение, они не усердствовали. Вы же при определенном подходе, можете добиться успеха. Придумайте что-нибудь.
- А можно поподробнее об экспедиции, - спросила молчавшая до этого Тирма.
- Что еще о ней рассказать? - усмехнулся Брел, - она исчезла!
- Что?!
- Не вернулась, если точнее. Это меня гораздо больше занимает, чем исчезновение наместника.
- А почему вы сами не вмешались в поиски? - поинтересовался Толян
- Вот это уже вопрос некорректный, - нахмурился маг, - но так и быть отвечу. У меня много других дел, кроме того, чтобы бегать по болотам и выяснять, куда кто исчез. По большому счету мне никак не могут повредить подобные события. Просто я хочу знать, что твориться в моем городе, и даже в таких гнилых местах, как Великие болота.
- Ясно, - ответил за Толяна Вадим, ударяя друга, который судя по всему собирался еще что-то спросить, кулаком в бок Удивленно посмотрев на Вадима, тот заставил себя промолчать.
- Отлично, - удовлетворенно заметил Брел, - значит договорились. Сегодня советую отдохнуть, а завтра с утра отправиться в путь. Вот вам моя грамота, - он протянул Вадиму пергамент.
Тот взял его и развернул. Написанный причудливой вязью текст говорил о том «Что предъявитель сего выполняет личное поручение мага высшего класса Брела, и ему должна оказываться любая помощь, какая только может быть возможна в пределах Брелота»
- Это верительная грамота для моих наместников. Не удивляйтесь их внешнему облику, не все они люди. Но мне преданы. Болота находятся на севере. Туда ведет единственная дорога. По ней везде установлены указатели, сбиться с нее невозможно. Когда прибудете в Дрем, первая крупная деревня на вашем пути, столица Северного района болот, обратитесь там в штаб моего наместника. Его имя Сэдж. Он самый смышленый из моих ставленников там. Передадите ему грамоту, он обеспечит вас всем необходимым. Если кто и сможет вам реально помочь так это только он.
Сейчас идите с Верром, моим помощником. Он покажет отведенную вам комнату. Еду вам принесут.
После этих слов в зал бесшумно вошел среднего роста черноволосый человек с невыразительным лицом. Судя по всему это был Верр.
- Надо полагать аудиенция закончена, - шепнул Вадиму Толян.
Он был прав. Брел, повернулся спиной к друзьям и направился к своему трону. Те же последовали за Верром.
Тот, поплутав по коридорам, привел их в довольно большую, но очень скромно обставленную комнату и поклонившись вышел. Четыре кровати и огромный дубовый стол с четырьмя массивными грубо сколоченными стульями, вот и все, что составляло мебель комнаты. За большими квадратными окнами с распахнутыми ставнями, уже заметно потемнело. Наступал вечер. Вскоре принесли ужин.
Вадим был приятно поражен присутствием в нем кроме жареного мяса, сыра, хлеба и зелени, традиционной наверно пищи этого мира, большого не менее пяти литров кувшина с ароматным пивом.
Но, увы. Насладиться ужином им с Толяном не пришлось. В глазах у Вадима потемнело, и он почувствовал уже забытое головокружение.
.
Через несколько секунд он уже сидел в своей квартире, на диване, судорожно вцепившимся в него Толяном, который успел ухватиться за исчезающего товарища.
Друзья переглянулись.
- Скажи мне, что это просто сон. Я напился до потери сознания, и у меня была галлюцинация. Так ведь?
Он с надеждой посмотрел на Вадима
- Увы, не так, - разочаровал тот друга, - все было на самом деле.
- И маги, и дракон, и девушки?
- Да.
- Черт возьми, - произнес Толян, - я схожу с ума
Он поднялся и заходил по комнате, что-то бормоча себе под нос, словно пытаясь спорить с самим собой.
Вадим пожал плечами. Что он мог сказать ему? Толян все видел своими глазами. Сам пусть решает реальность это или нет.
- Ладно, - его друг все-таки пришел к определенным выводам, и немного успокоился, - положим, это все реально! Значит, мы скоро вернемся обратно?
- Да, - подтвердил Вадим
- Тогда нам надо затовариться перед заданием этого Брела. Этот Элив говорил, что ты можешь пронести любое оружие?
- Похоже на то.
- Отлично. У меня на даче целый склад. Едем туда! У нас я понимаю очень мало времени?
- Можно сказать, его совсем нет. Обратное перемещение может произойти в любую минуту.
- Надеюсь, успеем!
Вадим быстро оделся, и они направились к входной двери. Тут в пальто, которое Толян уже начал одевать, раздался противный писк.
- Мобильник! - конкретизировал тот и вытащив трубку из кармана, поднес ее к уху.
- Алло. Привет Чахлый. Как куда делся? Какая стрелка? Никто не говорил! У друга на хазе оттягивались. Ты чего гонишь! За базар отвечаешь? Какая падла такое сказала? Давай базарь, не тяни. Так….Так..
Вадим настороженно наблюдал, как его друг слушая, что говорил ему по телефону невидимый собеседник, менялся в лице.
- Хорошо. Понял. Да не при делах я, понял? Я звякну. Ну тогда ты звони. Ладно, не трясись, разберутся они.
Толян опустил трубку и посмотрел на Вадима. Тот испугался. В глазах у его друга был неприкрытый страх. Таким он Толяна еще не видел ни разу. Похоже на самом деле случилось что-то неординарное.
- Что? - спросил он
- Дела.. - протянул Толян, - на наших ребят наехала какая-то отмороженная контора.
Сегодня днем была стрелка. Половину наших положили. И пахана тоже. Сейчас вылавливают оставшихся. Мне Чахлый звонил. Он мой напарник. Пацан нормальный, но немного туповат Мало того, по-моему, кто-то из наших считает, что я не явился на стрелку, потому что кинул их. Переметнулся, то есть. Бред!
- И, что дальше?
- Что-что…конь в пальто, - передразнил его разозленный Толян, - на наших объявлена охота. Значит и на меня. Надо срочно рвать когти. Вычислят они меня быстро. А со мной и тебя до кучи оприходуют. Едем на дачу!
- Угу, - Вадим, оглушенный только что услышанным, последовал за Толяном, захлопнув за собой дверь.
Они спустились на лифте вниз, и выйдя из подъезда, направились к стоявшему, рядом с ним, джипу Толяна. На улице уже смеркалось. На небе собирались тучи, вместе с чувствующейся духотой они были предвестниками надвигающейся грозы. Друзья загрузились в машину, и Толян рванул джип с места.
Как всегда он гнал машину с огромной скоростью, напрочь игнорируя свистки «гибэдэдэшников». Вадим даже удивился, как это за ними не устроили погоню. Но, слава богу, все обошлось.
Через сорок минут бешеной гонки, Толян подъехал к высоким кирпичным стенам своей дачи. Вадим, как всегда залюбовался ими. Его друг постарался, чтобы их сделали стилизованно под стены какого-нибудь средневеково замка. Миниатюрные бойницы, башенки на углах и так далее. .
Они заехали открывшиеся перед машиной механические ворота. За забором дача тоже производила впечатление. Имея довольно большой участок в сорок соток, Толян естественно не стал заниматься созданием грядок и теплиц.
Он сделал по всей территории аккуратно подстриженный газон, в английском стиле, разбив его на квадраты, небольшими дорожками из узорчатой плитки. По периметру забора, были рассажены сосны, которыми тот очень гордился. Довершали пейзаж небольшой бункер, с массивной металлической дверью, у самого забора, да находившаяся на противоположной стороне от него деревянная баня

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

Сама дача представляла собой трехэтажный дом, с белыми стенами и красной черепичной крышей, без особых изысков и украшений, которые так любили всевозможные «новые русские».
Толян загнал машину в гараж, занимавший первый этаж, его трехэтажного дома, и проводив друга в большую столовую на втором этаже, отправился, как он сказал за оружием.
Вадим хмыкнул. Он удобно устроился на диване, и включил музыкальный центр Зазвучавшая в комнате классическая музыка, не удивила Вадима. Он знал, что его друг сильно отличался от своих товарищей-бандитов, слушавших только русский шансон, и главными музыкальными гениями считавших Михаила Круга, да Шуфутинского.
Но, поразмышлять Вадиму не дали. Хлопнула дверь, и в комнате появился Толян, держа в руках огромный сверток из промасленной бумаги. Он положил его на стол и аккуратно развернул.
Вадим присвистнул от удивления. Он конечно знал, что у его друга имеются определенные запасы оружия, но, чтобы такое! Перед ним лежал целый оружейный склад.
Толян улыбнулся довольный произведенным эффектом. Он начал перекладывать оружие, со значительным видом объясняя, что из себя, представляет каждый его экземпляр
- Так, - начал он, - вот два автомата Калашникова, с укороченным дулом. АКСУ называются. Потом, гранатомет ручной, «Муха», пистолеты…два «макарова», два какие-то импортные, запамятовал как называются. Дальше пару десятков гранат. Затем снаряды к гранатомету, не густо правда, всего двадцать штук, и два ящика патрон. К автоматам и пистолетам. Ну как тебе мой арсенал?
- Впечатляет, - признался Вадим, - не опасно все это здесь оставлять?
- Да, кто сюда сунется? Тем более у меня надежный тайник!
- Бункер, что ли? - с ехидством поинтересовался Вадим.
- А что? - обиделся Толян, - между прочим, он у меня любую бомбардировку выдержит! Его один военный спец проектировал!
- Ладно, ладно, - поспешил успокоить Вадим своего друга, явно задетого за живое, его сарказмом.
- Теперь, я сворачиваю этот сверток, - произнес, Толян, который быстро заводился, но и быстро остывал, - засовываю в мешок. Ты берешь его, и мы ждем перемещения.
- Весело, - поморщился Вадим, - а если перемещение будет через два дня?
- Не дрейфь, - успокоил его друг, - продуктов у меня навалом. Есть, конечно одно неудобство..
- Это, какое же?
- Мне придется все время за тебя держаться. А то так один исчезнешь без друга. Да, это не проблема. Привяжем веревкой мешок к твоей руке, и будешь его по полу волочить. Зато тогда точно он не потеряться при нашем исчезновении.
Толяну, было просто говорить. Не ему этот чертов мешок таскать! Прелести этого занятия Вадим ощутил довольно быстро. Хорошо хоть, готовить особо не надо было. Обошлись пивом, да разогретой в микроволновой печи, пиццей. Они собирались уже лечь спать, как вдруг зазвонил телефон.
Толян с опаской поднял трубку.
- Да. Это ты? Где? Перед моими воротами? Ладно, сейчас открою!
Положив трубку на рычаг, он озабоченно посмотрел на своего друга.
- Это Чахлый! Похоже, он решил заехать к нам в гости. Что-то у меня плохое предчувствие.
Покопавшись в мешке, Толян достал «макаров», и убедившись, что тот заряжен, с оружием в руках встретил появившихся на пороге гостей.
Их было трое. Вадим решил, что они ярко представляли собой стереотипный образ российского бандита. Одеты они были в спортивные костюмы. Короткие прически. Накаченные плечи, квадратные подбородки, и лица с тупой злобой в глазах. В общем, не дать ни взять родные братья, да и только. Руки их были засунуты, в подозрительно оттопыривающиеся карманы.
- Привет, братан - произнес один из гостей.
- Привет Чахлый, - ответил Толян.
Вадим почувствовал растущее в комнате напряжение.
- Мы к тебе, - продолжил бандит, - ходят слухи, что ты продался!
- Я же тебе говорил, что не при делах, - объяснил Толян.
- С трудом вериться братан. Тем более странно как-то ты встречаешь друзей? С пистолетом! Сдается мне, что ты заложил нас. Сколько тебе эти отморозки заплатили, а?
- Послушай, мое терпение кончается, - произнес Толян, и Вадим вздрогнул, почувствовав в тоне того незнакомые ему раньше опасно-угрожающие нотки.
- Брось пушку, - медленно проговорил Чахлый, и в его глазах Вадим увидел жажду убийства, - все равно не успеешь выстрелить. Он мотнул головой в сторону державших руки в карманах амбалов.
- Посмотрим, - проговорил Толян, и выстрелил.
Вадим, не долго думая, бросился на пол, молясь, чтобы его друг опередил своих врагов. В подобной ситуации, он осознавал, что станет лишь помехой ему. Однако долго лежать ему не пришлось.
Убедившись, что стрельба затихла, он поднялся, и увидел Толяна, сидевшего на диване и с отсутствующим видом рассматривавшего свой пистолет. Около двери лежало три трупа, ночных гостей.
Вадим подсел к другу, и потормошил его. Тот посмотрел на Вадима каким-то отстраненным взглядом.
- Ну, как? - Вадим понимал, что подобный вопрос в данной ситуации звучит глупо, но не мог придумать ничего более умного.
- Ни как, - ответил Толян. С облегченьем Вадим заметил, что его друг приходит в себя.
- Эти слишком тупые, - произнес тот, - но теперь от меня не отстанут. Я между двух огней! Свои и чужие. Теперь один выход, остаться в том мире. Когда же это чертово перемещение произойдет. Он грязно выругался, и в этот момент у Вадима потемнело в глазах.
…
Они очутились в комнате, которую так неожиданно покинули. Девушки, сидевшие за столом, смотрели на неожиданно появившихся гостей.
- Наконец-то, - произнесла Тирма, - вы ребята хоть как-нибудь предупреждайте о перемещении.
- Как? - поинтересовался Вадим, - это все происходит внезапно.
Толян тем временем уже обнимал опомнившуюся Веру,.
- Понятно конечно, - согласилась Тирма, - но это все равно неприятно.
- Согласен, - проговорил Вадим, отвязывая от своей руки мешок, и притягивая к себе девушку. Та не сопротивлялась.
- Что это - прошептала она, показывая на мешок.
- Потом расскажу, - пообещал Вадим, обнимая ее, - а вы чем здесь занимались?
- Библиотеку исследовали, про которую Элив говорил. К сожалению, заклинание было одноразовое, поэтому вам придется поверить нам на слово.
- И что же там?
- Там хроники, летописи, мемуары…., и в общем если они пишут правду, а в подлинности их я не сомневаюсь, - Тирма усмехнулась, - Элив не такой уж плохой властитель как я о нем думала.
- Одно и тоже, - вставила Вера, - оторвавшись от Толяна, - драконов и он и другие маги, всегда преследовали!
- А как у вас? - поинтересовалась Тирма, - в вашем мире?
- Никак, - ответил Вадим, - даже говорить об этом не хочется.
- Ладно, не хочется, так не надо, - промурлыкала Тирма, прижимаясь к нему, - об этом в другой раз поговорим.
Тот был не против такой покладистости. Обняв девушку, он направился с ней к кровати. Толян, не долго думая, последовал его примеру.
Остаток ночи был проведен друзьями во взаимных наслаждениях. Вадим уже отвык стесняться Толяна, после многочисленных групповичков прошлых лет. Да и девушки судя по всему не имели ничего против подобного соседства.
На следующее утро путешественники начали собираться в дорогу. Толян ознакомил их спутниц с содержимым мешка, и попытался объяснить принцип работы столь странных для обитательниц этого мира механизмов.
После путаных объяснений друга, Вадим даже удивился, что девушки в общем поняли принцип работы пистолета. Вопрос в том, насколько будут точны их подруги. За Толяна он был спокоен, а насчет себя… Служба в армии, на границе, научила его обращению с оружием.
Рассовав оружие по карманам и за пояса, друзья стали походить на разбойников большой дороги. Так, по крайней мере, показалось Вадиму, который внимательно осмотрел честную компанию. Смотрелись они с Толяном круто.
Его друг закинул себе за спину автомат. С одной стороны широкого пояса, была прикреплена кобура с «макаровым»и подсумком с запасными рожками к автомату, с другой стороны болтался меч. У Вадима снаряжение было точно такое же. Если исключить меч, который он решил не приобретать, решив обойтись огнестрельным оружием, и ограничился длинным кинжалом, с красивой рукояткой, который засунул за пояс.
Девушки же лишь прикрепили кобуры пистолетов к своим поясам, а остальном их вооружение, состоявшее из изящного меча Тирмы, удобно расположившегося в ножнах за ее спиной, и небольшого кинжала в ножнах на боку у Веры, не изменилось.
Появившийся Верр, который проводил их до джипа, был изумлен столь необычным видом своих спутников, хотя изо всех сил старался показать, что это его совершенно не интересует. Так же его поразил сам вид машины. Уставился на нее он вообще с нескрываемым восхищением в глазах..
Мужчины загрузили в джип оставшееся оружие и боеприпасы, предусмотрительно сложенные Толяном в огромных размеров узел. Вадим устроился за рулем.
- Пока, Верр, - попрощался он с их провожатым, - куда там ехать?
Тот в двух словах объяснил как выбраться на Северную дорогу. Когда он закончил, Вадим еще раз поблагодарил его, и тронул джип с места.
Довольно быстро они выбрались из города на широкую песчаную дорогу, которую украшал огромный указатель с надписью «Великие Болота - прямо», и покатили на встречу новым приключениям.
Дорога была хорошей. Единственным недостатком было присутствие на ней бесконечных телег, запряженных лошадьми и загруженных мешками и всевозможным скарбом, которые в огромном количестве тащились в обе стороны дороги, сильно затрудняя передвижение джипа. Отчаянно сигналя, и нагло расталкивая медленных участников движения, Вадим через час добрался до Дрема.
За время пути, сильно изменился пейзаж вокруг дороги. По обе стороны дороги, на расстояние доступное человеческому глазу раскинулись болота. Их зеленая жижа, покрытая островками на которых поднимались из высокой травы чахлые тоненькие деревца, кончалась где-то вдали, где Вадим смог разглядеть в далеком тумане, стену леса.
Дрем, оказался большой деревней, огороженной высоким бревенчатым забором и широким рвом, через который был переброшен мост на железных цепях. Из-за частокола наверху стен, выглядывали до зубов вооруженные, закованные в латы, стражники. Вместе с потоком крестьянских повозок, джип въехал в деревню.
Деревня оказалась довольно большой, и страшно грязной. На улице было душно и сыро, а появлявшиеся то здесь, то там, облака из мелких, но невероятно злых комаров, дополняли итак безрадостный пейзаж, открывшийся путникам.
Дороги, проложенные между деревянных домов, в основном расположенных на толстых бревнах-сваях, метрах в двух-трех от земли, были покрыты бревенчатым настилом, который судя по всему скрывал грязь, из которой они состояли. Бревна составляющие настил, были скользкими и засыпанными какой-то темно- зеленой тиной.
Ко всей этой прелести, примешивался ароматный запах, который напомнил Вадиму запах свинарника в деревне у тетки, которая жила где-то в Калужской области. Редкие посещения ее места обитания, оставили у Вадима не самые лучшие воспоминания.
Народ же окружавший путешественников полностью отвечал атмосфере места, в котором они находились. Обычными людьми, жителей деревни было назвать довольно трудно. Наверно это и есть тролли, догадался Вадим.
- Точно, тролли, - подтвердила Тирма, когда он задал свой вопрос вслух.
- Надо же, какие уроды! - не сдержался от комментария Толян.
Вадим был с ним полностью согласен. Окружавшие их местные жители были очень похожи друг на друга. Все они были невысокого роста, с грубыми, почти карикатурными чертами лица. Длинные мускулистые руки. Сутулые, сгорбленные фигуры. Одежда их состояла из одних брюк и в лучшем случае, распахнутой на невероятно волосатой груди рубахи.
А в общем, основная масса предпочитала ходить по пояс голыми. Тем более, что густые волосы покрывавшие похоже все тело троллей, служили своеобразной одеждой. Несколько встретившихся им женских особей, ничем не отличались от своих собратьев мужского пола, за исключением пышных грудей, выглядывающих из волос, которых на теле у тех было не меньше чем у мужчин.
Мало того, весь этот малопривлекательный народ, окружавший тихо катящуюся мимо его машину, наблюдал за путешественниками, какими-то явно недобрыми глазами.Вадиму стало неуютно. Атмосфера недоброжелательности царившая вокруг, угнетала
- Эй, любезный, - Толян приоткрыл стекло и обратился к стоявшему, недалеко от них троллю, бесцеремонно разглядывавшему людей, - где здесь ваш наместник живет?
Этот, как посчитал Вадим естественный и очень простой вопрос, произвел на тролля странное впечатление. Он демонстративно сплюнул, и повернулся спиной к Толяну, пробормотав что-то типа «ходят здесь всякие людишки…». И добавил еще несколько слов, не знакомых Вадиму, но имеющих весьма, однозначный смысл. Чем-чем, а терпением к подобным выходкам друг Вадима не отличался.
Толян побледнел от подобной наглости, и выпрыгнул из машины, выхватив меч, висевший у него на поясе, невзирая на попытки Вадима и Веры его задержать.
- Ты…. - дальше последовала замысловатая фраза полностью состоявшая из нецензурных слов, - ну-ка иди сюда урод недоделанный. Ты что там вякнул?
Тролль повернулся в сторону Толяна и гнусно ухмыльнулся. Видимо он и представить не мог того, что кто-то здесь, где вокруг одни его соплеменники, может представлять какую-то опасность.
Но, он сильно заблуждался. Толян крякнул и перекинув меч в левую руку, правой от души врезал по ухмыляющейся роже тролля. Тот отлетев метров на пять, упал прямо в грязную лужу зеленоватой воды, за деревянным настилом дороги, подняв кучу брызг. Удар Толяна, привел к довольно печальным последствиям.
Несколько зевак, наблюдавших за троллем и человеком, подняли крик, и вокруг Толяна моментально начала собираться возбужденная толпа. Зазвенела сталь, у многих троллей в руках появились мечи. Толян перебросил из-за спины автомат и наставив на толпу отпрыгнул к джипу.
- Стоять, сволочи! - крикнул он, открывая рукой за спиной, дверь машины, и залезая внутрь.
Но подобная угроза не произвела на толпу никакого впечатления. Она медленно надвигалась на джип.
Вадим растерявшись оглянулся назад. Тирма шептала заклинания, и он успокоился, в надежде, что ее заклятья охладят разбушевавшуюся толпу. И на самом деле вначале они помогли.
Вокруг машины образовалась прозрачная сфера, моментально отбросив толпу, уже почти вплотную приблизившуюся к джипу. Вдобавок сам Вадим, вспомнив про перстень с молниями, у него на руке, уже приготовился к его использованию.
Тем временем сфера, защищавшая машину от разъяренной толпы, повинуясь магии Тирмы, начала расширяться, расталкивая наиболее рьяных троллей.
Вадим было вздохнул с облегчением, но вдруг что-то произошло. Защитная сфера перестала расширяться. Он оглянулся на девушку.
- У них маг, - обреченным голосом произнесла та, - и не меньше чем второго класса. Мне он не по силам.
- Где он находиться, ты можешь засечь? - поинтересовался Вадим
- Ты хочешь использовать свой перстень? - догадалась Тирма, - брось, бесполезно! Он и не почешется от твоей молнии.
- А вот от этого? - поинтересовался Толян, открывая окно и стреляя из автомата поверх голов снова надвигающейся толпы.
Эффект его выстрела был потрясающ. Задор у нападавших как то очень быстро улетучился, и толпа начала быстро редеть. Толян с довольным видом повернулся к спутникам.
- Самый лучший метод убеждения, - огнестрельное оружие! - изрек он с самодовольным видом.
- Не возгордись, - возразил Вадим, - может они, скорей этого испугались? - он показал рукой, на то, что увидел еще несколько минут назад. Два летающих ковра появившиеся над джипом, пошли на посадку.
Они спикировали прямо в центр разбегающейся толпы, на деревянный настил дороги. С них человек шесть в легких черных балахонах, подпоясанных широкими коричневыми ремнями. Все они были вооружены короткими черными посохами.
Не обращая внимания на разбегавшуюся в стороны толпу они направили их одном направлении. С посохов слетели лучи голубого света, которые сфокусировались, на стене одного из близлежащих домов. Перед изумленным Вадимом, на стене начал проступать появляющейся из воздуха, на месте скрещения лучей, человеческий силуэт.
Когда тот полностью обрел форму, то оказался троллем, столь же отвратительного вида, как и свои собратья. Так, по крайней мере решил для себя Вадим.
- Тролль-маг! - прошептала Тирма, - слышала я, что они встречаются очень редко, и невероятно сильны!
Пойманный тролль извивался в паутине, которую сплели вокруг него лучи магов, но видимо освободиться не мог. Вскоре он прекратил сопротивление и бессильно повис на своих магических путах.
Маги подтянули обмякшее тело к одному из летающих ковров, и двое из них, взобравшись на него рядом с телом, улетели. Оставшаяся троица подошла к машине, из которой выбрались Вадим и Толян.
- Кто такие? - поинтересовался один из троих, бритый здоровяк, судя по заносчивому виду бывший их начальником. В голосе его звучала угроза.
- Мы направляемся к наместнику Сэджу, - поспешил сообщить Вадим, и протянул бритому данный Брелом пергамент.
Тот взглянул на протянутый документ и заносчивый вид его моментально улетучился. Перед путешественниками стоял совершенно другой человек. На его лице появилась заискивающая улыбка, а следом посыпались извинения.
Звали его Рэмм и он был командиром отряда магов в гвардии наместника Сэджа. Как узнали друзья пойманный маг-тролль давно был предметом охоты гвардейцев так как постоянно подстрекал народ к бунтам, что впрочем ему хорошо удавалось. Так же он долго ускользал из всех ловушек расставленных на него.
- Вы нам помогли, - заметил Рэмм, - спровоцировали его на незапланированную атаку. Мне вовремя доложили о стычке, и мы прибыли очень удачно, наконец схватив таки этого мага. Как интересно вы ввязались в ссору? Тролли конечно агрессивные создания, но судя по всему вы их сильно разозлили.
Толян опустил глаза. Вадим тоже предпочел промолчать.
- Ладно, - подытожил Рэмм, поняв, что больше ничего интересного он здесь не услышит, следуйте за моим ковром, я проведу вас к Сэджу.
С этими словами он забрался с своими спутниками на ковер и тот поднявшись в воздух, медленно заскользил вперед. Вадим тихо тронул джип следом за ним.
Дорога до дома наместника заняла минут десять, и не принесла никаких неожиданностей.
Летевший перед машиной ковер видно нагонял ужас на местных жителей, - решил Вадим, так как на протяжение всего пути, им не встретился ни один тролль. Улицы, по которым они проезжали, словно вымерли.
Дом Сэджа, был по всей видимости единственным каменным домом в Дреме. Он имел довольно симпатичный вид. Три этажа, построенные без особых излишеств и вычурности, возвышались окруженные железной оградой, огораживающей огромный двор перед домом, засыпанный песком и утоптанный лошадьми. К дому примыкало несколько приземистых и длинных деревянных зданий.
Въехав в открывшиеся перед ними обитые жестью деревянные ворота, Вадим проехал через двор, и остановился перед массивными бронзовыми дверьми, ведущими во внутрь дома.
Выбравшись из машины, четверо друзей, направились за спрыгнувшим с летающего ковра Рэммом, в дом. Через пятиминутного блуждания по узким извилистым коридорам, они очутились в просторной комнате наместника Сэджа.
Большой камин, занимавший целую стену, напротив входной двери, бросал красные отблески на хозяина дома, который оказался крепким представительным мужчиной лет пятидесяти. Виски его уже были покрыты сединой, но карие глаза, с мальчишеской живостью рассматривали гостей.
- Садитесь, радушно предложил Сэдж, закончив разглядывать своих гостей.
Внимательно прочитав протянутый Вадимом пергамент, наместник возвратил его и внимательно посмотрел на сидевших друзей.
- Значит, вы хотите выяснить, что случилось с Панертом? - усмехнулся он, - до вас здесь была внушительная экспедиция. И ничего не нашла!
- А как вы думаете? - поинтересовался Вадим, - Что могло случиться с ним?
- Честно говоря, ума не приложу, - признался наместник, - уехал на охоту с своей личной десяткой телохранителей и исчез. Как сквозь землю провалился. Пробовали выяснить через наших агентов-троллей, - безрезультатно! Никто ничего не знает! Что вы собираетесь еще узнать, не представляю! Если уж экспедиция, посланная Брелом, а в ней между прочим два мага высшего класса и четыре мага первого класса, ничего не выяснила!
- Тем не менее мы попробуем, - заявил Толян, - надо бы посмотреть где охотился этот ваш Панерт!
- Сегодня уже поздновато, - заметил наместник, посмотрев на большое окно, бывшее в комнате единственным. За ним уже начинало смеркаться, - поедем завтра с утра. А сегодня, часа через два прошу на ужин.
- Рэмм! - крикнул он
Бритый маг тотчас вошел в комнату, словно подслушивая у дверей.
- Проводи гостей в их комнаты, - приказал Сэдж.
Рэмм поклонился и показав жестом следовать за ним, вышел.

Предыдущая страница 13 Следующая страница


Сон и реальность 14

Едва они дошли до отведенных им комнат, их провожатый исчез. Друзья осмотрели предоставленное им жилище.
Комнат было две. Обе маленькие и темные, словно тюремные камеры, с маленькими узкими окошечками, через которые слабо пробивался уличный свет.
- Что ж, - произнес Толян, когда все четверо устроились в одной из комнат в ожидание обещанного ужина, - прямо скажу, не нравиться мне этот Сэдж, не нравится Рэмм и вообще ничего в этом гнилом болоте не нравиться!
- Согласен, - поддержал друга Вадим, - мне они тоже не понравились! Ну и что? Или ты хочешь сказать, что они замешаны в этом исчезновении?
- Не знаю, - опередила Толяна, уже собиравшегося ответить, Тирма, - но то что маги коварны, надеюсь объяснять не надо. Вы видели реакцию этого Рэмма, когда он увидел наш пергамент?
- И что же в этом странного? - поинтересовался Вадим, - типичное подхалимство!
- Не совсем, - возразила девушка, - в его глазах промелькнул страх. Правда буквально на мгновение, но промелькнул. Поэтому, идея о том, что Рэмм и его хозяин замешаны в этом деле, не кажется мне глупой.
- Ты поосторожней, - предостерег Толян, - если на самом деле этот наместник завязан в этом деле, то он может нас элементарно подслушать, а затем избавиться!
- Не переживай, - успокоила его Трима, - я это предусмотрела. Наложенное мной заклятье не позволит ему подслушать наши разговоры..
- Послушайте, - вмешалась в разговор Вера, до этого молча слушавшая своих спутников, - у меня есть предложение.
- Ну? - поинтересовался Вадим.
- Если вы не забыли, то я все-таки отношусь к племени драконов. У нас много разновидностей. Красные, Черные, Синие, Морские! Но есть и так называемые болотные драконы. Мне о них рассказывал мой отец. Драконов мало, и поэтому все они питают к себе подобным дружеские чувства, не взирая на цвет чешуи и некоторые различия в строении тела. Поэтому, я могу попытаться найти здесь в болотах драконов и поговорить с ними. Они знают очень много, поверьте.
- А это идея! - вырвалось у Вадима
- Да, только это надо сделать после этого ужина, - заметила Тирма, - чтобы не возбуждать не нужных подозрений, если в этом окажется замешанным наместник.
- Конечно, - согласилась Вера.
- А это не опасно? - поинтересовался Толян, с неодобрением встретивший инициативу своей подруги.
- Не волнуйся любимый, - проворковала та, удобно устраиваясь у того на коленях.
- Интересно, - поинтересовался Вадим у Тирмы, - какой предположим, может быть резон этому Сэджу убирать своего соседа-наместника?
- Тяжело сказать, - призналась Тирма, - может быть много причин. Месть, ссора, зависть или просто желание поглотить магическую энергию соперника Мало ли что, может быть!
На этой фразе в дверь постучали.
Это оказался Рэмм, который проводил друзей в просторную комнату, в центре которой стоял длинный стол, заставленный всевозможными яствами. Многие из них Вадим видел впервые. И, несмотря на необычный вид большинства блюд, запахи от них шли очень соблазнительные.
В центре стола восседал пышно разодетый наместник. Кроме него и Рэмма, да четырех путешественников, больше никого не было. Так они и начали ужин вшестером.
Еда Вадиму понравилась. Все было очень вкусно, хотя некоторые блюда были целиком сделаны из неизвестных ему ингредиентов. Вино, стоявшее на столе в больших кувшинах, оказалось тоже очень недурственным. Все короче было хорошо, за исключением одной мелочи.
Наместник оказался очень разговорчивым человеком. Вадим уже через полчаса устал от его болтовни. Причем если бы его спросили, о чем рассказывает этот Сэдж, то он вряд ли смог бы ответить. Вадим оглянулся на Толяна. Тот с трудом сдерживал зевоту.
Лишь девушки молча слушали. И если им и что-то не нравилось, то это они ни как не проявляли.
Наместник, наверно увидев реакцию на свои рассказы, внезапно перевел разговор на более злободневные темы.
- Если не секрет, - поинтересовался он, - у вас есть план поисков?
- Ну…- Вадим замялся
- Конечно, есть! - уверенно заявил Толян, подмигивая своему другу. - Мало того, мы даже почти знаем, кто устроил это исчезновение.
- Кто?
Вадиму показалось, что в глазах наместника промелькнул страх. Или может, он принимал желаемое за действительное? Несмотря на слова Тримы, он не видел мотива для похищения Панерта у наместника. А без мотива…
- Мы пока не скажем об этом, - продолжил Толян свою нехитрую игру.
- Понимаю, - кивнул Сэдж, - конспирация и все такое прочее, - что ж, раз так, позвольте мне рассказать один случай, который приключился со мной
Вадиму захотелось взвыть! Этот зануда, снова начал свое повествование о личных подвигах, пересыпанное очень цветистыми оборотами. Скромность, явно отсутствовала в характере Сэджа.
Но, слава богам, запал наместника скоро закончился. А так как никто больше не вызвался продолжать светскую беседу, ужин закончился, и друзья откланялись, удалившись в свои комнаты.
Когда они добрались до них, то Толян вскоре остался в одиночестве. Вера, в соответствии с ее же собственным предложением, превратившись в дракона, улетела искать своих родственников.
Так, что Толяну пришлось ворочаться в своей постели, пытаясь не обращать внимания на сладострастные звуки, доносившиеся из-за стенки, где спали Вадим и Тирма.

- Это произошло здесь? - удивленно поинтересовался Вадим оглядывая бесконечные болота раскинувшиеся перед путешественниками, которые вместе с Рэммом и Сэджем, да десятком магов, опустились на трех коврах, в то место, где по словам наместника охотился пропавший Панерт, - на кого здесь можно охотиться? На лягушек, что ли?
- Здесь много живности, - возразил ему Сэдж, - например кроколит, гарнотес…..
Дальше последовал весьма внушительный список не знакомых Вадиму животных. Тот лишь покачал головой, и еще раз посмотрел на Веру. Она появилась утром, прямо перед появлением, пришедшего их будить Верра.
Из-за этого они не смогли толком поговорить, но судя по довольному виду драконихи, она, что-то разузнала. Вадим все же улучив момент, когда Толян с Тирмой отвлекли Сэджа,, и подошел к Вере.
- Как твои родственники? - поинтересовался он
- Нормально, - ответила та, - оказались очень милыми и гостеприимными драконами. Рассказали много интересного. Причем один из них был свидетелем похищения.
- И кто же похититель? - Вадима охватил азарт сыщика, - Сэдж?
- Нет, хотя драконы думают, что он как-то в этом замешан. Похитителей они не знают, те недавно появились в болотах, но это тролли! И им помогает пара сильных местных магов! Мне даже рассказали где держат Панерта, который пока жив.
- Где?
- После. Все-таки Тирма наверно права. Если Сэдж здесь замешан
Она замолчала, к ним подошел наместник с двумя путешественниками.
- Я вас покину, прошу извинить, - произнес он, - меня вызывают. Неотложные дела!. Я оставляю вам один ковер, могу оставить пару магов для охраны.
- Нет, спасибо. Мы сами обойдемся, - заверил его обрадованный Вадим.
- Хорошо, - подозрительно посмотрел на него наместник, и забравшись на один из ковров, улетел вместе со своей охраной.
Друзья остались одни.
- Надо же, как удачно, - удивилась Вера
- Удачно…- рассмеялась Тирма, - особенно когда такую удачу делает одна женщина-маг!
- Так это ты? - вырвалось у Вадима.
- Я не ожидала, что маг второго класса, так легко поддасться на довольно элементарную уловку!
- У нас мало времени, рассказывай, - обратился к Вере Толян.
Та повторила всем то, что уже рассказала Вадиму.
- Значит, ты найдешь, где держат этого Панерта? - переспросила Тирма.
- Да, мне объяснили, где это. Кстати не так далеко отсюда, - Вера оглянулась вокруг и потянула носом воздух.
- Тогда в путь! - заявил Толян и забирался на ковер. Остальные последовали его примеру.
- Жалко, что мы оружие не взяли, - посетовал Вадим, - а все ты Толян. Зачем светится, зачем светится…все равно мол на разведку идем! Кроме моего «газовика», ничего нет!
- Да, иди ты, - беззлобно выругался его лруг, - кто знал то?
- Справимся, - не очень уверенно заявила Тирма и забравшись на ковер, осведомилась у Веры, куда им собственно говоря надо лететь?
Та объяснила маршрут ковру, и они тронулись в путь. Под ними поплыли унылые болотные пейзажи. Полет длился недолго. Через двадцать минут они были на месте.
Панерта держали в заточении, в какой-то непонятной землянке, на небольшом островке, окруженном со всех сторон зеленоватой трясиной. Рядом с землянкой, за небольшим костром сидело пять троллей, напомнивших Вадиму встреченных ими вчера. Эти отличались лишь размерами. Если тролли Дрема, были невысокими, то сидевшие у костра экземпляры, были метра под два ростом.
Естественно к росту надо было добавить мощные мускулы, бугрящиеся на волосатых руках, и квадратные затылки, словно не имевшие шеи.
Появление летающего ковра, явилось для них полной неожиданностью. Тем не менее, среагировали они быстро. Один из пятерых, сразу отбежал к землянке, и начал делать какие-то странные жесты руками. Остальные, выхватив огромные мечи, спокойно ждали путешественников, высадившихся на противоположном крае острова.
Тирма, сразу вступила в бой с магом у землянки. На долю остальных достались четверо троллей. Учитывая невероятную физическую мощь противостоящих им созданий, Вадим решил, что дело плохо. По крайней мере, вытащенный Толяном меч, был раза в два меньше мечей троллей, а перстень на руке Вадима, в очередной раз оказался бесполезным. Молния не достигла цели, видимо отклоненная магом, с которым боролась Тирма.
Выручила их Вера.
Раздался трубный рев, и над островом появился трехголовый дракон, переливающийся золотыми красками. Изумленные тролли, были накрыты струей огня, который моментально превратил двоих из них, в золу. Оставшиеся в живых, двое троллей, обгоревшие и деморализованные, поспешили убраться с острова, резво прыная, по одним лишь им известным кочкам в трясине.
Остался лишь маг, который очень удачно отражал атаки Тирмы. Дракониха выпустила в его сторону еще одну струю огня, но маг, легко отвел пламя, которое обтекло его защитную сферу, в которой тот находился, не причинив ни малейшего вреда. Зато ответный удар был страшен.
Багровый луч, пущенный магом, вонзился в парящую в воздухе дракониху. Воздух разрезал пронзительный визг, и та обрушилась на землю. Толян бросился к ней. Трехголовое чудище исчезло, и на земле лежала окровавленная Вера. Толян наклонился над ней, и приложил ухо к груди.
- Жива, - вздохнул он с облегченьем.
Вадим вскинул руку с перстнем и обрушил на мага несколько молний. Ни одна из них не достигла цели. - Выкинуть этот бесполезный перстень, - решил он, сожалея, что не может применить свое газовое оружие. Слишком большим для этого было расстояние до мага
Тем временем Трима пятилась под напором маленьких смерчей, направляемых магом, под натиском которых ее защита трещала по швам.
Мало того, вокруг сражавшихся поднялся сильный ветер, крепчавший каждую минуту. Хилые деревца кое-где уже вырванные с корнем метались по воздуху. Небо над болотами быстро темнело, приобретая чернильный цвет.
- Еще немного, - промелькнула у Вадима мысль, и их просто сдует с этого острова.
Он чувствовал, как его охватывает паника. В этот момент он услышал Толяна, который сквозь шум ветра прокричал, что-то непонятное.
- …кни…тво. - донеслось до Вадима.
- Что? - крикнул он
- Ругательство крикни, - донесся до него вопль друга, который видно вложил в него всю силу своего голоса.
- Fuck You! - Вадим не стал ждать, и выкрикнул слова, один раз уже защитившие их от Элива.
На этот раз эффект был тот же самый. Но, в отличии от Элива, маг не справился с возникшим над ним черным облаком.
Вадим увидел, как исказились черты лица мага, изо всех сил боровшегося с жадно рвущимся к его темени, облаком. В тот же миг оно коснулось мага.
Раздался пронзительный крик и Вадим с ужасом увидел, как облако окутывает тролля . Вскоре оно полностью скрыло их врага. Его крик оборвался. Через несколько, невероятно долгих, как показалось Вадиму минут, оно растаяло в воздухе. На земле лежало то, что осталось от мага. Вадима замутило. Вид изуродованного тела тролля, впечатлял лучше любого фильма ужасов. Создавалось впечатление, что тот попал в мясорубку. Иначе как фаршем, лежащее перед Вадимом месиво из крови и костей, назвать было нельзя
К нему подошла бледная, измученная Тирма. На изуродованное тело, лежавшее почти перед ее ногами, она не обращала внимания, словно его здесь и не было.
Толян суетился около Веры, приводя ее в чувство, и судя по всему действовал удачно, так как та уже сидела, опершись на него. Вид у нее был помятый, но кроме нескольких царапин и синяков, особых повреждений видно не было.
- Опять это заклинание, - уставшим голосом произнесла Тирма, - вовремя ты. Я уж думала, что нам конец.
- Толяну спасибо, напомнил, - признался Вадим
- А что ты свой газовый не применил? - поинтересовался Толян.
- И как же я его применю, - огрызнулся тот, - расстояние то, какое было видел?
- Надо освободить Панерта, - напомнила девушка и направилась к землянке, вход в которую закрывала огромная железная дверь, с массивным навесным замком.
У Вадима мелькнула одна мысль, и он вскинул руку с перстнем. Первый раз, от оружия, которое было надето на его палец, был какой-то толк. Сорвавшаяся с перстня молния ударила точно в замок, превратив его в кусок оплавленного железа.
Дверь мгновенно распахнулась, и наружу выбрался Панерт. К огромному удивлению Вадима, он оказался юношей лет шестнадцати на вид. Вдобавок этот юноша был длинноволосым, худым и прыщавым. Правда несмотря на прыщи, личико у него было довольно смазливое.
Некоторое время тот изумленно разглядывал своих спасителей, а затем с невероятно надменным видом спросил:
- Кто вы?
- Спасители твои, вот кто, - грубо ответил Вадим, раздраженный тоном освобожденного пленника, - ты повежливее немного!
- Да, - встрял подошедший Толян. Вера стояла державшись за него. Похоже она отделалась довольно легко. По крайней мере, серьезных повреждений, видно не было.
- Так вот, - продолжил он свою речь, - ты спасибо сначала скажи, да сбавь обороты, по вежливей будь!
- Да, как вы…- юноша покраснел и захлебнулся от рвущейся из него ярости. Он начал, что-то шептать, и Вадим почувствовал себя неуютно, Тем более Тирма только что предупредила его, что этот мальчишка тоже маг второго класса.
- Слушай, - Толян обратился к Вадиму. Вот кого нельзя было пронять ничем. - Может нам этого придурка обратно закрыть, чтобы хорошим манерам научился.
Тирма, что-то зашептала ему на ухо, но Толяна было трудно остановить!
- Ну и что из того, что этот сопляк, - маг! Как же его эти тролли повязали, раз он такой крутой? Вот закроем его в этой конуре, и стукнем Брелу какой болван его наместник!
- Кому? - с Панерта вмиг слетела вся его надменность, и он прекратил свой тихий зловещий шепот.
- Брелу, кому же еще. Знаешь такого?
- Так вы от него, - в глазах Панерта отразился неприкрытый страх, - но я не причем, меня застали врасплох! А им помог Сэдж, этот подлый предатель. Без него, они бы ни за что со мной не справились!
- Сэдж помог тебя похитить? - переспросил Вадим, - Но зачем?
- Он хочет убрать Брела, и сам занять его место. Мне случайно стало про это известно, но я не успел предупредить хозяина! А что вы намерены делать, - глаза Панерта забегали от Вадима к Толяну, и обратно.
- А как же другие наместники? - поинтересовалась Трима, проигнорировав последние его слова.
- Кто-то из них, конечно догадывается о планах Сэджа, но предпочитает молчать. Они предпочтут оказаться на стороне победителя, а не вмешиваться в драку.
- Подожди, - Вадим поморщился, - я что-то не понял. Наместники назначаются Брелом, так?

История Четвертая. Свягор

Ковер доставил путешественников в Брелот, где их встретил Верр, и сопроводил в уже знакомую им комнату, заявив, что как только прибудет Брел, их вызовут
Друзья воспользовались предоставленным им отдыхом. Тирма, с помощью магии, подлечила Веру, убрав с ее лица синяки и царапины. Толян с Вадимом уселись за стол, где к их радости возвышался большой кувшин вина. Рядом с ним стояла четыре бокала.
- Нравиться мне здесь! - заявил Толян, наполняя фужеры темно-красной жидкостью, - вино отличное! Брел мужик с понятием. Знает что нужно для хорошего расслабона!
Вадим не стал возражать, с этим он был согласен полностью. Вскоре к ним присоединились и их спутницы.
- Тирма, - произнес Вадим, делая приличный глоток сладковатого вина, - а какой у нас следующий город? Ты знаешь?
- Знаю, - ответила девушка, - но только название и немного географии, вот и все! Я никогда не была дальше Элвира. Следующий город называется Свягор!
- Позволь мне предположить, - перебил ее Толян, - судя по всему, если Ардингтоном управляет Ардинг, Элвиром - Элву, Брелотом - Брел, то получается, что этим Свягом управляет некто с именем Свяг!
Вадим понял, что таким образом его друг решил пошутить. Но, девушка этого естественно не знала, и с изумлением уставилась на Толяна.
- Как ты догадался? - спросила она, - того мага управляющего городом на самом деле зовут Свяг!
Толян смутился, но быстро взял себя в руки.
- Бывает у меня, дар предсказания появляется, - начал он, и собирался уже как видел Вадим, выступить перед благодарными слушателями (Тирмой и Верой).
Проще говоря, навешать им на уши лапшу. Что-что, а это он умел. Вадим в отличии от девушек, не собирался выслушивать монологи Толяна, поэтому он, толкнув друга в бок, прошептал ему в ухо, чтобы тот заткнулся, а вслух спросил:
- И что из себя этот город представляет, расскажи?
- Я, в общем мало знаю. Название его в переводе с языка демонов, - сотня куполов, - призналась Тирма. - Говорят, что он очень красив. Вообще он считается самым красивым среди шести городов нашего мира. Вокруг города раскинулись бескрайние пустыни, - они тянуться на несколько сотен километров, до Канала Магов. Они называться «Пустынями Демонов»

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

- Почему, демонов? - поинтересовался Толян
- Считается, что в них живут песчаные демоны, загадочное племя, не вступающее в контакт с местными жителями, и очень кровожадное. Говорят, они крадут людей из города для своих кровавых ритуалов.
- Кажется, я догадываюсь о следующем задании, - пробурчал Толян
- Не знаю, - покачала головой девушка, - кроме демонов, там наверняка хватает всевозможных напастей.
- Ты говоришь, они тянуться до Канала Магов, - уточнил Вадим, - что это за канал?
- Искусственная река, сделанная с помощью магической силы. Без этого канала, Свягор бы давно умер от жажды. От канала идет несколько ответвлений, которые через пустыню несут воду в город. Сам канал, дальше бежит на запад, к Краттеру, еще одному городу, стоящему на острове в центре Спокойного моря. За ним начинаются «ледяные поля». За ними, через пролив Смерти, на самом севере, находится последний город, Смеррат. Вот все, что я знаю.
- А мне рассказывала бабушка про . Смеррат. Говорят все драконы оттуда родом. И там находиться таинственная гора драконов. Легенда гласит, что все драконы произошли оттуда, - вставила Вера
- Рассказала бы, - произнес Толян и выпив залпом вино, продолжил. - Страсть как люблю легенды.
- Странно, - усмехнулся Вадим, - что-то я раньше не замечал у тебя подобной любви?
- Все меняется, - философски заметил тот.
- Долго рассказывать, - призналась Вера
- А ты в общих чертах, - подсказал Вадим.
- В общих что? - переспросила та
- Я знаю эту легенду, - вмешалась наблюдавшая за разговором Тирма, - Смысл ее в том, что изначально был один великий дракон Золот. Как и откуда он появился, никто не знал. Золт не мог превратиться в человека, как нынешние драконы, но тем не менее взял себе в жены прекрасную девушку по имени Тыя. С помощью магии, он добился, чтобы она забеременела от него. Когда родился ребенок….
- Во, дают! - перебил рассказ девушки Толян, - интересно, как это дракон, если я не ошибаюсь рептилия, мог заниматься сексом с человеком. Ты же говоришь, он не мог принимать другие облики!
- Не знаю, как он это сделал, - пожала плечами Тирма, - но в легенде говорится именно так! Я права, Вера?
Вера кивнула, укоризненно посмотрев на Толяна, как бы показывая всем своим видом, что тот ее сильно обидел глупыми вопросами.
Толян поднял руки, показывая, что сдается и подмигнул ей. Этого хватило, чтобы обида исчезла из глаз драконихи.
- Продолжай Тирма, - попросил Вадим
- Когда родился ребенок, то он обладал умением перевоплощаться, то есть принимать другие облики. Его назвали по именам отца и матери, - Золотый! От него пошел род золотых драконов.
- А дальше, - продолжила рассказ Вера, - у Золота и Тыи, было семеро детей. Каждый из них положил начало своему роду. Так появились черные, зеленые, красные, болотные и стеклянные драконы. А затем Золот сошел с ума. Он изменил Тые, с одной из могущественных ведьм людей, и от этого брака родился Сел! От него пошел род костяных драконов, самых ужасных созданий, которые никогда не появляются перед людьми. Не поддерживают они связи и с другими родами. Мне рассказывали, что теперь гора драконов принадлежит им!
- А что же дальше произошло с Золотом? - спросил Вадим, заинтригованный рассказом.
- Он исчез. Его дети расселились по нашему миру. Правда сейчас нас осталось очень мало, из-за того, что двести лет назад, все маги словно сошли с ума. Они начали нас уничтожать!
- Еще бы, - заметила Тирма, - порошок из драконьего языка, невероятно сильное заживляющее средства. А сердце, коих у них два, являются лучшим на сегодняшний день магическим предметом, насколько я знаю почти бесценным. Думаю, что не у каждого мага Высшего Класса, есть такой амулет.
- Все понятно, - заключил Вадим, - полнейшая дискриминация!
Девушки уставились на него, явно не поняв последнего слова, но тот не успел объяснить его смысл. Дверь распахнулась, в комнату вошел Брел.
Маг имел очень довольный вид, из чего Вадим сделал вывод, что Сэдж не ушел от намеченной ему кары.
- Что же, - прямо с порога заявил маг, - я доволен вами ребята. Теперь вам предстоит путь в Свягор. Знаете где это?
- Догадываемся, - буркнул Вадим
- Смотрите, - Брел взмахнул рукой и на столе появилась небольшая карта, - дорога одна, - он указал на нее пальцем, - но затем она раздваивается. Одна ведет в Краттер, другая в Свягор. До развилки три сотни километров. Будьте осторожны, эта развилка служит приманкой для разбойников всех мастей. Повернете по указателю направо, и еще двести километров, и вы в Свягоре, городе стоящем в пустыне. И не забудьте взять больше воды! В самом городе, найдете дворец мага высшего класса, Свяга. Я его предупрежу. От него получите четвертое задание.
- Может, подскажете, какое? - поинтересовался Толян, как всегда не испытывавший проблем в общении с любыми людьми.
- Не знаю, - признался Брел, - да и знал бы, не сказал! Это не принято. Теперь прощайте.
Маг повернулся и вышел из комнаты.
- А он не разговорчив, - заметил Вадим
- Как и все маги такого уровня, - уточнила Тирма
- Что ж, - проговорил, зевая Толян, - завтра в путь!
.
Джип несся вперед, методично пожирая километры, по конечно не асфальтированной, но вполне прилично накатанной дороге. Болотный пейзаж по обе стороны дороге изменился. Теперь, вокруг была степь, покрытая невысокой красноватого цвета травой. Ярко светившее солнце, подходило к половине своего небесного пути. Наступал полдень.
Жара стояла невыносимая. И если бы не кондиционер в машине, Вадим не представлял, как они бы ехали дальше. Он сидел на переднем сиденье, погруженный в свои мысли, изредка прислушиваясь к болтовне своего друга, травившего по обыкновению не реальные байки из своей реальной, земной жизни.
Выехали они из Брела часов в восемь утра. Пришедший их проводить Верр, привел слуг, которые притащили два мешка с продуктами. Подарок, Брела! Который на самом деле оказался очень кстати. Они загрузили провизию в машину, которую как и обещал маг высшего класса доставили в замок, и выехали в город. Немного поплутав по Брелоту, они выбрались на дорогу и покатили к обещанной Брелом развилки.
- Эй, Вадим - окликнул друга Толян, пробудив его от воспоминаний.
- Что?
- Судя по спидометру, скоро должна быть развилка. Этот Брел говорил через три сотни километров. Так вот, мы уже проехали их, даже больше.
- Как это? - удивился Вадим, - мы же едем не больше четырех часов. Он взглянул на наручные часы, и убедился в своей правоте.
- Ты не на лошади едешь, - оскорбился Толян, - дорога хорошая, я под «девяносто»шел! Да взгляни сам на спидометр!
- Верю я тебе, - успокоил друга Вадим,
- Вижу развилку, - крикнула с заднего сиденья Тирма. В тот момент и Вадим увидел ее.
Развилкой, судя по всему, называлась довольно большая площадка, неожиданно возникшая прямо перед машиной. От нее отходили две дороги, как ирассказывал Брел.
В центре площадки возвышалось деревянное здание, сильно напомнившее Вадиму, ковбойский салун, из американских вестернов.
- Ничего себе, - проговорил Толян, - когда джип остановился перед зданием, между, нескольких лошадей, привязанных к длинному бревенчатому барьеру. Осталось только Клинта Иствуда, для полного соответствия, а Вадим?
Тот кивнул головой.
- Зайдем? - спросила Тирма
- А надо? - Вадиму этого почему-то не хотелось.
У него было очень нехорошее предчувствие. А оно обычно его никогда не обманывало. Его же друг был на этот счет совершенно другого мнения. «Ах, да!»- вспомнил Вадим. Он же всегда тащился от вестернов. Уговорить его проехать мимо, было совершенно не реально.
- Надо пивка холодненького выпить, - с этими словами Толян вылез из машины, и направился к входу в салун, не забыв захватить с собой автомат. Остальным ничего не оставалось, как последовать за ним. Девушки, засунули за пояса, пистолеты. Вадим же поступил по примеру друга. Взял автомат.
Внутри было так же стереотипно, как и снаружи, решил он. Десяток столиков, с невысокими табуретками вокруг них. Длинная деревянная стойка бара в углу. Небольшая пустая сцена, в глубине помещения, перед которой стояло пианино, на котором играл старый негр.
- С ума сойти - вырвалось у Вадима, - но так не может быть!
- А чего! - восхитился Толян, - очень классно! Как в фильме очутился.
Вадим покачал головой. Здесь ему не нравилось все больше и больше. Хотя он сам не мог понять почему.
Народу было немного, занято только три столика. Посетители выглядели точь-в-точь как ковбои, даже имели широкие кожаные пояса, на котором вместо знакомых Вадиму по земным фильмам кольтов, висели какие-то непонятные трубки, с деревянными рукоятками, лишь отдаленно напоминающими пистолеты.
Путешественники уселись за одним из свободных столов. Причем Толян демонстративно выложил свое оружие на стол, заявив, что больше на судьбу полагаться не желает!
- Место неплохое! - констатировал он, и махнул рукой официанту, разбитному молодому парню в ковбойке и кожаных штанах, который что-то бойко объяснял толстяку, со звездой шерифа на груди, сидевшего за два столика от путешественников.
- Я слышала про такие места, - проговорила Тирма, - эти люди называют себя кобами. Они вроде такой закрытой гильдии. Гильдии Убийц!
- Гильдии Убийц? - Вадим почувствовал холодок, пробежавший по спине. - Надеюсь, к охотникам они не имеют никакого отношения?
- Нет, - успокоила его девушка, - это совершенно разные гильдии. Кобы не действуют по заказам. Они как бы маленькое государство, не имеющее границ. Они грабят и убивают по приказу своего главаря. А тот отдает им часть добычи.
- Короче мафия! - заметил Вадим, - как все-таки ваш мир криминализирован! - усмехнулся он
- Крими…что? - не поняла Тирма
- Неважно! Ты лучше скажи, как они к гостям относятся, например таким как мы?
- Не знаю, - призналась Тирма, - их таверны разбросаны везде, но я не была ни в одной!
- Я слышала, - вставила Вера, - что если их не трогать, то они не тронут. Это такое правило.
- Ты тоже о них что-то знаешь? - повернулся к ней Толян
- Еще меньше Тирмы, - ответила та, - но кое-что слышала!
Их разговор, нарушил подошедший к их столу официант. Довольно наглым взглядом он окинул сидевших за столом.
- Что изволите? - поинтересовался он
- Пива, - проговорил Толян, - кружек шесть. И к нему чего-нибудь. Рыбки там, картошечки, ну понимаешь?
Вадим напрягся. Тон его друга был издевательски наглым.
Официант, не обратив на это никакого внимания, кивнув им, отошел.
- Не дрейфь, - ободряюще произнес Толян, увидев реакцию его друга, - я знаю, как надо разговаривать в подобном месте. Как этот халдей на нас смотрел! Какие-то борзые они тут!
- Слушай, попридержи коней, а? - взмолился Вадим, - не хватало здесь еще в историю влипнуть!
Он осторожно осмотрел салун. Сидевшие за столиками люди, похоже, не проявляли к гостям никакого интереса. Потягивали пиво и играли в карты. Лишь трое сидевших за столиком в углу, рядом со сценой, не понравились Вадиму.
Один из них, что-то горячо доказывал своим слушателям, бросая горящие взгляды в сторону путешественников. Вадим решил игнорировать подобное внимание. Может ему, это просто показалось?
Тем временем появился официант, поставив на стол шесть кружек пива, большое блюдо с вареной картошкой и две тарелки, с мелко нарезанной, очень ароматно пахнущей, какой-то неизвестной Вадиму рыбой.
- А недурственно! - отметил Толян, отправляя себе в рот приличный кусок рыбы.
Вадим, последовавший примеру друга, одобрительно кивнул головой.
Вдруг Тирма, толкнула локтем Вадима.
- Охотники! - прошипела она.
В салун вошли двое людей, в пыльной, неприметной одежде. Они мельком оглядели зал и отправились к свободному столику, находившемуся напротив того, за которым сидели путешественники. Ничто в них не выдавало на взгляд Вадима, принадлежности к охотникам.
- С чего это ты так решила? - прошептал он, нагнувшись к девушке.
- Поверь, я знаю!
Вадим пожал плечами. Сейчас, имея под рукой оружие, которое гораздо эффективнее чем эти детские луки, висевшие за спинами охотников, он был спокоен.
Толян услышав новость, обернулся и нагло разглядывал гостей, уже севших за столик, минуты три. Потом повернулся и заявил:
- Это не те!
- Естественно не те, - усмехнулась Тирма, - первая пара потерпела неудачу. Послали вторую.
- А коль вторая тоже потерпит? - поинтересовался Толян
- Тогда пошлют третью. Итак, пока не добьются результата.
- Это им долго придется, - оптимистично заметил Вадим. Его друг шумно согласился с подобным заявлением.
Тирма покачала головой, но ничего не сказала.
- Будьте наготове, - прошептал Толян.
- Ты можешь не беспокоиться, - ответила ему Тирма, - в таких барах существует непреложное правило. Никаких разборок и битв. Так, что пока мы в безопасности.
Тем временем, охотники поднялись, и Вадим с ужасом заметил, что они достают мечи явно собираясь закончить свое задание.
- Как же насчет правил? - поинтересовался он у Тирмы, беря в руки автомат, и отмечая, что его друг тоже берет оружие.
Та удивленно смотрела на направлявшихся к ним двух вооруженных людей. Но сказать она ничего не успела.
Перед охотниками, словно из под земли, выросли два здоровенных коба ростом под два метра, и весом наверно не меньше ста килограмм. Так их оценил Вадим. На головах широкие ковбойские шляпы. Традиционный костюм ковбоя. К ним медленно подошел толстяк со звездой шерифа.
- Уберите оружие! - прогудел он, - вы что не знаете правил?
Охотники переглянулись. Один из них сделал незаметное движение, и Вадим увидел блеснувший голубой луч. Кобы с выпученными глазами, осели на пол. Шериф, изумленно отступил назад. По глазам его было видно, что тот не осознает случившегося.
- Зря они это прошептала Тирма, - странно, что они не в курсе местных порядков!
Вадим увидев, что последовало за падением кобов, полностью согласился с девушкой.
Охотники не успели сделать и нескольких шагов, как оказались под перекрестным огнем. Все сидевшие за столиками кобы, выхватив странные трубки, висевшие на их поясах, открыли огонь по охотникам. Тем не помог даже небольшой жезл, стреляющий синими молниями, из которого они убили двух местных.
Охотников буквально нашпиговали пулями. Несмотря на явно слабую убойную силу оружия кобов, как отметил Вадим, тем не менее на небольших расстояниях оно было довольно эффективно.
После того как трупы охотников убрали, к столику за которым сидели друзья подошел шериф.
- Эти сволочи сами нарвались, - процедил он, холодным взглядом окидывая сидевших перед ним, - но понятно, что их целью были вы. Советую покинуть наш салун.
- Но…-хотел было возразить Вадим, однако сделать это ему не дали.
- Мы знаем, кто это был. Проблемы с охотниками нам не нужны, - прервал его толстяк, - так что убирайтесь отсюда!
Тирма, одернула хотевшего было возмутиться такой неслыханной наглостью, Толяна. Они тихо покинули негостеприимный бар. Вадим чувствовал, как десятки глаз провожали их, когда они шли к дверям..
Оказавшись на улице он облегченно вздохнул, и услышал наконец своего друга, который дал волю своим чувствам. Потрясая автоматом, он обратил к дверям, через которые они только что прошли гневную речь.
- Вот сволочи! Я пиво даже не допил! Да мы бы их из автоматов в два счета расшмаляли с их дебильными пукалками!
- Успокойся, - остановила его Тирма, - не справился бы ты с ними даже этим вашим оружием. Их слишком много!
Толян махнул рукой, приглашая Вадима помочь ему в споре, но тот неожиданно для него поддержал Тирму.
- Все, поехали отсюда! - заявил Вадим усаживаясь в машину, - а то еще твои слова, нам новых врагов заведут, мало нам их что ли?
Они уселись в джип, и выехали на дорогу, у которой стоял указатель с надписью - СВЯГОР.
Дальнейший путь прошел, без каких либо осложнений. Через четыре часа бешеной гонки по дороге рассекающей пустыню, они выехали на пригорок, за которым открывалась зеленая долина оазиса, в котором находился Свягор.
У путешественников одновременно вырвался вздох восхищения. Он был прекрасен.
Вадим понял, почему этот город называется городом тысячи куполов. Так наверно в древности выглядел земной Багдад или Хорезм. За высокими стенами города, виднелись купола бесчисленных мечетей. Все они сверкали и переливались на солнце причудливыми золотыми и серебряными узорами.
Все купола были разрисованы причудливыми картинками, большей частью изображающие каких-то неведомых Вадиму зверей. Все это золото и серебро куполов, ослепительно сверкающее под жарким солнцем пустыни, так, что резало глаза, придавала городу сказочный вид.
- Смотри, - Толян показал под стены города.
Вадим увидел там большой отряд конницы, в легких кожаных доспехах, с копьями наперевес. И судя по всему этот отряд, направлялся к путешественникам.
Вдруг Вера взвизгнула и дернула Толяна за руку. Тот обернулся и побледнев, схватился за автомат.
Со стороны, с которой они только приехали, на них несся еще один отряд. Но, вид его был гораздо страшнее первого.
Во-первых, всадники передвигались не на лошадях, а на каком-то странном гибриде быка и лошади. От быка, была мощная голова, и невероятно длинные двойные рога. Все остальное было от лошади. Смотрелось это все уродливо, но завораживающее.
Сами же всадники, были одеты в причудливые сверкающие золотом доспехи и уродливые маски. Они напомнили Вадиму карикатурные изображения чертей.

Предыдущая страница 15 Следующая страница


Сон и реальность 16

Искаженные застывшей злобой лица, с неизменными рогами. В общем, полный кошмар. Однако когда они приблизились, он с ужасом понял, что это не маски. Это были настоящие лица всадников.
- Демоны! - крикнула Тирма
Вадим последовал примеру друга, который выскочил с автоматом из машины. Почти одновременно зазвучали выстрелы. Демоны, естественно никогда не сталкивались с подобным оружием, которое несмотря на их доспехи весьма внушительного вида, легко пробивало броню.
Первый, вырвавшийся вперед отряд демонов, который накрыли автоматные очереди, повалился в пыль. Воздух наполнил рев боли удивленных подобным нападением, раненных демонов, и хрипы умирающих животных.
Толян с Вадимом не переставая, поливали врагов очередями, успев уже по два раза сменить рожок. Наступление демонов заглохло и они отступили, оставив на поле боя не меньше тридцати своих соплеменников.
Едва Вадим закончил стрелять, как он увидел летящего в небе демона, с единственным, но очень мощным рогом, судя по всему растущим из темени.
Демон замахал руками, и земля возле его врагов, почернела и начала покрываться трещинами, из которых брызнул огонь. Вадим схватил друга, еще не отшедшего от горячки боя и рванулся назад. Тем не менее, если бы не Тирма, быть бы им сгоревшими заживо.
Девушка выпрыгнула из машины, и выставив руку в сторону парящей фигуры, что-то крикнула. С ее пальцев сорвались голубые молнии, точно ударив в демона. С оглушительным ревом тот взмыл еще выше и растаял в воздухе.
Как только он исчез, земля приняла свой обычный вид. Трещины и огонь исчезли. В это время на пригорок, наконец въехал отряд спешивший к путешественникам от города.
Увидев поле боя, всадники замерли как вкопанные. Один из них, в синем плаще, с вышитым на спине полумесяцем спрыгнул, и быстро подойдя к валявшимся трупам демонов, зачем-то потрогал некоторые из них, что-то тихо пробормотал, и лишь потом повернулся к путешественникам.
- Кто вы? - в его голосе звучали изумленные нотки, - как вы это сделали? Демонов нельзя убить иначе как заговоренным оружием. Заговоры знает же только маг высшего класса Свяг. Он накладывает их только на оружие своей личной гвардии. Что это у вас за волшебные предметы, - он показал на автоматы, которые ребята держали в руках.
- Мы направляемся к Свягу из Брелота, - ответил Вадим, быстрее своего друга пришедший в себя после столь неожиданного боя.
- Понятно, - протянул человек с полумесяцем, - вы наверно Вадим?
- Да, но откуда вы знаете? - изумился тот
- Я, Стагон, начальник гвардии. Меня послал Свяг, чтобы встретить вас. Мы увидели демонов, но как я вижу не успели на помощь. Но вы справились и без нас прекрасно.
Вадим усмехнулся
- Следуйте за нами, продолжил Стагон, - мы отведем вас к Свягу.
Вскоре отряд всадников въехал в ворота города. За ним следовал джип. Вадим был поражен бедностью внутри города, такого великолепного снаружи.
Красивые купола белокаменных мечетей, были великолепны. Но на маленьких узких улочках между ними, теснились в огромном количестве маленькие домишки бедноты.
Серые, обмазанные глиной, без окон, с дверьми из каких-то цветных одеял, кроме жалости, никаких чувств они больше не вызывали. Мало того около них народ умудрился приспособить хлипкие прилавки, которые были завалены всевозможными товарами, превращая, таким образом, улицы в один большой рынок.
Шум при этом стоял неимоверный. Кричали продавцы, спорили покупатели, какой-то оборванец ни имеющий никакого музыкального слуха, орал заунывную песню, от которой Вадима передернуло. Но, жителям города, похоже это нравилось. Возле певца, аккомпанирующего себе на инструменте, напомнившем Вадиму балалайку с одной струной, стоял народ, а в его шляпу брошенную под ноги, летели мелкие монетки.
Вдобавок к этому, поперек улиц, на длинных жестах, возвышающихся на крышах одноэтажных домов, были натянуты веревки, на которых сушилось белье. И если прибавить ко всему этому великолепию устойчивый сладковатый запах, прямо здесь готовившихся в небольших чанах лепешек и шаурмы, то картина была не столь живописная, сколь ужасающая.
Огромный джип, чудом протискивался по этим улочкам распихивая стальной решеткой зазевавшихся прохожих, которые видя кортеж сопровождающий это странное по их мнению приспособление, предпочитали не выражать в слух свое отношение к подобной наглости.
Вскоре к облегчению Вадима, сидевшего за рулем, они выбрались из мелких бедных улочек, на довольно широкий проспект, который как он решил был единственной мощеной дорогой в Свягоре.
На ней никто не сушил белье и не торговал. У каждого перекрестка стояли внушительно вида охранники с кривыми саблями за поясом. Оказалось, что дорога эта вела к дворцу Свяга.
Как только путешественники выехали на дворцовую площадь, и миновали небольшую, но высокую стену окружавшую дворец, Вадим был изумлен во второй раз.
Ему показалось, что он очутился в раю. Оглянувшись на своих друзей он понял, что они похоже солидарны с ним.
Перед путешественниками открылся поистине райский пейзаж. Свяг судя по всему, денег на роскошь не жалел. Сам дворец, располагался на острове в центре довольно большого пруда.
- Это в пустыне! - мелькнуло у Вадима.
С берега к дворцу вел широкий мост, который был сделан, как авторитетно заявила Тирма из чистого золота. Сам же дворец представлял настоящее произведение искусства. Назвать его дворцом, в полном смысле этого слова Вадим бы не рискнул.
Его территория была покрыта небольшими бассейнами, и бесчисленными садами. Казалось, что они попали не в город в центре пустыни, а в какие-то тропики.
В центре этого великолепия, возвышалось причудливых форм здание высотой с трехэтажный дом. К нему вела широкая дорога из белого мрамора, по краям которой стояли золотые статуи животных, и как объяснила Тирма, богов.
Само здание Вадим затруднился бы описать. Единственной характеристикой этого строения, точно выражавшей чувства людей, впервые его увидевших, были слова Толяна.
- Вот это круто!
Они поставили свой джип у начала беломраморной дороги. Толян настоял, чтобы они взяли с собой оружие. Вадим думал, что их сопровождающий будет возражать против этого, но к его удивлению, тот промолчал. Наконец экипировавшись, они пешком направились за Стагоном, во дворец.
Внутри он тоже впечатлял. Сводчатые потолки, были щедро расписаны сценами битв. На каменных полах всюду лежали огромные пушистые ковры. У каждых дверей, которые проходили путешественники, стояли охранники. На взгляд Вадима их было слишком много.
- Не слабо страхуется, - прошептал Толян другу, тоже заметив количество охраны во дворце.
Но вот, в конце концов, их путешествие по дворцу закончилось, и путешественники оказались в большом зале. Сквозь огромные окна, закрытые причудливыми разноцветными стеклами, его ярко освещало солнце. В глубине зала на троне, сидел человек.
Вблизи маг высшего класса Свяг, не особо впечатлял. Маленький человечек с мелкими, крысиными чертами лица, правда одетый в роскошные наряды усыпанными алмазами, он никак не походил на могущественного мага. Лишь холодные, синие и стальные глаза, выдавали внутреннюю мощь этого тщедушного с первого взгляда человечка.
Когда он заговорил, голос его оказался на удивление громким и твердым.
- Приветствую вас путешественники. Брел рассказал мне о вашей цели. Учитывая, как вы справились с демонами, рассказы о вашей силе, правдивы. Если уж вы произвели впечатления на Стагона! Это, поверьте, много стоит! Вы ждете задания?
Вадим кивнул.
- Что ж, извольте.
- Сейчас увидишь, демонов надо будет потрепать, - шепнул Толян своему другу.
Однако к его удивлению слух у Свяга был феноменальный, и поэтому слова гостя не стали для него тайной.
- Вынужден разочаровать вас молодой человек, - усмехнулся маг, - демоны, я вижу для вас были бы слишком легким испытанием. Да и они мне в общем не сильно мешают. Даже иногда помогают!
- Ничего себе помощники, - подумал Вадим, - очень гостеприимно со стороны мага…
- Слушайте ваше задание, продолжил тем временем тот, быстро обежав взглядом стоявших перед ним путешественников, - под моим дворцом находятся глубокие и очень запутанные подземелья, построенные очень давно моим прапрадедушкой Вягиром. Очень сильным магом. В свое время, он изрядно поэкспериментировал с генетическими мутантами, выведя несколько смертоносных созданий. К счастью, они не могли жить при дневном свете, и вдобавок в конце концов убили своего создателя. Больших трудов и много времени, потребовалось, чтобы нейтрализовать и остановить этих тварей. Вот уже двести лет подземелья запечатаны магической стеной, которая перегораживает путь наверх. Но последнее время меня настораживают случаи проникновения тварей за пределы стены. По моим данным их осталось немного, всего пара десятков, и при желании я довольно легко бы с ними справился. Но, признаюсь по натуре я ленив, что является конечно недостатком. А подземелья, довольно большие. Поэтому я решил избавиться от проблемы чужими руками. То есть вашими. Учитывая ваш бой с демонами, особых сложностей подобное задание вызвать не может.
- Что за твари, можно поподробнее? - поинтересовалась Тирма.
- Мы их зовем бехольдерами. А как они выглядят…- маг задумался, - представьте себе огромный парящий глаз, имеющий тонкое тщедушное тельце, и такие же тонкие ручки.
- А я знаю. Мне про них один знакомый дра….то есть один знакомый рассказывал, - поправилась вклинившаяся в разговор Вера
Свяг подозрительно посмотрел на нее.
- И в чем же их опасность? - спросил Вадим
- Взгляд такого глаза вызывает моментальный паралич и быструю болезненную смерть. Я дам вам очки, изобретенные Вягиром. Они являются единственным способом защиты от этих тварей. Магия на них действует очень плохо. Слишком большая изначальная сопротивляемость. Сейчас я вызову моего советника Крэша, который будет вашим проводником на первом этапе.
Крэш оказался невзрачным молодым человеком с тусклыми, какими то бесцветными глазами. Трудно было поверить, - отметил про себя Вадим, что это был маг первого класса. Он еще раз убедился, что внешность магов может быть различной. Даже такой бесцветной.
Наверно Свяг торопился, так как вскоре, путешественники вместе с Крэшем стояли перед огромными, в два человеческих роста массивными дверьми, обитыми толстыми листами поржавевшего железа. На каждой из створок этих гигантских дверей красовалось огромных размеров бронзовому кольцу.
Валим представил какие размеры должна иметь рука великана, для которого делали подобные кольца.
Он поинтересовался на этот счет у Крэша, который деловито отбирал факелы, в большом количестве расставленные рядом с дверьми.
- Не знаю, - пожал тот плечами, - двери созданы еще при Вягире, и для кого он сделал их такими громадными, неизвестно. Самое главное, что дальше, после большого зала куда ведут эти двери, коридор сужается и начинает свои бесчисленные ответвления, создавая лабиринт. Кстати, вам пора!
Он прошептал длинную замысловатую фразу, и двери медленно с оглушительным скрипом начали открываться.
Спустя пять минут, советник с путешественниками стояли в огромном зале, стены, потолок и пол которого, были выложены из белоснежного мрамора .
Дальше зал резко сужался и переходил в зияющее окно пещеры, Вадим подошел и заглянул в нее. Создавалось впечатление, что пещеру выдолбили в камне. По стенам журча стекала вода. Пахло сыростью, и еще чем-то приторно-сладковатым.
- Вам туда!
Палец Крэша показал в направлении пещеры.
Толян крякнул.
- Что-то нет настроения, у меня лезть в эту нору, - пробормотал он, - я похож на крота?
- Вылитый, - заметила Тирма.
Вадим рассмеялся заметив, как на лице Толяна появилось удивленно-обиженное выражение.
- А вот карта подземелий, - он протянул большой лист бумаги, - надеюсь, вы разберетесь.
Толян взял карту и повертев ее немного, саркастически хмыкнул:
- Нет, эти ребусы не для меня. С детства не люблю эти извилистые заморочки. Как они там называются…..Во! Вспомнил! Лабиринты!
- А это еще вам, - Крэш проигнорировал реплику Толяна, и достал из воздуха четверо очков, напомнивших Вадиму обычные очки против солнца, но с грубыми квадратными стеклами, и толстой, судя по всему, деревянной оправой.
- Это защитит вас от смертельного взгляда этих тварей, - объяснил их провожатый, - никогда их не снимайте!
- Да, кустарно сделано, - заметил Вадим, надевая очки.
- Да, фуфло! - просто выразился Толян
- Когда путешественники разобрали и нацепили на себя очки, Крэш, внимательно оглядел их, и судя по всему остался доволен стоявшими перед ним друзьями.
- Я вас покидаю, - сказал он, сунув каждому по ярко горящему факелу, - вот вам еще магический компас, - он протянул Вадиму большую круглую жестяную коробку. В ней под толстым стеклом прынала большая стрелка, один конец которой был черным, а другой красным.
Взяв ее в руки, Вадим почувствовал как в его руке запульсировала энергия
- Он поможет вам вернуться обратно. Красный конец стрелки всегда показывает направление к выходу из лабиринта. Удачи!
С этими словами их провожатый скрылся за входными дверьми.
Друзья переглянулись.
- А что, - бодрым голосом заявил немного бледный Толян, перебрасывая автомат из-за спины в положение готовности к стрельбе, - я готов. Хоть мне и не по душе эта нора.
- Мне тоже, - поддержала его Вера, которая как заметил Вадим, предпочитала большей частью молчать, ограничиваясь редкими репликами.
- Ты говорила, что знаешь об этих тварях, - спросил ее Толян
- Не больше, к сожалению, чем рассказал этот Свяг, - призналась та.
- Я согласен, что всем нам не нравится предстоящее путешествие по пещерам, - сказал Вадим, - но как говориться, выхода нет! Поэтому нам пора!.
Он поднял факел, и смело вошел в пещеру. Остальным пришлось последовать за ним. Коридор, по которому они начали свое путешествие в подземельях, был сырой и темной. Вода казалось, была здесь везде.
Струилась ручейками, под их ногами. Стекала тонкими струйками по неровным каменным выступам покатых стен. Капала с потолка пещеры, украшенного колониями причудливых форм сталактитов. И так как вода была теплой, то от камня шел пар, который постепенно превращался в туман, через который с трудом пробивался свет факелов.
Коридор уходил вниз, все больше и больше петляя. Идти становилось труднее. Ручьи воды по дну пещеры становились все полноводней, и скоро стало трудно пробираться через лужи, становившиеся постепенно все больше и больше. Девушкам было хорошо, они как заметил Вадим были одеты в высокие кожаные сапоги, которые судя по всему совершенно не промокали.
Ему же вместе с Толяном пришлось тяжело, так как их ноги были обуты в обычеые кроссовки, которые уже начинали изрядно промокать.
- Черт, - первым нарушил общее молчание Толян, - знал бы, резиновые сапоги одел! Дебильная пещера какая-то. Мы здесь этих бехолдеров будем полгода искать, и не найдем! Ты только на эту карту взгляни, - он ткнул пальцем в карту, которую доверили нести ему, - тоже мне карта! Да в этом лабиринте без поллитра не разберешься!
- По-моему, довольно понятно, - возразила Тирма, взяв у Толяна карту, - Ты наверно лабиринтов никогда не видел. В вашем мире их нет?
- Нет, слава богу! А так же нет никаких бехолдеров, демонов, гарпий и прочей нечисти. Все просто и понятно.
Вадим покачал головой. Похоже, его друг был не в духе, если еще недавнее восхищение его этим миром, сменилось прямо таки ненавистью к нему. Чувствовалось, что ему не по себе в этих узких пещерных коридорах, хотя раньше никаких признаков клаустрофобии у Толяна, насколько он помнил, не наблюдалось.
Вадим хотел, было успокоить его, но мирный шум падающей воды, бывший во время их путешествия наверно единственным звуком, вдруг нарушил протяжный и надрывный вой.
Путешественники замерли.
- Что это? - испуганно поинтересовалась шепотом Вера
Ответом ей было лишь молчание. Никто этого не знал.
- Фильм ужасов какой-то, - проговорил Толян, перебрасывая автомат из-за спины, в положение для стрельбы, - но как говориться, кто вооружен….
- Тот предупрежден, - продолжил фразу Вадим.
- Вот, точно! - удовлетворенно кивнул его друг, и крикнул в темноту, перемешенную с паром, - эй, ты! Давай выходи! Нечего здесь Фредди Крюгера разыгрывать!
Несмотря на уверенный голос, Вадим видел, как дрожат на автомате руки Толяна, понял, что тот сильно испуган. Не удивительно. Кто его знает, как этот бехолдер нападает!
Вадим потрогал на всякий случай очки, которые по словам Крэша защитят их этих тварей. Ждать автора воя пришлось не долго. Из белых клубов, появился огромный глаз, который плыл по воздуху. Вид у бехолдера, был точно такой, как описывал Свяг.
Огромный закрытый глаз, державшийся на тоненьком, сморщенном тельце, словно на стебле. Руки-отростки. У Вадима не повернулся бы язык назвать эти обрубки руками.
Он вскинул автомат, следуя примеру Толяна, но стрелять не спешил, сделав знак своему другу, который был уже готов размазать, как он довольно прошептал, этот сволочной глаз по каменной стене!
Тем временем глаз открылся. Вадим невольно отшатнулся. Такой страшной силой повеяло от показавшегося им выпуклого зеленого зрачка, и ярко-оранжевой радужной оболочки вокруг него.
Остальные, судя по всему почувствовали примерно то же. Через несколько секунд, после того как открылся глаз, заговорил автомат Толяна. Вадим чуть позже, но тоже поддержал друга.
Зазвучали автоматные очереди, к которым присоединились одиночные выстрелы девушек. Пули разорвали глаз в клочья. На камни брызнула зеленая жидкость, и следом за ней, рухнула измочаленная туша бехолдера.
- Вот, гниль, - поморщился Вадим, трогая ногой кучу слизи на полу, оставшуюся от грозного врага. - если все остальные такие же, то задание будет легким!
- У этих тварей существует свои уровни силы, - сказала Вера, - не думаю, что эта тварь высокого уровня!
- Что-то нам про это Свяг не говорил, - Толян пристально посмотрел на свою подругу, - давай колись, что еще знаешь?
- Да на самом деле не очень много, - смутилась та, - твари, как и большинство подобных магических созданий относительно разумны.
- И как у всех магически созданных существ, они подчиняются сильному? Так? - вмешалась Тирма
- Да, примерно так, - согласилась Вера, - но как мне рассказывали, это опасные создания. Судя потому, что мы так быстро нейтрализовали это создание, то следовательно оно не высокого уровня.
- Допустим, это не факт! - заявил Толян, - у нас оружие просто крутое, вот и все!
- Ладно, - успокоил спорщиков Вадим, - Веди! - обратился он к Тирме.
Та пожала плечами и двинулась вперед, в белые клубы пара. Остальные последовали за ней. Следующие два часа прошли в блужданиях по извилистым коридорам пещер. Путешественникам встретились еще два подобных первому глаза, и обе твари повторили участь первого бехолдера.
К концу второго часа, Тирма заявила, что они уже обследовали все окраинные коридоры, и теперь направляются к центру лабиринта.
Вадим нисколько не сомневался в словах девушки, так как сам, посмотрев на карту, ничего не понял. Хотя он считал, что неплохо разбирается во всяческих головоломках. Но, этот ребус был слишком странным и необычным!
Но их путь к центру лабиринта был грубо прерван. Пар, бывший их неизменным спутником, внезапно рассеялся, и путешественники увидели небольшой зал. Несмотря на отсутствие каких-либо факелов и свечей, в нем было светло как днем. Размеры его впечатляли.
В зале гостей встретило, по меньшей мере десяток бехолдеров, двое из которых немного отличались от остальных. Отличие было в размере. Эти два глаза, были раза в полтора больше остальных, и мало того, Вадим первый раз с изумлением услышал вполне членораздельную речь, которая шла непонятно откуда, но все же было понятно - это говорят бехолдеры.
- Кто вы? Зачем пришли сюда?
Голос звучал глухо и безжизненно, словно говорил какой-то робот.
- Надо же, - нервно усмехнулся Толян, - говорящие глаза! Это круто!
- Что вы хотите? - продолжал вопрошать голос, и Вадим счел нужным вступить в переговоры, рассудив, что покрошить эти глаза в окрошку, из автоматов, дело не хитрое, но если есть способ этого избежать, то почему бы и нет? Правда, сам он такого способа не видел.
- Нас послал Свяг, глава Свягора, - ответил он, и замялся. Говорить о цели их путешествия в пещеры, говорить было довольно глупо. Кто же согласится умереть?
Но, голос, помог Вадиму выйти из неудобного положения.
- Вас послали, для того чтобы нас убить, - горестно заметил он, - мы никому не мешаем! Почему нас не оставят в покое.
- Нам сказали, что кто-то из вас преодолел магическую преграду. И это не понравилось Свягу, - ответила Тирма.
- Мы не виноваты, что нас создали. Мы тоже хотим жить!

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

- Да, что ты слушаешь этих уродов, - шепнул Вадиму Толян, - перемочить гадов, да и все!
- Да, подожди ты, - ответил Вадим, - это всегда успеем! Послушайте! - обратился он к голосу, - Да, у нас задание, уничтожить вас! Но, мы не отказываемся от переговоров! Может у вас есть какие-то предложения?
- Уходите отсюда, и передайте Свягу, что мы не будем больше тревожить его. Только пусть оставит нас в покое.
- Слушай, - зашептал Толян, другу в ухо, - если мы вернемся, этот маг нам не поверит! Факт!
Вадим посмотрел на Тирму, она кинула в знак согласия со словами его друга.
- Свяга не убедить иначе как, уничтожив всех тварей.
- Короче, мне надоело! - сквозь зубы прошипел Толян, и нажал на курок автомата.
Загрохотали выстрелы. Вадим, скрипя сердцем, отрыл следом огонь. Но в этот раз победа не далась путешественникам легко.
Бехолдеры, которые отличались от простых глаз, показали на что они способны. Из их зрачков, полетели молнии. Тирма успела накрыть своих спутников защитным куполом, но тем не менее пара зигзагообразных электрических разрядов, достигло цели.
Один из них попал в Толяна. С жалобным криком, тот рухнул на колени, глаза его закатились, автомат выпал из рук.
Вторая молния слегка зацепила Веру, но та отделалась лишь легким испугом, Она бросилась к упавшему возлюбленному, и теперь, только Тирма с Вадимом, отражали нападение.
Бой, с точки зрения Вадима, был очень страшным. Бехолдеры, наскакивали на них, но пули, которых стрелявшие не жалели, превращали тварей, в месиво из разноцветной слизи. Молнии, не помогали тем нисколько. Все их поглощала защита Тирмы. Количество обычных бехолдеров резко сокращалась, между тем двое отличавшихся от других тварей, не имели ни одной царапины.
Они на изумление Вадима, отличались феноменальной ловкостью, и умудрялись уклоняться от свистевших вокруг их пуль. Уворачиваясь от них, они осыпали молниями своих противников. Магический щит, поставленный Тирмой, гнулся и трещал, но пока сдерживал натиск.
Вадим с ужасом, вдруг понял тактику этих тварей. Уклоняясь от пуль, они медленно, но неотвратимо подбирались к путешественникам. Вскоре остались только двое тварей, которые уже подобрались на опасно близкое расстояние.
Тирма была занята поддерживанием защиты, и Вадим, отстреливаясь короткими очередями, почувствовал как его охватывает страх. Но когда бехолдеры, уже почти приблизились к нему, они вдруг резко ретировались назад, и прижались к стенам. Изумленный и обрадованный, ничего не понимающий Вадим, повернулся к Тирме, которая тяжело дыша, тоже удивленно смотрела на него.
- Что случилось? - проговорила она, - я было подумала, что нам пришел конец.
- Я тоже об этом подумал, - признался Вадим
С пола поднялся Толян, к радости его друга, полностью пришедший в себя. Вера держала его за руку.
- Вы только посмотрите, - Толян показал пальцем, перед собой.
Вадим проследовал взглядом, куда он показывал и вздрогнул. Бехолдеры исчезли. Вместо их, в метрах тридцати от путешественников, в их сторону по воздуху дрейфовало очень странное создание.
Вадим решил, что если бы его попросили описать это чудо природы, или может какой-нибудь магии, ему бы это было нелегко.
Создание представляло огромных размеров помесь спрута с бехолдером. В центре его, горел ярко-красный зрачок гигантского глаза, злобно смотревший на врагов. Его окружало множество толстых, длинных и очень гибких щупальцев, грязно-серого цвета. Каждое из них в конце было украшено огромной присоской.
- Ни дать, ни взять готовый персонаж для фильма ужасов, - поделился со своими спутниками Вадим.
- Что будем делать, - осведомился Толян, - думаю против этого чучела, наше оружие бессмысленно.
И проверяя эту свою фразу, выпустил очередь в надвигающуюся тварь. Пули достигли цели, но не произвели никакого эффекта. Создание просто поглотило их.
- Даже не моргнул, - мрачно пошутил Толян, но в его голосе Вадим услышал панические нотки.
«Этого еще не хватало»- подумал он, и хотел было уже выразить свое мнение вслух, но раздавшийся, уже знакомый голос, остановил его.
Голос шел от твари, и Вадим сразу понял что это создание скорее всего является самым главным в этом подземелье. Дальнейшие слова твари полностью подтвердили это его предположение.
- Я, король бехолдеров, Болд. Вы, жалкие двуногие черви, пришли сюда убивать моих, и так немногочисленных подданных. На этот раз Свяг решил уничтожить нас всех. Но, мы преподнесем ему сюрприз.
После этих слов в зале, словно из воздуха, появилось множество бехолдеров, всевозможных расцветок и размеров.
- Да их здесь не меньше сотни, - обречено прошептал Толян, - похоже мы здорово влипли!
Вадим вздохнул. Он был полностью согласен с другом. Ситуация смахивала на абсолютно безнадежную.
- Здесь бы наверно и маг высшего класса спасовал, - пробормотала Тирма, рассматривая врагов.
- Последний раз мы предлагаем вам уйти, - вновь раздался знакомый уже голос, - мы простим вам смерть наших братьев, и отпустим вас.
- А если мы не уйдем? - поинтересовалась Вера
Вадим решил, что вопрос звучал глупо. Что будет в противном случае, не составляло труда понять! Голос ответил просто и ясно.
- Не уйдете, значит смерть вам!
- Вадим, - зашептал тому на ухо Толян, - а ты своим заклинанием любимым их припечатай. Ругнись там по-английски!
А ведь, правда! Вадим совсем забыл про свою палочку-выручалочку.
- Fuck you! - крикнул он, но к большому огорчению своих спутников, волшебное слово не произвело никакого эффекта.
- Это следует понимать как согласие или как отказ? - поинтересовался голос, в котором появились нетерпеливые нотки.
- Shit! - Вырвалось у Вадима, и именно это слово стало началом последующего за ним светопреставления
Зал буквально расцвел от множества нестерпимо ярких, белых вспышек, которые вмиг превратили врагов в пыль! Друзей спас защитный купол, который вовремя вызвала Тирма. В зале стало очень жарко. Вадим почувствовал, как между его лопаток тонкими струйками стекает пот. В горле мгновенно пересохло. Он всегда плохо переносил жару и духоту. Голова кружилась, и если бы не Толян, поддержавший его, Вадим наверно точно упал.
Все вокруг заволокло внезапно взявшимся откуда-то едким дымом. Когда он рассеялся, глазам Вадима предстал пустой зал, пол которого был покрыт толстым слоем слизи, бывшей когда-то бехолдерами.
Среди этой зеленоватой слизи ворочалась изуродованная туша короля бехолдеров, издавая глухие стоны.
- Вот это да! - нарушил тишину Толян, - надо порыться в словаре. Если каждое английское ругательство производит такой зубодробительный эффект, то есть смысл выучить их побольше.
Тирма с Верой вообще смотрели на Вадима с неподдельным восхищением. Да так смотрели, что тому даже стало неудобно. Толян подошел к телу Болда, и выпустил в него две очереди. Они окончательно успокоили повелителя бехолдеров.
Путь назад был недолог. Вскоре они уже стояли перед гигантскими дверьми, которые при их приближении, сразу распахнулись. За ними их встретил Креш, не скрывавший своего удивления их столь быстрым возвращением. По его глазам было видно, что он сомневается в том, что задание было выполнено.
Вадим попытался его убедить, но помощник Свяга, сразу отвел путешественников к своему повелителю.
Свяг был доволен, и его лицо светилось добродушием и участием.
- Вы молодцы, - похвалил друзей маг, - давно я не получал такого удовольствия от лицезрения такой виртуозной работы
- Так вы за нами наблюдали? - вырвалось у Вадима
- Да, позволил себе эту слабость. Надеюсь, вы меня извините за это. Поверьте, я оценил ваш стиль. Правда, примененное заклинание тобой Вадим, мне неизвестно. Интересно было узнать историю его происхождения!?
- Ну…. - Вадим замялся, не зная что ответить.
- Ладно, я понимаю. Тайное знанье! - маг понимающе усмехнулся.
- Заданье выполнено? - довольно нагло уточнил Толян.
- Да, - кивнул Свяг, - оно выполнено. Но, прежде чем отпустить вас, у меня есть еще одно предложение.
- Какое? - поинтересовалась Трима.
- Личное поручение. Вы будете щедро вознаграждены, это я вам обещаю. Поручение конфиденциальное и довольно опасное. Но за него вам воздастся сторицей. И все это по пути к вашему следующему пункту назначения, Краттеру.
- Почему бы и нет, - произнес задумчиво Толян, - если сойдемся в цене….
- В чем заключается поручение? - спросил Вадим
- До Краттера, вам придется добираться по Каналу Магов, несущему свои воды, между непроходимых гор. Водный путь, единственный путь из Свягора, так как другим путем добраться через горы окружающие со всех сторон этот город, нельзя. Так вот, в Стратте, городе-порте, от которого начинает свой путь канал, вы должны пойти на развалины замка которые находятся на восточной границе города. Из разрушенного замка, бывшего когда-то резиденцией правителей Стратта, сохранилась лишь одна из башен. Местные жители называют ее Башней Духов. Ее населяют привидения, злобные магические твари, появившиеся в результате экспериментов некоторых некромантов Стратта. Мне нужна сфера небесного огня, которая является священной реликвией этих тварей. Хотя, они подлым образом выкрали ее у моего предшественника.
- Но…- хотел, было спросить Вадим, но маг прервал его:
- Понимаю, что ты хочешь сказать. Как такое могло произойти? Мол, почему я сам не занялся этим делом….. Я давно хотел заняться этим, да только руки никак не доходили. А посылать кого-то из своих помощников опасно. С этой сферой они чего доброго попробуют побороться со мной за власть. Поэтому вы очень кстати оказались здесь. Выполните задачу, найдите в городе купца Бамса, его там все знают, и отдадите ему сферу. Он вам отдаст вознаграждение, которое поверьте, не будет бедным! Так что, согласны?
Он обежал взглядом стоявших перед ним путешественников.
Толян взглянул на Вадима. Тот пожал плечами. Тирме с Верой, судя по их виду, было все равно.
- Хорошо, - ответил он за всех.
Свяга слова Толяна очень порадовали. Он объявил, что они могут ехать, когда заблагорассудится, но лучше это сделать завтра утром, а сегодня вечером, в их честь маг собирался дать ужин.
Путешественники были приятно поражены подобным известием.
На следующий день, когда Вадим уже трясся в джипе, заставляя себя не обращать внимания на страшное похмелье, и его основные признаки - тошноту и головную боль, он честно говоря пожалел, что согласился на этот ужин.
По жребию ему выпало вести машину первым. Поэтому к его страданьям, добавилась зависть к храпящему рядом с ним Толяну, и спавшим мертвым сном на задних сиденьях девушкам.
Стараясь не отклоняться от дороги, которая послушно стелилась под колеса мощной машины, он назло своим друзьям, включил музыку, и салон наполнил ритмичный визг гитар и грохот барабанов немецкой группы под названием “ACCEPT”. Но, к его огорчению, никто из его спутников даже ухом не повел, на столь наглую попытку нарушить их сон.
Вадим вздохнул, и сверившись с картой и убедившись, что едет он в правильном направлении, прибавил газу.
Он попытался вспомнить, что происходило вчера, но все что он помнил, было очень отрывисто и сумбурно. Одно было точно. Они с Толяном упились вдрызг.
Вадим не мог объяснить, что его заставило это сделать. На самом деле он всегда притормаживал, если чувствовал что пьянеет! Наверно все эти странные события, произошедшие с ним за последнее время, требовали немедленной разрядки. И вот она наступила.
Он вспомнил с каким трудом они загружались в машину, в Свягоре, и усмехнулся. Видок был у них еще тот. Мало того, судя по всему, девушки к огромному удивлению Вадима тоже напились. И, скорее всего первый раз в своей жизни.
И вот сейчас он был вынужден, борясь с слипавшимися глазами, вести машину по бесконечной пустыне, которую рассекала дорога.
Хорошо еще, что в джипе был кондиционер, без него Вадим просто не знал, чтобы стал делать.
Он прибавил еще газу, и стрелка на спидометре поползла к отметке 160 км/час. Дорога, сделанная из хорошо утрамбованного мелкого песка, не уступавшего хорошему асфальтовому покрытию, позволяла разогнаться до такой скорости.
Вадим, погруженный в свои мысли поздно заметил, как стал меняться ландшафт местности, проносившейся за окнами. Пустыня потихоньку сменялась степью, которая все гуще и гуще покрывалось травой и кустарником. Вскоре появились первые небольшие леса.
Вадим выключил кондиционер, и опустил стекло своей двери. В салон ворвался приятно освежающий прохладный ветер, пахнувший необычными, пряными запахами.
Вадим сбросил скорость и растолкал спавших спутников.
- Как самочувствие? - ехидно поинтересовался он у Толяна, - хмуро оглядывающего окрестности вокруг. На его помятом лице ясно выражалась лишь одна мысль - похмелиться!
В это время джип выехал на каменистое плато, и Вадим остановил его. Путешественники вылезли из машины, причем Толян сразу залез в багажник, приговаривая про себя - «где-то должна быть, где-то должна быть».
- Вот! - издал он торжествующий крик, родемонстрировав всем небольшой кувшин!
- Их пиво! Специально спрятал для подобных случаев!
Сорвав сургуч, которым был запечатан кувшин, Толян сделал три больших глотка, и блаженно улыбнувшись, передал кувшин Вадиму. Тот последовал примеру друга, и прохладное пиво, слегка затушило костер, полыхавший в нем.
Полечившись, таким образом, друзья начали рассматривать раскинувшийся внизу город.
Находился он в огромной впадине. К нему с той вышины, на которой находились путешественники, вело несколько дорог, извивающихся по каменистым склонам. Вид, открывшийся им, потрясал.
Теснившиеся друг к другу на узких улочках дома, все поголовно трех - четырехэтажные, утопали в зелени. Они были простые и добротные, без всяких вычурных орнаментов и прочих украшений. Тем не менее, смотрелись они здорово. Вообще Вадиму сразу отметил ухоженность и аккуратность города. В отличие от других виденных им в этой стране городов, Стратт не имел каменных стен, защищавших его.
Единственный замок, очень небольших размеров, возвышавшийся, чуть в стороне от города, и стоявшей на самом берегу канала, скорей напоминал изящное произведение искусства, чем оборонное сооружение.
Сам канал был довольно широк. Он медленно катил свои воды, сливаясь вдали с линией горизонта. Вокруг него раскинулся большой порт. У Вадима зарябило в глазах, от большого количества кораблей, всевозможных размеров и расцветок. В основном все они напоминали ему, о кораблях его мира века этак XVII.
Вода наполнявшая канал была невероятно прозрачной и чистой.
- Здесь поработала магия, - ответила Тирма, когда Вадим спросил ее об этом.
Затем их взгляды устремились на восток. Вадим прекрасно видел развалины, про которые говорил Свяг. Они напомнили ему руины Луксора, в Египте, где он побывал пару лет тому назад, в отпуске. В центре беспорядочно разбросанных огромных камней, судя по всему, когда-то бывшими стенами крепости, возвышалась невысокая башня из серого камня.
Когда путешественники по извилистой дороге, петляющей по склону, добрались до развалин, и вылезли из машины, им представился случай хорошенько разглядеть башню.
Несмотря на свою малую высоту, она была очень мощной.
- Судя по ее диаметру, - высказался Толян, - в ней можно пару дивизий запихать!
Вадим улыбнулся. На самом деле! Башня была невероятно широкой. Вооружившись, и пополнив запасы патронов, друзья двинулись к пыльным воротам башни, которые были приоткрыты, словно приглашали долгожданных гостей к себе.
Толян не удержался, и прихватил гранатомет, объяснив это тем, что у него дурные предчувствия!
Вадим первый проскользнул между приоткрытыми створками ворот, и очутился в большом зале. Остальные присоединились к нему через несколько секунд.
Стены зала были затянуты паутиной, а полу лежал толстый слой пыли, и в нос сразу ударил аромат плесени и затхлого воздуха. В центре зала находилась витая лестница, ведущая наверх.
- Фу, - поморщилась Вера, - склеп какой-то!
- Точно, - поддержал ее Толян, - для полно картины не хватает летучих мышей и несколько вампиров.
- Ну, вампиров я вам гарантирую, - проговорила Тирма, поднимая с пола небольшой предмет.
Вадим, подойдя ближе, увидел, что она держит в руках поржавевший медальон. На медальоне был вырезан какой-то замысловатый рисунок, подпорченный ржавчиной.
- Это знак клана вампиров, - пояснила девушка, - а это значит что дело плохо. Вампиры одни из самых страшных существ населяющих наш мир. У них небольшой клан, но очень дружный. Если учесть, что они живут почти вечно, и могут в любое время пополнить свою численность, то вампиры становятся очень опасной силой. Правда, они всегда нейтральны. Никогда не вмешиваются в распри магов.
- Так интересно, если они такие нейтральные, - поинтересовался Толян, зачем им надо было красть эту сферу?
- Во-первых, не факт что сфера на самом деле украдена, - пояснила Тирма, - хотя непонятно зачем Свяг нас обманул. Привидения и вампиры это очень разные вещи.
- То есть, - резюмировал Вадим, - если бы ты знала что нас, здесь ждут вампиры.
- …То отговорила бы вас от задания, - закончила фразу Тирма, - Да, именно так!
- А если мы откажемся? - поинтересовалась как всегда молча слушавшая своих спутников, Вера.
- Увы, - вздохнула Тирма. - Мы не можем отказаться, мы уже согласились на выполнение задания. Если мы откажемся, то нарушим правила, и о помощи магов высшего класса можно забыть!
- Проще говоря, этот козел нас подставил, - Толян пробормотал пару крепких выражений.
Тирма кивнула.
- Ничего не остается, - нарушил наступившую за словами Толяна тишину, - пойдем поговорим с вампирами. Ты только расскажи что они из себя представляют.
- Осиновый кол, крест, святая вода, чеснок и солнечный свет, - быстро перечислил Толян, - этого они наверно боятся.
- Кто это тебе сказал? - изумилась Тирма, - ты правильно все перечислил. Но, к сожалению, все эти вещи хороши против обычных вампиров. А здесь судя о всему их логово. Это значит целая семья!
- Сколько это? - поинтересовался Толян.
- Обычно десять - пятнадцать особей, - решила блеснуть своими знаниями Вера, плюс глава семьи и его личная охрана.

- Глава семьи и его охрана, - заметила Тирма, - необычные вампиры. Это так называемые Бессмертные. Им не страшны те вещи, которые вы здесь перечислили.
- Как же их убить? - мрачно спросил Толян.
- Отрубить голову!
- Что? - Вадим озадаченно поскреб подбородок, на котором уже появилась небольшая бородка.
- Ты не слышал, что ли? - рассмеялся вдруг повеселевший, его друг. Я сейчас!
Он скрылся за дверьми, и спустя несколько минут появился с двумя длинными палашами, в грубых железных ножнах..
- Держи, - он протянул один из них Вадиму
- Откуда ты их достал? - поинтересовался тот, с опаской принимая оружие. Палаш был легким, почти невесомым.
- Уметь надо, - менторским тоном заметил его друг, - я человек запасливый! Что бы вы без меня делали!
Вадим покачал головой, но спорить не стал. Взмахнул палашом. Остро отточенное лезвие со свистом рассекло воздух. Он вложил оружие в ножны и перекинул перевязь через плечо.
- Подойдет? - поинтересовался он у Тирмы.

Предыдущая страница 17 Следующая страница


Сон и реальность 18

- Вполне. Сейчас…. - девушка что-то прошептала, и перед ними, появился небольшой мешок.
Тирма подняла мешок, и высыпала его содержимое. Связки чеснока, кувшины с водой и грубые деревянные кресты усыпали пыльный пол.
- Разбирайте!
После того, как все разобрали сотворенные Тирмой предметы, Вадим повернулся к Толяну:
- Ну, пошли!
И Вадим смело отправился к витой лестнице, проклиная тупую головную боль, опять напомнившую, о уже почти забытом похмелье. Деревянная лестница противно скрипела под ногами. Несколько пролетов, и они стояли на втором этаже башни, ничем не отличавшимся внешним видом от первого.
- Интересно сколько здесь этажей? - поинтересовался Толян, - так мы долго можем подниматься.
- Трудно сказать, - задумалась Тирма, - может десять, а может двадцать! А может и больше. Башня очень старой постройки, тогда любили гигантоманию.
- Но она же невысокая - возразил Вадим
- Не забывай, что строили ее маги. А это значит, что внешний вид может очень сильно обманывать!
Вадим покачал головой. Спокойный подъем закончился на четвертом этаже. Нападающих было трое. Все как один бледные мужчины с красноватыми, блестящими лютым голодом глазами.
Несколько автоматных очередей отбросила нападавших назад. Но подобный отпор не сломил их боевой дух. Истекая желтоватой кровью, они вновь бросились в атаку.
Вера, плеснула водой из кувшина в лицо ближайшего вампира. Воздух прорезал крик боли, запахло паленым мясом.
Толян выхватил палаш и лихо взмахнул остро отточенным лезвием. Оружие оказалось очень эффективным. Голова одного из вампиров отлетела в сторону, остальные в испуге шарахнулись в сторону, где на них обрушилось несколько огненных шаров вызванных Тирмой, превратив вампиров в обожженные тела на полу.
Все произошло настолько быстро, что Вадим даже не успел вмешаться. Только сейчас он вспомнил про кольцо на своем пальце, которое до этого времени постоянно оказывалось бесполезной в бою.
Он поинтересовался на этот счет у Тирмы. Та заверила его в том, что в данном случае кольцо сработает гораздо лучше, чем их с Толяном, волшебное оружие.
- Только ты меньше тормози, - проворчал Толян, - я вам все-таки не самурай какой-нибудь. Могу и не успеть этот меч выхватить! - с этими словами он нервно вложил палаш в ножны
- Ладно, не бойся, - успокоил его Вадим, - ну помахал мечом, и что теперь?
- Да если б не я!
Весь вид друга выражал несправедливое оскорбление.
- Так мы идем? - Тирме похоже надоело выслушивать перебранку мужчин.
- Идем, идем, - ворчливо проговорил Толян.
Следующее нападение произошло на десятом или одиннадцатом этаже. Вадим сначала считавший их, в конце концов сбился со счета. На этот раз нападавших было больше, но вели они себя на взгляд Вадима как-то вяло.
Они с Толяном успели выхватить оружие и на пол посыпались головы вампиров. Вадим удивился легкости, с какой он рубил направо и налево. Положительно, что-то в нем изменилось, по сравнению с прошлой жизнью.
Одновременно с холодным оружием, в дело включились девушки. Вера успела окропить водой пару врагов. Тирма просто сожгла, оставшихся в живых вампиров.
- Однако как просто, - заметил Толян, - здесь, - он пересчитал трупы, - семь! Внизу трое, это уже десять. Значит если верить нашим девушкам, их должно остаться штук пять. Пока эти вампиры меня не впечатляют. Так, мальчики для битья! И чего ты Тирма из них делала крутых монстров?
- Подожди, - ответила Тирма, - остались самые сильные. Они тебе не дадут скучать, вот увидишь!
- Считайте, вы просто размялись, - сказала Вера, - настоящий бой впереди.
- Давно пора, - заметил Толян, - а то я даже слегка, блин, разочаровался в этом задании. Трудное! Опасное! По-моему этот Свяг явно мозги нам запудрил!
- Чего он сделал? - переспросила Тирма
- Короче преувеличил, - перевел Вадим своего друга, на понятный для их спутниц язык.
Они продолжили подъем.
Толян впереди с мечом наготове. За ним девушки, и замыкающий четверку Вадим тоже с готовым для боя оружием
Тирма конечно же была права. Вадим это понял сразу, когда вместо привычного пейзажа пыльных и пустых этажей, перед ними открылся довольно чистый холл, который вел к массивным бронзовым дверям, украшенным причудливым рисунком.
- Здесь находится глава семьи, - прошептала Трима, - держите наготове мечи. Я сомневаюсь, что мои заклинания здесь помогут. Тут есть что-то поглощающее магию!
Сразу после этих слов, двери распахнулись, и перед путешественниками, появился глава семьи. В том, что это был он, Вадим не сомневался.
Этот вампир был просто гигантом. Метра два ростом, с невероятно рельефным, обнаженным до пояса телом. Под бледной тонкой кожей перекатывались бугры мышц.
Длинные давно немытые, седые волосы, длинными прядями спадали на плечи.
Вадим уставился на высокие, очень причудливой расцветки сапоги. В них были заправлены серые штаны из грубой серой кожи. На безволосой груди, висел золотой медальон в форме летучей мыши. В руке он держал длинный изогнутый меч, покрытый какими-то письменами.
Окружавшие главу семьи вампиры, были помельче, и послабее, но и они сильно отличались от встреченных путешественниками ранее их собратьев.
- Однако, - прошептал Толян, судорожно сжимая рукоять меча, - похоже мы влипли!
- А ты все бахвалился, - тоже шепотом заметила Тирма.
- Эй, вы! - их разговор прервал главный вампир. При этом он улыбнулся, показав великолепные клыки, которым, как решил Вадим, мог позавидовать, тигр, - не знаю зачем вы пришли сюда, но сейчас перед вами стоит ваша смерть.!
- Как высокопарно в этом мире народ любит изъясняться, - съязвил Толян, - а вот попробуйте наше приветствие.
С этими словами он пустил очередь в главу семьи. Пули достигли цели, но тот лишь отшатнулся, и еще шире улыбнулся. Окружавшие его вампиры бросились в атаку. В руках у них засверкали мечи.
Вадиму с Толяном пришлось обороняться от четырех врагов. Правда, им повезло, что те владели оружием еще хуже путешественников. Поэтому, довольно успешно отразили атаку. Вадим припомнил все виденные им фильмы про рыцарей, и попытался применить на практике манеру их сражения. Сначала вроде получалось. Но, постепенно имея численное превосходство, враги начали теснить их.
- Со стороны наверно наши фехтовальные упражнения смотрятся очень смешно, - мелькнула у Вадима мысль.
Тирма обрушила на нападавших серию огненных шаров, но глава семьи взмахнул руками, и они, шипя исчезли в светло-голубом куполе защиты, накрывшем атакующих вампиров.
Как и говорила Тирма, вода, которую Вера щедро расплескивала на них, оказалась бесполезной. Положение становилось угрожающим. Толян каким-то совершенно немыслимым выпадом, умудрился задеть мечом одного из нападавших, оставив на нем глубокий шрам.
В этот же момент, Вадим отрубил одному из врагов руку. Это сразу поменяло ход боя.
Теперь уже друзья теснили оставшихся вдвоем вампиров. Но, тут вмешался глава семьи. Меч в его руке словно превратился в живое существо. Несколькими хитроумными и невероятно быстрыми выпадами он выбил из рук Толяна меч, и вынудил Вадима отступить.
Вадим, неуклюже обороняясь, не мог уследить за мечом вампира, настолько быстро он рассекал воздух. Его палаш жалобно звенел, сталкиваясь с противостоящим ему оружием.
Толян же лишившись своего оружия, спрятался за спину Тирмы, которая своей магией сдерживала оставшихся вампиров, которые упорно пытались добраться до своих врагов..
Вадим чувствовал, как его охватывает отчаяние. Внезапно его взгляд упал на кольцо на пальце. Он вскинул вверх руку, и нажал большим пальцем на кольцо. Сорвавшиеся с пальца голубые молнии, вонзились в вампира.
Эффект от этой атаки был страшен. Тело главы семьи разлетелось в клочья. Увидев это, остальные вампиры, бросились в разные стороны, сразу потеряв желание сопротивляться. Толян, быстро добил утративших боевой дух врагов.
- Надо же, - Вадим с удивлением посмотрел на кольцо, - сработало!
Тем временем, Тирма деловито собрала то, что осталось от предводителя вампиров, в небольшой мешок, и с довольной ухмылкой, запихнула его в дорожную сумку.
- Это еще зачем? - поинтересовался Толян, вкладывая свое оружие в ножны.
- Цены этому нет, - ответила девушка, - это настоящее богатство. Для зелья и эликсиров вещь незаменимая!
- Это хорошо, - согласился Вадим, - но где эта сфера?
- Совсем забыла, - виновато проговорила Тирма, и что-то прошептав, начала осматривать зал.
В одном из углов, она издала радостный вскрик, и вытянула вперед руку. Раздалось громкое шипение, и на ладони у девушки появился небольшой круглый шар, переливающийся матовым голубым светом. Друзья подошли к ней.
- Это и есть сфера небесного огня? - осведомился скептически Толян, - выглядит она довольно скромно.
- Это один из сильнейших артефактов, - терпеливо объяснила ему Тирма, убирая шар в сумку к остаткам собранного ей вампира, - никто не знает до конца его возможности.
- Ну, какие, например?
- Я знаю только две, - призналась вдруг Вера, - он защищает владельца, от магии, полностью блокируя ее. И управляет некоторыми стихийными созданиями, как например элементали!
- От заклинаний первого уровня он не спасет, - заявила Тирма, - нет еще такого артефакта, что мог бы сделать подобное.
- Но, мне говорил один дракон, который прожил на этом свете более тысячи лет.
- И драконы могут заблуждаться!
- Послушайте, вмешался Вадим, - мы нашли эту чертову сферу! Пошли в город, найдем этого Бамса! Честно говоря мне не по себе в этой вампирской твердыне!
С подобным высказыванием все естественно сразу согласились. Спуск занял мало времени, и вскоре четверо путников, на джипе, подъезжали к городу.
Сам город оказался невероятно спокойным зеленым и чистым, и очень понравился Вадиму. Улицы были вымощены камнями, на них не было ни грамма мусора. Везде одуряюще пахло цветами, которые росли везде, у каждого дома. Сами же дома, окруженные однотипными оградами из тонких железных прутьев и утопавшие в зелени растущих за оградами деревьев, мало отличались друг от друга.
Единственно, что удивляло так это отсутствие на улицах народа. Даже спросить было не у кого, где находиться этот купец Бамс. Первый же увиденный Вадимом прохожий, одетый в серый плащ, болтавшийся на его худом теле, по всей видимости, был настолько сражен видом средства передвижения друзей, что просто застыл на месте. Бледное лицо его украшал огромный крючковатый нос
Но, все же промучавшись с этим бедолагой полчаса, путешественники выяснили, где находится дом нужного им купца. Даже не посмотрев на протянутое ему в качестве платы за помощь золото, прохожий быстрее молнии исчез в ближайшей подворотне.
- Странные они какие-то, - заметил Толян, - даже бабки не берут! Точно, город - отмороженных!
- Ладно тебе, - рассмеялся Вадим, решив, что его друг очень точно подметил состояние встреченного ими жителя.
По пути к дому купца, они встретили еще двух человек, одетых так же как и первый, но те уклонялись от встречи, ускользая в подворотнях, которые были возле каждого дома. А в тени закрывавших их деревьев, они служили просто идеальным убежищем.
- Они нас бояться, - проговорила Вера
- Интересно почему? - спросил Вадим
- Может, они запуганы или просто не привыкли к чужакам. Хотя странно, это же порт. Сюда стекается народ со всех городов, - вслух начала рассуждать Тирма.
- Вон дом купца! Это точно!
Вадим затормозил по середине улицы. Палец Толяна указал на трехэтажный дом, стоявший прямо напротив них ничем не отличавшийся от своих собратьев, если не считать, что на распахнутые в его двор ворота, был прибит знак, на котором огромная рука, держала не менее, огромный мешок с деньгами. Внизу было написано латинскими буквами -“BAMS”
- Мне знаком этот знак, - проговорила Вера
- Он известен у нас любому! - заявила Тирма, - этот Бамс - ростовщик!
- Ростовщик так ростовщик, - философски заметил Толян, первым вылез из машины и направился мимо распахнутых ворот к дому, не забыв взять на перевес свой автомат. Остальные последовали за ним. Вскоре они стояли перед массивной дверью с золотой табличкой, на которой, затейливой вязью было выбито: «Г.Бамс. Деньги взаймы и под процент. Оплата и покупка долговых поручений». Рядом с дверью висел колокольчик, к язычку которого была прикреплена длинная веревка.
Вадим, недолго думая дернул этот своеобразный дверной звонок, что есть сил.
Раздался звон, и вслед за ним колокольчик слетел на землю, не выдержав его мощной руки.
- Ну, ты даешь, - восхитился Толян
В этот миг, дверь распахнулась. На ее пороге, стоял маленький плюгавенький старичок, сильно смахивающий на еврея. Лицо его пылало от праведного гнева.
- Вы что это тут молодые люди хулиганите, - проблеял он тонким визгливым голосом, - к почтенному и уважаемому человеку пришли, а ведете себя, как дикари! Кто вы такие?
- Не ори, старый, - Толян как всегда опередил Вадима, который только развел руками. Его друг был неисправим.
- Кккак, - захлебнулся слюной старик, - как ты меня назвал?
- Если у тебя со слухом туго, повторю, - голос Толяна приобрел подозрительные стальные нотки, - мы к тебе старый, от твоего друга, Свяга. Принесли сферу…. как ее…
- Небесного огня, - услужливо подсказала Вера с восторгом наблюдая за манерой общения своего возлюбленного.
- Во-во, этого самого….. так ты въехал или нет? Пустишь в свою халупу?
Старичок растерялся от такой манеры общения. Было видно, как велико его желание спустить с лестницы наглеца. Но, видимо габариты Толян, которым он явно уступал и имя Свяга произнесенное здесь, заставили того сдержать свои эмоции.
- Проходите, - буркнул он, и скрылся внутри дома, оставив открытыми двери.
Друзья миновали их, и пройдя по темному коридору оказались в просторной комнате, с камином, вокруг которого были расставлены несколько стульев.
- Садитесь, - махнул рукой Бамс, - где сфера?
- Вот, - Тирма вытащила из сумки голубой шар и протянула его старику.
Тот с благоговением взял его, и внимательно осмотрел, после чего удовлетворенно крякнул. Посмотрел на своих гостей.
- Вы наверно невероятно сильны, если смогли достать ее, - пропищал он.
- Ты прав, - ответил Вадим, - мне бы хотелось увидеть наше вознаграждение.
- Сейчас, - Бамс поднялся и пдмигнув путешественникам, пошарил рукой за ковром. Раздался негромкий скрип, и часть стены отошла в сторону, открывая потайной ход.
Они последовали за стариком в открывшийся проем. Спустившись по скрипучей лестнице, они оказались в полной темноте. Бамс чем-то щелкнул, и зажегся свет.
У путешественников вырвался дружный вздох удивления и восхищения.
Перед ними раскинулись горы сказочных сокровищ.
- Прямо, пещера Алладина - промелькнула у Вадима мысль
Везде на каменном полу были разбросаны груды золота и бриллиантов. Переливались всеми цветами радуги драгоценные камни, в открытых, обитых тяжелым железом, сундуках. Между этими сокровищами были навалены груды всевозможных лат и кольчуг, мечей и сабель, шлемов и щитов. И все это было сделано из серебра и золота.
- Ну, как? - поинтересовался Бамс, явно довольный произведенным на гостей впечатлением, от его сокровищ.
- Круто, - честно признался Толян
- Это тайная сокровищница Свяга!
- Тайная сокровищница? - переспросила Тирма, - но раз мы все это видим, значит уже не тайная?
- Вам позволил Свяг, его слово закон!
- Понятно, - Вадим повернулся к старику, - сокровища конечно впечатляют, но что из них причитается нам.
Бамс усмехнулся.
- Все что унесете!
- Чего? - Вадиму показалось что ему послышалось
- Не тормози, - объяснил ему Толян у которого уже разгорелись глаза, - бери столько сколько сможешь унести! Я правильно понял, старче?
Бамс кивнул.
- Вперед! - прокричал соратник Вадима и бросился к сокровищам.
Дальше началось что-то невообразимое. Вадим с удивлением наблюдал, как Толян с размаха зарылся в гору золота и начал лихорадочно рассовывать монеты по карманам.
Девушки последовали его примеру, прилипнув к сундукам и роясь в куче щедро усыпанных драгоценными камнями, разнообразных украшений.
Вадим же к своему удивлению не чувствовал «золотой лихорадки», которая охватила его друзей. Он прошел мимо золотых гор и остановился перед кучей оружия.
Порывшись в ней, он нашел себе великолепный, невероятно легкий меч, эфес которого был щедро усыпан алмазами. Так же выбрал пару колец, и в дополнение ко всему набил карманы золотыми монетами, и крупными рубинами и сапфирами. На этом и остановился. Тем временем его друзья были менее скромными.
Толян, умудрился набить золотом приличных размеров мешок. Выбрать себе не менее шикарный, чем у Вадима меч, а так же откопать где-то стильные, высокие сапоги, украшенные причудливой золотой вязью.
Девушки же, как и следовало ожидать, просто согнулись от несметного количества сережек, медальонов, 0колец и прочих украшений. Бамс, поджидал, с любопытством рассматривая их груз.
- Все? - поинтересовался он
- Все, - ответил за всех Вадим.
- Отлично!

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

С этими словами, старик хлопнул в ладоши, и свет вокруг них, померк. Ошеломленные путешественники очутились перед своей машиной, загруженные доверху сокровищами.
- Лихо он нас сопроводил, - восхитился Толян.
- Поехали отсюда, - проговорил Вадим, помогая сгружать девушкам сокровища в багажник джипа.
Когда драгоценности были загружены и путешественники разместились в машине, возник логичный вопрос.
- Что дальше? - озвучил его Толян.
- Едем в порт, - предложила Тирма, - там наймем корабль до Краттера, денег у нас много.
- А с машиной как? - поинтересовался Вадим
- С собой возьмем, - успокоила его девушка, - в трюме постоит. Наймем корабль побольше, вот и все!
Все произошло, так как сказала Тирма. В порту они быстро договорились о найме корабля. Судно, нанятое ими, понравилось Вадиму. Мощный трехмачтовый корабль. Только не было привычных для земных кораблей того времени, пушечных портов.
Кораблем, носившим имя «Высокий», командовал капитан по имени Брос. Высокий бородатый человек, с обветренным морским ветром лицом, и хриплым пропитым голосом. Ну, вылитый морской волк, на взгляд Вадима.
Узнав о сумме, которую путешественники намерены потратить на поездку, капитан предложил сразу отправиться в путь.
- Хорошая дисциплина, - прошептал на ухо другу Толян, наблюдая, как матросы муравьями рассыпались по вантам, ставя паруса.
Вадим согласился со своим другом, и направился вниз, в каюту предоставленную им капитаном. Надо сказать, что она была достаточно просторной и уютной. Там уже ждал ужин. Толян сам поговорил по поводу еды с капитаном, и тот клятвенно заверил, что еда будет самой лучшей, а пиво и вино - что ни на есть, самыми качественными.
Таким образом, присоединившись, к ждавшим их девушкам, они подняли бокалы, за благополучное путешествие по морю. Тем временем «Высокий», поднял паруса и набирая ход, двинулся вперед по каналу.

История пятая. Краттер

- За благополучный исход нашего плавания! - громко провозгласил первый тост Толян.
Вадим, хмыкнул, разглядывая стол, за котором они сидели путешественники сидели вчетвером. Прочный обеденный стол, сколоченный из толстых, еле отесанных бревен, был заставлен всевозможной едой.
Капитан, которому Толян выделил немалую сумму на питание путешественников в пути, постарался от души. Чего только не было на столе.
Вадим, привыкший уже во время путешествия к пище, которая не отличалась особым разнообразием, был приятно удивлен. Перед ним красовалось огромное блюдо, в котором лежал свернувшийся кольцами огромный копченый угорь. Такой деликатес Вадим ел лишь раз в своей жизни, на свадьбе одного из своих друзей, года два назад. Друг был коммерческим директором небольшой оптовой фирмы, и деньги у него водились. Поэтому ради такого события он не поскупился на хороший ресторан.
Рядом с угрем в глубоких глиняных тарелках было разложено ароматно пахнущее, душистое мясо. Около тарелок, лежала всевозможная зелень, причем знакомым для Вадима оказался лишь укроп. Остальные разноцветные пучки неизвестных трав, пахли приятно, но есть их, Вадим не рискнул. Завершало угощение, большое блюдо с крупно нарезанными ломтями хлеба, и большой головкой сыра.
Кувшин, из которого Толян уже разлил вино в высокие бокалы, был вместимостью литров на пять.
- Опять напьемся, - подумал Вадим, но послушно поднял свой бокал, присоединяясь к тосту Толяна.
Путешественники дружно накинулись на еду. Она оказалась на высоте. Успели уже по три раза опорожнить кубки, когда корабль вдруг резко качнула.
Друзья переглянулись.
- Это еще что за черт! - пробурчал Толяню
Ответом на эти слова было еще одно качание корабля, завершившиеся длинным скрежетом, от которого задрожали стены.
Толян недолго думая, бросился наверх. За ним устремились остальные. Когда они очутились на палубе, их сразу окутала темнота душной ночи. Небо было усыпано множеством ярких звезд. Но долго любоваться ими друзьям не пришлось.
Мимо них громко топая сапогами, пробегали сосредоточенные и мрачные матросы. Все они были вооружены, и одеты в кольчуги.
- Сразу видно, - решил Вадим, - такие нападения для них не впервой.
Подскочил и капитан.
- Идите вниз, - посоветовал он
- Что случилось? - поинтересовался Толян
- Пираты, - коротко ответил капитан, и махнул кому-то в темноту рукой.
Раздался грохот и в небо взлетел огненный шар, ярко осветив все вокруг.
Вадим увидел приближающиеся к их кораблю, штук шесть небольших двухмачтовых суденышек. Несмотря на их малые размеры, борта их были усыпаны вооруженными людьми.
Первые из них развернулись боком, явно готовясь к абордажу. Учитывая разницу в длине между ними и «Высоким», они вполне могли пристать к его борту сразу вдвоем.
Вдобавок, увидев, что их неожиданное нападение сорвалось, пираты на палубах кораблей принялись выкрикивать какие-то замысловатые угрозы. На «Высокий»полетели абордажные крючья.
- Мы можем помочь, - заявила Тирма
- Да? - явно скептическим тоном произнес Брос, - чем же.
- Я маг четвертого класса. Он, - она показала на Вадима, - маг второго класса. Еще вопросы?
- Извините господа, - поклонился капитан, стараясь скрыть свое смущение, - тогда не задерживайтесь с вашей помощью.
С этими словами он отправился собирать своих матросов, которые как успел разглядеть Вадим, уже вооружились разнообразным холодным оружием, и судя по всему ждали нападения.
- Я, за оружием, - с этим возгласом Толян скрылся в трюме.
- Пора и мне размять косточки, - заявила Вера.
Вадим подозрительно посмотрел на нее. Тирма пожала плечами. Появившийся в эту минуту Толян, сунул в руки Вадиму автомат, а сам деловито вскинул на плечо ручной гранатомет.
Тем временем корабли пиратов, ударились об борт их жертвы, и на палубу «Высокого», хлынул поток полуголых людей, яростно размахивающих мечами и саблями.
Их встретили матросы в основе вооруженные гораздо лучше, захлестнувшего палубу потока пиратов.
Тем не менее численный перевес был у атакующих. Но, здесь в дело вмешались путешественники. Они стояли около штурвала, таким образом возвышаясь над палубой, где кипела битва.
Очередь Вадима была просто убийственной, в этой сутолоке, которую устроили пираты, все прыгавшие и прыгавшие на борт «Высокого».
Вторая очередь, заставила их попятиться назад, так как они до сих пор не понимали, откуда летят эти неумолимо жалящие кусочки свинца.
В этот момент, рявкнул гранатомет. Эффект от выстрела был настолько потрясающ, что на некоторое время, и атакующие и защитники замерли, наблюдая за его последствиями. Заряд, угодил точно в один из кораблей пиратов, соединенных с «Высоким».
Корабль охватило пламя, которое начало лизать бока корабля Броса, но здесь вмешалась Тирма и пламя, повинуясь магии отступило. Следующее заклинание девушки сожгло все абордажные канаты.
Таким образом, горящий корабль быстро скрылся под водой, под жалобные крики обреченных людей, оставшихся на нем. Они начали прыгать в воду, но тут Вадим увидел, как в прозрачной воде, в которой барахтались люди, мелькнуло сине-зеленое, узкое тело, напомнившее своим видом ему земную акулу.
Вода сразу покраснела от крови, а над водой, раздавались крики ужаса и боли. Все это крайне плохо повлияло на боевой дух пиратов, которых начали теснить матросы. Вдобавок, капитан организовал небольшой отряд лучников, который наносил своими залпами приличный урон врагу.
Следующий выстрел гранатомета, уничтожил второй корабль. Несмотря на это, пираты отчаянно сопротивлялись, понимая, что скоро к ним придет подмога.
И их надежды оправдались. Следующие два корабля пиратов подошли к «Высокому». Вновь полетели абордажные крючья, и «Высокий»оказался в плену вражеских кораблей. С них на палубу его хлынул новый отряд головорезов. Вслед их атаке с кораблей полетели голубые шары, выжигая бреши в рядах матросов.
- Там маги, - крикнула Тирма, и взмахнула руками. Следующая порция шаров, растаяла в появившейся перед ними туманной завесе.
Вадим услышал протяжный рев, доносившийся откуда то сверху, и подняв голову, открыл от удивления рот. Над кораблем, в вышине, парил трехглавый дракон.
- Вера, - догадался он.
Словно отвечая на его слова, дракон, что-то громко затрубил, и спикировал на остававшиеся в резерве пиратов, два корабля, державшиеся невдалеке от «Высокого»
Огненный залп дракона, поджег один из кораблей, и с него на радость бурлящим в канале тварям посыпались, спасаясь от огня люди.
Второй залп дракона не достиг цели. Его поглотила голубая сфера, окружившая корабль. Маг, защищавший его, начал обстреливать дракона разноцветными шарами. Один из них попал в цель.
Толян ставший свидетелем этого события, ахнул. Дракон же, у которого обгорела одна голова, поспешил ретироваться в сторону.
- Вот гад, - прокричал Вадиму его друг, - гранатомет не добьет! Пусть только поближе подойдут!
Тем временем на палубе события вновь складывались не в пользу матросов. Их ряды изрядно поредели, а пиратов наоборот все прибывало. Как назло, у Толяна кончились снаряды к гранатомету, и пока он бегал за ними, даже вмешательство Вадима, который выкашивал автоматными очередями целыешеренги врагов, не помогло исправить ситуацию на поле боя.
Пираты, лезли навстречу своей смерти, с каким-то нечеловеческим бесстрашием. Вадим взглянул на Тирму. У той уже от напряжения все лицо было покрыто потом, а полузакрытые глаза нервно вздрагивали. Она сдерживала вражеского мага, и было видно, что давалось ей это нелегко.
Но вот появился Толян, нервно заряжая свое оружие. В этот момент матросы не выдержали и побежали. Торжествующие пираты устремились к лестнице на капитанский мостик, на котором стоял капитан, с отрядом лучников. Путешественники находились недалеко от них, поэтому им пришлось действовать быстро
Раздались два взрыва, это Толян вывел из строя последние два корабля. Вадим тем временем начал стрелять, стараясь попадать в самый центр толпы пиратов.
Но, врагов было слишком много. И автоматные очереди, урон конечно нанесли немалый, но противника не остановили. Тут подоспела помощь со стороны.
Во-первых, Тирма лишившаяся соперника мага, утонувшего вместе с взорванными пиратскими кораблями., выпустила в толпу пиратов несколько зеленых молний. Во-вторых, Вера, слегка оправившаяся от своей раны, атаковала противника сверху.
Огнем пользоваться было опасно, так как можно было легко поджечь корабль, поэтому она просто врезалась в толпу, расшвыривая огромными когтистыми лапами врагов
Появление на поле брани дракона, явилось совершенной неожиданностью для пиратов. Увидев их реакцию, Вадим понял, что подобно существо они видят в первый раз. И их охватила паника.
Напрасно высокий и мускулистый пират, с серьгой в ухе, который судя по его заносчивому виду, являлся предводителем их, пытался возродить в них боевой дух. Он был утрачен безвозвратно.
Его разношерстное воинство, в панике металаось по палубе, нещадно уничтожаемое стрелками, Вадимом, Тирмой и драконом.
- Это уже напоминает бойню, - прошептал Толян.
Вадим не стал возражать. Он уже прекратил стрелять, остальные прекрасно справлялись и без него. Спустя пятнадцать минут, все было кончено.
На палубе, залитой кровью, валялось множество изуродованных тел. Везде слышались слабые стоны раненных.
- Не меньше сотни полегло, - заметил Толян. Удивленный Вадим увидел, что тот побледнел, и явно изо всех сил сдерживает подступившую к горлу тошноту. Ему самому было не по себе, от увиденного. Тирму же и опустившая рядом с ними, уже превратившаяся из дракона в девушку, Веру, подобное зрелище похоже не смутило нисколько.
Внизу, на палубе, уцелевшие матросы, начали сталкивать в море тела, не обращая особого внимания живой пират или мертвый! Правда, они все же успевали освободить тела от денег и других предметов которые считали мало-мальски ценными!
- Хороший пират - мертвый пират!
Это подошел капитан. Вид его был страшен. Вся кольчуга была залита кровью, но несмотря на усталый вид, он держался очень бодро.
- Жестоко, - пробормотал Вадим, наблюдая как барахтающимися в воде, сброшенными за борт пиратами, лакомятся местные акулы.
- Здесь свои законы, - сурово произнес капитан, - пленных пиратов нет. Есть только мертвые.
Толян пожал плечами, и побрел в каюту. За ним, покачиваясь от усталости, отправились девушки.
- Надеюсь, больше проблем не предвидится? - поинтересовался Вадим у Броса.
- Как знать, - философски ответил тот, - мы сегодня уничтожили одну из самых крупных банд пиратов на канале. Думаю, что дальнейшее плавание будет спокойным. Остальные пираты побоятся напасть!
- Хорошо бы, - пробурчал Вадим и последовал за своими спутниками, вниз.
Спустившись, он увидел, что девушки уже спят. За столом сидел один Толян, мрачно рассматривая полный кубок с вином, в своей руке.
- Садись, друг! - провозгласил он, и Вадим понял, что его товарищ, поставил перед собой задачу напиться.
- Чего это ты решил набраться? - поинтересовался он, наливая себе половину кубка.
- Я здесь подумал, - после этих слов Толян лихо осушил кубок и помутневшими глазами посмотрел на друга, - зачем мы эти задания выполняем, а?
- Для того чтобы вернуться, по-моему понятно!
- А что скажи меня, ждет, там в нашем клоповнике? А? Помнишь, что там случилось на моей даче? Ты, положим, отмажешься. Типа не при делах! А я? Мне каюк. Какое-то время я конечно смогу спрятаться, но это не надолго. Все равно найдут!
- И что?
- Вот что! Я решил остаться здесь!
- Тебе пить меньше надо, - рассмеялся Вадим
- А что? Чем плохо мое предложение? Бабы у нас есть, да еще какие! Бросим все к чертовой матери, и в этом Краттере рванем на все четыре стороны. Здесь можно очень неплохо устроиться. Как тебе?
- Знаешь, а ты прав! - Вадим вдруг почувствовал как на него надвинулась усталость. И все показалось таким глупым. Ради чего они стараються, рискуют жизнью? Ради каких-то волшебников? Да, пошли они!
- Я согласен! Но, как же со словами Элива, что нам не дадут спокойно жить? - произнес он
- Ты ему веришь? - пьяно усмехнулся Толян, - я нет! Он просто заинтересован в нашем исполнении этих убогих заданий!
В этот момент, воздух в их комнате задрожал, и в центре ее возникло небольшое, высотой в человеческий рост, черное облако. Когда оно рассеялось, друзья увидели, что вместе с ними за столом, сидит собственной персоной - Элив!
- Как ты здесь очутился? - произнес изумленный Толян.
Вадим, открыв рот, смотрел на старого знакомого. В этот момент, словно специально ожидая этого появления, проснулись и девушки, и тоже удивленно уставились на гостя.
- Я же сказал, что буду за вами следить, - произнес Элив и усмехнулся. Он был одет в какой-то поношенный черный плащ, под которым были кожаные рубашка и штаны, тоже далеко не новые. В общем, выглядел он, как бродяга!
- Я, хочу уберечь вас от рокового шага, - произнес маг, - ты Вадим, - Вершитель! И не будет тебе покоя в этом мире, еще раз повторяю! Тебе придется выбирать за кого ты. За меня или за остальных магов. Никуда ты не убежишь, поверь!
- Но…, - хотел было возразить Толян, однако маг не дал ему этого сделать.
- Я знаю, что ты хочешь сказать, - успокоил его Элив, - вы надеетесь ускользнуть от магов, не выполнять оставшиеся задания и забыть о своем мире. Вынужден вас мои друзья сильно разочаровать! Никто не даст вам жить здесь спокойно, потому что, Вадим, как я уже неоднократно говорил, - Вершитель. А это значит, что его пребывание в нашем мире не оставит никогда спокойными магов высшего класса. Он потенциальный источник огромной силы, которую сможешь воплотить, только исполнив главный ритуал. А до него, ты должен выполнить оставшиеся задания!
- Хорошо, а если я откажусь? - поинтересовался Вадим
- Не хочу тебя пугать, - усмехнулся маг, - но поверь у правителей всех шести городов этого мира, найдутся способы заставить и тебя продолжить свой путь. В конце концов, ты не один путешествуешь. А им нужен только ты. Твои спутники, чем не предмет для шантажа?
- Ты на что это намекаешь…- Толян добавил еще пару крепких оборотов, которыми так богат русский язык.
Элив не понял произнесенных в его адрес слов, но по тону говорившего догадался об их смысле. Однако промолчал, видимо не желая конфликтов.
- Все понятно, - Вадим сделал большой глоток из своего кубка, и мрачно посмотрел на Элива, - Итак, допустим я выполнил все задания, потом помог тебе справиться с магами, а что это еще за ритуал такой?
- Этого никто не знает, даже я, - вздохнул Элив, - его проводят жрецы в горах Драконов, около Смеррата. Никто не знает его смысл, и ни один маг не смог проникнуть в его тайну. Ритуал проводиться после выполнения последнего задания. Именно он пробуждает дремлющую в тебе силу.
- Но были же еще вершители, ведь так?
Элив кивнул.
- Но что известно об их дальнейшей судьбе?
- Я ждал этого вопроса, - вздохнул маг, - но не хотел говорить тебе, пока ты не выполнишь задания. Но раз ты хочешь узнать об это, - маг задумался. - Да, я знал двух из них. К сожалению, не могу скрыть от тебя правду. Оба погибли.
- Почему? - Вадим почувствовал неприятный холодок, пробежавший по спине. В сердце слегка кольнуло.
- Одного из них, с помощью которого у меня отняли власть, я убил сам. Хоть и оказалось, что сделал это слишком поздно.
- А второго?
- Второй появился, когда я был еще юношей, обучавшимся магии. Он захотел сам править этим миром, и вступил в схватку с советом. Но, проиграл ее.
- Весело, - процедил Толян
- Не волнуйся Вадим, - Элив поднялся из-за стола, - у тех вершителей не было такого союзника как я.
Вадим скупо улыбнулся, а его друг пробормотал что-то относительно считающих себя умными, магов.
- А почему мы должны тебе верить? - Спросила Тирма
- Это уже ваша проблема, - усмехнулся Элив, - какой мне смысл сейчас вам лгать?
- А ты лицо заинтересованное. Ты хочешь, чтобы Вадим прошел весь путь. Ради этого ты можешь сказать что угодно!
- Ты не права женщина. А в принципе это по большому счету дело лишь Вадима, а не твое. Ты не интересуешь магов высшего класса, по этому они тебе ничего не сделают. Хочешь уйти, - уходи! Но прежде чем не верить мне, подумай!

Предыдущая страница 19 Следующая страница


Сон и реальность 20

- Я знаю одно, - Трима горько усмехнулась, чем выше класс мага, тем меньше он говорит правды!
- Очень спорный довод, - заметил Элив
- Значит у меня только один путь? Вернее два! - спросил Вадим
- Думай - ответил маг, - но мое предложение, - самое лучшее!
С этими словами он исчез из комнаты. Друзья переглянулись.. Плеснув в кубки вина, они вновь сели за стол.
- Я согласен с этим магом, - проговорил Вадим, - по-моему он не врет.
- А по-моему, он только это и делает - возразил Толян
- Согласна, - добавила Тирма
- Все же я ему верю!
- Значит, мое предложение отменяется? - спросил Толян
Вадим кивнул.
- Жаль, так хорошо было придумано, - философски заявил его друг, и опустошив свой кубок, объявил, что отправляется спать.
Вадим облегченно вздохнул. Что-что, а его друг не был упрямым, и наверно согласился с доводами Элива.
- Какое-то еще предложение? - поинтересовалась Тирма
Вадим коротко обрисовал суть того, что предлагал ему друг.
- И после этого, сразу появился маг7 - переспросила она.
- Да.
- Предложение заманчивое. Но, возможно прав именно Элив!
- Но ты же сама считала, что он врет!
- Я тоже могу заблуждаться, и поэтому советую тебе забыть об этом разговоре и идти спать.
Допив свое вино, Вадим последовал этому совету. Проснувшись утром, он ощутил знакомое состояние тяжелого похмелья. Голова раскалывалась, и он с завистью наблюдая за безмятежно храпевшим Толяном, поплелся наверх.
Там его приятно охладил свежий воздух, пахнущий водой, немного облегчив страдания
Вообще было довольно холодно, и Вадим поежился, решив, что пора раздобыть какие-нибудь теплые вещи. Корабль шел по центру канала, скользя по прозрачной воде, в которой несмотря на приличную глубину явно просматривалось каменистое дно. Ширина его впечатлила Вадима. В свое время он был на Волге и судя по ширине, канал не уступал этой реке, если был не больше ее.
По обе стороны, на его берегах, тянулись могучие леса, чем-то напомнившие Вадиму сибирскую тайгу. Они подходили вплотную к воде, на отвесных каменистых склонах. Вдалеке, в туманной дымке, виднелись горы, украшенные ледяными шапками. Солнце стоявшее в зените довольно сильно припекало, и он сместился под тень, отбрасываемую парусами.
- День добрый, - услышал Вадим, и повернувшись увидел капитана, который изучающее смотрел на него.
- Видно перебрал вчера? - поинтересовался Брос
Вадим не стал возражать, что-то пробурчав в знак согласия с этими словами.
- Понятно, - произнес капитан, и в его руке вдруг появилась небольшая склянка с зеленого цвета водой, - выпей, поможет!
Вадим настороженно взял протянутую капитаном жидкость. Убедив себя, что тому нет смысла травить пассажиров, заплативших ему немалые деньги, он храбро отхлебнул глоток.
Вкус напитка напоминал томатный сок. Действие же не замедлило сказаться. Голова сразу стала светлой, исчезла тошнота. Словно и не было никакого похмелья.
- Божественно! - воскликнул Вадим, - вспоминая что это он уже видел в какой-то рекламе.
- Чем похмеляешься? - раздался голос за спиной. На палубу выбрался его друг, всем своим видом показывая что испытывает страшные муки.
- Хлебни, - великодушно протянул ему Вадим волшебную склянку.
Тот понюхал подозрительно ее содержимое, и сделал большой глоток. Лечебный эффект тоже не заставил себя долго ждать.
- Вещь! - констатировал Толян.
- Я рад, что вам понравилось, - произнес капитан - К вечеру, а может даже раньше, мы будем в Краттере.
- Надеюсь, никаких неожиданностей не предвидится? - спросил Вадим
- Здешние воды, уже под контролем Кратта, повелителя Краттера. Они свободны от пиратов.
Капитан оказался прав. Сначала канал магов, влился в огромное озеро, в котором, скоро не видно было берегов. Едва солнце прошло две трети своего небесного пути, как показался город. Он находился на острове, окруженным со всех сторон озером.
Затем путешественники, которые к тому времени все вылезли на палубу, увидели порт. Он расположился в огромных размеров заливе, который глубоко вгрызался в остров., В него и вошел «Высокий». На берегу, Вадим увидел громадный маяк, невероятной высоты. На вершине его ярко горели красные огни.
Порт был огромен. По сравнению с ним, порт Стратта, казался скромной маленькой пристанью. Глаза уставали от лицезрения бесчисленного леса мачт, возвышавшихся на нем.
- Мне рассказывали об Краттере, но чтобы такое! Я не предполагала, - прошептала Тирма. Вера кивнула, не скрывая восхищения на лице.
Вскоре, по мере приближения к берегу, открывался вид на сам город, расположенный за портом.
Город, как и Стратт утопал в зелени. Но в отличие от того, Краттер был гораздо больше. Вдали, ближе к горам, которые обступали его с трех сторон, был виден гигантский замок, окруженный стеной из белого камня.
Сам замок был образцом самго популярного здесь стиля, - как решил Вадим, - готического. Он был мрачен и грозен, даже на таком расстоянии.
Тем временем корабль кинул якорь около низкой, деревянной пристани. Путешественники, окончательно расплатились с хозяином корабля, и на спущенной вниз лодке, добрались до берега. На другой лодке прибыл их джип.
Поплутав немного по порту, который оказался невероятно запутанным, они в конце концов поймали летающий ковер подходящих размеров, и отправились к замку. Ковер поднялся высоко над городом, и друзья полюбовались красотами города. Правда, как заметил Вадим, окраины его были застроены деревянными домишками, в которых явно жили бедняки.
Лишь центр города, опоясанный кольцевой дорогой, вымощенной булыжниками, напомнившей Вадиму Бульварное кольцо в Москве, был застроен красивыми виллами и особняками.
Полет длился недолго, и через пятнадцать минут они уже въезжали в открытые ворота замка. Стража, состоявшая из двух бледных, апатичного вида солдат, на удивление просто отнеслась к появлению гостей, даже не соизволив поинтересоваться, куда они направляются.
Вблизи, замок навевал истории о вампирах. Именно они, как помнил Вадим из книг и фильмов, жили в подобных мрачных сооружениях. От черного камня, из которого было построено это чудо готики, веяло сыростью и могилой. Вокруг царила тишина, нарушаемая скрипом деревянных ставень, которые терзал ветер. Казалось в этом заброшенном и пыльном каменном замке, никто не живет.
Вадим почувствовал, как замок давит на его психику, нагоняя какую-то странную, необъяснимую тоску.
- Хорошее сочетание, белые стены и черный замок, - нарушил общее молчание Толян, - очень оригинально!
Вадим покачал головой. Он видел по лицу друга, что тому тоже как-то не по себе
- Мрачно здесь, - произнесла Вера.
Тут раздался протяжный и громкий скрип, и высокие полуоткрытые, тронутые гнилью двери замка, распахнулись, словно приглашая гостей войти внутрь.
Вадим, недолго думая, последовал этому недвусмысленному приглашению. Они прошли через двери, и оказались в довольно просторном помещении, которое было таким же пыльным и заброшенным, как и весь замок снаружи. На узких окнах, закрытых покосившимися тонкими ставнями, по-хозяйски расположилась густая паутина.
В центре находилась лестница, которая вела наверх. На ней лежал ковер, когда-то явно очень красивый и пушистый, сейчас он представлял собой изъеденную молью тряпку.
- Однако, - Вадим, ступивший на ковер лестницы, поднял тучу пыли, которая после движения его ноги, взлетела с ковра. Пыль была довольно едкой, и он громко чихнул.
- Здесь, по-моему века этак два ничего не убирали, - заметил Вадим.
- Очень напоминает замок лорда-вампира.
- Опять вампиры, - вырвалось у Вадима, - сколько можно!
- Это не те вампиры, с которыми мы сражались, - пояснила Вера, - лорды-вампиры, отличаются от своих братьев по крови. Большая часть из них, вполне аристократична по своей натуре, и пьет кровь только по обоюдному согласию!
- Интересно, - усмехнулся Толян, - жертва сама соглашается? Не верю! Это наверно всякие там магнетические взгляды, и прочее.
- Про это я не слышала. То, что знаю, то и говорю, - обиделась Вера
- Да ладно, аристократы, так аристократы, не заводись ты! - утешил ее Толян.
- Пошли, - закончил дискуссию Вадим и направился по лестнице, предварительно зажав нос, чтобы не вдыхать эту вековую пыль.
Они поднялись по лестнице и очутились в длинной анфиладе комнат. Комнаты, которые они проходили, были заставлены великолепной мебелью, и как отметил Вадим, очень дорогим антиквариатом. Сплошь золото и серебро.
Правда все это потеряло свой первоначальный блеск, и было покрыто все той же, пылью, которая похоже была единственной обитательницей странного этого замка.
Но вот когда они миновали четвертую комнату, они увидели блестящие позолоченные двери, которые на фоне всеобщей запущенности, сверкали нестерпимо ярким светом.
Когда друзья подошли ближе, они распахнулись, открыв тем следующую картину. Их глазам предстала довольно большая комната, паркет которой был натерт до зеркального блеска. В углу уютно ворчал, огромных размеров камин, пожирая дрова жадными языками огня.
Воздух в комнате был не таким затхлым, как во всем замке. Чувствовалось, что где-то здесь находится приток свежего воздуха, хотя в помещении, в отличии от других комнат, не было окон
По стенам располагались высокие, до потолка, книжные шкафы, забитые книгами всевозможных размеров и расцветок. На массивном кресле, за удобным широким столом восседал бледный худой человек, в какой-то грязно-серой робе, напомнившей Вадиму, одеяние монаха.
На его, ничем не примечательном лице, горели два уголька красных глаз, лишенных век. Впечатление тем не менее это производило соответствующее. Рядом со столом лежал самый большой дог, которого Вадим видел в своей жизни. Размеры у этой чудовищной собаки были не меньше чем у хорошего теленка, решил он.
- Надо же какой урод, этот маг, - прошептала Тирма.
- Позвольте приветствовать дорогие гости, - произнес человек за столом, не делая даже попытки подняться из-за него, - я маг высшего класса, Кратт! Наверно мой замок показался вам чересчур запущенным, но увы, я привык жить один. Помощников в отличие от других магов моего уровня, у меня нет. Всем управляю я лично сам! Так что не обращайте на запустение, которое вы здесь видели никакого внимания. Кстати насчет вас. Меня уже предупредил Свяг, и я уже ждал гостей. Как вы добрались? Как дорога?
Хозяин замка был само радушие и гостеприимство. Вот только был один недостаток, он никогда не улыбался.
- Да, так, - ответил на вопрос мага Вадим, если не считать нападение пиратов, то в целом дорога была нормальной.
- Пиратов? - казалось Кратт, был удивлен, - эти разбойники еще хулиганят? Странно, я думал, что два месяца назад преподнес им хороший урок.
- Наверно, не очень хороший, - как всегда в своей излюбленной нагловатой манере вклинился Толян.
Вадим подумал, что все-таки, в конце концов, его друг со своей простотой нарвется когда-нибудь на серьезные неприятности.
Но, маг к счастью пропустил мимо ушей тон произнесенных гостем слов.
- Теперь я хотел бы сразу перейти к заданию для вас, - продолжил Кратт, как ни в чем не бывало, - если вы конечно не возражаете?
Вадим покачал головой, а его друг что-то тихо буркнул про свое недоверие к некоторым, чересчур вежливым магам с видом натуральных вампиров.
- У меня есть проблема, - продолжил тем временем маг, усадив гостей на быстро сотворенные им стулья, - я хочу жениться!
- Похвально, - не смог удержаться от шпильки Толян, - а мы что можем свечку подержать?
В комнате наступила гробовая тишина. Путешественники с испугом посмотрели на него. По мнению Вадима, тот явно перегнул палку.
Хотя похоже по выражению своего лица, Толян тоже понял, что переборщил. Маг нахмурился и подарил шутнику такой красноречивый взгляд, что тот побледнел, и прошептал что-то вроде - «..извините, не хотел..».
Кратт резко отвел свой пронзительный взор, и как ни в чем не бывало, продолжил:
- Так вот, я хочу жениться! Но невеста моя, - девушка не обычная. Она дочь короля минотавров!
- Минотавров? - здесь уже не выдержал Вадим, - это такие твари с человеческим телом и головой быка?
- Да, ты довольно точно их описал, - усмехнулся маг, - но к счастью дочь короля не похожа на своего отца. Она вылитая мать. А мать ее - одна из Великих ведьм Ледяных полей, одна из самых красивых женщин которых я видел. И теперь суть задания. Вы должны направиться в замок Мина, короля минотавров, расположенный недалеко отсюда на острове Минотавров, в качестве моих сватов. Ваша задача отвезти мои подарки, и привезти сюда будущую леди Кратт.
- Всего делов то! - прошептал Толян Вадиму, - здесь хоть легко отделались! Никаких тебе сражений, никакого риска! Свадьба все же! Пусть даже и с минотаврихой!
- Я сразу должен предупредить вас, - проговорил Кратт, вновь наградив Толяна угрожающим взглядом, под которым тот мгновенно замолчал, и попытался казаться незаметным, что в принципе было невозможно, - что не все так легко в этом деле, как рассуждает этот наглый юноша!
После последних слов Толян побледнел еще больше, и Вадиму показалось, что его непробиваемый друг недалек от того, чтобы хлопнуться в обморок. Но к чести того, надо сказать, что этого не произошло.
- Король минотавров, - маг поднялся из-за стола и подошел к камину, повернувшись к сидевшим гостям боком, - очень эксцентричный правитель. Если ему не нравятся послы, он их просто съедает. Даже пусть хоть это и сваты! Так произошло с уже тремя посольствами, которых я отправлял к нему в замок!
- Съедает? - Вадиму стало не по себе, - может он просто против свадьбы?
- Нет, Он наоборот был ее инициатором. Просто у него такой скверный характер.
- Ничего себе характер, - присоединилась к разговору Тирма, - захотел, - послов съел! Это от плохого настроения? Так он никогда свою дочь не выдаст замуж.
- Минотавры живут лет пятьсот, - успокоил ее маг, - торопиться ему некуда. Ваша задача сделать то, что не удалось другим послам. Только предупреждаю, что вы не должны применять силу в случае провала своей миссии.
- То есть как? - изумился Вадим, - мы должны добровально стать едой для этого Мина? Никогда!
- Хотя, - Кратт задумался над словами Вадима, - в твоих словах есть доля правды. Ладно, мне все равно, каким вы методом привезете мне мою невесту. Главное дары которые направляю я с вами должны лежать у Мина в сокровищнице. А там действуйте как считаете нужным. Но сразу предупреждаю, что магия вам там вряд ли поможет. Минотавры из всех созданий нашего мира самые стойкие к магии. С ними разве только гномы могут сравниться.
- Это я знаю, - подтвердила слова мага Тирма
- Поэтому решайте сами! Задание понятно? - Кратт вновь уселся за стол.
- Да, конечно, - ответил Вадим
- Отлично. Еще один совет, - маг оглядел девушек весьма недвусмысленным взглядом.
Толян увидев это было вскинулся, но Вера успокоила его, положив ему руку на плечо.
- Совет такой, - маг отвел взгляд, - нарядите своих спутниц как можно привлекательнее. Вы должны походить на послов, а не на бродяг!
- Да, как ты.. - вскинулся, было Толян, но Вера быстро успокоила его. Вадим сам уже еле сдерживался Маг или не маг, но такую наглость не позволял до этого никто из магов высшего класса. Лишь успокаивающий и предупреждающий взгляд Тирмы остановил его.
- Итак, вы свободны. Завтра в порту вас будет ждать у моего причала, бриг «Кратт».
Он отвезет вас на остров Минотавров. Ему дано указание вернуться за вами через два дня. Этого вполне хватит для выполнения задания. Мин, не любит волокиты, и все вопросы решает очень быстро. Я бы пригласил вас на ужин, но я обычно не ужинаю. Я привык к одиночеству, так что прошу меня извинить. На ночь остановитесь в гостинице «Золотое дно». Это самая лучшая из гостиниц Краттера, хозяин ее предупрежден, для вас уже готовы комнаты. Так что теперь жду вас через три дня.
С этими словами Кратт придвинул к себе одну из книг лежавших на столе и погрузился в ее чтение. Друзьям ничего не оставалось, как покинуть замок.
Когда они садились в джип, Толян пробурчал:
- Не понравился мне этот Кратт. Другие хоть с понятием, а этот какой-то отмороженный! Да и задание его какое-то дебильное. С чего это скажи, мы должны будем понравиться этому сумасбродному королю минотавров!
- Если ты будешь молчать, то может, понравимся, - заметила Тирма, которой чувствовалось уже начал надоедать своеобразный юмор Толяна. Вадим мог понять девушку. Сам то он к этому привык давно. Поэтому просто промолчал.
Толян же надулся и весь путь до гостиницы, которая оказалась настолько рядом с замком, что ее не пришлось даже искать, молчал.
«Золотое дно», оказалось очень приличной, на взгляд Вадима гостиницей. По крайней мере, в ней было просторно. На втором этаже располагались номера, два из которых выделили путешественникам. Хозяин гостиницы, со смешным именем Рак, был настолько любезен и вежлив, что Вадиму стало не по себе.
Толян соблаговолил нарушить свой обет молчания, только когда они разместились в двух номерах. Он сразу отправился заказывать ужин. Насколько знал Вадим, его друг не мог держать обиду долго, и когда они вечером собрались в один из номеров на ужин, он уже совершенно забыл об обиде.
Тем не менее, обед прошел довольно скучно. То ли не было ни у кого настроения, то ли, что скорее всего, народ просто устал.
Поэтому, быстро уничтожив еду, друзья разбрелись по номерам. Вадима впрочем, такое продолжение только обрадовало, так как он убедился в том, что Тирма в сексе не переставала его удивлять изобретательностью и опытом.
С утра и Толян выглядел довольным и добродушным, как и его подруга. Судя по всему, они тоже время зря не теряли.
Девушки сразу уединились в одном из номеров. Тирма заявила, что им надо разобраться насчет одежды!
Друзья же спустились вниз, и усевшись за столик принялись за уже приготовленный для них завтрак. Когда они, уже покончив с едой, допивали пиво, появились их спутницы.
Вадим не смог сдержать восхищенный возглас, Толян же просто открыл рот.
Девушки выглядели сногсшибательно. Рыжие волосы Тирмы, были уложены в какую-то замысловатую прическу, делая лицо, и без этого довольно привлекательное, таким, что от него нельзя было оторвать глаз. На ней был надет темно-синий костюм, чем-то напомнивший Вадиму, костюм для верховой езды. Он так ладно облегал стройную фигурку девушки, что смотрелся откровеннее любого прозрачного платья. Довершали наряд, небольшие расшитые золотом сапожки.
Вера же, в отличие от Тирмы ничего не делала со своей прической. Она просто распустила волосы, которые постоянно связывала в пучок, и этот водопад черных пушистых волос, сделал ее гораздо красивее. Наряд ее был довольно прост. Короткая кожаная юбка, открывавшая не очень изящные, но стройные ноги, и батистовая рубашка, на которую был накинут короткий, до колен, коричневый плащ.
- Отпад! - смог только и произнести Толян.
Вадим оглядел их с другом наряд. Они явно не гармонировали со своими спутницами.
- Тебе не кажется, что и нам пора сменить наряд? - поинтересовался он у Толян
- Однозначно!
Тем временем девушки подошли к столу, за которым сидели мужчины.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

- Ну, как? - поинтересовалась Тирма, но увидев лица друзей засмеялась, - идите наверх. Я там вам тоже другие наряды приготовила.
В общем, через час из гостиницы вышли две ослепительные дамы и два пышно разодетых кавалера. Правда, Вадим все-таки ощущал себя пышно выряженным петухом. Он никак не мог привыкнуть к такой одежде, которую наверно носили при Людовике XIV.
Лишь Толян быстро приспособился к новому костюму, и похоже был совершенно доволен жизнью.
Все согласились с Вадимом, который предложил оставить их джип около гостиницы и не брать его на остров Минотавров.
Выгрузив из багажника оружие, они начали вооружаться, На этот раз Толян оставил гранатомет и ограничился, как и Вадим автоматом. Девушки набрали патронов к своим пистолетам, а Вадим добавил в свой арсенал пять гранат, засунув их в рюкзак. Таким образом, вооружившись до зубов, путешественники отправились в порт.
В порту, они быстро нашли причал Кратта. На длинной, метров сто, пристани, стояло единственное судно. На борту его бронзовыми буквами, было написано - «Кратт».
Судно было огромно. Оно было раза в два больше «Высокого», на котором они приплыли на этот остров. Четыре мачты гордо тянулись к небу. Весь корабль от кончика бушприта до кормы, - был изящен и красив. Все в нем дышало роскошью и богатством.
Когда путешественники поднялись на борт, их уже ждал капитан корабля, невысокий юркий человечек, с бегающими глазами, в черном мундире, с фуражкой на голове.
- Капитан Снарк, - отрекомендовался он, - наш путь займет два часа. Прошу вас следовать за мной, я покажу приготовленные для вас места.
Путешественники следом за капитаном последовали к отведенным для них местам. Все оказалось в высшей степени шикарно. Четыре мягких кресла, столик с напитками, и прекрасный вид на озеро, раскинувшееся за бортом, все, что надо для путешествия.
Друзья удобно устроились в креслах, и даже не заметили, как по левому борту корабля, возник остров Минотавров.
Пейзаж острова был скуден и суров. Скалистые берега, были покрыты хвойным в своей основе, лесом. Было даже непонятно, где можно пристать к этому, со всех сторон окруженному рифами, острову. Ревущая вода с силой разбивалась о них, разбрасывая миллионы брызг вокруг.
Но через десять минут пути, Вадим увидел высокий маяк, и небольшой залив, в котором находился порт. Порт был небольшим. У пристани стояло всего пять небольших кораблей.
«Кратт», который был раза в три крупнее по размерам любого из них, аккуратно пристал к пристани.
Едва, попрощавшись с капитаном, путешественники выгрузились на деревянную пристань вместе с ящиками подарков, раздалось хлопанье крыльев. Перед ними опустилась странная птица, огромных размеров и какой-то странноватой ярко-желтой раскраски. Голова птицы была украшена пышным разноцветным гребнем и мощным длинным клювом.
Со спины птицы, на которой было закреплено огромное кожаное седло, спрыгнул минотавр.
Его вид настолько был необычен, хотя и походил на виденные в детстве Вадимом мультфильмы, что тот открыл от изумления рот. Увидеть живьем этого человека-быка, было очень необычно.
Минотавр был метра три ростом, с невероятно развитым мускулистым телом с обнаженным торсом, на котором красовалась мощная бычья голова, с длинными рогами. Он осмотрел прибывших маленькими красными глазками, и прорычал низким голосом.
- Король ждет вас, я прибыл, чтобы доставить вас в замок.
- Как? - поинтересовался Толян, - Уж, не на этой ли птичке. Тогда я пас. На петухе летать…..
Вадим что есть сил ткнул друга в бок, тот издал обиженный вскрик, но взглянув на своих спутников, заткнулся.
- Да на ней, - ответил минотавр, не обративший к облегченью Вадима, на слова Толяна никакого внимания, - залезайте!
- А как же это, - махнул рукой Толян, - на лежавшие вокруг ящики.
- Они никуда не денуться, - заверил минотавр, - воров у нас нет!
- Ничего не остается, - пробормотал Вадим, и с обреченным видом полез, на присевшую птицу.
Вскоре они все разместились на спине птицы. Минотавр запрыгнул следом, и крикнул гортанным голосом - «Рух!»
С этим криком они поднялись в воздух. К удивлению Вадима полет проходил очень спокойно. Ритмичные взмахи крыльев огромной птицы, не мешали путешественникам любоваться бесконечными лесами, покрывавшими склоны не высоких гор, раскинувшихся внизу.
Через полчаса полета, на горе, Вадим разглядел замок, вершины башен которого терялись в облаках. По мере приближения к нему, он становился все огромней и огромней.
- Не слабо, - проговорил Толян
Вадим был полностью согласен с другом. Замок, был словно высеченным из горы, на которой он стоял. Его круглые невероятных размеров башни, были соединены между собой навесными мостиками. В центре возвышалась терявшаяся в облаках квадратная башня. От всего этого зрелища веяло такой мрачной гигантоманией и монументальностью, что Вадиму стало не по себе.
Они опустились на площадку, на вершине одной из башен.
Там их ждали два минотавра, вооруженные огромными мечами.
- Следуйте за нами, - прорычал один из них, и пройдя сквозь дубовые ворота в башню, путешественники, оказались в небольшом, круглом зале.
В центре его стоял минотавр в алом плаще, накинутом на обнаженный торс. На груди его сверкал массивный золотой медальон. Маленькие глазки бесцеремонно разглядывали послов, особенно задержавшись на девушках.
Мин, а это несомненно был он, хрюкнул, и заговорил на удивление довольно приятным голосом:
- Кратт предупредил меня, что вы приедете сватать мою дочь! Он наверно предупредил, что два других посольства пошли моим ребятам на ужин, - Мин громогласно расхохотался, - Они были недостойными представителями своего хозяина! Что ж, мне вы в общем нравитесь! Но, это еще не значит, что я вам отдам мою Джунгу. Вы должны, своей храбростью, доказать, что ваш хозяин будет достоин моей дочери.
- И позвольте спросить, каким образом? - осведомился Вадим.
- Самым что ни на есть простым. - успокоил его король минотавров, - Вы должны сразиться с моим лучшим бойцом. Выигрывает, - увозите Джунгу.
- А если проигрываем? - поинтересовался Толян.
- Вас четверо, - объяснил король, - но мужчин двое. Значит, сражаться могут двое. Сначала один. Затем если проигрывает, то другой! Если один проигрывает, я забирав одну из ваших женщин, - минотавр плотоядно облизнулся, а девушки после этих слов побледнели, - если проигрывает и второй, то естественно и другая девушка становиться моей! А они у вас хороши! - в маленьких глазах короля, Вадим увидел ничем не прикрытую похоть, и вздрогнул.
- Такие мои условия!
- А можно подумать? - робко поинтересовался растерявшийся от подобных условий Вадим
- Пожалуйста, - великодушно ответил Мин, - до завтрашнего утра!
- А пока прикажите забрать подарки, которые прислал вам Кратт, - заявил Толян, подмигивая Вадиму. Тот сразу вспомнил слова Кратта.
Но минотавр сильно разочаровал друзей.
- Вы думаете, что я возьму подарки? - рассмеялся он, - этот старый лис Кратт, похоже становиться слишком предсказуем. Он ввел вас в заблуждение. Если я возьму подарки, то по обычаям минотавров должен сразу, буду отдать вам невесту. Кратт знает об этом, и похоже надеется меня обмануть таким жалким способом, - голос короля стал строгим, - Я возьму подарки только тогда, когда вы выполните мое условие. А не выполните, то подарки отправятся обратно к вашему хозяину. У меня и без мага высшего класса Кратта, много золота. Все понятно?
- Понятно, - процедил сквозь зубы Толян, но удержался от ядовитой реплики, которая как показалось Вадиму, была готова сорваться с его губ.
- Хорошо, значит завтра я жду ответ, - удовлетворенно заявил король, - вас проводят.
С этими словами, он повернулся к гостям спиной.
После блужданий, с проводником-минотавром, по узким лестницам, друзья очутились в отведенной для них комнате. Комната напомнила Вадиму, просторную камеру в тюрьме. Голые каменные стены. Четыре деревянных топчана по стенам. В центре, небольшой и низкий, грубо сколоченный стол
Большое отверстие в углу, судя по всему, представлявшее собой импровизированный туалет. Узкие окошечки, через которые лился слабый солнечный свет, не были правда зарешеченными. Только это отличало комнату от обычной тюремной камеры.
- Неужели они все так живут? - вырвалось у Толяна, то же внимательно оглядевшего комнату, - да это прям Бутырка, какая-то!
- Минотавры, так жили всегда, - объяснила Вера, похоже, как решил Вадим, становящаяся ходячей энциклопедией о своем мире.
- Им не позавидуешь, - заметил Вадим, осторожно опускаясь на деревянный топчан. К его облегченью, он был накрыт какой-то тканью, которая в принципе могла заменить матрас. Честно говоря, на голых досках ночевать Вадиму не хотелось.
- Ладно, - Толян уселся на один из топчанов, - давайте решать, что делать дальше! Я лично выхода не вижу. Не знаю уж что там за боец, но скорее всего какой-нибудь гигантский минотавр! Шансы его победить ноль! Мало того, еще и рисковать девушками. Этот Кратт, просто потц! Не предупредил, падла! Мы бы вдвоем отправились! Может тогда бы, покатило!
- Ты говори, да не заговаривайся! - возмутилась Тирма, - это надо же, как у тебя выходит! Мы виноваты, в том, что этот старый похотливый бык поставил подобные условия! Да, если бы нас не было, этот Мин может с тобой, и говорить не стал бы!
- Эй, хватит вам! Толян, ты достал своей философией, - возмутился Вадим, которому надоели эти явно участившиеся ссоры, - ты лучше думай, как выкрутиться из этой ситуации!
- Не знаю, - буркнул Толян, - раз ты такой умный, так и решай.
В этот момент в дверь постучали. Появившийся минотавр, молча поставил на стол с подноса, который держал в руках, четыре миски, с какой-то похлебкой, четыре огромных ломтя хлеба, и огромный кувшин, и что-то пробурчав, удалился.
- Это наверно ужин, - проговорил Толян, осторожно поднося деревянную миску с похлебкой, к своему носу. Он втянул воздух и поморщился, - Не знаю как вы, а я подобную гадость есть отказываюсь!
Вадим взял лежавшую рядом с миской, большую деревянную ложку, и немного зачерпнув похлебки, попробовал. Вкус ее напоминал, что-то среднее между куриным бульоном, и супом из щавеля. Короче есть эту гадость было нельзя.
О чем он и заявил вслух. Однако девушки, не поддержали мнение мужчин о качестве похлебки. Они довольно быстро справились с своими, и с их порциями. Толян же с Вадимом удовольствовались хлебом, и довольно посредственным вином из огромных размеров кувшина.
Трапеза подходила к концу, когда в дверь опять постучали. Но, это был совершенно другой стук, сильно отличавшийся от стука принесшего ужин минотавра. Тот громко барабанил в дверь, а здесь скорее создавалось впечатление, что в нее тихонько скребутся.
Дверь тихо приоткрылась и в комнату скользнула девушка.
Вадим был просто ослеплен. Перед ним стояла наверно мечта любого мужчины. На девушке было воздушное платье из какой-то очень легкой и прозрачной белой ткани. Открытые руки были безупречной формы. Да что говорить! Вадим решил, что девушка была полным идеалом. Прозрачность платье позволяла хорошо рассмотреть ее фигуру, вплоть до невероятно красивой изящной груди и стройных ног. На обнаженные плечи спадали белокурые локоны, пышных волос.
Вдобавок, девушка просто излучала сексуальные флюиды, до такой степени, что Вадим почувствовал, как его охватывает возбуждение, и он готов во что бы то ни стало овладеть этой девушкой.
Однако присутствие Тимы, которая моментально все поняла, и схватила его за руку, немного развеяло чары вошедшей красавицы. Толян, тоже испытывал, судя по его виду, подобные чувства, но ему помогла Вера, хотя даже после этого, Вадим видел в глазах друга неприкрытую похоть.
- Кто ты? - спросила Тирма
- Я, Джунга, дочь Мина, - прожурчала та сладким голосом, и Вадим решил, что если существует на земле рай, то ангелы в нем говорят именно такими прекрасными голосами!
- Счастлив, видеть подобную красоту! - это выдал комплимент Толян, обретя дар речи, и несказанно изумив Вадима, который знал, что лучшим комплиментом для его друга была фраза типа «Ты клевая телка!». А ведь было время, когда он такие комплименты задвигал…закачаешься!
- Спасибо, рыцарь, - церемонно поклонилась ему красавица, садясь на краешек топчана, - Вы ведь приехали меня сватать?
- Да, - ответил Вадим, наконец стряхнувший с себя магию красоты Джунги.
Он быстро представил всех друзей.
- Я сама хочу убежать с этого острова. О, как он мне опостылел.
- Не мудрено, - заметил Толян, - судя по здешней жратве и каменным конурам в которых живут эти убогие минотавры, здесь естественно захочешь убежать.
- Как интересно говорит твой друг, Тоян! - в ее произношении имя друга Вадима, стало каким-то китайско-корейским. С буквой "л", у принцессы явно были сложности, - я хочу помочь вам. Соглашайтесь на бой! Я, дам вашему противнику, один настой из трав, и вам не составит труда его победить!
- Отлично! - Вадим обрадовался такому легкому способу, достичь желаемой цели.
- Так мы договорились? - спросила девушка
- Конечно, - заверили ее хором мужчины
- Тогда мне пора, а то папа может хватиться.
И она выскользнула из комнаты, оставив на память о себе легкий, едва уловимый цветочный аромат.
- Вы ей поверили? - Тирма презрительно посмотрела на мужчин, -= да она вас обманывает!
- Да, да - Вера поддержала ее слова, - она просто хочет, чтобы мы ввязались в бой и погибли!
- А какой ей в этом смысл? - возразил Вадим, - по-моему, ее мотив выбраться с этого острова, очень убедителен!
- Ты видел этого Кратта? - спросила Тирма, - ты хочешь сказать, что такая девушка как эта Джунга, может по своей воле выйти за такого урода?
- Честно говоря, лучше за урода, чем сгнить в этом каменном мешке, с этими вонючими человекобыками! - вмешался Толян
- Да она вам просто мозги своей красотой запудрила, вы слюни и распустили! - взорвалась Тирма, - а между прочим, если вы проиграете, что с нами будет? Помнишь?
- Да помню, - успокаивающе произнес Вадим, но у нас появился хоть какой-то выход! Можно конечно отказаться, но тогда все наше путешествие становиться бессмысленным!
- Да, что вы спорите, - Толян демонстративно разлегся на топчане, по-моему все ясно. Девчонка хочет сбежать из этого каменного мешка. А потом я думаю, они сами прекрасно с Краттом разберутся, чего голову то забивать? Заканчивай Тирма, давай лучше спать!
- У тебя мозгов нет, вот что! - Тирма со злостью плюхнулась на свой топчан, - но я не хочу умирать из-за глупого мужского полового влечения! Ты меня понял?
- То есть, ты выходишь из игры, - подозрительно тихо поинтересовался Толян
- Эй, эй, постойте, - Вадим поспешил вмешаться, - заткнись Толян! Давай лучше не будем ругаться, а трезво оценим ситуацию! Джунга предложила нам определенный выход из положения. Допустим, она обманывает нас. Но, что от этого меняеться. Все равно стоит один вопрос, сражаться или не сражаться. Представьте, что эта Джунга не заходила сюда. Тогда какой ваш выбор? В принципе вы вольны уйти. Помните, что сказал Элив? Я ему верю. То есть мне нельзя отказываться от этого боя. Но, можно вам! Так решайте!
Честно признаться Вадиму было не по себе. И это предложение далось ему очень тяжело. Но он не мог не задать этого вопроса. Нет, старый Вадим наверно на это бы ни решился. Но, после начала перемещения, слишком много изменилось в его характере. И не сказать, чтобы он от этого сильно расстраивался. Таким он себе нравился гораздо больше.
Тирма смутилась, и махнула рукой:
- Я с тобой, - сказала она, - ты спас меня, и хоть я заплатила тебе долг, но сейчас уже не могу тебя бросить! - она грустно улыбнулась.
Вадим был растроган до глубины души. Вера же ни сказала ничего, а длишь уселась рядом с Толяном, и обняла его за плечи!
- Значит, решено, - проговорил тот, тоже растроганный таким поступком девушки, - завтра в бой!
- Да, - подтвердила Тирма., - но так как эта ночь может быть последней, я предлагаю не терять времени даром. Вадим попытался спросить, что она имеет в виду, но жаркий поцелуй, все быстро поставил на свои места. Вскоре он уже не думал о том, что предстояло им завтра.
Утром, друзья попробовав завтрак, как две капли воды похожий на ужин, теми же извилистыми переходами, добрались до зала, где их вновь встретил Мин.
- Ну как, согласны? - поинтересовался он
- Согласны, - ответил Вадим
- Отлично, - образованно хрюкнул минотавр, пожирая глазами девушек, - тогда не будем откладывать все это в долгий ящик! Он хлопнул в ладоши, и перед ним открылся мерцающий, голубой овал, высотой с человеческий рост.
- Следуйте за мной, - произнес он, и войдя в овал, исчез.
- Что это? - спросил Вадим у Тирмы
- Это портал перемещения. Их очень мало, и они все созданы давно, когда магия была гораздо сильнее нынешней. Сейчас их могут активизировать лишь немногие маги, - ответила девушка, - не бойся! Они безопасны!
Взяв Вадима за руку, она шагнула в портал. Миг головокружения, и Вадим оказался на большой круглой арене. Вокруг арены по кругу тянулись трибуны.
- Да, это стадион! - заметил появившийся следом из портала Толян, державший за руку Веру.
Вадим осмотрелся. Место где они очутились на самом деле напоминало стадион Причем огромных размеров. Московским Лужники, по срвнению с этим сооружением, были просто малюткой. Овальные трибуны, охватывающие арену, казалось терялись в облаках, настолько они были высоки.
Сама арена, размерами была не меньше футбольного поля. Ее покрывал толстый слой опилок, перемешанных с желтым песком. Трибуны были заполнены минотаврами, которые увидев появившихся дружно взревели!
Мин, стоявший впереди, поднял руку, и мгновенно наступила мертвая тишина..
- Мои подданные! - прорычал он, резко поменяв тембр голоса, - перед вами послы приехавшие просить руки моей дочери Джунги! Вы знаете наши обычаи! Поэтому сегодня у нас бой! С нашей стороны, великий и могучий - Прад!
Трибуны взорвались ликующим ревом. В конце арены, открылись массивные ворота, находящиеся под трибуной, и оттуда появилась громадная рогатая фигура, быстрыми шагами направлявшаяся к королю. Вскоре Вадим смог разглядеть их противника. И понял, что дело плохо!
Этот Прад, даже среди своих соплеменников смотрелся гигантом. Роста в нем была наверно метра четыре. Соответственно росту, было и все остальное. Толстые и страшные руки, покрытые впечатляющими буграми мускул. Длинные острые рога. И вдобавок, минотавр ухмыльнулся, показав отличный набор весьма впечатляющих клыков.
- Да, - пробормотал Толян, - если Джунга надула нас, то мы влипли! Хорошо хоть автоматы взяли!
Вадим покачал головой. На них здесь надеяться было глупо! Ну, пустишь пару очередей, так потом толпа этих рогатых зрителей от ярости затопчет!
- Итак, бой начинается! - объявил Мин, и повернулся к друзьям.
- Кто первый? - спросил он
- Я, - гордо выступил вперед Толян,
- Идущие на смерть приветствуют тебя! - вдруг ляпнул он, видно внезапно всплывшую в его голове фразу.
- Это по теме, - проговорил Вадим, которого начала колотить нервная дрожь. И похоже, понял он взглянув на девушек, не его одного.
- Почему ты? - спросил он шопотом у друга. Наверно должен все-таки я!
- Нет, - отрезал Толян, - я более привычен к дракам, чем ты. И толку от тебя здесь явно будет меньше. Пусть ты и Вершитель, как все говорят.
- Выбирай оружие, - обратился к Толяну король минотавров
Толян, не долго думая, выхватил из ножен меч, и отсалютовал им противнику. Тот громогласно расхохотался, и в его руке появился меч, который был раза в два больше чем у Толяна. Мин, отошел в сторону, увлекая за собой оставшихся путешественников, освободив место для боя.
Прад, издал оглушающий рев, и взмахнув мечом, бросился в атаку. К счастью для Толяна, минотавр был крайне неповоротлив, и первый удар огромного меча, прошел мимо, войдя на полметра в опилки, и взметнув целое облако песка.
Толян, который ушел из под удара, умудрился даже изогнуться так, что зацепил Прада своим мечом. Однако тому, небольшая царапина на боку, только добавило ярости. Вновь заревев, он атаковал снова. В этот раз Толян попытался парировать удар, но разница в размерах мечей, была очень сильна, поэтому если бы человек чудом не увернулся вовремя убрав меч, то минотавр бы просто разрубил бы его на две половинки.
Прад довольно ухмыльнулся, и следующая его атака была роковой. Огромный меч врага переломил по полам оружие Толяна, и не удержавшись на ногах, он рухнул на землю. Прад победно взревев поднял меч для последнего удара. Дернулась Вера. Вадим схватился за автомат. Тирма что-то быстро зашептала.
Но, шум стадиона усилился. Зрители, явно не понимали, что происходит на арене.
Могучий минотавр, как статуя застыл с огромным мечом, над поверженным Толяном. Взгляд его встретился с взглядом Вадима. Красные глазки Прада, удивленно смотрели на него с немым вопросом.
Руки минотавра опустились, и меч упал на арену рядом с ним. В этот момент Толян, с безумным лицом что-то крикнул, и подхватив оставшийся обломок своего меча, и что есть сил вонзил его снизу вверх, в живот Прада. Стадион замер.

Предыдущая страница 21 Следующая страница


Сон и реальность 22

Раздался жалобный негромкий рев, и четырех метровая громада, бывшая когда-то самым лучшим бойцом среди своих сородичей, с грохотом рухнула на опилки, заливая их кровью. Ничего не понимающий Толян, еще не веря в свое чудесно спасение поднялся с земли.
Вадим, наконец придя в себя, огляделся. Тирма и Вера, смотрели на Толяна, как на бога. Король же минотавров, был совершенно изумлен, подобным поворотом событий.
Он лишь яростно захрюкал, и повернувшись, вошел во вновь возникший портал, и исчез.
Трибуны пустели с поражающей воображение быстротой. Скоро на арене, остались лишь путешественники, да мертвая туша убитого минотавра, окруженные совершенно пустыми трибунами
Девушки визжа, бросились к Толяну. Вадим даже слегка заревновал друга. Но, сразу устыдился подобного чувства.
- Да ладно, чего уж там, - Толян явно смутился от настойчивых и пылких проявлений благодарности в поцелуях, которыми его осыпали девушки.
- Ты лучше скажи, а? - спросил он, когда те наконец успокоились, - кто был прав? Это же Джунга помогла! Точно! А кито-то мне не верил? - он торжествующе посмотрел на Тирму.
- Приношу свои извинения, - ответила та, - просто вы так на нее реагировали, как мухи на мед. Наверно это для меня и стало главной причиной того, что я не поверила ей
- Ладно, - милостливо простил Толян девушку, - пошли за своей наградой?
Они вошли в портал и очутились в уже знакомом зале. Перед ними стоял мрачный король минотавров, а рядом с ним стояла Джунга. Причем, к огромному изумлению Вадима вся в слезах. И плакала она так трогательно, что у него защемило сердце.
- Вы доказали, что ваш хозяин достоин моей дочери, - мрачно проговорил Мин, - я уже послал за подарками, которые вы оставили на пристани. А вот моя дочь. Завтра ее доставят к вам на корабль. Ведь он вроде должен прийти завтра, так ведь?
- Да, - подтвердил Вадим
- Не отдавай меня отец, - заплакала девушка, и друзья ошеломленно переглянулись.
- Идите, - вдруг грозно рявкнул Мин, и они поспешили ретироваться.
Когда с помощью одного из стражников они добрались до своей комнаты, Толян не сдержался.
- Ничего я не понимаю! Как это так! То она хочет бежать с острова, а теперь в слезах умоляет отца, чтобы он ее оставил. Но зачем тогда надо было травить этого Прада. Ничего не понимаю!
- Я думаю, что она просто делает это из хитрости, - утешила Толяна Тирма, - если бы она радовалась, то отец может быть, что-нибудь заподозрил!
- Если это так, то какая актриса пропадает! - усмехнулся Вадим
- Я согласна с Тирмой, - заговорила Вера, - тем более я слышала, что у минотавров все решает мужчина. Вы видели хоть одну женщину здесь?
- Да, как это определить. Здесь пол особо не рассмотришь, - съязвил Толян, - может у них женщины без грудей ходят?
- Да, нет, - терпеливо ответила Вера, - просто у них женщины, находяться в полном подчинении мужчин. И никогда не показываются посторонним.
- Прямо ислам какой-то - восхитился Толян, - а ведь это неплохо… - продолжил он было развивать свою мысль, но под недвусмысленными взглядами девушек, смутился и замолк.
- Надо выпить, - заявил Вадим, - и словно в ответ на его слова, дверь распахнулась и вчерашний минотавр, внес поднос с едой.
Как заметил Вадим, на нем уже не было тарелок с противной похлебкой. Там лежало большое блюдо дымящегося мяса, хлеб, большая головка сыра, и традиционный кувшин, который в этот раз был еще больше, чем в предыдущий.
Минотавр тихо удалился, а друзья тем временем набросились на еду. Теперь, после нервной встряски, наступил, как выразился Толян - «отходняк»!
В связи с этим, виновник торжества, упился до поросячьего визга, и заснул на топчане, рядом с Верй, которая бережно охраняла его сон. Вадим не ставил себе задачи напиться, и поэтому, почувствовав как голова уже начинает потихоньку кружиться, тоже отправился спать, вместе с сразу присоединившийся к нему Тирмой.
Утром, их разбудили не свет ни заря, и невзирая на жалобные мольбы Толяна, об том что как бы было прекрасно опохмелиться, даже не дав позавтракать, отвезли в порт.
Там уже ждал «Кратт».
Капитан был изумлен, увидев путешественников живыми и здоровыми. А когда почти сразу за ними, на птице привезли невесту, его восхищенье уже не знало границ. Тем временем, подняв невесту на корабль, сопровождавший ее минотавр быстро спустился, и забравшись на свое крылатое средство передвижения, улетел. Путешественники молча смотрели, на красавицу, с припухшими от недавних слез глазами.
- Ну, что уставились, - вдруг зло бросила та друзьям и красивое совершенное ее лицо, вдруг превратилось в лицо фурии. Глаза загорелись красным светом, пораженному Вадиму, показалось что он сейчас увидит раздвоенный язык, выскользнувший изо рта. Но этого он не увидел. Язык был обычным.
- Кто вас просил? - прорычала принцесса.
- Да, это же ты, сама .. с этим Прадом.. питье там…и.. - Толян глотал от растерянности слова.
- Да, нужно это больно мне было. Хотела развлечься этим боем вот и все! - зло расхохоталась Джунга, - не давала я ничего Праду. У этого идиота, случился сердечный припадок! Это надо же! Самый сильный боец у минотавров, и сердечный припадок! И теперь по вашей воле, я должна буду стать женой этого отвратного Кратта! Но, я ему устрою! Он узнает, что такое дочь ведьмы с ледяных полей!
- Так значит, ты не хотела бежать.. но я - Толян был совершенно раздавлен. Вадиму даже стало его жалко.
- Дурак ты! Ненавижу! - после этих слов, лицо принцессы вновь стало ангельски прекрасным, и она обратилась к капитану, полностью игнорируя путешественников.
- Где моя каюта? Как вас…..?
- Снарк, ваше высочество. Капитан Снарк к вашим услугам. - тот склонился в глубоком поклоне, - я проведу вас.
И Джунга, бросив на прощанье путешественникам взгляд полный ненависти, удалилась с ним. На Толяна страшно было смотреть.
- Да как же это.. - бормотал он так жалобно, что даже Тима начала успокаивать его.
Разочарованного героя, отвели на уже знакомые им по прошлой поездке места, и немедленно, по настоянию Вадима, налили самого крепкого вина, которое принес один из матросов.
Это подействовало, и постепенно, на глаза Толяна, начала надвигаться алкогольная пелена, которая ни раз помогала и самому Вадиму забиться. В подобном же случае, она была просто необходима.
Вера, как могла утешала своего кавалера, но тот в конце концов напился до такой степени, что погрузился в глубокий сон, в объятиях своей подруги, которая убаюкивала его как ребенка.
- Слава богу, заснул! - вздохнул облегченно Вадим, - но какая эта Джунга стерва, а? - он повернулся к наблюдавшей за спящим Толяном, Тирме.
- Странная она, - согласилась та, - я слышала про эти ледяные поля. Это между Краттером и проливом Смерти, за которым находиться Смеррат, последний из городов, который мы должны посетить.
- И что это за ледяные поля?
- Переставь себе нескончаемые пространства гладкого льда. Только лед, и больше ничего. Дворцы изо льда, деревни изо льда. У этих ведьм даже огонь необычный. От него лед не тает.
- Как же они живут, среди одного льда?
- Не знаю. Но, живут, и судя по рассказам которые я слышала очень неплохо. Правда никогда не предполагала, что ведьма может польститься на такое чудовище, как этот король минотавров!
- Однако видно польстилась, - рассмеялся Вадим, - и вот результат! Родилась избалованная маленькая стерва. Но, красивая! - он мечтательно закрыл глаза.
- Еще мечтаешь на ней? - с насмешливым гневом в голосе тихо поинтересовалась его собеседница.
- Мечтаю, как бы она поскорей попала в объятия к своему новоиспеченному муженьку, - отрезал Вадим, - пока это не случиться, от этой твари можно все ожидать!
- Что-то ты резко изменил отношения к ней. А забыл как слюни распускал? - не унималась девушка
- Слушай, хватит - взмолился Вадим, - все, проехали и забыли. Договорились.
- Ладно, - милостиво согласилась Тирма.
- Ура! - вскричал Вадим, и немедленно сгреб, шутливо сопротивляющуюся девушку в свои объятья.
Спустя три часа они уже спускались на пристань, в Краттере. Встреча послов была обставлена крайне торжественно. К кораблю был подан трап, украшенный гирляндами цветов, по нему вниз спустилась Джунга. Она была одета в наряд, подобный тому, который видели путешественники при первой с ней встрече. То есть наряд, перед которым не мог устоять ни один нормальный мужчина.
Что, в сущности и подтвердил восхищенный рев толпы, которая запрудила пристань, в надежде лицезреть невесту своего повелителя.
Солдаты, вооруженные длинными алебардами, еле сдерживали эту толпу народа, образовав широкий коридор. По нему, навстречу остановившейся у конца трапа невесте, вышел Кратт.
Вадим, спускавшийся следом за принцессой, изумился виду мага. Тот был одет в изящный костюм, щедро вышитый золотом и серебром. В руках, он держал небольшой жезл, в котором сверкал огромный бриллиант!
Даже его внешность вампира, на взгляд Вадима приобрела новые черты. Исчезла бледность. Поменяли свой цвет глаза. Стали каштановыми волосы. В общем, вместо бледного и уродливого старого вампира, сейчас перед дочерью короля минотавров, стоял представительный мужчина средних лет.
- Во дает, старик! - восхитился вполголоса Толян, который только благодаря магии Тирмы, был приведен в более менее божеский вид, и теперь был совершенно трезвым и страшно злым, на весь мир. И особенно на Джунгу.
- Да, - согласился с другом Вадим, - выглядит он гораздо лучше, чем в первый раз. Толко ты посмотри на нашу невесту!
На самом деле, на пристани происходили удивительные веещи. Дочь короля минотавров, словно забыла о том, что страшно не хотела этого брака.
Джунга, радостно впорхнула в раскрытые объятия Кратта, с счастливой улыбкой на лице. Кратт, видимо сам был немного изумлен подобной реакцией гостьи, так как на его лице, Вадим увидел хорошо заметное удивление. Тем временем, путешественники подошли к обнявшимся будущим супругам.
- Молодцы! - похвалил Кратт своих послов, - вам удалось то, чтоя уже начинал считать не сбыточным.
- Сам бы съездил к этим быкам, и никаких проблем, - мрачно пробурчал Толян, но к огромному облегчению Вадима, маг не услышал этой реплики.
- Терерь, вас ждет последнее задание. Отправляйтесь в Смеррат. Тамошний маг высшего класса Смерт, даст вам последнее задание. А мне надо готовиться к свадебным торжествам! Так ведь дорогая? - осведомился он у Джунги.
- Конечно любимый, - проворковала та, таким умильным голосом, что Толяна аж передернуло.
- Надеюсь, они обращались с тобой достойно? - поинтересовался Кратт
Вадим похолодел. Но, принцесса его изумила своим ответом:
- Да, они вели себя безупречно. Это настоявшие герои, - и она улыбнулась путешественникам ослепительный улыбкой, за которую, как видел Вадим, его друг уже простил обиду нанесенную ему.
- Хитра, как же хитра! - прошептала восхищенным шепотом Тирма.
- Что ж, прекрасно, - удовлетворенно кивнул Кратт, прошу вас принцесса в мой дворец.
И повернувшись к бывшим послам спиной, новоиспеченная супружеская пара удалилась. За ней начали постепенно отодвигаться стражники, сдерживая напиравшую толпу.
Вскоре путешественники остались одни.
- У этого Кратта, гостеприимство явно не входит в число его достоинств, - проговорила Тирма, - ненормальный он какой-то!
- Это точно, - добавил Толян, - и невесту себе нашел такую же. Чокнутую!
- Эта Джунга, хитрая стерва, - заметила Тирма, - сдаеться мне она желает нам отомстить.
- По-моему уже поздно! - возразил Вадим.
- Как знать, как знать, - покачала головой девушка.
- Ладно, вы мне лучше скажите, как до Смеррата добраться? - поинтересовался Вадим.
- Я знаю, - сказала Вера, - все-таки там гора Драконов! Да и рассказывали мне много. Через пролив надо переправляться естественно на корабле. На берегу пролива, находиться небольшой город-порт Местран. Только оттуда, я думаю, идут корабли до Смеррата.
- Ты забыла сказать про Ледяные поля! - произнесла Тирма
- Да, конечно, на пути к Местрану, мы не сможем миновать ледяных полей. Пожалуй это на самом деле главное препятствие. Я мало, что слышала о них. Знаю, что там живет племя ведьм.
- А сами поля представляют собой огромные ледяные пространства, - добавила Тирма
- Интересно, - спросил заинтригованный Вадим, - если там везде лед, то как же эти ведьмы там живут?
- Вот чего не знаю, того не знаю, - призналась девушка, - но магия может многое!
- Но все-таки я так и не понял, - вмешался в разговор Толян, - туда есть дорога? Народ как-то через эти ледяные поля путешествует?
- А это надо выяснить, - заметила Вера, - расспросить какого-нибудь трактирщика. Они то знают все!
- Ну, так зачем же дело стало? - поинтересовался Толян, - пошли в «Золотое дно», к этому Раку, заберем джип, и заодно все выясним!
На том и порешили. Поймав летающий ковер, они за десять минут долетели до гостиницы.
Рак, был на своем месте, за стойкой. На появление друзей он отреагировал с неподдельной радостью.
- О, господа, как я счастлив вас видеть, - дальше он рассыпался в бесчисленных комплиментах.
Путешественники селись за предложенный хозяином гостиницы стол, и тот убедившись, что кроме пива гостям больше ничего не надо, ретировался на свое место за стойкой.
- Еще бы, ему нас не восхвалять! - усмехнулся вполголоса Толян, - я этому прощелыге десять золотых на чай дал!
Услышав эти слова, Тирма оглянулась на говорившего, и презрительно фыркнула:
- Ты попридержи свою ставшую чересчур щедрой руку! А то если мы будем каждому трактирщику по десять золотых давать, то никаких золотых не напасешься!
- Между прочим, можете отнять из моей доли! - сразу обиделся Толян.
- Ладно, хватит вам ругаться. Как дети малые! - примирительно сказал Вадим, - давай лучше с этим Раком поговорим.
- Давай, - согласился Толян, - Эй, хозяин, - прокричал он.
Тот моментально появился перед их столом.
- Пиво сейчас принесут, - объявил он, - еще чего-то изволите?
- Послушай, сядь с нами, - предложил ему Вадим, - у нас к тебе пара вопросов.
- Но, у меня посетители, - слабо возразил Рак
В ответ на это, Толян звякнул золотыми монетами в своем кармане. Этот звук, сразу настроил трактирщика на рабочий лад.
Он исчез, но через несколько минут, уже сидел с путешественниками за столом, а за стойкой занял место, какой-то молодой парнишка. Судя по внешней схожести, с Раком, его сын.
- Послушай, - начал Вадим, - ты здесь давно живешь?
- Да лет тридцать так точно, - ответил Рак
- Нам надо добраться до Смеррата. Подскажи, как это быстрее сделать?
- До Смеррата? - в голосе трактирщика появились панические нотки, - туда тяжело добраться. Между нами и заливом Смерти, Ледяные поля!
- Знаем мы, что там ледяные поля, - перебила его Тирма, - ты скажи как лучше через них, до Местрана добраться.
- Я бы все-таки вам советовал не путешествовать через Ледяные поля. Проще вернуться в Стратт, оттуда добраться до Бредона, города-порта, от которого начинаются Ледяные поля. А из него на корабле, до Смеррата, всего десять дней пути.
- Может так, в самом деле лучше? - тихо спросил у Тирмы Вадим.
- Может так и безопаснее, - задумчиво призналась та. - Но не забывай, что помимо тех десяти дней по морю, которые мы будем плыть, нам до этого Бредона, почти месяц добираться.
- Сколько?
- Месяц! Так ведь Рак? Там ведь степи, да?
Тот кивнул.
- Значит всего сорок дней. Учитывая, что мы на машине, то дней пятнадцать, - прикинул Толян, - но делать огромный крюк! А если через Ледяные поля, все-таки? Сколько там времени добираться.
- При хорошей погоде, - задумался Рак, где-то дня два.
- Ничего себе разница, - вырвалось у Вадима, - ты все же расскажи нам, как через Ледяные поля можно пробраться. Знаешь?
- Знаю, отчего ж не знать, - ответил трактирщик, жадно сгребая золотую монету, брошенную Толяном, - наши купчишки не бояться там ездить. Но, их то ведьмы всех на перечет знают. А вот вы другое дело. Ведьмы чужаков не любят.
- Что за ведьмы? - поинтересовалась Тирма
- Ведьмы Ледяных полей! Не ужели не слышали? - трактирщик обвел слушавших его удивленным взглядом, - Стервы я доложу вам редкостные. Живут во дворцах изо льда, и сердце у них тоже кусок льда. А незнакомых путников, они просто похищают.
- Похищают?
- Да, похищают. Надо отдать должное, что все ведьмы невероятно красивы. И им не составляет труда соблазнить ничего не подозревающего путника. Что с ними происходит потом, никто не знает! Из их ледяного плена вернувшихся нет!
- Ты прямо страсти какие-то рассказываешь, - усмехнулся Толян, но Вадим заметил, что тому тоже не по себе, - ты лучше скажи, есть способ пересечь, эти чертовы поля, не попавшись в сеть какой-нибудь прекрасной ледяной ведьме?
Он вновь призывно забренчал в своем кармане золотом.
- Конечно можно, - ответил трактирщик, жадно косясь на карман Толяна, - через эти поля, регулярно следуют торговые караваны. У них негласный договор с ведьмами. Те забирают у них некоторые товары, в виде платы за проход, через их владения, и купцы преспокойно добираются до Мистрана.
- Весьма умно, - заметил вадим, - и ты конечно знаешь, когда отправляеться следующий караван?
Вслед за этим вопросом, на столе перед Раком оказалось сразу пять золотых!

Предыдущая страница 22 Следующая страница


23 Сергей Карелин

- Не только знаю! - вскричал тот, - но даже проведу вас к главе одного из караванов! Он отправляется завтра!
- Отлично! - сказал Толян, поднимаясь, - так идем?
- Идем!

Глава каравана, жил в нескольких кварталах от «Золотого дна». Он оказался невероятно толстым мужиком, с окладистой черной бородой и громовым голосом, по имени Схарог. Толян сразу же переделал это имя на свой лад - Сахарок!
Сахарок некоторое время упирался, говоря о том, что места в его караване давным-давно все заняты, и что он не берет с собой никогда лишних пассажиров, так как неизвестно как отреагируют на это, чертовы ведьмы, но в конце концов сто золотых решили дело.
Договорились о встрече завтра утром, за городом, на северо-западной дороге, которая единственная шла через Ледяные поля.
После этого четверо путешественников отправились в гостиницу, и проверив джип, который как они убедились, был в целости и сохранности, отправились спать. Завтрашний день ожидался непростым.
Когда утром, их джип подъехал к месту сбора каравана, Вадим увидел, что тот представляет собой сборище разномастных фургонов и тележек, впряженных в тройки и четверки лошадей которые были выстроены в несколько рядов. Вокруг фургонов кружили вооруженные кривыми саблями всадники в легких кольчугах. За спиной каждого из них торчал лук.
К путешественникам, подошел, переваливаясь и важно неся перед собой объемистое пузо, Схарог. Одет он был богато, и как заметил Вадим, что странно не без изящества.
- Вот и вы, - ворчливо проговорил глава каравана, - а что это у вас за странная повозка? - он показал пальцем на джип.
- Самодвижущийся экипаж, - ляпнул Толян, чем поверг того в состояние плохо скрываемого восхищения.
- Пристраивайтесь в центр, и не выбивайтесь из общего строя, - предупредил толстяк, - нас охраняют наемники из Эстурии, поэтому за свои жизни можете быть спокойными!
Вадим пожал плечами, и тронул машину туда, куда их направил глава. Караван двигался медленно, и путешественникам пришлось тащиться на второй скорости. Вдобавок было немилосердно жарко.
- Черт, - выругался Вадим, - как бы не вскипеть!
Стрелка температуры охлаждающей жидкости на его глазах ползла вверх и уже перешла отметку 110 градусов.
- Подожди, у меня идея! - с этими словами Толян выскочил из джипа и вскоре вернулся с тремя лошадьми и маленьким старичком в белой чалме. Старичок быстро оглядев джип, привязал лошадей к металлической решетке, закрывающей передние фары джипа, и вскочив на одну из них тронул их вперед. Джип мягко покатился за ними.
- Вот и все! - радостно объявил всем Толян
- Молодец, - похвалил его Вадим, - а у меня вот что есть!
Он порылся под своим сиденьем и на свет появился большой кувшин, вместимостью наверно не меньше десяти литров.
- Лучшее пиво! Так, по крайней мере уверял меня этот пройдоха трактирщик! Правда оно теплое, но если Тирма .. - он взглянул на девушку.
Та усмехнулась, и что-то прошептала. Кувшин покрылся инеем, и Толян быстро поставил его на пол, потирая руки, в предвкушение наслаждения пенным напитком.
- Класс! В такую жару то, что надо!
Благодаря подобной предусмотрительности, дальнейший путь был веселым и непринужденным. Когда кувшин опустошили на треть, путешественники услышали крики. Выглянув из машины, они увидели, как караван въезжает на дорогу, рассекавшую необъятных размеров ледяную пустыню, скрывающуюся за горизонтом.
Дорога была вымощена камнями, без нее как понял Вадим, на этом льду вообще нельзя было передвигаться, иначе как только на коньках. И на этом царстве льда, не было ни грамма снега. Гладкое и прозрачное зеркало из замершей воды, отражало солнечные лучи, ослепляя идущий по дороге отряд.
И самое главное, что совершенно не было холода, что очень удивительно при таком огромном скоплении льда. Наоборот, жарящее во всю солнце, навевало мысли о пустыне, но никак не о ледяных пространствах.
Вдали Вадим заметил возвышающийся замок, ослепительно сверкающий в лучах солнца.
Когда они подъехали ближе, то можно было догадаться, что и замок, и мощные стены окружавшие сделаны изо льда. У дороги, которая проходила напротив замка, их уже ждали.
Путешественники увидели небольшой отряд, состоявший полностью из женщин. Все они были вооружены мечами и копьями. За спиной, как и у охраны каравана, были луки.
- Смотри, какие телки! - толкнул приятеля в бок уже порядком нализавшийся Толян.
Вадим был согласен с мнением друга. Трактирщик оказался прав. Ждущие караван женщины были все как на подбор ослепительно красивы. Правда, несмотря на совершенные фигуры и лица, что-то в этих красавицах было отталкивающее. По крайней мере у Вадима они не вызвали никакого сексуального желания, скорее наоборот! Не была в них женского тепла. Все это совершенство красоты было холодным и неприступным.
- Словно статуи, - пробормотал Вадим.
Постепенно караван приблизился к ждущему его отряду.
Из поджидавших их женщин выехала одна, закованная в блестящие латы, с развевающимися на ветру длинными черными волосами, явно не умещавшиеся под небольшим шлемом. Она была явно старше своих спутниц, но выглядела на взгляд Вадима, просто сногсшибательно! Если бы только не этот холод в глазах, и презрительное выражение лица!
Навстречу ей, выехал Схарог. Путешественники приблизились так, чтобы их не было заметно, но можно было бы все слышать.
- Здравствуй, Дана, - произнес он, низко наклонив голову.
Женщина, к которой он обращался, не ответила на поклон, а пристально посмотрела на толстяка.
- Здравствуй, Схарог, - ответила она ледяным голосом, и тонкие красивые губы, сложились в презрительную усмешку.
- Что случилось? - осведомился явно удивленный подобной холодностью, глава каравана, - я чем- то разгневал великую ведьму Ледяных полей? Чем же, ответь Дана. У нас с тобой всегда были, если не дружеские, так деловые отношения!
- Ты здесь не причем, купец! - произнесла женщина, - мне нужен не ты, мне нужны люди, путешествующие в твоем караване. Они нанесли оскорбление моей семье.
- Твоей семье? - Схарог был изумлен, - но кто же это? У меня в караване лишь проверенные люди!
- А тех четверых, что присоединились к тебе в этот раз, ты тоже считаешь проверенными!
- Речь об них? Но, за них поручился мой старый друг!
- Тем не менее, они оскорбили мою фамильную честь. Ты должен их выдать нам!
Путешественники переглянулись.
- Какого черта! - гневно зашептал Толян, глотнув хороший глоток пива. Вадим посмотрел на друга с подозрением. У того наступало состояние, в котором он мог выкинуть любой номер!
- Я эту курву первый раз вижу! Когда это мы спрашивается, успели задеть ее фамильную честь?
Этот вопрос остался без ответа, так как все были изумлены не меньше Толяна. Тем временем, размышления главы каравана закончились. И судя по всему не в пользу его гостей.
Он что-то прошептал, стоявшему рядом с ним всаднику из охраны каравана, и тот, длинно протяжно свистнул и прокричал какую-то замысловатую фразу, на странном гортанном языке.
Удивленные друзья почувствовали, как их быстро окружили всадники охраны. Старик, управлявший лошадьми, исчез и теперь похолодевшие от неприятного предчувствия путешественники, ждали приближавшуюся к ним, повелительницу ведьм.
Та подъехала к машине, и спрыгнув с лошади, подошла вплотную к ней, остановившись напротив водительской двери. Ее амазонки, рассыпались полукругом, внимательно наблюдая за происходившими событиями.
- Что мы сделали? Какая еще честь задета? - выкрикнул Толян, опустив стекло двери.
- Мы ничего не знаем, - добавил Вадим, - мы мирные путешественники"!
- Мирные, говоришь? - рассмеялась Дана, - а знаете ли вы мирные путешественники принцессу Джунгу?
- А она причем здесь? - вырвалось у Тирмы
- Притом, что она моя дочь!
- Дочь? - прошептал изумленный Вадим.
- Точно, - хлопнула себя по лбу Тирма, - этот Кратт же говорил что принцесса, дочь ведьмы Ледяных полей!
- Правильно! - удовлетворенно кивнула ведьма, - хорошо, что вы вспомнили. Так вот, моя дочь связалась со мной и рассказала как вы, несмотря на ее слезы, насильно увезли из родного дома! Ради этого старого вампира по имени Кратт!
- Да, не так все, - возмутился Вадим, - сначала она сама хотела, а потом вдруг устроила какой-то спектакль и…
- Не ври мне, человек! - голос Даны был невероятно холодный и угрожающий, - я знаю свою дочь! Вы пойдете со мной. Я подумаю, что с вами делать!
- Но нам надо в Местран, - заявил Толян, - а ты тормозишь нас из-за какой-то туфты! И совершенно не знаешь свою дочь! Такая стерва!
Вадим с ужасом понял, что его друга понесло! Пиво, да еще «на старые дрожжи», явно ударило ему в голову. Надо было что-то предпринимать, пока тот не совершил какой-нибудь непоправимый поступок!
Дана же от подобного хамского разговора с ней открыла рот. Создавалось впечатление, что она потеряла вдобавок и дар речи.
- Послушай, брось ты эту бодягу! - вещал тот не обращая внимания на толчки в бок и другие знаки щедро подаваемыми ему, спутниками, - Клевая телка, а ведь не разобралась что к чему! Твоя Джунга, сама нас сначала подставила на бой, а потом вдруг у ее любимого быка на человеческих ногах, вдруг сердечный приступ случился! Я, то причем здесь? Честно признаюсь, если бы не этот приступ, я вряд ли бы стоял здесь!
- Мне недосуг выслушивать вашу ложь! - прервала разговор ведьма, наконец опомнившись, - следуйте за мной!
Амазонки, начали постепенно окружать джип, заменяя отъезжавших в сторону охранников каравана.
- Да, ладно! - Толян не мог остановиться, - хочешь я тебя поцелую!
С этими словами он быстро сгреб своими лапами в объятья Дану, и поцеловал, долгим и жарким поцелуем. Это ему удалось без труда, так как та явно не ожидала подобной реакции и просто растерялась, Вдобавок, по сравнению с массивным Толяном, ведьма казалось почти девочкой, несмотря на латы, и висевший сбоку меч.
После секундного оцепенения напавшего на всех кто был свидетелем этой невероятной сцены, амазонки бросились спасать свою повелительницу. Если бы не физическая сила пьяного Толяна, и крепкая кольчуга на нем, и еще вмешательство его друзей, они наверно разорвали бы того в клочья.
Но, по взмаху руки ведьмы, которая была совершенно красной и смотрела шальными глазами на наглеца, они отпустили свою жертву.
Изрядно потрепанный, но не потерявший боевого задора друг Вадима, был подхвачен своими спутниками, и затащен в джип.
- Ну, ты даешь! - только и смогла ответить Тирма, а Вера молча закатила ему пощечину
Но на Толяна, она не произвела абсолютно никакого впечатления. Виновник скандала уже спал беспробудным сном, навеянным алкоголем.
- Следуйте за нами, - произнесла Дана, лицо которой постепенно начало принимать обычный цвет.
Одна из амазонок, прыгнула на лошадь, впряженную в джип, и тронула ее с места.
Машина постепенно покатилась к ледяному замку, окруженная всадницами. Ошеломленный Схарог и его караван, печальными взглядами провожали эту процессию.

История шестая. Смеррат

Ледяной дворец оказался невероятно огромным. У Вадима сложилось мнение, что он находиться где-нибудь на Северном Полюсе, в вечной мерзлоте. Хотя надо отдать должное ведьмам, замок был красивым и изящным! Он не имел стен. По периметру на довольно приличном друг от друга расстоянии, стояли четыре мощных восьмиугольных башни, из серого камня, с зубчатым парапетом, и навесными бойницами.
В центре периметра, под охраной высоких башен, находился сам дворец. Описать его, как решил Вадим, было невозможно. Бесчисленные выступы, нагроможденных друг на друга ледяных глыб, на первый взгляд создавали уродливый хаос, но если к этому подольше приглядеться, то перед вами представала причудливая и завораживающая картина.
Вершины шпилей этих уродливо-красивых башен и башенок, украшали причудливые флюгера, присыпанные снегом. Они изображали всевозможных мифических животных. Вадим узнал мантикору, пегаса, грифона, единорога и еще несколько знакомых по книгам «фэнтези»и сказкам, персонажей. Большая же часть их, была ему неизвестна.
У дворца, друзья вышли из машины. Правда, Толяну пришлось нелегко. Вернее сказать нелегко пришлось его друзьям. Растолкать заснувшего героя было тяжким трудом. Но, в конце концов, после десятиминутных мучений Вадиму удался этот подвиг.
Грязно ругаясь и жалуясь на головную боль, Толян поплелся, поддерживаемый за руки своими спутниками
Их уже встречала большая толпа женщин, ничем не отличавшихся по своему внешнему виду, от встреченных путешественниками. Все такие же совершенные тела, холодная красота лица, и оружие в руках.
То здесь, то там слышались крики «Распять!», «Убить!», «Смерть негодяям». Под такое не очень обнадеживающее приветствие они вошли во дворец. И сразу же очутились в совершенно другом мире.
Путешественники дружно открыли рты от изумления. Внутри дворец был великолепен. Если снаружи дворец был изо льда, то внутри он был из золота! Им казалось, было покрыто все! Стены, полы, потолки - все светилось ярким светом.
- Вот где богатство, то! - пробурчал Толян, которого золотой блеск немного отвлек от похмельного синдрома.
В сопровождении своих охранниц, путешественники шли за Даной, по бесчисленным комнатам, составляющим нескончаемую анфиладу. Вадима поразило полное отсутствие какой-либо мебели в комнатах. Лишь золото на голых стенах и все!
Но вот путешествие закончилось.
Пленники оказались в огромном зале, в центре которого стоял на возвышении трон, к которому вели мраморные ступеньки. Трон был весь усыпан драгоценными камнями. На подлокотниках красовались два больших голубых шара.
Дана, направилась к нему, и села в него. Ее руки опустились на голубые шары, и те загорелись неярким матовым светом. Охранницы низко поклонились и ушли, оставив путешественников наедине с повелительницей ведьм.
- Теперь, я послушаю, что вы скажете мне в свое оправдание, - заговорила та
Вадим, попытался вкратце поведать историю про принцессу Джунгу и короля минотавров.
Но рассказанная им история произвела на Дану, довольно странное впечатление. Она нахмурилась, но следом сразу улыбнулась, бросив на Толяна взгляд, который изрядно смутил Вадима, и поверг Веру в состояния шока. Лишь Толян, мучавшийся страшным похмельем, не обратил на этот взгляд никакого внимания.
- Я подумаю, что с вами делать, - заявила Дана, - а пока вы будете гостями в моем дворце.
- Гостями или пленниками? - аккуратно поинтересовалась Тирма.
- Пока вы просто гости! А потом будет видно! Вас отведут в ваши комнаты!
Сейчас же появившаяся стража вывела путешественников из тронного зала. Пройдя несколько дверей, их вооруженные провожатые резко свернули, проведя своих подопечных чрез небольшую, совершенно незаметную среди злотого великолепия вокруг, дверь.
За ней оказалась узкая лестница, ведущая вниз. Над ней нависали стены, сложенные из грубого камня. Золотые стены остались за дверью. Спуск занял минут пять, и вскоре друзья входили в предназначенную им комнату. Она была небольшой, но назвать ее неуютной, было нельзя.
Две невысокие кровати с балдахинами, пушистый ковер на каменном полу, четыре стула и стол, сделанные не без изящества. Небольшое продолговатое окно, из которого открывался вид на ледяную пустыню. Едва путешественники вошли в нее, как за ними захлопнулась дверь, раздался скрип ключа в замке, и их оставили одних.
- Жить можно! - резюмировал Толян, плюхаясь на кровать, - если мне еще принесут пива, то все будет по настоящему клево!
- Для тюрьмы, недурственно! - заметил Вадим, - а для гостей что-то бедновато!
- Они еще не разобрались в нашем статусе, - заявила Тирма, опускаясь на стул.
- Поскорей бы разбирались! - заметил Толян, - страсть не люблю замкнутые пространства! Скоро клаустрофобией заразишься! Куда ни приедем, норовят в какой-нибудь мешок каменный засунуть!
Внезапно стол зажегся неярким голубым светом, и изумленные пленники увидели, как на нем начали появляться блюда с едой. Причем довольно разнообразной, и очень аппетитной. Воздух наполнил аромат жареного мяса. Последним на столе появился пузатый кувшин, на который Толян смотрел, как на свою заветную исполнившуюся мечту.
- Ура! - прокричал он, и не обращая ни на кого внимания, метнулся к столу и схватил заветный сосуд. Распечатав его дрожащими руками, он присосался к горлышку, жадно причмокивая. Вадим, давно привыкший к поведению друга, лишь усмехнулся. Девушки же смотрели за процессом поглощения спиртного с неподдельным интересом.
Минут через пять, залив горевший внутри огонь, Толян оторвался от сосуда, и поставив его на стол, повернулся к своим друзьям с блаженной улыбкой.
- Здорово! - только и смог он сказать.
Вадим хмыкнув уселся за стол . Его примеру последовали девушки. Еда оказалась на удивление вкусной.
Толян же просто развалился на кровати, намереваясь погрузиться в самый что ни на есть сладостный сон, но увы ! Сделать это ему не удалось. Заскрипел открываемый замок, и дверь распахнулась. На пороге стояла уродливого вида, средних лет ведьма, закутанная в белый плащ. Вадим решил, что это первая некрасивая женщина встреченная им в этом замке. В руке она держала небольшой посох, с украшавшим его голубым камнем.
- Ты! - она показала пальцем него, - Ты пойдешь со мной!
- Зачем это? - поинтересовался Толян.
Друзья его моментально насторожились.
- Тебя требует Дана, - ответила ведьма!
- Зачем это? - подозрительно поинтересовалась Вера.
- Не ваше дело! Требует, значит надо идти!
- Грамотный подход к делу, - прошептала Тирма Вадиму, - на самом деле интересно, зачем Толян ей понадобился?
- Надеюсь, она не станет его пытать, за сердечный приступ минотавра, - мрачно пошутил тот.
На его душе скребли кошки. Она была полна мрачных предчувствий. И он вроде начал догадываться, зачем повелительнице ведьм понадобился его друг. Взгляд Даны, брошенный на Толяна, Вадим помнил хорошо.
- Ладно, - Толян поднялся с кровати, - пошли!
- Я, с тобой! - вмешалась Вера.
- Только он! - повторила терпеливо ждущая ведьма
- Ты в порядке? - поинтересовался у него Вадим.
- В полном! Не переживай! Ничего эта ведьма мне не сделает!
Правда, когда он произносил эти слова, в его голосе не было уверенности.
- До скорой встречи!
С этими словами он покинул комнату. Снова скрипнула дверь и воцарилась тишина.
- Куда это его повели? - встревоженная Вера не находила себе места.
- Похоже, эта Дана положила на него глаз, - предположила Тирма.
Вадим кивнул. Значит, не он один пришел к этому предположению.

Предыдущая страница 23 Следующая страница


Сон и реальность 24

Однако такое предположение, совершенно не устраивала подругу Толяна. Она продолжала громко возмущаться, заявив что эти слова, просто бред! Им пришлось довольно долго успокаивать девушку, которая как подозревал Вадим, страшно ревновала к повелительнице ведьм. Но не решалась даже себе в этом признаться.
Они кое-как закончили ужин, и разбрелись по кроватям. Только приняв лежачее положение, Вадим понял, насколько же он устал. Почти мгновенно его сразил сон.
Проснулся он от шума открываемой двери. Лежавшая рядом с ним девушка, спала беспробудным сном. Вокруг стояла непроглядная темнота, и огонек свечи у ночного гостя, слабо осветил комнату. В дрожащем свете, Вадим увидел своего друга, который имел на удивление довольный вид.
Толян, осторожно отодвинул полог своей кровати, и убедившись что Вера спит, сел за стол, махнув другу рукой. Тот осторожно поднялся со своего ложа, и уселся вместе с ним.
- Ну что? - поинтересовался сгорающий от любопытства Вадим.
- Что, что, - передразнил его Толян, - отлично скажу тебе, время провел!
- И как же?
- Знаешь, - начал Толян, оглянувшись на кровать где спала Вера, и перейдя на тихий шепот, - эта Дана, ничего телка!
- Ты что, - изумился Вадим, - ее…
- Ну, так! - довольно усмехнулся его друг, - внешне она конечно холодная, неприступная! Никак короче не подъедешь! А на самом деле! Вулкан страстей! Эх, честно признаюсь Вадим, давно так не отрывался! А тело! Ты знаешь, какое у нее тело! А ноги - он мечтательно закатил глаза, - Им всем здесь по мужику хорошему надо! Тогда не будут на проезжих путников кидаться! И с минотаврами детей делать!
- Ясно, ты переспал с повелительницей ведьм, - подытожил Вадим.
Он все верно угадал. Иначе просто быть не могло. Наверно наглое поведение Толяна, настолько поразила неприступную красавицу, что изменила ее отношение к мужчинам, которое, как он подозревал, было полностью феминистским.
- Да, но ты смотри, - в глазах его друга мелькнуло беспокойство, - девчонкам не говори! Еще не так поймут! Отмажься просто, стрелки на меня переведи. А я чего-нибудь навру!
- Ладно, - пробурчал Вадим, - иди спать, дон Жуан недоделанный!
- Завидуешь! По глазам вижу!
Не обращая внимания, на эту издевательскую реплику, Вадим, отправился спать.
Утром, когда пробудившиеся путешественники уселись за столом. На Толяна посыпался град вопросов, от которых он обивался довольно изощренно, но на взгляд его друга слишком все приукрашивая.
По его словам получалось что Дана, вняла красноречию его, и согласилась, что ее дочь была просто стервой. Если верить ему, так ведьмы во главе со своей повелительницей, должны были на руках отнести путешественников в Местран! Вера была просто очарована рассказом.
- Ну, твой друг просто талант! - прошептала с улыбкой Тирма Вадиму, так чтобы ее никто не услышал. Хотя этого можно было не бояться, так как Вера не отрывалась от своего героя!
- Что ты имеешь в виду - тоже шепотом уточнил Вадим.
- Ты думаешь я не знаю, что он делал этой ночью? Я же все-таки маг! Это он может этой влюбленной дурочке лапшу на уши вешать!
Вадим подумал, что Тирма то наверно себя влюбленной дурочкой не считала. Она была на самом деле очень независимой, и он начинал все чаще завидовать своему другу. Вера по крайней мере никогда не скрывала свою любовь, в отличии от его девушки, становящийся горячей только ночью!
- Смотри, не говори Вере, - предупредил он предчувствия возможный скандал с непредсказуемыми последствиями!
- Не переживай, - Тирма ухмыльнулась, и довольно цинично произнесла - если он ее удовлетворил, то отлично! Может нас, тогда отпустят! А вот твоего друга…
- Что моего друга?
- Я знаю женщин. Тем более ведьм. Они не сильно отличаются от магов. Скорее всего, Дана пожелает оставить мужчину, который ей понравился у себя!
- Не дай бог! - вырвалось у Вадима.
В этот момент заскрипела дверь, и на пороге их комнаты появились две симпатичные стражницы, вооруженные до зубов!
- Следуйте за нами, - произнесла одна из них, - вас ждет Дана!
Путешественников провели по лестнице в уже знакомый им зал, где на троне восседала сама повелительница ведьм. Вадим отметил, что сегодня та не выглядела такой холодной как при первой встрече! Да и ее изящное прозрачное платье, которое сменило привычную для нее кольчугу, очень было ей к лицу. Видно, ночная встреча с Толяном все же, что-то в ней изменила.
Она улыбнулась и бросила в сторону Толяна взгляд, такой не двусмысленный, что тот слегка покраснел, несказанно изумив этим Вадима. Тот знал своего друга десять лет, но ни разу не видел того покрасневшим.
И взгляд, и состояние его возлюбленного не укрылось от Веры, которая уже открыла рот, для того чтобы выложить все, что она об этом думает, но вовремя подошедшая к ней Тирма, положила на плечо девушки руку, и та немного успокоилась.
- Я подумала, - заговорила Дана, - и решила, что моя дочь была не права в отношении вас. Ею руководила вполне понятная мне, и может непонятная вам, - месть! К кому и откуда она взялась, не буду объяснять, но я характер своей дочери знаю. Вы приобрели себе врага! И очень коварного врага!
- Но, что мы такого сделали? - возмутился Вадим, - наоборот же помогли ей!
- У ведьм своя логика, - возразила Дана.
- Ублюдочная логика, - пробормотал Толян, - стараясь не встречаться глазами с Верой.
- Итак, - продолжила тем временем повелительница ведьм, - я отпускаю вас. Мало того, вас вместе с вашей странной машиной доставят в Местран!
- Слава богу, - вырвалось у Вадима

- Но, у меня будет одно условие!
- Какое? - вкрадчиво спросила Тирма, сжимая плечо Веры
- Ваш друг, с таким странным именем, останется у меня во дворце! Гостем!
Эти слова произвели эффект разорвавшейся бомбы по крайней мере для двух путешественников. Толян замер, открыв от изумления рот. Вера же смертельно побледнела.
- Но, я не хотел бы злоупотреблять твоим гостеприимством, - собрался наконец с силами Толян, даже не заметив как перешел с Даной на ты. Но Вера это заметила. И все поняла!
- Ах, ты, - она что-то громко выкрикнула, от чего Дана и Тирма слегка покраснели, и размахнувшись изо всех сил отвесила своему другу звонкую пощечину, эхом прозвучавшую в огромном зале.
Наступила гробовая тишина. Толян изумленно глядел на свою подругу, держась за щеку. На него с не меньшим изумлением глядела Дана. Вадим с Тирмой переводили взгляд то на бурно дышащую Веру, то на совершенно ошалевшего Толяна.
«- Ох, что-то сейчас будет!»- мелькнула у Вадима мысль.
Первой молчание нарушила повелительница ведьм.
- Интересно, - проговорила она, - значит, у меня есть соперница!
От холодной угрозы, звучавшей в ее голосе, Вера вздрогнула.
- Но, ты знаешь, - обратилась та к Толяну, - обычай ведьм?
Тот замотал головой.
- Обычай состоит в том, что женщины должны в схватке бороться за мужчину.
- А если этот мужчина, - вмешался Толян, - не хочет кого-то из женщин
- Не важно! Главное его хочет женщина! У нас не так как в этом развращенном остальном мире! У нас женщина повелевает мужчиной.
- Как королем минотавром? - вырвалось у Вадима, - похоже, ты им плохо повелевала!
- Как ты смеешь! - вскочившая с трона Дана, теперь напоминала разъяренную фурию, - Да я прикажу тебя разорвать на куски! Я..
За этими словами в зале появился десяток вооруженных ведьм, которые быстро окружили свою предводительницу кольцом.
- Он мой, - спокойно произнесла Тирма.
- Чего? - вырвалось у Вадима
- О чем ты? - уточнила повелительница ведьм.
- Это мой мужчина. Он принадлежит мне. Если ты хочешь это оспорить, тебе придется сражаться со мной.
- Ладно, - Дана, внезапно успокоилась, - забирай этого наглеца. Он мне не нужен! А с тобой у нас будет бой! Согласна?
- Согласна! - выпалила Вера, гордо вскинув голову.
- Эй, а может мы договоримся? - робко попытался вмешаться убитый происходящим вокруг него Толян.
- Ты теперь молчи, - резко осадила его ведьма, - твое дело скромно ждать хозяйки!
Услышав такие слова тот было вскинулся, и попытался сбросить со спины автомат, но Вадим его остановил.
- Сдурел что ли! - зашептал он ухо разозленному другу! Да нас эти ведьмы в два счета своей магией положат!
- А что делать, - возразил Толян, - ты знаешь выход?
- Пока нет. Но то, что хотел сделать сейчас ты, точно не выход!
Дана сошла с трона, по прежнему в кольце своих охранниц, и поманив за собой Веру, отправилась к центру зала. Взмах руки ведьмы, и Вадим увидел знакомый синий овал портала.
Повелительница ведьм, со своими подчиненными вошла в него, затем за ними последовала Вера.
- Это о чем вы здесь говорили? Я сам за себя могу ответить! - до Вадима вдруг дошел смысл разговора Тирмы с ведьмой, - я в конце концов Вершитель, или нет! Да…
Но, девушка не дала ему договорить, Одновременно что-то жарко шепча ему в ухо, она увлекла его в синий овал. За ними последовал с мрачным видом Толян, так как ему ничего не оставалось больше делать.
Место, где очутились путешественники, находилось довольно высоко. Оно представляло собой большое плато, полностью покрытое льдом. Как понял Вадим, это плато было верхней частью невысокой ледяной горы.
Со всех сторон возвышались огромные ледяные горы, покрытые Пушистыми снежными шапками. А с правого края открывался потрясающий вид на ледяную равнину. Отсюда она казалось еще огромней и бесконечной.
Солнце, плывущее по небу на котором не было ни единого облачка, отражалось от нее, и ослепительно блестело, слепя глаза. И презирая все законы природы, лед под ногами был теплым. Изумленный Вадим, почувствовал себя на палящем солнце как в пустыне.
Дана, что-то громко сказала и ее охранницы, отошли в сторону. Она осталась одна, лицом к лицу со своей соперницей.
- Условия схватки назначаю я, - произнесла она, - какое ты выберешь оружие.
- То, что есть на мне, - просто ответила Вера.
- Молодец, - Тирма толкнула Вадима в бок, - она умнее, чем я думала!
- А в чем дело?
- Ведьма не знает, что она может превращаться в дракона. Какое никакое преимущество. Правда вполне возможно, что и Дана, владеет искусством перевоплощения!
Тем временем Дана, которую по ее виду слегка удивил, ответ Веры, прокричала:
- Я принимаю условия, - и вдруг начала преображаться. Человеческий облик стал быстро меняться, превращаясь во что-то страшное.. Через несколько секунд, на месте где стояла красивая девушка, появилось какое-то уродливое чудовище.
- Помесь тигра, с летучей мышью, - мрачно пробормотал Толян, трогая приклад автомата, висящего за его плечами.
Вадим покачал головой. На самом деле его друг очень метко охарактеризовал то, во что превратилась повелительница ведьм.
Тело чудовища, было покрыто пятнисто-бурым мехом. Морда, действительно здорово напоминала тигриную. На лапах, сверкали длинные внушительные когти. Вдобавок за спиной, хлопали два небольших кожистых крыла.
Вера тоже не стала ждать, и взмахнув руками превратилась в знакомого путешественникам треглавого дракона. По сравнению с ним, Дана казалась совершенно миниатюрной.
Ведьма расправила крылья и взмыла в воздух, что-то крича. Слова ее услышала только Тирма, и загадочно улыбнулась.
- Это большой сюрприз для ведьмы, - прошептала она ждущему разъяснений Вадиму.
Тем временем, ведьма пошла в атаку. На ее стороне были скорость и изворотливость, так как большой дракон, был неповоротлив. Удачно увернувшись от огненного залпа одной из его голов, Дана полоснула острыми когтями по чешуе покрывавшей Веру, и глубоко рассекла ее, и резко отскочила в сторону. Закапала желтая кровь
Дракон развернулся, и сразу три огненных залпа обрушились на ведьму. Та умудрилась увернуться от всех, только последний залп слегка подпалил на ней одежду. Дана вновь полоснула острыми когтями по дракону. Вновь с его шкуры закапала кровь.
Толян, все-таки сдернул с плеча автомат, но Вадим помешал ему выстрелить. Телохранительницы, увидев непонятные и явно подозрительные действия путешественников, мгновенно окружили их, наставив в упор луки, с уже готовой сорваться с тетивы стрелой. Вдобавок несколько из них выхватили короткие посохи, с горящими на конце их, красными камнями.
Бой в небе складывался тем временем явно не в пользу дракона. Как не старалась Вера сжечь свою противницу огнем, гораздо более маневренная ведьма, всегда уходила от залпов смертоносного огня, успевая порезать медленного врага.
- Похоже, Вера проиграет схватку, - хладнокровно заключила Тирма
- Нет! - прокричал Толян, и не взирая на наставленные со всех сторон луки, дал длинную очередь из автомата, развернувшись при этом кругом.
Если бы не красновато-багровый щит, тотчас окруживший своей защитой путешественников, они уже валялись бы на льду, утыканные стрелами, и сожженные огненными шарами из посохов. Тирма, как всегда вовремя вмешалась.
Автоматная очередь выпущенная Толяна, из-за близости противников, была просто убийственной.
- Похоже, - решил Вадим, оглядывая валявшиеся вокруг мертвые тела девушек-телохранительниц, - не одна пуля ни прошла мимо!
- Подожди, прокричала Тирма Толяну, но тот уже выстрелил в воздух, целясь в ведьму.
Конечно, в нее он не попал, а только привлек ее внимание. В который раз, избегнув огненного залпа на глазах слабевшего дракона, Дана вскинула руки и вниз шипя, посыпались синие молнии, прожигая во льду большие дыры.
Щит Тирмы отразил молнии, но девушка повернулась к Вадлиму и с трудом проговорила:
- Она намного сильнее меня, - и она начала пользоваться магией, так как твой друг нарушил правила! Долго я не продержусь!
- Попробуем, - решился Вадим, и над ледяной равниной пронеслось популярное ругательство из американских фильмов, - Suck of my fuckin sheet!
Эффект не заставил себя долго ждать. Вокруг путешественников лед начал трястись, покрываясь длинными змеистыми трещинами. Над сражающимися в воздухе Даной и Верой, образовался огромных размеров шар ослепительного белого цвета, из которого на ведьму посыпались молнии.
Помощь к дракону пришла вовремя. Он грузно опустился на землю и превратился в исцарапанную и изможденную, но не потерявшую боевой дух девушку.
Оставшаяся же в воздухе повелительница ведьм, оказалось очень тяжелом положении. Шар, вызванный словами Вадима, медленно и неотвратимо надвигался на нее.
Дана, взмахнула руками, и на шар обрушились снежные вихри, в виде маленьких смерчей, пытаясь разорвать его на части. Но тот лишь поглотил их, став еще больше, и продолжал неумолимо двигаться.
Ослепительная белая молния сорвалась с поверхности шара и ударила по ведьме, легко пробив защиту, которая окружала ту матово-голубым щитом. Дана дико закричала, и ее тело охватило белое пламя. Крик резко затих, и прочертив в воздухе, белый дымный след, тело повелительницы ведьм рухнуло на лед. В ту же минуту, шар взорвался в ослепительной вспышке, и исчез.
Вадим осторожно подошел к упавшей Дане. Его глазам предстал обугленной труп женщины, бывшей еще не давно повелительницей ведьм Ледяных полей. Кожа на лице, свисала обугленными лохмотьями, но среди этого буйства обугленной плоти, остекленело смотрели в одну точку бледно-голубые глаза, которые каким-то чудом уцелели от магического огня
Сзади тихо подошли его друзья. Толян увидев тело, слегка побледнел, пробормотав что видеть мертвецов ему конечно не впервой, но это уже чересчур.
- Ничего себе, - прошептала Тирма, - поворачиваясь к Вадиму, - у этой ведьмы стояло защита, называемая «кольцо магии», одно из самых мощных заклинаний первого уровня. Выше лишь высшие заклинания! И так легко разорвать такую защиту!
- Ты доволен? - поинтересовалась у Толяна, Вера, в глазах которой горел огонек обиды.
Вадим быстренько отвел Тирму в сторону, чтобы не мешать явно назревшему выяснению отношений, которое закончилось, как впрочем, и не сомневался Вадим, полным примирением сторон.
Когда помирившиеся спутники подошли к ним, то Толян сразу задал тоже очень занимающий Вадима вопрос:
- Что дальше?
- Действительно, что делать? - пробормотал тот, - Джип стоит в ледяном дворце, и бросать его нам не с руки. Сами понимаете. Там вдобавок и все наше оружие! А для того чтобы его забрать, надо было пробраться во дворец. Где нас и преспокойно разорвет в клочья сотня озверевших от убийства их предводительницы, ведьм.
- Это не совсем так, возразила Тирма, - если все сделать быстро, то вполне можно проскочить. Я думаю, пока все ведьмы не знают правды сражения, то мы неприкосновенны, так как на поединке победили их повелительницу.
- А если они узнают, как мы ее победили? - поинтересовался Толян
- Естественно узнают. Но, нам надо не дожидаться этого. А то исполняться слова Вадима, про разрывание в клочья!
- Похоже, это единственный план, - резюмировал Вадим, - ты как себя чувствуешь? - поинтересовался он у Веры прижимавшийся к его другу.
- Нормально, - ответила та
- Что же, тебе Тирма карты в руки!
- Чего? - не поняла девушка
- Ну, давай веди нас!
- А…- протянула та, и направилась к порталу, все еще горевшему синим овалом недалеко около них. Остальные последовали следом.
Как ни странно все, что хотела предпринять Тирма, прошло без сучка и задоринки. Когда они очутились в зале, в который перенес их портал, он был пуст. Путешественники, ведомые Тирмой, которая заявила что прекрасно запомнила путь к выходу, устремились вперед.
Спустя минут пятнадцать, они уже выходили из дворца. Здесь их ждала машина, которую охраняли четверо молоденьких ведьмочек, которые отреагировали на появление друзей, дружных вскидыванием посохов, составлявших все их оружие. Прозрачные камни на вершинах их, засияли голубым светом.
- Мы победили в схватке! - подняла руку Тирма, успокаивая охранниц, - вы должны пропустить нас! Согласно вашим правилам!
Одна из ведьм, судя по всему являвшийся старшей, опустила посох и поднеся его к губам что-то пробормотала. Посох ответил писклявым голосом. Услышав ответ, ведьма махнула рукой, и ее подчиненные опустили свое оружие, и отошли в сторону. Путешественники, недолго думая, бросились к джипу.
Едва они забрались в него, как посох в руках ведьмы вновь заговорил. Выслушав его, та внезапно побледнела, и с криком - «Стойте!», резко бросилась к джипу.

Предыдущая страница 24 Следующая страница


25 Сергей Карелин

Однако, Вадим уже включил первую скорость и резко нажал на газ, нервно отпустив сцепление. Машина взревела, рванула прочь. Вслед ей ударили заряды из посохов опомнившихся ведьм, но Тирма успела отбить атаку защитным щитом, а через несколько секунд, они были уже в недосягаемости от выстрелов их врагов.
Джип несся по ледяному полю! Единственной мыслью Вадима было, то что как бы им не перевернуться. Спасало, что лед, был каким-то странным и совсем нескользким, но тем не менее если бы не дорогая шипованная резина джипа, им бы пришлось очень трудно.
Довольно быстро они выбрались на дорогу, по которой ушел на запад караван, и помчались по ней, не оглядываясь назад.
- Слава богу, от этих ведьм, избавились! - заметил с облегченьем Толян, - а они нас не догонят? - он опасливо посмотрел на удаляющийся замок, над которым начало полыхать багряное зарево.
- Погоню должна быть, - авторитетно заявила Тирма, - но надеюсь, мы оторвались на приличное расстояние, и опередим этих ведьм. За Ледяными полями их власть кончается!
Но здесь девушка немного ошиблась. Не прошло и получаса, как в небе появилось множество черных точек, которые спустившись ближе к земле, превратились в летающие ковры, на которых сидели ведьмы.
Небо полыхнуло багровой вспышкой. Раздался гром, и в машину полетели зигзагообразные разряды красных молний. Они исчезли в голубом облаке защиты окружавшей ее с громким шипением.
- Я не могу долго сдерживать их атаки, - пробормотала Тирма вспотевшая и покрасневшая от напряжения.
- Может мой перстень поможет? - вдруг вспомнил о своем кольце Вадим.
Тирма покачала головой, но кольцо взяла. Надев его на указательный палец, она пустила несколько молний в преследователей. Две из них попали в цель! Два ковра рухнули вниз. Ветер донес предсмертные вскрики летевших на них ведьм.
- Надо же! - изумилась Тирма, и открыла плотный огонь, довольно быстро исчерпав заряды кольца.
Когда это случилось, машину преследовали только четыре ковра, стараясь держаться на приличном отдалении от смертельных, голубых молний. Сразу затихло шипение вокруг джипа, теперь в защиту ударяли лишь изредка слабые молнии.
Вдобавок, впереди показалось безбрежное голубое пространство пролива Смерти. Лед вокруг джипа, внезапно исчез, и колеса машины очутились на обычной земле, покрытой редкой травой. Перед путешественниками открылась огромная зеленая равнина. Слева, постепенно вырисовывался силуэт огромного лесного массива.
Ведьмы, достигнув границы своих владений, остановились. Немного покружив в небе, и покричав проклятья вслед ушедшим от них путешественникам, они развернули свои ковры и полетели назад.
Тем временем, джип выскочил на широкую и хорошо утрамбованную песчаную дорогу, которая шла вдоль леса, резко поворачивая налево. С одной стороны было царство зеленой травы, с другой стороны возвышался внушительный лес, очень напомнивший Вадиму обычные смешанные леса Подмосковья.
Путешественники повернули налево, и проскочив несколько десятков метров неожиданного подъема, выехали на небольшой холм. Вадим резко затормозил. Перед ними лежал город. Больше половины этого странного города занимал порт, и бесчисленные длинные деревянные здания со всех сторон окружавшие его.
- Склады, - догадался Вадим
Вода чернела от бесчисленных кораблей стоявших у берега. Вадим увидел множество народа, перетекающего с берега на корабли и с кораблей на берег. Словно порт жил как большой муравейник!
Остальной город, небольшой частью примыкавший к огромному порту, представлял из себя несколько десятков двух и трехэтажных белокаменных вилл, построенных в римском стиле. Здесь не было никакой суеты. Все утопало в зелени.
С большими колоннами, бассейнами, беседками, и самое главное с большим количеством аккуратно рассаженных фруктовых деревьев, виллы казались этакими островками покоя и безмятежности в этом мире.
Между виллами была видна широкая мощеная площадь с какой-то конной статуей в центре. По периметру площадь была застроена каменными зданиями разной высоты.
Вадим тронул машину, и они спустившись с холма, по широкой дороге, въехали на территорию порта.
- Муравейник, - пробормотал Толян, подтверждая ассоциации Вадима.
Вокруг медленно двигавшегося джипа, бурлила и шумела толпа народу. Кто нес какие-то мешки и тюки, кто громко торговался в местных лавках, разбросанных прямо по середине дороги, в общем вокруг творился полный бедлам.
- Нам надо нанять корабль, - заметила Тирма, - который довезет нас до Смеррата.
- Не вижу никакой проблемы, - добавил Толян, - здесь наверно каждое второе судно туда плывет.
- Мне так не кажеться, - тихо возразила Вера, - я слышала что ан остров где располагается этот город, довольно трудно добраться.
- Попробуем - завершил спор, Вадим, - Вы не в Смеррат плывете, - поинтересовался он у пускающего клубы серого дыма, из массивной трубки, невысокого моряка. Судя по надписи на фуражке того - «Сом», его судно с тем же названием стояло рядом.
- Нет, - грубо ответил моряк, посмотрев на Вадима, как на придурка.
Однако тот не успокоился. Но еще четверо опрошенных капитанов, ответили почти так же как первый.
- Вежливость, здесь не популярна! - обескуражено заметил Вадим.
- Подожди, - утешил его друг, - я сейчас сам попробую!
- Эй, на корабле, - прокричал он стоявшему у борта большого трехмачтового брига, бородатому крепышу в тельняшке и широких черных шортах, меланхолично созерцавшему бескрайний водный простор, - хотите заработать?
- Как? - флегматично отозвался тот, оторвавшись от своего занятия, и с любопытством оглядевший стоявших внизу путешественников.
- Нам с друзьями надо уехать из города. Мы путешествуем. И готовы заплатить хорошую сумму, если нас доставят до места назначения вовремя!
- Да? - предложение похоже заинтересовало бородатого.
Он ловко перелез через поручень, и с ловкостью обезьяны соскользнул по канату на пристань, аккурат прямо перед Толяном.
- Итак, какое место назначения?
- Смеррат - ответил Толян
- Смеррат.. - протянул моряк, - вы серьезно? - Его взгляд быстро обежал путешественников, - нет, туда не поплыву!
- Но, почему ! - вырвалось у порядком озадаченного Вадима
- Вы что ничего не знаете? - он осмотрел еще раз стоявших пред ним путников, -значит не знаете! - бородач усмехнулся, - меня зовут Прост, и я капитан этого корыта, носящего гордое имя «Рассекающий бурю». Я плаваю двадцать лет, и сразу вам скажу! Никто на Смеррат вас не повезет!
- Да, почему? - Вадим никак не мог успокоиться, - Что мы не знаем?
- Смеррат это город, в котором живут некроманты. А они не занимаются торговлей и не любят гостей. Обычно корабль, имеющий такую глупость пристать в их пристани становиться их собственностью, а его моряки, - рабами. Мало того, - он понизил голос, - говорят, что со временем из рабов делают скелетов и зомби!
- Но, мы по приглашению Смерта, повелителя Смеррата. И нас никто не посмеет тронуть! - вмешалась Тирма.
- Может быть, может быть, - сомневающимся голосом произнес Прост, - но этим некромантам нельзя верить. Все равно слишком большой риск.
- Пятьсот золотых! - произнесла Тирма, показав знаком своим спутникам, чтобы они не вмешивались.
- Но, команда все равно не согласиться.. - возразил бородач.
- Тысячу!
- Но, это конечно большая сумма..
- Три тысячи золотых, и ни граммом больше!
- Послу…Сколько? - Прост был ошеломлен суммой, это читалось на его лице.
- Три тысячи золотых, - повторила Тирма, - вдобавок я маг четвертого класса, а он, - она показала на Вадима, - маг второго класса. Мы личные гости Смерта. И мы гарантируем вам безопасность!
В глазах капитана происходила борьба между страха и возможностью заработать баснословную сумму денег.
- Я сейчас, - кинул он путешественникам, и стрелой взлетел на корабль.
- Интересно, согласится? - поинтересовался вслух Толян.
- Должен, - твердо ответила Тирма. И оказалась права.
Через пять минут, Прост вновь появился перед ними, и заявил что команда согласна, только половину денег надо заплатить вперед.
- Хорошо, - ответила Тирма, которая была у путешественников кем-то вроде казначея.
Она взмахнула рукой, и перед капитаном появился внушительных размеров мешок. Прост, дрожащими руками развязал его, и на солнце блеснуло золото.
Тот моментально завязал мешок обратно, и хитро посмотрев на девушку, свистнул. Появившись словно из-под земли, два дюжих матроса, унесли мешок.
Раздался скрип и перед путешественниками опустился деревянный трап.
- Прошу, - пригласил их Прост.
- Только нам надо погрузить и вот это, - Вадим махнул рукой на джип.
Прост задумался, но через несколько секунд снова засвистел. Появилось уже человек пять матросов, которые уяснив приказ капитана, быстро привязали к выступавшим частям машины прочные канаты. На борту заскрипели барабаны, через которые были перекинуты канаты. Джип стал подниматься вверх. Не дотянув его до самого борта, матросы вскарабкались по канатам, и открыли не заметный для неопытных глаз огромный замаскированный люк в борту корабля.
- Это для некоторых вещей, которых лучше не показывать местным властям, - туманно объяснил Прост своим пассажирам, видя в их глазах удивление.
Матросы тем временем впихнули джип отверстие, открывшееся под люком, а затем задвинули его.
Они поднялись на борт «Рассекающего волны». Матросы, при их появлении сразу полезли на ванты, ставить паруса. Махнув пассажирам рукой чтобы они подождали, Прост принялся громко орать команды, не забывая при этом очень смачно ругаться. Вадим и не понимал половины его ругательств, но смысл все-таки был ясен. Да и по покрасневшим лицам Веры и Тирмы, можно было понять о взрывоопасности этих выражений.
Вниз покатились разворачиваемые полотна парусов, которые сразу захлопали, набирая в себя силу ветра. Медленно, скрипя уключинами и покачиваясь на невысоких волнах, корабль двинулся к выходу из небольшого залива, в котором находился порт. Миновав маяк, он устремился в открытое море.
К путешественникам подошел капитан, и объяснил, что плавание при нормальной погоде, должно занять немного времени. Завтра утром они должны быть в Смеррате. Он проводил друзей вниз в каюты, отведенные для пассажиров, и поспешно откланялся.
Каюта была довольно большой и просторной. Через два круглых иллюминатора, солнце освещало нехитрую мебель. Стол, стулья, две двухъярусных кровати в углу, с задергивающейся ширмой, да небольшой шкаф с посудой, на витых коротеньких ножках.
- Все равно он нам не совсем доверяет, - заметил Толян, опускаясь на диван.
- А с чего собственно ему нам доверять? - поинтересовался Вадим, - за деньги доверие не купишь!
- Он просто боится, да и все, - заметила Вера
- Ты права, - согласилась Тирма, - для них этот Смеррат страшное место. И я охотно верю, что он на самом деле является таким. По крайней мере, из всех городов нашего мира он самый загадочный! И самый опасный!
- Что ж, - философски заметил Вадим, для нас он будет последним городом.
Плавание проходило на радость Вадима очень спокойно. Море было тихое, небо безоблачное, и утром, на следующий день, показался берег. Путешественники стояли у борта и смотрели на приближающийся к ним город.
Смеррат располагался в небольшом заливчике, напоминавшем залив перед Местраном. Везде, где только мог дотянуться взор человека, были горы. Казалось, они охватывали город каменным полукругом. Пристань была небольшой и явно давно запущенной. Около нее плескалась невысокая черная яхта, с уныло повисшими парусами.
Сам город, раскинувшийся за ней, был тосклив и сер. Над ним словно лежала печать безмолвия. Окна низеньких одноэтажных домов были темны. Создавалось впечатление, что весь город просто вымер.
Вдали, за городом, возвышался высокими башнями с узкими шпилями, черный замок, примостившийся к вершине невысокой горы. Замок, напоминал своим видом город. Он был суров и страшен. Во всем этом пейзаже, было что-то зловещее.
Корабль пристал к пристани, и путешественники выгрузились сами, и спустили свое средство передвижения. Расплатившись с капитаном, они проводили взглядом быстро уходящий от них корабль.
И тут случилось необъяснимая вещь. В море, до этого совершенно спокойном, внезапно появилась огромная воронка, засасывающая воду с огромной скоростью. Расположилась она прямо по курсу «Рассекающего волны». Тот не успел от нее увернуться, так внезапно она появилась, и вошел прямо в центр бушующего круговорота воды.
В тот же миг он исчез, в поднявшихся водяных брызгах. Почти сразу после этого море успокоилась, и перед путешественниками вновь лежала ровная морская гладь.
- Ничего себе! - прошептал пораженный до глубины души Толян.
- Не удивляйтесь, - раздался вдруг чей-то глухой голос.
Друзья резко повернулись, и увидели высокого худого человека, закутанного в темный плащ. Лицо его было закрыто капюшоном, а руки прятались в складках плаща. Но, Вадим на мгновение смог их увидеть. Они ему напомнили руки высохшей мумии.
- Кто ты? - спросил он
- Я, Грид, помощник мага высшего класса Смерта, повелителя Смеррата. А вы судя по всему, те путешественники, которым мой хозяин должен дать задание. Так?
- Да, так, - согласился Вадим, - но зачем ты потопил этот корабль? Эти люди согласились нас отвезти, и мы им обещали неприкосновенность!
- Никто во владениях Смерта, не может быть неприкосновенным! - возразил Грид, - хотя в данном случае к исчезновению этого корабля я не причем. Его поглотила Ссалда.
- Кто?
- Ссалда. Это создание, которое живет в этой бухте. Ей был дан приказ пропускать корабли, на котором будете находиться вы. Так как вы сошли с корабля, Ссалда посчитала договор выполненным и съела корабль.
- Съела? - Тирма вздрогнула.
- Съела, - Грид явно был удивлен реакцией на его слова.
«Словно это было так естественно, съесть корабль с командой из тридцати человек,»- подумал Вадим, чувствуя как в нем растет ненависть, к этой высохшей мумии, стоявшей перед ним.
- Нам надо поторопиться. Смерт ждет, - произнес Грид.
Он взмахнул рукой, и перед ним вырос портал. Шагнув в него, он махнул путешественникам рукой, приглашая следовать за ним. Те переглянулись, но сожалеть об погибших на «Рассекающем волны», было поздно. Поэтому они последовали за своим провожатым, в портал.
Вышли они в небольшом зале, напомнившем Вадиму склеп. Антураж места, где они оказались, был мрачен. Вокруг голых каменных стен были расставлены массивные каменные саркофаги, закрытые тяжелыми украшенными золотом, крышками. Пол был вымощен белой плиткой, в которой Вадим вглядевшись поближе узрел человеческие черепа, игравшие роль строительного материала.
- Богатая фантазия, - прошептал Толян, то же заметивший из чего сделан пол.
На фоне всего этого великолепия, возвышался трон, тоже похоже сделанный из костей. На нем восседал невероятно худой человек. Это был скелет обтянутой кожей с глубоко запавшими красными угольками глаз. Он прошелестел что-то бескровными губами, но видя что его не слышат, заговорил громче. Голос его напоминал треск патефонной пластинки начала XX века.
- Приветствую вас у меня в замке, - произнес он, - наслышан о ваших приключениях и подвигах. Поэтому я думаю, вы быстро справитесь с моим заданием. Но, предупреждаю, оно будет жестоким. Я, знаете ли управляю некромантами, а они народ не знающий ни боли ни страха!
- А нас запугивать не надо, - вставил Толян.
- Хорошо, - похоже Смерт даже обрадовался такому ответу, - у меня есть враги, - продолжил он, - но главный из них колдунья по имени Зорк. Так вот эта стерва похитила у меня один камень. Камень этот является одним из самых ценных для некромантов, так как позволяет входить в контакт и контролировать души умерших людей, попавших в наши сети. А именно в этих людях, будущих зомби и скелетах, моя сила! Вы должны мне вернуть этот камень!
Путешественники переглянулись.
- Что-то мне не по себе от этого задания, - тихо, чтоб ее услышали только друзья, прошептала Тирма
- Мы согласны, - ответил за всех Вадим, не обращая внимания на реплику девушки.
- Хорошо, - удовлетворенно улыбнулся Смерт. - На юге города, находиться особняк. Это резиденция Зорка. Вы быстро найдете ее. Это самое высокое здание в этом городе после моего замка.
- А как выглядит этот камень? - поинтересовалась Вера
- Зеленого цвета, небольшой камень. Отличительный признак, это преломление света, во время магических заклинаний низших уровней. Так как вы маги, то надеюсь, поймете этот постулат.
- Естественно, - заметила Тирма, - можно не напоминать!
- Тогда вы свободны, - Смерт поднялся, показывая, что аудиенция закончена, - Идите в этот портал, он показал на синий овал, из которого вышли путешественники, - я его перенастроил, он доставит вас прямо к особняку Зорк.
Путешественники последовали приказу мага, и спустя несколько секунд стояли, на пустынной мощеной улице, перед большим, трехэтажным особняком, огороженным высоким забором из железных прутьев. Вокруг них не было ни души.
На улице уже стемнело. Сам город раскинулся далеко за их спинами темной массой, в которой было не видно ни одного огня.
- Жутковато, - выразил свое мнение Толян, - особняк сильно смахивает на классический дом с приведениями, из Англии.
- Точно, - согласился Вадим, - еще не хватает призрака какого-нибудь проклятого рыцаря со звоном цепей. Честно говоря, я даже не знаю, что нам надо делать. Есть предложения?
Эти слова были обращены к Тирме, которая с задумчивым видом рассматривала особняк.
- Надо туда пойти, и взять камень, - просто ответила она
- Но мы не знаем, где эта Зорк его хранит, - возразил Толян
- Это легко, - успокоила его девушка. Такие вещи колдуньи обычно носят с собой. У магов не принято доверять друг другу!
- И, как ты думаешь справиться с этой Зорк? - не унимался Толян, - чтобы отнять камень, надо ее по меньшей мере вырубить. А она по сильней нас в магии будет.
- В принципе ты прав, но мы воспользуемся неожиданностью. Эта колдунья не ждет, что у нее попытаются так нагло отнять камень, да еще в собственном доме! И этим мы воспользуемся. Я магически вычислю, где находиться колдунья. Мы проберемся к ней в комнату, а там уже, как пойдет!
- Отлично! - одобрил план Вадим, - Значит вперед!
Они осторожно проскользнули через полуоткрытые ворота, и по широкой каменной дорожке направились к тоже полуоткрытым дверям особняка. Остановившись перед ними, Тирма несколько минут прислушивалась, шепча заклинания, а затем махнув остальным рукой, смело направилась в дом.
Путешественники, очутились в огромной парадной. В ней стояла полная темнота. Лишь слабый скрип половиц под ногами, нарушал застывшее вокруг безмолвие.
Тирма сложила правую руку в кулак, затем быстро открыла ладонь, и дунула на нее. Перед ней появился небольшой сгусток зеленого пламени, который слабым, неровным светом, осветил помещение в котором они находились.
Вокруг были лишь голые каменные стены, и больше ничего. Наверх вела узкая каменная лестница, обвивающаяся спиралью около огромного круглого мраморного столба.
Тирма смело начала подниматься по ней. Остальные пошли следом.
- Любят они здесь витые лестницы, - пробормотал Толян, явно чувствовавший себя здесь крайне неуютно, и сжимавший свой автомат.
Они поднялись на второй этаж, и девушка уверенно повела их по широкому коридору. По обе стороны его располагались одинаковые двери, серого цвета. Тирма остановилась и несколько минут вновь помедитировала, и направилась к одной из дверей, внешне ни чем не отличавшейся от остальных.
- Умная колдунья, - уважительно прошептала она спутникам, - специально сделала так, чтобы ее дверь ничем не отличалась от остальных. Это может ввести любого вора в заблуждение. Если только он не владеет магией!

Предыдущая страница 25 Следующая страница


Сон и реальность 26

Они остановились перед дверью, за которой должна быть колдунья. Вадим осторожно подергал ручку. Естественно дверь была закрыта. Он беспомощно оглянулся на Тирму. Та, тем временем спрятала освещавший им путь огонек в кулаке, и вокруг вновь наступила темнота.
Затем, девушка прошептала заклинание и взявшись за ручку, повернула ее, толкнув дверь вперед. Дверь открылась! Правда начала она открываться со страшным скрипом, который благодаря взмаху руки Тирмы сразу исчез.
Но этого было достаточно, чтобы разбудить хозяйку особняка. В комнате, в которой оказались путешественники, вспыхнул свет больно резанув по их глазам, уже привыкшим к темноте.
Вадим увидел перед собой, небольшую комнату, напомнившую ему будуар восточной красавицы.
На полу лежал пушистый ковер с причудливым рисунком. По всей комнате были разбросаны подушки, а в центре ее стояла невысокая софа. На ней, на боку, подопрев рукой голову, лежала сама колдунья, внимательно рассматривавшая пришельцев. В ее голубых глазах, Вадим не заметил ни малейшей тени страха, или хотя бы беспокойства.
Надо признать, что Зорк была красива. Пышные вьющиеся черные волосы. Миловидные черты лица, немного напоминавшие восточных женщин. И совершенно бесподобно идеальное тело, соблазнительные формы которого не скрывал прозрачный наряд, в который колдунья была одета.
Наступила минута молчания. Первым ее нарушила колдунья, заговорившая мелодичным голосом:
- Как я вижу, у меня гости. И гости незваные! Но, я кажется догадываюсь о причине вашего появления. Наверно не обошлось без этого зануды Смерта?
Никто из путешественников не нашелся, что ответить на этот вопрос.
- И скорей всего за камнем, который это маг довольно настойчиво пытается у меня отобрать! Что же вы молчите?
- Не буду скрывать, - проговорил Вадим, собравшись с мыслями, - наша цель это камень. И мы намерены его забрать.
- Каким же образом? - в голосе Зорк слышалась явная насмешка
- А вот таким, - Толян вскинул автомат, - видишь эту штуку. Пару очередей и никакое волшебство тебе не поможет!
- Неужели! - в глазах колдуньи играли озорные искорки.
Автомат вырвался из рук ошеломленного Толяна, и взмыл к потолку.
- А теперь? - осведомилась Зорк
- Теперь, получи! - Тирма раскинула руки, и между них появился багровый огонь, жадные языки которого устремились к лежавшей колдунье.
Та лишь слегка пошевелила рукой, и языки пламени, побледнев, исчезли. Тирма побледнела, но не сдавшись, вновь сделала замысловатый жест пальцами, метнув в колдунью огненный шар, вслед добавив две синие молнии.
Но эффект который произвела эта атака, был тот же что и при первой. Зорк легким движением руки отвела молнии и шары
- Ну, хватит, - произнесла она, принимая сидячее положение, - вы мне надоели!
Следом была произнесена длинная фраза, услышав которую, Тирма побледнела, и что-то быстро зашептала. Вокруг путешественников образовался голубой шар, и в этот момент, колдунья раскинула руки и над ее головой блеснула багровая вспышка. В центре комнаты появился небольшой смерч, который постепенно разрастаясь начал двигаться в сторону где стояли друзья.
- Что это? - вырвалось у Вадима.
- Заклинание высшего уровня, - ответила дрожащим голосом Тирма, - мы пропали. Моя защита не выдержит.
- Попробуем нашу палочку-выручалочку, - Вадим выкрикнул комбинацию ругательств на английском, постаравшись чтобы звучало как можно более по оригинальней. Что само по себе непросто учитывая малый запас ругательных слов в этом языке.
На лице колдуньи появилось выражение недоумения. Смерч уменьшился в размерах, а перед ним вдруг вырос огромный багровый шар, который просто всосал смерч в себя, при этом существенно увеличась в размерах. Он покатился на Зорк.
Та выругалась, и начала выкрикивать заклинания. Тирма, зачарованная наблюдавшая за схваткой, прошептала что заклинания все, как минимум первого уровня. Но, колдунье это не помогло. Шар преспокойно поглощал все разноцветные молнии и шары, летевшие в нее. Несколько раз он почти останавливался, словно натыкаясь на невидимую стену, но затем неумолимо продолжал свой путь.
- Уберите его, - испуганно завизжала колдунья. С ее лица сошла надменная улыбка. Теперь оно выражало лишь животный испуг, - Я все отдам, только не убивайте!
- Знал бы как остановить, остановил бы! - прошептал Вадим, и в этот момент шар настиг свою жертву.
Отчаянный жалобный визг, быстро затих в негромком чавканье, которое издавал шар, засасывая тело колдуньи. Сделав это, он с негромким треском лопнул и исчез.
Раздался звон, и на полу путешественники увидели огромный камень, зеленого цвета. Тирма осторожно подняла его, и поднеся к глазам что-то прошептала. Камень вспыхнул ярко-зеленым светом и сразу погас.
- Это он! - заявила она.
В этот момент они услышали приближавшийся топот множества ног.
- Надо уходить, - засуетилась Тирма, это наверняка последователи колдуньи!
С этими словами она взмахнула рукой, и цветное стекло в широком окне комнаты, разлетелось с жалобным звоном на куски.
Девушка метнулась к окну и выпрыгнула из него, на глазах удивленных спутников. Вадим подбежал к окну, и увидел девушку, преспокойно стоявшей внизу.
- Прыгайте, - махнула ему Тирма, - я вас подстрахую!
Вадим громко выругался, на этот раз на самом что ни на есть русском языке, и выпрыгнул из окна.
Не успев ничего понять, он очутился рядом с Тирмой. И здесь стал свидетелем мягкого планирования оставшихся в комнате, на землю. Затем они побежали что есть сил, не оглядываясь на особняк, где последователи колдуньи подняли тревогу.
Вадим не успел оглянуться, как они очутились у портала, через который попали к особняку.
Войдя в него они оказались в тронном зале Смерта. Тот ждал их, словно и не меняя позы, которую принял, когда они ушли отсюда.
Тирма перетянула в его сторону зеленый камень, и тот вдруг заиграл разноцветными красками. Вадим мог поклясться, что он слышит музыку, весьма смахивающую на классическую.
Смерт протянул свою руку и камень погаснув исчез, появившись в руке мага.
- Молодцы, - произнес тот, - поздравляю тебя Вадим. Теперь тебе надо пройти ритуал посвящения, подготавливающий для Высшего совета.
- Я, готов, - смело заявил Вадлим, - Только говори уж сразу, ритуал для подготовки Вершителя!
- Ты знаешь? - глаза мага распахнулись от удивления, - откуда?
- Церковь Луны! - Вадим рещил не говорить пока об Эливе, памятуя о ненависти к нему магов высшего класса и его предупреждении.
- Это наверно, этот пророк Хатт! - проговорил Смерт, - как же мы не подумали об этом… - он поморщился, но тотчас широко улыбнулся, от чего Вадиму стало не по себе. Улыбка слишком смахивала на оскал. - Что же может и лучше, что ты знаешь об этом. Ты сам должен выбрать. Но, я советую тебе остаться. Я думаю, что могу определенным образом говорить от своих союзников-магов. Тебе будут созданы королевские условия. Ты не будешь ни в чем нуждаться. Все твои пожелания станут для нас законом!
- Ого, как заманчиво, - Вадим подмигнул внимательно слушавшей обещания мага Тирме, - и что я за это должен буду сделать?
- В сущности ничего. Ты будешь поддерживать равновесие. Твое нахождение в нашем мире, само по себе уже меняет ткань реальности. И конечно надо будет избавиться от некоторых магов мешающих порядку в нашем мире. Но, это потом. После ритуала ты многое будешь знать, и тебе проще будет понять все это. У нас же мало времени. Ритуал скоро начнется.
Маг взмахнул рукой, и перед ним появился портал.
- Иди - приказал Смерт, - тебя там уже ждут. И ты пойдешь один, - добавил он, увидев движение друзей Вадима в сторону портала.
- Но…, - попытался возразить Толян.
- Ритуал для одного Вершителя! Это закон! - обрубил маг, - за своих друзей не волнуйся, - добавил он. - Там куда ты попадешь, время идет по-другому. Здесь же пройдет не больше получаса.
- Ну, я пошел, - неуверенно произнес Вадим и оглянулся на своих друзей.
- Держись, - ободряюще посоветовал Толян.
- Я тебя люблю, - тихо произнесла Тирма.
- Ты справишься, - заявила Вера.
Ободренный такими напутствиями, Вадим шагнул в портал.
Он стоял на небольшом каменистом утесе. Вокруг возвышались громады горных вершин, украшенных ослепительно блестящими на солнце снежными шапками.
Вадим осторожно подошел к краю и заглянул вниз. Ощутив головокружение от открывшегося ему вида отвесной бездонной пропасти, он отшатнулся назад.
- Ты на утесе Жертвы, - раздался сзади негромкий голос.
Вадим резко повернулся и увидел седого сгорбленного старика, с длинной окладистой бородой. Старик был одет в драные лохмотья, но гордый и надменный взгляд, говорил о том что одежда явно не соответствует его положению.
- Я главный жрец Саммер. Приветствую тебя Вершитель. Готов ли ты к ритуалу?
- Готов, - проговорил Вадим, - но в чем он заключается?
- Ты увидишь, - туманно ответил старик, - а сейчас следуй за мной.
Саммер прошептал короткую фразу, и камень перед их ногами раздвинулся, открыв широкий пролом, в котором виднелась спускавшаяся вниз лестница.
Они спустились по ней, и оказались в длинной и просторной пещере, стены которой были облицованы мраморными плитами. Там их ждали два старика, похожих на Саммера, как братья.
- Это адепты, - объяснил старик, - они нам помогут.
После этих слов, Саммер произнес что-то на неизвестном Вадиму языке. Стены пещеры завибрировали. Адепты опустилась на колени, и начали молиться. Так же поступил и Саммер. Один лишь гость стоял, изумленно осматриваясь по сторонам. И было на что посмотреть. В пещере неожиданно начали появляться странные предметы.
Сначала огромный каменный трон, на котором бы разместилось не меньше пяти человек. Затем появилась каменная шестиугольная звезда, которая начала затягиваться черным дымом, из которого начали шипя, разлетаться голубые змейки молний.
Границы звезды начали разгораться ослепительно белым светом. Дым же весь собрался в ее центре, сбившись в плотный сгусток черноты. Стены задрожали сильнее, и испуганный Вадим увидел, как в центре звезды появилось странное существо. Оно напомнило ему маленького дракончика. Длинная вытянутая шея, плоская голова с зубастой пастью, широкие перепончатые крылья сложенные за спиной и неуклюжее тело с перепончатыми лапами. Ростом дракон был не выше самого Вадима.
- Здравствуй, - произнес дракон, показав свою пасть плотно засаженную острыми зубами, - я Нндир, слуга повелителя драконов. Сейчас он сам появиться здесь, я только подготавливаю место для его появления. И …
Договорить он не успел. Засверкали молнии, и перед Вадимом появился высокий красивый мужчина, одетый в длинную римскую тогу, пурпурного цвета, с золотыми блестками. Мужчина был не просто красив, он был просто великолепен. Саммер и адепты ударились головами в каменный пол, и замерли в таком положении.
- Мечта любой женщины, - решил Вадим
- Опять ты Нндир, - заговорил мужчина, - много разговариваешь. А дело не сделал. Ничего не подготовлено! - в голосе его появились суровые нотки.
Дракон после этих слов сразу попятился назад, и превратился в небольшого мальчишку лет двенадцати, который сразу исчез в клубах дыма.
- Пока этот мальчишка все подготавливает к ритуалу, - проговорил мужчина, - позволь представиться. Я Ккрир. Повелитель золотых драконов.
- Очень рад, - вырвалось у Вадима
- Все готово повелитель! - раздался писк, и перед ними появился Нндир
- Отлично, - удовлетворенно произнес повелитель драконов, - Теперь ты Вадим, войди в центр звезды. А вы, - он обратился к согнувшимся адептам и жрец, - начинайте молитвы.
Повинуясь приказу те, поднялись с колен, и вместе затянули тихую песнь, на странном, завораживающем гортанном языке.
Вадим, подбадриваемый взглядом Ккрира, вошел в центр горящей звезды. Он почувствовал как по его телу пробежала легкая дрожь, и в следующий момент, ему показалось что он становиться невесомым. Голова начала кружиться. Внезапная невесомость тела резко сменилась тяжестью в каждом члене. Руки и ноги стали ватными. Казалось воздух вокруг, задался целью стереть Вадима в порошок.
Монотонная песня звучавшая рядом с ним становилась все громче и заунывнее.
Перед глазами появились разноцветные искры, и он почувствовал, как уходит от него сознание.
Вскоре уже не было ничего кроме всепоглощающей, несущей блаженный покой темноты.

Вадим осторожно прислушался к звукам, доносившимся до него. Возвращение из темноты забвения прошло неожиданно, и сейчас он ощущал себя словно после долгой изнуряющей попойки.
Медленно он приоткрыл глаза и увидел, что лежит на утесе, с которого он начал свой путь к ритуалу. Почти сразу он почувствовал сильный холодный ветер, который пробирал до костей. Вокруг стояла глубокая ночь. Над утесом раскинулось черное небо с множеством мерцавших звезд.
Поднявшись, он внимательным образом ощупал себя, и убедился, что никаких переломов и ушибов у него нет. Кроме кружившейся головы, никаких последствий от ритуала не было.
Недалеко от него по-прежнему горел портал. Не долго думая Вадим, уже начинавший дрожать от холода, направился к нему.
В зале, в котором он появился, его ждал Смерт, и друзья, которые с неподдельным изумлением уставились на появившегося друга.
Смерт же поднялся и, сойдя с кресла подошел к Вадиму.
- Я счастлив Вершитель видеть тебя, - торжественно произнес он
- Я.. - начал было Вадим, и вдруг обрел понимание происходящего. Это было то, о чем предупреждал Смерт, когда говорил о том что он сразу все поймет, после ритуала. Сразу все стало на свои места, и теперь Вадим ясно видел все интриги магов и Элива, на протяжении всей историю этого мира, которая просто ужаснула его своей бессмысленной жестокостью.
Пока он переваривал неожиданно пришедшее знание, его окружили взволнованные друзья.
- Ну, как? - первой спросила Тирма, беря его под руку, - ты в порядке?
- Я в порядке, - признался Вадим, почувствовавший себя необыкновенно хорошо. Голова внезапно перестала болеть, а вместо этого пришло ощущение спокойной уверенности и огромной силы, дремавшей в его руках.
- Быстро ты обернулся, - Толян хлопнул друга по плечу, - расскажешь потом, как там из тебя супермага делали!
- Я рада, что ты жив, - просто ответила Вера, обняв его.
- Да, ладно, - слегка смутился Вадим.
Ему вдруг захотелось применить ощущаемую им силу прямо сейчас. Не совсем осознавая, что делает он протянул руку в сторону трона Смерта, и пожелал, чтобы тот сгорел.
В этот момент, на глазах ошеломленных зрителей, трон охватило жадное багровое пламя. Через минуту, на месте великолепного трона, была горстка пепла.
Смерт, побледневший и испуганный, что очень комично сочеталось с его обликом живого скелета, подбежал к золе, оставшийся от его трона, и зачерпнув ее рукой, понюхал. Резко бросив ее назад, он повернулся к Вадиму, виновато глядевшему на мага.
- Я, не хотел..это само получилось.. - забормотал тот
- Ничего, ничего - ответил Смерт, и было видно, как сильно он испуган, - какая сила! - проговорил он! - Ты знаешь, ведь этот трон, защищен всеми возможными заклинаниями, не исключая пару заклинаний высшего уровня! И он сгорел за минуту! Великолепно! Ты гораздо сильнее последнего Вершителя! Что ж, теперь вам друзья следует отдохнуть. Завтра вас отвезут в небольшой замок на горе Драконов, где собираться маги высшего класса. Там мы окончательно решим твою судьбу! Но, я повторяю, что наше предложение сохраняет свою силу, подумай о нем! Какие это откроет для тебя перспективы. В твоем мире нет магии, и ты никогда не сможешь ощутить это сладостное чувство власти над ней!
Вадим невольно кивнул. Он понимал этого мага как никто другой. Сейчас он чувствовал именно то, о чем говорил Смерт.
- А теперь ты можешь применить свою новую силу, в более мирных целях. Сам перенеси своих друзей в приготовленные вам апартаменты. Надеюсь, они вам понравятся, - с этими словами, маг поклонился и исчез, растворившись в воздухе.
- Как мне это сделать? - поинтересовался Вадим
- Я, думаю - посоветовала Тирма, просто пожелай этого и все!
Вадим закрыл глаза и сделал, как советовала Тирма. В следующий миг, они стояли в больших светлых покоях. Кроватей однако в них не было, зато пол застилали невероятно пушистые ковры, на которых было аккуратно уложено множество подушек.
Посередине этого арабского великолепия возвышался длинный низкий столик обильно заставленный яствами.
- Как я хочу жрать! - громко заявил Толян, и плюхнулся на ковер около стола, Ого! - заметил он щупая то на чем он сидел, да это покруче мягкой перины!
Вадим последовал примеру друга, и убедился в его правоте. Ковер на самом деле был невероятно мягким, словно нежнейшая перина.
Девушки не заставили себя долго ждать, и путешественники приступили к трапезе. Во время ее, Вадиму пришлось честно рассказать все что он помнил об ритуале. На самом деле самое главное он пропустил потеряв сознание, поэтому его рассказ соратников немного разочаровал.
- А лихо ты трон этого мертвяка Смерта сжег, - восхитился Толян, - и главное как тот испугался! Нет, вы видели?
- Видели! - мрачно отозвалась Тирма.
У нее вообще с момента появление Вадима, с лица не сходило хмурое выражение. - Только что же здесь хорошего. Не стоило тебе сжигать этот трон!
- Это почему же?
- Да, потому, что ты теперь для них стал опасным. Они не ожидали такой силы, это было видно по испугу Смерта! А поверь, испугать мага высшего класса очень трудно. Тебе же удалось.
- Тирма права, - согласилась Вера, - тебе не дадут выбора! И…
- Позвольте возразить! - раздался неожиданно знакомый голос, и рядом со столом, появился Элив. Одет он был, в длинный черный балахон, а на его груди блистал красным светом огромных размеров рубин.
- Да, это я, и по-моему мое появление очень кстати. Я против фразы про отсутствие выбора. Нет, Вера, выбор есть всегда. Будет он и у тебя Вадим.
- В чем же он заключается? - усмехнулась Тирма, - либо вместе с магами, либо вместе с тобой. И то и другое очень заманчиво. Но, мне кажется, и то и другое не принесет ничего хорошего Вадиму.
- У вас милая леди, - Элив церемонно поклонился, - слишком сильное предубеждение против меня. Повторяю, что выбор есть. И выбрав меня, Вадим не пожалеет. Впрочем, остается еще один путь. Путь назад, в твой Вадим мир. Но, мне почему-то кажется, что ты не хочешь туда возвращаться. Разве не так?
Вадим счел нужным промолчать. Он сознавал что в чем-то Элив был несомненно прав. Но, он так же и осознавал свою новую силу. И эта новая сила начинала менять его. Он это ощущал, и честно говоря, не противился этому.
- Завтра я буду на совете магов, - произнес Элив, - и там ты должен принять решение. А сейчас я вас покину. Мне надо подготовиться.
- Зачем ты тогда вообще появился сейчас? - проворчал Толян, - толку от тебя никакого!
- Появился для того, чтобы поздравить новоиспеченного Вершителя, усмехнулся Элив, - а заодно, - его лицо стало очень серьезным, чтобы еще раз напомнить о своем предложении! Так да или нет? А Вадим.
Вадим замялся. Он еще ничего не решил и не знал, что ответить магу.
- Ладно, ладно, - успокоил его тот, я исчезаю до совета. А ты пока подумай.

Предыдущая страница 26 Следующая страница


27 Сергей Карелин

С этими словами маг исчез.
- Так что ты решил? - поинтересовалась Тирма
- Ничего, - честно ответил Вадим, - пойду на этот совет. Надеюсь, вы со мной? - он внимательно оглядел своих друзей.
- Куда же без тебя, - усмехнулся Толян, - конечно пойдем.
- Тогда давайте выпьем, за нашу дружбу, - обрадовано провозгласил Вадим.
Тост был дружно всеми поддержан.
- Я так и не спросила тебя, - произнесла Тирма шопотом у Вадима, - каково ээто чувствовать себя Вершителем?
- Пока не знаю, - ответил Вадим, - но мне нравиться!
Тирма улыбнулась ему, но он почувствовал, как что-то неуловимо изменилось в их отношениях. И это что-то ему не нравилось.
- Потом разберемся, - утешил он себя и присоединился к очередному тосту Толяна.

На утро их разбудил стук в дверь. Настойчивый и неотвратимый он не унимался минут пятнадцать, пока проклинающий все на свете, слегка опухший после вчерашнего излияния, Толян не открыл дверь. И дико заорал.
Вскочивший Вадим, подбежал к другу, и сам тоже еле сдержался от крика. Увидев настойчивого гостя, он сразу протрезвел. На пороге стоял скелет. Обычный скелет. Словно сошедший с учебника по анатомии человека. Только этот был живым. Он поклонился, и открыв белые челюсти глухо заговорил:
- Вас ждут! Я провожу.
- Только, ты это.. там за дверью подожди…ладно? - проговорил немного пришедший в себя Толян.
Скелет кивнув, закрыл дверь, оставшись снаружи ее.
- Что твориться! - пожаловался Вадиму друг, - открываю дверь, а там понимаешь смерть! Ну, все думаю, допился. Скелеты приходить начали! Так инфаркт заработать недолго!
- Ладно, расслабься, - утешил его Вадим, - слишком ты впечатлительный.
- Я? Впечатлительный? - Толян был полон праведного гнева, - Это я то?
- Ну, чего там ты снова кричишь неугомонный? - поинтересовалась, сладко потянувшись и сев на кровати, Тирма.
- А почему бы, не крикнуть? Скелеты за мной не каждый день приходят, - возразил тот.
- Скоро будут, - съязвила девушка, и принялась заниматься своей внешностью, не обращая внимания на застывшего с обиженным видом Толяна.
- Да, хватит вам ссориться, - это Вера тоже проснулась, и поднявшись с кровати быстро подбежала к своему избраннику, и что-то прошептала ему на ухо. Толян довольно рассмеялся и сменил гнев на милость.
- Мужчины, - это дети! - резюмировала Вера, и начала тоже приводить себя в порядок.
Через двадцать минут, они уже вчетвером шли за своим странным провожатым по коридорам замка Смерта. Тот вывел их на широкий балкон, к которому был пришвартован огромный летающий ковер. Едва они уселись на нем, он взмыл в воздух и полетел к горе Драконов.
Полет длился около получас, и за это время они бы все замерзли от пронизывающего холодного ветра. Если бы не Тирма, которая посоветовал Вадиму проверить свою силу. Тот лишь пожелал про себя, чтобы всем было тепло, и его желание моментально исполнилось.
Тирма же заявила, что судя по всему у него уровень мага высшего класса. Только они могут делать подобные вещи без заклинаний и жестов. Вадим хотел было возразить, что не ощущает себя таким сильным магом, но воздержался, поняв как это будет смешно звучать!
Замок, перед которым опустился их ковер, был небольшим и скромным. Суровая готика, без каких-либо архитектурных излишеств. Так решил Вадим рассмотрев хорошенько его.
Скелет провел их внутрь, и в конце концов, они очутились в огромном, жарко натопленном зале. Вокруг горели бесчисленные свечи, на причудливо изогнутых золотых канделябрах, ярко освещая весь зал. В центре, стоял накрытый красной материей стол, за котором стояло пять кресел.
Для гостей же на небольшом отдалении, от стола стояли в ряд четыре деревянных стула с высокой спинкой. На них они и устроились.
Поклонившись скелет вышел из зала, плотно прикрыв за собой двухстворчатые двери из черного дерева. Едва это произошло, раздался легкий свист, и в креслах предназначенных для них появились маги.
Ардинг, Элву, Брел, Свяг и Смерт. Все они выглядели точно так же, как и когда их видели путешественники при раздаче заданий. Начал Ардинг:
- Итак, Вадим, - торжественным голосом произнес он, - ты выполнил все задания, и прошел ритуал. Сейчас ты равный нам, хоть и твоя сила немного другого свойства. Ты подумал о нашем предложении, которое передал тебе Смерт?
- Да, - ответил Вадим.
- Твой ответ?
- Подождите! - раздался голос, и маги, пораженные такой наглостью, повернулись к появившейся в клубах белого дыма в зале, фигуре.
- Ты кто? Да как ты смеешь? - вырвалось у Смерта, и в этот момент дым рассеялся и глазам присутствующих предстал Элив, собственной персоной.
Маги вскочили. На лицах их было написано неподдельное изумление вместе со страхом.
- Но, как? Ты же не мог .. - произнес Ардинг.
- Ты так считаешь? - ехидно ответил вопросом на вопрос Элив, вызывая себе уютное кресло и усаживаясь в него, - но как видишь это не так.
- И что же ты хочешь? - уже спокойным голосом поинтересовался Ардинг. Остальные маги уже пришли в себя, и уселись в свои кресла, мрачно рассматривая напрошенного гостя.
- Справедливости!
- Но, ты не входить в наш совет, поэтому не имеешь права присутствовать здесь! Мало того ты изгнан, и лишен всех прав!
- Это я не имею права? = усмехнулся Элив, - и это говоришь мне ты, Ардинг. А ты помнишь, кто был твоим первым учителем магии. А? Кто тебя научил всем тонкостям этой непростой науки? Изгнан? Но с этим я вообще не согласен! Я себя изгнанником не считаю!
Ардинг на миг смутился, но быстро взял себя в руки.
- Тем не менее, ты должен покинуть совет, - вмешался Смерт.
- Нет, - отрезал Элив, - я сделал предложение Вадиму.
- Какое еще предложение? - подозрительно поинтересовался Ардинг.
- Такое же, как и ваше!
- Что ж, давайте, спросим у него самого! - заявил Ардинг. Он повернулся к Вадиму. - Ну, ты сделал свой выбор?
Вадиму стало не по себе под взглядами магов. Он не знал что ответить. Просто не знал. С одной стороны он хотел остаться в этом мире. С другой стороны, что-то говорило ему, что его жизнь здесь вряд ли будет безоблачной. Наступила длинная пауза. Первым не выдержал Ардинг.
- Давай же Вадим, мы ждем!
- Ну! - толкнул его в спину Толян, - ты только не вздумай вернуть нас, - горячо зашептал он в ухо своему другу, - помни о наших новых врагах там.
Вадим беспомощно оглянулся вокруг, и решил что на стороне магов ему будет лучше. По крайней мере, тех было больше, и они казались серьезней чем Элив. Но вдруг изо рта, который открыл он, чтобы озвучить свое решение вырвались совершенно другие слова. Его друзья отшатнулись, услышав голос, совершенно не похожий на голос Вадима.
- Я возвращаюсь, - проговорил чужой голос, губами Вадима, - и вы бессильны, мне помешать! Но сначала я сделаю то что не удалось двум предыдущим носителям. Я уничтожу вас, маги! Как долго я ждал этого момента!
- Нет! - вскочил со своего кресла Элив, - да помогите же ему, - он повернулся к удивленным магам, в нем просыпается Вершитель! Это слишком рано!
После этих слов, маги дружно вскочили со своих мест. Изумленные друзья увидели, как с их рук сорвались голубые молнии, устремившись к Вадиму. К ним добавился красный луч пущенный Эливом.
Тирма хотела вмешаться, но ее вмешательство не потребовалось. Вадим взмахнул рукой, и все молнии исчезли в окружившем его зеленом сиянии. Еще один взмах, и магов разметало в разные стороны как пушинки. Один Элив устоял на ногах, но далось ему это тяжело.
Толян поймал взгляд своего друга. На него смотрели совершенно непохожие на прежнего Вадима черные глаза, в которых было лишь холодное безразличие.
- Эй, ты чего.. - испугался он, - что с ним случилось?
- Вершитель в нем взял вверх, - произнес осторожно подобравшийся к нему Элив, - его подчинила сила, которую он сам должен был подчинить. Это погубило тех двух Вершителей, о которых я говорил.
- Что ж ты сразу не сказал об этом, еще тогда! - зашипела Тирма.
- Нельзя. Он не должен был ничего знать!
- Что же теперь? - спросила Вера наблюдая, как их бывший предводитель, внимательно разглядывал с трудом поднимающихся с пола магов.
- Ничего, - грустно произнес Элив, - теперь его можно только уничтожить. Иначе он уничтожит нас!
Словно в подтверждение этих слов, Вадим снова взмахнул рукой. Не повезло Смерту. Открывший рот Толян увидел, как того разорвала на куски яркая фиолетовая вспышка. Остальные маги дали ответный залп, который их противник все так же легко отвел.
- Он силен! - прошептал Элив. В его голосе послышались нотки восхищения.
В этот момент Вадим повернулся к ним. Толян вздрогнул, и отвел глаза. Он не смог сдержать холодного пронизывающего взгляда того, кто несколько минут назад был его лучшим другом.
Оглянувшись, он увидел как Тирма, о чем-то шепчется с Верой. Наконец кивнув головой в знак согласия со своей подругой, она заговорила вполголоса:
- А была не была! Не верила я в это, но черт возьми, почему бы не попробовать! Чего терять то!
- О чем это она? - поинтересовался у Веры Толян.
- Смотри! - произнесла та.
Смотреть было на что! Тирма вдруг сорвалась с места, и буквально подлетев к не ожидавшему такой выходки Вадиму, кинулась к нему на шею и прильнула к его губам. Тот, попытался было вырваться, но Тирма не сдавалась, прижимаясь к нему все сильней и сильней.
Казалось поцелуй, длился вечность! В зале наступила тишина. Все присутствующие наблюдали за этим страстным поцелуем. Кто со страхом, как маги, кто с надеждой, как Толян с Верой. Вадим оставил свои попытки вырваться, и его глаза закрылись. Наконец Тирма оторвалось от своего возлюбленного, и тот открыл глаза.
Толян облегченно вздохнул. Это были прежние глаза Вадима. Сам же герой, с изумлением огляделся. Он совершенно не помнил, что здесь произошло. Было такое впечатление, словно он проснулся и сразу забыл сон, который ему приснился.
- Надо же, - в тишине раздался громкий голос Элива, - а я считал подобные методы просто сказками. Ты Тирма просто молодец. Подошли остиальные маги, неся то что осталось от Смерта.
- Это кто его? - поинтересовался Вадим
- Ты!
- Кто еще, - мрачно пробурчал Ардинг, - да ладно. На его место мы быстро найдем замену. Давай быстрее говори с кем ты?
Но ответить Вадиму не удалось. Внезапно зал вокруг них засверкал всеми цветами радуги. Стены начали мелко-мелко дрожать. Поднялся сильный ветер. На месте где стояли стулья магов, появилась небольшая, но быстро растущая воронка черного цвета.
- Все, - обреченно вздохнул Элив, - поздно.
- Что? Что поздно? - нервно дернул его за руку Ардинг.
- Он успел запустить механизм перемещения. Сам! Той фразы в самом начале оказалось достаточно для этого.
- Не может быть!
- Увы!
- Эй, эй - Толян подлетел к магам, - мы что, возвращаемся обратно?
- Да, - вид у Элива был потерян.
- Но я не хочу! Там…
- Мы бессильны!
Вадим оглядел понурившихся магов, и со страхом посмотрел на приближавшуюся воронку.
- Что же ты наделал, а? - раздался обреченный голос Толяна, - и в этот момент воронка накрыла Вадима.

Он на миг потерял сознание, погрузившись в абсолютную, непроницаемую черноту. Когда он открыл глаза, то увидел вокруг себя стены его комнаты.
Вадим сидел на диване. Рядом с ним был его друг, удивленно смотревший на него.
- Все, - проговорил он, - нам каюк! Нас достанут!
- Посмотрим, - оптимистично проговорил Вадим, но на его душе скребли кошки.
Из-за него они не остались там! Из-за него они потеряли двух девушек! Вспомнив об этом, он чуть совершенно по-детски не разрыдался, но вовремя сдержался. Судя по мрачному лицу его друга, тот тоже был близок к панике.
Вдруг в тишине комнаты, за стеной раздался страшно знакомый женский голос:
- Как здесь забавно!
Следом на пороге появилась Тирма. Вадим издал радостный рев, и в следующую минуту уже сжимал девушку в объятиях. Из-за спины счастливых любовников, выскользнула Вера, и подбежала к Толяну. Тот встретил ее гораздо холоднее чем его друг, но тоже был искренне рад видеть свою подругу.
- Как же вы попали сюда? - поинтересовался Вадим, когда первые восторги прошли.
- Твое пожелание было настолько сильным, что повлияло на эмоциональный фон. А так как ты испытывал ко мне определенные чувство, как и Толян к Вере, то мы оказались в поле этого заклинания. Но, честно говоря я не жалею!
- Я, тоже! - вставила Вера.
- Вы уверены? - переспросил Вадим, - ведь здесь ваши способности исчезли. Да, и я теперь не Вершитель!
- Ну и что, - рассмеялась Тирма, - мне здесь нравиться. Я верю, что здесь гораздо лучше чем в моем мире.
- Это как сказать, - буркнул Толян, - у вас с экологией все в порядке, свежий воздух и все такое прочее. А здесь, что! Вонючий гадюшник. Да еще и дружки Чахлого, если остались нас выцепят! А если не они так те отморозки,что наших положили!
- Может, я не понимаю твоей логики, - вмешался Вадим, - но зачем ты этим отморозкам нужен?
- Как зачем? Ты что не понимаешь? Да…
В этот момент раздался телефонный звонок. Вадим осторожно поднял трубку.
- Тебя, - проговорил он, - передав трубку Толяну.
- Все, - обреченнно прошептал тот, беря ее, - вычислили сволочи.
Он взял трубку и внимательно выслушал слова говорившего в ней, не перебивая.
- Хорошо, - произнес он и положил трубку на рычаг. Вадим увидел, как с его другом произошла перемена. Обреченное выражение исчезло из глаз.
- Звонил, Бык, - заявил он, - он теперь вместо нашего пахана. Во всем разобрались! Я оправдан! Наши вновь собираются. Даже не вериться!
- Что ж отлично! - Вадим поднялся и обнял Тирму, - все хорошо закончилось! Поэтому предлагаю это дело отметить!
- И я угощаю! - заявил Толян, - сейчас в дорогой ресторан, а перед этим вас надо нарядить по-нашему, по земному, - он посмотрел на девушек.
- Жаль только столько золота потеряли, - вдруг вспомнил со вздохом Вадим.
- Почему потеряли? - возразила Тирма. В другую комнату зайди!
Вадим подозрительно посмотрел на нее и поднявшись вошел в соседнюю комнату. Здесь он не смог сдержать восхищенного крика. На полу лежал мешок с золотом, которое хранила Тирма.
- Класс, я его на зелень разменяю! - произнес появившийся следом Толян, - а сейчас пошли!
Никто не возражал. Друзья вышли из квартиры и спустившись вниз сели в джип Толяна, стоявший все эти две недели путешествии около дома. Толян рванул с места, в привычной для него манере вождения, и машина вылетела из двора.

ЭПИЛОГ

Вокруг была пустыня. Огромные пространства песка, раскинувшиеся вокруг, и сливавшиеся вдали с линией горизонта. Яркое красноватое солнце, щедро дарило свой палящий зной карликовым деревцам, каким то чудом выглядывавшим иногда из барханов. Ярко синее, прозрачно-чистое небо, не имело на своем огромном просторе ни единого облака.
Обжигающий ветер, поднимавший при сильных порывах песчаную пыль, гнал вечных странников пустыни, - круглые шары из высохших веток, бывших когда-то деревьями.
Среди песков, окружавших ее со всех сторон, возвышалась мрачная каменная башня. Прямоугольное сооружение, сложенное из грубых серых камней, возносившее свои изъеденные временем и песком стены, высоко вверх.
Элив сидел в комнате, с затянутыми черным бархатом стенами, и шестиугольной звездой в центре. Он уже принял свой настоящий облик, и вновь стал стариком. Рядом с ним, скрестив ноги и поджав их под себя, сидел Хатт. Выражение его лица было виноватым.
- Не вини себя старина, - произнес Элив, перебирая руками небольшие янтарные четки, - ты здесь не причем. Это мое поражение. Я вновь проиграл.
- Но, пусть ты стар, но тебе еще долго жить. Ты почти обманул смерть! Ты дождешься нового Вершителя!

Предыдущая страница 27 Следующая страница


Сон и реальность 28

- Нет, - Элив резко поднялся, и на морщинистом лице молодо блеснули серо-стальные глаза, - на этот раз я не буду ждать долго. У меня есть план! И на этот раз удача от меня не отвернется!
- Ты меня пугаешь! - усмехнулся Хатт, - ты не можешь вмещаться в механизм перемещения! Вот уже столько лет его не могут раскрыть!
- Ну и что? - презрительно усмехнулся маг, - пусть я буду первым! Я ведь единственный кто может перемещаться в двух мирах, так?
- Так, - Хатт подозрительно посмотрел на своего собеседника
- Значит, у меня есть, чем заняться! До встречи Хатт! Ты узнаешь обо всем первый! Надеюсь, ты по-прежнему мой союзник?
- Как ты можешь сомневаться? - обиженно произнес тот вставая, - ты спас мне жизнь!
- Теперь оставь меня. Немедленно.
Хатт кивнул, и растворился в воздухе.
Маг, подошел к краю звезды, и пробормотав что-то себе под нос, вытащил из воздуха объемистую книгу в кожаном переплете.
- Теперь нужно лишь время! А оно у меня есть, - прошептал он, и вошел в звезду. Она вспыхнула багрово-красным светом. Элив исчез, в поднявшемся вокруг него черном дыму.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • История первая. Ардингтон (Страница 1)
  • История вторая. Элвир (Страница 5)
  • История третья. Брелот. (Страница 10)
  • История Четвертая. Свягор (Страница 14)
  • История пятая. Краттер (Страница 19)
  • История шестая. Смеррат (Страница 23)
  • ЭПИЛОГ (Страница 27)


Сергей Карелин

Сон и реальность

 Читать книгу

Аннотация

Добро пожаловать в сон! То есть я хотел сказать – в волшебную страну.В страну, где маги встречаются на каждом шагу. Только они почему то умирают от нервно паралитического газа. Стрельнул из газовика – и твой маг противник – труп. А все его вещи достаются победителю.В страну, где гномы любят слушать тяжелый рок. А в сарае у них стоит джип «Гранд Чероки».В страну, где для того, чтобы остановить перемещение из сна в реальность необходимо выполнить поручения шестерых Высших магов...

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel