Сергей Карелин - Последнее пророчество Таурона

1 Сергей Карелин

Глава 1
СОЮЗ С БОГОМ

Последний этап Эпохи Завоеваний, наверно, одна из самых мрачных страниц в истории Шандала. Откуда появились эти страшные существа, называвшие себя богами?.. Вы скажете, это и есть боги! Позволю себе не согласиться с подобным утверждением. Все в мире подчиняется законам природы. Даже существование магии можно объяснить. А боги? Боги - это лишь плод коллективной иллюзии, веры в некую высшую силу! На самом деле любой маг может назвать себя богом. Никому ничего не доказывая…
Ф. Родд. Философские беседы о людях и божествах

Град Богов… Что это - недоступная мечта или реальность? Если верить легендам, то некоторым людям удалось посетить его. Честно признаюсь: я верю, что он существует. Хотя, может быть, мне просто хочется в это верить…
Трактат о прошлом. Автор неизвестен

Это произошло рано утром, когда начавшее свое восхождение солнце только показало тонкой оранжевой линией зари, что готово к наступлению на темноту ночи.
Гулкий рокот взрыва и постепенно нарастающая дрожь земли заставили проснуться всех обитателей Скела, столицы королевства Некромансеров. Хотя жители его были привычны ко всему, но в этот раз произошло что-то явно из ряда вон выходящее!
Тысячи глаз испуганно высыпавших из своих домов людей были устремлены на восток. Туда, где три года назад при непосредственном участии Главы королевства Некромансеров Йониха на примыкающем к городу большом горном плато был сооружен испытательный полигон, сразу лишивший местных жителей покоя.
Но такой силы взрыв прозвучал впервые. Из города было видно, как, прорезав темноту неба, вверх взметнулись четыре огненных столба.
Они разгорались все ярче и ярче, и вскоре на них невозможно стало смотреть. Прогремел новый взрыв. Он был поистине ужасающей силы. Взрывная волна, сопроводившая яркую оранжевую вспышку, в считанные секунды докатилась до города, вызвав в горах несколько обвалов.
Скел строился с учетом постоянной опасности схода снежных лавин и камнепадов, но его магические защитные поля не смогли справиться с этой атакой. Ломая дома и разбрасывая камни из изуродованных стен, взрывная волна достигла океана и, раскидав напоследок несколько десятков разномастных судов в порту, затихла в холодных водах.
Над полигоном повисло облако черного дыма. Горожане начали потихоньку выбираться из уцелевших домов, чтобы помочь тем, кто оказался жертвой неизвестной силы, разрушившей по меньшей мере десятую часть города.
В недрах горы, непосредственно примыкавшей к полигону, в надежно защищенном и комфортабельном убежище находились двое. Черноволосый молодой человек с надменным и холодным лицом и красивая девушка лет пятнадцати. Через небольшое окно, прорубленное в камне и закрытое мощными защитными заклинаниями, они превосходно видели все происходящее на полигоне.
На изящном, словно выточенном из мрамора лице девушки застыло странное выражение. Смесь ужаса и восхищения.
- Значит, это правда? - Она повернулась к своему спутнику. - Кто же я, Йоних?
- Я тебе говорил, Мэлл. Ты не верила. В тебе кровь короля демонов и повелительницы фей! Ты видишь, на что ты способна?
- Да…
Йоних сдержал ехидную улыбку. Эта девушка была столь же упряма и своенравна, как и ее мать, - Верховная фея Нэлле.
Он помнил последние слова, которые она произнесла двенадцать лет назад на смертном ложе. Так и не смогла волшебница оправиться от ран, нанесенных ей погибшим Иваном, сыном рейнджера.
Умирая, она просила Главу Некромансеров за свою дочь. Но могла этого и не делать. Йоних сам был готов сдувать пылинки с Мэлл - так назвала малышку мать. Ее кровь представляла собой настолько взрывоопасный коктейль, что вряд ли кто решился бы предсказать судьбу этой девочки, постепенно превратившейся в высокую стройную красавицу.
В ней было очень много от матери и почти ничего от отца. От Главы Некромансеров не мог укрыться иногда мелькавший в глазах Мэлл в минуты раздражения красный огонек наследственного безумия.
Двенадцать лет эта девочка не знала ни в чем отказа, живя на Мертвых островах. У нее были лучшие учителя магии во всем Шандале. Лишь одного не мог доверить Мэлл Йоних. Заклятий Смерти.
Сильнейших магических слов в этом мире. Некромансер не сомневался, что девочка легко овладеет ими, но давать в руки подобному ребенку такое оружие… Он не был уверен в чувствах, которые питала Мэлл к нему.
Внешне она держалась с ним как любящая дочь, но что-то мешало Йониху верить ей. Хотя он действительно привязался к этой девочке вовсе не из-за клятвы.
Эксперимент он провел, чтобы показать Мэлл ее способности. В центре огромного полигона он поставил алтарь, на который пролил несколько капель крови Мэлл. А затем попросил ее уничтожить алтарь.
Едва она обрушила на камень огненный дождь, как произошло именно то, чего и ожидал Йоних. Кровь Мэлл вступила в реакцию с колдовским огнем заклинания. Даже много чего повидавший на этом свете некромансер был поражен увиденным.
Чудом полигон остался цел. В земле зияли огромные черные ямы; алтарь превратился в расплавленный кусок камня, откуда и выросли огненные столбы, в которые трансформировался мощнейший поток материализовавшейся энергии.
- Повелитель! - Сзади неслышно появился Дрегг, наверное, самый старый советник Главы Некромансеров, служивший еще отцу Йониха.
- Что? - раздраженно повернулся к нему хозяин, оторвавшийся от сосредоточенного лица Мэлл, изучавшей последствия взрыва.
- Большие разрушения в городе, Великий, - произнес Дрегг, - кое-где начались беспорядки…
- Беспорядки? - В глазах Йониха мелькнуло удивление. - В Скеле?
- Да, повелитель. Я послал две роты солдат, усиленных магами. Разграблены Восточные склады оружия. Чернь вооружается и, по информации, имеющейся у меня, собирается атаковать дворец. Это, конечно, смешно, но надо подавить в зародыше выступление, чтобы оно не стало примером Для других.
- Что это значит, Дрегг? - В голосе Йониха зазвучали жалобные нотки. - Такого еще не было! Бунтовщики в Скеле!
Дрегг пожал плечами. Он был гораздо старше Йониха и не всегда одобрял поступки повелителя, часто считая их недальновидными. Но сейчас он, как и Глава Некромансеров, не понимал, что происходит.
Народ, населявший Скел, был довольно однороден. Все жили в одинаковой нищете, за исключением вельмож, чьи мрачные особняки располагались недалеко от дворца Йониха. Они да горстка богатых купцов были неприкосновенны. Остальное населения призвано было обслуживать их.
Этому способствовали законы, которым жители Скела, будучи глубоко религиозными людьми, следовали неукоснительно.
За все время существования Государства Некромансеров лишь один раз - когда-то очень давно - произошел бунт, жестоко подавленный первым Главой гильдии. После этого ни у кого больше не возникало и мысли о возможности восстания.
- Ты правильно сделал, - одобрил рвение советника Йоних, - чем быстрее и кровавее ты расправишься с восставшими, тем лучше. Будут проблемы - связывайся со мной. Понятно?
Дрегг кивнул и растаял в воздухе. Йоних обернулся к Мэлл, которая с нетерпением ждала, когда они закончат разговор.
- Хорошо, я верю тебе, - произнесла она, - теперь ты мне все расскажешь?
- Да!.. - решился наконец Йоних.
Он исполнял пожелание умершей матери, завещавшей ему открыть Мэлл сведения о врагах и ее предназначении, лишь когда она полностью осознает размеры своей силы.
Йоних терпеливо ждал все эти годы, и вот, судя по всему, время пришло.
- Что ж, - произнес он, - садись! Рассказ будет длинным. Хочешь чего-нибудь съесть? Выпить?
- Нет. - Девочка уселась на один из двух стульев с высокими спинками и требовательно посмотрела на Йониха.
- А я, знаешь, выпью, - пробормотал повелитель, и в его руке появился изящный бокал с синей жидкостью.
Некромансер пригубил напиток с нескрываемым удовольствием и, посмаковав вкус напитка, заговорил:
- Твоя мать, Мэлл, была повелительницей фей. Пятнадцать лет назад из-за происков своей сестры Стэлле она потеряла трон и вынуждена была бежать. Твой отец…
- Мой отец… - перебила его девочка, - демон…
- Король демонов, - поправил ее Йоних. - Король демонов Бришан. Да, он и твоя мать были моими союзниками, и мы вместе выступили против Великих волшебников. К сожалению, неудачно. Твоя мать вместе с демоном оказались в чужом мире, откуда сумели вернуться и вновь вступили в схватку с нашими врагами. Все шло превосходно, преимущество было на нашей стороне, и мы несомненно победили бы, если бы не этот проклятый рейнджер и его сын! Именно из-за них мы потерпели поражение и в первый, и во второй раз. Они вместе с Великими волшебниками убили твоего отца, а Иван, сын рейнджера, нашел в другом мире и изуродовал твою мать.
- Иван? Но почему я не знала о нем, да и кто такие эти рейнджеры? Почему…
- Подожди! - Йоних поднял руки вверх, пытаясь остановить поток вопросов своей слушательницы. - От тебя это скрывали по велению твоей матери. И она права. Только теперь, осознав свою силу, ты можешь сделать правильные выводы. И не перебивай! - В голосе некромансера прозвучали повелительные нотки, и Мэлл удержалась от очередного вопроса.
- Это все проклятое пророчество Таурона! - Глава гильдии, вздохнув, встал и подошел к окну, устремив взгляд на изуродованный полигон. - Ты читала о нем?
Мэлл молча кивнула. Справившись со своим любопытством, она вся обратилась в слух. Некромансер нашел благодарного слушателя.

* * *

- Я до конца не верил в пророчество, и это было моей ошибкой. К счастью, Иван мертв. Пророчество исполнилось не полностью, а его автор исчез. Я стал свидетелем схватки богов, Мэлл. И не улыбайся - это настоящие боги. Не хотел бы я еще раз увидеть подобное. Иван сгинул под обломками “Вечной Башни”, надеюсь - навсегда.
- А рейнджер? - робко спросила Мэлл.
- А рейнджер сейчас в Стране фей, где он забыл о существовании своих врагов. Для нас очень благоприятный момент, чтобы начать новую войну! Думаю, теперь она будет гораздо более успешной. Все эти годы Скел и Синее королевство копили силы для вторжения, поддерживая иллюзию того, что мы согласились с миром, заключенным пятнадцать лет назад. Великие волшебники расслабились, между ними начались локальные конфликты.
- А я…
- Ты… - вновь улыбнулся Йоних, - ты и есть та сила, которая переломит хребет владычества Великих волшебников и подчинит Шандал нашей власти. Тебя ждут великие дела!
- Да. - Мэлл ехидно посмотрела на некромансера; в ее глазах вдруг появились красные огоньки, от которых Йониху стало не по себе. - Только вот, дядя Йоних, не надо считать меня дурочкой. Я прекрасно видела, чем ты занимался эти годы, и знаю о твоих делах с Сарсом.
- Что же ты знаешь? - Йоних растерялся. Он ожидал чего угодно, но никак не этого…
- Я знаю все! Давай не будем хитрить друг с другом! - Улыбка исчезла с лица девушки, на нем появилось жесткое выражение. Йоних даже вздрогнул - так оно не вязалось с обликом прелестной девочки-подростка.
- Ты мне расскажешь все подробно и ответишь на все мои вопросы! - продолжила Мэлл. - Ведь я тебе нужна? Что ты без меня?
Йоних изумленно покачал головой. Он положительно не понимал, что происходит. Сейчас он бы мог поклясться, что с ним разговаривает не Мэлл, а ее мать. Те же интонации, та же властность и то же обаяние. Но он все-таки Глава гильдии Некромансеров! И он не потерпит подобного тона в разговоре с собой, хотя и зависит от этой внезапно изменившейся девчонки.
Это он и попытался как можно более мягко объяснить своей собеседнице. Выражение жесткости исчезло с ее лица, но ироничная улыбка осталась.
- Хорошо, - произнесла она, - я погорячилась, извини. Но ты должен мне рассказать подробно эту историю. Короткий пересказ меня не удовлетворяет. Я хочу знать все.
- Ладно, - Йоних откинулся на стуле, - слушай.
И он заговорил о событиях пятнадцатилетней давности, которые благодаря мастерству рассказчика как будто возвращались из небытия.
Когда он закончил, стояла уже глубокая ночь. Попрощавшись с задумчивой Мэлл, он отправил ее спать, а сам, вызвав портал, вошел в него и очутился в небольшой комнате, стены которой были задрапированы синим бархатом.
На широком пушистом ковре сидел невысокий мужчина с одутловатым лицом. В нем Йоних с трудом узнал Сарса. Своего союзника. Главу Синей гильдии и повелителя Синего королевства.
Вид его шокировал Йониха. За месяц, который прошел со времени их последней встречи, он сильно изменился. Набухшие мешки под глазами, нездоровый, желтоватый цвет лица, какой-то потускневший взгляд полузакрытых глаз… Все это мало напоминало обычно пышущего энергией и подтянутого Сарса. Глава Синей гильдии сидел на ковре и держал в руках кувшин с вином. Он взглянул на Йониха, и тому показалось, что он не узнал гостя. Но вот в глазах вспыхнул огонек, губы растянулись в скупую улыбку.
- Это ты… союзник! Садись, выпей! Саре махнул кувшином, приглашая гостя присоединиться к нему.

- Спасибо. - Йоних бесшумно подошел и сел рядом с Сарсом. - Что случилось?
- Да ничего… - деланно рассмеялся тот, - не видишь - пью! Что я, не могу выпить, а?
Последние слова перешли в крик, и ладонь, сжавшись в кулак, в ярости опустилась на ковер.
- Можешь, можешь! Конечно можешь, - поспешил успокоить его Йоних. - Просто скажи: что случилось? Я же вижу - с тобой что-то происходит!
Некромансера начинало злить упрямство Сарса. Явно должно было произойти что-то неординарное, чтобы довести его союзника до подобного состояния.
- Я вижу сны! - внезапно произнес Саре, уставившись в какую-то точку прямо перед собой.
- Сны?
- Да, сны! Это страшные сны! - Он повернулся, и Йоних встретился с его полубезумным взглядом. Внезапно рука Сарса схватила некромансера за рубашку. - Ты понимаешь это?
- Так, все! Мне это надоело! - произнес Йоних, отрывая руку Сарса и шепча заклинание. Едва он закончил шептать, как Глава Синей гильдии дернулся, и его глаза, к огромной радости некромансера, приняли привычное, хорошо знакомое выражение.
- Ну что? - поинтересовался Йоних. - Пришел в себя?

- Да, - прошептал Саре.
- Теперь рассказывай!
- Ты понимаешь… - Саре задумчиво посмотрел на кувшин в своей правой руке и, осушив остатки вина одним глотком, метнул его в стену, разбив на множество осколков. - Ты видишь сны?
- Вижу, - признался некромансер, - но очень редко…
- А я их вижу постоянно. И в этих снах ко мне приходит смерть! - На последнем слове Саре понизил голос до шепота, и Йоних невольно вздрогнул.
- На тебя кто-то наслал порчу? - осведомился он. - Но это невозможно, ведь ты - Великий волшебник, владеющий Заклятиями Смерти, хотя и не имеющий наследственного магического таланта. Тогда что же это? Как выглядит твоя смерть?
- Иван! Сын рейнджера… - прошептал Саре.
- Кто? Иван? Он же мертв.
- В моих снах он жив. И находится где-то в невообразимо далеком и странном месте.
- Что из себя представляет твой сон?
Саре щелкнул пальцами, и перед ним появился еще один кувшин с вином. На этот раз Йоних не отказался от угощения, сделав несколько больших глотков.
- Я оказываюсь в странном месте, - начал свой рассказ Глава Синей гильдии, - вокруг меня пустота. Абсолютная пустота. Ни малейшего звука. И когда я начинаю бороться с охватывающей пустотой, которая все теснее и теснее смыкает вокруг меня свои стены, появляется свет. Легкий и невесомый белый свет. Я слышу тихое пение на неизвестном языке, потом передо мной появляется странное существо. Вроде бы это человек, ничем не отличающийся от заурядного жителя моего королевства. С другой стороны, что-то в нем пугает меня. Да так, что просыпаюсь я все время в холодном поту.
- Он ничего не говорит? Этот твой демон из сна? - поинтересовался Йоних.
- Он подходит ко мне вплотную и что-то начинает шептать на неизвестном языке. Кажется, приглашает куда-то вместе с собой. Когда я думаю об этом, меня охватывает жуткий страх. Потом я обычно просыпаюсь…
- Понятно, - протянул Йоних, хотя на самом деле ничего не понимал, - очень походит на насланную кем-то порчу, на попытку магически подчинить тебя определенному сну. Неясно одно! Ты - маг! Ты - Великий волшебник, прошедший посвящение, Глава Синей гильдии. Наслать подобную вещь может только другой Великий волшебник. Да и то не факт!
- Мне-то что? - угрюмо усмехнулся Саре. - Ты лучше скажи, как избавиться от этого кошмара?
- Сегодня ночью я буду у тебя, - ответил Йоних, - вызови кого-нибудь из своих советников, потолковее. На случай подстраховки. Проверим, что за сны у тебя.
- Да? - В глазах Сарса появилась надежда, и он словно ожил. - Это возможно?
- Возможно. Но я пришел сюда сообщить тебе о другом. Активизируй свои армии. Мэлл прошла ритуал, теперь вторжение не за горами. Через пару месяцев Шандал будет у нас под пятой. Надеюсь, из-за твоей меланхолии, - некромансер кивнул на пустой кувшин перед Сарсом, - приготовления не приостановились?
- Нет, конечно нет!
- Хорошо! Мне надо кое-что взять для сегодняшней ночи. - Йоних взмахнул рукой, и перед ним загорелось голубое окно портала. - Не раскисай! Ты все-таки Великий волшебник!
С этими словами он вошел в портал и исчез. Саре проводил его тяжелым взглядом.

* * *

Йоних пригубил вино и, усмехнувшись, посмотрел на мирно сопевшего перед ним Сарса. Он, честно говоря, сомневался, что кошмары повелителя Синего королевства насланы какими-то врагами. Скорее всего, это защитная реакция мозга. Непросто быть магом, оставаясь обычным человеком.
Советник Сарса, молодой парнишка лет восемнадцати по имени Фрэйзи, сидел рядом и робко наблюдал за некромансером. Йоних первым делом беззастенчиво просканировал помощника Сарса и одобрил выбор союзника.
Странно, где ему удалось найти столь потенциально сильного мага в это смутное для Шандала время, когда все более-менее приличные колдуны наперечет? За пятнадцать лет кровопролитной войны так много их погибло на полях сражений, что подрастающие волшебники пока не в состоянии поддерживать баланс сил в магическом мире.
На Великих это положение нисколько не повлияло. Все они остались хозяевами не только своих гильдий, но и своих королевств.
Размышляя таким образом, Йоних чуть не пропустил момент прихода сна к Сарсу.

- Началось, господин, - прошептал Фрэйзи.
- Вижу, - буркнул некромансер и поднялся со стула. Расставив руки в стороны, он стал шептать заклинания, чувствуя, как энергия, бурлящая в нем, устремляется к ложу Главы Синей гильдии.
Комната вокруг него расцветилась огнями, исполнявшими какую-то бешеную пляску. Йоних закрыл глаза, но это не помогло. Глаза слезились от разноцветных вспышек, складывающихся в узоры.
Но вот он произнес последние слова заклинания и почувствовал необыкновенную легкость. Его дух покинул тело и устремился к Сарсу. Оглянувшись, Йоних успел заметить себя, превратившегося в застывшую статую с разведенными в стороны руками и удивленно наблюдающего за ним Фрэйзи.
Некромансер редко использовал подобные заклинания и сейчас наслаждался новыми ощущениями. Но медлить было нельзя. Его бесплотный дух проник в мозг спящего, и, быстро сориентировавшись, Йоних оказался в том самом сне, про который рассказывал союзник.
Саре рассказывал точно. Пустота, окружившая некромансера, была абсолютной. Он никогда не страдал клаустрофобией, но тут поневоле испытал ее приступ. Вдруг загорелся мягкий белый свет, не разогнавший мрак вокруг, но чуть подсветивший пустоту.
Йоних увидел человеческую фигуру, которая, судя по всему, находилась все это время рядом с ним. То был Саре, с надеждой смотревший на него.

1 Следующая страница


Последнее пророчество Таурона 2

- Видишь, - прошептал он.
- Вижу, - отозвался некромансер, продолжая наблюдать.
Тем временем свет сделался ярче, и из него выступил человек. Некромансер сдержал готовый вырваться крик. Несомненно, в бледном и недвижимом словно маска лице присутствовали черты Ивана. И все-таки было однозначно ясно, что этот человек, что-то шептавший бескровными губами, не сын рейнджера.
Блеклые, остекленевшие глаза его уставились на некромансера. Йоних почувствовал себя под этим взглядом крайне неуютно и произнес заклинание, окружив себя надежной защитой. Вокруг Сарса тоже появилась голубая защитная сфера. Присутствие союзника явно придавало ему уверенности.
Некромансер прислушался и разобрал слова, которые шептал странный человек. Язык сначала показался незнакомым, но потом Йоних стал улавливать смысл. С ним говорили на языке демонов, древнем языке Шандала, на котором написана большая часть артефактных заклинаний. Естественно, Саре не мог ничего понять. Этот язык недоступен простым смертным, а то, что Глава Синей гильдии владел Заклятиями Смерти, в сущности, ничего не меняло. Каждый способен заучить длинные фразы на языке демонов, но произносить и понимать сказанное - это абсолютно разные вещи.
- Кто ты? - прошелестел вопрос, обращенный, судя по всему, к некромансеру. - Я - Глава гильдии Некромансеров Йоних. А ты кто?
- Я… - последовал легкий смешок. - Я - никто. Посланец.

- Чей посланец? И какого дьявола ты делаешь здесь? Кто тебя послал? Кто?
- Его имя тебе известно. Ты узнаешь, кто он, позже… Кстати, ты не прав. Вторжение в сон твоего союзника - не порча. Это предупреждение. Нам нужен был ты, Йоних, мы хотели связаться с тобой.
- Со мной? - Некромансер был поражен.
- Да, именно с тобой, - улыбнулся призрачный человек. - Я сейчас покажу тебе то, что не видел ни один смертный более трех тысяч лет. Обитель богов - Град Богов… Ты готов?
- Конечно! - Йоних чувствовал острое любопытство.
Еще бы - Град Богов. Увидеть то, во что даже не все Великие волшебники верили!
Вокруг замерцали разноцветные сполохи, и некромансер почувствовал легкое головокружение. В следующее мгновение комната исчезла, он воспарил в воздухе. Холод пробирал до костей, Йониха начала бить мелкая дрожь.
Под ним стелились густой пеленой облака, скрывая землю, которая, судя по всему, была очень далеко. Он повернул голову и увидел своего нового знакомого, парящего рядом. Тот молча показал рукой перед собой. Йоних, повернув голову вслед движению его руки, не смог удержать восхищенный вскрик.
Вдали виднелся ослепительной красоты город. Он находился на огромном острове, медленно движущемся по воздуху. Город был невероятных размеров и состоял из множества странного вида домов, поражавших своими масштабами и строгими линиями.
Из центра города высоко вверх возносилась изумительной красоты башня. Легкость и невесомость ее сопровождались излучением неповторимой ауры силы. Чувствовалось, что в башне заключена огромная магическая энергия.
Небо над городом излучало ровный зеленый свет, мягко падающий на широкие улицы. Чем ближе к Граду, тем беспокойнее становилось на душе Йониха.
Он повернул голову к своему сопровождающему и ахнул. Летевший рядом с ним человек превратился в странное существо, напоминавшее дракона. В отличие от этих рептилий существо было гораздо более гибким. Казалось, оно не летит, а скользит по воздуху, как змея.
Небольшая голова создания повернулась к некромансеру, и красные глаза внимательно осмотрели его. Пасть дракона открылась, и Йоних услышал человеческую речь. Все тот же язык демонов.
- Мы подлетаем к Граду Богов. - Голос дракона напоминал скрип несмазанной телеги. - К сожалению, здесь нельзя больше поддерживать маскировочные чары, так что ты видишь меня в моем настоящем обличье. Следуй за мной.
Некромансер не успел кивнуть в ответ, как дракон резко спланировал вниз и, повернув направо, устремился в сторону от города. С трудом, но все же Йониху удалось не отстать от своего проводника, развившего поистине немыслимую скорость.
Они опустились на окраине острова, парившего в воздухе. Лес, окружавший город, состоял из деревьев неизвестных пород. Йоних разглядел мощные стволы и множество ветвей с зелеными и синими треугольными листьями. Росли деревья идеально правильными рядами, и трава вокруг них будто дремала в полумраке пышных крон.
Картина впечатляла. Мало того, Йоних буквально всем телом ощущал здесь огромную концентрацию магической энергии. Казалось, не надо было даже напрягаться, чтобы аккумулировать ее. Просто черпай и используй.
Внезапно он почувствовал страх. Боги… странное путешествие… Все это было необычным и очень настораживающим. Понятно, что он понадобился кому-то. Какому-нибудь богу. Но зачем?
Дракон заговорил, сразу разрешив сомнения некромансера:
- Теперь, когда ты увидел Град Богов, я могу сказать, кто мой повелитель. Это Маурон. Тебе о чем-то говорит это имя?
- Маурон? - Йоних слегка побледнел.
Конечно, он знал, кто это такой. Сумасшедший брат легендарного основателя Шандала Таурона. По преданию, убитый Тауроном в поединке. К сожалению, пятнадцать лет назад некромансер стал свидетелем воскрешения убитого бога, вселившегося в сына рейнджера - Ивана.
- Да, Маурон! - подтвердил дракон. - Он сейчас не в лучших отношениях с остальными богами, и его местонахождение неизвестно даже мне, верному слуге. Тем не менее он связался со мной и поручил поговорить с тобой, Йоних. Он считает тебя одной из главных фигур, к тому же способных действовать, в Шандале. И действовать эффективно. Мне ведено передать тебе одно предложение. Очень заманчивое предложение…
Йоних был достаточно хитрым и дальновидным человеком и понимал, что связываться с подобными богами, да и вообще с любыми богами, чревато непредсказуемыми последствиями. С другой стороны, отказаться тоже было опасно.
Кто его знает, какую кару придумает разъяренный отказом бог? Некромансера охватила паника. Но он быстро взял себя в руки и, прежде чем искать варианты отказа, решил выслушать предложение бога.
- Говори! - произнес он.
- Пятнадцать лет назад, - начал дракон, - ты стал свидетелем схватки богов в “Вечной Башне” Бурграда. Ты ведь не знаешь, чем она закончилась?
Йоних отрицательно покачал головой.
- Я удовлетворю твое любопытство. В схватке не победил никто. Башня рухнула, обоим противникам пришлось спасаться бегством. Однако Таурону все же удалось изгнать из Ивана вселившегося в сына рейнджера Маурона. Чтобы спасти Мальчишку, пришлось взять его в Град Богов.
- А Маурон?
- Маурон бежал. Это не важно. Важно другое: благодаря сыну рейнджера и потенциальным возможностям древних заклинаний Маурон воскрес из долгого небытия. Физически он, как и все боги, не имеет тела и может жить, лишь вселяясь в простых смертных. Так вот, ему нужен ты, Йоних. Пришла пора навести новый порядок на земле и на небе. Сейчас у моего хозяина как никогда много союзников среди богов, которые недовольны политикой Таурона, установившего магический барьер, пресекающий любые контакты с людьми. Богам ведь ничто человеческое не чуждо… - Дракон усмехнулся. - А ханжа Таурон уже всем надоел. Пришло время нового порядка!
- И тем не менее я не представляю: зачем понадобился я? - недоумевающе поинтересовался некромансер. - Куда мне до богов!
- Согласен, - хмыкнул дракон, - до богов тебе далеко, но ты можешь стать носителем одного из них!
- Носителем? - насторожился некромансер.
- Да, ты станешь проводником Маурона на земле. Его воплощением! Разум твой не пострадает, ты останешься самим собой. Просто некоторое время твое сознание будет спать…
- Ничего себе! - Смех Йониха прозвучал истерически. - Ты думаешь, я продам свое тело? Да никогда! Да я…
- Даже в обмен на могущество? - лукаво поинтересовался дракон. - Какие-то три-четыре дня забытья в месяц - и ты получаешь часть божественной силы, неизбежно остающейся при посещении тела богом!
- Не верю, - честно заявил Йоних. - Все это слишком соблазнительно звучит в твоих устах, чтобы быть правдой.
- Вы заключите договор. Маурон и ты.
- Договор с богом? - Некромансеру вдруг показалось, что все происходящее - какая-то бредовая фантазия. Он просто набрался амброзии и видит обычный сон!
- Это не сон, - легко прочел его мысли собеседник. - Тебя смущает мысль о заключении договора с богом? Почему? Бог, в сущности, тот же самый маг, только гораздо более могущественный, чем вы, смертные. Законы магии действуют и на него.
- Заклинание Договора… - прошептал Йоних.
Конечно, он знал это заклинание. Им пользовались крайне редко, потому что силы, стоящие за ним, обладали такой мощью, что нарушить договор было абсолютно невозможно. Подобные попытки в лучшем случае навечно калечили отступников, а чаще всего вели к смерти.
- Для этого надо встретиться с самим Мауроном. Только личный контакт позволит создать договор…
- Да, конечно, - кивнул дракон, - это не проблема! При достижении между нами предварительного согласия мой хозяин навестит тебя на Мертвых островах. Неизвестно, каким он воспользуется телом, но, думаю, Главе гильдии Некромансеров несложно будет определить истинную сущность пришельца!
- Несложно, - согласился Йоних. - Тем не менее я не готов сейчас дать ответ. Мне надо подумать!
- Логично, - не стал перечить дракон, - через три дня предлагаю встретиться тем же способом. Потом я оставлю твоего союзника в покое.
- Договорились, - облегченно вздохнул некромансер. Три дня - это много. Есть время все обдумать!
- Прекрасно! - Дракон, казалось, не сомневался в согласии своего собеседника. Тогда я тебя покину. До встречи, Йоних.
Дракон взмахнул крыльями, поднялся в воздух и быстро скрылся за кронами деревьев.
Некромансер закрыл глаза и начал шептать заклинания. Его окружила темнота. Через несколько минут он открыл глаза и увидел, что сидит в кресле напротив кровати Сарса в замке Главы Синей гильдии.
Сам Саре храпел. На его лице застыло блаженное выражение. Еще бы. Он, наверно, первую ночь спал без кошмаров.
Йоних подошел к окну и отдернул тяжелую штору. В комнату ворвался яркий солнечный свет. Судя по всему, был уже полдень. Солнечные лучи быстро разбудили Сарса, и он, ворча, сел на кровати. Увидев некромансера, он благодарно улыбнулся:
- Спасибо! Ты не представляешь, как это прекрасно - не видеть снов!
- Согласен, - кивнул Йоних.
- Расскажи, что ты обнаружил?
- Потом… - У некромансера не было никакого настроения рассказывать об увиденном. - Сейчас мне надо отдохнуть. Чуть позже ты все узнаешь!
Саре хотел было что-то возразить, но, подумав, лишь пожал плечами.
- Главное - чтобы сон не вернулся! - заявил он. - И… это как-то связано с нашим планом?
- Нет, - ответил Йоних, - точнее сказать - не совсем. Не расспрашивай меня больше, Саре. Я все расскажу. Позже! Лучше займись подготовкой войск. Осталось мало времени. Наша атака должна быть молниеносной!
- Конечно, конечно, - успокоил союзника волшебник, - но я буду ждать твоего рассказа. По-моему, произошло что-то очень важное… - Саре внимательно посмотрел на Йониха.
- Важное, - согласился тот, - но мне пора.
Перед ним появился портал. Некромансер шагнул в него, оставив в комнате задумчивого Главу Синей гильдии. Волшебник вздохнул и начал одеваться. Йоних был прав: впереди ждали неотложные дела.

Глава 2
ГРАД БОГОВ

И отправился Таурон в свой последний путь. Устал он смотреть, как глумятся над истинной магией его создания - люди. И понял он, что дал им в руки оружие, которое те не сумели оценить. И решил Таурон построить новый город. Град Богов. Где все будет магией и ради магии. Где магия не превратится в средство для захвата власти и убийства, наживы и преступлений…
Жизнь и вознесение Таурона. Автор неизвестен

Страдания… в них заключена огромная сила. То, что переживает человек во время невыносимой пытки, боль и все, что с нею связано, являются источником энергии такой силы, которой нет равной в Шандале. Но сначала надо научиться пользоваться этой силой. Я близок к ее приручению, мне нужно еще немного времени. Овладев ее мощью, доступной лишь Великим демонам мифического Хэллиона, о котором уже несколько сотен лет не принято говорить, я повергну весь Шандал к своим ногам…
С. С. Еэлли. Неизученная история. (Отрывки из дневника Грасика, Главы гильдии Независимых магов и правителя королевства Независимых магов. 2074 г. - (?)

Высокий шпиль Башни согласия качался из стороны в сторону под сильным ветром. Солнце уже клонилось к западу, медленно наступал вечер.
Иван хмыкнул и поглядел вниз. Не менее ста метров отделяли землю от того места, где он пристроился на отдых, но вид отсюда открывался превосходный.
Башня возносилась вверх на двести метров и заканчивалась круглой шапкой крыши. Туда он не стремился. И не потому, что не смог бы подняться на такую высоту - магической силы у Ивана хватило бы и на триста метров, - просто требовались максимальная концентрация и постоянное повторение про себя ключевых слов заклинания полета. Это не нравилось Ивану.
Но с наставником не поспоришь. Иван побаивался его, чувствуя, что тот сильнее всех магов, которых он встречал когда-либо. Недаром население Шандала считает его своим главным богом.
Пятнадцать лет! Пятнадцать лет Иван учился у него. И все равно Таурон оставался для него загадкой.
Отбросив эти мысли, Иван глубоко вздохнул и спрыгнул с широкого карниза, где устроился передохнуть. Бормоча под нос заклинание, он повис в воздухе, а затем начал медленно спускаться, постепенно ускоряясь.
Вскоре он оказался на мощенной камнями площадке, где его ждал невысокий юноша лет двадцати. Его отличали разноцветные и невероятно пушистые волосы, торчавшие в разные стороны непокорными пучками.
Это был единственный друг Ивана в Граде Богов. Сорес. Кем он приходился легендарному основателю Шандала, Иван до сих пор так и не узнал. На все его вопросы Сорес лишь отшучивался.
Иван мало общался с молодежью Града, да и было ее немного. Дети богов лишь иногда снисходили до простого смертного, пусть и являющегося личным гостем Таурона и главной фигурой его предсказания.
На этот раз на лице Сореса вместо привычной улыбки застыло выражение беспокойства.
- Тебя искал Таурон, - произнес он, - пошли быстрей! Он недоволен! Похоже, на него накатил очередной приступ, так что лучше нам поспешить!
Иван кивнул. Он понимал, о чем говорит Сорес. Таурон по большому счету был неплохим богом. По крайней мере по сравнению с приходившими к нему в дом другими богами, производившими на Ивана неприятное впечатление.
Лишь Гнорм - бог гномов, могучий, представительный крепыш, едва достававший Ивану до пояса, зато имевший громогласный бас, мгновенно перекрывающий все разговоры в радиусе десяти метров, - нравился сыну рейнджера.
Так вот, у Таурона был один недостаток. Периодически с ним случались приступы крайнего раздражения, во время которых все старались избегать встречи с ним. Даже боги. К счастью, подобное состояние продолжалось два-три дня.
Юноши вошли в горевший рядом с Соресом портал и вышли у дворца Таурона. Этот дворец был поистине монументальным сооружением. Архитектор, решил Иван, первый раз увидев сооружение, явно страдал гигантоманией.
Иван и Сорес поднялись по широкой массивной лестнице и вошли в распахнувшиеся перед ними двери. Зал, в котором они очутились, был огромен и заполнен множеством порталов. Назывался он Залом тысячи порталов.
Иван как-то слышал, что отсюда можно попасть в любую точку Шандала. Большая часть порталов имела блокировку, снять которую мог только сам Таурон.
- Иди, - Сорес подтолкнул спутника вперед.
- А ты?
- Он желает видеть тебя одного.

* * *

Иван, саркастически хмыкнув, вошел в нижний портал. Миг голубых всполохов - и вот он уже стоит в просторной комнате без окон, большую часть которой занимает внушительных размеров пятиконечная звезда ее, по периметру которой горят толстые стволы свечей.
На лучах звезды слабым красноватым светом пульсировали буквы заклинаний, написанных на мраморном полу комнаты. В центре звезды стоял небольшой шестиугольный столик, на котором лежали всевозможные магические предметы первой необходимости - карты и несколько толстых книг заклинаний в сильно тронутых временем переплетах.
У столика застыл Таурон, внимательно изучавший раскрытую перед ним книгу. Иван, пользуясь случаем, решил просто понаблюдать за ним.
После того как бог спас его во время последней битвы в Бурграде от своего сумасшедшего брата и забрал с собой сюда, в Град Богов, Иван долго привыкал к облику спасителя.
Таурон, в отличие от остальных богов, не искал себе тел, предпочитая свой истинный вид - призрачную субстанцию, которая постоянно изменялась, так что было трудно определить лицо бога.
Хотя он, естественно, время от времени тоже принимал обычный человеческий облик. Вскоре после прибытия в Град Иван узнал, что из всех богов лишь Таурон обладает способностью создавать тела для своего духа.
Сейчас маг магов, так официально называли Таурона в Граде Богов, был в человеческом облике- этакий импозантный мужчина средних лет с пронзительным взглядом светло-голубых, почти белых, глаз. Иван понял: раз Таурон принял подобный вид, то что-то случилось.
Бог оторвался от книги и посмотрел на ученика. Брови его нахмурились, и он заговорил:
- Ты здесь. Наконец-то! Долго же ты шел! В голосе его звучали обвиняющие нотки.
- Я пришел, как только мне сообщили, повелитель.
Ивану поначалу трудно было называть своего спасителя повелителем, как требовали местные правила и сам Таурон, но после нескольких увиденных им сцен, в которых маг магов беспощадно разобрался с некоторыми из младших богов, он привык к подобному обращению.
Время в Граде летело невероятно быстро. Пятнадцать лет показались Ивану яркой короткой вспышкой. Здесь же не было смены времен года. На улице постоянно царило лето. Иван последнее время даже скучал по снегу, хотя раньше, в такой далекой отсюда Москве, оставшейся в другом мире, не особенно любил зиму.
- Ладно, - смягчился Таурон, - настало твое время. Мой брат вновь строит козни. И, судя по всему, намерен всерьез заняться завоеванием Шандала. Пока я не знаю деталей его плана, но скоро выясню. Ты, Иван, за пятнадцать лет учебы много приобрел и стал настоящим магом. Не возражай! - осадил он попытавшегося что-то сказать по этому поводу Ивана. - Тебе не хватает, конечно, опыта, но потенциально ты на уровне Великого волшебника. И не забывай, что в тебе есть часть моей крови. Ведь ты - исполнение моего пророчества. Правда, я в свое время не то задумывал, что произошло, ну да ладно. Слушай, Иван! Завтра ты отправишься из Града в Шандал.
- В Шандал? К отцу? - Ивана охватило чувство радости в предвкушении встречи с отцом, которого он не видел пятнадцать лет.
Из тех новостей, которые ему полагалось знать, следовало, что Ван жив. Об остальном он не имел понятия. Иван несколько раз пытался расспросить Таурона о рейнджере, но бог игнорировал подобные вопросы.
- Да, к нему! - продолжил свою речь маг магов. - Он сейчас в Феерграде, столице Страны фей. Пятнадцать лет он провел там вместе с молодой Верховной феей Стэлле, редко покидая пределы Очарованного леса. Тебе, конечно, знакома эта страна!
Ивану показалось, что в глазах Таурона мелькнули искорки смеха. Бог знал о приключениях Ивана в Феерграде шестнадцать лет назад. Сына рейнджера похитили по приказу тогдашней Верховной феи Нэлле, которая была союзницей короля демонов Бришана.
Освободил его отец, хотя, надо признать, Иван не испытывал особых проблем в том плену. Даже наоборот. Условия проживания, предоставленные ему Верховной феей после их довольно напряженной беседы, были поистине великолепными: женщины, вино, ну и все такое прочее.
Иван сдержал вздох и посмотрел на бога. Тот сделал паузу, словно специально для воспоминаний ученика.
- Вижу, ты помнишь все! - удовлетворенно заключил Таурон. - Это хорошо. Ты должен будешь ждать моих указаний. Вану и Стэлле скажешь, что скоро их ждет новая война!
- Война?
- Да, в этом я не сомневаюсь. Если уж Маурон взялся за что-то, то он постарается довести дело до конца! Это у нас семейное. И еще…
- Да?
- Ты не должен рассказывать о Граде Богов. Твое пребывание здесь - единственный случай за всю его историю. И я не хочу, чтобы смертные знали больше уже известного им: это может нарушить их веру в богов. Понятно?

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Да, повелитель!
Иван давно привык к тому, что с Тауроном надо только соглашаться. Чем быстрее, тем лучше. Маг магов не терпел никаких возражений.
- Но как мне объяснить мое исчезновение? К тому же наверняка возникнет вопрос, откуда у меня сведения о войне.
- Я об этом подумал. Скажешь, что не знаешь, кто тебя спас. Пусть это выглядит чудом, загадкой. И ничего не придумывай. Очнулся в Очарованном лесу, и все!
- Понятно, - пробормотал Иван, вспоминая кадры известного в его мире фильма: подскользнулся, упал, очнулся - гипс!
- Что? - Таурон удивленно уставился на него.
- Да так, ничего, - улыбнулся Иван, - как-то неубедительно все!
- Не волнуйся - они поверят. Я наложил на тебя небольшое заклинание: оно повлияет на твоих слушателей и убедит их в том, что ты говоришь правду. А еще оно избавит тебя от неприятных вопросов. И не показывай, что ты умеешь! Помни: чем меньше знает о твоих возможностях враг, тем больше у тебя преимуществ в схватке с ним.
- А кто теперь наш враг, повелитель? - робко поинтересовался Иван. - Йоних? Ведь Бришан мертв!
- Главный наш враг - это мой брат! - В голосе Таурона зазвучала печаль. - Кого он изберет себе в помощники - пока, к сожалению, я не знаю. Может быть, и Йониха! А может, любого из великих магов! Как только я все выясню, ты получишь от меня известие. И вот что на прощание…
Таурон поднялся и взмахнул рукой. В его руке материализовался небольшой перстень с красивым зеленоватым камнем.
- Это мой перстень! Его нет ни в одном перечне артефактов Шандала. Теперь он твой. Держи! Надень на указательный палец.
Иван осторожно взял протянутый ему перстень и надел его. По телу пробежала дрожь: он почувствовал теплую волну, омывшую его и наполнившую могучей силой.
Иван с трудом удержался от того, чтобы испробовать бурлящую в нем силу, понимая, что подобная демонстрация вряд ли понравится повелителю.
- Его особенность в том, - продолжил Таурон, - что он позволяет многократно усиливать основные артефактные заклинания. При этом затраты энергии - минимальные. В процессе применения энергетических заклинаний он тоже незаменим. Простой молнией ты можешь разрушить даже артефактную защиту. Только не думай, что я даю тебе в руки абсолютное оружие! В магии главное не сила, а опыт и хитрость. Магические битвы редко когда выигрываются одной силой. Нужно еще думать! В общем, я надеюсь на тебя! Иван наклонил голову в знак согласия, решив ничего не отвечать. Это вполне удовлетворило Таурона. Маг магов прошептал длинную фразу, и в следующий момент они стояли в Зале тысячи порталов.
- Иди за мной!
С этими словами Таурон направился в конец помещения, лавируя между порталами. Иван устремился за ним. Вскоре они уже достигли каменной стены, на которой был начерчен овал.
Иван раньше никогда не обращал внимания на этот рисунок, грубо нацарапанный серым мелом, но сейчас контур овала сиял ослепительной голубизной.
Таурон прошептал заклинание, и на глазах - удивленного Ивана в стене появился портал, переливающийся всеми цветами радуги. Это отличало его от уже привычных Ивану порталов.
- Портал настроен на переход в Феерград. Он одноразовый, и как только ты из него выйдешь, растает без следа. Дальше все будет зависеть лишь от тебя самого. Есть вопросы?
Иван отрицательно покачал головой. Все было предельно ясно. Ему оставалось ждать, пока с ним свяжется Таурон.
- Хорошо, - позволил себе улыбнуться маг магов, убедившись, что его посланник готов к исполнению миссии, - а теперь вперед!
И Иван, собравшись с духом, шагнул в завораживающую разноцветную пропасть.

* * *

Преисподняя! Инферно! Ад! И так далее… У этого места множество названий, и каждое из них имеет право на существование. Но хозяева - шесть Великих демонов - называют его Хэллион. Это слово пришло из языка демонов, и лишь демоны знают истинный смысл его.
Трудно описать Хэллион. О нем часто упоминают всевозможные энциклопедии и летописи Шандала, но вряд ли кто из авторов смог побывать там. Ведь смертный человек не может вернуться оттуда.
Только теоретически наиболее могучие маги в силах найти путь обратно, в мир живых, с помощью невероятно сложных и мало кому известных ритуалов… Случаев возврата из Хэллиона за три тысячи лет существования Шандала считанные единицы…
Это не тот ад, которым в свое время управлял Бришан. Его ад был искусственно создан, от реального мира его отгораживали надежно замаскированные входы. На самом деле это было лишь жалкое подобие настоящего ада.
Хэллион находится вне времени и пространства, и на него не влияют никакие потрясения, происходящие в Шандале
Вечно серое небо, на котором никогда не бывает солнца и поэтому не существует смены дня и ночи. Везде и всегда царит серый день, не менявшийся тысячи лет.
Каменистая земля изрезана вулканическими озерами и бесчисленными трещинами, оставленными извержениями местных вулканов. Над всем этим царством камня и жары постоянно висит густой туман.
Его подпитывает пар, обильно поднимающийся вверх из булькающей желто-красной массы расплавленной лавы, из бесчисленных гейзеров, периодически выбрасывающих в воздух столбы кипящей воды.
Великие демоны поделили всю территорию Хэллиона на равные части. Они не испытывали недостатка в душах. Попадали сюда и демоны, и другие порождения инферно…
Кто и как создал Хэллион - не знают даже сами Великие демоны, хотя возраст каждого из них гораздо больше трех тысяч лет. Великие демоны никогда не интересовались событиями за пределами их владений, которые не могли покинуть. Чтобы выбраться отсюда, нужно открыть канал связи, а на это способны лишь Главы магических гильдий, обладатели креста Таурона.
При условии, конечно, что они знают соответствующие ритуалы. Но книги, в которых расписаны ритуалы, давно утеряны. Кроме одной! Книги Скела!
Именно с помощью нее был совершен побег из Хэллиона - впервые за тысячу лет. Правда, бежавший все же вернулся назад, но это событие заставило Великих демонов ужесточить контроль за своими рабами. Теперь, чтобы сбежать, потребуются другие книги. Можно еще попробовать преодолеть барьер, возведенный Великими демонами и способный отразить атаку огромной энергии.
Хсеннон, один из Великих демонов - трехметровый гигант с человеческим торсом и чешуйчатой головой рептилии, украшенной желтыми узкими глазами и вытянутым рылом с несколькими острыми клыками, - медленно облетал свои владения, лениво помахивая небольшими крыльями.
Души его рабов не появлялись на поверхности: в многоуровневых подземельях демоны низших рангов показывали им глубину своих знаний в области пыток и истязаний.
Страдания грешников и составляли основу существования Хэллиона. Энергия, заключенная в них, была гораздо сильней самой могучей магии Шандала. И Великие демоны питались ею. Она была для них одновременно и пищей, и развлечением - их жизнью!
Немногие из попавших сюда удостаивались чести стать мучителями. Так, например, повезло Бришану. Но он бежал, а вернувшись, вынужден был отрабатывать свой проступок, принимая положенную порцию страданий.
Хсеннону вдруг показалось, что в тумане кто-то летит. Сначала он подумал: привиделось! Даже если допустить, что какая-нибудь душа выбралась из подземелий (практически невозможно!), все равно летать она не могла. Атмосфера Хэллиона была слишком разреженной. В ней не было магии, необходимой волшебникам Шандала.
Тем не менее зрение его не подвело. Из клубов тумана вылетела черная фигура и замерла перед демоном. Хсеннон удивленно рассматривал гостя. Он давно уже перестал удивляться чему-либо, но сейчас был потрясен.
Незнакомец оказался обычным смертным человеком довольно заурядной внешности. Лишь глаза, горевшие сумасшедшим желтым огнем, выделялись на его невзрачном лице.
Именно глаза и насторожили демона.
- Кто ты? - проревел он на языке демонов, решив таким образом сразу определить, кто перед ним. Никто не мог понять его, кроме Великих магов. Или кто-нибудь из них умер?
У Хсеннона даже перехватило дыхание от волнения. Ему пока не везло. Он был единственным Великим демоном, к которому ни разу не попал Великий волшебник. Ему хотелось надеяться, что этот момент наступил.
- Кто ты, смертный? - поинтересовался демон. - Ты маг?
- Я не маг! Хотя как сказать! - рассмеялся незнакомец, и глаза его полыхнули такой мощью, что демон невольно отлетел в сторону.
- Ты в моих владениях. - Хсеннон решил расставить все точки. - Раз ты сюда попал, то ты мертв. И ты - моя собственность!
- Ха-ха-ха-ха… - весело рассмеялся незнакомец. - Мое имя - Маурон! Тебе это о чем-нибудь говорит? Или ты по-прежнему будешь считать меня своей собственностью, а? - В голосе появились угрожающие нотки.
- Маурон… - прошептал демон. - Не может быть…
- Может, - успокоил его бог, - прекрасно может. У меня к тебе дело, Хсеннон, пятый Великий демон.
- Я готов выслушать! - Хсеннон пришел в себя. - Только то, что ты бог, ничего не меняет. В моих владениях я хозяин, и никто не может мне сопротивляться! Знай это!
- Ты смелый демон, - заметил Маурон, - но слишком наглый. Наглецов я не люблю! Придется нам выяснить, кто здесь хозяин!
Взмах рукой, и Хсеннон почувствовал удар в грудь. В следующую секунду на него обрушился холод, пробирающий до костей и сковывающий тело в ледышку. Но Великий демон не собирался отступать, даже сражаясь с богом.
Хсеннон выкрикнул заклинание, и волна тепла растопила лед. На Маурона обрушилась ответная атака. Тонны кипящей воды, одновременно выплюнутые гейзерами, устремились к нему.
Бога окутала синяя пелена защитного поля, и кипяток испарился, превратившись в белое облако.
Маурон не стал ждать новой атаки и произнес заклинание. В Хэллионе нельзя вызвать кого-то на помощь, сражаться можно исключительно энергиями. Поэтому он продемонстрировал противнику всю свою мощь.
Правда, постарался смягчить удар, так как Хсеннон ему был нужен.
На демона посыпались молнии и огненные шары. Едва он успел расправиться с ними, как его окружили четыре небольших смерча, которые, развернувшись, образовали сферу. Демон оказался в клетке. Она начала сжиматься, и Хсеннон почувствовал, как вытягивается энергия из его тела.
Он взревел от ярости и зашептал самые мощные из известных ему заклинаний. Маурон скрылся под градом плавящихся кусков камня. Следом появился толстый кроваво-красный луч, созданный демоном из раскаленной магмы.
Воздух огласился разгневанным ревом, и Хсеннон поспешил ретироваться как можно дальше. Из облака пара вырвался Маурон и взмыл вверх. Его тело было наполовину обугленным, но глаза по-прежнему горели неугасимым желтым огнем.
Он начал выкрикивать заклинания, и воздух задрожал от их мощи. Ударили гейзеры, но теперь они несли вверх не воду, а кипящую лаву.
Хсеннон с трудом уклонился от проносившихся мимо него зарядов. Он начинал понимать, что явившийся в Хэллион гость гораздо сильнее его самого. Лишь то, что демон находился на своей территории, мешало Маурону стереть в порошок противника.
Демон не был идиотом и поспешил завершить битву, униженно моля о прощении. Едва он запросил пощады, как все затихло и пространство вокруг очистилось и успокоилось.
Обугленная кожа Маурона лохмотьями сползала с тела. Новая розовая кожа мгновенно затягивала поврежденные места. Через несколько минут не осталось и следа от ожогов.
- Убедился? - поинтересовался бог у Хсеннона, который со страхом наблюдал за гостем. - Кто сильнее?
- Конечно же ты.
- Конечно же ты, повелитель… - поправил его Маурон.
- Да, повелитель, - покорно согласился демон.
- Теперь слушай меня внимательно, - продолжил бог, - я знаю, что у тебя находится душа, которая мне нужна.
- Кто?
- Бывший король демонов Бришан. Вызови его.
- Но это невозможно! - вырвалось у демона.
- Почему? - удивленно поинтересовался Маурон.
- Он уже один раз бежал и сейчас - в назидание другим - находится на самых низших уровнях Хэллиона, где расплачивается за свой проступок!
- Интересно! А в чем его вина? Насколько мне известно - его вызвали, не спрашивая?
- Демоны уровня Бришана могут сопротивляться вызывающим. Пусть не долго, но он успевал сообщить нам, и мы отстояли бы его! Так нет! Он хотел покинуть Хэллион! Его вина в этом!
- Вполне естественное желание вы называете виной, - хмыкнул Маурон. - В общем, мне это безразлично. Я хочу увидеть Бришана прямо сейчас! И если ты… - он подлетел вплотную к Хсеннону, и его желтые глаза пронзили демона, - …если ты не выполнишь мой приказ…
- Конечно, конечно… - Демону стало не по себе от взгляда сумасшедшего бога. - Только забрать ты его не сможешь. Даже твои силы не позволят преодолеть магический барьер Хэллиона!
- Знаю, - кивнул Маурон, - но я не собираюсь брать его с собой. Мне надо кое-что узнать.
Хсеннон пожал плечами и начал шептать заклинания. В воздухе появилось багровое окно портала, из которого вырвалась изуродованная фигура демона. На Бришане не было живого места. Тело, в которое он был заключен, представляло собой сплошную рану.
Лишь глаза на куске мяса, когда-то считавшемся лицом, покорно смотрели на Маурона. В них застыло отчаяние, теперь сменявшееся надеждой.
- Оставь нас, - приказал бог Хсеннону.
Тот возмущенно фыркнул, но спорить не посмел и отлетел подальше, внимательно наблюдая за ними.
- Ты знаешь, кто я, Бришан? - поинтересовался Маурон.
- Нет, - честно признался король демонов, - но догадываюсь! Кто-то из богов?
- Я - Маурон!
- Маурон… - В глазах Бришана появилось изумление. - Зачем ты здесь?
- Вопросы буду задавать я, - перебил бог, - а ты знай свое место!
Демон покорно склонил голову.

- Мне нужна книга, Бришан. Книга Скела. И я знаю, что ты спрятал ее, будучи правителем в Бурграде.

- Книга Скела? Но зачем? Ты же бог!
- Я мог бы не отвечать на твой глупый вопрос, но снизойду до ответа. Эта книга имеет несколько уровней восприятия. То, что в ней заложено, способно перевернуть мир. Не только смертных, но и богов! Чтобы увидеть скрытые заклинания, надо быть богом, Бришан.
- И что я буду с этого иметь?
- Иметь? - Маурон нахмурился. - Ты ставишь мне условия?
- А что мне терять? Я хочу покинуть это место!
- Покинуть… - Маурон хмыкнул. - Посмотрим! Но скажи сначала, где книга?
- Когда получу свободу, лично отдам тебе ее!
Бришан понимал, что с богами так не разговаривают, но ему терять действительно было нечего.
Маурон внимательно посмотрел на наглеца. Он не хотел вызывать Бришана в Шандал. Несмотря на всю свою мощь, бог понимал, что дело это даже для него очень непростое. Но выбора не оставалось!
- Ладно, - пробормотал он, - мы еще продолжим разговор! Готовься!
С этими словами он махнул Хсеннону, который не сводил с них глаз. Тот сразу устремился к ним.
Когда Бришан исчез в портале, Маурон повернулся к Великому демону.
- Мне пора, но помни, Хсеннон, твою наглость я не забыл!
- Но почему… - запричитал демон. - Чем я могу загладить вину?..
- Скоро я сообщу тебе!
Фигура бога начала бледнеть и через несколько секунд растаяла.
Хсеннон что-то пробормотал и устремился вперед, продолжив облет своей территории.

Глава 3
ФЕЕРГРАД

Скалгэ - легендарная спутница Таурона, которая редко появлялась в летописях и хрониках Шандала. Авторы их почему-то старались забыть о ней. А ведь это первая волшебница и к тому же любовница Таурона. Меня всегда интересовала эта женщина - единственная соратница Таурона, которая - пусть и недолго - была вместе с ним. Я задался целью собрать все разрозненные сведения об этой женщине, несомненно являющейся незаурядной личностью…
Кэллос. Мифы, легенды и реальность

- Гниммер! Гниммер! Ты куда делся, гном недоделанный?!
Похоже, этот проклятый гном решил меня сегодня разозлить. Десять минут назад он исчез, и теперь я остался один среди высоких исполинов-деревьев, сквозь кроны которых с трудом пробивалось солнце.
С утра мы выехали в Очарованный лес, где, по просьбе Стэлле, занимались поисками каким-то образом попавшего туда минотавра. Я сначала не поверил, когда услышал рассказ Стэлле, но она привела неопровержимые доказательства.
Это создание встречалось очень редко и отличалось неуступчивым характером и впечатляющей силой, поэтому твари, населявшие Очарованный лес, не смогли с ним справиться. Вообще, если быть более точным, я сам напросился на это дело.
За пятнадцать лет, прошедшие со времени заключения мира, я очень редко выбирался из Феерграда. Стэлле оказалась умной и понимающей женщиной, какой никогда бы не смогла стать ни Андра, ни ее покойная сестра Ариэла.
Вдобавок - к моей вящей радости - она умудрилась, используя какие-то заклинания фей вперемежку с напитками, приготовленными из трав Очарованного леса, сохранить мне молодость. И внешне, и внутренне. Ведь, несмотря на мои магические способности, фактически я не являлся магом в полном смысле этого слова. Рейнджеры стареют, как и обычные люди.
Так что я, несмотря на отмеченные недавно сорок лет, чувствовал себя на все двадцать и, надеюсь, выглядел на них. Хотя, честно признаюсь, по поводу своей внешности я никогда не обольщался, прекрасно зная, что в ней нет ничего особенного.
Рядом с феей я забывал обо всем… Впрочем, не совсем. Периодически во мне просыпался рейнджер, и я отправлялся в ближайшие к Стране фей королевства, где работа находилась всегда.
Мир, установившийся в Шандале, позволил Великим волшебникам вновь заняться своим любимым делом - созданием всевозможных тварей и бесконечными интригами, постоянно завершающимися небольшими приграничными конфликтами.
Во время своих редких путешествий я старался держаться подальше от Великих. Да и они меня, надо признаться, беспокоили лишь первый год. Потом отступились.
Один Солавар иногда донимал меня непонятными разговорами о надвигающейся войне. Выслушивая его несколько раз в год в течение пятнадцати лет, я думал, что старик начинает сходить с ума…
Я еще раз выкрикнул имя гнома, и он появился. Говорил же, что его наряд будет привлекать к нам внимание всех тварей, населяющих Очарованный лес, но этот упрямец так меня и послушался…

Предыдущая страница 3 Следующая страница


Последнее пророчество Таурона 4

На нем были штаны, рубаха, кожаная жилетка и остроконечная шапка - все разных цветов (преобладал красный). Но верхом изящества мой партнер, судя по всему, считал ярко-желтую остроконечную шапку.
Гном есть гном!
- Ты куда делся? - грозно поинтересовался я. - Или хочешь один с минотавром справиться?
- А почему бы и нет! - подбоченился он.
- Отлично, - усмехнулся я, демонстративно садясь на траву, - наконец-то увижу твое мастерство. Более благодарного зрителя ты вряд ли найдешь!
- Эй, эй! - Гном немного растерялся от такого поворота дел. - Я пошутил! Ты же рейнджер! А я - простой гном!
- Слушай, простой гном! - Я поднялся с травы и направился вперед. - Если не хочешь остаться здесь навсегда, держись рядом. И вспоминай заклинания. Ты же сегодня утром готовился к бою! Да и карты у тебя мощные! Пора и тебе показать настоящую магию!
- Может быть, - согласился Гниммер, семеня за мной, - только мне больше по сердцу пребывание в Стране фей! Особенно в ранге национального героя!
Он блаженно зажмурился. Кстати, вот еще одно обстоятельство, которое меня поражало. Когда мы с гномом прибыли в Феерград, нас действительно встречали, как национальных героев.

* * *

И Гниммер не растерялся. Я, честно говоря, не предполагал наличия у него неистощимого любовного пыла, так как в этом отношении гномы считаются довольно индифферентными.
Однако Гниммер быстро развеял мое о нем представление. Он был просто неутомим, и за пятнадцать лет успел очень близко познакомиться по меньшей мере с пятой частью Феерграда. А ведь в городе жили почти одни женщины, и найти среди них некрасивую было практически невозможно.
Я, может быть, тоже последовал бы примеру гнома, но у меня была Стэлле. Ее хватало с избытком. Порой мне даже казалось, что я готов навечно остаться в Стране фей и жениться на ней, как она уже несколько раз предлагала. Но это желание подозрительно быстро проходило…
Раздался громкий рев, нарушивший плавный ход моих мыслей, и я замер, внимательно прислушиваясь и сжимая в руке жезл, подаренный мне Верховной феей.
Гном взволнованно дышал мне в поясницу.
- Ты слышал? - шепотом поинтересовался он. - Это минотавр?
Я пожал плечами. Похоже на то. Правда, с этими тварями я встречался всего пару раз, но их охотничий рев запомнил навсегда.
Подтверждая наши догадки, на небольшую поляну, где мы стояли, выбрался минотавр. Я от удивления раскрыл рот. Обычно минотавры не выше трех метров, но этот тянул на все пять. В огромных лапах он сжимал громадный двуручный топор.
Гниммер попятился. Я же быстро перебрал в голове заклинания, окружил себя защитной сферой и приготовился к бою.
Минотавр остановился на полпути, и его маленькие красные глаза уставились на меня.
- Чего смотришь? - поинтересовался я невинным голосом. - Зачем ты сюда пожаловал?
Минотавр хрюкнул от удивления и заговорил. Было видно, что слова даются ему с трудом.
- А ты кто такой, человечишка? И что это за карлик прячется за твоей спиной?
- Я тот, кто тебе рога пообломает, - просто ответил я, решив долго не церемониться с этой тварью.
Услышав такой ответ, минотавр возмущенно фыркнул и двинулся на меня.
Тотчас на него напали вызванные мной “лесные волки”. В стае их было пятнадцать. Невероятно злые создания размером со взрослого теленка, обладавшие впечатляющими челюстями. Этим заклинанием я пользовался редко, потому что работало оно только в лесу.
Однако минотавр не растерялся. Топор взвился вверх, и первый прыгнувший волк оказался разрубленным напополам.
Я крякнул. Минотавр явно был более опасным противником, чем я предполагал.

* * *

Чтобы расправиться с волками, ему хватило пяти минут. Поляну усеяли изрубленные трупы и внутренности животных.
Минотавр торжествующе взревел и потряс окровавленным топором. В следующий момент на меня обрушилась молния. Мощь ее впечатляла, так как защита моя завибрировала, с трудом поглощая энергию атаковавшего заклинания.
Шутки в сторону, пора действовать. Тем более что гном, как всегда, предпочел спрятаться и ждать развязки.
Я вскинул вверх руки, и на минотавра посыпался “каменный дождь”. Следом на него опустилась туча вызванных мной “летучих мышей”, окутавших его шипящим и жалящим клубком.
Но и этого оказалось недостаточно, чтобы уничтожить минотавра! “Каменный дождь” отразил появившийся над головой создания “огненный щит”. Одновременно минотавр вызвал “кольцо огня”, сжегшее половину летучих мышей, остальных он начал методически кромсать своим топором, орудуя им с невероятной ловкостью.
Когда он управился, я увидел, что и ему досталось. Обнаженный торс минотавра был покрыт множеством глубоких царапин, из которых сочилась темная кровь.
Но на боевой дух чудовища эти раны нисколько не повлияли. Он вновь взревел и устремился ко мне, перейдя на бег. Я лихорадочно попытался затормозить его, вызвав “стену копий”, “стену воды” и выставив несколько “черных рыцарей”, но минотавра это задержало лишь на несколько минут.
“Стены” он просто выжег вспышкой неизвестного мне заклинания, а рыцарей разметал топором. Я пребывал в недоумении. Насколько же могучей может оказаться подобная тварь!
Похоже, рукопашной схватки мне не избежать. Видно, я на самом деле заплыл жирком и мало практиковался последнее время в магии.
В моих руках появился меч Тауноса, но в этот момент в схватку вмешался Гниммер.
Он вылетел вперед и, поднявшись вверх, обрушил на бегущего минотавра “огненный вихрь”. Вот что, оказывается, он готовил за моей спиной!
Это заклинание, несмотря на свою мощь, редко применялось магами, так как требовало довольно долгой концентрации энергии. Обычно магические схватки не оставляли времени на нее.
Но сейчас заклинание сработало в полную силу. Перед минотавром появился крутящийся смерч полыхающего огня, распространявший вокруг невероятный жар.
Чудовище в последний момент успело притормозить и остановилось в нескольких метрах от огненной смерти. И все же смерч накрыл его.
Оглушительный рев заложил уши. Гном опустился рядом со мной на траву, гордо улыбаясь и явно напрашиваясь на похвалу. Я же завороженно смотрел, как минотавр борется с пожирающим его огнем.
И тут произошло то, чего просто не могло случиться! Наш враг продемонстрировал настоящее чудо. Он вызвал “водопад”, обрушив его на себя.
Едва вода соприкоснулась с бушующим вокруг минотавра пламенем, как раздалось громкое шипение, и чудовище выпрыгнуло из огненного кольца.
Вид минотавра, вырвавшегося из ловушки гнома, был страшен. Через черные дыры в его коже торчали обугленные кости. Тем не менее его боевой дух не иссяк.
Живучесть этой твари потрясала. Я был поражен. Ни одно из известных мне существ не смогло бы вынести подобного. Теперь я понимал Атарона, который пытался вырезать племя минотавров под корень.
Я еле успел отвести целую серию огненных шаров. Пока занимался ими, противник в три прыжка оказался рядом.
Просвистел топор, и я покатился в сторону, услышав звук рассекаемого воздуха да глухой удар о землю. Недолго думая я перехватил в руке меч Тауноса на манер копья и метнул его во вновь заносящего топор минотавра.
Меч вошел ему в живот, и обреченный рев наполнил лес. Минотавр зашатался и выпустил из лап топор. Колени его подогнулись, и он рухнул в высокую траву.
Я с трудом поднялся и вытер рукой пот со лба. Одно из двух: либо я слишком мало тренировался последнее время, либо минотавр был очень сильным противником. Честно признаться, предпочтительнее звучало первое предположение.
Я подошел к лежавшему неподвижно рогатому исполину и снова поразился его внушительным размерам. И как столь редкое создание попало в Очарованный лес?
- Как ты думаешь, Гниммер, - повернулся я к подошедшему и вставшему рядом гному, - откуда он здесь взялся?
- Не знаю, похоже, случайно забрел!
- Случайно? В Очарованный лес? Минотавр?
Это было слишком неправдоподобно. С одним таким чудовищем я имел дело лет пятнадцать назад. Минотавр, которого я встретил тогда, носил имя Мет и был предводителем, произошедшего три сотни лет назад восстания, которое считалось одним из самых удачных за всю историю Шандала.
Как я узнал уже позже, его возродил Йоних, найдя тело минотавра в одном из захоронений Синего леса, который находился на территории Зеленого королевства и являлся, наверно, самым гигантским кладбищем в Шандале.
Правда, когда я последний раз оказался в Скеле, вотчине некромансеров, в застенках замка Йониха, и мне удалось с помощью фей оттуда бежать, там нас тоже преследовали минотавры. Йоних, похоже, нашел ключ к их созданию или воскрешению, а может, к тому и другому. Остальные великие маги, за исключением Фэйдера, не умели вызывать этих существ. Лишь Глава Красной гильдии знал артефактные заклинания, способные вызывать минотавров. Но что-то я не замечал, чтобы он пользовался этим своим знанием слишком часто.
Догадываюсь почему. Минотавры отличаются невероятным упрямством и независимостью. Так что Йониху нелегко управлять ими…

Гном оторвал меня от размышлений, громко заявив, что пора отправляться в Феерград. Мол, У него в желудке уже начинается революция… мы шляемся по этому проклятому лесу целых три часа… а тут еще минотавр… и так далее.
В общем, обычное ворчание моего спутника, к которому я уже давно привык и не обращал на него особого внимания. Но сейчас он был прав. Пора возвращаться.
Я снял с груди минотавра изящный медальон, сделанный в виде солнца с горящей в центре рубиновой звездой, и спрятал в карман. Это была единственная вещь, имевшаяся у минотавра, кроме топора, и надо было хорошенько изучить ее. Несомненно, это был какой-то магический амулет.
Топор нашего врага оказался совершенно обычным и был выкован в какой-то дешевой кузнице.
Я забросил его подальше и, прошептав нужное заклинание, взлетел в воздух. Гном последовал за мной, и мы полетели к Феерграду - столице Страны фей.
Через полчаса полета мы опустились на балкон дворца Верховной феи и прошли в обеденный зал. Все, что касалось еды, для Гниммера было свято, и он умел рассчитывать время так, что, где бы мы ни находились, на обед все равно попадали во дворец.
Во главе длинного стола, уставленного всевозможными яствами, сидела Стэлле и улыбалась. Как всегда, на душе стало сразу легко, и я занял стул рядом с ней, улыбнувшись в ответ.
Гном устроился неподалеку и, поприветствовав хозяйку, набросился на еду. Манеры его всегда подводили, особенно когда он был голоден. Ни я, ни Стэлле не обращали на это внимания, уже привыкнув к его выходкам.
- Ну как твоя охота? - поинтересовалась хозяйка своим мелодичным голосом.
- Вот, - я положил на стол амулет, снятый с минотавра, - твои феи были правы. Это на самом деле оказался минотавр. Пришлось с ним изрядно повозиться. Странно, как такое редкое существо вдруг появилось около Феерграда? По-моему, здесь дело непростое. Ты можешь сказать об этом амулете что-нибудь интересное?
К сожалению, я не обладаю способностью фей расшифровывать свойства магических артефактов. Стэлле же владела этим талантом в совершенстве. Она осторожно взяла в руки амулет и закрыла глаза. Гном прервал трапезу и уставился на нее. Я почувствовал, как вокруг Стэлле концентрируется магическая энергия.
По ее рукам побежали голубые искорки, постепенно трансформировавшиеся в голубое пламя, которое обволокло амулет.
Веки феи дрогнули, и в следующий миг она резко дернула руками, словно пытаясь стряхнуть пламя, стекавшее по ним. Почти сразу голубая пелена вокруг амулета рассеялась. Следом очистились руки Стэлле.
Она открыла глаза и посмотрела на меня. В ее глазах я увидел тревогу.
- Расскажи мне о схватке, - попросила она.

* * *

Я коротко поведал ей о случившемся, в том числе и о своевременном вмешательстве гнома.
Фея внимательно слушала, а когда я закончил, сказала:
- Тебе, похоже, повезло, Ван. Ты обязан Гниммеру жизнью.
- О! Надо же! - восхитился гном. - Неужели хоть один раз рейнджер обязан мне чем-то? После этого, Ван, не смей больше говорить, что я обуза на твоей шее. Благодаря мне ты сегодня не отправился к праотцам. Так, Стэлле? Я…
- Заткнись! - грубо оборвал я разговорившегося Гниммера.
Когда он начинал развивать какую-нибудь животрепещущую для него тему, никто не мог его остановить. Тем не менее я верил фее: если она считала, что этот клоун спас мне жизнь, то…
- Объясни, Стэлле, что ты имеешь в виду?
- Амулет на груди минотавра, - ответила фея, - мне известен. Это медальон Скаллэ.
- Скаллэ?
Странно! Никогда о таком амулете не слышал. А вот имя Скаллэ знает, наверно, любой житель Шандала. Это была единственная женщина, которая находилась в любовной связи с магом магов Тауроном.
Правда, это длилось недолго. Насколько я помню, она попыталась поднять бунт против своего любовника, но восстание закончилось неудачей. Далее всякое упоминание о ней исчезает из летописей. Словно летописцы, сговорившись между собой, предали анафеме ее имя.
Вообще говоря, ни для кого не секрет, что Таурон был женоненавистником. Все его “Заветы” просто пропитаны мужским максимализмом. Если честно, кое в чем я с ним согласен. Но все же иногда он хватал через край. Например, его мысль о том, что власть в руках женщины всегда оборачивается злом. С этим я бы поспорил.
Хотя доля правды в этом утверждении есть. За всю историю Шандала было от силы три-четыре Великих волшебницы. И то только спустя немало времени после исчезновения мага магов. Думаю, измена Скаллэ сыграла не последнюю роль в жестоком отношении бога к женщинам.
- Да, Скаллэ, - нарушила мои размышления Стэлле. - Надеюсь, ты знаешь, о ком идет речь? Я кивнул головой.
- Так вот, - продолжала она, - амулет защищает от любых энергетических заклинаний…
- И здорово защищает! - с присущей ему бесцеремонностью вмешался в разговор Гниммер. - Но как минотавр управился с “огненным смерчем”?
- Как? - усмехнулась фея, не обратив внимания на неучтивость гнома. - Трудно точно сказать. Но без медальона и тут не обошлось. Меня интересует другой вопрос. Откуда минотавр появился? Твари, живущие в Очарованном лесу, уверяют, что он вышел из голубого окна в центре леса. Значит, его кто-то послал! Кто?
- Я думаю, что это дело рук Йониха! Именно у него в замке я видел минотавров. Этот сумасшедший некромансер сумел приручить их.
- Может быть… - Фея задумалась над моими словами, но вдруг вздрогнула и выпрямилась на стуле.
Я почувствовал колебания магических полей в воздухе и понял, что фея готовит для кого-то портал. Стало быть, сейчас должен появиться гость.
Я вопросительно посмотрел на Стэлле, и она, изобразив всем своим видом: мол, подожди, сам увидишь, взмахнула правой рукой. В одном из углов вспыхнул голубой овал. Увидев, кто появился оттуда, я даже сумел не удивиться. Нашим гостем был Солавар.
Пятнадцать лет не изменили его благодаря своей магической силе процесс собственного старения он почти остановил. Те же холодные, все понимающие голубые глаза и постоянная язвительная улыбка на лице… Правой рукой маг опирался на длинный черный посох.
Одежда свидетельствовала, что пристрастия Солавара тоже нисколько не изменились. Я давно заметил, что он любит все черное и серое. На этот раз маг был закутан в серый плащ, который едва не касался пола.
- Ты вовремя, Солавар, - невесело рассмеялась фея, - у нас новости. И не совсем хорошие.
- Правда? - Маг внимательно посмотрел на Стэлле. - Что ж, с твоего позволения, я присяду за ваш стол и выслушаю их!
- Садись, - кивнула та.
Солавар опустился на стул и вопросительно глянул на Гниммера. Гном мгновенно схватил кувшин и налил в чистый бокал вина. Солавар благодарно кивнул и, пригубив рубиново-красную жидкость, вновь посмотрел на Стэлле.
- Я тоже явился с плохими новостями, но, может, сначала ты расскажешь о своих?
- Хорошо, - Стэлле откинулась на спинку стула. - В Очарованном лесу появился минотавр!
- Минотавр? - Солавар удивленно уставился на нее. - Минотавр в Стране фей? Как же он здесь может жить? Насколько я понимаю, для таких существ у вас слишком жарко?
- Да, это так. Но это неудобство его совершенно не смутило. Сегодня Ван вместе с гномом убили его… - Фея кивнула мне, и я коротко поведал Солавару о схватке в Очарованном лесу. Маг слушал очень внимательно. Когда я закончил, вступила фея:
- Вот что они сняли у него с шеи!
Стэлле толкнула через стол медальон, который заскользил прямо к магу в руки. Солавар взял амулет и, внимательно осмотрев, нахмурился.
- Амулет Скаллэ, - безошибочно определил мат. - Странно. Я считал, что он больше не существует. Что ты про него знаешь? - Он посмотрел на фею.
- Защита от энергетических заклинаний. Кто-то включил его в список запрещенных артефактов.
- Он в списке запрещенных артефактов? - вырвалось у меня. - Что же ты сразу не сказала?
- Я просто не успела!
Еще одна загадка. Около тысячи лет назад во время редкого мирного периода сосуществования Великие маги составили список запрещенных артефактов. Артефактов, которые тем или иным способом могли пагубно влиять на своего владельца.
Таких было немного, позже почти все они потерялись. В школе магов мы изучали список, но что-то я не помню в нем амулета Скаллэ.
- Его нет в каноническом издании списка, - ответил Солавар на мой вопрос. - В наших школах обычно стараются не углублять подобные знания, считая их не особо нужными. Хотя мне кажется, что это ошибка!
- А что же в нем опасного? - встрял гном. - Что он может?
- Да, что? - поддержала его Стэлле. - Честно говоря, я тоже не знаю подробностей о нем.
- Ладно, - смилостивился Солавар, - не буду вас мучить неведением. Ты права, Стэлле, этот амулет защищает от энергетических заклинаний. Но вдобавок он обладает вампирскими способностями. Проще говоря, постепенно пьет жизненную энергию владельца. Понятно, почему его дали минотавру. У этих тварей энергии гораздо больше, чем у людей. Я думаю, минотавр - просто предупреждение!
- Чье предупреждение? И кому? - поинтересовался я.
- Возможно, тебе! Или вам всем… Сдается мне, что тут не обошлось без некромансеров.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Но зачем? - Мне все равно было непонятно. - Какой смысл? Чего они этим хотели добиться? Рассчитывали, что минотавр уничтожит меня? Но это же глупо!
- Согласен, - кивнул Солавар, - действительно глупо. Мне тоже не все понятно. Но я выясню, откуда появился минотавр. Моя новость гораздо опаснее, чем какая-то уже убитая тварь! Жив ребенок Нэлле!
- Ребенок кого? - Мне показалось, что я ослышался. Гном, открыв рот, уставился на мага.
- Нэлле? - прошептала фея. - Не может быть!
- Но это так!
- От кого же? - вырвалось у меня. - От кого ребенок? Она же умерла!
- Умерла, - грустно усмехнулся Солавар, - но после рождения девочки. Дочери Бришана!
- Бришана?!
- Да!
- Это же катастрофа… - прошептала Стэлле, раздавленная новостью.
На нее было жалко смотреть. Я понимал состояние феи. Появилась претендентка на ее место. Мало того, если отец - король демонов, то можно представить, какая магическая сила бурлит в девочке.
- И где она? Ты знаешь? - Стэлле довольно быстро оправилась от удара.
- Да, знаю, - кивнул Солавар. - Она на Мертвых островах. В замке Йониха, Главы Некромансеров. Надеюсь, вы не забыли его?
Мы со Стэлле переглянулись. Я понял, что наша идиллия закончилась. Понял это и Гниммер, который нарушил тишину длинной фразой на языке гномов. Я покачал головой, невольно пожалев, что всеобщий язык беден на крепкие выражения.

Глава 4
ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ

Третий Этап Эпохи Завоеваний оказался самым кровопролитным и тяжелым. Главное отличие его от предыдущих, этапов - в дела земные вмешались боги! Мы не будем вдаваться в подробности, кем на самом деле являлись эти создания. Достоверно их происхождение неизвестно до сих пор. Но они сыграли огромную роль в истории Шандала…

История Эпохи Завоеваний. Том 3

Андра сладко потянулась и открыла глаза. В огромной спальне стоял полумрак - из-за тяжелых штор, закрывающих окна, которые занимали почти всю площадь противоположной стены. В эту спальню она перебралась недавно, превратив не использовавшуюся раньше большую мрачную комнату в правом крыле замка в уютное гнездышко, полностью соответствовавшее вкусам хозяйки.
Огромная кровать в центре. В углу - изящная резная дверь в туалетную комнату. Пышный пушистый ковер на полу. Стены задрапированы тончайшей белой шелковой тканью, на которой вышиты замысловатые узоры.
Волшебница бросила взгляд на мирно посапывающего на другой половине роскошной кровати мужчину. Последнее время она полюбила разнообразие, и мало кто задерживался в ее спальне больше чем на три дня. Вот этот вот, как его… Сланнт… С ним тоже пора завязывать! Хотя, честно признаться, он был гораздо опытнее предыдущих любовников. Но Андра раз и навсегда дала себе слово не привязываться к мужчинам.
Случай с рейнджером и его сыном здорово испугал Главу Белой гильдии. Лишь с большим трудом ей удалось подавить всколыхнувшиеся в сердце чувства. И хорошо, что Иван исчез, а рейнджер развлекается в Феерграде со своей феей. Такой исход Андру абсолютно устраивал.
Волшебница села на кровати и, еще раз потянувшись, набросила на плечи прозрачный халат. Поднявшись, она подошла к зашторенным окнам и сделала еле заметный жест рукой. Занавеси разъехались в стороны, освобождая путь солнечному свету, царившему на улице.

* * *

Яркое солнце разбудило спящего мужчину. Он сел на кровати, прикрывая сощуренные глаза рукой. Затем мягко спрыгнул на ковер и подошел к волшебнице сзади, сделав попытку обнять ее. Но Андра ловко ускользнула от объятий и, развернувшись, строго посмотрела на любовника.
- Сланнт, я думаю, тебе пора вернуться к учебе. Ты паренек талантливый, и я верю - добьешься в нашей гильдии многого. Так что чем быстрее ты покинешь спальню, тем лучше.
Слова Андры привели Сланнта в состояние шока.
- К-как…но…ты… - Он попытался что-то сказать, но Андра, нахмурившись, щелкнула пальцами, и мужчина начал таять. Единственное, что он успел сделать, так это схватить свою одежду, и в следующую минуту в спальне осталась одна Андра.
Когда через час она появилась в тронном зале дворца, ее уже ждал Крэз - первый советник Главы Белой гильдии. Его с трудом скрываемое волнение волшебница заметила сразу.
- Что случилось? - поинтересовалась она, опускаясь на изящный резной трон. - Говори!
- Со мной связался Солавар! Хотел с вами, но я не решился беспокоить…
- Правильно, - буркнула Андра, - что там за срочное дело?
- Он мне не рассказал. Обещал сам прибыть! Что-то произошло, Великая! Давно я не видел Солавара в таком возбуждении!
- В возбуждении… - рассмеялась Андра. - Его возбудить, по-моему, нельзя! Он слишком стар для этого!
Шутка была грубой, но советник деликатно улыбнулся, показывая, что принял ее. И тут же вздрогнул от неожиданно раздавшегося в зале голоса.
- Вы рассуждаете о моей возбудимости? Интересно! Судя по всему, ты много знаешь обо мне, волшебница.
Андра, нахмурившись, обернулась. В углу зала горел синий овал портала, рядом с ним стоял Солавар собственной персоной. Глава независимого города Краага.
- Так продолжай, волшебница! - Ехидно ухмыляясь, маг направился к трону. - Мы с тобой вроде в близких отношениях не были, или, может, я чего не помню?
- Не были… - смутилась Андра.
- Тогда извини - не понимаю твоих слов!
- Я пошутила… - неуклюже попыталась оправдаться волшебница.
- Ладно, - милостиво кивнул маг, - допускаю. Но прошу тебя, Великая, не обсуждай то, чего не знаешь. Я гораздо старше тебя и не привык выслушивать оскорбления. Даже в виде шуток!
Андра промолчала, как бы признавая свою оплошность. Солавар вопросительно взглянул на Крэза, и тот, оторвавшись от лицезрения исключительно редко смущавшейся Главы Белой гильдии, сразу спохватился. Взмах рукой, и Солавар удобно устроился на появившемся напротив Андры стуле.
- Так какое у тебя дело? - поинтересовалась волшебница.
- Новости, Великая. Плохие новости!
- Говори!
- Ты помнишь Нэлле? Бывшую Верховную фею?
- Это та, которая умерла?
- Да, именно. Но у нее, оказывается, есть ребенок. Девочка пятнадцати лет!
- Ну и что? - искренне удивилась Андра. - Подумаешь, какая-то соплячка-фея!
- Не совсем так, - нахмурился Солавар. - Отец-то - Бришан!
- Да хоть сам Тауро… - Андра осеклась, осознав смысл слов мага. - Кто? Бришан? Король демонов?
- Именно!
- Ты ничего не путаешь?
- Великая… - обиженно протянул Солавар, и в его голосе зазвучали стальные нотки. - Ты меня хочешь обидеть?
- Прости, - поспешно извинилась Андра, - очень уж неожиданное известие!
- Для меня оно тоже было неожиданным! И это еще не все. Вчера я точно выяснил, где находится ребенок!
- Где же?
- У Йониха!
- У некромансера? - Андра изумленно уставилась на собеседника. - Что она там делает?
- Ты что, не понимаешь? - Солавар был искренне озабочен тем, что волшебница слишком туго для Главы Белой гильдии соображает. Не чета ее покойной сестре…
- Что я должна понимать?
- Йоних - основной наш враг. А ты представляешь, какая кровь смешалась в этой девочке? Насколько это опасно?!
- Да, я согласна, - кивнула Андра, - опасность, конечно, есть. Тем не менее, по-моему, твой страх нелеп! Я…
- Страх! - Солавар невольно повысил голос. - Это не страх, Великая! Это предчувствие трагедии! На этот раз у нас нет Ивана. А эта девочка может оказаться именно тем оружием, которое мы не сможем одолеть!
- А ты что думаешь, Крэз? - повернулась волшебница к свому советнику, стоявшему рядом с троном и внимательно слушавшему их разговор.
- Я думаю, - задумчиво проговорил он, - что Солавар прав. Это очень опасно. Ты недооцениваешь врага, волшебница!
- Возможно! - согласилась Андра. - Допустим, вы оба правы. И что ты предлагаешь делать, Солавар? Напасть на Скел? Тайно убить эту девчонку? Что?
- Во-первых, ни первое, ни второе пока абсолютно невозможно. Единственное, что мы можем сделать сейчас, это попытаться выяснить как можно больше о планах наших противников. К сожалению, я не смог разузнать, чем занимается Саре. Мои крылатые шпионы не могут преодолеть новую магическую стену около его дворца в Мерси. Похоже, при ее создании не обошлось без Йониха. Однако концентрация войск на границах Синего королевства явно увеличивается! Необходимо созвать Пятиугольник!
Андра хмыкнула. Пятиугольник - собрание Великих магов Шандала - созывался в крайне важных случаях. Раньше появление там Великих было почти обязанностью. Но сейчас настало другое время. Заветы Таурона постепенно забывались, и маги самозабвенно плели друг против друга интриги, создавая все новых и новых магических тварей, стараясь накопить магической энергии больше, чем у противника.
А Фэйдер и Дэмн, главы Красной и Черной гильдий, вообще уже давно находились на грани войны из-за совершенно нелепых территориальных претензий друг к другу. Лишь вмешательство остальных магов предотвратило этот конфликт. Да и новый Глава Зеленой гильдии Дамир, избранный после бегства союзника Йониха Злана, тоже не горел желанием поддерживать нормальные отношения с соседями. Заявив во всеуслышание о том, что именно они чуть не привели к уничтожению королевства, он ограничил до минимума любые контакты с окружавшими государствами.
Расставленные им вдоль границы мобильные посты были превосходно вооружены и не боялись атаки даже Великого мага. Ситуацию обостряло и то, что Злан то и дело объявлялся на территории королевства, организуя маленькие бунты и не давая покоя своему сопернику.

Несмотря на ненависть к бывшему правителю, как ни странно, у него остались сторонники в Совете друидов, и Дамиру приходилось нелегко.
Полностью поддерживал все начинания Солавара лишь Краан, глава королевства Независимых магов. После схватки богов в “Вечной Башне” Бурграда пятнадцать лет назад, закончившейся полным ее разрушением, уже отстроили новую башню.
Конечно, она не могла сравниться со своей предшественницей, которую строил легендарный волшебник Мерль, но тем не менее была грандиозной и невероятно модной.
И, конечно, сохранялась вероятность нападения родносцев, хотя они пятнадцать лет не подавали никаких известий о себе. Добраться до их острова было невозможно из-за магической завесы вокруг него. Способ ее преодоления знали только правители Эльфолийского королевства, расположенного на острове.
Именно благодаря своему знанию они два раза пытались захватить Бурград. Попытки оказались неудачными. Поэтому Краан был заинтересован иметь под боком сильного союзника, если вдруг его враги опять что-нибудь затеют.
Все эти соображения Андра изложила Солавару, но он лишь покачал головой, загадочно улыбнувшись.
- Я знаю об этом, Великая. Но перед угрозой нового вторжения некромансеров маги должны забыть свои раздоры. Я связался с Фэйдером и Дэмном. Они согласны встретиться. Согласен на это и Дамир…
- Дамир? - Андра изумленно уставилась на своего собеседника. - Он согласен на переговоры? Не верю!
- На самом деле он очень разумный человек. Тем более что я обещал ему помощь в борьбе со Зланом. Тот последнее время опять активизировался.
- Ну, раз так… Когда назначена встреча? И где?
- У тебя во дворце, - просто произнес Солавар, - через четыре дня.
- У меня? И ты мне только сейчас говоришь об этом? Ты из ума выжил! - вскипела волшебница. - А кто сказал, что я согласна? А?
- Не горячись, - примирительно произнес маг, - лучше поблагодари, что мне удалось уговорить всех собраться здесь. По крайней мере, мы будем далеко от наших врагов и сможем полностью обезопасить себя от нежелательных визитов! Йоних не откажет себе в удовольствии уничтожить одним махом всех нас. А до твоего дворца он не дотянется!
- Ладно, - пробурчала Андра, - убедил… Надеюсь, тебе удастся вновь объединить Великих магов в союз.
- Я рад, что ты согласилась со мной! - Голос Солавара звучал торжественно. - Это будет историческая встреча! Поверь мне!
- Лишь бы она не стала могилой кому-нибудь, - негромко проворчала волшебница.
Солавар не услышал ее слов. Быстро кивнув, он скрылся в появившемся перед ним портале. Андра повернулась к своему первому советнику:
- Скажи хоть что-нибудь!
- Что говорить, - осторожно произнес Крэз, - он прав, Андра, вне сомнения. Наши шпионы тоже последнее время сообщают о нарастании напряженности на Мертвых островах и в Синем королевстве. Я же говорил тебе неоднократно, что…
- Ну говорил, - оборвала его Андра, - иди, готовь все к Пятиугольнику. Я не хочу ударить в грязь лицом!
- Да, Великая! - поклонившись, Крэз исчез.
Андра вызвала портал и, пройдя через него, оказалась в одной из комнат дворца. Небольшое помещение освещалось огоньком оплывшей восковой свечи.
Волшебница взмахнула рукой, и перед ней огненными линиями с легким шипением вспыхнула кроваво-красная шестиугольная звезда. Еще несколько фраз, и в центре звезды заклубился дым. Сначала белый, он постепенно чернел и вскоре превратился в небольшое облако чернильной темноты, которое постепенно трансформировалось в черную фигуру.
- Что ты хочешь?! - прогремел на всю комнату голос, заставивший Андру вздрогнуть.
Но она мгновенно взяла себя в руки, и с ее запястий бледно-голубые молнии устремились к фигуре. Они обвили ее, раздался хрип, и тот же голос уже испуганно произнес:
- Ладно, ладно! Пошутил я! Что ты хочешь? Почему не оставишь меня в покое?
Андра хмыкнула и вновь взмахнула рукой. Молнии растаяли. Вызванный демон был ее секретом.
Несколько лет назад она обнаружила в одной из самых древних книг своей библиотеки любопытное заклинание. Каково же было ее удивление, когда выяснилось, что оно работает!
Мало того, в ее власти оказался демон, которому не было цены. Идеальный шпион. До него далеко даже самым лучшим слугам Солавара, которых тот в последние годы создал для добывания нужных сведений.
- Хватит юлить, Шнилль, ты до сих пор не понял, что я не обычная волшебница? - Голос Андры звучал торжественно и угрожающе.
- Понял, понял, - согласился демон. - Я же сказал, что пошутил…
- Ладно, на первый раз прощаю, - милостиво произнесла Андра. - Ты почему мне не сообщил о событиях на Мертвых островах, а? Я что тебе поручила?
- Следить за Синим королевством и за Скелом. О любом событии докладывать! - забормотал демон.
- Правильно, - кивнула Андра. - А ты даже не связался со мной. Или появление девочки, дочери Нэлле, это не та новость, которую ты должен был мне незамедлительно сообщить?
- А, это! - Демон облегченно вздохнул. - Что же в ее появлении особого? Ну нагуляла себе фея ребенка, подумаешь - событие! Пусть она даже и живет с некромансером! Может, этот Йоних любит молоденьких девиц!
- Ты хочешь сказать, что не знаешь, кто отец ребенка? - Андра изумленно уставилась на Шнилля.
- А мне надо это знать?
- Ты меня поражаешь! Теряешь хватку. Отец ребенка - Бришан!
- Ну и что?! Подумаешь, какой-то Бришан… - Тут голос демона сел. - Бришан? Король демонов?
- Дошло наконец, - издевательски констатировала Андра.
- Не может быть! - Демон явно не верил ее словам.
- Это так! Вот тебе задание: выяснишь все об этой девчонке! Я хочу обладать всей информацией! Если за сутки не управишься, то познакомишься с усовершенствованными мной методами обучения демонов хорошим манерам!
- Не надо меня пугать! Я все понял! Ты меня отпускаешь?
Волшебница кивнула и прошептала короткую фразу. Черная фигура медленно растаяла, и тут Андра почувствовала, что ее кто-то вызывает. Чтобы побеспокоить волшебницу в это время, требовалась очень существенная причина.
Она вышла из комнаты и оказалась в широком коридоре, где перед ней возникла фигура ее первого советника.
- Что ты хотел, Крэз? - недовольно поинтересовалась она.
- Я… - Крэз замялся, - я думаю, Великая, вам стоит пройти в тронный зал.
- Что такое? - Андра была удивлена. - Ты не можешь сказать, что случилось?
- Нет…
- Ну, если что-то несерьезное, пеняй на себя! - прорычала Андра и, вызвав портал, перенеслась в тронный зал.
Там находился Крэз, а рядом с ним - до боли знакомая фигура. Несмотря на пятнадцать лет, прошедшие с момента, когда она последний раз видела этого человека, облик его прекрасно сохранился в ее памяти. Перед ошеломленной и растерянной Андрой стоял Иван.

Предыдущая страница 5 Следующая страница


Последнее пророчество Таурона 6

* * *

Пройдя сквозь портал в замке Таурона, Иван очутился на окраине Очарованного леса недалеко от стен дворца Стэлле.
Он не собирался полностью следовать советам Таурона. Тем более что тот всегда допускал большую долю самостоятельности исполнителя его поручений. Иван направился в Никет, во дворец волшебницы, чувства к которой до сих пор переполняли его.

* * *

Пятнадцать лет, проведенных в Граде Богов, не смогли ничего изменить. Он по-прежнему любил Андру. Чтобы не травмировать своим неожиданным воскресением ее подданных, он покинул портал в лесу, окружавшем дворец.
Здесь стояла тишина, нарушаемая лишь шорохами и звуками девственного леса. Иван осторожно направился к видневшемуся вдали дворцу. Через полчаса он уже шел между фонтанами в виде разнообразных магических созданий.
На шорох он среагировал почти автоматически. Резкое падение, кувырок и рывок в сторону. Вскочив на ноги, Иван принял боевую стойку и вызвал защитную сферу. Почти сразу он увидел напавшего на него. Это был архангел, судя по всему, из личной охраны Андры. Скорее всего из новых, так как старые прекрасно знали, кто такой Иван. Память у этих тварей просто великолепная.
- Меня зовут Иван! Сообщи Андре обо мне. И не советую нападать!
Для убедительности последних слов он произнес заклинание, и перед архангелом появилась крутящаяся черная сфера. Противник не мог скрыть страха и, яростно закивав, исчез во дворце. Через пятнадцать минут на ступенях лестницы появился Крэз. Он очумело посмотрел на восставшего из мертвых и долго не мог ничего сказать.
- Что уставился? - рассмеялся Иван, которого здорово развеселило выражение на лице первого советника Андры. - Я вернулся!
Крэз осторожно подошел к нему и, обойдя вокруг несколько раз, зачем-то потрогал локоть Ивана.
- Боишься, что я призрак? - ехидно осведомился тот. - Сообщи лучше Андре!
- Но как… что произошло в башне?
- Потом, Крэз, потом. Сообщи Андре… - Ивану вдруг пришла в голову забавная мысль. - Пошли в тронный зал! Вызови ее туда. Только не говори, что я появился. Устроим ей сюрприз…
- Но… - замялся Крэз.
- Ты не понял? - В голосе Ивана звучали угрожающие нотки.
- Понял… - Было видно, что Крэзу не хочется связываться с ним.
Они поднялись в тронный зал, и советник тут же связался с Андрей. Через пять минут она появилась на лестнице. Увидев Ивана, волшебница побледнела. Несколько минут длилось молчание. Нарушил его Иван. Честно говоря, он в глубине души рассчитывал на иной прием, поэтому слегка растерялся. Тем не менее быстро взял себя в руки.
- Привет, Андра! - произнес он.
- Привет, - тихо прошептала она и бросилась вперед, очутившись в его объятиях.
У Ивана сразу стало легко на сердце. Он не заметил промелькнувшую на лице Андры гримаску сожаления. Но это заметил Крэз и укоризненно покачал головой. Он надеялся, что Андра не станет совершать глупые поступки и постарается хотя бы внешне не показывать, что сын рейнджера ей не безразличен.
Крэз понимал, что Иван объявился не просто так, скорее всего, за его появлением что-то стоит. Надо бы все выяснить. А если этот мальчишка психанет после какой-нибудь выходки Андры, то всякое может случиться.
Пока волшебница держалась великолепно. Крэз даже на миг усомнился в том, что ее чувства к Ивану остыли.
Наконец она оторвалась от гостя.
- Но мы считали, что ты погиб! - выпалила Андра. - Что же с тобой случилось?
- В общем, это, конечно, смешно, но я совершенно не помню! - ответил Иван, следуя советам Таурона. - Очнулся в Очарованном лесу…
Дальше он выдал заготовленную сказочку на тему полной потери памяти и абсолютного неведения того, что произошло с ним.
Иван понимал, что рассказ звучит крайне неубедительно. Но, видимо, действовало заклятие Таурона. И Андра, и Крэз поверили беспрекословно. Они даже не задали никаких вопросов. Словно он и не исчезал на пятнадцать лет, а отсутствовал неделю-другую. Интересно, рейнджер тоже так себя поведет?
- А где отец? - поинтересовался Иван, поддерживая легенду о внезапном воскрешении из небытия.
- Ты был в нескольких шагах от него, - рассмеялась Андра. - Он в Очарованном лесу. У Стэлле! И они там, судя по всему, прекрасно проводят время.
- Я хочу с ним связаться!
- Конечно, конечно, - кивнула Андра, - но сейчас уже вечер. Может, подождешь до утра?
Она встала и, не обращая внимания на Крэза, подошла к Ивану. Она не привыкла скрывать свои желания, и ее первый советник поспешил ретироваться, оставив их наедине.
Они быстро перебрались в спальню, и Иван понял, чего ему не хватало все это время в Граде Богов! Нет, там он тоже не скучал, но секс с порожденными магией женщинами сводился к удовлетворению плоти…
Наконец-то он почувствовал настоящую страсть…

Глава 5
ПОВЕЛИТЕЛЬ ЭЛЬФОВ

Эльфы - самые коварные существа в Шандале. Не зря Таурон забросил их на забытый всеми остров в Железном море. Долгое время они не могли творить свои черные дела, но настал момент, когда у них появилась возможность покинуть остров. И тогда Шандал узнал коварство этих тварей…
Об эльфах. Неизвестный автор

Было то во время правления Саена - узурпатора, свергнувшего и заточившего в темницу своего предшественника и наставника Кэррада. И распростер над Эльфолом свои крылья темный призрак Тайной Инквизиции. И запылали костры на некогда благословенном острове…

Элаиос. История эльфов Родноса

Йоних вздрогнул и резко обернулся. Напротив него стоял дряхлый старик. Некромансер сразу понял, кто удостоил его своим посещением. Перед ним был сам Маурон. Да и кто еще мог бы проникнуть сквозь защитные поля, надежно закрывавшие все входы в эту тайную комнату?
- Ты встречался с моим посланцем, - начал гость, сотворив стул и удобно устроившись на нем.
- Да, - кивнул Йоних.
- Хочу знать твой ответ.
- Мой ответ… - некромансер замялся. В принципе, он подготовился к визиту, но все равно старался облечь свои слова в самую учтивую форму. - Я согласен, - продолжил он, - но с одним условием.
- Каким? - поинтересовался с легким удивлением бог.
- Не стоит вселяться в меня. Я могу найти тебе множество других достойных тел. А позже ты вселишься в какого-нибудь Великого мага!
- Почему ты отказываешься? - насторожился Маурон. - Ведь у тебя появится сила, какой никогда раньше не было!
- Считай это моим капризом, - не придумал ничего другого некромансер.
- Капризом… капризом… ладно! Пусть будет по-твоему!
- Вот и отлично! - обрадованно воскликнул Йоних. - Я…
- План действий уже готов! - оборвал его бог, и на коленях некромансера появился толстый свиток. - Прочти это! Я объявлюсь позже. Впрочем, можешь связываться со мной через эту карту. Но только в исключительных случаях.
Бог бросил собеседнику карту, на которой выделялся причудливый разноцветный узор.
- И будь готов. Скоро мы покажем Шандалу, кто обладает настоящей властью и силой!
Йоних подобострастно кивнул. Маурон поднялся с кресла:
- Времени у меня мало! Внимательно изучи план и начинай действовать. Когда будет нужно, я свяжусь с тобой!
С этими словами старик растаял в воздухе. Йоних некоторое время смотрел на место, откуда исчез гость, потом, вздохнув, развернул свиток с планом и погрузился в чтение.

* * *

Небо было хмурым с самого утра, а к вечеру его затянули свинцовые облака, загрохотал гром, и в блеске зигзагообразных молний на город хлынул ливень. Сильные порывы холодного ветра хлопали незакрытыми ставнями окон и несли по улицам мусор, который быстро превращался в грязь.
Широкие мощеные улицы сразу обезлюдели, лишь одинокие прохожие старались найти хоть какое-нибудь убежище от обрушившегося на Эльфол, столицу Эльфолийского королевства, ненастья.
На северо-востоке города находился величественный дворец, окруженный невысокой белокаменной стеной. Дворец не был изящным, поражая суровостью и монументальностью. Его архитектура сильно отличалась от вычурных каменных домов, расположившихся в непосредственной близости от дворцовой стены.
Высокие конические шпили круглых башен украшали флюгера, в основном выполненные в виде разнообразных волшебных созданий. Узкие окна башен были темны. Лишь в одном из них, находившемся в самой высокой точке дворца, горел свет.
В башне с освещенным окном можно было обнаружить несколько довольно просторных комнат, вдоль стен которых тянулись шкафы, заполненные снизу доверху книгами. В центре одной из них стоял небольшой круглый стол, на котором горела огнем шестиконечная звезда. В углах ее лучей поместились толстые черные свечи, источавшие странное зеленое пламя.
Напротив стола расположились двое. Стройный высокий молодой эльф с длинными черными волосами, пышными волнами спадавшими на плечи, был одет в длинный черный балахон, украшенный вытканным на груди единорогом.
На массивной золотой цепи висел крест, который в Шандале называли крестом Таурона. Это был Саен - Глава Ордена темпов, повелитель Эльфолийского королевства и королевства Эльтрусия. За его спиной скромно стоял маленький светловолосый эльф, довольно карикатурно выглядевший на фоне правителя. Он мало походил на своих сородичей. Никогда не покидавшая лицо жесткая усмешка подчеркивала уродство главы Тайной Инквизиции Эльфола Гранда.
Пятнадцать лет назад, воспользовавшись поражением Кэррада в войне с Крааном, Главой королевства Независимых магов, его любимый советник Саен совершил государственный переворот. С тех пор обретался Кэррад в самой глубокой камере дворца со стенами, сделанными из димерита, камня, который способен нейтрализовать любую магию. Несмотря на свою молодость, Саен оказался хитрым и умным политиком. Действуя решительно и жестко, он сумел после поражения собрать воедино все силы Эльфола и пресек зревшие в войсках и среди народа бунты. Именно он создал Тайную Инквизицию, которая успешно боролась с противниками режима и в короткое время сумела завоевать в народе страшную репутацию. Никто не хотел связываться с ее черными служителями. Вдобавок благодаря щедрому финансированию, Инквизиция создала целую сеть осведомителей, и теперь через Гранда Саен быстро узнавал все последние новости и настроения толпы. В Эльфоле многое изменилось.
В частности, удалось раскрыть несколько заговоров, связанных с освобождением прежнего вождя Ордена темпов. Саен давно бы уничтожил старика, но пока это было невозможно. Кэррад умудрился сделать так, что после его смерти Эльфол немедленно стерло бы с лица земли хорошо замаскированное заклинание Армагеддон.
Новый повелитель Эльфола пытался выведать тайну деактивации заклинания с помощью пыток и всевозможных магических ухищрений, но старик был слишком опытным магом. Боли он не боялся, так как всегда мог подавить ее колдовством. Зная, что убить его Саен не в силах. Кэррад вел себя независимо и нахально. Возвращаясь с очередного допроса, Саен часто рычал от злости.
Кэррад был могучим магом и не отличался добрым нравом, но он даже не представлял уровень амбициозных устремлений своего ученика. Разгромив в четырех масштабных битвах своего главного соперника на Родносе - Эльтрусию, Саен добился того, чего не мог сделать Кэррад.
Его провозгласили повелителем двух королевств, территории которых занимали около семидесяти процентов всей площади острова. Оставшиеся небольшие государства, расположенные по другую сторону Снежных гор, да кочевники, заселявшие степи юга, признали верховную власть Саена, понимая, что они не в силах противостоять мощи его империи.

* * *

За пятнадцать лет армия Эльфола стала просто огромной. Помимо регулярных частей в нее входили наемники - кочевники и рыцари. Саен построил также и флот, который по величине в полтора раза превосходил флот королевства Независимых магов - самой могущественной морской державы Шандала.
И вот все приготовления к походу на Бурград были завершены. Саен со смешанным чувством волнения и радости готовил заклинание, которое откроет кораблям Эльфола путь через магическую преграду, окружавшую Родное и делавшую Железное море, отделяющее остров от остального мира, совершенно непреодолимым.
- Повелитель, - тихо произнес Гранд.
- Что еще, Гранд? Ты же знаешь, что я занят! - В голосе Саена звучало раздражение.
- Важное сообщение, повелитель!
- Важное? - проворчал тот, поглядывая на горевшую на столе звезду. - Что случилось?
- К вам посланник!
- Посланник? От кого?
- От Йониха. Главы Некромансеров.
- Что? - Саен непонимающе уставился на Гранда. - Это же невозможно! Как он преодолел Железное море?
- Не знаю. Поэтому я и рискнул побеспокоить вас.
- Правильно сделал. Где он?
- Ждет в зале приемов!
- Проводи его в мой кабинет. - Саен взглянул на звезду и поморщился. - До активации осталось два часа. За это время мы успеем поговорить с ним. Вызови сюда второго советника. Пусть приглядывает за звездой. В случае чего - срочно вызывайте меня! Понятно?
- Понятно! - кивнул Гранд.
Саен что-то невнятно пробурчал и вызвал портал. Через несколько секунд он уже стоял в своем кабинете. Это была просторная и уютная комната, располагавшаяся в одной из самых высоких башен дворца. Из мебели - два огромных шкафа с книгами да несколько кресел рядом с круглым столом. Сейчас одно из них занимал посланник. Едва Саен взглянул на смуглого черноволосого человека, ожидавшего его, как сразу потерял дар речи. Перед ним сидел Йоних! Собственной персоной. Глава Некромансеров был одет в весьма импозантный черный камзол. Длинный плащ валялся на соседнем кресле. Напоминая об уровне власти хозяина, на груди некромансера горел крест Таурона.
- А, Саен! Привет! Ты, видно, не ожидал меня увидеть здесь, в Эльфоле? Признайся!

- Не ожидал - согласился с гостем маг. - Если ты объяснишь, как это сделал, буду тебе крайне признателен! Или это тайна?
- Никакой тайны! - рассмеялся Йоних. - Это работа одного из моих союзников!
- Союзник? Какой еще союзник? - искренне изумился Саен.
- Ты о нем слышал, - улыбнулся некромансер. - Имя Маурона, надеюсь, тебе что-то говорит?
- Маурон… - недоверчиво протянул Саен. - Ты же знаешь, что у нас несколько другая религия и другие боги. Насколько я помню, Маурон - это брат вашего мага магов Таурона.
- Ты прав! Только вот слово “вашего” совершенно неуместно в данном случае. Нашего Таурона! Только нашего! Как бы вы ни пытались отгородиться и спрятаться от остального Шандала, именно Таурон дал вам жизнь, как, впрочем, и нам!
- Это еще надо доказать! - Саен слегка покраснел и еле сдерживался от того, чтобы не высказаться определенным образом о богах Шандала.
Йоних это почувствовал и резко сменил тему.
- Ладно, - миролюбиво проговорил он, - веришь ты или нет, но со мной связался именно Маурон. И именно он открыл мне портал на Род-нос! Но ты не волнуйся! - усмехнулся некромансер, видя, как насторожился его собеседник при словах о портале. - Только я владею этим заклинанием. Оно слишком специфичное, чтобы кто-то другой его использовал! Я прибыл к тебе возобновить союз между нашими государствами!
- Вот как? - Саен откинулся в кресле и с любопытством посмотрел на некромансера. - Слушаю!
- Настало время показать наконец, кто в Шандале настоящий хозяин! У меня есть все, чтобы одержать победу! Есть достаточные запасы антимагического камня. Есть порх. Есть новая армия зомби с невиданным доселе количеством воинов.
- Сколько же?
- Пятьсот тысяч!
- Полмиллиона? - Саен был поражен.
Учитывая, что зомби не боялись никого и никогда не отступали, подобную армию совсем непросто уничтожить. Тем более Великим волшебникам, у которых в лучшем случае наберется тысяч по семьдесят солдат в каждом королевстве!
- И это без армии Сарса, - добавил Йоних. - Ну как? Нравится тебе такой поворот?
- Нравится! - признался Саен. - Непонятно другое. Насколько я понял, ты действуешь несамостоятельно? За тобой стоит Маурон? Он тебе диктует планы? Так ведь?
- Нет, - возмутился некромансер, недоумевая, как это его собеседник сумел так быстро проникнуть в святая святых его тайн.
- Не надо удивляться, - рассмеялся Саен, - ты плохо знаком с магией эльфов! Настоящих эльфов. Я вижу, где правда, а где ложь, мой друг. И знаю, что ты уже попал в зависимость к этому Маурону. Я же его совершенно не знаю. Бог? Это не рекомендация! Больше того, там, где появляются боги, смертным надлежит поспешно покинуть поле битвы.
- Это надо понимать как отказ? - помрачнел Йоних.
- Не торопись, - успокоил его Саен, - ты предлагаешь мне союз?
- Да!
- И какова в этом союзе моя роль?
- Ты нападешь на Бурград. На этот раз все должно пройти гораздо удачнее. Я перемещу с помощью Маурона несколько кораблей с орудиями, стреляющими круглыми каменными шарами со специальными заклинаниями, и большой запас порха. Их будут сопровождать пятьсот солдат-артиллеристов. Второе. Пока твои войска будут двигаться к острову Магов, предлагаю захватить “Вечную Башню”! Ты и лучшие твои маги. Человек десять хватит. Я приведу человек пять…
- Подожди… - Последнее предложение показалось Саену бредовой фантазией. - Я правильно тебя понял? Ты хочешь захватить “Вечную Башню”? С тридцатью магами? Ты не в себе, Йоних! Пусть это и не башня, построенная Мерлем, пусть это башня Краана, но все равно она остается одним из самых защищенных магических объектов в вашем мире! Как же…

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Ты не дослушал, - перебил его некромансер, - с нами будет кое-кто!
- Еще один твой союзник? - усмехнулся Саен. - Сколько же их у тебя? Может, это сам Маурон?
- Нет, не угадал. Махамот!
- Махамот? - Саен напрягся и вспомнил: - Это глава джиннов?
- Да, так и есть! Последние пятнадцать лет он был не у дел и отсиживался в своем замке в Горах джиннов. Маурон договорился с ним. И теперь на нашей стороне армия самых безжалостных и опытных убийц в Шандале.
- Да… - Саен покачал головой. - Весьма масштабно! Что ж. Я согласен! Когда?
- Ты же назначил дату своего похода? - уточнил Йоних. - Ты готовишь заклинание! Пусть твои войска плывут в Бурград! У тебя, надеюсь, есть для них опытный командир?
- Есть!
- Вот и хорошо! Через несколько дней я свяжусь с тобой, и мы займемся “Вечной Башней”! Захват ее подорвет силы защитников, и королевство Независимых магов станет легкой добычей!
Саен покачал головой. Очень уж все гладко выходило у его собеседника.
- А ты не боишься? - высказал он давно вертевшийся на языке вопрос.
- Чего? - не понял Йоних.
- Того, что Маурон тебя использует, а потом бросит! Как хлам. Боги непредсказуемы!
- Богам нужны люди, чтобы править людьми! - возразил некромансер. - И мы с тобой хорошо подходим на эту роль.
- Что же выигрывает сам Маурон? - не унимался Саен. - И где его брат? Он не вмешается?
- Маурон становится повелителем Шандала. Это неограниченная магическая энергия плюс… - некромансер усмехнулся, - по-моему, ему наскучило пребывание в бесплотной форме. Он хочет малость пожить человеческой жизнью! Так, по крайней мере, мне показалось. Ты все еще сомневаешься?
- Без сомнений нельзя! - наставительно изрек Саен. - Я уже сказал, что согласен. Просто надо знать и детали. И хотя бы примерно представлять, по каким правилам идет игра.
- Ты выяснил, что хотел?
- Да. Вроде все! Тем не менее я хотел бы встретиться с этим Мауроном!
- Вряд ли получится. - На лице некромансера появилось разочарование. - Он связывался со мной через посредника. И лишь один раз я видел его самого. В личине дряхлого старика… В принципе он обещал появиться при штурме башни!
- Обещал… - усмехнулся Саен. - Читал я в ваших легендах, что боги часто использовали людей в своих целях…
- Риск, безусловно, есть, - согласился Йоних, - но как же без него! Расслабься! Подобный шанс бывает лишь один раз. Готовься к сражению. Я свяжусь с тобой через пару дней.
Некромансер внимательно посмотрел на своего союзника. Тот слабым кивком выразил согласие. Хмыкнув, Йоних исчез в портале, оставив Саена одного.
Властитель Эльфола нахмурился и, откинувшись в кресле, забарабанил пальцами по столу. Спустя десять минут он принял решение. Прошептав заклинание, сделал еле заметный жест рукой. Перед ним появилась призрачная фигура Гранда. Он вопросительно смотрел на повелителя, в его глазах горело жгучее любопытство. Однако Саен не собирался посвящать советника в свои планы. Пока.
- Позови Трома! Срочно! - приказал он, и призрачная фигура растаяла.

* * *

Когда в мою комнату вошла Стэлле, я занимался сортировкой своих карт. Последнее время я не обновлял их и теперь решил заняться этим нудным делом.
- Я не помешала? - В устах феи этот вопрос прозвучал весьма двусмысленно.
- Разве ты можешь помешать? - искренне удивился я, положив карты на стол. - Что-то случилось?
- Да, случилось! - Фея широко улыбалась. - У меня для тебя сюрприз!
- Что за сюрприз?
В ответ она повернулась и махнула кому-то рукой. Из-за ее спины появился… улыбающийся Иван! Мой сын нисколько не изменился за пятнадцать лет. Сердце бешено застучало, и я почувствовал, как на глаза наворачиваются слезы. В следующую минуту я уже сжимал его в объятиях.
Когда бурная радость встречи прошла, мы устроились за небольшим столом в моей комнате, который, благодаря Стэлле, сразу украсили аппетитные блюда. И я завалил сына кучей вопросов. Рассказ его был невероятен и крайне скуп! Уж очень все просто. Но почему-то я сразу поверил ему.
Случайно бросив взгляд на фею, я заметил, что она хмурится. Интересно! За пятнадцать лет я достаточно изучил Верховную фею и сразу понял: ей что-то не нравится в рассказе Ивана.
Но она не высказала свои сомнения вслух. Лишь когда мы, распив два кувшина вина и вдоволь наевшись, отправили Ивана отдыхать (за окном уже была глубокая ночь), Стэлле, внимательно проводив его взглядом, произнесла:
- Почему он врет?
- Что? - переспросил я. - Врет? Как это - врет? Мне не показалось!
- Еще бы, - рассмеялась фея, - в Шандале нет никого, кроме меня, кто бы мог это определить. Ты же знаешь, что феи обладают в совершенстве искусством маскировки. Магия подобного рода использована и в заклинании, наложенном на твоего сына. Я его вижу. Но никто другой, даже Великий маг, его не увидит. Кстати, никто, кроме фей, не владеет такими заклинаниями. Встает вопрос: где же был Иван? Кто наложил на него это заклинание и зачем?
- Ты в этом уверена? - Я был поражен ее словами, но понимал, что скорее всего она права. В том, что касалось магии фей, их повелительница никогда не ошибалась.
- Нам надо все выяснить! - продолжила Стэлле.
- Ты сможешь это сделать? - поинтересовался я.
- Не знаю… - покачала она головой. - По крайней мере попробую. Несмотря на ложь, я уверена, что мальчик не враг.
- Я в этом не сомневаюсь, - буркнул я, не допуская мысли о противоположном.
- Мне пора. - Стэлле поднялась. - Надо подготовиться к завтрашнему дню. Попробую прозондировать твоего сына. И надо связаться с Солаваром. Ты знаешь о Пятиугольнике?
Я кивнул. Солавар уже успел предупредить меня.
- На Пятиугольник, похоже, собирается старая компания, - заметила фея.
- И ты? - осторожно спросил я.
Мой вопрос был неслучаен: Стэлле всегда старалась подчеркивать свой нейтралитет при разборках Великих магов, и войны пятнадцатилетней давности не затронули ее королевство.
- Моим представителем будешь ты, - произнесла она. - Нет смысла мне засвечиваться на подобном собрании. Нейтралитет Страны фей неизменен. По крайней мере - пока!
С этими словами она грациозно удалилась. Я же завалился спать, и разбудило меня солнце, чьи лучи ворвались сквозь окно, на котором кто-то раздвинул шторы.
Я, щурясь, разлепил сонные глаза и крепко выругался. Естественно, нарушителем моего покоя был Гниммер, стоявший недалеко от кровати и глядевший на меня с издевательской усмешкой!
- Нечего ругаться, - рассмеялся он, - тебя ждут!
- Кто? - Со сна я туго соображал.
- Ее величество и твой сын! - Шутливо поклонился гном. - Давай одевайся!
Пробурчав под нос еще несколько ругательств, я вылез из кровати, сполоснул лицо и руки и быстро оделся. Мы отправились в хорошо знакомый зал приемов, где за длинным столом уже сидели Иван и Стэлле. Поздоровавшись с ними, я опустился рядом с феей.
- Что-то наш гость задерживается, - сказала она, повернувшись ко мне.
- Какой гость? - не понял я.
Но ответить она не успела. Воздух рядом с нами замерцал, и из появившегося окна портала вышел Солавар. Он кивнул мне и Стэлле и уставился во все глаза на Ивана, который совершенно спокойно встретил его взгляд.
- А я, признаться, не поверил, - тихо проговорил он.
- То есть предположил, что я тебя обманываю? - усмехнулась Стэлле. - Невысокого же ты мнения обо мне!
- Прошу извинить, - произнес Солавар и опустился на свободный стул. - Я знаю со слов феи твою историю, Иван. Честно говоря, в нее верится с трудом!
- Ничем не могу помочь, - пожал плечами мой сын. - Что было, то было. Могу еще раз рассказать, но это будет то же самое!
- Расскажи, побалуй старика, - попросил Солавар.
Иван быстро повторил уже знакомую нам историю. Стэлле, как я заметил, наблюдала за Солаваром, и с каждой минутой ее лицо становилось все мрачнее. Тот, похоже, убеждался в искренности моего сына. Это не могло не расстроить Стэлле, на лице которой читалась растерянность.
- Я докажу, что он лжет! - прошептала мне она.
Я невольно поморщился: угроза слышалась в ее голосе. Так дело не пойдет. И я прошептал в ответ:
- Особо не старайся. Во-первых, это мой сын, и в обиду его я не дам! А во-вторых, по-моему, это непринципиально. Он же на нашей стороне!
Стэлле презрительно хмыкнула, однако пересилила себя и заулыбалась Ивану, который как раз закончил свой рассказ.
- Все это очень необычно, - резюмировал Солавар, отпивая из стоявшего перед ним кубка вино. - Но, слава Таурону, ты с нами! Надвигаются тяжелые времена, Иван, и опасность, нависшая над нами, в этот раз куда страшнее…
- Мне уже рассказали обо всем. И Андра, и Стэлле.
- Прекрасно, - казалось, маг был слегка удивлен. - Я тебя тоже жду на Пятиугольнике во дворце Андры!
- Без меня! - поспешила заявить Стэлле.
- Конечно, - усмехнулся Солавар. - Ты - человек нейтральный!
Последнее он произнес довольно издевательским тоном, но Стэлле не обратила на это никакого внимания. Я поспешил разрядить обстановку, громко предложив отметить добрым вином счастливое возвращение моего сына. Само собой, возражать никто не стал!

Глава 6
“ВЕЧНАЯ БАШНЯ”

“Вечная Башня” всегда была символом Бурграда. Помимо огромного политического значения она также играла колоссальную роль в системе обороны королевства Независимых магов. В “Вечной Башне” находилась резиденция Главы гильдии - фактического правителя королевства. Магия много раз спасала Бурград от захватчиков. Но все меняется…
Старог. Бурград. Прошлое и настоящее

Забудьте покой! Когда боги сойдут на землю, закончится век людской. И я плачу по обреченному человечеству, ибо исход богов уже близок…
Из речи уличного проповедника в Нодноле, столице Черного королевства

Махамот испытывал чувство, доселе ему незнакомое. Это было сродни волнению, атак как джинны привыкли лишь к двум видам эмоций - боли и страху, - то происходящее с ним сейчас казалось странным.
Он ждал в своем замке - неприступной крепости в Горах джиннов. Ждал появления своего нового союзника. Главу Некромансеров Йониха. Пятнадцать лет назад Махамот ввязался в сражение между Великими волшебниками и попытался победить Бришана, который тогда управлял Бурградом под личиной Сэгга, Главы королевства Независимых магов.

* * *

Джинн потерпел сокрушительное поражение, еле унеся ноги от “черного пресса” - заклинания, являющегося одним из самых страшных в Шандале, и укрылся в своем замке, где никто ему не был страшен.
Однако с того времени много воды утекло, и Махамот вновь начал интересоваться политикой. Месяц назад с ним связался Йоних. Король джиннов удивился появлению в его замке чужака.
Никто не мог сотворить телепорт в Диж. Но у незваного гостя это получилось! Потом, когда стало ясно, кто за его спиной, он успокоился. И вот сегодня все союзники Йониха должны были отправиться к “Вечной Башне”.
Джинн поморщился, вспомнив о прошлом… В принципе он был доволен своей нынешней жизнью, но племя джиннов, в котором царило подобие демократии, не разделяло точку зрения своего предводителя, считавшего выгодной изоляцию от остального мира. Пришлось принять предложение Йониха.
Но что-то некромансер задерживается…
Едва эта мысль промелькнула в голове джинна, как перед ним появился портал, из которого вышел Йоних.
- Наконец-то! - проворчал джинн, разглядывая гостя.
Джинны отличались огромным ростом и могучим телосложением, а Махамот был поистине гигантом. Шесть метров и триста килограммов сплошных мускулов, бугрящихся по загорелому телу, прикрытому лишь небольшой набедренной повязкой.
Некромансер по сравнению с ним казался карликом. Но это совершенно не смущало его.
- Ты готов? - поинтересовался он, игнорируя недовольство джинна.
- Готов!
- Отлично! Кто пойдет с тобой?
- Я возьму Альта Кеша! Это мой первый советник!
Как из-под земли рядом с Махамотом появился еще один джинн, габаритами уступавший повелителю, но не меньше пяти метров ростом. Он кивнул Йониху и замер, уставившись на него неподвижным взглядом красных глаз.
- Хорошо, - одобрительно кивнул некромансер, - в путь!
Он повернулся и вошел в портал. За ним последовали джинны. Через несколько минут они уже стояли на окраине густого леса. Невдалеке возвышалась “Вечная Башня”, укрывавшая свою вершину в темном безлунном небе.
Вокруг стояла глубокая ночь, но джинны, обладавшие прекрасным зрением, сразу заметили небольшой отряд эльфов в длинных балахонах, которые, увидев, кто прибыл, направились к ним.
- Это Саен, повелитель Эльфолийской империи, - громко произнес Йоних, и джинн остановил свой взгляд на вышедшем вперед высоком эльфе, который с большим любопытством разглядывал его.
- Рад встрече, - произнес Саен, еле уловимо кивнув в знак приветствия.
- Взаимно, - ответил джинн, сдержав усмешку.

* * *

Голос эльфа напоминал женский, да и выглядел он довольно изнеженным, но кто-кто, а джинн прекрасно понимал, что перед ним могучий маг. Стоявшие за спиной предводителя эльфы быстро назвали свои имена, которые джинн и не старался запоминать. Слишком странно они звучали для его ушей. Он посмотрел на Йониха и поинтересовался с еле уловимой издевкой в голосе:
- А где же твой Маурон? Мне почему-то кажется, что вряд ли он соизволит почтить нас своим присутствием?
- Ты ошибаешься, джинн! - раздался вдруг в ночной тишине какой-то каркающий голос. Махамот невольно вздрогнул и обернулся.
Невдалеке от него стоял только что появившийся древний старик. Его седые волосы длинными нечесаными плетьми рассыпались по согнутой спине. В дрожащих морщинистых руках он держал сучковатую палку. Слезящиеся глаза внимательно наблюдали за удивленной его появлением публикой.
Первым опомнился Йоних и, согнувшись чуть не до земли, приветствовал старика. Однако джинна совершенно не убедило такое поведение некромансера.
- Может, ты и считаешь, что это Маурон, - громко рассмеялся он, - а я вижу перед собой лишь дряхлого старика. Кто ты?
Голос Махамота был полон такого сарказма, что эльфы, стоявшие рядом с ним, невольно поддержали джинна. Саена и его магов тоже не убеждал бог в виде подобного убожества. Но уже через несколько секунд джинн пожалел о своей дерзости.
Старик заговорил неожиданно громким и звучным басом, а глаза его вдруг вспыхнули багровым огнем. Махамот почувствовал, как стремительно концентрируется вокруг пришельца магическая энергия, и его охватила паника.
- Как ты смеешь, смертный?! - загремел старик. - Я участвовал в создании твоего племени! Хочешь посмотреть, что в моих силах?
Над головой старика появился клубящийся сноп огненно-красного пламени. Ошеломленный джинн почувствовал, как какая-то могучая сила лишает его возможности двигаться. Он попытался произнести заклинание, но губы ему не подчинились. Он превратился в недвижимую статую.
Эльфы с изумлением наблюдали за процессом укрощения Махамота.

Предыдущая страница 7 Следующая страница


Последнее пророчество Таурона 8

- Может, хватит? - просительно обратился Йоних к старику.
Тот, хмыкнув, взмахнул рукой, и Махамот почувствовал себя свободным. Теперь он смотрел на старика со страхом и уважением. Джинн прекрасно знал свои возможности, и если этот дряхлый старик сумел за несколько секунд обездвижить его, то, значит, он не человек! Какая же магическая сила ему подвластна! Подобное не по силам даже Великим магам. Парализация вообще одно из самых сложных и энергоемких заклинаний в Шандале. Чем мощнее маг, против которого она применяется, тем больше надо энергии для заклинания.
Джинн невольно поклонился старику, признавая его могущество. Тот в ответ пренебрежительно усмехнулся и проговорил:
- Теперь, когда все убедились в моих возможностях, нам пора в путь. И смотрите - не разочаруйте меня!
При этих словах глаза старика сверкнули ярко-красным огнем, и джинну сделалось вдруг крайне неуютно. И не только ему. В голове Саена первый раз промелькнула мысль, что он, возможно, поторопился с принятием предложения Йониха.
Но отступать было поздно. Вслед за Мауроном все направились к башне. Спустя двадцать минут они были у ее подножия. Саен покачал головой, разглядывая нижний ярус. Похоже, Краан постарался на совесть при ее строительстве. Как и у старой башни, на первом ярусе новой не было ни одной двери. Вдобавок Саен чувствовал мощь наложенных на стены заклятий.
Он взглянул на своих спутников. Джинн, встретив взгляд эльфа, пожал плечами.
- На взлом этих заклинаний понадобится много времени, - проворчал он, - по крайней мере, это дело не одного часа!
Услышав его слова, Йоних взглянул на Маурона. Лицо старика было непроницаемо. Он, не обращая внимания ни на кого, что-то неслышно шептал. Вокруг головы его начало разгораться багровое пламя. Воздух буквально звенел от нарастающей концентрации магической энергии.
Саен отшатнулся в сторону и на всякий случай окружил себя одной из самых мощных защит, имевшихся в его распоряжении. Остальные немедленно последовали его примеру, и ночь замерцала разноцветными сферами. Сделали это заговорщики вовремя.
Старик как раз громко выкрикнул в темноту ночи завершающие слова заклинания. Раздался грохот, и из сгустка пламени над его головой ударили две зигзагообразные молнии.
Громко шипя, они вонзились в башню, а в следующую секунду Махамоту показалось, что весь нижний ярус взорвался. Грохот стоял оглушительный. Взрывная волна, несмотря на защиты, окружавшие спутников Маурона, отбросила их от башни метров на двадцать. Саму башню заволокло дымом, и воздух сразу наполнился запахом гари.
Поднявшись с земли, джинн увидел, что дым рассеивается. Когда более-менее развиднелось, в башне обнаружился огромный пролом, за которым начиналась лестница наверх.
- Как видишь, не так страшен черт… - повернулся к джинну старик, не скрывая издевки в голосе.
- Зато теперь нас встретят все охранники во главе с Крааном и его советниками, - заметил Саен.
- Ну и что? - пожал плечами старик и быстрым шагом направился к пролому. Остальные двинулись следом.
- На твоем месте я бы не беспокоился о судьбе тех, кто нас встретит, - заметил Йоних, идя рядом с Саеном. - Лично я им не завидую! Воспротивиться Маурону…
- А ты уверен в лояльном отношении к нам бога? - тихо поинтересовался эльф.
- У меня больше нет выбора, - ответил Йоних, - и у тебя теперь тоже! Разве не так?
С этим эльфу трудно было не согласиться, как, впрочем, и джинну, слышавшему их разговор. Удовлетворенный некромансер махнул рукой и исчез в проломе. Саен со своими эльфами и Махамот последовали за ним.
Они оказались перед витой лестницей, круто поднимающейся вверх. Судя по шагам, гулко раздающимся в тишине, Маурон уже начал подъем. Его союзники не отставали.
К огромному удивлению Саена, грохот взрыва и разрушений, судя по всему, не разбудил охранников башни. Создавалось впечатление, что никто ничего не заметил. Но так продолжалось лишь первые пятнадцать минут пути, пока они преодолевали нижний ярус.
Площадка, на которой они очутились, была просторной. В четыре стороны от нее расходились ровные коридоры, погруженные в полумрак, с которым кое-как справлялись горевшие на стенах факелы. В начале одного из коридоров горело синее окно портала.
- Это лифт! - произнес Йоних. - Здесь довольно запутанная система лифтов.
- Не страшно! - рассмеялся Маурон. - Я знаю путь наверх!
В это время из портала появились люди в длинных черных мантиях. Лица их были суровы. Без предупреждения они бросились в атаку. Но им ли было соревноваться с Мауроном! Ни Йоних, ни Махамот, ни Саен даже не успели вмешаться в сражение. Один взмах руки старика - и атакующих буквально разорвало в клочья.
Каменные стены, окружавшие портал, покрылись ошметками мяса и кровью. Саен, видевший за свою жизнь немало смертей, к своему стыду еле сдержал рвотные позывы.
Старик, похоже, был совершенно доволен результатом. Точнее сказать, прямо-таки лучился от счастья!
- Да, - глубокомысленно изрек он, явно обращаясь к себе, - полезно размяться на таких вот слабаках. Это даже… - Затем последовала длинная фраза, которую Саен не понял.
Ведомые Мауроном, они вошли в портал. Следующие полчаса запомнились Саену чередой переходов из портала в портал и кратковременными схватками с охранниками возле каждого из них. Пока бои заканчивались неизменно печально для защитников.
Когда пошли верхние этажи, сопротивление усилилось. Выйдя из последнего портала, они очутились в небольшой ярко освещенной зале. Перед ними стоял Краан. И не один. Увидев его спутников, Саен почувствовал легкую панику. Главу королевства Независимых магов окружали несколько мужчин и одна женщина. Он знал этих людей. Это были Великие маги Шандала.

* * *

Зал, который избрала Андра для проведения встречи Великих магов Шандала - Пятиугольника, выглядел просто великолепно. Стены, облицованные зеленым с прожилками мрамором, украшали всевозможные доспехи и оружие. Пол, натертый до зеркального блеска, ослепительно блестел в лучах покачивающихся под сводчатым потолком раскаленных белых шаров.
Собрание магов почтили все Великие волшебники, кроме Сарса. Особое любопытство возбуждал прибывший из Зеленого королевства Дамир - Глава Зеленой гильдии. Это был высокий крепкий человек, имевший, как и все друиды, узкое скуластое лицо и длинные прямые черные волосы, собранные в хвост. Он молча наблюдал за происходившим вокруг своими зелеными непроницаемыми глазами.
Помимо Дэмна, Главы Черной гильдии, Фэйдера, Главы Красной гильдии, и Андры, присутствовал я, Ван, представитель Стэлле, и Иван. Мы скромно устроились рядом с хозяйкой.
Встреча Великих магов с Иваном прошла без осложнений, хотя Дэмн и косился опасливо в его сторону. Все волшебники были предупреждены о внезапном появлении юноши из пророчества Таурона, но, похоже, не верили в это, пока не увидели Ивана собственной персоной. Они помнили события пятнадцатилетней давности и его роль в них.
Маги сидели в мягких креслах, окружавших овальный стол, и внимательно слушали Солавара.
- Мы собрали Пятиугольник, - произнес тот, - потому что над Шандалом и над всеми нами нависла серьезная опасность. Теперь против нас действует тройственный союз: Саен, повелитель Эльфола, Йоних и Саре.
- И что? - иронически осведомился Дэмн, перебивая Солавара. - Мы должны их бояться? Бришан мертв, а те, кого ты назвал, не внушают опасения! Пятнадцать лет назад мы преподнесли им хороший урок!
- Смотрю я на тебя, - хмыкнул Солавар, - и поражаюсь. Неужели ты думаешь, что все эти годы наши враги бездействовали? Или у тебя нет шпионов в Синем королевстве? У меня - есть! И то, что я знаю о происходящих там событиях, меня лично настораживает. Скажу больше: скоро война!
- Ну, ты перегибаешь палку! - рассмеялся фэйдер. - Нет, конечно, нельзя снижать бдительности, но по поводу скорой войны…
- Солавар прав, - вдруг подал реплику Да-мир. - Мне тоже известно об активной подготовке и Йониха, и Сарса к войне. Кстати, тот же Злан последнее время активизировался не просто так. Один из первых ударов, скорее всего, нанесут по Зеленому королевству!
- И ты решил, что мы поможем! - заключил Дэмн, неприязненно глядя на него. - А до этого сидел в своем Дастиле и не показывал носа, говоря, что мы не нужны тебе… А когда прижгло, сразу и прибежал…
- Во-первых, - в голосе Дамира звенели стальные нотки, - я не напрашивался на ваш совет. Меня пригласили. Я могу покинуть его немедленно! И сделаю это, если точка зрения, высказанная тобой, Дэмн, поддерживается остальными! Если же это не так, впредь советую тебе думать о том, что ты говоришь, и о возможных последствиях!
- Да как ты смеешь! - взвился Дэмн, но Фэйдер ловко дернул его вниз, усадив обратно в кресло. Затем он что-то горячо зашептал ему в ухо, и маг потихоньку успокоился.
- Извини, Дамир, - ответил за всех Солавар, - это недоразумение! Естественно, мы не поддерживаем точку зрения Дэмна, да и сам он так не думает? Правда, Дэмн? Глава Черной гильдии, закончив слушать то, что шептал ему на ухо Фэйдер, виновато покивал головой.
- Отлично! - резюмировал Солавар. - Продолжим! Вы недооцениваете присоединение к нашим врагам Саена с Родноса. Он правитель могучей страны и, насколько мне известно, обладает абсолютной властью в Эльфоле. Можно только предполагать, какая у него армия! Это, по-вашему, не угроза? А, Дэмн? По-прежнему считаешь, что я все преувеличиваю? - Может, ты и прав, - буркнул Глава Черной гильдии, - я не знаю, что из себя представляет сейчас Саен и Эльфол. У тебя есть конкретные предложения?
- Я предлагаю активизировать наши пограничные войска и начать переброску основных сил в города вдоль границы с Сарсом и на юг Белого королевства - в порты Шахира. От него до Бурграда рукой подать!

- Я не возражаю, - заметила Андра, - по-моему, это своевременно!
- Мне сказали, что здесь будет представитель Страны фей. - Дэмн не унимался. - Где же он?
- К вашим услугам, - произнес я, чем изрядно удивил мага.
- Ты?
- Я! А что? Есть возражения?
- Но… - Дэмн замялся. - Да в общем-то нет…
- Прекрасно! - Я не мог удержаться от усмешки. - Что ты хотел узнать?
Маг готов был взорваться. Еще бы, он не привык, чтобы с ним разговаривали подобным тоном. Но присутствие моего сына… Связываться с ним волшебнику явно не хотелось.
Поэтому Дэмн что-то невнятно пробурчал и успокоился.
- На наши границы войска - это понятно, - заметил Фэйдер. - А зачем в Шахир? Что там у Краана? Ведь он тоже должен был присутствовать на совете!
- Ты прав, - кивнул Солавар, - я разговаривал с ним, и он обещал, что будет. Но пока его нет. И мне это не нравится.
- Так давайте свяжемся с ним! - заметил Дэмн. - И все решим!..
Но его советом магам воспользоваться не удалось. Воздух в комнате замерцал, и перед участниками собрания появилась призрачная фигура.
- Краан! - вырвалось у Андры. - Почему…
- Потом, - довольно грубо оборвал ее Глава королевства Независимых магов… - На “Вечную Башню” совершено нападение!
Великие в недоумении переглянулись.
- Что-то слишком быстро… - пробормотал Солавар. - Как Родное сумел собрать войска?
- При чем здесь войска! - возбужденно выкрикнул Краан. - Нападение совершено небольшой группой магов. Среди них - Саен с несколькими эльфами, Йоних и двое джиннов. Самые огромные джинны, которых я видел в своей жизни!
- Махамот! - вырвалось у меня.
- Да, скорее всего! - повернулся ко мне Солавар.
- Но он вроде наш союзник? Ты же рассказывал… - вмешалась Андра.
- Значит, что-то произошло, - пожал плечами тот.
- Мне нужна помощь! - заявил Краан. - Кстати, вспомнил, с нападающими какой-то странный старик. Он обладает поистине чудовищной силой. Думаю, он гораздо сильнее меня и каждого из вас.
- Ну, это ты загнул… - рассмеялся Фэйдер. - Кто же это? Опять бог какой-нибудь?
Но его шутку никто не оценил. Наоборот, на лицах присутствующих появилась озабоченность.
- М-да… - протянул Солавар, - не нравится мне это! Ну что, - обратился он к магам, - надо поддержать Краана! Я иду к нему!
- Я тоже! - кивнула Андра и вопросительно посмотрела на Ивана.
Я нисколько не сомневался, что тот выразит бурное желание составить волшебнице компанию. Тем более сдавалось мне, что фраза Фэйдера про бога очень близка к действительности. Ну а я не покину своего сына и поэтому тоже согласился отправиться в “Вечную Башню”.
К моему изумлению, Фэйдер и Дэмн дружно присоединились к нам. Лишь Дамир покачал головой:
- Мне надо заниматься подготовкой войск. Желаю вам удачи. Свяжитесь со мной после сражения.
- Быстрее, быстрее, - торопил Краан, - враги уже близко!
- Открывай! - крикнул Дэмн, и призрачная фигура растаяла, освободив огромный синий овал портала.
Первым вошел в него Солавар, следом остальные. Мы с Иваном оказались последними.
Мы очутились в небольшом зале с задрапированными расшитой золотом парчой стенами и натертым до блеска мраморным полом. Судя по всему, это было что-то вроде тронного помещения, так как у противоположной от меня стены возвышался массивный трон, в свете множества факелов сверкавший драгоценными камнями, серебром и золотом.
Тут я увидел Краана. Вид у него был довольно помятый и растерянный. В глазах, обращенных на нас, читалось облегчение и нескрываемая радость.
- А где твои помощники? - поинтересовался Солавар. - Где…
Но ни ему договорить, ни ответить Краану не дали. Массивные двери распахнулись, и я увидел небольшой разношерстный отряд.
Джиннов узнал сразу. С Махамотом и Альтом Кешем я был близко знаком и имел представление об их возможностях в бою. Среди нескольких эльфов я узнал лишь Саена. Чуть в стороне остановились Йоних и тот самый старик, про которого говорил Краан.
Взглянув на этого внешне немощного дедка, я почувствовал страх. Вокруг него буквально кипела магическая энергия. Если это вновь вернулся Маурон, то мы обречены! Правда, есть Иван…
Похоже, подобные мысли пронеслись в головах у всех Великих магов, потому что они дружно повернулись к Ивану. Тот, нисколько не смутившись, лишь скромно пожал плечами.
Тем временем Краан вступил в диалог с врагами. Видимо, присутствие Великих магов придавало ему уверенности, и тон его слов был довольно резким.
- Что вам надо? Зачем вы ворвались на мою территорию? Ищете смерти?
“Пожалуй, не стоило бы так сразу грубить, - мелькнула у меня мысль, - вот если бы не было старика…”
Ответ последовал мгновенно. Говорил старик:
- Даем вам пять минут на размышление. Либо вы сдаетесь и признаете нашу верховную власть в Шандале, либо мы будем вынуждены вас уничтожить.
В голосе старика звучала такая уверенность, что мне стало страшно.
- Кто ты? - В наступившей тишине прозвучал вопрос Солавара.
- Я… - По губам старика пробежала улыбка. - Когда-то я носил имя Маурон. Теперь же, став властителем Шандала, придумаю новое! Но это не важно! Вы сдаетесь?
Великие маги переглянулись. Я понимал их. Сдаваться было бессмысленно. И затевать бой с богом неумно и опасно… Они поступили именно так, как должны были поступить. Иначе никогда бы им не быть Главами гильдий!
- Получай! - проревел Фэйдер, когда вокруг магов появились защитные сферы. Глава Красной гильдии вскинул вверх руки, и на наших противников обрушилось море огня. Пока они боролись с ревущим пламенем, я тоже окружил себя защитной сферой и встал рядом с сыном. К моему удивлению, Иван был абсолютно спокоен. В его глазах я не увидел ни тени страха. Наоборот. В нем ощущалась твердая уверенность в собственных силах.
Тем временем огонь исчез, и в воздухе появились магические создания, вызванные нами и нашими противниками. Судя по всему, старик пока бездействовал.

Он даже не удосужился окружить себя защитой, но, увидев, как легко он отвел две мои довольно мощные молнии, я понял, что он в ней особо не нуждается. Что же будет, когда он включится в битву?
Решив не думать об этом, я погрузился в гущу сражения.

Глава 7
СИЛА БОГОВ

Парализующие заклинания делятся на три вида по силе воздействия: слабые - сковывают противника ненадолго; сильные - действуют от одного до трех дней; артефактные - уникальные - действуют без ограничения времени. Последние требуют большого умения и огромных затрат энергии, их также очень трудно снять. А в особых случаях почти невозможно. Но подобные заклинания почти не применяются - в силу своей сложности…
Учебник по общей магии. 2-я ступень

Не знаю, почему парализующие заклинания требуют столько усилий? Иногда я думаю: сколько можно было бы избежать войн, будь они легко доступны…
Магия. Польза и вред. Автор неизвестен

Пока бой проходил с переменным успехом. Вот уже полчаса мы обменивались редкими энергетическими заклинаниями. Битву в основном вели магические создания. Надо сказать, что наши противники не отличались особой фантазией.
Эльфы вообще вызывали только эльфов, от которых толку было мало, так как наши защитные сферы довольно легко поглощали их огненные стрелы. Лишь Саен, периодически метавший шары странного темно-зеленого цвета, доставлял нам беспокойство. По крайней мере моя защита после попадания его шаров просто трещала по швам.
Похоже, повелитель Эльфола все больше склонялся к тому, чтобы выбрать своей мишенью именно меня. А я исподволь готовил ответный удар, надеясь сильно удивить эльфа.
Джинны в основном метали огненные шары и вызвали пять огненных элементалей, которые схватились с толпой разномастных черных и синих созданий Фейдера и Дэмна. Йоних отбивался от наседавших на него трех архангелов Андры с помощью уже виденных мной призрачных теней, вооруженных внушительного размера косами.
Солавар с Иваном, стоя за остальными волшебниками, поддерживали их защиты, что было правильно. При таком раскладе нужно всегда иметь определенный резерв. Тем более что старик - главный козырь наших противников - пока лишь с презрительной улыбкой наблюдал за разворачивающимся перед ним боем.
Но постепенно удача начала склоняться в нашу сторону. Создания джиннов, эльфов и Йониха не могли преодолеть наши защитные сферы, которые постоянно подпитывали энергией Иван и Солавар, давая возможность Великим магам сосредоточиться на контроле их созданий, надежно прикрывавших наши фланги.
Я наконец нанес ответный удар по Саену: вокруг него завертелся “адский смерч” - заклинание, почерпнутое мной в библиотеке Феерграда. Оно не принадлежало полностью магии фей, поэтому им могли пользоваться не только они.
Мой “смерч” напоминал черные энергетические заклинания. Но имел большую энергоемкость и, следовательно, обладал огромной разрушительной силой. И это несмотря на свои небольшие размеры. Подумаешь там - смерчик! Высотой в полметра и диаметром в четверть… И обманчивое впечатление тоже работало на него.
Эльфу сейчас приходилось несладко. Я видел, как он прикладывает все усилия, чтобы не дать смерчу сжаться. Если это произойдет, то Саен обречен. Его просто разорвет в клочья. Я решил ускорить процесс и начал было произносить энергетическое заклинание, вполне способное окончательно уничтожить защиту ослабленного борьбой мага, но моим планам не суждено было сбыться. В дело вступил старик.
Он вскинул правую руку и произнес непонятную фразу. В следующий момент я почувствовал, как могучая сила отрывает меня от земли. Защитная сфера оказалась беззащитной перед ней. Затем меня швырнуло в стену. Лишь вызванный мною в последний момент “полет пера” сохранил мои кости в целости и сохранности. Очутившись на полу и быстро осмотрев себя, я с облегчением понял, что легко отделался.
… А старик продолжал читать заклинания. Одним из них он избавил Саена от моего “адского смерча”. Следующим все создания Великих магов превратились в ледяные статуи, а потом рассыпались по мраморному полу рекой осколков.
Если бы не Иван, то бой закончился бы полным нашим поражением. Мой сын выступил вперед, и начался поединок между ним и стариком.
Все остальные противники могли лишь наблюдать за происходящим. Образовавшаяся вокруг сражающихся магическая аура была настолько мошной, что подавляла любые заклинания.
В руках Ивана появился меч, пылающий голубым пламенем. В руках Маурона тоже, и был он в полтора раза больше, чем у сына. На черной поверхности меча бога имелись странного вида руны, периодически вспыхивающие ярким светом.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

Мечи пришли в движение и столкнулись в первом ударе. Я почувствовал, как бурлит энергия вокруг них. Бой начался.
Это был очень странный бой. Ни Маурон, ни Иван не отличались мастерством в фехтовании, но мечи, казалось, знали, что от них требуется. Создавалось впечатление, что сражаются именно они. А их хозяева являются лишь бесполезными приложениями.
Схватка была равной. Ни один из противников не смог найти уязвимое место в защите другого, поединок грозил затянуться. Но это оказалось обманчивым впечатлением. Иван начал уставать. Видимо заметив, что хозяин сдает, меч из голубого пламени провел замысловатую комбинацию и достиг соперника.
Раздался оглушительный рев, в котором смешались удивление и боль. Из уст седого старика, до того говорившего слабым, почти умирающим голосом, подобный рев звучал впечатляюще.
К сожалению, рана была неопасной. Меч лишь неглубоко рассек плечо старика. Рукав его плаща сразу же набух кровью. Но Маурон не растерялся.
Отпрыгнув в сторону, он взлетел под потолок и обрушил оттуда на Ивана лавину разноцветных молний. Судя по интенсивности свечения, энергия в их создание была вложена сумасшедшая.
Меня охватило страшное предчувствие, но и в этот раз мой сын справился. Какая же все-таки у него сила? То, что произошло затем, заставило всех - и моих союзников и противников - буквально открыть от удивления рты.
Иван вскинул руки ладонями вверх, и я увидел скромный, ничем не примечательный перстень на его указательном пальце. Он горел багровым светом. Над моим сыном вдруг вырос ослепительный багровый щит, который и принял на себя атаку Маурона.
Щит поглотил молнии, словно дождевые капли. На лице Маурона появилось выражение искреннего недоумения.
- Ты! - проревел он. - Я тебя узнал! Когда-то я использовал тебя для воплощения! Но ты должен быть мертв! Никто не может выдержать подобное!
- Ты уверен? - В голосе Ивана слышались саркастические нотки. - На твоем месте я бы на это не надеялся!
И снова пришло время нам удивиться. Иван выкрикнул заклинание, и толпа магов, наблюдавшая за сражением, пришла в волнение. Еще бы! Перед моим сыном появился “черный пресс”. Это артефактное заклинание было доступно лишь Великим магам! Вдобавок подвластные им “прессы”, несмотря на смертельную опасность, имели небольшие размеры. Вызванный же Иваном был поистине исполинским.
Медленно устремился он к растерявшемуся Маурону. Насколько я знал, остановить пресс, который питался энергией, с помощью которой защищалась или атаковала жертва, было невозможно.
Но противником Ивана являлся все-таки бог. И он быстро взял себя в руки. На пресс обрушилось фиолетовое облако, из которого сыпалось множество искр. Попадая на мраморный пол, искры выжигали камень! Подобного заклинания я не встречал никогда!
Затем на пресс налетели два смерча и ожесточенно стали рвать его на части. Но пресс продолжал неумолимо надвигаться на свою жертву, лишь немного замедлив ход. Иван, не останавливаясь ни на секунду, продолжал накачивать его энергией.
На лице бога теперь уже явно обозначилась растерянность. Но ее быстро сменила ярость, и глаза Маурона полыхнули красным огнем. Следом меня накрыла удушливая волна теплого воздуха, порывом невероятной силы разметавшая всех, кто наблюдал за схваткой.
Почти одновременно зал озарила невыносимо яркая вспышка, сопровождавшаяся диким грохотом. Я умудрился подняться с мраморного пола, который украшали обожженные воронки, почти целехоньким. “Полет пера”, к счастью, еще действовал и вновь спас меня.
Вокруг клубился черный дым. Большинство факелов погасло, но оставшихся хватало, чтобы освещать зал. Разрушения в нем были впечатляющими. Стены превратились в однообразную черную массу запекшегося камня и ткани.
В центре по-прежнему стоял Иван. Несмотря на изорванную одежду, ставшую по цвету такой же, как стены, выглядел он очень бодро.
Напротив - буквально в нескольких метрах - застыл Маурон. У него вид был гораздо хуже. Одежда, как и одежда Ивана, превратилась в лохмотья. Стоял он с трудом, правая нога была неестественно вывернута - скорее всего сломана. Держался бог лишь при помощи магии. Местами кожа на его голове выгорела, и проглядывали белые кости черепа. Но лицо старика совершенно не пострадало. И на нем все так же горели неугасимой яростью глаза.
- Ты… - Казалось, бог не может найти слов. - Кто тебе помогает? И что у тебя за перстень?
- Не твое дело, - прозвучал ответ, и я мысленно зааплодировал своему сыну.
Надо было видеть, как передернуло Маурона после такой наглости. Думаю, что подобное боги слышат крайне редко. Если вообще когда-нибудь слышат что-то в этом роде.
- Ты, жалкий смертный! - Бог уже не говорил, а ревел так, что закладывало уши от его оглушительного рева. - Я догадываюсь, кто тебе помогает! Но ничего! Сейчас ты узнаешь гнев богов!
- Ну попробуй, - хладнокровно ответил Иван.
Видимо, презрительный тон, которым он произнес эти слова, стал последней каплей. Маурон развел руки в стороны, и я поспешил откатиться к стене, вжаться в нее и закрыться всеми оставшимися защитными заклинаниями. Поэтому и не увидел ничего из того, что произошло между противниками, лишь услышал громкое шипение, а следом обжигающую волну горячего воздуха. Потом наступила тишина.
Когда я открыл глаза и осмотрелся вокруг, дым почти рассеялся. Рядом со мной медленно оживали Великие маги и их противники. Я быстро пробежался по ним взглядом - похоже, все остались живы. В центре комнаты по-прежнему стоял Иван. Только что-то в его фигуре мне не понравилось. Какая-то безжизненность, что ли?.. Я еще раз внимательно осмотрелся. Маурона в зале не было.
Когда я наконец добрался до сына, на меня накатило чувство отчаяния. Нет, Иван не был мертв. Его недвижимой позе при ближайшем рассмотрении нашлось простое объяснение: он превратился в каменную статую.

* * *

- Ты это видел? А? Я слышал о подобных заклинаниях, но всегда считал их глупыми выдумками! - Йоних повернулся к парившему рядом в воздухе Махамоту. - Неплохой у нас союзничек!
- Неплохой, - согласился джинн, - только вот не станут ли ему обузой нынешние союзники, когда он добьется своего? Об этом ты не задумывался, некромансер?
Их беседа проходила в Диже, неприступном городе джиннов, находившемся высоко в горах. Йоних оказался здесь случайно. Просто когда все участники сражения в “Вечной Башне” немного пришли в себя, Йоних и его союзники, увидев, что Маурон исчез, постарались как можно быстрее последовать его примеру. Первым портал открыл король джиннов, и Йоних не стал отказываться от посещения легендарной цитадели джиннов. Он не особо волновался за Саена и его эльфов. Они найдут способ ускользнуть. Его больше интересовало заклинание, при помощи которого превратил Маурон Ивана в каменную статую.
Некромансер рассуждал здраво. Подобное заклинание дает его обладателю огромную силу! Против таких парализующих формул не существует защиты! И вернуть человека обратно к жизни может только маг, заколдовавший его! Заполучить бы это оружие!
Он оторвался от размышлений, чтобы ответить своему собеседнику:
- Почему не задумывался? Конечно, я рассматривал все варианты. Ты пойми: Маурон вовсе не такой сумасшедший, каким его представляют все эти хроники и летописи. Он прекрасно понимает, что не сможет управлять огромной страной без помощников. Так что ты будешь править не только своими горными владениями, но еще и половиной Черного королевства. Или Красного, например! На выбор! А? Ха-ха-ха! Как тебе такая перспектива?
- Хорошая перспектива! Хочется верить, что ты прав! Кстати, как там наши союзники? Надеюсь, Саен ускользнул?
- Нисколько в этом не сомневаюсь, - усмехнулся Йоних. - Этот парень мне нравится! Хитрости и наглости ему не занимать. Ты знаешь, как он спихнул старика Кэррада? Тот, между прочим, был магом посильнее нынешнего правителя Эльфола.
- Знаю, знаю. Я много знаю о том, что происходит в Шандале, - Махамот усмехнулся, - знаю и про тебя.
- Что же это ты про меня знаешь? - Йоних был неприятно удивлен.
- Да ничего, - громко рассмеялся джинн, - просто пошутил!
- Глупые шутки, - зло пробормотал некромансер.
- Ладно, не обижайся! - На плечо Йониха дружески опустилась рука джинна с такой силой, что он невольно поморщился.
- Через неделю начнем вторжение! - Йоних потер онемевшее от примирительного жеста плечо. - Ты присоединяешься к нам?
- Да, - Махамот сразу стал серьезным, - все согласно плану. Мои джинны захватывают Крааг. А после действуем по обстоятельствам.
- Хорошо! - Йоних широко улыбнулся. - Тогда давай выпьем? Есть в твоем замке что-нибудь, достойное богов?
- Я знаю - ты не хочешь меня оскорбить, - рассмеялся джинн. - Если бы эти слова произнес не ты, а кто-то другой, не думаю, что он прожил бы больше минуты. Конечно, для столь дорого гостя у меня кое-что приготовлено.
Перед джинном внезапно загорелся портал.
- Пошли, - повернулся он к некромансеру и шагнул в овал, горевший голубым светом. Йоних недолго думая последовал за ним.

* * *

Таурон стоял на вершине Башни согласия и смотрел на раскинувшийся перед ним Град Богов. Этот город был его творением. Нет, конечно, помогали и другие боги, но все же создателем был он. Град стал частью его души. И то, что в отдаленных районах сейчас сверкали молнии и раздавался гром взрывов, болью отдавалось в его сердце.
Град подвергся внезапному нападению полчаса назад, на окраинах его шел ожесточенный бой.
Таурон печально покачал головой. Его брат оказался предусмотрительным и выбрал для атаки самое подходящее время. Большая часть гвардии Града была занята нейтрализацией внезапного нашествия демонов на северо-востоке, в Зале тысячи порталов.
Почему вдруг здесь появились выходцы из Хэллиона, никогда доселе не доставлявшие никакого беспокойства, Таурон не знал. Но догадывался, что и тут не обошлось без его брата.
Сзади с легким шипением вырос портал, из которого вышел Сорес.
- Повелитель, - произнес он, - Иван…
- Знаю, - повернулся к юноше Таурон, - рано ему было сражаться с Мауроном!
- Но…
- Да, понимаю… выхода не было… но нам от этого не легче… Как там сражение?
- Не очень, - нахмурился Сорес, - мы бросили туда резервы гвардии, но этого недостаточно. Часть богов предпочитает сохранять нейтралитет. А Маурон подготовил мощную армию…
- Минотавры?
- Да!
- Так я и знал! Что ж, придется вмешаться. Не могу же я позволить, чтобы этот сумасшедший захватил Град!
- Конечно, повелитель, - поклонился Сорес, не скрывая облегчения. - Можно спросить?
- Да?
- А что будет с Иваном?
- Ах да, ты же привязался к нему… Не волнуйся! В нынешнем положении ему ничто не может повредить. Как только мы расправимся с моим братцем, я займусь им. А теперь - вперед!
Таурон оттолкнулся и взмыл в небо. Сорес тихо выругался и, бросив сожалеющий взгляд на горевший овал портала, устремился за своим повелителем.
Через десять минут полета они опустились на большой площади, окруженной гигантскими домами из серого камня, которые и составляли основную часть Града Богов.
Площадь посередине перегородил оборонительный вал из огромных валунов, окруженный сильной магической защитой. В городе фактически не было улиц, дома близко примыкали друг к другу, и между их темными громадами располагалось множество магических ловушек.
Так как боги, живущие здесь, пользовались порталами, доступными лишь им, любой противник при атаке лишался возможности маневра. Путь же к сердцу города, к Башне согласия, лежал только через эту площадь.
Несколько десятков архангелов из гвардии с трудом сдерживали натиск почти в четыре раза превосходящих сил минотавров. Спасала защищавшихся выгодная позиция. За гвардейцами находилась немногочисленная группа богов, обстреливавшая нападавших энергетическими заклинаниями.
Увидев вновь прибывших, к Таурону подошел мрачный рыжебородый гном, державший на плече огромных размеров молот. За ним еще несколько богов. Но основная их часть осталась на месте. Сорес отошел в сторону, чтобы не мешать разговору.
Таурон увидел высоко в небе четырех приближавшихся драконов Шивы. Защитники, судя по колебаниям магической ауры, готовили для этих тварей, одних из самых сильных в Шандале, сюрприз.
- Наконец-то ты появился! - пробурчал гном. - Как всегда, половина наших попрятались, словно крысы по щелям! А еще боги!
- Маурон здесь, Грон?
- Не видел… наверно, где-то крутится. Ты лучше включайся в бой и покажи этим тварям, что такое гнев богов!
- А ты что же? Или бог гномов ослаб?
- Ха…~ оскалился в улыбке тот. - Я ослаб! Хорошая шутка! Ты же знаешь: я не люблю заклинаний! Помахать молотом - это по мне!
- Но у тебя помощников хватает. - Таурон махнул в сторону стоявших за его спиной богов. - Не верю, что вы не можете справиться.
- Да от них толку! - пробурчал Грон. - Я сам ничего не понимаю. Твой брат явно стал сильнее, чем тысячу лет назад. Никогда не считал себя слабей его, но теперь сомневаюсь! Долго мы не продержимся! Жаль, гвардия отражает нападение демонов. Им еще тяжелее, чем нам! Мы уже собирались за тобой послать! Давай, вышвырни этих минотавров! Покажи нашим слабакам, - он махнул рукой на стоявших сзади богов, - как надо сражаться!
- Ну ты, гном! Полегче! - побагровел бог с уродливой головой, украшенной длинным рогом. - Я не посмотрю, что ты старше меня на несколько сотен лет! Так взгрею, что твой молот не поможет!
- Ты? - Грон повернулся и, смерив говорившего презрительным взглядом, рассмеялся: - Ну попробуй.
Он легко скинул с плеч огромный молот и поднял его над собой. В руке рогатого появился дымящийся меч.
- Хватит, - грозно приказал Таурон, и противники неохотно опустили оружие, - нашли когда свары затевать! А ты, Сарог! - обратился он к рогатому. - Ты же из всех, кого я вижу, наиболее опытен в магии! Что ж на них, - палец бога показал в сторону оборонительного вала, - не проверишь свою силу? А?
- Но, повелитель, - начал оправдываться Сарог, - минотавры обладают антимагическими способностями. А здесь их еще многократно усиливают со стороны!
- Ладно… - Таурон поднялся в воздух и увидел, как минотавры ровными рядами накатываются на оборонительный вал.
Он сделал жест пальцами и выкрикнул формулу. В тот же момент небо извергло на нападавших потоки огненной лавы, сметавшей все на своем пути. Первые ряды минотавров превратились в пепел.
Тем не менее их наступательный порыв не угас. Новые твари продолжили дело погибших. Теперь их прикрывал огромный багровый купол, появление которого говорило о том, что Маурон находится где-то поблизости.
Тем временем драконы достигли линии атаки и перешли в стремительное падение. Но не зря защитники готовились. Перед пикирующими драконами встала стена голубого огня. Лишь один из четырех - с изуродованными обожженными крыльями - сумел кое-как отлететь на безопасное расстояние. Ему уже было не до битвы.
А на атакующих минотавров полились реки голубого огня, сотворенные богами. Воздух наполнил обреченный рев заживо сгоравших чудовищ. И в этот момент над полем боя поднялась до боли знакомая Таурону фигура.
- Вижу, мой братец появился… Так чего зря время тратить! Эй, давай решим наш братский спор раз и навсегда!
Наступила тишина. Все - и атакующие и обороняющиеся - замерли, ожидая ответа. Маурон кивнул и направился к брату. Они замерли друг напротив друга.
- Ты принял вызов! - удовлетворенно констатировал Маурон.
- А ты что, сомневался?
- Ни секунды! - С этими словами вероломный брат выпустил из рук ослепительный белый луч, который вонзился в темно-синюю завесу, сразу возникшую перед Тауроном.
Боги редко пользовались заклинаниями вызова существ. Это, как они считали, занимает много времени и увеличивает продолжительность схватки. Все они обладали почти безграничными запасами магической энергии. Обычно выигрывал тот, кто лучше подготовлен к ближнему бою, в котором самая незначительная ошибка вела к скорой гибели. В ближнем бою, в отличие от обычных сражений между магами Шандала, у проигравшего почти не оставалось шансов выжить, хотя боги и были гораздо живучей, чем простые смертные.
Итак, бой начался. Луч чистой энергии, пущенный противником, поглотила защита мага магов. Ответный удар был не менее мощен. Две длинные багровые плети хлестнули защиту Маурона с такой силой, что тот отлетел метров на десять, но отделался лишь легким испугом и сильным повреждением защиты.
Маурон совершил кульбит через голову, и в Таурона полетело несколько огненных шаров. Несмотря на внешнюю безобидность заклинания, они фактически уничтожили защиту мага магов.
Таурон понял, что не успеет поставить новую, и ему ничего не оставалось, как сотворить меч и напасть на брата, который вынужден был ответить тем же.
Силы братьев были равны, но благодаря более изощренным маневрам, Таурону удалось потеснить врага, нанеся ему пару неглубоких порезов, из которых закапала голубая кровь. Он был готов нанести последний удар, пользуясь тем, что его брат в пылу схватки как будто раскрылся, но вдруг с изумлением почувствовал, что тело его не слушается. Так действовало лишь одно заклинание - Сеть богов. Только оно способно парализовать бога.
Преодолевая усиливающуюся тяжесть, Таурон повернулся и увидел, как Грон отбивается от минотавров, все-таки опрокинувших архангелов. Огромный молот бога мелькал с невероятной быстротой, и уже много чудовищ с проломленными черепами валялось вокруг бога гномов.
Но на место убитых прибывали новые. А Грон остался один. Другие боги исчезли. Лишь Сарог стоял с вытянутой рукой, направленной в сторону Таурона. Все стало понятно. К сожалению, сопротивляться подобному заклинанию не может никто. Вскоре Таурон мог лишь слабо шевелить ресницами.
К беспомощно повисшему в воздухе брату подлетел Маурон, не скрывавший своего торжества.
- Итак, я оказался сильнее! Но я милосерден, брат. Зная, как тяжело убить любого из нас, я не буду пытаться этого сделать. Для тебя готова прекрасная камера в Башне согласия. Надеюсь, ты знаешь, о чем я говорю?
Таурона охватило отчаяние! Он, конечно, знал о подземельях башни. И камерах, про которые говорил брат, - тоже. Ведь их создавал он сам, Таурон. Из них невозможно сбежать! А минотавры, извечно охранявшие заключенных в подземельях, были надежной преградой на пути тех, кто пытался освободить узников.
Эти мысли мгновенно пронеслись в голове Таурона, и то, что увидел в глазах брата Маурон, похоже, его удовлетворило.
- Мне надо закончить захват Града. А с тобой мы еще увидимся… может быть…
Раздался громкий смех, и Маурон, поднявшись в воздух, направился к центру города. За ним устремились минотавры. Четверо из них подскочили к Таурону. Последнее, что он видел, был черный балахон, наброшенный ему на голову.

Глава 8
СПАСТИ БОГА

Женщина и мужчина… Их противостояние всегда неизбежно, даже если скрывается под маской любви. Недаром ни в одной из легенд нет богинь! В пантеоне божеств Шандала они тоже отсутствуют. Да и среди Великих магов женщин было очень мало. И это не дискриминация, как последнее время пытаются доказать некоторые особо рьяные защитники равных прав. Это реальность. Магия в руках женщины гораздо опасней, так как в женщине всегда чувства превалируют над логикой и здравым смыс лом. И история безжалостно подтверждает мои слова…
Ф. Родд. Философские беседы о людях и божествах

- Это катастрофа! - Гниммер произносил эту фразу слишком часто после нашего возвращения из “Вечной Башни”. Честно говоря, он мне уже настолько надоел, что я еле сдерживался, чтобы не выбросить гнома в окно.
Мы сидели в просторной, богато обставленной комнате замка Андры в Никете и смотрели на статую моего сына, стоявшую в центре.
- Неужели нельзя его оживить?!
- Нельзя, - ответил я безутешному гному, - если ты еще хоть раз меня об этом спросишь, то тебя уже этот вопросы не будут интересовать! Понял?
- Понял, понял… - успокаивающе забормотал он. - Чего горячиться-то! Что ты делать собираешься?
- Не знаю…
Я чувствовал себя разбитым и опустошенным. Едва мы прибыли в замок Андры, как она сразу исчезла и до сих пор не появлялась. Меня же охватила полнейшая апатия. Правда, я уже чувствовал, что мой не привыкший к подобному безделью организм начинает бунтовать. Честно говоря, у меня давно появилась мысль перенести Ивана в Страну фей.
Но без согласия Андры об этом не могло быть и речи. Я было собрался озадачить местных слуг своим желанием увидеть хозяйку, как она внезапно появилась сама, возникнув в центре комнаты, рядом с замершим Иваном.

Предыдущая страница 9 Следующая страница


Последнее пророчество Таурона 10

- Ты хотел меня видеть?
- Да, но…
- Не спрашивай, откуда я знаю… Что ты хотел мне сказать?
- Хм… - Я немного растерялся от вопроса в лоб, но затем пошел напролом. - Я хочу отправиться в Феерград!
- В Феерград! - Андра хмыкнула, весело посмотрев на меня. - И кто тебе мешает?
- Я хочу отправиться не один!
- Ну и бери своего гнома, он мне не нужен!
- Речь не о гноме!
- О ком же тогда? - искренне удивилась Андра. - Неужто обо мне? - Она игриво подмигнула.
- Нет, - холодно ответил я, с трудом удержавшись от улыбки, - я хочу взять с собой Ивана!
- Кого? Ивана? - Волшебница нахмурилась. - Это исключено!
- А в чем проблема?
- В моем дворце он будет в гораздо большей безопасности!
- Ты в этом уверена?
- Что ты хочешь сказать? - Андра так и пылала праведным гневом. Я невольно попятился. - Ты смеешь предполагать, что я хуже защищу твоего сына, чем твоя фея? Ты хочешь меня оскорбить?
- Оскорбить? - Я, увидев столь бурную реакцию, поспешил дать задний ход. - Конечно же нет! Просто ты не можешь… как бы это сказать… постоянно находиться с Иваном. А Феерград - столица страны, изолированной от всего мира, и добраться туда врагам гораздо труднее, чем до Никета! Разве не так?
Но Андра, даже понимая правоту моих слов, уперлась:
- Нет, об этом не может идти и речи! Иван останется здесь!
- Ты думаешь, что права? - раздался голос от дверей.
Мы повернулись и увидели Солавара. Он с усмешкой смотрел на нас.
- И давно ты там подслушиваешь? - Андра не скрывала своего раздражения.
- Нет, недавно, - не обратил на ее тон никакого внимания маг, - но тем не менее стал свидетелем вашего разговора.
- И что? - поинтересовалась волшебница.
- Ван прав!
- И ты туда же?!
- Но он прав, Андра! - Солавар подошел к нам. - В Феерград почти невозможно добраться. Если и есть на свете место, наиболее удобное для Ивана, так это Страна фей. Ты прекрасно знаешь, что, как ни охраняй его в Никете, все равно возможно проникнуть в твой дворец. Вокруг него, к сожалению, нет Очарованного леса.
- Ты появился у меня в замке ради того, чтобы поддержать рейнджера? Что тебя привело сюда?
Волшебница, похоже, чувствовала, что проигрывает, и попыталась сменить тему. Честно говоря, мне было не совсем понятно ее упорство. Что-то непохоже, что у нее огромная любовь к Ивану. По крайней мере, в его отсутствие она поменяла, как я слышал, немало любовников.
- Просто хотел тебя навестить, - ответил Солавар. - Вот и стал свидетелем весьма дельного предложения рейнджера. Не мешало бы еще спросить Стэлле.
- Кстати, - пробурчала Андра, - если она приютит у себя Ивана, то ее нейтралитет будет под большим вопросом! Насколько я помню, Йоних несколько раз заявлял во всеуслышание, что, пока не убедится в смерти Ивана, не успокоится. Сейчас очень удобный момент для него!
- Ты считаешь, Стэлле настолько слаба, что в своем дворце не может защитить кого-либо? - усмехнулся Солавар.
- А ты считаешь, что я слаба для этого? - мгновенно парировала Андра.
- Ничего подобного! Просто я думаю, что в данный момент пребывание Ивана в Феерграде более безопасно, чем в твоем дворце, волшебница. Пойми меня правильно!
- Вы как сговорились! - топнула ногой Андра, возмущенно посмотрев на мага.
- Абсолютно неправильное предположение. Мои слова - это мое мнение. Ты можешь связаться со Стэлле? - повернулся Солавар ко мне.
- Конечно!
Повелительница фей оставила мне браслет, который был настроен соответствующим образом.
- Тогда вызывай ее. Надеюсь, ты не против? - поинтересовался он у нахмурившейся Андры.
Та что-то неразборчиво проворчала в ответ. Солавар пожал плечами и кивнул мне. Я активизировал браслет и прошептал нужное заклинание. Через несколько минут в комнате появился призрачный образ Верховной феи Стэлле.
Она с удивлением смотрела на находившихся перед ней Великих магов, потом ее взгляд остановился на мне, и фея улыбнулась.
- Что случилось?
- У нас возникла дискуссия, - начал Солавар, - приказав жестом, чтобы я молчал, - помоги нам.
- Вы меня заинтриговали, - усмехнулась Стэлле, - о чем дискуссия?.. А… - она увидела статую Ивана, - приношу свои соболезнования. Я уже знаю о случившемся.
- Как раз по этому вопросу у нас и дискуссия, - заметил Солавар. - Ван предложил переместить Ивана в твой замок!
- В мой… - Стэлле пожала плечами. - Почему бы и нет? В чем, собственно…
- Я, - оборвала фею Андра, - считаю, что ему в моем дворце будет гораздо спокойней, чем в Феергарде.
- Это почему же? - поинтересовалась фея.
- Потому что!
- Хороший ответ! Только я не собираюсь соревноваться с тобой. Если вы решите перевезти Ивана ко мне, я не буду против. И спорить с тобой не собираюсь!
Я не сомневался, что фея ответит именно в таком духе. Да, в конфликты она старалась не вступать ни с кем. Нейтралитет, похоже, в крови у всех фей, и это конечно заслуживает уважения. Но иногда раздражает.
- А как же твой нейтралитет? - ядовито поинтересовалась Андра.
- Это мои проблемы! - отрезала фея.
- Позвольте мне поговорить с Андрей наедине, - заявил Солавар и кивнул удивленной волшебнице. Они отошли в сторону. Призрак Стэлле подплыл ко мне.
- Почему ты со мной не связался? - поинтересовалась она.
- Я не сомневался, что ты согласишься, - признался я, - разве не так?
- Так, - кивнула Стэлле, - но в следующий раз предупреждай, пожалуйста, меня заранее.
- Хорошо!
- Андра хочет оставить Ивана у себя?
- Как видишь!
- Зачем? Ведь когда он превратится обратно в человека - неизвестно!
- Честно признаться, сам не знаю! - ответил я. - Могу только догадываться. Вернее всего то, что, пока Иван находится в Никете, это накладывает обязательства на всех Великих магов. Они прекрасно понимают, что без Ивана, которого они, несомненно, надеются оживить, сопротивляться Маурону и его подопечным бесполезно. Естественно, они приложат все усилия, чтобы защитить Никет. Андре это очень удобно.
- Скорее всего ты прав, - согласилась фея. - Я не собираюсь вступать в конфликт с Андрой, но было бы здорово ее позлить, увезя Ивана в Феерград. Может оказаться, что эта идея очень даже неплоха!
Я покачал головой: такой корыстный подход мне был неприятен, но я понимал Стэлле. Таковы все маги - будь они феями, людьми или некромансерами.
Тем временем Солавар и Андра закончили секретничать и вернулись к нам.
- Я согласна, - заявила Андра, - пусть Иван будет в Феерграде!
Интересно, о чем они шептались и как маг так быстро ее убедил? Жаль, что этого не узнать! Не помню, чтобы Глава Белой гильдии так резко меняла свои взгляды.
- Вот и хорошо, - произнес Солавар. - Вы отправляйтесь в Феерград, а нам с Андрой надо еще обсудить пару вопросов!
- Что ж… - Больше мне нечего было сказать. Нас довольно бесцеремонно выпроваживали.
Стэлле пришла на помощь, вызвав портал.
Я повернулся к Гниммеру, который все это время держался в сторонке и помалкивал. Увидев, что я смотрю на него, он моментально подлетел.
- Давай, идем в портал, чего медлишь! - скомандовал он и первым скрылся в нем. Мне ничего не оставалось, как, осторожно взяв Ивана на руки и кивнув на прощание Солавару и Андре, последовать за ним.

* * *

Ивану отвели одну из самых защищенных во дворце Верховной феи комнат. Вокруг ее тяжелых дверей, обитых медными листами, расположились по меньшей мере с десяток фей-охранниц. Чтобы добраться до коридора, ведущего в комнату, надо было пройти почти полдворца, то и дело минуя поставленные Стэлле посты.
После того как Иван был устроен, мы отправились в уже знакомый до боли зал с балконом, где был накрыт стол. Гниммер, как всегда, при виде изысканной еды забыл обо всем и, испросив взглядом разрешения у хозяйки дворца, занялся трапезой.
Я устроился рядом с феей, но не успел налить в высокие бокалы вина, как в зале появилась гостья. Это была первая советница Верховной феи Кнэлле - прекрасная, как и все феи.
Надо сказать, что носить одежду в Стране фей имела право только Верховная, поэтому Кнэлле была совершенно обнажена, если не считать тонкой полоски материи, щедро украшенной драгоценными камнями, на бедрах.
Гниммер моментально оторвался от еды и не сводил взгляд с феи. Та, естественно, не обращала на возбудившегося гнома никакого внимания.
- Что случилось? - В голосе Стэлле послышались нотки раздражения. Оно и понятно. Не сказать чтобы гостья появилась вовремя.
- Извините, повелительница, что беспокою вас, - поклонилась ей фея, - но к вам гость!
- Гость? - Стэлле изумленно посмотрела на меня.
Я в ответ лишь пожал плечами. Добраться с помощью порталов до Феерграда без согласия Верховной феи было невозможно, тем более миновать Очарованный лес. Нужна была серьезная причина, чтобы на это отважиться.
- Кто же?
- Не знаю, - смущенно ответила Кнэлле, - но он говорит, что дело срочное.
- А как он попал сюда?
- Через портал!
- Через портал? - Глаза Стэлле широко раскрылись
- Но это невозможно! - вырвалось у меня. - Ты проверила?
Ответом мне был энергичный кивок.
- Что ж, - произнесла Верховная фея, - пригласи его сюда. Очень интересно, бы это может быть!
Кнэлле исчезла, и через несколько минут в зал вошел невысокий человек со странной прической. Волосы его, раскрашенные в немыслимые цвета, торчали во все стороны, делая гостя похожим на ежа. Стройная фигура незнакомца, изящные и тонкие черты лица говорили о том, что он явно не из крестьянской среды. Зеленые глаза с какой-то глубоко затаенной грустью смотрели на нас.
Судя по всему, фее гость понравился, потому что, пригласив его сесть за стол, она дождалась, пока он удобно устроится, и заговорила с ним довольно милостиво. По крайней мере, голос звучал мягко.
- Кто ты? И как ты попал в Феерград? Прежде чем ты скажешь о цели своего прибытия, я хочу знать это!
- Я - Сорес, повелительница, - поклонился ей гость, - прибыл из Града Богов. В Граде существует Зал тысячи порталов. Из него можно попасть в любую точку Шандала. На мое счастье, мне удалось улучить минутку, когда демоны покинули зал.
- Град Богов? - Фея повернулась ко мне. - Ты слышал когда-нибудь о таком?
- Слышал, - признался я. - Это легендарный город, в котором нашли приют Таурон и остальные боги. Так написано в летописях!
- Точно, - кивнул Сорес, - из обители богов я и прибыл. Теперь лишь вы можете помочь спасти ее. А заодно и Шандал!
Мы дружно уставились на гостя. Тот, заметив наше внимание, продолжил:
- Как я уже говорил, мое имя Сорес. Я - доверенное лицо Таурона. Его, надеюсь, не надо представлять. Кстати, Иван, который сейчас в виде статуи находится в твоем, фея, дворце, пятнадцать лет прожил именно в Граде Богов. Во время схватки Таурона с братом он был помилован!
- Но он говорил… - попытался возразить я, однако Сорес с улыбкой меня прервал:
- На него было наложено заклятие, - объяснил он. - Поэтому вы и верили его довольно неправдоподобному объяснению. Но сейчас, когда Таурон захвачен, а Иван заморожен, я решил, что это скрывать бессмысленно.
- Как это Таурон захвачен? - переспросил я. - Разве бога можно захватить?
- Можно, - помрачнел Сорес. - Маурон договорился с демонами Хэллиона, и они напали на Град Богов.
- С демонами? - изумленно воскликнул я. - Хэллион существует?
- Да, он такая же реальность, как и то, что мы сейчас разговариваем с вами, - ответил Сорес. - Маурон пообещал демонам новые души, и они не отказались от лакомой добычи… В общем, пока гвардия разбиралась с демонами, которые атаковали Зал тысячи порталов, сам мятежный бог напал с другой стороны. Из-за предательства некоторых наших богов ему удалось пленить Таурона. Теперь в Граде новая власть! Там правит Маурон!
- Хорошо, а чем мы можем помочь? - Стэлле немного пришла в себя.
Как я заметил, рассказ Сореса выбил ее из колеи. Особенно когда выяснилось, что Хэллион - не менее легендарное место, чем Град Богов, считавшееся до сих пор досужим вымыслом, - действительно существует.
- Да, - поддержал я фею, - боги есть боги. И не нам лезть в их дела!
- Поймите наконец! - Сорес даже приподнялся со стула. - Если Маурон восторжествует в Граде Богов, то уже ничто не остановит его от захвата абсолютной власти в Шандале. И ваш Иван ничего не сможет сделать, даже если его расколдовать!
- А, значит, мы сможем… - я постарался вложить в свои слова как можно больше сарказма. Похоже, этот юноша думает, что мы сильнее богов. В своем заблуждении он уж больно далеко зашел.
- Вы себя недооцениваете, - с жаром заявил Сорес.
- Это ты, по-моему, живешь в мире фантазий! - заявил Гниммер, пришедший наконец в себя после созерцания Кнэлле. - Не нам с богами и демонами соревноваться! От того, что к числу безвестных героев прибавятся трупы ваших покорных слуг, никому легче не станет. И мир нам все равно не спасти!
Наступил один из редких моментов, когда я полностью был согласен с гномом. Но Сорес не сдавался:
- Подождите! Не отказывайтесь! У меня есть план! Просто выслушайте! А потом уже решите, можно его выполнить или нет.
- Почему бы и не выслушать? - Стэлле весело посмотрела на меня. - Ты не против, Ван?
Я не возражал. По крайней мере, слушание рассказа этого Сореса нас ни к чему не обязывало. Кстати, то, что он говорил до этого, в принципе было правдой. Если Маурон захватит власть еще и над богами, то делать в Шандале будет больше нечего.
Спокойной жизни - мне во всяком случае - не видать. Придется возвращаться в странный мир, откуда пришел мой сын. Благо у меня была карта, открывающая в него вход.
И все же я считал чистейшим самоубийством даже пытаться соперничать с богами. Проще уж выпить какого-нибудь яда. Но когда гость изложил суть своего плана, мнение мое изменилось. То, что он предлагал, могло получиться. Хотя выглядел план чистейшей воды авантюрой. Гном, естественно, сразу поднял на смех всю эту затею, но на него никто не обращал внимания. Стэлле, судя по всему, испытывала такие же чувства, что и я. Сорес с надеждой смотрел то на нее, то на меня. Наконец фея нарушила молчание:
- Твой план можно выполнить. Хотя он зависит все же от твоего знания Града Богов. Мы должны будем полностью довериться тебе. А вдруг ты не тот, за кого себя выдаешь? Вдруг ты посланник Маурона? И хочешь завлечь нас в ловушку?
Честно признаться, у меня мелькнула подобная мысль, но я ее сразу отбросил. Не знаю почему, но юноша вызывал доверие.
- К сожалению, я ничем не могу доказать свою искренность, - покачал Сорес головой. - Иван бы мог подтвердить, но он сейчас не в силах сделать это.
- То есть мы должны тебе поверить на слово? - уточнил гном.
- Да, - кивнул Сорес.
- Сейчас! Разбежался! Ван, повелительница! Гоните этого проходимца отсюда в три шеи, он же вам лапшу на уши вешает! Он…
- Помолчи! - резко осадила его Стэлле, и Гниммер сразу замолк.
- Мы подумаем, - обратилась она к Соресу.
- Хорошо, повелительница, - благодарно поклонился тот, - но времени у нас немного…
- Завтра утром мы дадим ответ, - пообещала Стэлле, - а пока отдай должное еде. Поверь мне, что многое ты можешь попробовать только здесь.

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Тут, конечно, не Град Богов, но мы тоже кое-что умеем.
Сорес хотел было еще что-то сказать, потом, видимо, предпочел промолчать. Заключительная часть ужина была довольно унылой. Собеседник из гостя оказался никудышный. Из него нельзя было и слова вытянуть. Поэтому когда он заявил, что “если это возможно, он хотел бы отдохнуть”, все вздохнули с облегчением.
Вызванная Стэлле фея проводила гостя в его покои. Я поинтересовался у правительницы:
- И что ты думаешь?
К моему удивлению, ответ был не совсем таким, какого я ожидал.
- Я склоняюсь к тому, чтобы принять предложение этого человека!
Мы с гномом ошеломленно уставились на нее.
- Но ты же сама предположила, что он может оказаться пройдохой! - вырвалось у меня.
- Да, предположила. Но что-то в нем располагает к доверию. Предчувствия меня очень редко обманывают. Ты же понимаешь, что в целом он прав. Если ничего не предпринять, то всему конец!
- Да, но…
- К чему возражения, Ван? Подумай. Если ты согласишься, я пойду с тобой.
- Может, связаться с Солаваром?
- Не мешало бы, - задумчиво проговорила Стэлле. - Я свяжусь с ним завтра утром! Думаю, те, кто спасет бога, вправе рассчитывать на определенное вознаграждение. И в этом случае оно будет немалым.
Это я тоже понимал. Только награду надо еще заслужить, а риск был очень большой. Я бы не отказался от участия в деле Солавара.
- Значит, идем!
- Идем, - кивнула фея.
- Позвольте, - раздался голос до сих пор молчавшего гнома, который, нахмурившись, слушал наш разговор, - вы, наверно, выжили из ума! Если вы считаете, что я самоубийца, то ошибаетесь! Я не собираюсь отправляться с вами…
- Никто тебя не просит этого делать, - оборвала его фея, - можешь оставаться здесь, в Феерграде. Правда, Ван?
Я кивнул. Гном был совершенно обескуражен. Он-то надеялся, что я его буду уговаривать, а тут такой поворот.
- Ну я не это имел в виду, - сразу дал задний ход Гниммер.
Я еле заметно усмехнулся. Несмотря на вздорный и трусливый нрав, гном нередко спасал меня в почти безвыходных ситуациях. В какой-то момент его трусость исчезла и передо мной появился совершенно другой Гниммер.
- То есть ты на самом деле согласен? - уточнил я.
Гном мрачно кивнул.
- Отлично! Тогда нам не мешает отдохнуть… завтра трудный день…
- Гниммер, я тебя не задерживаю! - произнесла громко фея, и гном поспешил исчезнуть.
Ого! Даже не надеялся сегодня на любовь! Приятный сюрприз. Но, как всегда, нашлась ложка дегтя в бочке меда. В комнате появилась Кнэлле.
- Как ты посмела! - когда Стэлле разговаривает подобным тоном, я стараюсь быть как можно незаметнее. В голосе феи клокотал гнев.
- Простите, повелительница, - спокойно ответила гостья. Судя по всему, ярость Верховной феи ее не сильно напугала. - Событие чрезвычайной важности!
- Ну?
- Полчаса назад Саре напал на Черное королевство.
Мы переглянулись.

- Началось, - вырвалось у меня.

Глава 9
МАУРОН НАСТУПАЕТ

Битва в Синем лесу - одна из первых битв третьего этапа Эпохи Завоеваний. Фактически именно она положила начало масштабным военным действиям и определила дальнейший ход войны…

История Эпохи Завоеваний. Том 3

Дамир - Глава Зеленой гильдии, занявший этот пост после узурпатора Злана. Среди Великих волшебников он до сих пор остается темной лошадкой. Про него мало что известно, так как он проводит политику изоляции Зеленого королевства от остального Шандала…
Энциклопедия. Великие маги Шандала

Дэмн проснулся оттого, что кто-то его настойчиво тряс за плечо. Открыв глаза, он увидел Глаама. В памятном сражении пятнадцать лет назад именно этот генерал-гоблин во многом способствовал победе. Глава Черной гильдии не забыл его.
Теперь Глаам являлся главнокомандующим всеми вооруженными силами Черного королевства.
И если он будил своего повелителя в подобное время, случилось что-то важное.
- В чем дело, Глаам? - Дэмн сонными глазами уставился на генерала.
- Война, повелитель!
- Война? - Дэмн сразу проснулся.
Он быстро набросил длинный, расшитый золотом халат и, что-то пробормотав, сотворил высокий кубок с янтарного цвета жидкостью. Пригубив, он удовлетворенно вздохнул и посмотрел на гоблина.
- Рассказывай подробно!
- Два часа назад, - начал Глаам, - войска Синего королевства перешли границу. Из Ротса и Кендара они движутся к Торку. Через четыре дня будут там. Одновременно примерно пятидесятитысячная армия вторглась в наши южные области. Правда, в крупнейшем городе юга, Сконне, стоит наш гарнизон, который я усилил магами, но он хорош только для обороны и слишком малочислен, чтобы выступить навстречу захватчикам.
- Надо срочно отозвать армию от границ Очарованного леса. Феи со своим нейтралитетом не вмешиваются ни в какие войны, а нам войска нужны позарез. Перебрось их к Торку. Где ты думаешь дать генеральную битву?
- Сиир, повелитель. Деревня в пятнадцати километрах от Торка. Там очень хорошая диспозиция. Холмистый рельеф местности, поэтому легко соорудить оборонительные валы. Вдобавок за нашей спиной будет лес.
- А Саре не пойдет другой дорогой?
- Вряд ли, повелитель! Ему придется либо принять бой, либо остановить наступление. Путь к Торку лежит только через эту деревню. Другого просто нет. За деревней начинается тракт до Ноднола.
- Скорее всего ты прав… - Дэмн поднялся и посмотрел в окно, за которым стояла глубокая ночь. В небе, украшенном щедро разбросанными звездными россыпями, горел огромный диск желтой луны.
- Опять… - прошептал он тихо, но генерал услышал своего повелителя. И ничего не ответил. Что он мог ответить.
Задумчивость Дэмна длилась всего несколько минут. Когда он вновь повернулся к генералу, от хандры не осталось и следа. Великий маг пылал энергией.
- Подбери кого-нибудь на место командующего гарнизоном Ноднола. И пришли сюда моего нового первого советника! У тебя все новости?
- Не совсем. Некромансеры объявились в Зеленом королевстве. Скрытно высадились на западе два дня назад. И действовали так молниеносно, что об этом стало известно только сейчас. Дамир сам сообщил. Они уже миновали Синий лес…
- У Дамира проблемы, - ухмыльнулся Дэмн, - этого в принципе стоило ожидать. Он справится, как ты думаешь, Глаам?
- Надеюсь, повелитель!
- А я сомневаюсь! Если там еще этот Маурон руку приложил, то тогда наши перспективы безрадостны… С Фэйдером связывались?
- Без вас это невозможно!
- Правильно, правильно, я сам… - пробормотал задумчиво Дэмн. Он поднял глаза на Глаама. - Ты еще здесь? Иди, выполняй приказ!
Генерал, поклонившись, вышел.
Оставшись один, маг нервно ходил по спальне несколько минут, затем прошептал заклинание и перед ним появился призрачный силуэт Главы Красной гильдии Фэйдера.
- Что? - недовольно пробурчал тот.
- Ничего, - в тон ему ответил Дэмн, - ничего, если не считать, что по моей территории движутся войска Сарса, направляясь к Торку. А Йоних вторгся в Зеленое королевство!
- Как? - В глазах Фэйдера застыло удивление. - Я ничего не знаю! Вот уж покажу своему советнику!
- Потом покажешь! Лучше скажи, чем ты мне можешь помочь?
- Все это неожиданно! Пока могу послать к тебе магов. Кстати, свяжись с Андрей. У нее в Никете теперь официальная штаб-квартира “Красной сотни”. Гномы не останутся в стороне. Я сообщу Солавару. Все равно для подготовки войск нужно время. Снова Йоних нас опередил!
- Ничего, справимся. Главное - чтобы этот проклятый Маурон не вмешался. Ивана-то нет! Кстати, где он сейчас?
- Насколько я знаю, в Стране фей. Вместе с рейнджером.
- Понятно. Будем надеяться, что мы справимся без них. Я направляюсь в Торк. Отправь своих магов прямо туда, портал я открою.
- Хорошо! - Силуэт Фэйдера начал бледнеть. - Мы победим!
- Хотелось бы верить, - пробормотал Дэмн ему вслед.
Почти одновременно с исчезновением Фэйдера в спальню осторожно вошел черноволосый молодой человек с суровым, словно высеченным из камня лицом. Нового первого советника Дэмн нашел не так давно. Юноша отличался мощным магическим талантом. Звали его Длэнг, и Дэмн не раз говорил, что у парня большое будущее.
- Приветствую вас, повелитель.
- Здравствуй, Длэнг. Ты в курсе событий?
- Да, мне в общих чертах рассказал Глаам.
- Что же, тем лучше. Значит, так. Ты отправишься в Сконн. Возьмешь с собой несколько толковых магов. Твоя задача - любыми средствами защитить город. Если ты умудришься еще и нанести поражение врагу, то, поверь мне, награда будет щедрой. Передашь начальнику гарнизона и губернатору, что я наделил тебя чрезвычайными полномочиями. Если что, связывайся со мной. Все понятно?
- Да, повелитель! Когда мне отбыть?
- Ты уже должен быть в дороге!
Длэнг, поклонившись, исчез. Дэмн же, вздохнув, начал переодеваться в походную одежду.

* * *

Йоних парил над войском, занимавшим позиции перед битвой. Дамир решил дать ему бой именно здесь, в паре десятков километров от Синего леса. До другого лесного массива, называющегося лесом Друидов и окружавшего столицу Зеленого королевства Дастил, было почти четыреста километров.
Некромансер сильно удивился, когда его разведчики доложили, что у первого крупного города, на широком тракте, пересекающем все королевство Виека, стоит большая армия и командует ею сам Глава Зеленой гильдии.
Как он успел так быстро сосредоточить основные силы? Йоних не понимал. Нападение было внезапным, и приграничные города удалось захватить врасплох.
Армия некромансеров быстро прошла через Синий лес. Известие о предстоящей битве стало неприятным сюрпризом. Йоних хотел бы сразиться ближе к Дастилу, но теперь выбирать не приходилось.
Правда, его все больше радовала Мэлл. Он скрывал ее присутствие в войске, как до этого скрывал ее существование. Армия Йониха состояла на девяносто процентов из зомби, так что никто не интересовался тем, что с некромансером путешествует девочка лет пятнадцати с красноватыми глазами.
Никто не догадывался, что именно благодаря этой девочке три приграничные крепости были выжжены дотла. Все считали, что это работа Йониха, но он-то знал, кто на самом деле сотворил подобное. Легкость, с какой девочка играла Заклятиями Смерти, приводила некромансера в странное состояние. Он испытывал восхищение с примесью какого-то неясного беспокойства.
Да, пока девочка с ним. И у них установились доверительно-дружеские отношения. Но кто знает, как будет дальше? Уже сейчас давал себя знать независимый и гордый характер Мэлл, который, несомненно, в будущем еще доставит ему проблем.
Он старался гнать от себя подобные мысли. Пока надо было расставить войска. Неприятель еще не появился, и солнце лишь наполовину разогнало ночную тьму.
Поле предстоящей битвы представляло собой равнину с возвышавшимися кое-где небольшими холмами. Причем со стороны города, окруженного мощными крепостными стенами, холмов не было. Сам город казался издали крошечным. С северной стороны его полукругом охватывал лес, который, как уже выяснил Йоних, был превращен друидами в настоящую крепость. Каждое дерево стало настоящей машиной для убийства.
Йоних расположил среди холмов свою артиллерию. За пятнадцать лет он усовершенствовал порх, который теперь был не столь взрывоопасен, как раньше. Правда, это потребовало невероятных материальных и людских затрат. Но некромансер никогда не останавливался перед достижением поставленной цели.
Он еще раз посмотрел, как передвигаются войска в соответствии с его планом, и остался полностью доволен собой. На флангах, которые как раз защищали холмы, находилась артиллерия, прикрываемая сильными отрядами магов. Там же стояли запасные полки зомби и находились небольшие отряды магов, которые имели при себе достаточный запас ругтита - антимагического камня, открытого Йонихом. Он защищал от любой магии, но при этом лишал и своего владельца способности пользоваться ею. Йоних после серии опытов сумел обойти этот недостаток. Маги, имевшие руггит, были вооружены жезлами, настроенными на одно заклинание, обнаруженное некромансе-ром совершенно случайно. Это заклинание не блокировала антимагическая аура камней. Называлось оно весьма поэтично - Молния Единорога. Хотя было довольно слабым и применялось в основном учениками магов. Йониху удалось усилить его, сделав весьма опасным даже для сильного колдуна.
Основные силы некромансеров находились, конечно, в центре. Тут сосредоточились и маги гильдии Некромансеров, разбитые натри отряда, поставленные вдоль линии войск. В общем, стандартное построение, использующее особенности местности. Лучше вряд ли можно что-то придумать.
Йоних было хотел возвращаться, но тут на горизонте появился враг… Через полчаса войско Дамира приблизилось и начало перестраиваться в боевой порядок. Йоних получил возможность понаблюдать за своим противником.
Судя по всему, здесь собрался весь цвет Зеленой гильдии. На флангах, естественно, расположились многочисленные отряды лесных эльфов, которых прикрывали закованные в тяжелые доспехи рыцари. Далее находились маги, обеспечивающие защиту первых.
Некромансер знал, что лесные эльфы - лучшие стрелки в Шандале, но решил, что луки против его артиллерии не устоят. В остальном расположение войск почти копировало армию некромансеров. Различие было лишь в солдатах.
Если некромансеры выглядели монолитной стеной, ничем особо не отличаясь друг от друга, то войско друидов казалось разношерстным. Хотя преобладали коренастые, крепко сложенные солдаты в длинных зеленых плащах, вооруженные мечами и щитами.
Передовые отряды почти полностью состояли из всевозможных мутантов, выращенных в лабораториях гильдии: ходячие деревья, зеленые тролли, сильно отличавшиеся от своих реальных прототипов, единороги, грифоны и прочие искусственные создания Зеленого королевства.
На первый взгляд силы противников были примерно равны. Но на самом деле Йоних имел численное преимущество. Хоть он и не знал о сюрпризах, которые обязательно приготовил Дамир, они особо не пугали его. Маг считал, что благодаря артиллерии его армия намного сильнее.
Он вызвал портал и через несколько секунд очутился перед своим шатром на одном из холмов, расположенном в глубоком тылу. Отсюда тоже неплохо просматривалось поле битвы.
Как только Йоних появился, из шатра вышла Мэлл.
- Где ты был? - капризно спросила она.
- Изучал обстановку. Ты готова?
- Давно уже!
- Тогда жди. Я дам знак, когда тебе вступить в схватку.
- Давай я просто уничтожу это скопище бездарей, да и все дела!
Йоних покачал головой. Девический максимализм, к сожалению, был присущ маленькой волшебнице в полной мере. А для мага это недопустимо. Первое правило магии - холодный трезвый расчет. Чувствам нет в ней места.
- Ты этим ничего не добьешься, - постарался он как можно спокойнее объяснить ей. - Пока у врага слишком большая концентрация магов, они смогут нейтрализовать твою атаку, какой бы сильной она ни была. Более того, атака их насторожит, а нам лучше застать врага врасплох!
- Ну и ладно! Не хочешь - не надо! - топнула ножкой девчонка, не обратив никакого внимания на слова некромансера. - Надо будет - позовешь!
Она скрылась в шатре. Некромансер вздохнул и шепотом выругался. Отведя таким образом душу, он продолжил наблюдение. Враг уже завершил построение и теперь ожидал действий некромансеров.
Йоних усмехнулся. В данной ситуации важно, чтобы именно противник атаковал первым. Терпения некромансеру было не занимать. А Дамиру его не хватило. После часового ожидания его войска перешли в наступление. Некромансер сразу связался со своими адъютантами. Все были на местах.
Эльфы с флангов армии Дамира открыли огонь. Их стрелы, явно подпитанные магией, светились ярким белым светом. Попадая в зомби, они разрывали их в клочья. После двадцатиминутного обстрела, выкосившего несколько тысяч солдат Йониха, передовые отряды врага врезались в центр армии некромансеров. Удар был настолько мощным, что зомби валились буквально рядами.
Особенно большой урон наносили ходячие деревья. Из их раскидистых крон во врага летели брызги кислоты, которая моментально разъедала тела зомби, превращая их в изуродованные куски мяса.
Следом за первыми отрядами двинулись рыцари-друиды. В воздух взмыли маги, и на некромансеров посыпались молнии, а следом устремились тысячи вызванных магами Зеленой гильдии тварей.
Но маги некромансеров не дремали. Над зомби моментально выросли голубые купола, которые легко отразили молнии, а навстречу зеленым тварям отправилась не меньшая армия черных созданий. В воздухе закипела жестокая битва.
Йоних, видя, что на земле друиды просто перемалывают центр его армии, неумолимо продвигаясь вперед, начал быстро раздавать команды. Раздался ужасающий грохот, и все поле затянуло серым дымом. Это заговорила артиллерия. С флангов она открыла огонь по противнику, отсекая новые отряды.
Когда дым немного рассеялся, Йоних с удовлетворением отметил, что друиды явно не ожидали такого поворота событий. Артиллерия уничтожила почти половину центра армии Дамира. Образовалось сплошное месиво из костей, мяса и земли. Воздух наполнился вонью горевшей человеческой плоти.
Задние ряды войска Зеленого королевства дрогнули и начали медленно отступать. Те же, кто находился в гуще боя, лишившись поддержки, попали в окружение. Зомби, увидевшие, что враг отходит, бросились в атаку, пользуясь численным преимуществом.
Йоних уже потирал руки в предвкушении победы, когда над отступавшими друидами появилась фигурка в зеленом. Это был сам Дамир. Что он там делал и что кричал своей отступавшей армии, Йоних, естественно, не слышал. Но отступление прекратилось. Глава Некромансеров, решив не упускать подобный шанс, послал подкрепление. Одновременно с флангов рявкнули пушки. На этот раз их целью были эльфы-лучники. Однако такого успеха, как при первом обстреле, добиться не удалось.
Эльфы, имевшие определенные магические навыки, хоть и не особо сильные, взмыли в воздух и, прикрываемые магами, не слишком пострадали от разрывов снарядов, которые падали далеко от них. Вдобавок заговорила артиллерия Дамира, о которой Йоних даже не догадывался.

Хорошо замаскированная, она не была настолько мощной, как у некромансеров, и состояла в основном из баллист и катапульт, но снаряды и огромные копья оказались заряженными сильными заклинаниями. Поэтому войска некромансеров страдали значительно.
Достигая цели, копья и снаряды взрывались с оглушительным треском, разбрызгивая раскаленные капли фиолетового огня, сжигавшего все вокруг.
Особенно досталось артиллерии Йониха. Маги, прикрывавшие ее, не справились с массированной атакой, к тому же совершенно неожиданной. На правом фланге, попавшем под главный удар, из строя выбыла треть пушек и погибло несколько сот человек, обслуживавших их.

Предыдущая страница 11 Следующая страница


Последнее пророчество Таурона 12

Левый фланг пострадал меньше, но тоже понес потери. Вдобавок обстрел имел психологический эффект. Артиллеристы были некромансеры, а не зомби, и их нервы не выдержали. В панике они начали покидать свои позиции. Увидев это, Глава Некромансеров сразу принял меры. Перед отступавшими появились темные фигуры, которые стали уничтожать тех, кто бежал с поля боя. Тем самым колдуны вынудили солдат вернуться на позиции.
Но времени хватило, чтобы отступавший центр армии Дамира перестроился и ринулся в контрнаступление, на помощь попавшим в окружение собратьям.

Воодушевление друидов было настолько велико, что они быстро смяли линию зомби и, соединившись с деблокированными войсками, начали методично уничтожать противника.
Зомби не ведали страха и бились до последнего. Любой человек на их месте давно обратился бы в бегство. Солдаты армии Йониха погибали сотнями.
Некромансер понял, что близок к поражению, и ввел в действие все свои резервы. В том числе и отряды, имевшие руггит. Маги друидов понесли серьезные потери.
Благодаря этому в воздушной дуэли между магическими тварями чаша весов склонилась на сторону некромансеров. И все же Йоних еще не мог торжествовать победу. Над войском Дамира объявились новые действующие лица.
Некромансер узрел пару десятков гномов, вооруженных жезлами. Не успел он и рукой пошевелить, как на зомби посыпались шары ослепительно белого света, которые взрывались, настигая цели. Зомби в считанные секунды сгорели дотла. К тому же внезапно поднявшийся ветер понес огненную лаву на центральные отряды стоявших тесными рядами зомби. И заполыхали целые шеренги.
- Проклятие! - прошипел Йоних.
Ничего не оставалось, как просить о помощи девчонку. Лишь она могла исправить положение. Хотя он и обладал Заклятиями Смерти, но понимал, что среди такой концентрации защитных полей его магия не будет эффективной.
Он позвал девочку и, когда она встала рядом с ним, выразительно взглянул на нее. Как всегда, все произошло очень быстро. Дочь Нэлле нашла удобную позицию и, подняв руки к небу, запела заклинания. Йоних невольно отшатнулся - таким могучим потоком чистейшей энергии светились ее раскрытые ладони.
С них начали стекать струи фиолетового пламени, и вскоре вокруг девушки образовалось огненное кольцо. Наконец она выкрикнула последние слова заклинания, и… начался настоящий ад! Небо над армией Зеленого королевства разверзлось, посыпались огромные горящие камни. Они взрывались, и обжигающая взрывная волна уничтожала все в радиусе пятидесяти метров.
Последствия огненного града были ужасными для друидов. В пять минут их армия лишилась больше половины солдат. Остальные, совершенно деморализованные, поспешили обратиться в паническое бегство.
Зомби начали преследование, методично вырезая врагов, и вновь заговорившая артиллерия на флангах тоже внесла свою лепту в уничтожение армии Зеленого королевства.
Войско друидов отступало, оставляя на широкой дороге мертвых и раненых. Каждый теперь заботился только о себе. Лишь расположенный в центре корпус гвардейцев под командованием самого Дамира да небольшой отряд преданных ему магов сохранили порядок и избежали паники.
Отступавшие нашли убежище в Виеке. Войска некромансеров взяли город в плотное кольцо и стали готовить осадные орудия. Битва должна была продолжиться на рассвете следующего дня, так как уже стемнело, а в темноте вести боевые действия в Шандале не привыкли.
Йоних, конечно, не придерживался каких-либо правил, но понимал, что его армия тоже измотана и нуждается в отдыхе. Поэтому отдал приказ разбить лагерь и перекрыть подходы к Виеку. Некромансер не собирался долго задерживаться около города. В его планы это не входило.

Глава 10
В ГРАДЕ БОГОВ

Пантеон богов Шандала не слишком разнообразен. Боги в основном относятся к определенным нациям и народам. Каур - бог минотавров, Трон - бог гномов, Элиаф - бог эльфов и так далее. Лишь два брата, два извечных врага - Маурон и Таурон стоят выше остальных богов. Их вражда объясняет противоречивость нашего мира и противоречивость человеческой натуры, созданной по образу и подобию братьев…
Ф. Родд. Философские беседы о богах и людях

Мы стояли в одной из комнат дворца Стэлле, служившей только для занятий магией. Все в ней, начиная со стен, сложенных из особых камней, аккумулирующих магическую энергию, до всевозможных амулетов, развешанных вокруг, служило для создания магических заклинаний. Причем заклинаний высшей степени сложности.
Нас было четверо: я, Стэлле, Сорес и Гниммер. К сожалению, Солавар отсутствовал. Фея связалась с ним, как и обещала, на следующий день после прибытия Сореса. Маг согласился отправиться с нами, но, пока шла подготовка к путешествию, произошло непредвиденное. Резиденцию Солавара Крааг осадили джинны.
Это сообщение неприятно удивило меня. Джинны во главе с их повелителем Махамотом, которого я имел честь немного знать, никогда не ввязывались в масштабные войны и всегда старались избегать подобных авантюр. Тайное убийство - это одно. А широкомасштабные военные действия - совсем другое!
В общем, Солавару было не до освобождения Таурона. Но наш поход в Град Богов он всячески поддерживал и заверил, что будет оборонять Крааг сколько угодно и что никаким джиннам его не взять. Хорошо, если бы это было именно так.
Словом, мы стояли и ждали, пока заклинание, произнесенное Соресом вместе со Стэлле, начнет действовать. Перед нами клубился синий дым, постоянно менявший очертания. Наконец он начал превращаться во что-то, напоминавшее портал. Вскоре я увидел матово-черный овал. Подобных порталов мне еще видеть не доводилось.
Гном, судя по всему, тоже недоумевал. А Стэлле и Сорес выглядели так, словно ничего необычного не происходило.
- Вы уверены, что мы попадем куда надо? - осторожно осведомился гном.
- Несомненно! - заявил Сорес (фея же в подтверждение кивнула). - А в чем дело? Ты мне не доверяешь?
- Честно говоря, нет! - Гном, когда дело касалось его драгоценной жизни, был всегда чересчур въедлив.
- А мне ты доверяешь? - поинтересовалась с легкой усмешкой Стэлле.
- Тебе? - Вопрос застал гнома врасплох. - Ну, тебе - конечно…
- Тогда смелее шагай. Поверь, все сделано правильно!
Она махнула рукой Соресу. Тот скрылся в портале. За ним последовала фея. Следом я, красноречиво взглянув на гнома. Тот переживал страшную борьбу с собственным страхом, но мой пример убедил его, и он шагнул за мной.
Миг головокружения, который, на мой взгляд, затянулся дольше, чем обычный переход, и я очутился в огромном зале, буквально усеянном множеством разноцветных порталов. От буйства их красок у меня зарябило в глазах.
- Зал тысячи порталов, - объяснил Сорес, который вместе со Стэлле стоял в нескольких шагах от меня.
Фея не скрывала восхищения, осматриваясь. Здесь действительно было великолепно. Потолки терялись где-то в вышине, куда не проникал свет. Стены из огромных, идеально обтесанных кусков мрамора представляли собой гладкую, словно зеркальную, поверхность. Я, как ни вглядывался, так и не смог найти дверей!
- Выхода отсюда нет, - объяснил Сорес, верно угадавший мои мысли. - Перемещаться по Граду удобнее с помощью порталов или по воздуху. Идите за мной!
Он уверенно направился к одному из бесчисленных порталов фиолетового цвета, находившемуся метрах в десяти от нас. Гном прятался за мою спину, и мне казалось, что я даже на расстоянии чувствую, как он трясется от страха.
- Мы попадем прямо в Башню согласия. В ней расположены подземелья, которые нам нужны, - произнес наш проводник. - Этот портал выведет нас на нижние этажи башни. Далее пойдем своим ходом. Будьте наготове. Таурона сторожат минотавры под руководством Каура…
- Каур? Бог минотавров? - переспросил я. - Но он же мертв?
- Боги так просто не умирают, - произнес Сорес с горечью. - Маурону удалось возродить своего верного соратника. Так что Каур и его слуги - главное препятствие на пути к нашей цели.
- А сам Маурон где? - поинтересовалась Стэлле.
- Его сейчас нет в Граде. Это точно. Дворец пуст. Моим крылатым помощникам удалось проследить за ним. Он прибудет не раньше чем часа через четыре. Нам нельзя терять ни секунды. Вы готовы?
Все дружно кивнули, кроме гнома, у которого зуб на зуб не попадал, но мне показалось, что он постепенно успокаивается. Очень скоро Гниммер придет в себя и будет весьма опасен для врагов. Его характер я уже хорошо знал.
- Тогда вперед! - скомандовал Сорес, и мы последовали за ним в портал.
На этот раз место, где мы очутились, было гораздо менее привлекательным. Широкий коридор с черными, словно обугленными стенами, слабо освещаемый трепещущим пламенем факелов, уходил в темноту. В воздухе пахло гарью с каким-то сладковатым привкусом.
Вдали слышались слабые стоны, сменявшиеся глухим надрывным воем. Довольно жуткая атмосфера. Честно признаюсь: мне захотелось смыться отсюда как можно дальше.
- Идите за мной! - Сорес не обратил на наше замешательство никакого внимания.
Мы медленно двинулись вперед. Под ногами хрустел песок, непонятно откуда взявшийся в этом каменном мешке. Присмотревшись к стенам, я увидел бурые засохшие потеки крови.
- Бррр… - не выдержал гном. - Неприятное местечко!
Я кивнул.
Мы двигались молча минут двадцать. Коридор повернул налево и постепенно пошел под уклон. Вдруг Сорес остановился и повернулся к нам.
- Начинается самая нижняя часть башни. Тюремная. Именно здесь находится пещера Каура, откуда он командует своими минотаврами. Будьте осторожны и не обращайте внимания на крики.
- Таурон расправляется со своими врагами? - уточнил я, морщась от внезапно раздавшегося пронзительного женского вопля, в котором слышались боль и страдание.
- Таурон бог. Боги жестоки. И не прощают тех, кто выступает против них, - ответил Сорес. - В подземельях почти нет людей. В основном полубоги и боги, посмевшие бросить вызов магу магов. Маурон простил некоторых из них, но далеко не всех. Единственное, что сейчас изменилось: раньше минотавры из своей пещеры не высовывались, боясь охранников-архангелов. Теперь же они здесь полновластные хозяева. И могут полностью проявить свои садистские наклонности!
Объяснение звучало не очень убедительно. Лично я в очередной раз убедился: бог не может быть милосердным. Просто есть более вероломные боги и менее вероломные.
Наш путь продолжился. Первая схватка произошла минут через десять, когда, спускаясь вниз по извилистому, постепенно сужающемуся коридору, мы внезапно очутились на широкой, хорошо освещенной площадке.
Перед нами возникли пять вооруженных до зубов минотавров, каждый из которых был выше меня на две головы. Помимо огромного двуручного топора - излюбленного оружия этих тварей, - на их поясах висело не менее чем по пять мечей и кинжалов разной длины.
Пять пар красных глаз изумленно уставились на нас. Молчание длилось несколько секунд. В руках Сореса возник меч, залитый голубым пламенем, и он бросился вперед.
Стэлле вскинула руки, и ближайший к ней минотавр принял хорошую порцию “огня фей” - мощного заклинания, единственным недостатком которого был очень малый радиус действия. Но в данном случае оно подошло идеально. Луч ослепительного синего пламени вонзился в минотавра, которому не помогла даже его природная невосприимчивость к магии. Через несколько секунд на пол рухнул обгоревший труп. Далее фея вызвала огромного рыцаря, габаритами не меньше, чем минотавры, и он сразу вступил в битву.
Я не стал искушать судьбу схваткой с существом, превосходящим меня физически, и выставил двух архангелов, которые напали на одного из минотавров.
Гниммер закрылся какой-то неизвестной мне тварью, напоминавшей трехрогого козла, вставшего на задние лапы. Однако эта тварь имела внушительных размеров меч и, судя по начавшейся дуэли с минотавром, очень неплохо им орудовала.
Несмотря на преимущество в росте и весе, наши враги не смогли ничего противопоставить. Вскоре меч Сореса отсек одному минотавру голову. Оставшиеся трое тоже быстро очутились бездыханными на полу.
- Это только разминка, - повернулся к нам Сорес, - будьте готовы ко всему. Теперь они знают о нас. И попытаются уничтожить незваных гостей!
И зачем надо было об этом говорить? По-моему, тут все очевидно. Дальнейший спуск изобиловал стычками с разнообразными тварями. Среди нападавших не было минотавров - все больше какие-то жуткие создания. Наверное, неудачные результаты магических экспериментов по скрещиванию и выведению существ. Этим в той или иной степени занимались все Великие маги Шандала, но до уродства, которое я видел здесь, им было далеко.
Мой язык не способен описать этих рогатых, хвостатых и крылатых существ, которые то использовали острые как бритва когти или рога, то плевались чем-то наподобие кислоты, то извергали из себя огонь… В общем, скучать не приходилось. Хорошо еще, что все они были довольно слабыми, и мы расправлялись с ними сравнительно легко.
Гораздо тяжелее пришлось, когда мы добрались до широкой лестницы, уходящей вниз. Где-то здесь, по словам Сореса, и находилась камера Таурона. Лестницу охраняло около десятка минотавров, защищенных куда лучше, чем их предшественники.
Они отвели огненную бурю, обрушенную на них Стэлле, и быстро разделались с двумя моими “черными рыцарями”. И тут я убедился, что Сорес не только умеет махать мечом. Он выкрикнул какое-то неизвестное мне заклинание, и перед минотаврами выросли четыре каменных исполина. Вооружены они были огромными палицами из темного металла, щедро усаженными острыми шипами.
Пока минотавры сумели организовать отпор, четверо из них уже валялись, изуродованные могучими ударами исполинов. Остальные вступили в бой и, пользуясь неуклюжестью каменных витязей, отбивались довольно успешно.
Но здесь уже мы с гномом применили наше коронное заклинание. Оно требовало больших затрат энергии, зато всегда действовало очень эффективно.
Минотавров окружила туча “железных птиц”. Эти маленькие проворные твари, вооруженные очень прочными клювами и острыми как бритва когтями, были серьезной силой. Их спалил один из минотавров - судя по золотому поясу с крупной пряжкой в виде оскаленной пасти льва, - их вожак. Но из его товарищей осталось всего трое, и они еле стояли на ногах. Мы довольно быстро покончили с ними. Минотавру с золотым поясом Сорес ловко отрубил голову своим синим мечом. Подозреваю, что в отрубании голов этот юноша часто практиковался. По крайней мере чувствовалась опытная рука.
- Это Кроггер, - объяснил наш провожатый, снимая с обезглавленного тела золотой пояс. - Он - капитан у минотавров. Приближенное лицо Каура! Узнав о его смерти, бог минотавров, надеюсь, сильно расстроится. Нам надо спешить. Времени мало!
Сорес заторопился вниз по лестнице. Когда мы достигли ее конца, перед нами открылась огромная пещера. В ней царила темнота, лишь слабые красные огоньки вокруг говорили о том, что здесь кто-то есть.
Огоньки медленно перемещались, я слышал слабые голоса, говорившие на языке минотавров.
- Это охранники, - объяснил Сорес. - По периметру пещеры вырублено множество камер, в которых находятся заключенные. Таурона поместили в специально оборудованное помещение у противоположной стороны. Я приготовил маскирующее заклинание, и минотавры не отличат нас от своих сородичей! Правда, нас может раскрыть сильный маг. Но здесь ему неоткуда взяться. Минотавры большей частью полагаются на силу и стойкий иммунитет магии.
- А почему не поднялась тревога? - поинтересовалась Стэлле. - Мы ведь подняли невероятный шум. Да еще капитана минотавров убили!
- Здесь все делается медленно, - улыбнулся Сорес, - минотавры вообще не отличаются расторопностью. Так что спохватятся они в самом худшем для нас случае не раньше чем через час.
И вот мы медленно, растянувшись в цепочку, направились в темноту. Воздух был какой-то затхлый - с запахом сырости и плесени. Требовалось прилагать немалые усилия, чтобы не растянуться на ее каменном полу, скользком как лед.
Время от времени огоньки, движущиеся вокруг нас, материализовывались в минотавра с факелом в руке. Что-то невнятно мыча, он проходил мимо, не обращая на нас абсолютно никакого внимания. Несмотря на то что все шло прекрасно, меня не оставляло предчувствие опасности, витающей где-то рядом.
Оно стало реальностью, когда мы, по словам Сореса, уже преодолели почти две трети пути. Наш провожатый не удержался на скользких камнях и, поскользнувшись, с грохотом упал.
Уж не знаю, как действовало его заклинание, маскирующее нас, но при падении оно разрушилось. Сорес грязно выругался и быстро попытался восстановить его, однако не успел. Нас заметили!
В пещере зазвучали, приближаясь, угрожающие голоса. Море огней окружило нас плотным кольцом и начало сужаться.
- Попали! - прошептал гном в отчаянии. - Здесь портал можно вызвать?
Вопрос был обращен к совершенно растерявшемуся Соресу.
- Нет, - обреченно ответил он, - для вызова портала надо добраться до лестницы.
- То есть идти назад? - уточнил я, лихорадочно готовя заклинания для боя, впрочем совершенно безнадежного.
- Да! Мы погибли!
- Ну уж нет! - внезапно заявила Стэлле, и я увидел в ее глазах огоньки, не предвещавшие врагам ничего хорошего. - Мы прорвемся!
- Как? - истерически поинтересовался гном. - Их больше во много раз!
- Магия! - отрезала фея, поворачиваясь ко мне. - Будем пробиваться?
Вопрос звучал почти как приказ.
- Все равно мы обречены, - ответил я, пожав плечами. - Как говорится, погибать - так с музыкой!
Услышав мои слова, Сорес рассмеялся.
- А что, мне нравится! - заявил он. - Я согласен с тобой, рейнджер!
Гном промолчал. К чему слова? У него не оставалось выбора. Поэтому он лишь кивнул. Стэлле взметнула вверх руки, и битва началась.
Это было сумасшествие. Враги вдесятеро превосходили нас, и они были минотаврами. Тварями, защищенными от магии лучше любого создания в Шандале. Тем не менее мы приняли бой. Стэлле встала впереди. Мы с Гниммером прикрывали фланги, Сорес был сзади. Таким образом, получился своеобразный ромб.
Фея сразу вызвала наиболее эффективное в такой ситуации “кольцо огня”, окружив нас бушующим пламенем, перемещавшимся следом за нами. В заклинание было закачано море энергии. Пламя сделалось кроваво-красным. Однако минотавров подобная защита не отпугнула. Самые храбрые проходили через огонь и, обгоревшие, нападали на нас.
К сожалению, в “кольце” от магии было мало толку. Я решил использовать старое доброе оружие - Меч Тауноса. Этот подарок Главы Белой гильдии не раз выручал меня, он и сейчас был как нельзя кстати.
У гнома в руках появился внушительных размеров топор, которым, несмотря на всю свою трусость, как и любой гном, Гниммер владел виртуозно. Сорес же вновь вооружился голубым мечом и щедро раздавал удары направо и налево.
Нам повезло: у этих тварей не было стрелков. Минотавры не признают луков и арбалетов. Таким образом, мы почти добрались до лестницы, уничтожив не меньше двух десятков нападавших.
Но на самой лестнице нас уже ждали. В пещере внезапно стало светло как днем. На нижней ступеньке стоял огромный минотавр. Я видел его до этого всего один раз, правда, запомнил на, всю жизнь. Это был бог минотавров Каур! Чуть выше и по бокам от него - несколько помощников с золотыми поясами, плотно охватывающими их массивные талии.
Бог минотавров сжимал в руках знаменитый топор Каура, который среди артефактных топоров занимал законное первое место.
В пещере наступила тишина. Мои спутники, увидев, кто ожидает нас, пришли в уныние. Гном - тот вообще чуть в обморок не хлопнулся. Даже невозмутимый Сорес побледнел.
- Не успели… - потухшим голосом прошептал он.
- Незваные гости! - нарушил тишину бог минотавров. - Я догадываюсь, Сорес, для чего ты явился сюда! Освободить своего хозяина? Глупо! Что ж, ты сам сделал выбор! И теперь пришло время посмотреть смерти в глаза!
- Пришло так пришло, - внезапно спокойно согласился с Кауром наш проводник, - судьба!
- Да? - Минотавр подозрительно посмотрел на него. - Может, тогда просто сдадитесь, не усложняя жизнь ни себе, ни нам? Гарантирую легкую смерть!
- Мы подумаем, - ответил Сорес, - но мне почему-то кажется, что ты торопишься… Бей!
Отчаянный его крик пронесся под сводами пещеры, и они вместе со Стэлле нанесли удар. Чуть позже их поддержали мы с гномом. В воздухе появился огромный клубок белого дыма, из которого вырвался ослепительный белый луч - мне даже пришлось прикрыть глаза, чтобы не ослепнуть.
Луч вонзился в минотавра, который совершенно не ожидал от нас такой прыти. Мощь удара была настолько велика, что Каура подняло, словно песчинку, и с огромной силой швырнуло на лестницу. Его помощников вообще разбросало по всей пещере.
- За мной! - прорычал Сорес, и мы метнулись к лестнице, однако не одолели и десяти ступенек, как вновь появился телепортировавшийся прямо перед нами Каур.
Выглядел он, прямо скажем, неважно. Обнаженный торс, лишь слегка прикрытый короткой кольчугой, представлял собой сплошной ожог. Но руки минотавра сжимали топор, а в красных глазах светился безумный огонек.
Первый удар обрушился на Стэлле. Фея умудрилась чудом уйти от него. И все же топор зацепил ее правое плечо. Рука сразу безжизненно повисла, из страшной раны хлынула кровь.
Второй удар я принял на себя, давая фее время прийти в себя. Надо было срочно бежать. С Кауром нам не справиться.
Мой меч жалобно зазвенел, столкнувшись с топором бога, но выдержал. Лишь заныла рука, в которой я держал оружие. Я приготовился к следующей атаке и прокричал находившемуся сзади Соресу:
- Вызывай портал!
Он быстро сориентировался и справа от нас появилось голубое окно. Естественно, первым в него прыгнул Гниммер. Следом отправилась фея, которую я просто силой втолкнул туда.
Я крикнул Соресу, чтобы он поторопился, но в ту же секунду на него обрушился топор Каура, телепортировавшегося прямо перед ним. Еле уловимое движение, и голова Сореса с широко открытыми в изумлении глазами покатилась по лестнице.
Не став дожидаться следующего удара, я нырнул в портал. Привычное головокружение, и я уже стою в зале дворца фей. Около бледной Стэлле, лежавшей на полу, суетились подданные во главе с Кнэлле.
Понимая, что моя помощь им не нужна, я направился к сидевшему на лавке около стены Гниммеру. Жадно сжимая небольшую металлическую фляжку, он глотал из ее горлышка “ногомас”, который какими-то неведомыми путями добывал в Стране фей (местные жительницы ничего, кроме легкого вина, не употребляли).
Я молча опустился рядом с ним. Гниммер оторвался от поглощения спиртного и, повернув ко мне голову, предложил:
- Хочешь выпить?
Я кивнул, забрав фляжку, сделал пару хороших глотков. В животе сразу разлилось благодатное тепло, постепенно отступил а тревога… Все-таки крепкие напитки хорошо успокаивают нервы.
- Хорош ногомас? - Гном забрал фляжку. - Да не переживай ты! Откачают ее! Феи в лечении доки - не хуже первосвященников Белой гильдии.
Я понимал, что он прав. Тем не менее на душе было муторно. Смерть Сореса неотступно стояла перед глазами. Таурон по-прежнему в руках врагов, и будущее представлялось не слишком веселым.

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

Глава 11
КОРОЛЕВСТВО НЕЗАВИСИМЫХ МАГОВ

Саен - вот истинное проклятие эльфов. Ничем не смыть пятно позора, которое оставил этот клятвопреступник и изменник. А вместе с ним и те, кто помогал ему. И все они найдут свой конец либо на костре, либо на виселице…
Обращение к народу. Автор неизвестен

На море был шторм. Темные волны бились о каменный мол, деливший пополам бухту Бурграда. Его построил Глава Независимых магов Краан после того, как пятнадцать лет назад остров чуть не захватили войска Кэррада, вождя темпов.
Теперь в Эльфоле правит Саен, но опасность, исходившая от отделенного в прошлом непреодолимым Железным морем острова, не стала меньше. Скорее наоборот.
Новый правитель отличается большими амбициями. Он напорист и нагл. А Кэррад уже более десяти лет томится в одной из самых страшных камер им же построенного дворца темлов в Эльфоле.
Краан вспомнил нападение на “Вечную Башню” четыре дня назад. Если бы не Иван, возможно, сейчас в его королевстве хозяйничали бы эти проклятые эльфы!
Об этом он размышлял, одиноко стоя на смотровой вышке одного из причалов, вознесшейся на высоту пятидесяти метров. Отсюда открывался прекрасный вид на безбрежную даль моря.
Флот королевства Независимых магов должен был приплыть лишь через два дня. Таким образом, город оставался без защиты со стороны моря, но Краан считал, что вряд ли кто рискнет атаковать город через пятидесятиметровой ширины пролив, отделявший бухту от открытого моря.
Сильные заклинания действовали в пределах бухты. Тут не чувствовалось никакого волнения, словно на море был штиль. На самом деле там бушевали огромные волны, с жутким ревом сталкивавшиеся друг с другом и яростно обрушивавшиеся на мол. Краан невольно залюбовался этим зрелищем. Он не замечал, что во внезапно сгустившемся тумане неслышно движутся корабли. Он увидел их, лишь когда, миновав пролив, они вошли в бухту и понеслись к берегу, подгоняемые магическим ветром.
Кораблей было десять. Четыре огромных транспорта - каждый, как машинально отметил ошеломленный внезапным появлением врага Краан, мог нести минимум две-три тысячи солдат.
Однако растерянность Главы королевства Независимых магов длилась недолго. Он прекрасно знал, что сейчас у причалов Бурграда стоят в основном торговые суда. Военных отыщется штук пять, да и те сильно уступают могучим красавцам-фрегатам противника.
Краан рассмотрел флаги с изображением единорога, развивавшиеся на реях фрегатов. Это корабли Эльфола. И их планы совершенно ясны.
Шесть кораблей прикрывали транспорты, и Краан понял, что скоро начнется выгрузка десанта. Значит, надо спешить. Он вызвал Краска - изображение главнокомандующего вооруженными силами королевства немедленно появилось перед ним. Старый солдат сразу все понял, бросив взгляд на чужие корабли, вольготно расположившиеся в бухте.
- Все имеющиеся войска в порт, - распорядился Краан. - Резервы, находящиеся не очень далеко, в паре-тройке дней пути от Бурграда, стягивай к башне. Свяжись с начальником порта. Пусть вызывает гарнизонных магов. Через полчаса поставить заградительный барьер, и артиллерия должна быть в готовности! Понятно?
- Понятно! - коротко ответил генерал. Он не любил много говорить, но Краан знал, что все будет сделано в срок.
- Действуй! - Маг взмахнул рукой, и изображение исчезло. Следующим появился первый советник Миех.
- Ты уже знаешь? - спросил маг.
- Да, повелитель! - последовал ответ. - Жду распоряжений.
- Оставь сильный отряд колдунов со вторым советником в башне, а сам быстро сюда. Собери всех опытных магов. Они здесь пригодятся. Свяжись с Андрей и объясни ситуацию. Из башни это сделать проще. Она должна нам помочь!
- Понял, повелитель! - Изображение Миеха растаяло.
Краан вздохнул и, вызвав портал, переместился на главную пристань, где уже собирались войска, а маги дружно окружали артиллерийскую батарею, накладывая одно за другим заклинания на катапульты и баллисты.
Через пятнадцать минут появился Миех с отрядом из тридцати магов. Почти в полном составе Совет гильдии. Самые опытные колдуны Бурграда. Так что захватчикам будет дан отпор, но Краан понимал, что какие-то сюрпризы у тех, несомненно, есть. Не такие родносцы идиоты, чтобы появиться в бухте без надежного прикрытия.
Предположения Краана оправдались. Через полчаса три корабля медленно поплыли к пристани. Как только они оказались на линии огня, береговая артиллерия дала первый залп.
Он оказался на удивление удачным. Камни и длинные копья, заряженные магией, обрушились на два первых корабля. На одном из них рухнула фок-мачта, на втором был поврежден руль и появилась огромная пробоина чуть ниже ватерлинии. Конечно, вражеские маги моментально заделали пробоину, но два судна временно выбыли из борьбы.
Зато третий фрегат нанес ответный удар. Краан так и не понял, что за оружие применили эльфы, но итог атаки иначе как катастрофическим назвать было нельзя.
На пристани загрохотали взрывы, и в ярких вспышках взрывающихся снарядов сгорела почти половина артиллерии Краана. Пока его солдаты пытались хоть как-то привести ее в порядок, к фрегату присоединились еще три корабля, вместе они произвели следующий залп, куда более мощный.
Половина пристани исчезла, вода покрылась множеством изуродованных трупов. Чудом избежали гибели основные силы армии во главе с Краском. Они просто не успели подойти и оставались недосягаемыми для вражеских снарядов.
Сам Краан тоже уцелел вместе со всеми магами, так как они были в стороне. Но мощь противника произвела на Главу королевства удручающее впечатление.
Если верить Миеху, Андра обещала помочь, и Краан надеялся, что помощь не опоздает. Пока события разворачивались крайне неудачно для оборонявшихся. Артиллерия была полностью уничтожена и, видя это, к берегу под охраной фрегатов устремились десантные транспорты с солдатами.
Краан повернулся к Миеху и магам, быстро разъяснил, что надо делать. Через минуту на транспорты обрушился невероятной силы смерч, который, несмотря на мощную защиту, разбросал их по всей бухте. Правда, уничтожить удалось немного.
Большая часть продолжила атаку, а фрегаты в ответ ударили снова, превратив в развалины добрую половину зданий на пристани. Все, кто не успел эвакуироваться на безопасное расстояние, погибли под обломками.
Вот и первые десантники достигли изуродованной пристани. Краан со своими магами обрушил на врага несколько смерчей, добавив серию из мощных молний, красными зигзагами исчертивших хмурое, затянутое тучами небо.
Однако колдуны врага отразили эту атаку и ответили контрударом, который был настолько силен, что потребовалось все умение Краана для нейтрализации его.
Пока он занимался этим, на берег высадилось не менее тысячи человек. Краск не растерялся и окружил их передовыми отрядами. Схватка моментально перемешала своих и чужих, и теперь корабли врага уже не могли обстреливать пристань, не рискуя попасть в своих же солдат.
Повторная атака магов Краана тоже не принесла успеха. Слишком сильная защита окружила корабли противников. Поэтому на берег беспрепятственно продолжали высаживаться все новые и новые силы.
Войска Краска отступили на подготовленные заранее рубежи, оттуда на захватчиков обрушился град стрел. Несмотря на большие потери, родносцы упорно атаковали защитную линию Краска, состоявшую из цепи невысоких холмов. Пока атаки захлебывались, невзирая на постоянно прибывавшую помощь.
Краан попытался сам связаться с Андрой, но у него не получилось. Он чувствовал, как его начинает охватывать паника. Полки Краска были уже предельно измотаны, а враг усиливал натиск. Наспех собранное ополчение не могло противостоять опытным солдатам эльфов.
К тому же подключившиеся к бою маги родносцев быстро свели на нет урон от множества стрел бурградцев. Краан понял, что он, как и пятнадцать лет назад, не сумеет удержать город, и дал команду медленно отступать, сохраняя боевой порядок. Сам же вызвал портал и вместе с первым советником и магами отправился в Башню согласия. Здесь ему наконец удалось вызвать Главу Белой гильдии.
Когда перед ним появилось изображение Андры, он заметил, что волшебница пребывает в состоянии сильнейшего раздражения.
- Ты, как всегда, не вовремя, Краан, - проворчала она, - что на этот раз? Пеняй на себя, если оторвал меня от дел из-за ерунды!
- Хорошо. - У Краан а от волнения даже голос сел. - Мелкие проблемы, Великая, в том, что на Бурград вновь совершено нападение.
- Нападение? - Волшебница нахмурилась. - Кто на этот раз? Только не говори, что это Маурон!
- К счастью, нет! Это Саен!
- Саен? Ты уверен?
- Ты сомневаешься? Этого следовало ожидать, и мы готовились. Но не успели. И вот на наш берег высадилось тысяч пятнадцать родносцев!
- Ладно, - вздохнула Андра, - раз такое дело… Я буду часа через два. Надо отдать соответствующие распоряжения. Хоть война далеко от Никета, следует быть наготове!
С этими словами силуэт Главы Белой гильдии растаял. Краан повернулся к стоявшим в почтительном отдалении магам.
- Слышали? - крикнул он. - Быстро приведите в порядок гостевой этаж. Там я и открою портал.
- Конечно, повелитель! - выпалил один из магов и поспешил ретироваться, увлекая за собой других.
Краан остался один. Саркастически хмыкнув, он отправился осматривать посты, шепча под нос заклинания. Через два часа он принимал в богато убранной гостевой комнате Андру.

* * *

Глава Белой гильдии выглядела, как всегда, сногсшибательно. Изящное голубое платье обтягивало стройную фигуру, длинные пышные белые волосы волнами спадали на открытые плечи. Наряд волшебницы скорее обнажал ее тело, и Краан невольно сглотнул слюну. Как и всякий нормальный мужчина, он был неравнодушен к женской красоте.
Андре же доставляло удовольствие смущать мага. Она уселась в глубокое кресло и, закинув ногу на ногу, произнесла:

- Приди в себя! Хватит меня разглядывать! Поверь, я нисколько не изменилась! Расскажи подробней о нападении!
- Что рассказывать? - пожал плечами Краан. - Сценарий почти тот же, что пятнадцать лет назад! Они выбрали момент, когда наш флот далеко от Бурграда!
- Тебе, кажется, еще Солавар говорил о необходимости строительства мощных береговых батарей! И где они?
- Да знаешь… - замялся маг. - Как-то руки все не доходили…
- Понятно… Рассказывай дальше.
- Мы не смогли удержать порт. У них очень сильные маги. Вдобавок их артиллерия использует этот чертов “порх”! Судя по всему, Йоних хорошо обеспечил им Саена. В общем, мы вынуждены были отступить. По последним донесениям, Бурград в руках врага. Скоро Саен будет здесь…
- Понятно… - погрузилась в раздумья Андра. - Сейчас вечер. Значит, штурм начнется утром… У тебя много войск?
- Краск готовит оборонительные линии вокруг башни, но солдат осталось немного - тысяч пять-шесть. Через два дня подойдут Северная и Восточная армии. Это более пятидесяти тысяч солдат и три тысячи магов! Также к этому времени вернется флот!
- То есть надо продержаться всего два дня? - уточнила Андра. - В “Вечной Башне”? Краан кивнул.
- А сколько у врага войск?
- Тысяч семь-восемь осталось, я думаю… Правда, вполне возможно, что на подходе новые силы эльфов.
- И ты хочешь меня убедить, что твоя башня не выдержит двух дней осады? - В голосе Андры слышалась издевка. - Как же ты ее строил? Зачем? Лучше бы роскошный дворец отгрохал!
- Ты не права! - Краан еле сдерживал вскипевший в нем гнев. - Ты забываешь о том, кто сражается на стороне Родноса! Если бы Саен действовал один, я бы не волновался… А вдруг с ним Маурон? Ведь Солавар говорил об их союзе!
- Маурон… - недоверчиво протянула Андра. - Может быть, ты и прав… Ладно, так уж и быть - погощу у тебя дня два. Не возражаешь?
- Конечно нет! Я так счастлив, что… - Краан рассыпался в изъявлениях благодарности, которые Глава Белой гильдии приняла спокойно, как само собой разумеющиеся.
- Пусть мне оборудуют комнату для медитации - надо подготовиться, - произнесла она.
- Сию секунду… - Краан быстро устроил Андру в одной из комнат и отправился на смотровую площадку. Спать ему совершенно не хотелось. Какой, к дьяволу, сон, когда творится подобное!
Смотровая площадка представляла собой небольшое помещение, находившееся в самой верхней части башни и имевшее огромные окна от потолка до пола. Специальные заклинания поддерживали хороший обзор даже ночью. Краан оглядел внимательно окрестности и оцепенел. Армия Саена, несмотря на темноту, не собиралась ждать. Похоже, штурм начнется сразу!
Но это невозможно! Ночью - по негласному правилу, царившему в Шандале уже более семь сотен лет, - не велось никаких боев. Да и сделать это было очень сложно! Чтобы оперировать заклинаниями ночью, нужны особые опыт и умение. Ими обладали только очень немногие маги. Тем не менее враг явно намеревался атаковать.
Краан почувствовал беспокойство и связался с Андрей, чем навлек на свою голову поток ругательств, на которые та не скупилась.
- Ты меня отвлекаешь! - заявила она после того, как выговорилась. - Что случилось?
- Похоже, нас сейчас атакуют!
- Ты уверен? Ночь уже наступила!
- Судя по всему, это Саена не смущает!
Что-то в голосе Краана убедило волшебницу, и через несколько мгновений она была рядом.
Вид у волшебницы был крайне недовольный, но, оценив ситуацию, она согласилась:
- Ты прав, Саен собирается нападать. Только какой ему с этого прок? Ночью тяжело оперировать магическими заклинаниями, и вообще темнота сильно ограничивает любую магию!
- Внезапность? - предположил Краан.
- Внезапность? - переспросила Андра. - Вряд ли! При такой защите, которой окружена башня, внезапность невозможна. Наоборот, чем лучше нападение подготовлено, тем больше шансов на успех! Да и перед башней стоят твои войска!
- Почему же он тогда ведет себя так? - поинтересовался Краан, продолжая наблюдать за маневрами врага, маги которого уже собрались у центрального входа.
- Не знаю, - честно призналась Андра, - я не понимаю. Но будем обороняться. Ты уверен в заклинаниях на воротах?
- На все сто процентов. Их может взломать разве что армия магов!
- Ну-ну, - скептически покачала головой волшебница, - посмотрим. А пока зови сюда своих самых сильных колдунов. Приготовим сюрприз!
Краан прошептал заклинание призыва, и вскоре рядом с ними стояли шесть магов. Андра быстро распределила между ними роли в предстоящем сражении, которое не замедлило начаться почти сразу же.
Войска родносцев пошли в атаку, прикрываемые парящими над ними магами. Андра сразу увидела Саена, окруженного эльфами. Именно он командовал штурмом. Следом за его ослепительно голубой молнией на входные ворота обрушились тысячи таких же молний, пущенных его магами.
К изумлению Краана, ворота буквально разлетелись в куски, словно на них и не лежали артефактные защитные заклинания. Образовался широкий пролом, куда устремились нападавшие.
Зазвенели мечи. Солдаты Краана не смогли выдержать сумасшедший напор эльфов, и первое кольцо обороны было быстро прорвано. Та же судьба постигла и второе кольцо. Только стоявшие в третьей линии ветераны сумели отбросить врага, несмотря на его подавляющее численное преимущество.
Синий купол защиты сдерживал магические атаки и не мешал бурградцам отбиваться от эльфов, которые, почувствовав, что так просто здесь не справиться, откатились назад. Через несколько минут новая их волна хлынула на последний оборонительный рубеж. Краск ничего не мог сделать.
Даже самый лучший воин не выстоит один против десятерых врагов. Немногочисленные оставшиеся в живых защитники медленно отступили в проем ворот.
За ними ворвались вражеские солдаты, сопровождаемые парой десятков магов.
- Это твоя хваленая защита? - прошипела Андра. - Ты ее сам ставил? Ворота продержались несколько минут!
- Нет, пойми… - попытался объяснить Краан, но волшебница его перебила:
- Сейчас это уже не столь важно, - ответила она, внимательно глядя на своего напарника. - Враги уже на нижних этажах. Разрушай лестницы! Чем быстрее, тем лучше!
- Но там мои солдаты!
- И что? - Андра сурово посмотрела на мага. - Ты хочешь погибнуть вместе с ними?
Краан выругался и повернулся к магам. В следующую минуту они нанесли мощный удар, обрушив большую часть лестничных пролетов первого яруса и похоронив заживо несколько эльфов и магов Родноса, а с ними и защитников, не успевших добраться до нижнего уровня башни.
Почти одновременно в действие вступила Андра. На армию Родноса обрушилась толпа архангелов с пылающими белым ослепительным светом мечами. Они в мгновенье уничтожили сотни эльфов.
На нижнем ярусе, как узнал Краан из донесения Краска, который все еще контролировал ход битвы и связывался со своим повелителем каждые десять минут, атака захлебнулась. Врагу не удалось добраться до среднего уровня, и сейчас захватчиков медленно выдавливали из Башни отряды гильдии Независимых магов.
Но силы защитников и атакующих были неравными. Родносцы с тупым остервенением шли в атаку, огромные потери не смущали их. Колдуны эльфов соорудили временные лестницы с помощью магии, и угасшая было атака возобновилась.
- Да это зомби, что ли? - предположила Андра, наблюдая за очередным подошедшим отрядом.
- Может быть, - устало покачал головой Краан. - Саен умеет обрабатывать своих солдат! В этом ему не откажешь.
- Где же он сам? Странно, почему он не появляется?
Андра чувствовала какой-то подвох, и вскоре ее сомнения полностью оправдались. Над армией эльфов открылось огромное окно портала, оттуда появились Саен и уже знакомый Краану старик.
Их прибытие сразу сделало безнадежным любое сопротивление. Кто может справиться с богом? Обреченным тоном Краан высказал это вслух. Но Андра не поддержала пессимизм союзника.
- Пусть с нами нет Ивана, но мы тоже кое-что умеем! - заявила она. - Не унывай, Краан, продержимся!
- Не уверен, - признался тот, - однако выхода у нас нет! Остается только сражаться.
- Это точно, - кивнула волшебница, наблюдая, как Саен со стариком проходят в ворота. - Вперед! Вызывай портал на нижний ярус!
Через пару минут они стояли в одном из помещений нижнего яруса Башни. Попасть в него можно было лишь через зал, который предусмотрительный Краан превратил в своеобразную ловушку, наполнив всевозможными хитрыми устройствами. Все они были настроены на чужаков и прекрасно распознавали, где свой, а где чужой. Поэтому зал был буквально завален телами эльфов.
Ворота на средний ярус охраняли человек двадцать солдат, вооруженных помимо мечей и щитов луками и арбалетами, а также пятеро магов.
Увидев, кто перед ними, защитники вытянулись во весь рост, приветствуя повелителя
- Вас было больше! - заметил Краан.
- Да, повелитель, - ответил пожилой маг с обгоревшим лицом и без двух пальцев на правой руке, - большая часть погибла, остались лишь мы. Вы пришли нам помочь?
- Да! - ответил Краан. - Сейчас тут появится наш основной противник. Он могуч, но уязвим. Мы должны остановить его!
- Раз их остановили, - громко заявил молодой черноволосый маг, обводя рукой зал, заваленный трупами, - то и сейчас справимся!
- Постараемся! - отрезал Краан. - Настраивайтесь на смертельный бой!
После этих слов Главы королевства Независимых магов в зале появились Саен и внешне безобидный старичок, полностью восстановивший свою внешность со времени схватки с Иваном.
Андра прекрасно знала, кто скрывается за этой личиной. Маурон - самый сумасшедший бог в Шандале. Теперь они смотрели друг другу в глаза.
Саена и Маурона сопровождали десять магов, которые держались на почтительном расстоянии.
- Кого я вижу! - По залу прокатился смех Саена. - Все-таки решили облегчить нашу задачу. Сдаваться, к сожалению, уже поздно, но не поздно спокойно покинуть этот мир. Без мучений!
- Ты бредишь, эльф! - ответила Андра. - Еще посмотрим, кто покинет этот мир!

Предыдущая страница 13 Следующая страница


Последнее пророчество Таурона 14

- Да? - В голосе Саена слышался сарказм. - Так вы надеетесь победить?
- Конечно!
- И что же питает эти надежды? Неужто Ивана расколдовали? Так это невозможно! Что-то я не вижу никаких препятствий для вашего уничтожения!
- Хватит болтать, - произнес старик, - пора действовать!
Он поднял руки перед собой, и в сторону Андры и Краана понесся мощнейший заряд молний, усиленный ураганным ветром. Защита магов была сметена, как пушинка, и обоих Великих швырнуло на стену.
Спасло волшебников то, что пятеро магов успели вовремя подстраховать их. Краан и Андра отделались лишь царапинами. Но это, судя по всему, для Маурона была лишь разминка. Следующая его атака оказалась куда более мощной.
Баррикада, сложенная из огромных камней, на которые были наложены сильные защитные заклинания, разлетелась в стороны.
Солдаты почти все погибли. Великие и стоявшие рядом с ними маги сумели переместиться в сторону от эпицентра заклинания и во второй раз счастливо избежали смерти. Надо было действовать, пока Маурон не взялся за них по-настоящему. Это Андра прекрасно понимала и поэтому первой атаковала бога, применив самое сильное из известных ей белых заклинаний. Естественно, после Армагеддона.
Заклинание носило название “гнев богов”, эффект полностью компенсировал невероятные затраты энергии, требуемые для его сотворения. В Маурона ударили черные вихри формирующегося заклинания. Несмотря на то что оно не обрело еще полной силы, бога швырнуло на пол и окружило голубым огнем, который стал методично пожирать тело Маурона. Зал огласили пронзительные вопли, но в дело вмешался Саен. Он вызвал неизвестную Андре тварь, напоминавшую огромного крокодила, удивительно ловкую и опасно плюющуюся какой-то едкой жидкостью. Вдобавок когти на шести лапах твари были невероятно острыми.
Волшебница чудом увернулась от молниеносной атаки. Краан был не столь проворен, и когти пропороли ему ногу. Андра метнула в крокодила сгусток зеленого пламени, сразу остудив его порыв. Пламя охватило тело твари, и она забыла о врагах.
Но время было потеряно. Саен сбил пламя с Маурона. Несмотря на сильно обожженное лицо и полуобугленные руки, глаза бога горели холодной яростью.
- Я еще найду себе тело! - громогласно возвестил Маурон. - А вы поплатитесь за все!
Андра инстинктивно вложила всю оставшуюся энергию в защиту и вызвала портал. То же почти одновременно проделал Краан. И вовремя. Маурон выставил перед собой руки, из которых устремился поток багрово-красного пламени, сметая все на своем пути.
Защита волшебницы выдержала напор, но, судя по тому, как она тряслась под могучими ударами бушующего пламени, было ясно, что продержится она недолго.
Андра не стала рисковать и скрылась в открывшемся портале. За нею поспешил Краан, но Маурон не был слепым.
Видя, что один из врагов ускользнул, а второй собирается последовать его примеру, бог что-то прошептал, и на Краана навалилась страшная тяжесть. Если бы не защита, окружавшая мага, он сразу бы превратился в неподвижную куклу. Все же он сумел сделать несколько шагов до портала на глазах удивленного Маурона и буквально провалился в него.
На прощание он услышал яростный рев бога, который явно считал, что его провели. В следующую минуту маг очутился рядом с Андрой. Оглядевшись, он понял, что находится на верхнем ярусе “Вечной Башни”.
- Итак, - повернулась к нему волшебница, - нам надо бежать! Мы переоценили свои силы. Ты, Краан, с Мауроном не справишься. По крайней мере в открытом бою. Советую отправиться навстречу армии, движущейся к “Вечной Башне”, и повернуть ее в какой-нибудь из более-менее прилично защищенных городов. Там организуешь оборону. А я пока свяжусь с остальными магами и договорюсь о конкретной помощи тебе.
- Ты уверена? - Краан вопросительно смотрел на волшебницу. - Ты уверена, что остальные Великие согласятся воевать?
- От этого зависит и их судьба! Захват твоего королевства создаст столь прекрасный плацдарм для вторжения в Шандал, что опасность всем совершенно ясна!
- Надеюсь, - проворчал Краан.
- Тогда до встречи!
С этими словами Андра скрылась в вызванном ею портале. Глава Независимых магов тяжело вздохнул и прошептал заклинание. Перед ним появилась фигура Краска.
- Слушай внимательно… - сказал маг…

Глава 12
КРААГ И ДИЖ. ЛЮДИ И ДЖИННЫ

Джинны… Кто они на самом деле? Безжалостные убийцы? Кто так скажет - несомненно будет прав! С другой стороны, не будем забывать, что джинны были всегда гонимым народом! В жизнеописаниях Таурона об этом говорится достаточно много. Так почему же джинны должны хорошо относиться к созданиям того, кто их загнал в холодный город на вершине гор, фактически изолировав от остального мира?.. Поэтому вопрос о том, кто на самом деле джинны - союзники или враги - не столь однозна чен…
С Хсарт. Правда и ложь о джиннах

В Крааг мы с Гниммером прибыли на рассвете. Наскоро перекусив, поднялись на стены, чтобы оценить войско джиннов, окружившее город. После неудачного похода в Град Богов в Феерграде нас уже ждал посыльный от Солавара. Повелитель Краага просил о помощи.
Насколько я знал этого мага, если он просил помощи, значит, дела на самом деле были плохи. И вот на рассвете мы с Гниммером да еще отряд магов-гномов, выделенных Главой Белой гильдии, отправились в Крааг.
Естественно, сама Андра предпочла остаться в Никете, заявив, что ей надо подготавливать армию. Но я - то знал, что всеми организационными вопросами занимается ее первый советник Крэз. Волшебница просто уклонилась от помощи Солавару. Был повод задуматься об отношениях между ними!
Кстати, именно от Андры мы узнали последние новости об успешном продвижении Сарса, поражении Дамира в Синем лесу и нападении на Бур-град. Тучи над Шандалом сгущались с поразительной скоростью.
Итак, мы поднялись на стены. Крааг располагался на равнине, которая окружала город уходящим далеко за горизонт зеленым ковром. Сейчас на ней раскинулся лагерь джиннов, состоявший из трех частей, сообщавшихся между собой сигнальными кострами. Миновать цепи противника было практически невозможно.
За рядами палаток располагались уже знакомые мне артиллерийские батареи, стрелявшие порховыми снарядами. Судя по всему, проклятый Йоних снабдил ими всех своих союзников.
- Что-то не видно джиннов! - заметил гном. - Может, они ушли, а лагерь бросили?
Я хмыкнул. Лагерь и правда казался совершенно вымершим, но это впечатление скоро рассеял небольшой отряд джиннов, появившийся неизвестно откуда и поплывший над землей в сторону города.
- Теперь увидел? - поинтересовался я.
В ответ Гниммер что-то невнятно пробурчал.
Я же продолжил осмотр лагеря. Джинны - лучшие убийцы в Шандале, но мне никогда не доводилось видеть их в масштабных битвах. Не их это профиль! И вот мне представлялся шанс узреть их в новом качестве.
- А где Андра? - раздался за спиной громкий голос, и мы с гномом, вздрогнув, обернулись. Солавар с улыбкой смотрел на нас.
- Она занята. Армию готовит! Так сказать, проводит мобилизационные работы, - ответил я, не стараясь скрыть своего сарказма.
- Понятно, - протянул Солавар, - ей сейчас не до меня. Если Саен захватит королевство Независимых магов, то на очереди будет Белое королевство! Ничего, сами справимся. Вы - хорошее подкрепление!
Он явно имел в виду гномов, которые за время мирного сосуществования с людьми в Белом королевстве не раз приходили на помощь Андре, представляя собой могучую силу. С ними приходилось считаться всем Великим магам.
Сейчас они расположились на стенах в паре сотен метров от нас и готовились к сражению под руководством своего командира по имени Миттер.
- Сколько штурмов было? - поинтересовался я.
- Три, - ответил Солавар. - Джинны хороши в магических схватках, в осадах городов они - дилетанты. От огромного количества потерь их спасает прирожденная стойкость к магии и исключительная живучесть! А вот стратеги из них плохие!
- Летели бы в свой Диж, - заметил гном, уязвленный тем, что Солавар не обращает на него никакого внимания, - нечего им здесь делать!
- Ты прав, гном! - рассмеялся Солавар. - Жаль, что сами они этого не понимают… Видишь! - Указательный палец мага показал влево.
Я взглянул туда: над лагерем противника собиралась огромная черная туча. Вокруг летало множество джиннов и периодически подпитывало ее энергией в виде голубых молний.
- Что это? - осведомился я.
- Они уже пытались вчера атаковать нас с помощью этой штуки, - объяснил Солавар, - но сегодня она гораздо мощнее. Не знаю, что это за заклинание, но оно очень мощное. Мне и моим магам пришлось изрядно потрудиться. Погибли пятнадцать магов, причем не самых слабых. Так что ваша помощь очень кстати.
- И как эта тучка действует?
Я невольно вздрогнул. Вопрос задал внезапно появившийся за нашими спинами Миттер, похоже прекрасно слышавший наш разговор. Странно! Не знал, что у гномов настолько хороший слух.
- Очень впечатляюще, - ответил Солавар. - Когда она достигает стен, из нее начинают сыпаться черные хлопья, напоминающие пепел. При попадании на человека они врастают в его тело. За несколько минут несчастный умирает в страшных муках. Самое печальное, что не спасают и доспехи. Пепел просто проедает железо.
- Действует только на живых? - поинтересовался я.
- Из магических созданий невосприимчивыми пока оказались лишь архангелы.
- А как же стены? Ведь они, насколько я помню, сделаны из диммерита?
- Да, из антимагического камня, - кивнул Солавар, - но почему-то на это заклинание он не действует.
- И как вы отбились? - Голос Гниммера, задавшего этот вопрос, подозрительно дрожал. Он был явно напуган рассказом Солавара.
- Отбились, - развел руками повелитель Краага. - Выставили усиленную защиту, тем и спаслись. Пепел ее не смог одолеть. Дело в другом. Пока мы занимались нейтрализацией проклятого пепла, джинны атаковали. И, честно признаюсь, только чудо нам помогло отбить их последний штурм. Мы понесли при этом серьезные потери. Поэтому я и попросил помощи.
- Повелитель, - перед Солаваром опустился высокий черноволосый маг в длинном сером плаще, - противник перешел в движение. Готовить магов?
- Конечно! И чем быстрее, тем лучше. Передай Кассу, чтобы зарядил всю имеющуюся артиллерию и загнал на стены всех стрелков.
Маг, поклонившись, исчез.
Я непонимающе уставился на раскинувшуюся передо мной равнину. Определенно нет никакого движения от лагеря к городским стенам. И туча совершенно не сдвинулась с места. Джинны так и летают вокруг нее, вовсе не обращая внимания на город. Я обратился к Солавару. Тот лить рассмеялся:
- У этих убийц очень хорошая маскировка. С трудом, но мне удалось разгадать их заклинание, и теперь разведчики следят за лагерем. На самом деле сейчас к нам движется несколько тысяч джиннов. А объявятся они только перед стенами, когда начнет действовать антимагический камень. Так что будьте наготове!
Миттер сразу полетел к своим гномам, а Солавар погрузился в размышления. Я пожал плечами, достал карты, отобрал самые сильные защитные заклинания и привел их в боевую готовность. Благодаря перстню, который мне подарила Глава Белой гильдии пятнадцать лет назад, я не испытывал проблем с накоплением энергии. Мне удалось между нашим путешествием в Град Богов и путешествием в Крааг выспаться, и сейчас энергии было хоть отбавляй. Не испытывал проблем с нею и гном. Их племя вообще отличается быстрым восстановлением магической силы.
В числе других я приготовил и “Зеркало” - карту, которая оказалась у меня волей случая после одной давнишней истории. Реальная стоимость ее была огромной - по карману разве что Великим магам или их советникам. А мне она досталась почти бесплатно и несколько раз уже выручала из беды. Я хотел применить ее и в Граде Богов, но, к сожалению, вспомнил о ней лишь в минуты схватки, а для активизации карты нужно было время. Сейчас же можно было действовать спокойно.
Едва я подготовился к сражению, появились джинны. С дикими криками, которые они, наверно, считали устрашающими, нападавшие повисли в воздухе в нескольких сотнях метров от нас, растянувшись почти во всю длину южной стены Краага.
Их было не меньше тысячи. Они хаотичной толпой парили в воздухе, вооруженные чем попало. Преобладали двуручные мечи, но встречались и булавы, и молоты.
Как всегда, их мускулистые торсы были обнажены по пояс, а доспехи состояли из серебряных и золотых поясов на бедрах. Ноги свои, как я давно заметил, они не любили показывать и скрывали их в клубах черного тумана.
Над этой ордой повисла черная туча. Она столь быстро переместилась, что трудно было в это поверить. Памятуя о предупреждении Солавара, я прошептал заклинание, и меня окружила голубая сфера. Такая же почти одновременно появилась вокруг гнома.
Солавар, спрятавшись в какой-то кокон багрового цвета, взмыл вверх и начал сражение. Количество огненных шаров, запущенных им в толпу джиннов, невозможно было сосчитать. Я восхитился умением мага. Несмотря на кажущуюся легкость заклинания, сотворить одновременно даже пять шаров довольно сложно.
Правда, надо признать, что они не нанесли джиннам особого урона. Если не считать нескольких десятков обожженных, все атакующие остались невредимы.
Тут же на них обрушился град стрел, копий, камней и прочих снарядов. Заработала артиллерия Солавара. Этот залп нанес больший урон джиннам, но нисколько не охладил их воинственный настрой. Они привели в действие тучу.
Я увидел, как над солдатами Солавара вспыхнули голубые купола. Это маги защитили их. И вовремя. В следующую секунду из тучи посыпался пепел. Солавар правильно охарактеризовал эти мелкие черные хлопья.
Туча растянулась почти по всему фронту, и плотность падения была невероятной. Видимость на нуле. В это время, судя по воинственным крикам, джинны пошли в атаку. Я недолго думая выхватил меч Тауноса и вызвал сразу трех архангелов, чтобы защитить себя сзади и с боков.
Через несколько секунд на меня напали сразу три джинна. Но их план окружения провалился, моим созданиям достались два джинна, я же схватился с третьим.
Огромный рост и могучее телосложение давали моему противнику несомненное преимущество, но я прекрасно знал старую как мир истину: выигрывает не тот, кто сильнее, а тот, кто умнее и хитрее. Я легко уворачивался от могучих ударов двуручного меча двухметровой длины, парировал их скользящими движениями, не собираясь мериться силами. Меч Тауноса конечно бы выдержал столкновение, но я не был уверен, что он не вырвется из моих рук.
Джинн явно не отличался особой ловкостью и выдумкой, действовал прямолинейно, пытаясь забить меня мечом, как дубиной. Он предпочитал обрушивать удары сверху, видимо надеясь разрубить меня пополам, и совершенно забыл, что кроме рубящих есть еще и колющие удары.
О чем я ему и напомнил. В очередной раз увернувшись от прямой атаки, я вонзил меч Тауноса в бок противника. Мое оружие вспыхнуло голубым светом, и джинн, что-то надрывно прохрипев, рухнул со стены.
Обернувшись, я увидел, что нет двоих моих архангелов и одного джинна. Оставшийся архангел отчаянно отбивался от наседавшего на него последнего джинна. Тот был сильно увлечен схваткой, поэтому, когда я вонзил ему меч в спину, изрядно удивился. Удивление продолжалось недолго, и он полетел со стены следом за товарищами.
Скажете, что это было подло? Может быть. Но на войне как на войне! Никаких угрызений совести я не испытывал. Тем временем благодаря магам Солавара темный туман падающего пепла рассеялся, и я смог увидеть поля боя.
Джиннам не удалось добиться особых успехов. На стене шло кровопролитное сражение. Туча, уменьшавшаяся в несколько раз, медленно уплывала к лагерю.
Недалеко от меня маги-гномы уже знакомыми по прежним битвам жезлами нещадно выжигали нападавших на них джиннов, которые в ответ метали шары темного пламени. Периодически какой-нибудь гном обугленным трупом летел вниз.
Гниммера нигде не было видно, так же как и Солавара. На дальнейшее изучение театра военных действий не осталось времени, так как вновь налетели джинны. На этот раз их было четверо, и архангел быстро погиб. Сражаться одному с четырьмя джиннами - совершеннейшее безумие. Поэтому я поспешно вызвал двух Лордов-вампиров, пользуясь тем, что пепла вокруг больше нет, и вступил в схватку. Действуя довольно слаженно, мы умудрились уничтожить двух джиннов и тяжело ранить третьего. Я же лишился своих созданий, которые не смогли выкачать энергию из противника для заживления своих ран.
С оставшимся джинном я поступил точно так же, как и с первым нападавшим. Когда тело врага рухнуло вниз, я взлетел повыше и осмотрелся. Судя по всему, штурм заканчивался для джиннов безрезультатно.

* * *

Около гномов летало всего несколько особенно настырных вояк. Миттер, поднявшись над своими магами, плодотворно помогал защитникам, методично теснившим врага на стенах.
Я увидел и Солавара, который сражался сразу с тремя джиннами, и залюбовался его мастерским владением мечом. Его противники, несмотря на свою силу и габариты, не могли ничего поделать со стариком. Наблюдая за схваткой, я подумал, что не хотел бы сразиться на мечах с повелителем Краага.
Исход боя вроде был ясен, но, как всегда, вмешался непредвиденный фактор. Внезапно из-за стены взмыли пять джиннов. Один из них - пятиметрового роста - на голову возвышался над спутниками. Я узнал его.
Это был король джиннов Махамот. Справа от него держался Альт Кеш - когда мы были союзниками с королем джиннов, он сопровождал меня в подземелья короля демонов. Сейчас мы находились по разные стороны баррикад, но, заметив меня, джинн тем не менее кивнул. Я таким же еле заметным кивком ответил.
Появление повелителя произвело на сражавшихся джиннов небывалое впечатление. Словно они все получили новые силы. Над полем боя пронесся торжествующий рев, и ряды защитников дрогнули от яростного напора врагов, в которых будто вселился какой-то бес.
Солавар, расправившись к тому времени с последним джинном, устремился к королю джиннов. Когда он замер напротив него, джинн поднял руку и внезапно бой остановился. Над Краагом повисла звенящая тишина.
- Я вызываю тебя, Махамот, - произнес Солавар, нарушив тишину словами стандартного вызова на дуэль магов в Шандале.
Я покачал головой. Конечно, Солавар могучий волшебник, но не переоценивает ли он свои силы?
- Я согласен! - улыбнулся Махамот. Страшно смотрелась на лице джинна, не отличавшемся привлекательностью, кривая улыбка.
Альт Кеш неожиданно сорвался с места и подлетел ко мне.
- Я вызываю тебя, рейнджер, - крикнул ой, сильно меня озадачив.
Вроде я ничем не оскорблял этого джинна. Но отказаться было невозможно, поэтому я, пожав плечами, принял вызов, сделав это с явной неохотой, не укрывшейся от Альта Кеша, который, естественно, истолковал все по-своему.
- Боишься? - ехидно поинтересовался он.
- Тебя? - Я рассмеялся так нагло и пренебрежительно, что, наверно, если бы джинны умели краснеть, мой противник стал бы пунцовым. В глазах Альта Кеша появилась злоба, и он, выхватив меч, напал первым.
Вообще я не очень люблю подобные схватки, предпочитая магию. Но в этот раз не было никакого выбора. Ничего не оставалось, как вооружиться мечом и отразить мощнейший удар, от которого у меня слегка онемела рука.
Быстро нейтрализовав онемение, я взмыл вверх, уйдя от очередной атаки, и начал нырять под удары противника, скользящими касаниями своего оружия отводя меч джинна в сторону. Альт Кеш был не столь прямолинеен, как его предшественники, и мне никак не удавалось поймать его на контратаке. К тому же он применял колющие удары, и пару раз я увернулся от них лишь чудом.
Мне стало не по себе. Я уже понимал, что подобного противника так просто не одолеешь. Если его вообще можно одолеть. На усталость Кеша рассчитывать не приходилось, так как, по-моему, джинны вообще не знают ее.
А вот я недолго продержусь в этом темпе. Я лихорадочно соображал, как мне выпутаться из становившейся смертельно опасной истории. И придумал.
Уйдя в очередной раз от меча, я, собрав все имевшиеся в запасе силы, резко взмыл вверх и обрушил на голову явно растерявшегося джинна огненный шар. Тот увернулся и вновь устремился на меня, крича что-то по поводу моей трусости.
Кувыркнувшись через голову, я оказался за его спиной, вызвал “копье смерти”, которое было невероятно ядовитым, и метнул его в спину не успевшего среагировать джинна.
Копье вошло почти наполовину в спину Альта Кеша, и воздух огласился страшным криком. Тем не менее Кеш показал чудеса живучести джиннов, о которой ходили легенды.
Развернувшись, он обрушил на меня лавину черного пламени. Я был совершенно не готов к подобной атаке и, признаться, растерялся. От верной смерти спас писклявый голос Гниммера, кричавшего про “зеркало”. Как же я мог забыть о нем? Все же я успел произнести слова, активизирующие заклинание, и черное пламя ударилось в зеркальный щит, появившийся передо мной. Отразившись от него, пламя обрушилось на умирающего джинна, превратив того в кусок обугленного мяса, который полетел вниз. Я немного последил за его полетом и огляделся по сторонам. Кроме сражения между повелителем Краага и королем джиннов, не было заметно никакого движения. Джинны и люди - все наблюдали за схваткой, стоя буквально плечом к плечу и на время позабыв, что они враги.
Недоверчиво покачав головой, я переключил все внимание на Махамота и Солавара. Рядом словно из-под земли внезапно появился Гниммер и присоединился ко мне. А посмотреть было на что. Солавар и Махамот не экономили свои силы и выкладывались по полной.
Напряжение магических сил было столь велико, что мне стало не по себе. Сражение, как я понял, шло в основном энергетическими заклинаниями, иногда чередовавшимися короткими схватками на мечах.
Но мечом оба противника владели в совершенстве, так что большей частью битва представляла собой взаимоуничтожение бесчисленных разноцветных молний и шаров голубого, белого и синего пламени. На вызов магических созданий ни Махамот, ни Солавар время не тратили. Вполне понятно: при подобном бое это лишь отвлекает.
Постепенно чаша весов начала клониться в сторону Махамота. Солавар все реже и реже огрызался ответными ударами, успевая только защищаться. Очередная фиолетовая молния, пущенная Маха-мотом, пробила защиту старого мага и вонзилась ему в лодыжку.
Лицо Солавара перекосила гримаса боли, и он из последних сил старался удержаться в воздухе. Ему это почти удалось, но король джиннов несколькими шарами белого пламени, взорвавшимися вокруг мага, добил старика. Взрывная волна смяла остатки защиты, и правитель Краага полетел вниз.
Я видел, что он борется, стараясь произнести на лету заклинание, и это говорило о том, что его рано списывать со счетов. Однако Махамот решил не оставлять магу шансов.
Пожалуй, настало время мне вмешаться. Устремившаяся за Солаваром река багрового пламени разбилась о поставленный мною щит. Рассвирепевший джинн начал искать того, кто посмел ему помешать, и, когда увидел меня, его глаза сузились от ярости!
- Ты мертвец! - прорычал он и метнулся ко мне, поднимая огромный черный меч, тоже, наверно, надеялся разрубить меня пополам.
Этого удовольствия я ему, конечно, не доставил. Перед королем джиннов выросли “стены мечей”, вызванные мною, и если бы не защитное поле, которое отбросило Махамота в сторону, он был бы пронзен по меньшей мере сотней острых клинков.
Не дав противнику опомниться, я наслал на него “железных ос” - очень неприятных созданий, которые славились своей настырностью. Пока не погибнет последняя оса из роя, они не успокаивались.
Махамот не разочаровал меня, выпустив против моих ос таких же тварей, только раза в два больше. Я не успел оправиться, как мне уже пришлось защищаться. Передо мной возник “карликовый дракон” - самая слабая тварь из драконьего племени, но, по сравнению с другими магическими созданиями, достаточно мощная. Все три его головы извергли пламя, которое благополучно поглотила моя защита.
Махамот явно не ожидал, что она окажется столь емкой. Естественно! Откуда же ему знать о моем перстне? И это был не единственный сюрприз, который я преподнес королю. Мне повезло, что он не наблюдал за нашей битвой с Альтом Кешем и о наличии у меня “зеркала” не знал.
Честно признаюсь: без этого заклинания мое сопротивление королю джиннов было бы обречено на провал. Может, конечно, я и преувеличиваю, но выжить в подобной схватке дьявольски сложно. Слишком уж неизучены и непредсказуемы джинны. По мне лучше Йоних, чем Махамот.
Когда рассвирепевший джинн обрушил на меня какое-то пламя невероятно плотной концентрации - нечто вроде “инферно”, но в более широком диапазоне, - я активизировал свою палочку-выручалочку “зеркало”.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

Естественно, король джиннов не ожидал подобного. Заряд, который он обрушил на меня, вернулся к нему, превратив джинна в живой факел. Махамот все же хладнокровно сбил пламя, вызвав “водопад”, и когда вода схлынула, появился передо мной весь обугленный, но живой.
Я выхватил меч и ринулся в атаку, надеясь добить врага, но тот оказался проворнее меня. Перед ним внезапно появился портал, и джинн, прыгнув в него, исчез, оставив свою армию без командира. Кстати, сама армия, увидев бегство короля, поспешила последовать за ним.
В воздухе замерцали сотни порталов, но и защитники Краага тоже не спали. Джиннов спаслось в два раза меньше, чем было голубых овалов. Почти половина армии, напавшей на Крааг, навечно осталась под его стенами.
Из уст защитников города вырвался победный крик.
“Как там Солавар?” - подумал я и вздрогнул от тычка в бок. Это Гниммер явно хотел привлечь к чему-то мое внимание. Обернувшись, я облегченно вздохнул. Ко мне летел Солавар. Маг был изрядно помят, но жив.
- Успел? - поинтересовался я, когда маг оказался рядом.
- Успел, - коротко ответил Солавар. - А ты молодец! - продолжил он. - Кстати, у меня есть план.
Я был поражен. Волшебник только что находился на волосок от смерти - и вот тебе! Уже какой-то план! Поразительно!
Перед магом появился портал.
- Иди за мной, - приказал он и скрылся в нем.
- Вот так, - проворчал я понимающе кивавшему мне гному, - из этих Великих магов спасибо не вытянешь. А я, между прочим, ему жизнь спас. Хотя - к неблагодарности быстро привыкаешь!
Хмыкнув, я устремился в портал, чувствуя за спиной сопение гнома, следовавшего за мной.

Глава 13
ВРАГИ, СОЮЗНИКИ, ДРУЗЬЯ

У магов нет дружбы. И не может быть, потому что сама по себе магия подразумевает здоровый эгоизм и скрытность. И чем маг сильней, тем эти качества больше развиты. Если какой-нибудь маг скажет мне, что совершенно лишен амбиций, я рассмеюсь ему в лицо. Магии без амбиций просто не существует. Вот представьте, каким должен быть Великий волшебник! Нечего и вспоминать о справедливости и честности. О них разговор может зайти лишь при непосредственной опасности…
Магия. За и против

- Итак, - Солавар встал из-за стола, отодвинув высокий бокал с вином, - я внимательно обдумал твой рассказ о путешествии в Град Богов, рейнджер…
- И? - нетерпеливо осведомился я. Не зря же мне пришлось битых полчаса рассказывать о наших приключениях там.
Мы сидели втроем - я, Солавар и Гниммер - в одной из небольших комнат на верхнем ярусе дворца Краага. Именно сюда притащил нас хозяин города после эффектной победы над захватчиками-джиннами. Стол был щедрым, мастерство приготовления блюд заслуживало высокой похвалы! Про вино я и не говорю!
Только вот дегустировать его мешал нетерпеливый хозяин, который просто забросал меня вопросами. Я честно рассказал все, что знал, и, судя по всему, маг остался доволен. Закончил я рассказ неутешительным выводом о том, что освобождение Таурона - дело абсолютно безнадежное. Эта фраза явно не понравилась Солавару, который, похоже, имел какие-то соображения. И мне не терпелось узнать, что задумал старый маг.
- Я считаю, что есть смысл отправиться в Град Богов! - заявил Солавар.
Гниммер шумно закашлялся от неожиданности, чуть не подавившись куриной костью.
- Так нельзя шутить, - сквозь кашель с трудом выдавил он. - Эдак и окочуриться недолго!
- А кто шутит? - нахмурился Солавар. - Я вообще редко шучу, гном.
Я в изумлении уставился на мага. Вот уж чего не ожидал, так это подобного предложения. Отправиться в самое пекло… И кто это предлагает?! Солавар!
- Ты не думай, я в своем уме, - улыбнулся мой собеседник, заметив, какими глазами я на него смотрю. - И прекрасно понимаю, что если Маурон захватит власть в Шандале, то нам останется лишь один выход. Бежать в другой мир, так как здесь он нас найдет везде! Поэтому выбора нет. Правильно говорил твой Сорес. Жаль, что он погиб. Надо освободить Таурона! Иван превращен в статую и помочь нам не может. Лишь бог способен расколдовать его… Кстати, последние новости из Дастила. Тебе, наверно, интересно, что происходит на твоей родине? Я кивнул.
- Дела у Дамира хуже некуда! После разгрома в Синем лесу он не решался на крупномасштабные сражения, предпочитая партизанские действия и, видимо, уповая на Великий лес Друидов. К сожалению, он просчитался. Через три-четыре дня Йоних доберется до Дастила. И никакой лес Дамиру не поможет.
- Почему же так безнадежно? - удивился я.
- С Йонихом Мэлл.
- Дочь Бришана?
- Да! Именно благодаря ей была одержана победа в Синем лесу. Поэтому шансы Дамира выстоять очень малы.
- Но вы же помогали Дамиру, - вмешался гном, - и мои сородичи туда должны были отправиться! Неужели все маги не могут справиться с какой-то девчонкой и Йонихом?!
Настал черед мне опять удивиться. Гном крайне редко интересовался политикой, тем более войнами, не затрагивающими непосредственно его драгоценную особу. Поэтому такая осведомленность выглядела по крайней мере странно.
- Ты прав, гном, - ответил Солавар, - конечно, мы помогали Дамиру. Но, увы, как всегда, среди Великих магов нет согласия. Несмотря на то что мы являемся союзниками, человеческие характеры на меняются. Маги индифферентны, пока враг не вторгнется в их пределы. Тогда - конечно! Они вопят о союзе, требуют помощи, ссылаясь на решения Пятиугольников и все такое прочее, о чем забывают, когда беда приходит к другому. Дэмн послал в четыре раза меньше магов, чем просил Дамир. Фэйдер еще меньше. Лишь Андра дала сильный отряд гномов. Этого вместе с силами самого Дамира хватило бы, если бы не девчонка. Я немного знаю о ней, и то, что мне известно, говорит о серьезности нового противника. Тем более есть еще и Маурон. Если он вмешается, то исход сражений ясен заранее
- Еще бы… - пробормотал я. - А как Дэмн?
- Он пока держится. Но, честно говоря, дела его тоже обстоят не самым лучшим образом. Саре рвется к Ноднолу. Попытки разгромить его артиллерию, которая является одной из главных причин побед армии Синего королевства, никак не удаются. Дэмн с боями отступает. Его друг Фэйдер все же решился прийти на помощь. Около Ноднола собирается громадная армия. И решающее сражение, скорее всего, будет именно там. До битвы нам надо постараться освободить Таурона.
- Что ж, - я покачал головой, отпивая вино, - очень убедительно. Я согласен: Таурона надо освободить. И даже готов согласиться рискнуть еще раз. Но Сорес мертв! Кто будет нашим проводником? Мы же не знаем, как попасть в Град!
- А вот этот вопрос как раз решаемый, - улыбнулся Сол авар и прошептал несколько слов.
В комнате вспыхнул голубым светом портал, и из него появилась… Стэлле. Верховная фея, одетая в свое излюбленное плотно обтягивающее фигуру длинное платье, как всегда, была неотразима. Я невольно залюбовался ею, забыв о внезапности и странности появления здесь феи.
Она же, приветливо кивнув, опустилась на стул против меня.
- Я вижу, ты удивлен? - продолжил Солавар. - Но это факт. Верховная фея решила отправиться с нами в Град Богов. Об остальном она расскажет сама.
- А как же нейтралитет? - не удержался я от вопроса. Уж больно долго Стэлле носилась со своей тактикой невмешательства в любые войны. - Что заставило тебя принять такое решение?
- Реальность, - улыбнулась фея, покачав головой, - реальность, Ван. Наступает время, когда нейтралитет перестает иметь всякий смысл. Одно дело, когда грызутся Великие маги Шандала. Это было испокон веков. Но когда в дела земные начинают вмешиваться боги, тут пахнет катастрофой. Поэтому я и согласилась на предложение Солавара.
- Когда ты успел? - повернулся я к старому магу. - Ведь только что закончилось сражение!
- А с чего ты взял, что вопрос решался после сражения? Накануне у меня состоялся плодотворный разговор с Верховной феей. Как видишь, мы пришли к согласию.
- Хорошо, пусть так, - не сдавался я, - но как же мы попадем в этот Град? Без Сореса!
- Кнэлле готовила заклинание непосредственно с Соресом. Она очень талантливая девушка и сумела запомнить все. Правда, оно довольно необычное, к тому же на языке демонов, но я понимаю его. Так что мы можем отправиться хоть сейчас!
- Эй, подождите! - Это уже гном, почувствовавший, что запахло жареным, решил вмешаться в разговор:
- Допустим, мы доберемся до Града, до этого проклятого Зала тысячи порталов, ну а дальше? Там тысяча порталов! Сорес-то знал, какой ведет в башню, а ты, повелительница, это знаешь? А?
В глубине души я поражался гному. Когда речь шла о его жизни, Гниммер совершенно преображался, являл собой как будто другую личность. Наверно, именно это его качество, выручавшее меня несколько раз во время серьезных схваток, не позволяло мне расстаться с ним. Вот и сейчас он разговаривал со Стэлле и Солаваром, словно равный с равными!
- Ты прав, гном! - Фея в отличие от Солавара, неприятно удивленного последней тирадой Гниммера, знала гнома прекрасно. - Нужный портал будет найти тяжело, но опять же у нас есть Кнэлле. Я прозондировала ее память и думаю, что смогу определить его.
- Думаешь?
Это уже перебор! Я вздрогнул. С Верховной феей так не разговаривают! И зарвавшийся гном получил, что заслуживал! В глазах Стэлле засверкали молнии, и она даже начала приподниматься. Гном, наоборот, весь сжался, понимая, что сморозил глупость.
- Ты! - В словах феи звучал лед. - Если бы ты не был другом Вана, я размазала бы твои глупые мозги по стенке. Ты сомневаешься в моих словах? Как ты смеешь разговаривать со мной подобным образом? Со мной, Верховной феей!
- Извини… - испуганно проблеял Гниммер и сам уже осознавший, что переборщил. Ему повезло - фея была в добром расположении духа.
- Итак, - произнесла она, повернувшись ко мне, - ты с нами?
- А что, разве есть выбор? - поинтересовался я, пожав плечами.
- Пожалуй, действительно нет! - кивнул Солавар.
- Тогда до встречи. - Стэлле встала из-за стола. - Меня ждут в Феерграде.
Снова в комнате вспыхнул портал. Я повернулся к гному:
- Ты как, Гниммер? Решился?
- Да что с вами делать? - удрученным тоном произнес тот. - Как ты правильно заметил - выбора-то нет!
- Почему нет? - улыбнулась Стэлле, не упустившая возможности маленько отомстить. - Насколько я знаю из летописей, Маурон ненавидел гномов. Обычно сдирал с них живых кожу и сжигал тело, завернутое в нее. Так что выбор есть!
Гном мрачно молчал, демонстративно не обратив на ее слова никакого внимания, но я - то представлял, каких сил стоило ему удержаться от язвительного ответа.
- Значит, все остается в силе? - поинтересовался Солавар, прекращая перепалку гнома и феи.
- Конечно, - повернулась к нему Стэлле, - я буду ждать. У вас есть четыре дня, пока мы не наладим портал.
С этими словами она исчезла. Маг повернулся к нам.
- А мы? - поинтересовался я.
- А у нас есть еще небольшое дельце, - ответил Солавар. Надо слетать в Диж.
- Куда? - Мне показалось, что я ослышался. - В Диж? Мне еще жить не надоело! Для самоубийства я могу выбрать гораздо лучшее место!
- Кто говорит о самоубийстве? - улыбнулся Солавар. - Всего лишь поговорим с Махамотом!
- Ага, - уточнил я, - с Махамотом, который чуть не отправил тебя на тот свет и которого я превратил на некоторое время в калеку! Думаешь, нас примут с распростертыми объятиями? Даже если мы сможем добраться до Дижа, скорее всего, наши головы украсят стену в замке короля джиннов! Я убил его любимца! Альта Кеша! Хочешь расстаться с жизнью - отправляйся без меня. Я еще пока в здравом уме!
- Ты, как всегда, преувеличиваешь, рейнджер. Ты меня хорошо знаешь? Я нехотя кивнул.
- Тогда должен понимать, что я не люблю напрасно рисковать. Да и стар для безрассудных поступков!
- То есть, - произнес я, - ты хочешь сказать, что Махамот нас не убьет?
- Мало того, - продолжил маг, - он нас выслушает! Я надеюсь убедить его перейти на нашу сторону и помочь освободить Таурона!
- Может, ты с ним уже разговаривал?
- Нет, но мои разведчики кое-что донесли. Так ты идешь со мной?
- Придется, - поразмыслив как следует, я все-таки решил положиться на Солавара, - только, надеюсь, ты оставишь открытым портал во время нашего разговора, если он вообще состоится?
- Конечно! Отправляемся прямо сейчас! Гном с нами?
- Я… не… в общем… не… - замялся Гниммер.
Солавар по-своему истолковал его сомнения. Саркастически хмыкнув, он достал жезл перемещения. Это была страшно дорогая вещь, к тому же постоянно требовавшая долгих и муторных подзарядок. Насколько я знаю, даже Великие маги пользовались жезлом довольно редко, предпочитая путешествия через порталы, созданные магией.
Основной плюс жезла был в том, что при соответствующих настройках он мог доставить вас туда, куда создать портал обычными средствами составляло проблему.
- А у кого ты узнаешь комбинацию для Дижа? - поинтересовался я.
В центре жезла находилась система движущихся колец - своеобразный механизм, задававший координаты путешествия. Чтобы переместиться, надо было лишь знать их. В книгах имеется немало координат различных уголков Шандала. Но Дижа там нет точно!
- Пришлось поработать, - коротко ответил маг и поколдовал над кольцами.
Перед нами вырос портал странного фиолетового цвета.
- Ну? - Солавар произнес это слово издевательским тоном и скрылся.
Я махнул рукой гному, который расширенными от ужаса глазами наблюдал за нами, и шагнул следом за повелителем Краага.

* * *

Король джиннов давно не испытывал столько разочарований. Победа была так близка, но этот проклятый рейнджер!.. Хотя, если разобраться, тот действовал очень грамотно! Но от этого джинну не становилось легче. Ни Йоних, ни пресловутый Маурон не прислали помощи, хотя джинн предупреждал, что справиться с Краагом не так просто, как кажется на первый взгляд.
Махамот наложил заживляющие заклинания и провалился в тяжелый сон. Однако уже спустя полчаса его разбудили, бесцеремонно тряся за плечо.
Джинн разлепил сонные глаза, желая узнать, что за смертник посмел его разбудить. Увидев, кто перед ним, он моментально проснулся. Возле него стоял Маурон собственной персоной.
Взгляд бога не предвещал ничего хорошего, и Махамот сначала даже не на шутку испугался, но вовремя вспомнил, что здесь, в Диже, он пока еще хозяин. И не след королю джиннов бояться гостя, пусть это и сам бог.
- Ты проиграл, - произнес Маурон, презрительно рассматривая джинна.
- Да, но я ведь предупреждал, что с Солаваром трудно сладить. К тому же магу помогали этот проклятый рейнджер и гномы. Я…
- Мне не нужны твои оправдания, - резко перебил его гость, - ты прокололся, Махамот, ты проиграл там, где победить не составляло особого труда. Я с неудачниками стараюсь отношений не поддерживать. Ты пал в моих глазах, и я уже подумываю: а нужны ли мне союзники, не способные самостоятельно ничего сделать?!
- Но одно поражение - это еще не повод, чтобы так оскорблять меня! - воспылал праведным гневом король джиннов.
- Советую тебе помолчать! - Голос Маурона понизился до шепота, от которого джинна пробрала дрожь. - Если ты еще раз посмеешь возразить мне, я твое жалкое королевство сотру в порошок! Понятно?
Джинн кивнул. Внешне он казался спокойным, но внутри бушевала буря. За всю его жизнь, длившуюся более семи сотен лет, никто не оскорблял его подобным образом. Мало того, он не мог ответить на оскорбление…
Маурона удовлетворило молчание союзника, которое бог посчитал признанием вины.
- В общем, помни, джинн, что ты и твой народ на волосок от смерти. Я тебя в этот раз прощаю. Но если ты посмеешь разговаривать со мной еще раз подобным тоном, пеняй на себя! Жди приказаний. С тобой свяжется Йоних!
С этими словами бог исчез.
Махамот опустился на пушистый ковер, заменявший джинну кровать. Он никак не мог успокоиться. Бог сделал ошибку, так разговаривая с ним. Маурон не был тонким психологом. Он, как и все боги, действовал прямолинейно, считая себя непогрешимым и неуязвимым.
Джинн понимал, что просто так он союз с богом разорвать не сможет. Но и помогать ему после подобного оскорбления не мог!
От тяжких дум его отвлек появившийся в спальне молодой джинн. Это был новый первый советник, назначенный вместо Альта Кеша, Астир.
- Что? - сурово поинтересовался Махамот.
- К вам посетители, повелитель.
- Посетители? - Джинн очень удивился, услышав это. - Какие еще посетители?
- Смертные. Двое.
- Двое смертных? - Глаза Махамота широко раскрылись. - В Диже? Это невозможно!
- Тем не менее это так. Одного зовут Ван, другого Солавар. Что прикажете делать? Убить их?
- Солавар и рейнджер. - Король джиннов размышлял вслух. - Если они посмели явиться сюда, что само по себе не простое дело, значит, у них какое-то предложение. После разговора с Мауроном интересно послушать, что они хотят… зови их!
- Звать? - Астир удивленно посмотрел на повелителя.
- Да, я разве непонятно выразился? Убить мы их всегда успеем. К тому же, поверь, это очень непростая задача - даже у нас, в Диже. Приведи их!
- Слушаюсь. - Советник поклонился и растаял в воздухе.

* * *

Место, где мы очутились, я узнал сразу. Хоть и был в Диже всего один раз, но подобные города помнишь до конца жизни. Мы стояли на мощной стене, основание которой сливалось с краем скалы, обрывом уходящей далеко вниз. Я прошептал заклинание и поднялся на полметра вверх, так как стоять на покрытой скользким льдом стене было трудновато.
Холодно. Так и должно быть высоко в горах. Да и черные исполинские башни, уходящие непоколебимыми громадами ввысь, не добавляют теплоты и очарования пейзажу.
Я посмотрел на своего спутника. Солавар, судя по всему, не бывавший никогда в Диже, был просто заворожен холодом и царившей мощью.

Предыдущая страница 15 Следующая страница


Последнее пророчество Таурона 16

- Полетели? - поинтересовался я, чувствуя, что начинаю замерзать. Пришлось применить заклинание тепла.
- Я видел план города, знаю расположение зданий и все такое прочее, - прошептал Солавар, - но действительно потрясает!
Что я мог ему ответить? Меня занесло в Диж пятнадцать лет назад, и первое впечатление от города было почти таким же. Но Солавар не был бы Солаваром, если бы долго предавался чувствам. Он молча взмыл вверх и направился к центральной площади города, минуя дома-башни из черного камня, стены которых покрывал толстый слой льда. Узкие и темные овалы окон сурово наблюдали за нами.
Наконец мы опустились перед воротами дворца, который возвышался посередине площади. Когда я был здесь, моим провожатым был сам Махамот, сейчас же мы - незваные гости.
Солавар прошептал какое-то заклинание и, достав странной формы амулет, тихонько постучал им в ворота, на которых был изображен впечатляюще страшный зверь.
Ворота словно нехотя открылись, и мы прошли внутрь. Во дворце царил все тот же полумрак и холод, что и пятнадцать лет назад. Зато здесь не было пронизывающего ледяного ветра, который свирепствовал на улице. Редкие факелы на стенах не позволяли дворцу погрузиться во мрак, из последних сил борясь с темнотой.
Перед нами была широкая лестница, по которой мы направились наверх. Едва мы одолели несколько ступенек, как перед нами возникло трое джиннов, вооруженных синими жезлами с огромными янтарного цвета камнями на верхушках.
Жезлы были направлены на нас, и, судя по ненависти, пылавшей в глазах стражей, мы находились на волосок от гибели.
- Как вы посмели сюда явиться, смертные? - разнесся по залу голос джинна, у которого на волосатой груди висел амулет в виде шестиконечной звезды с горевшим в центре рубином.
- Мы хотим поговорить с Махамотом, - ответил Солавар спокойно, чем произвел на стражей определенное впечатление.
- Ты пришел сюда поговорить с королем джиннов? Да кто ты такой? Человечишка! Готовься к смерти!
Я видел Солавара в гневе, но в этот раз он превзошел себя. Мне показалось, что он стал выше ростом и способен убить одним лишь взглядом.
В руках мага вспыхнул клубок фиолетового огня, и он процедил:
- Я - повелитель Краага Солавар! И если ты, жалкий раб, не передашь своему господину, кто к нему пожаловал, клянусь, что выбью всю спесь из твоей глупой головы!
- Да как ты… - взвился было джинн, но внезапно осекся. Его взгляд перебегал с меня на Солавара, с Солавара на меня.
- Солавар… Крааг… так это…
- Да, именно, - грубо оборвал его маг. - Доложи своему господину, что к нему Солавар и Ван… И чем быстрее, тем лучше.
Джинн моментально исчез и появился минут через пять. Теперь он разговаривал совершенно по-другому. Нас провели в небольшую комнату с огромным пушистым ковром на полу.
Там перед нами и предстал Махамот собственной персоной. Раны на его теле уже зарубцевались, и, если не считать огромного красного пятна, занимавшего пол-лица, джинн был совершенно здоров. Его красные глаза весело разглядывали нас.
- Ты смелый человек, Солавар! - проговорил король джиннов. - И ты, Ван, тоже. Что ж, я ценю смелость. Вы хотели со мной поговорить?
- Да! - ответил Солавар.
- Тогда идем!
С этими словами джинн повел нас по какому-то коридору. Вскоре мы удобно устроились в небольшой комнате в креслах. В камине весело пожирал дрова огонь. На маленьком столе стояла пыльная бутылка вина, похоже, не менее чем столетней выдержки, и три стакана.
- Вы не хотите спросить, почему я вас сразу не уничтожил? - поинтересовался Махамот.
- Да знаю я, - ответил Солавар. - Просто ты удивлен нашим визитом. Такого ты не ожидал и сначала хочешь послушать, с чем мы прибыли к тебе! Думаю, что после разговора ты нас точно не уничтожишь.
- Ты проницателен, - деланно рассмеялся Махамот, - говори дальше. Интересно, что может мне помешать убить вас? Ведь вы это заслужили.
- Мы предлагаем тебе, король джиннов, мир! Но прежде чем ответить на наше предложение, сначала выслушай. Ты служишь Маурону…
- Джинны никому не служат! - перебил Махамот. - Маурон - наш союзник!
- Пусть так, - согласился Солавар, - пусть союзник. Хотя позволь мне в этом сомневаться. Но тем не менее. Ты знаешь, что Таурон в плену?
- Слышал, ну и что?
- Не догадываешься! Победит Маурон - что будет дальше?
- У нас определенный договор!
- И ты уверен, что сумасшедший бог его выполнит? Думаешь, ему нужны независимые джинны в его государстве? Джинны, которые, насколько я помню, никогда не признавали ни чью власть? Или ты надеешься, что Маурон не доберется до Дижа?.. Он все-таки бог, а не Великие маги Шандала, которые много лет безуспешно искали путь сюда!
Я про себя аплодировал Солавару. Старый лис правильно разыгрывал партию. Было видно, что зерна сомнения, брошенные им, падают на благодатную почву. Сдается мне, Махамот не слишком охотно пошел на союз. Интересно, кто его уговорил? Йоних, наверно? Или сам Маурон?
- Может, ты в чем-то и прав, - наконец произнес джинн. - Допустим, гарантий у меня нет никаких, кроме слов Йониха и Маурона. Но я - на стороне сильных. Неужели ты сам веришь, что вы разобьете нас?
- Нет, не верю, - признался Солавар, - если с нами не будет Таурона!
- Его точно не будет! - возразил джинн. - Вам его не освободить! Вы даже не можете добраться до Града Богов!
- Ты уверен? - рассмеялся Солавар. - А если все-таки доберемся? И спасем Таурона? Ты понимаешь, что тогда становишься врагом другого бога? И с тобой останется ненадежный союзник, который всегда готов тебя бросить на растерзание брату! Да ты, по-моему, имел разговор с Мауроном недавно? Вот тебе и лучшее доказательство моих слов!
- Откуда ты знаешь? У тебя шпионы в Диже?
- Я все равно не стану отвечать, так зачем спрашивать?
- А ты забыл, что вы в моей власти? - нахмурился Махамот. - Если я вас убью, никто не освободит Таурона! Я же сразу компенсирую поражение под Краагом.
- Уверен в этом? - ехидно поинтересовался я, решив, что пора и мне вступить в игру.
Джинну явно не понравился мой тон. Было видно, что он не слишком-то незыблем в своем мнении, но старается это всячески скрыть.
- Тем более, - подлил масла в огонь Солавар, - что Таурон гораздо умнее своего брата. Если ты согласишься помочь нам, то окажешь ему неоценимую услугу. А боги в таких случаях очень щедры!
- Не знаю. - В голосе Махамота звучало сомнение. - Но что конкретно вы предлагаете?
- Мы собираемся отправиться выручать Таурона. Предлагаем присоединиться к нам!
Наступило молчание. Джинн переваривал услышанное. Наконец он поднял голову и обратился к Солавару:
- Я ценю твое предложение. Если тебе известен мой разговор с Мауроном, то ты понимаешь, насколько велик соблазн его принять. С другой стороны, можно стать смертельным врагом сумасшедшего бога, который не остановится, пока не уничтожит всех джиннов!
- Тебе решать, - заметил Солавар. - Мы собираемся отправиться через четыре дня, когда будет готов портал в Град Богов. Свяжись со мной, если согласишься.
- Хорошо, - кивнул король джиннов. - Вы меня удивили, люди! Возможно, я на самом деле поставил не на ту карту!
- Никогда не поздно исправить! - вставил я.
- Я свяжусь с тобой, Солавар! - произнес джинн и покинул нас.
Больше ничего не оставалось, как с помощью жезла перемещения возвратиться в Крааг.

Глава 14
НЕКРОМАНСЕРЫ, ДРУИДЫ И ЭЛЬФЫ

- Что он хочет? - поинтересовалась Андра у Крэза. Глава Белой гильдии и ее первый советник направлялись в небольшой зал приемов, который, в отличие от тронного зала, служил для щекотливых и конфиденциальных переговоров.
Там их ждал Краан. Андра не видела Главу королевства Независимых магов четыре дня. Иногда он передавал ей послания, а ее шпионы докладывали о том, что дела Краана все хуже и хуже.

Саен с генералом Хромом невероятно быстро загнали бывшего правителя в труднодоступные горные районы на юго-западе острова и методично продвигались к последнему его оплоту - горной крепости Тэрре, считавшейся неприступной.
Андра понимала, что никакая неприступность не помешает родносцам уничтожить последний очаг сопротивления. Она сама хотела связаться с магом, но тот опередил ее.
Когда они вошли в зал, из-за стола поднялся человек в длинном черном плаще, прикрывавшем легкую кольчугу. Волшебница не узнала повелителя Независимых магов. Краан, казалось, постарел лет на десять. Его лицо покрылось сетью морщин, а сам он словно согнулся под грузом обрушившихся на него напастей.
Но в глазах мага не было отчаяния. Они горели упорством и молодым задором, что порадовало Андру. Значит, еще не все потеряно. Поздоровавшись с гостем, она только потом заметила его спутницу. Это была высокая эльфийка невероятной красоты, одетая в мужской костюм, не скрывавший удивительного изящества ее фигуры.
Волшебница была поражена. Она знала, что эльфийки отличаются красотой, но подобных девушек еще не встречала.
- Кто это? - спросила она у Краана.
- Она - причина моего появления здесь, Великая, - ответил Краан. - Это Месс. Дочь Кэррада.
- Дочь кого? - Андра удивленно уставилась на девушку, которая в свою очередь ненавязчиво разглядывала Великую волшебницу.
- Дочь повелителя Эльфола Кэррада, - повторил Краан, - который был свергнут Саеном и теперь находится в тюремной камере!
- Если я правильно поняла, - произнесла Андра, - это дочь эльфа, который два раза нападал на твое королевство, Краан, чей воспитанник сейчас в двух шагах от полного его завоевания?
- Да, именно так! И она пришла ко мне. У нее есть план, и я просил бы, Великая, чтобы ты его выслушала. Он интересен и мне, и тебе, и всему Шандалу!
- Забавно… Что ж, послушаем!
Андра устроилась за столом и, откинувшись на высокую спинку кресла, показала, что готова слушать. Месс заговорила:
- Мой отец пленник. Он не протянет долго в тюрьме, так как содержится в одном из самых страшных подземелий. У него на Родносе осталось много друзей. Они недовольны Саеном, его преемником. Поэтому идея переворота витает в воздухе. И я хочу предложить вам поддержать восстание в Эльфоле. Началом его может стать освобождение моего отца. Я понимаю, что он нападал на Родное, поэтому твое недоверие, Великая, естественно. Но все совершают ошибки. Теперь мой отец, с которым мне удалось наладить контакт через сочувствующих ему охранников, просит тебя о помощи!
- И что он может предложить взамен? - спросила Андра. - Лично для меня пока твои слова об ошибках остаются лишь словами. Я не верю тебе.
- Что взамен? Да все, что пожелаешь! Мы заключаем с королевством Независимых магов и с тобой, Андра, союз и обязуемся не только никогда не нападать на Родное, но и помочь вам в борьбе против некромансеров. А гарантии? Их нет. Мой отец в подземелье. У меня же все отобрал Саен. Ни денег, ни имущества - ничего! Если устроит, я согласна на “заклинание договора”!
- Что ж, - задумчиво пробормотала Андра, - все ясно. Ты сам-то как относишься к этому предложению, Краан? В первую очередь оно касается тебя!
- Я только “за”! - отозвался маг. - Подобное восстание отвлечет внимание Саена, возможно, даже заставит его вернуться в Эльфол. Как бы то ни было, не вижу, чем мы рискуем? Понятно, что Саен никогда не объединится с Кэррадом. Тот не успокоится, пока не отомстит обидчику. Где ты видишь риск, Андра?
- Где? Объясню. Допустим, Кэррад выходит из своей темницы. Он расправляется с Саеном, но кто ему помешает заключить договор с Йонихом и Мауроном? Это было бы логично!
- Что я могу сказать? - пожала плечами Месс. - Мое слово - против твоего скептицизма, волшебница.
- А “заклинание договора”? Если оно будет, то Кэррад не изменит никогда!
- Согласна, - кивнула волшебница, - но может ли его дочь дать стопроцентную гарантию, что вождь темлов пойдет на заключение подобного договора?
- Вы должны мне поверить. Иначе у меня остается один выход! Покончить с собой, так как больше я ничем не могу помочь отцу.
- Ну зачем же так? - улыбнулась Андра. - Мы еще ничего не решили. Никто не отказывал пока тебе. Скорее, наоборот. Несмотря на все сомнения, на которые я имею право, мне кажется, мы можем принять твое предложение!
Месс недоверчиво уставилась на Главу Белой гильдии. Краан же, наоборот, понимающе улыбнулся. Он не сомневался, что Андра согласится.
А о своих сомнениях она говорила специально, чтобы потрепать нервы эльфийке.
- Остается один нерешенный вопрос, - произнесла волшебница. Кто отправится на Родное? И самое главное - как?!
- Я и мои друзья изобрели заклинание, которое позволяет создавать порталы, игнорируя магическую завесу Железного моря, окружающую Роднос. Именно так я телепортировалась в Тэрр. Могу перенести трех человек в Эльфол. Мои союзники помогут им.
- А почему своими силами вы не можете справиться? - спросил Крэз. - Если вы создали подобное заклинание, что не удалось никому за целое тысячелетие, значит, твои друзья - могучие маги! Чем могут помочь им колдуны из Шандала?
- Мои друзья - исследователи, а не боевые маги! Все более-менее приличные маги Эльфола находятся с Саеном. Поэтому два-три мощных колдуна при поддержке части войск гарнизона способны добиться быстрого успеха.
- Значит, вопрос - кого послать? Хотя я, кажется, знаю! - Андра широко улыбнулась.
- Кого? - осведомился Краан.
- Рейнджера! Он уже был в Эльфоле, Родное ему знаком. Это - лучшая кандидатура. Он и его гном… как его… Гниммер, что ли?
- А он согласится? - засомневался Краан.
- Думаю, да… - Андра оценивающе посмотрела на эльфийку, которая слегка смутилась под ее взглядом. - Конечно, если Месс попросит об этом его лично…
Дочь Кэррада еле заметно кивнула.
- Что же, оставайтесь во дворце, - Андра поднялась из-за стола, - а я свяжусь с рейнджером.
Когда все покинули зал, выходивший последним Краан повернулся к волшебнице:
- Эльфийка - девушка строгих правил, не надо ее лишний раз смущать!
- Подумаешь! - фыркнула Андра. - Строгих правил! Где ты сейчас видел строгие правила? Не смеши!
Краан понял, что дальше говорить об этом бесполезно, и вышел. Оставшись одна, Андра некоторое время ходила по залу, что-то бормоча себе под нос, а затем встала в центр и принялась произносить заклинания.

* * *

Глава некромансеров наблюдал за городом, раскинувшимся в нескольких километрах от него, с холма, на котором расположились лагерем его войска.
Дастил, столица Зеленого королевства, за всю историю Шандала, изобилующую войнами, ни разу не был взят штурмом. Его окружал лес Друидов, в котором каждое дерево было живым орудием - смертельно опасным и невероятно коварным.

Высокие стены Дастила оплела сеть ветвей причудливых деревьев, которые тоже представляли собой машины для убийства.
Да и в самом городе, дома которого располагались большей частью на деревьях, все было приспособлено для отражения внезапной атаки. Дворец Главы Зеленой гильдии - восхитительное произведение искусства - к тому же являлся хорошо защищенной крепостью. Даже полностью изолированная от всего мира, она могла держаться несколько лет.
Армия Зеленого королевства была когда-то самой сильной в Шандале. Но после гибели шестнадцать лет назад старого и мудрого Великого друида по имени Друд в королевство пришла анархия. Несколько сменившихся на троне Глав гильдии оказались слабыми. Сейчас королевство переживало второе нашествие некромансеров, которое шло более успешно, чем в первый раз. Правда, Злан, свергнутый Глава Зеленой гильдии, был мертв. Йоних так и не успел соединиться с его отрядом, который попал в засаду и был уничтожен вместе с бывшим Великим магом.
Некромансер недолго горевал по этому поводу. У него была Мелл, дочь Нэлле - это перевешивало и героизм защитников Зеленого королевства, и бесчисленные битвы, в которые они ввязывались с маниакальным упорством, и гибель претендента на место Главы гильдии. Благодаря ей Йоних стоял лагерем в двух километрах от Дастила и был как никогда близок к окончательной победе над друидами.

Лес Друидов, окружавший город, безжалостно выжгла Мелл. Теперь на многие километры вокруг простиралось пепелище. Йоних вспомнил, как вчера стал свидетелем ее ужасного заклинания. Девчонка превратила обычное кольцо огня в “нечто”, не уступавшее по мощности Армагеддону, - самому сильному заклинанию магов Шандала.
В результате огромный лес, стоявший здесь почти тысячу лет, превратился в выжженную пустыню. Даже некромансер ужаснулся тому, что сделала Мелл. Сама же девчонка не отреагировала никак. Как всегда, пожала плечами и скрылась в палатке.
Вот и сейчас она находилась там. Весь день носа на улицу не показывала!
Йоних попытался унять раздражение. Он еще раз оглядел внимательным взглядом город. Его армия зомби перед началом вторжения насчитывала более трехсот тысяч солдат. Их сопровождали три тысяч магов.
Сейчас численность войск здорово уменьшилась. Тем не менее пока он обладал еще очень внушительными, по меркам Шандала, силами. Нет, их маловато для захват такого города, как Дастил. Если бы не Мелл, некромансер давно бы отвел свои войска, установив блокаду, и спокойно создавал бы новых солдат, готовя их к штурму.
Йоних не стал уходить, полагаясь на девчонку. Учитывая портящийся характер, а к тому же невероятную вздорность, общаться с ней становилось все труднее. Уже несколько раз у Йониха возникало желание дать этой наглой соплячке хорошего тумака, но, представляя все последствия этого шага, он сдерживался.
Дамир хорошо подготовился к осаде. Йоних видел в хаосе ветвей на стенах замаскированные катапульты и баллисты. Так же отчетливо видел он и солдат, среди которых сновали друиды в зеленых одеждах, подготавливая заклинания-ловушки для нападающих.
Некромансер, покачав головой, направился к палатке юной волшебницы. Не успел он сделать несколько шагов, как появилась она сама. Собственной персоной. Зеленые глаза внимательно смотрели на Йониха, который начинал замечать, что крайне неуютно чувствует себя под этим взглядом.
- Я собираюсь штурмовать город, - произнес он, - мне нужна твоя помощь! У противника хорошая защита, да и отсутствием опытных магов Зеленая гильдия пока не страдает. Наши зомби не справятся. Так что на тебя, Мелл, вся надежда!
- Ну, если так… - польщенно улыбнулась девушка.
Она не скрывала, что ей приятны его слова. Несмотря на свою явную зависимость от нее, некромансер старался держаться свободно и даже грубовато, но в данном случае предпочел подольститься.
- Пойду подготовлюсь. Как только понадоблюсь, свяжись со мной! - произнесла девушка и скрылась в шатре.
Йоних, оставшись один, выругался вполголоса. Когда-нибудь он еще покажет этой наглой девке, где ее настоящее место! А пока приходилось терпеть.
Он вызвал командиров трех корпусов своей армии и первого советника Дрегга. Через пятнадцать минут все отбыли по отрядам, а еще через полчаса заревели трубы и некромансеры пошли в атаку.
Три черных потока устремились к южной стене Дастила. Быстро вырос целый лес лестниц, по которым начали карабкаться атакующие.
Их прикрывали несколько десятков черных драконов, считавшихся одними из самых мощных созданий Черной гильдии. Заклинания этой гильдии были наиболее близки некромансерам, и Йоних сумел модернизировать их, сделав драконов еще мощнее и неуязвимее.
Прятавшиеся за бойницами и зубьями стены друиды пытались огрызаться стрелами из луков и арбалетов, но потоки раскаленного пламени, вылетавшие из пастей драконов, не давали им прицельно сделать это.
Вступили в бой стены города. Из травы, густо покрывавшей их, начали высовываться зеленые руки и опрокидывать лестницы с зомби. Пока некромансер догадался, в чем дело, больше половины лестниц было уничтожено. Но Йоних не сдавался. Заговорила его артиллерия, и ей удалось пробить две большие бреши в массивной стене.
Вдобавок массированный огонь превратил в пепел часть растительности, защищавшей городские стены. Все новые и новые лестницы поднимались вверх. Через час бой шел уже на стенах.
Одновременно в пробоины устремились толпы зомби. Но отсутствие чувства самосохранения сыграло с ними плохую шутку Когда они уже ворвались в город, на них обрушился океан огня.
Защитники своевременно сосредоточили против брешей сильные отряды магов, усиленные гномами, и одним ударом превратили в пепел несколько сотен зомби.

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

Все равно численное преимущество было на стороне некромансеров. Маги, защищавшие бреши, начали медленно отступать под жутким напором зомби. Но Дамир не спал. Перед захватчиками появились огромные деревья, в раскидистых кронах которых сверкали голубые молнии. Медленно они двинулись вперед, методично уничтожая врага.
Увидев это, защитники на стенах воспряли духом, и количество падавших со стен зомби существенно увеличилось. К тому же у черных драконов появились противники. Похожие на них твари, только зеленого цвета. Под яростное шипение огненных струй и хлопанье крыльев завязалась смертельная схватка.
Йоних быстро перегруппировал центр своей армии и бросил лучшие части против ходящих деревьев. Его маги окружили солдат зелеными защитными сферами и дали задание обрубать деревьям ветви.
Вскоре первые ряды деревьев почти лишились своих крон и были легко сожжены некромансерами. Йоних уже торжествовал победу, и в воздухе его драконы явно одолевали, но тут откуда-то появился Дамир. Его окружало два десятка друидов. Не задумываясь, Глава Зеленой гильдии вызвал Силы Природы. Йоних знал, что это заклинание - одно из самых сильных артефактных заклинаний Зеленой гильдии. Но он ни разу не видел его в действии.
Перед стенами появилось огромное многорукое чудовище. Его туловище было сплетено из множества ветвей и покрыто пушистым ковром разноцветных листьев. На этом своеобразном пьедестале нелепо смотрелась огромная, непропорциональная голова с оскаленной, густо усеянной острыми зубами пастью.

Чудовище завыло и, медленно переставляя ноги из стволов вековых дубов, двинулось вперед, безжалостно втаптывая в землю войско некромансеров. В руках у него появилась огромных размеров дубина, и урон, наносимый армии Йониха, еще более увеличился.
Лишившись поддержки, зомби на стенах и те, кто сумел вырваться обратно сквозь бреши, один за другим гибли от стрел, копий, огненных шаров и молний друидов.
Вызванные Главой Некромансеров темные тени, вооруженные косами, были уничтожены чудовищем за несколько минут. Такая же судьба ожидала еще нескольких тварей из Заклятий Смерти. Что же касается энергетических заклинаний, то они просто не доходили до цели, рассеиваясь задолго до нее. Некромансер был поражен. Еще ни разу он не чувствовал себя настолько бессильным.
Нервы его не выдержали, и он поспешил связаться с Мэлл. Та появилась довольно быстро, бросила беглый взгляд на поле боя, задержав его на чудовище, уничтожавшем армию некромансеров, и повернулась к Йониху.
- Что, проигрываешь?
- Пока нет, - ответил тот, сдерживая раздражение, - правильнее сказать - почти проиграл! Видишь это чудовище?
Девушка кивнула.
- Это называется “силы природы”. Не помогают даже Заклятия Смерти!
- Это если ты их произносишь, - рассмеялась Мэлл, - давай посмотрим, как это получится у меня.
Она вытянула вперед руки, и Йониха коснулся жар, исходивший от ее пальцев. В следующую секунду черный луч, вылетев из сложенных вместе ладоней, врезался в чудовище, находившееся уже метрах в трехстах от некромансера и девушки.
Мощность луча была настолько велика, что он моментально пробил защиту твари и сделал то, что не удавалось Йониху.
Монстр покачнулся, его огромные глаза уставились на тех, кто посмел с ним состязаться. Раздался оглушительный рев, от которого и у Мэлл, и у некромансера заложило уши. На правой стороне груди монстра дымилась огромная рана, в которой бушевал огонь. Чудовище закачалось и со страшным грохотом рухнуло на землю.
Йоних тут же послал в бой все резервы, и черные волны зомби вновь хлынули на стены Дастила.
На этот раз их атака была, более удачной. Обескураженные гибелью чудовища, на которое они возлагали большие надежды, друиды сопротивлялись не так активно, как раньше.
Вскоре южная стена была захвачена некромансерами, и солдаты Йониха устремились в город. Оставшиеся черные драконы, расправившиеся со своими зелеными сородичами, начали поливать огнем улицы, поджигая деревья, на которых в основном располагались дома Дастила.
Вскоре несколько разрозненных пожаров слились в один большой, который с ревом пожирал одно за одним деревья. Становясь с каждой минутой сильнее, огонь устремился в центр города, подгоняемый ветром. За этим пламенем, уничтожавшим все баррикады, приготовленные защитниками, устремились некромансеры.
Разрозненные войска друидов отступали к центральной площади, надеясь найти убежище во дворце Дамира. А в самом городе зомби устроили безжалостную резню.
Через час огонь был остановлен благодаря Дамиру и магам Зеленой гильдии, но это не спасло их от нашествия мертвецов. Отряды зомби, поднимая тучи пепла, изливались на центральную площадь, сразу устремляясь к замку.
Дворец Главы Зеленой гильдии был красив, но фактически не обладал мощной защитой. Предыдущие поколения магов постепенно свели ее на нет, стараясь сделать замок более удобным и изящным.
Дастил считался неприступным городом, никому не приходило в голову, что дворец может пригодиться в качестве крепости, отражающей нападение вражеских войск. Теперь Дамиру пришлось испытать последствия этого благодушия.
Йоних перебросил артиллерию через расширенные магами бреши, поближе к замку, и вскоре на дворец обрушились залпы орудий. Так как защитное поле не могло справиться со снарядами, обработанными руггитом, небольшая стена, окружавшая дворец, была превращена в бесформенную гору камней за десять минут.
И началось последнее сражение. Деморализованные остатки войска друидов сопротивлялись из последних сил, но были обречены. Йоних уже торжествовал победу. Его беспокоило только отсутствие Дамира. Вдруг Глава гильдии Некромансеров почувствовал, как задрожала от сильного энергетического удара его защита, и перед ним предстал Глава Зеленой гильдии.
- Сдавайся, - крикнул ему некромансер, - все равно ты проиграл!

Но Дамир, бледный как полотно, с плотно сжатыми губами и горящим взглядом, предпочел не отвечать. Отразив залп пламени, выпущенный драконом, на котором расположился Йоних вместе с Мэлл, он выхватил меч и, взмыв вверх, спикировал на Йониха. Тому пришлось вступить в схватку.
Мэлл на драконе отлетела в сторону и, успокоив тварь, порывавшуюся выплюнуть в сторону Дамира очередную струю пламени, стала наблюдать за схваткой магов.
Некромансер с огромным трудом отражал атаки своего противника, который отчаянно нападал, демонстрируя просто филигранную технику и невероятную силу. Йоних не ожидал подобной прыти от мага, не так давно ставшего Великим, и был изрядно смущен подобным оборотом. Натиск Дамира был настолько силен, что некромансер не мог даже произнести заклинание! На это просто не оставалось времени.
Уже несколько раз меч Дамира касался Йониха, и хозяин Скела заработал пару-тройку глубоких царапин. Он чувствовал, как в его сердце начинает коварно вползать неуверенность. Это было опасно! Если нельзя выиграть у противника честно, что ж, можно использовать любые способы.
Несмотря на все жесты, которые делал некромансер, стараясь привлечь внимание Мэлл, она не реагировала. То ли девушка их не замечала, то ли делала вид, что не замечает. Не могли помочь и его маги с “молниями единорога”, которые сейчас находились в гуще битвы.
А Дамир все сильнее и сильнее теснил противника. Попытки некромансера перейти в контратаку оставались безрезультатными. Йоних должен был признать, что Дамир владеет мечом гораздо лучше, чем он. Пару раз он попытался применить магию, но тоже безуспешно. Дамир просто не давал ему времени, чтобы закончить заклинание.
И все же Мэлл сжалилась над союзником Она вмешалась в схватку, игнорируя все правила, принятые в Шандале для дуэлей. В ее руке возникло небольшое черное копье, которое тут же устремилось в спину Главы Зеленой гильдии.
Тот в последний момент почувствовал опасность и попытался уйти от удара, но было поздно. Копье пронзило правый бок мага. Дамир почти сразу вытащил его и отбросил в сторону, но это уже не могло помочь. Лицо мага скривилось, и он, застонав от боли, рухнул на землю, из последних сил смягчив падение “полетом пера”.
Йоних, окрыленный так долго ожидаемой помощью, устремился вниз и взмахом меча отрубил поверженному врагу голову, закончив его муки. Затем, подняв меч, он отсалютовал им подлетевшей Мэлл.
- Спасибо, - поблагодарил он.
Девушка лишь хмыкнула. Взгляд ее, обращенный на некромансера, был презрительным. Йоних сделал вид, что не заметил этого, и, еще раз поблагодарив свою спасительницу, полетел к дворцу, где зомби уничтожали последних отчаянно сопротивлявшихся друидов.
Через три часа все было кончено. Дастил оказался в руках Йониха. Разрозненные отряды друидов отходили на восток, преследуемые карательными отрядами некромансеров. Тьма накрыла Зеленое королевство.

Глава 15
ВОЗВРАЩЕНИЕ НА РОДНОС

Тайная Инквизиция - организация, созданная советником Саена Грандом. Играла большую роль в укреплении власти Саена в Элъфоле. Ее глава Гранд стал фактически правой рукой повелителя эльфов. О его жестокости ходили легенды, и он держал в страхе огромную империю довольно продолжительное время…

Борг. История эльфов

Когда появился силуэт Андры, мы с Гниммером распивали на зеленой поляне огромного дворцового сада Феерграда пиво. Недалеко голубела ровная как зеркало гладь небольшого пруда. Уже наступил поддень, и солнце припекало так, что я собирался скинуть одежду и слегка освежиться.
Моим планам помешало появление призрака Главы Белой гильдии, что само по себе было событием. Без согласия Верховной феи достигнуть Феерграда голографическое изображение не в силах. Если Андра здесь, значит, Стэлле в курсе. И дело, несомненно, важное.
Странно. Почему фея не связалась сначала со мной? На этот вопрос ответить было некому.
Я нацепил на лицо дежурную улыбку и стал внимательно изучать гостью. Нематериальная форма, надо сказать, не портила ее красоты. Волшебница, как всегда, ослепляла.
- Приветствую тебя, рейнджер, и твоего спутника! - произнесла она.
- Взаимно, - поклонился я.
Гниммер, тоже изрядно удивленный появлением Великой волшебницы, последовал моему примеру
- У меня к тебе срочное дело, Ван, - продолжила Андра, - со Стэлле я разговаривала, и она согласна со мной. Вам надо отправиться на Родное!
- Куда? - не понял я. - Родное? Я правильно понял?
Гостья кивнула.
- Даже если я опущу все причины, по которым не могу отправиться туда, как, по-твоему, можно попасть на остров? Или ты украла секрет Саена?
- Нет, секрет Саена мне неизвестен, - спокойно ответила волшебница. - Просто я недавно принимала дочку Кэррада Месс. Ты знаешь, кто такой Кэррад, надеюсь?
- Догадываюсь, - в тон ей ответил я, - и что дальше? Папа в темнице, а чего хочет дочка?
- Дочка хочет вызволить его!
- А взамен? - выпалил гном.
- Взамен? Взамен Родное становится нашим союзником и поддерживает в борьбе против Йониха. Естественно, он помогает расправиться и с Саеном, который, впрочем, после освобождения Кэррада сразу утратит полный контроль над своими войсками. По словам Месс, многие солдаты больше симпатизируют старому вождю, чем новому!
- Ты хочешь сказать, что мы сможем освободить Кэррада? Который, между прочим, в свое время чуть меня не убил? - уточнил я.
- Но ведь не убил. А сейчас мы для него лучшие друзья!
- И ты в это веришь?
- А куда ему деваться? - рассмеялась Андра. - Саен - союзник Маурона и остальной банды. То есть наши враги - враги и Кэррада.
- А если он договорится с Мауроном?
- Такая опасность есть, - согласилась Андра, - но вероятность ее мала. В отличие от Саена Кэррад гораздо мудрее, он понимает все минусы нынешнего положения Родноса! А самое главное - он согласен на “заклинание договора”!
- Однако… - пробурчал я. - И как предполагается освободить вождя темлов?
- Нас ждет в моем дворце его дочь. Она отправится с вами на Родное, и она же объяснит план. Надо отправляться прямо сейчас. Через два дня вам предстоит навестить Град Богов, как сказала мне Стэлле. Думаю, двух дней на освобождение Кэррада вам хватит!
- И Верховная фея согласилась, чтобы мы покинули Феерград? - усомнился я.
- Спроси у нее! - пожала плечами волшебница.
Я недолго думая связался со Стэлле и был несколько обескуражен ее заявлением о чрезвычайной полезности моего путешествия на Род-нос. В конце она пожелала мне удачи и напомнила, что времени в обрез.
Когда связь с нею прервалась, я вполголоса выругался. Похоже, волшебницы считают, что проще простого освободить Кэррада! Не знаю, кто такая эта Месс, но, надо думать, ее отец запрятан в самую лучшую темницу Родноса и добраться до него вряд ли будет так уж легко. А если операция затянется?
Эти свои сомнения я высказал вслух, чем слегка разгневал Андру.
- Вместо того чтобы плакаться по поводу невыполнимости задачи, сначала поговори с Месс, - произнесла она.
Это я плачусь? Да, своеобразная логика у Великих волшебниц! Ну да ладно. Если они так уверены, может, на самом деле вся эта история выеденного яйца не стоит?
Гном, похоже, так не думал. В его глазах читалась нескрываемая надежда на то, что я откажусь. С другой стороны, он понимал, что это практически невозможно.
Поэтому, когда я ответил, что мы готовы, он предпочел промолчать. Андра же кивнула, словно нисколько не сомневалась в нашем согласии. Мы вошли в посланный ею портал и оказались на террасе ее дворца.
Навстречу нам из-за стола поднялась девушка, увидев которую, я на некоторое время потерял дар речи. Настолько она была красива, эта эльфийка. Надо сказать, что я вообще не видел некрасивых женщин эльфийской расы. Но эта просто вызывающе прекрасна!
Одета она была в рубашку с длинным рукавом и брюки. Несмотря на скромность наряда, он восхитительно смотрелся на ее стройной фигурке.
Длинные черные волосы спадали вниз пышной волной. Лицо, немного скуластое, как у всех эльфов, было произведением искусства. Я, честно признаться, затрудняюсь описать его… Но - к делу! Мы учтиво поприветствовали эльфийку.
Гниммер, вообще неравнодушный к женским прелестям, рассыпался в витиеватых комплиментах, на которые был весьма щедр, если, конечно, пребывал в хорошем настроении.
- Я наслышана о тебе, рейнджер, - проговорила девушка мелодичным голосом, - и знаю о вашей дуэли с моим отцом. Это было давно, и я надеюсь, у тебя нет чувства ненависти к Кэрраду?
- Нет, вообще-то нет, - пожал я в ответ плечами, - мне, в сущности, он безразличен.
- Но он нужен Шандалу! - вставила Андра.
Я еле сдержался, чтобы не расхохотаться. Кто тут говорит о том, что надо Шандалу? Не та ли волшебница, у которой на первом месте - разврат, на втором - интриги, а все остальное - на третьем? Роль мудрой правительницы Андре, на мой взгляд, никак не подходила.
Но когда мои глаза встретились с глазами эльфийки, жалобно и умоляюще смотревшими на меня, все ехидные слова застряли в горле. Ничего не могу поделать с собой. После ее взгляда все было решено.
Андра не скрывала торжествующей улыбки, наблюдая за моим преображением. Гном же, наоборот, смотрел с каким-то ужасом. Я сделал вид, что не замечаю ничьих взглядов, и стал внимательно слушать Месс, которая начала излагать свой план.
Он был неплох. И если все обстояло так, как рассказывала девушка, то проблем с освобождением Кэррада не должно было возникнуть. Не знаю, как насчет владения магией, но убедительно рассказывать эльфийка умела. Даже Гниммер приободрился, слушая ее.
Итак, план был одобрен, и через полчаса мы уже стояли в странной конструкции, напоминавшей огромное яйцо со стеклянными стенами. Оно находилось на смотровой площадке одной из башен дворца Андры. В синем, без единого облачка небе нещадно светило солнце, и я моментально вспотел благодаря своей солидной экипировке.
Помимо кольчуги и меча в ножнах за спиной, мое плечо отягощала внушительных размеров сумка, куда я загрузил помимо карт и кое-какой одежды несколько книг, любезно подаренных мне Андрой. Их можно было, конечно, оставить, но они имели большую ценность, а волшебница, будучи непостоянной, как все Великие маги, могла и передумать.
Гном же отправился налегке. Для путешествия он выбрал самый пестрый наряд из своей коллекции живописного тряпья: ярко-красные штаны и зеленую рубаху. Вдобавок на голове его красовалась черная треуголка. К моему удивлению, я увидел в руках Гниммера жезл. Не припомню, чтобы раньше он пользовался этим оружием гномов.
Месс взмахнула рукой, и нас окружила плотная стена белого тумана. Голова закружилась, и я каким-то чудом удержался от того, чтобы не потерять сознание. Гном же, обмякнув, повис у меня на плече.
Я хотел было поинтересоваться у эльфийки, что это значит, но, увидев, как сосредоточенно она бормочет себе под нос заклинания, не стал отвлекать. Мне прекрасно известно, что нельзя мешать во время сотворения заклинаний. Тем более от мастерства девушки сейчас зависела моя жизнь.
Туман вокруг становился все гуще и гуще. Внезапно раздался невыносимо громкий свист, от которого я слегка оглох. Затем через клубы тумана начали вырисовываться какие-то невероятно мерзкие рожи.
Судя по их дьявольским ухмылкам и внушительных размеров лапам, которые украшали длинные острые когти, они явно вознамерились попробовать на вкус нас с гномом. Я потянулся за мечом, но взгляд, который бросила на меня Месс, был столь красноречив, что я решил повременить.
Эльфийка взмахнула рукой в сторону появляющихся чудовищ и что-то прошептала. Твари издали целую серию протестующих воплей и поспешили ретироваться.
В следующую минуту нас сильно тряхнуло, и туман рассеялся. Я увидел вокруг себя картину, сразу оживившую в памяти события шестнадцатилетней давности.
Мы находились на небольшой поляне. Лес, окружавший нас, состоял из исполинских деревьев с пышными кронами желтого цвета. И тишина! Вокруг нас была тишина, не нарушаемая привычным для леса гомоном птиц и зверей. Здесь же только шумел ветер в листьях.
- Надо идти. Времени мало, - повернулась к нам Месс. Выглядела девушка, прямо скажем, не очень. Лицо было бледным, она покачивалась из стороны в сторону. Наверно, путешествие отняло немало сил.
- А ты дойдешь? - поинтересовался у нее гном.
Я чуть не раскрыл от удивления рот. Такая грубоватая забота была для гнома, который в любых ситуациях думал в первую очередь о себе, просто подвигом.
Но эльфийка не знала особенностей поведения гномов, поэтому презрительно хмыкнула, одарив бедолагу ледяным взглядом и таким образом оскорбив его в лучших чувствах.
Гном смутился и надолго замолчал. Подал голос он, только когда лес кончился и перед нами открылся вид на Эльфол. Его восхищение было мне понятно. Город производил неизгладимое впечатление. Прежде всего - размерами.
Я точно выяснил в ходе первого путешествия сюда, что высокие и мощные стены из белого камня тянутся на десять километров, охватывая огромную площадь. В Шандале больше не существовало таких больших городов. Даже столицы королевств сильно уступали Эльфолу.
Помимо размеров город поражал невероятной, завораживающей красотой. Вообще, архитектура эльфов, на мой взгляд, имела цель ошеломить зрителя изящностью и стройностью.
Дома в Эльфоле, за очень редким исключением, были как на подбор - двух-трехэтажными, непременно украшенными декоративными островерхими башенками разных цветов.
- Здорово! - вырвалось у гнома. - Впечатляет! Нам туда?
- Да, - ответила Месс, - только мы должны будем воспользоваться порталом. Сейчас здесь небезопасно появляться чужакам.
Она прошептала заклинание, и перед ней выросло голубое окно портала. Через несколько минут мы уже стояли в большой комнате с широкими окнами, из которых открывался прекрасный вид на замок, расположенный в центре города, - резиденцию правителя, как объяснила нам Месс.
Дом, где мы очутились, по ее словам, принадлежал одному очень влиятельному стороннику Кэррада, который был одним из немногих, кто сохранил верность своему бывшему повелителю, оставаясь при этом на службе у Саена.
Едва мы успели привести себя в порядок после головокружительного путешествия, как появилась оставившая нас на время Месс и проводила в просторную комнату, которую она называла залом обедов.
В зале был накрыт длинный стол, за которым сидели пять эльфов. Возраст их определить было трудно. Эльфы стареют не так, как люди: отец и сын или даже дед и внук могут не слишком отличаться внешне друг от друга. Сто-двести лет разницы для них пустяк.
Когда мы с Гниммером присоединились к ним, устроившись слева от Месс, занимавшей место в центре стола, она представила нам присутствующих. Имена эльфов совершенно непроизносимы. Правда, их можно сокращать, и нам было позволено именовать новых знакомых сокращенно.
Все находившиеся за столом когда-то служили у Кэррада и занимали довольно высокие должности. К примеру, здесь был бывший казначей Гессленнтрорентирук, которого я запросто называл Гессл, и бывший начальник дворцовой стражи с еще более труднопроизносимой фамилией, упрощенной до удобного в произношении имени Крайс.
Остальные трое, как я понял, были молодыми командирами отрядов, составляющих военное ядро заговорщиков.
Заправляли всем Месс и зеленоволосый эльф с красивым, но каким-то холодным лицом. Он появился вскоре после нас и, судя по почтительному обращению к нему присутствующих, пользовался авторитетом.
- Это наш единственный маг, - представила его эльфийка, - Зегер.
От меня не укрылась улыбка, которой встретила мага Месс. Я сразу понял, что между ними любовь. Приходилось забыть об интрижке с эльфийкой! А жаль!
Зегер кивнул нам, задержав взгляд своих прозрачно-ледяных голубых глаз на мне. Я почувствовал себя на несколько секунд неуютно, но эльф быстро растопил лед и приветливо улыбнулся. Уж не знаю, какой маг из этого Зегера, но взгляду его позавидует любой Великий волшебник.
- Друзья! - громко обратилась ко всем присутствующим Месс. - Мой визит к Андре, Главе Белой гильдии, как вы знаете, закончился успешно. Мы заключили союз, и наши гости, - она показала на нас рукой, - рейнджер Ваннэт и гном Гниммер, помогут нам в осуществлении намеченного плана.
На нас обратились изучающие, но дружелюбные взгляды.
- Еще раз о плане, - продолжила Месс. - Итак, мы начнем завтра, во время праздника Магического Возрождения, когда на улицах окажется весь город. Стража в подземельях замка тоже будет праздновать. Об этом позаботился Крайс
Бывший начальник дворцовой охраны кивнул.
- Мы проникаем во дворец и спускаемся в подземелье. Охрана к этому времени должна уже спать, а с магами, которые охраняют Кэррада, должны справиться наши гости. Как только Кэррад оказывается на свободе, мы отправляемся в самое людное место. Появление свергнутого вождя, которому симпатизируют очень многие эльфы, вызовет восстание. Войска готовы?
- Да, - отозвался один из молодых эльфов. - Мы войдем в город с четырех сторон. Гарнизону города будет не до нас, если начнется народный бунт.
- Можно вопрос? - вмешался я в разговор.
- Да? - Эльфийка повернулась ко мне.

Предыдущая страница 17 Следующая страница


Последнее пророчество Таурона 18

- Кто остался вместо Саена? Кто правитель? Он маг?
- Да… - Месс немного замялась. - Это Гранд. Он - советник Саена, а сейчас исполняет обязанности повелителя Эльфола.
- Надо думать, что Саен не оставил бы кого попало и этот Гранд - опытный маг?
- Он один из самых сильных в Ордене темпов, глава Тайной Инквизиции, - заметил Зегер. - К чему ты клонишь?
- Просто у вас все очень легко получается! Когда я знакомился с планом, как-то не подумал об одном слабом его звене, связанном именно с этим Грандом. План рассчитан на то, что он слеп и глух. И вдобавок - полный идиот!
Мои слова, естественно, никому не понравились, я заработал несколько угрожающих взглядов и один - удивленный - от Гниммера. Лишь Зегер посмотрел на меня с интересом.
- Я понимаю твою логику, рейнджер, - ответил он. - Конечно, Гранд не слеп и не глух. Тем более не дурак. Но у него очень большой недостаток. Он крайне самоуверен и не допускает мысли о каком-то там восстании или бунте. И его заблуждение всячески поддерживается нашими союзниками во дворце. Так что когда Гранд узнает о случившемся, будет уже поздно что-то изменить!
- Тогда ясно, - пробормотал я, - вам, конечно, виднее. Значит, завтра?
- Да, - кивнул Зегер.
- И кто с нами пойдет?
- Я и Месс. На Месс я наложу заклятие, ее никто не узнает.
- Месс? - удивился я. - А разве она… - и тут же прикусил язык.
Тем не менее эльфийка нахмурилась и неприязненно посмотрела на меня. Зегер же просто расхохотался:
- Я понимаю, рейнджер, твои сомнения и в этом вопросе. Месс - единственная, кому поверит Кэррад. К тому же она в совершенстве владеет саблей и обузой не будет - это точно!
- Тогда вопросов больше нет, - поспешил заверить я, чувствуя себя немного виноватым перед элъфийкой.
- Что ж, с вашего разрешения, - Зегер поднялся из-за стола, а за ним и остальные гости, - мы откланяемся. Встретимся завтра. Оставляю вас на попечение Месс.
Девушка проводила гостей и, вернувшись, застала нас сосредоточенно поглощавшими пищу. Честно признаюсь: после путешествия из Шандала в Эльфол я чувствовал прямо-таки зверский голод.
Когда девушка присоединилась к нам, я было попытался извиниться, но мне заявили, что все нормально, сопроводив слова такой ослепительной улыбкой, что у меня пропали сразу все вопросы на этот счет. Кстати, Месс оказалась неплохой рассказчицей, и ужин прошел довольно весело.
Закончился он, когда за окнами стояла уже непроглядная темнота. Месс вызвала слуг, и они проводили нас с Гниммером в спальни. Гнома утешило, что комнаты находятся рядом.
Войдя к себе, я быстро снял кольчугу, сбросил одежду и нырнул под одеяло. Постель напомнила мне мягкие как пух перины во дворце Главы Белой гильдии и в Феерграде. С этим приятным воспоминанием я погрузился в сон.
Очнулся я внезапно - от легкого прикосновения чьих-то рук. Инстинктивно вывернулся и, обхватив неизвестного, навалился на него всем телом. Раздался слабый писк и голос, который я бы не спутал ни с чьим.
Откатившись в сторону, я в полном изумлении смотрел на обнаженную Месс, лежавшую рядом. Вид ее прекрасного тела сводил меня с ума, и я понял, что долго сдерживаться не смогу.
- Что ты тут делаешь? - осведомился я, понимая, что мой вопрос звучит несколько глупо.
- Ты мне чуть руку не сломал, - прошептала она вместо ответа и улыбнулась. Изогнувшись всем телом, она придвинулась ко мне.
Я не из железа и не ханжа. К тому же не привык отступать в подобных ситуациях. И не пожалел. Подобного я еще не испытывал. Надо сказать, с эльфийками я спал, но им было далеко до Месс. Своей изобретательностью она просто изумила меня.
Исчезла она так же внезапно, как и появилась. На меня как раз напало какое-то сонливое состояние… конечно же - заранее приготовленные эльфийкой чары. Я сразу провалился в сон.
Проснувшись, я даже засомневался в реальности происходившего этой ночью. Однако измятая постель и несколько черных волос на подушке говорили, что это был не сон. Я вспомнил о Зегере и поморщился. Пусть сами разбираются, в конце концов. Надеюсь, тот ничего не узнает и сцен ревности не будет.
Умывшись из бачка над небольшой изящной раковиной, я оделся и вышел в коридор. И столкнулся с недовольным и помятым гномом. Он подозрительно посмотрел на меня:
- Ты чего такой довольный, а? Эльфийку, что ли, соблазнил? - Он рассмеялся, довольный своей шуткой и не подозревая, насколько близок к правде.
- А ты чего такой помятый? - ответил я вопросом на вопрос.
- Да что-то спалось плохо, - буркнул Гниммер. - Не по душе мне здесь как-то. Я тебе говорил, что не люблю эльфов?
- Нет, не говорил, - ответил я.
- Так вот, теперь говорю.
- Если тебе от этого стало легче, хорошо. А теперь пошли. Месс уже, наверно, ждет!
- Точно! - раздался знакомый голос, и перед нами появились Месс и Зегер - Мы, кажется, появились вовремя!
Эльфийка вежливо улыбнулась мне. Если этот Зегер ревнив, то проблем не избежать. К моему огромному облегчению, девчонка знала, что делала. Все-таки - дочь Кэррада.
- Пойдемте, - произнес Зегер, и мы направились в небольшую комнату, где был накрыт завтрак.
Затем переместились в крохотную комнатушку без окон, стены которой были задрапированы черной тканью. Посередине горел красным овалом портал.
- Итак, мы отправляемся, - произнес Зегер. - Помните, что на всех вас я наложу заклятие и вы будете выглядеть как простые уборщики дворца, которых сейчас там видимо-невидимо. Гранд просто помешан на чистоте, этой его страстью мы и воспользуемся! Старайтесь ни с кем в разговоры не вступать, пока мы не доберемся до входа в тюремное подземелье. Во время передвижения по дворцу смотрите только в пол. Любой прямой взгляд на какого-нибудь, пусть даже мелкого, сановника может быть истолкован как неуважение и создаст нам лишние проблемы.
- Ну вы даете! - искренне поразился я. - И смотреть даже нельзя! Эти порядки завел Саен?
- Нет, - покачала головой Месс, - это полностью инициатива его заместителя. А теперь вперед!
Первыми вошли в портал наши провожатые. Последним, как всегда, был Гниммер
Место, где мы очутились, можно было бы назвать роскошным. Хотя этот эпитет весьма слабо передает великолепие, представшее перед нашими глазами. Мы стояли в небольшом зале, стены которого были обтянуты плотной синей бархатной тканью, украшенной причудливыми узорами, вышитыми золотом.
Зал освещала массивная золотая люстра с доброй сотней свечей. По моим приблизительным подсчетам, драгоценного металла в ней было не меньше тридцати-сорока килограммов. Пол зеркально сиял, тоже украшенный всевозможными узорами.
В конце зала виднелись распахнутые широкие двери, которые охраняли два эльфа, вооруженные до зубов.
- Пошли! - прошептал Зегер, и я, опустив глаза, направился за остальными.
Мы выстроились цепочкой и медленно проследовали к дверям. Мимо стражников прошли свободно. Они проводили нас ленивыми взглядами, не потрудившись ничего сказать
Следующий зал заканчивался широкой лестницей, у которой стояло уже четверо эльфов в кольчугах и один в длинном плаще и серебристого цвета рубахе с внушительного размера пятиконечной звездой на груди.
- Спокойно! - прошептал Зегер. - Это маг Я беру все на себя!
Когда мы подошли к магу, тот поднял перед собой руку и внимательно принялся разглядывать нас. Затем, видимо удовлетворившись осмотром, обратился к Зегеру:
- Уборщики?
- Так точно, господин! - В голосе Зегера слышалось такое раболепие, что я просто поразился его актерским способностям.
- Хорошо. - Маг повернулся к нам спиной, и мы миновали пост.
Спустившись по лестнице, мы очутились в длинном коридоре, который перегораживала массивная железная решетка.
В ней имелись небольшие ворота, и охраняли их, наверно, целый взвод солдат и пять магов. Они подозрительно уставились на нас.
- Начали, - тихо сказал Зегер и прошептал заклинание. В ту же секунду плотный белый дым окружил наших противников, полностью дезориентировав их. Я же, в отличие от врагов, прекрасно их видел. В моей руке появился меч, у гнома топор, а у Месс сабля, и мы бросились в атаку.
Это напоминало избиение младенцев. Ослепшие в дыму солдаты и маги противника фактически не оказывали никакого сопротивления. Когда же маги наконец пришли в себя и в коридоре засверкали молнии, было уже поздно
Все солдаты валялись на полу либо убитыми, либо ранеными. Среди них и два мага, с которыми невероятно лихо разделалась Месс. Саблей она на самом деле владела в совершенстве. Оставшиеся три мага не смогли ничего противопоставить моей “черной буре”, поглотившей не только молнии, но и их самих.
Когда дым рассеялся, Зегер быстро вскрыл ворота неизвестным мне заклинанием, и мы двинулись дальше. Перед этим он повернулся к нам с Гниммером и, протянув странного вида серебряные амулеты, сказал:
- Впереди нас ждет Сварлок. Эту тварь я сам не видел ни разу, но мне рассказал про нее человек, который встречался с чудовищем. Я даю вам охранные амулеты, с которыми Сварлок должен нас пропустить. Но меня предупредили, что тварь очень умна и может догадаться, что мы не те, за кого себя выдаем. Поэтому будьте настороже!
- А тебе говорили, как эта тварь выглядит? - осведомился гном деланно храбрым голосом, хотя было видно, что слова эльфа нагнали на него ужаса.
- Точно не знаю. По описанию - этакий комок слизи со щупальцами и одним глазом. Главное оружие чудовища - это не щупальца, а расположенные по всему телу поры, из которых оно плюется очень ядовитой кислотой. На всякий случай приготовьте защитные поля!
Коридор постепенно сужался, становясь все более мрачным. Пол, сначала гранитный, сменила хорошо утрамбованная земля. Стены, облицованные кирпичом, делались все сырее и сырее. Закапала с потолка вода, постепенно капли слились в тоненькие струйки.
Внезапно Зегер остановился и поднял руку. Я увидел, как впереди, метрах в десяти от мага, заворочалась огромная черная туша, наполовину закрывавшая проход.
Странная тварь напоминала огромного слизня. Вид у нее был точь-в-точь как описывал эльф. Из студенистого тела торчали бесчисленные гибкие отростки, заканчивающиеся присосками. А в центре туши злобно горел красный глаз, пристально рассматривавший нас.
- Всем стоять спокойно, - прошептал Зегер, - это и есть Сварлок. Попробуем пройти через него.
- Кто вы? - раздался безжизненный голос, заполнивший собой весь коридор и раскатившийся по нему гулким эхом.
- Уборщики, - ответил Зегер, - нас вызвал Прамм, хозяин подземелий.
- Да, это достоверная информация, - чуть подумав, отозвался голос, - но что-то подсказывает мне, что вы не похожи на уборщиков.
Мы переглянулись. Эльф кивнул, и я положил руку на меч Тауноса, приготовив защитное заклинание. Гном начал что-то шептать. Месс ретировалась за наши спины, а Зегер потянулся к поясу, за который был засунут изумительной работы серебряный жезл.
- Вы не уборщики! - тем временем заключил Сварлок, а в следующую секунду я вызвал защитное поле и выхватил меч.
Остальные сделали это почти одновременно со мной. И вовремя. В нас устремилось с десяток отвратительно воняющих струй. Они растеклись по защитным сферам грязного цвета пятнами, но не нанесли никаких повреждений.
В ответ я метнул в слизистое тело твари огненный шар, от души накачав его энергией. Зегер добавил багровую, громко шипящую молнию. Гниммер, как всегда, предпочел подождать.
Несмотря на то что наша атака была довольно мощной, враг остался целым и невредимым. Огненный шар просто утонул в цепких объятиях его щупалец, а молния исчезла в студенистом теле.
Внезапно щупальца удлинились почти в два раза и хлестнули нас с эльфом. Я не ожидал подобной прыти от такого увальня и, хотя защита достойно выдержала мощный удар, еле удержался на ногах. Зегер же не сумел этого сделать и, упав, покатился по полу.
Я услышал крик Месс, в котором звучало отчаяние, и вместе с ней атаковал Сварлока, прикрыв оставшегося фактически беззащитным Зегера. Я отправил в бой “обсидиановых орлов”, Гниммер ограничился выстрелом из своего жезла, Месс пустила из сложенных вместе ладоней тонкий багровый луч.
Когда все это вонзилось в тварь, раздался странный чмокающий звук, и на перекатывающемся, словно студень, теле нашего противника появились ожоги. Больше всего урона нанес жезл гнома. Гниммер, видя это, направил на врага белый луч, который, повинуясь бормотанию заклинателя, стал невероятно ярким. До такой степени, что я невольно прикрыл рукой глаза.
Луч, словно острый нож, рассек пополам тварь, и на пол хлынула слизь. Однако, к моему огромному удивлению, противник не собирался сдаваться.
Чудовище сделало еще несколько прицельных плевков, хотя должно было догадаться, что против наших защитных сфер они бесполезны. Видимо, больше оно не могло никак защищаться. И почему тогда его так боялся Зегер?
Это я понял, когда, невзирая на предостерегающие крики поднявшегося с пола Зегера и Месс, двинулся вперед, намереваясь разрубить этот кусок слизи на порядочное количество частей.
Сначала мое внимание приковал жуткий красный глаз твари, уставившийся на меня. Я вдруг остановился и с ужасом почувствовал, что не властен над своим телом. Меч в моих руках начал поворачиваться острием к моей груди.
Намерения чудовища были совершенно ясны. Я попытался повернуть голову к спутникам, но она словно занемела. Однако помощь пришла своевременно. Я увидел ярко-голубой луч, который вонзился в глаз твари. Глаз с треском лопнул, разбрызгивая вокруг слизь, и мое онемение сразу прошло.
Не помня себя от гнева, я бросился к дергавшемуся в судорожных конвульсиях огромному телу и начал остервенело рубить его мечом. Гном с эльфом еле смогли оттащить меня от мертвой твари, и я постепенно начал приходить в себя.
- Силен… - прошипел мне в ухо Гниммер. - Ты был похож на мясника, разделывающего корову.
- Успокоился? - поинтересовался Зегер.
Я кивнул головой. Голова до сих пор странно гудела словно с тяжелого похмелья. От эльфа не укрылись мои мучения.
- Естественное последствие, - объяснил он. - Я не знал этой способности Сварлока. Он пытался взять тебя полностью под свой контроль, и это почти получилось!
- Точно, - пробормотал я, косясь на изрубленную гору слизи.
- Нам надо идти! - напомнила Месс. - Время поджимает!
- Пошли, - согласился эльф.
Мы двинулись дальше. Вскоре коридор расширился, и мы оказались в полукруглом зале, освещаемом множеством горящих факелов. В стенах его виднелись широкие двери. Я насчитал их штук пятнадцать.
- И куда нам сейчас? - поинтересовался Гниммер.
Месс, не ответив на его вопрос, что-то начала шептать, и вокруг ее вытянутых рук появилось бледно-голубое сияние. Через пять минут оно растаяло, и эльфийка повернулась к нам с улыбкой на лице.
- Там! - Она указала на одну из дверей.
- Ты уверена? - уточнил эльф, но Месс лишь презрительно хмыкнула, показывая всем своим видом, что сомневаться в ее словах может только идиот.
- Извини, - быстро исправился он.
- А тебе не кажется странным, что на нас никто не нападает? - поинтересовалась эльфийка.
- В общем да, - признался Зегер, - только…
Договорить ему не дали. Внезапно факелы на стенах вспыхнули белым пламенем, и несколько дверей распахнулось. Из них появилось по меньшей мере пятьдесят эльфов. Причем шесть из них были, судя по одеждам и коротким посохам в руках, магами.
- Вот и напали… - процедил гном, вытаскивая свой любимый топор на длинном древке.
В руках Зегера появился знакомый уже мне посох, а у Месс - две сабли, которыми она закрутила с такой ловкостью и скоростью, что я открыл от изумления рот. Но долго удивляться не было времени. Едва я выхватил меч, как вся толпа врагов ринулась на нас.
Я попробовал было применить заклинания, но успел лишь вызвать “огненное кольцо”, превратив семерых солдат в языки пламени. Затем меня захлестнул поток врагов, и я всецело погрузился в бой.
Мои противники не были новичками в фехтовании, но опыта им явно не хватало. Расправившись с четырьмя самыми настырными эльфами, я сцепился с одним из магов.
Насколько я помнил, колдуны Родноса пренебрегали вызовом созданий, предпочитая исключительно энергетические заклинания. Правда, в них они изрядно набили себе руку. Это я и почувствовал сразу.
На меня обрушилась целая лавина пламени, под которой моя защита устояла лишь чудом.
Краем глаза я увидел, что по залу засверкали разноцветные вспышки, и посмотрел направо. Там Зегер с Гниммером создали большую защитную сферу. В нее спряталась и Месс, которая, как я догадался, в боевой магии была слаба. На эльфа и гнома наседали сразу пять магов, а вокруг них валялись трупы солдат.
На первый взгляд оборонялись мои спутники удачно, и я, удовлетворенный этим, быстро вернулся к своему противнику, который состряпал тем временем что-то вроде “луча холода”. И если бы не своевременная подпитка защиты, я превратился бы в ледяную статую.
Ответил я вызовом сразу трех архангелов, к которым прибавил небольшого “вирма” - изворотливого и очень опасного змея.
К моему удивлению, маг быстро разделался даже с архангелами, превратив их в ледяные статуи несколькими “лучами холода” Видимо, теперь это заклинание получалось у него лучше - нейтрализовать с такой скоростью архангелов мог лишь очень сильный маг. Кто же передо мной? Я не понимал, как может творить подобное с виду обычный маг-эльф. Что-то здесь не так!
Все объяснил крик Зегера, предупреждавшего, чтобы я был осторожней. Со мной сражался один из пяти советников Саена. Видимо, произошло усиление охраны, о котором не знали заговорщики. Честно говоря, мне от этого было не легче. Противник обладал большим запасом магической энергии и не стеснялся вкладывать ее в заклинания, делая их просто убойными.
“Вирм” разделил участь архангелов, и я вновь с трудом отразил лавину - на этот раз белого пламени. Решив ускорить события, я приблизился на максимально возможное расстояние и вызвал “железных ос”. На противника обрушилось громко жужжащее облако.
Пока он отбивался от ос огненными шарами, я приготовил еще пару энергетических заклинаний, но применить их не успел. Внезапно осы растаяли в какой-то черной туче, сотворенной магом. А в следующую секунду он появился передо мной и напал, вынудив меня вступить в ближний бой.
Вооружение его представляло собой длинный посох, на концы которого были накручены приличных размеров круглые набалдашники из серебристого металла.
Орудовал он посохом довольно ловко и пару раз доставал мою руку. Я просто чудом не выпустил меч. Это меня разозлило, и я удвоил усилия. К сожалению, в Шандале редко кто мастерски владеет посохом, поэтому многие финты противника были мне в новинку.
Честно говоря, если бы не мой меч, мгновенно выбиравший нужное положение, никогда мне бы не победить. В конце концов именно он и нашел в безупречной защите врага слабое место. Выпад… И маг, упав на одно колено, уже зажимал сразу набухший кровью левый бок. Я недолго думая рубанул от плеча наискосок, и голова эльфа покатилась по каменному полу.
Но передохнуть мне не дали. Несколько коротких копий ударились в мою защитную сферу, и с трех сторон опять навалились враги. Давненько не приходилось сражаться в такой ситуации.
Теперь атаковали более опытные бойцы, и я получил несколько довольно чувствительных царапин, после чего ушел в глухую оборону, еле успевая отмахиваться мечом. Помогло мне то, что я периодически поднимался в воздух и атаковал сверху, чем изрядно смущал своих противников.
Видимо устав от затянувшейся схватки, они начали делать ошибки, которыми я не преминул воспользоваться. Едва только один из противников - высокий эльф с холодным и надменным лицом - неловко увернулся от моего удара сверху, я, перекувыркнувшись в воздухе, прыгнул за его спину и, не оборачиваясь, ударил клинком назад, попав в незащищенный позвоночник врага. Эльф захрипел и растянулся на полу.
Пользуясь растерянностью остальных, я присел и, кувыркнувшись еще раз, оказался между двумя другими противниками. Не поднимаясь, тут же закрутил над головой мечом, распоровшим их животы. После этого сразу взмыл в воздух и, отлетев назад, приземлился на место, откуда начинал свои маневры.
Четвертый, последний из моих врагов, стоял совершенно обескураженный. Я его понимал. Сам не ожидал, что все получится так молниеносно. Кстати, замешательство врага длилось недолго. Сзади на него обрушился огненный шар, пущенный, по всей видимости, гномом, и на пол рухнул наполовину обугленный труп.
Я вздохнул с облегчением, почувствовав, как на меня наваливается усталость. Так сказать последствие тяжелой битвы. Оглядевшись, я увидел, что весь пол усеян трупами врагов. Подошли мои спутники, которые, за исключением Зегера, державшегося за бок, отделались царапинами.
- Серьезная рана? - поинтересовался я у эльфа.
- Да нет, все, что надо, я уже сделал. Для жизни опасности нет, - ответил мне он. - Ладно, пора заканчивать!
И мы направились к двери, на которую показывала Месс. Кстати, я не видел ее в деле, но красные от крови сабли, которые она ловко спрятала в ножны, и количество изрубленных врагов вокруг того места, где она сражалась, говорили сами за себя.
Дверь не желала поддаваться заклинаниям и открылась лишь после удара меча Зегера, расколовшись пополам. Дальше был узкий коридор, вилявший из стороны в сторону. Он закончился мощной решеткой, за которой находилась узенькая камера.
В ней сидел старик, которого я узнал сразу. Его злые колючие глаза с удивлением уставились на неожиданных гостей. Он сильно сдал после нашей последней встречи. Волосы стали совершенно седыми, а лицо покрылось сетью глубоких морщин.
Но, увидев выступившую из-за наших спин Месс, Кэррад улыбнулся, и холод в его глазах растаял.
- Доченька!
- Это я, папа, - ответила Месс, - а это друзья из Шандала. Они согласились на наше предложение. Без них мы вряд ли смогли бы тебя освободить.
- Что ж… - Кэррад поднялся, изучающе разглядывая нас с Гниммером.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

От его взгляда мне стало не по себе, но я переборол свою робость и смело посмотрел в глаза повелителю темлов.
- Я тебя знаю? - спросил он.
- Да, - ответил я, - мы с вами встречались. Тогда все закончилось ничьей!
- Я помню… рейнджер! Ваннэт, по-моему?
- Да, это я.
- Нам надо идти, повелитель, - проговорил Зегер, - времени мало. Гранд скоро узнает о событиях во дворце и…
- С этим предателем я разберусь сам! - отрезал Кэррад. - Только снимите с меня эти наручники и ошейник!
Я лишь сейчас заметил, что на нем были оковы. Внушительные колодки, скованные огромной цепью, на руках и на ногах. А на шее - еще и широкий металлический ошейник.
- Эти штуки блокируют магию. Поэтому с ними я абсолютно бессилен, - объяснил Кэррад, когда Зегер, разрубив мечом решетку, начал снимать оковы.
Заняло все это пять минут, и мы устремились в обратный путь. До железной решетки, возле которой произошла первая наша битва, мы добрались без приключений, но когда, поднявшись по лестнице, оказались в зале, нас уже ждали. Зал был полон солдат. На нас смотрело не меньше пятидесяти луков, арбалетов и копий.
Кроме этого в центре расположились десять магов, вооруженных короткими жезлами. Их возглавлял высокий худой эльф. Если бы не треугольные уши и типично эльфийские зеленые глаза, я бы не поверил, что это эльф. Гранд - это был именно он - являлся редким исключением. Он был некрасив.
А сейчас его лицо просто перекосила злоба, сменившаяся глубочайшим удивлением, когда он увидел Кэррада. Среди солдат тоже прошелестел изумленный вздох. В зале воцарилась мертвая тишина, которую нарушил Кэррад:
- Что вы смотрите? - Он обращался к солдатам. - Я допускаю, что вас обманули, но ведь и прощение надо заслужить! Покажите, что вы верны мне, а не подлому узурпатору Саену!
Солдаты медленно пришли в движение. Видно, на самом деле они симпатизировали Кэрраду гораздо больше, чем новому властителю. Они внезапно напали на магов и Гранда. Почти сразу погибла половина колдунов. Вторая половина во главе с наместником успела скрыться по воздуху. Солдаты устремились в погоню.
- Я сам разберусь с ними, - повернулся к нам Кэррад, - отправляйтесь к нашим войскам и помогите им. Мне же предоставьте покончить с предателями.
Сказав это, он взмыл в воздух и полетел за солдатами. Зегер пожал плечами и взглянул на Месс.
- Он всегда такой, - ответила та, - нам лучше подчиниться его приказу.
Слова эльфийки встряхнули нас. Через пару минут появился портал, и мы покинули дворец.

Глава 16
НА ЗЕМЛЕ И НА НЕБЕ

Проклятый лес - лес, окружающий Ноднол, - вместе с Печальными болотами является непреодолимой преградой, прекрасно защищающей город от нападения. Лес мало изучен из-за своей труднодоступности. Тени, населяющие его, до сих пор являются загадкой Шандала. Так и неясно, откуда они появились, являются магическими созданиями или нет…
Солавар. География Шандала

На западе собирались серые тучи, постепенно заволакивая все небо. В воздухе пахло гарью. Дэмн вздохнул. Он стоял в дозорной башне, являвшейся самой высокой точкой его дворца. Давно уже ею не пользовались, и вот она пригодилась.
В королевстве шла война. Жестокая война. Даже Проклятый лес, пятнадцать лет назад спасший Ноднол от нашествия армии Синего королевства, перестал быть помощником.
Дэмн бы вновь позвал на помощь призрачные тени, населявшие лес, но новый враг сделал то, что еще не удавалось никому.
Он поджег Проклятый лес. Тени пытались сопротивляться, однако Маурону противостоять не смогли. Они ушли в самую глубь леса, и маг не в силах был с ними связаться.
Нашествие произошло стремительно. Сейчас под контролем Дэмна всего половина королевства. Лишь восточные провинции пока нетронуты, надолго ли?
Если бы не Маурон… Он руководил Йонихом и Сарсом, возглавлявшими огромную армию, приближающуюся сейчас к Ноднолу. Разведчики донесли, что с минуты на минуту враг покажется на горизонте.
Дэмн понимал, что шансов на победу у него мало, но надеялся на своих союзников. Ведь враг не остановится в Черном королевстве. Маурону нужен весь Шандал. - Глаам! - Глава Черной гильдии оторвался от широкого обзорного окна и повернулся к стоявшему рядом командующему вооруженными силами Черного королевства. Последнее время он стал доверять ему больше, чем своим советникам. Это произошло после того, как двоих из них уличили в шпионской деятельности. Расправившись с предателями, Дэмн перестал доверять магам
- Да, повелитель!

- Ты связался с Андрей и Фэйдером?
- Да, повелитель!
- И?
Глаам беспомощно пожал плечами:
- Со мной они особо не разговаривают… - Понятно… - процедил Глава Черной гильдии. - Ладно, сам поговорю. Какие новости?
- Враг появится минут через двадцать, повелитель. Его силы точно определить не удалось. Известно, что это отряды Йониха, приведенные им из Зеленого королевства, а также отряд полубогов во главе с Мауроном.

- Все-таки он в войсках?
- Да!
- Это конец, - мрачно пробормотал Дэмн. - Неужели Великие не понимают этого? А, Глаам?
Гоблин пожал плечами.
- Ладно, иди. Пусть все будут наготове.
Когда гоблин удалился, перед Дэмном выросло зеркало высотой в человеческий рост. Оно было черным, но после заклинания темнота ушла, и в нем появилась Андра. Волшебница сидела за изящным столиком и что-то писала. Оторвалась она от этого занятия с явной неохотой.
- Привет тебе, - произнес Дэмн. - Взаимно, - ответила Глава Белой гильдии, - я знаю причину твоего визита. Мы, конечно, поможем, но пока я могу перебросить тебе только пару отрядов гномов. Мои солдаты в пути, к Ноднолу они подойдут в лучшем случае через неделю.
- А с Иваном что?

- Сегодня-завтра мы отправимся в Град Богов выручать Таурона. Без него Ивана не расколдовать… Не переживай, Дэмн. Фэйдер со своей армией сегодня-завтра подойдет к Мэру, где начинаются подземелья Черного королевства. Оттуда через порталы он быстро переправится к тебе. В общем, держись… Освободим Таурона и тогда дадим отпор захватчикам!
- Держаться… - горько усмехнулся Дэмн. - Ты знаешь, что они подожгли Проклятый лес?
- Что? - Андра не скрывала своего изумления. - Это же невозможно!
- Как видишь, оказывается, возможно. С ними бог. И отряд полубогов. Поэтому действуй быстрее. Если Ноднол падет, то враг станет гораздо сильнее. Не мне тебе объяснять, какой источник силы заключен в каждой из столиц пяти королевств.
- Знаю, знаю, - проворчала волшебница, - ты думаешь, я не осознаю, что значит потеря Ноднола? Держись, мы сделаем все, что сможем…
Зеркало потемнело. Мрачный Дэмн вновь произнес заклинание, и на этот раз в нем появился рыжеволосый мужчина.
- Привет, Фэйдер! - обратился к нему маг.
- Привет, Дэмн, - ответил тот. - Как дела?
- Плохо. Когда ты будешь в Мэре?
- Часов через шесть, - немного подумав, ответил Фэйдер.
- Сколько у тебя войск?
- Тридцать тысяч солдат и пятьсот магов.
- За три часа вы переправитесь, - размышлял вслух Дэмн. - Девять часов. Как раз к ночи. Значит, надо продержаться всего день.
- Осада началась? - поинтересовался Фэйдер.
- Нет, вот-вот должны появиться войска врага. С ними, между прочим, Маурон с отрядом полубогов!
- Да… - Фэйдер помрачнел. - Ну ладно. Мне пора. Держись!
И вновь поверхность зеркала стала черной. Маг взмахнул рукой, и зеркало растаяло. Он подошел к окну. Вдали уже появились передовые отряды врага. Через полчаса Дэмн мог лицезреть огромную армию, остановившуюся в нескольких километрах от городских стен.
За спиной волшебника раздался шорох, и он почувствовал, как в комнате похолодало. Повернувшись, он увидел призрачную тень, в которой сразу узнал повелителя тварей Проклятого леса. Гость не дал опомниться волшебнику, заговорив первым:
- Ты пытался связаться с нами, Дэмн. Я пришел. Вновь наши интересы совпадают. Мой народ на грани уничтожения. Поэтому я решил объединиться с тобой.
- Хорошо, - Дэмн не скрывал своей радости, - только постарайся, чтобы твои тени все-таки разбирались, где свой, а где чужой. В прошлый раз…
- В прошлый раз, - перебила его тень, - мы сочлись, волшебник. В той страшной войне погибло много моих подданных.
- Что ж, - Дэмн повернулся к окну, разглядывая постепенно появляющиеся белые палатки лагеря противника, - ты ведь сам знаешь, когда вступить в схватку?
- Да, конечно… Я пришел, чтобы подтвердить наш старый договор. До встречи!
- До встречи, - ответил Дэмн, наблюдая за исчезновением призрачного гостя.
“Это, конечно, хорошо, - подумал он, - только против Маурона тени бессильны. Но с ними мы дольше продержимся. Только бы противник не начал атаку сейчас. Может, не решится после марша и атакует завтра?”
Однако эти надежды мага, к его величайшему разочарованию, не сбылись. Через час, когда солнце, внезапно появившееся из черных туч, медленно затягивающих небо, известило о наступлении полудня, орды врага пошли на первый приступ. К этому времени Глава Черной гильдии уже занял свое место на Западной стене - единственной из стен, на которую можно было вести наступление. Осушить Печальные болота, охватывающие Ноднол полукругом, и богу не удалось. Единственное, чего он добился, - это черных клубов дыма, плывущих на город от горевшего леса.
Первую волну нападавших составляли зомби Йониха, который, к огромному изумлению Дэмна, умудрился перебросить по меньшей мере тысяч десять своих мертвых воинов из Зеленого королевства сюда.

Скорее всего не обошлось без богов. Так быстро осуществить перемещение такого количества солдат не мог ни один из Великих магов. За зомби ровными рядами, ощетинившись копьями, двигалась тяжелая пехота Синего королевства.
С флангов ее прикрывали лучники и арбалетчики, среди которых Дэмн увидел эльфийских стрелков. Маг покачал головой. Значит, дела у Йониха в Зеленом королевстве шли удачно, если на его стороне сражались элитные воинские части друидов.
Дэмн, как и все Великие маги, надеялся, что в Великом лесу Друидов начнется партизанская война и долго захватчики не продержатся. Хотя о каком лесе Друидов можно говорить, когда большая его часть превращена в пепелище, а остальная потеряла былую силу?
Над атакующими повисли в воздухе маги. Их было множество. Выше всех располагался, как сразу определил Дэмн, отряд полубогов во главе со стариком, в обличье которого пребывал Маурон. Маг понимал, что боги вмешаются в битву только в самом конце.
Тем временем первая волна атакующих достигла стен Ноднола. Вверх взметнулись лестницы, и по ним, словно тараканы, начали карабкаться зомби. Дэмн взмахнул рукой, и стоявшие вокруг него маги из Совета гильдии одновременно вскинули вверх руки. Из их глоток прозвучало одно слово, активизирующее заранее подготовленное заклинание.
Несмотря на то что карабкающиеся на стены солдаты были прикрыты защитным куполом, соединенная мощь магов Черной гильдии, к которым присоединился и сам Дэмн, пробила защиту. На лестницы, уже полностью усеянные зомби, обрушилась огненная лавина, за несколько секунд превратившая все в пепел и сразу очистившая городские стены.
Однако вторая волна зомби, не обращая внимания на бесславную кончину товарищей, уже приставляла к стенам новые лестницы. Зашевелились маги противника. В воздухе появились разнообразные магические твари с явным преобладанием черных созданий. Это говорило о том, что магов-некромансеров среди врагов больше, чем магов Синей гильдии.
Все твари, вызванные нападающими, вытянулись в одну линию и устремились к стенам, прикрывая взбирающихся по лестницам зомби. Вдобавок синий купол вокруг солдат стал гораздо насыщенней. Маги врага постарались усилить его.
Так что вторая атака Дэмна и его колдунов уже не была столь эффективной. Пока продолжалось магическое противостояние, зомби добрались доверху и вступили в схватку с солдатами Черного королевства. Потери среди мертвецов были просто огромными. Но зомби лишены чувств, присущих живым, - в первую очередь страха смерти и чувства самосохранения. Они бьются до последнего.
На помощь зомби пришли магические твари, напавшие сверху на защитников. Правда, здесь уже вмешались маги Черной гильдии и два отряда гномов, которые прибыли почти сразу поле разговора волшебника с Андрей.
В воздухе завязалась кровавая сеча. Тем временем черные тучи, собиравшиеся на западе, подошли почти вплотную к городу. Солнце исчезло, и поле битвы погрузилось в сумрак. С темного неба посыпались мощные молнии. Одна из них ударила рядом с Дэмном, и если бы волшебник не отпрыгнул в сторону, ему не помогла бы никакая защита. Глава Черной гильдии поразился мощи обрушившихся на Ноднол молний. Несколько из них попало в город, и над домами застелился черный дым пожаров.
Дэмн быстро вызвал Арагона - мага, ставшего его первым советником совсем недавно, и отправил его тушить пожары. Сам же присоединился к отряду гномов, которые эффективней всех защищались от летающих тварей врага Они почти очистили пространство перед собой и теперь старались защитить сражавшихся на стенах от молний.

Но силы были явно неравны. После нескольких удачных попаданий молний часть стены рухнула, похоронив под камнями и защитников, и нападавших. Это как будто послужило сигналом, и солдаты Ноднола начали в панике отступать.
Почувствовав слабость обороны, войска Сарса устремились на стены и в образовавшийся пролом. Однако ничего сделать они не успели. В воздухе появились призрачные фигуры, их становилось все больше и больше. Они безжалостно разрывали атакующих на части, и те не могли защититься от этих бесплотных тварей. Зомби были почти все истреблены, в армиях Сарса и Йониха остались обычные солдаты из плоти и крови. Теням досталась хорошая пожива.
Захватчики в ужасе побежали. В их рядах призраки продолжали резню. Повторялся сценарий битвы, происходившей здесь пятнадцать лет назад.
Но теперь на стороне Сарса были другие союзники. Гораздо более могущественные.
В отряде полубогов, до сих пор наблюдавших за битвой, произошло небольшое волнение, и вылетевший вперед старик выбросил вверх руку с коротким жезлом, на конце которого ослепительно ярким белым огнем начало разгораться пламя.
Длинными лентами оно устремилось вниз, а за ним последовали полубоги с обнаженными мечами, переливающимися всеми цветами радуги. Через десять минут они уже были в гуще схватки. Засверкали мечи, которые рубили всех, не разбирая, где враг, а где свой.
Тени, привыкшие к своей неуязвимости для обычного оружия, умирали, изумленные тем, что кто-то может убивать их таким образом. Ленты пламени с жезла Маурона превратили в пепел десятки солдат и теней. Над полем битвы повис едкий запах гари.
Пока за стенами происходило сражение, оставшиеся в городе защитники справились с прорвавшимися туда солдатами врага, отрезанными от резервов. Дэмн воспрял духом. Тем более, что из подземелий его дворца в центре Ноднола стали появляться войска Фэйдера.
Сам Фэйдер объявился рядом с Главой Черной гильдии, вернувшимся на Дозорную башню, почти одновременно с началом прибытия своих войск.
- Наконец-то! - вырвалось у Дэмна.
- Приятна твоя радость, - улыбнулся Фэйдер. - Вижу, дела у тебя идут не лучшим образом.
- Это точно, - буркнул Дэмн.
Фэйдер быстро окинул взглядом поле боя.
- Тени не помогли? - уточнил он.
- Как видишь! Там же Маурон! И его полубоги. Вопрос даже не в том, сумеем мы защитить город или нет. Вопрос - сколько мы продержимся?!
- Ничего! Знаешь последние новости?
- Откуда?
- Кэррад освобожден!
- Это свергнутый повелитель Эльфола?
- Да! И он теперь наш союзник! Кстати, в его освобождении участвовал небезызвестный тебе рейнджер со своим идиотом-гномом.
- А чем мне это поможет? - Дэмн покачал головой. - Если бы Кэррад был здесь… Родное и Эльфол - это слишком далеко и мало меня волнует.
- Нельзя же быть столь недальновидным!
- Если бы сейчас мы находились не в Нодноле, а в Яинломе, ты тоже говорил бы так?
- Да, так же!
- Извини, не верю!
- Ладно, - примирительно произнес Фэйдер, - что мы с тобой препираемся? Надо действовать!
- И то правда, - согласился Дэмн, вызывая портал.
Маги летели над городом. Фэйдер связывался со своими командирами. Глазам волшебников предстала битва. Защитники, получив подкрепление, уничтожили последних зомби и обратили в бегство небольшую часть солдат Сарса, проникших в город еще до появления теней.
Но за стеной полубоги и Маурон закончили работу по уничтожению жителей Проклятого леса, и в брешь вновь хлынули войска. Теперь это были тяжелые пехотинцы Синего королевства, которых прикрывали с неба не меньше пятидесяти магов.
Битва между магическими тварями практически затихла. Теперь маги Сарса и Дэмна старались нейтрализовать магию друг друга, а воины на земле сражались без прикрытия.
Основную часть войск Красного королевства тоже составляли тяжелые пехотинцы, поэтому битва разгорелась ожесточенная. Силы были примерно равными, и имели значение только мастерство и стойкость солдат.
Дэмн со страхом смотрел, как к ним приближается Маурон с тремя полубогами, державшимися от него на небольшом расстоянии. Намерения бога не вызывали сомнений. Целью его были Фэйдер и Дэмн. - Бежать нельзя! - прошептал Глава Красной гильдии.
- Да и вряд ли получится, - согласился Дэмн, - придется сражаться, хоть силы и неравные…

- Вы, жалкие маги, объявившие себя Великими! - раздался громкий голос Маурона, который остановился метров за сто. - Я оставляю вам последний шанс сдаться и принять мою власть! Все равно вы обречены и сколько бы ни сопротивлялись, проиграете.
- Еще посмотрим! - выкрикнул Фэйдер. - У меня для тебя есть сюрприз! Проверим твою силу! Глава Красной гильдии вскинул руки, и перед Мауроном вспыхнул огненно-красный шар, взорвавшийся с оглушительным треском. Магов окатила волна раскаленного воздуха, смягченная их защитными сферами. Фэйдер применил Инферно - одно из самых сильных красных заклинаний, при котором не могли выжить ни живое существо, ни магическое создание. Но противниками магов были боги!
Когда дым рассеялся, ошеломленные Дэмн и Фэйдер увидели совершенно не пострадавшего Маурона. Слегка задело лишь его спутников, которые заработали несколько ожогов.

- Это все, что ты можешь? - рассмеялся Маурон. - Тогда смотри, что могу я!
В следующий момент на Великих магов обрушился огненный ад…

* * *

Новости с запада не радовали. К Ноднолу подступил Саре со своими союзниками. Неизвестно, сколько мог продержаться город, ведь в войске Сарса находился Маурон. Так что время, отведенное на освобождение Таурона, катастрофически таяло.

Предыдущая страница 19 Следующая страница


Последнее пророчество Таурона 20

Всем было ясно, что, если падет Ноднол, в руках врага окажется мощный источник магии, которым обязательно воспользуется Маурон. Чем больше сумасшедший бог находился в войске Сарса, тем меньше оставалось шансов на спасение Шандала. Встретиться в Граде Богов с Мауроном было равносильно гибели.
Мы сидели во дворце Андры и ждали появления Солавара. Рядом со мной расположился спасенный нами вождь темлов, который после дневного отдыха стал выглядеть гораздо моложе и свежее. Из злобного старика он быстро превратился в умного мага и галантного кавалера, чьи манеры произвели впечатление на Андру и Стэлле.
Именно они составляли нам компанию. Пятым был мой извечный спутник Гниммер, который тихо потягивал свое пиво. Присутствовал и Крэз - первый советник Андры, старавшийся быть еще незаметнее, чем гном.
- Итак, Кэррад, ты теперь знаешь все, что произошло в Шандале! - Это Андра закончила рассказ о последних событиях. - Как ты относишься к плану освобождения Маурона?
- Согласен, его надо освободить, - кивнул тот. - Но один раз у вас это не получилось! Почему вы думаете, что получится сейчас? Даже если вы доберетесь до Града Богов…
- Не будь таким скептиком, - заметила Стэлле. - У нас к тебе конкретное предложение. Хочешь подтвердить наш союз? Мы предлагаем тебе отправиться с нами в Град Богов!
Сказать, что я изумился, не могу, потому что догадывался о возможности подобного предложения, но никак не рассчитывал, что Кэррад согласится. Интересно, как волшебницы воспримут его отказ?
Меня ожидало разочарование.
- А почему бы и нет? - внезапно ответил вождь темлов. - Кто точно идет?
- Солавар, рейнджер, - начала перечислять Андра, - Стэлле и я!
- Ты? - Я радовался все больше и больше.
Крэз вообще смотрел на свою повелительницу, открыв рот. Судя по всему, это известие было для него сюрпризом. Для меня и для Стэлле - тоже.
- А чему вы удивляетесь? - рассмеялась Андра. - Пора и мне размяться. Тем более что от этого зависит жизнь Ивана!
Что-то в интонациях волшебницы заставляло меня сомневаться в ее словах. Как-то уж больно напыщенно звучало. Кому-кому, а мне о любви и непостоянстве Великих волшебниц известно многое! На собственном опыте убедился!
Естественно, подобные мысли я предпочел держать при себе. Вообще-то хорошо, если с нами будет Андра. Все-таки - Глава Белой гильдии!
Пока присутствующие приходили в себя, в комнате вспыхнуло окно портала, и появился Солавар. Да не один! Сюрприз, да какой! Я невольно поднялся из-за стола, нащупывая рукоять меча. Вместе с повелителем Краага был король джиннов Махамот!
Наступила мертвая тишина. Андра достала небольшой изящный жезл, а Кэррад, почувствовав нарастающее напряжение, вызвал голубую сферу, которая повисла над его головой.
- Подождите! - заговорил Солавар. - Сначала послушайте! Король джиннов согласился отправиться вместе с нами выручать Таурона!
- Что? - Андра недоверчиво уставилась на стоявшего с невозмутимым видом джинна. - Ведь твой союзник - Маурон?
- Маурон мне больше не союзник! - ответил джинн. - Я это понял слишком поздно. Вопрос стоит так: погубить немногочисленный народ джиннов или разорвать союз? Я выбрал второе. И назад пути нет!
- Ну дела… - пробормотал я. - Верю, что с такой компанией Таурона мы освободим!
Джинну задали еще пару вопросов, но чисто ради проформы. Затем Андра вызвала портал, и все вошли в него.
Мы очутились в какой-то комнате. Странно, я считал, что знаю места магических действий в этом дворце. Оказалось, что это не так.
Помещение внешне ничем не отличалось от обычных комнат магии. Шестиконечная звезда на полу, заклинания в конце каждого ее луча, небольшой алтарь с тремя зажженными свечами и открытой толстой книгой с ветхими страницами.
Больше ничего. Никакой мебели. Никаких окон. Так и должна выглядеть подобная комната.
Кстати, нас ждали. Я увидел Кнэлле, стоявшую в центре звезды. Как обычно, единственным предметом ее одежды были длинные зеленые волосы.
За долгое время жизни в Феерграде я выработал иммунитет против подобных зрелищ, чего никак нельзя было сказать о гноме. Он продолжал пускать слюни при виде Кнэлле. Она не удостаивала своим вниманием Гниммера, чем безмерно огорчала его.
Сейчас он масляным взглядом пожирал советницу Стэлле. Она поклонилась нам и вопросительно посмотрела на свою повелительницу. Та кивнула. Кнэлле закрыла глаза и начала тихо напевать что-то на языке демонов.
Я почувствовал возрастающую концентрацию магии. Экранирующие заклинания, похоже, не справлялись с ее мощью.
Пение феи внезапно оборвалось. В действие вступила Стэлле. Она вытянула вперед правую руку, из ее пальцев заклубился белый пар. Он опустился на пол и медленно поплыл к звезде. Как только он достиг ее лучей, раздался громкий треск. Появился огненно-красный овал портала.
Кнэлле без сил рухнула в центре звезды. Стэлле же торжествующе повернулась к нам:
- Ну что?
Солавар одобрительно кивнул. Кэррад прищелкнул языком, выражая свое одобрение мастерством фей. Гном смотрел на горевшее окно с нескрываемым страхом. Мне тоже было не по себе, хотя я и доверял талантам Верховной феи.
Мы друг за другом вошли в овал и очутились в уже знакомом мне Зале тысячи порталов. На тех, кто его не видел, он производил неизгладимое впечатление. Даже невозмутимый джинн не смог сдержать своего восхищения.
- Теперь куда? - поинтересовался я у Стэлле.
- Не спеши!
Фея закрыла глаза и начала нараспев читать какое-то заклинание на неизвестном мне языке. Когда она произнесла последние слова, почти выкрикнув их, один из порталов метрах в двадцати от нас вспыхнул ярко-голубым светом и тут же погас. Этого было более чем достаточно.
С торжествующим видом она повернулась к нам:
- Ну что? Скептиков больше не осталось?
- А их и не было, - ответил я, заработав многообещающий взгляд Верховной феи.
- Рейнджер, принимай командование до первой схватки, - повернулся ко мне Солавар. - Надеюсь, никто против этого не возражает? Ван уже был здесь, а мы нет!
Все закивали головами в знак согласия. С ума можно сойти! Чем я еще не занимался, так это командованием Великими магами, королями джиннов и Верховными феями. Это стоит занести в летописи!
Я направился к порталу. За мной, вытянувшись в колонну, последовали остальные. Шествие замыкал Гниммер, который никак не мог освоиться со своими спутниками. Ничего, пусть привыкает!
И вот мы вновь очутились в уже знакомом мне коридоре. Ничего не изменилось со времени первого нашего путешествия. Тот же запах гари, далекое эхо криков и стонов…
- Значит, так живут боги? - поинтересовался у меня Кэррад.
- Как они живут - не знаю, - ответил я, - но вот как они держат своих заключенных, ты увидишь! Впереди длинный коридор, - я повернулся к стоявшим за мной, - он наклонный. Где в нем встретится враг, я не знаю. Коридор заканчивается широкой площадкой. Там мы бились в прошлый раз. Затем коридор идет под уклон и упирается в широкую лестницу, ведущую в огромную пещеру, в стенах которой выбиты темницы. У нас помимо охранников две основные проблемы. Первая: учитывая присутствие минотавров, нам надо стать невидимыми.
- Нет проблем, - отозвалась Стэлле.
- Вторая: темниц очень много. Как определить, в какой из них находится Таурон? Не можем же мы обходить каждую камеру!
- За это тоже не волнуйся, - ответила Андра, - есть у меня кое-что!
Она вытянула руку, и на ее ладони я увидел великолепное кольцо, усыпанное мелкими драгоценными камнями.
- Его я сняла с пальца Ивана. Оно было невидимо, но после того, как твой сын превратился в статую, стало заметным. Мне удалось определить хозяина. Несомненно, это кольцо Таурона. Значит, я смогу найти его, если он находится в радиусе от трех до пяти километров. Как велика пещера?
- Не знаю, - пожал я плечами, - но не больше тех размеров, которые ты указала.
- Тогда вперед! - завершил обсуждение Солавар.
- Значит, так, - произнес я, - думаю, надо передвигаться следующим образом. Впереди я и Солавар. За нами Стэлле и Андра. Кэррад с гномом замыкающие. Джинн в центре. Так как здесь достаточно высокие потолки, можешь передвигаться по воздуху, Махамот.
- Почему бы и нет? - ответил джинн.
- Не жалеешь, что отправился с нами? - внезапно спросил его Солавар.
- Нисколько, мне это даже нравится. Давно пора размяться в магическом бою.
- Пора идти, - заметила Стэлле, - времени у нас мало.
Мы двинулись в путь. Повторялся сценарий нашего похода с Соресом. Первый бой произошел на широкой площадке, которой обрывался коридор. На этот раз там находилось почти пятнадцать рядовых минотавров, вооруженных огромными двуручными топорами, и три мага-минотавра.
Но теперь за моей спиной были Великие волшебники Шандала. Окружившая нас защитная сфера, вызванная Солаваром, спокойно отразила не отличавшиеся особым разнообразием атаки магов противника, состоявшие в основном из огненных заклинаний.
Ответный удар был страшен. В дело вступил Кэррад, и я изумился мощи маленького коротконогого эльфа, так не похожего на своих стройных и изящных сородичей.
Над ним появился голубой шар, из которого брызнуло множество тонких, извилистых молний.
Минотавры, в которых попадали молнии, мгновенно превращались в живые факелы.
Однако Кэррад не учел врожденного иммунитета этих тварей к магии. Не обращая внимания на молнии, минотавры атаковали нас. Молнии, попадая в топоры врага, таяли и исчезали, и вскоре стражи начали использовать свое оружие как щиты.
Я услышал ругань Кэррада, явно удивленного таким оборотом дела. В следующий момент мне пришлось выхватить меч Тауноса. Солавар достал небольшую, богато украшенную саблю.
Сил у нападавших хватало с избытком, а вот с воображением было туго. Я увернулся от рубящего удара топора, который вошел в каменные плиты пола, наверно, на добрых полметра, и, перерубив руку врага, пронзил его бок.
Минотавр рухнул, а я тем временем упал на правое колено и, вытянувшись в струну, всадил меч под сердце следующему врагу. Тот с жалобным стоном присоединился к своему- собрату.
Вдруг сверху на минотавров обрушились черные молнии. Целых три! Это Махамот вызвал еще двух джиннов. Эффективность атаки была потрясающей. Через десять минут все враги валялись на полу, буквально изрубленные в куски.
С удовлетворением обозрев поле боя, джинн опустился к нам, взмахом руки отослав своих помощников.
- Впечатляет, - одобрительно крякнул Кэррад.
- Это я лишь размялся! - гордо заявил король джиннов.
- Подожди, - проворчал Солавар, - у тебя будет еще шанс показать всю твою силу!

* * *

Повелитель Краага как в воду глядел. Не успели мы подойти к лестнице, как на нас вновь напали. Коридор там расширялся, образуя просторную площадку, с которой, собственно, и начинались ступени.
Нас поджидал целый ряд магов-минотавров, без каких-либо предисловий обрушивших огненный ураган. Выжили мы только благодаря тому, что вокруг нас была защитная сфера. Она еле выстояла против огненного напора.
Ответный удар нанесли все мои спутники. Я даже не стал им помогать. От концентрации магической энергии звенел воздух. На противника обрушился вихрь разноцветного пламени. Температура сразу поднялась градусов на десять, так что стало трудно дышать. С меня градом лил пот.
Когда рассеялся дым, зрелище, открывшееся моим глазам, потрясло. Площадка была покрыта ровным слоем пепла, в котором кое-где торчали обугленные кости.
- Круто! - восхищенно прошептал Гниммер, заговоривший впервые с начала нашего путешествия.
Действительно, это было круто. Мы действовали гораздо более эффектно, чем в первый раз. Что ж, посмотрим, как пойдет дальше.
А дальше Андра наложила на всех заклятие невидимости. Едва мы сошли с лестницы, очутившись в темном царстве движущихся огоньков, она выдвинулась вперед, вытянув руку с кольцом Таурона. Повинуясь заклинаниям волшебницы, кольцо медленно начало разгораться бледно-голубым светом.
Андра повернулась к нам, не скрывая своего торжества.
- Я знаю, где он, - шепотом проговорила она, - пошли!
Мы медленно и осторожно отправились за Главой Белой гильдии. Путь был нелегким. Несколько раз мы чудом уклонялись от плывущих навстречу факелов, потом гном чуть не врезался в стоявшего к нам спиной минотавра. Махамот отдернул его в последний момент.
Вообще джинн, плывший над нами, был очень полезен. Никто больше не мог взлететь. Любое заклинание насторожило бы минотавров. А джиннам не нужно для полета никаких заклинаний.
Постепенно приблизились несколько крупных огней - факелы на стенах. Вскоре я уже смог различить темную поверхность стены пещеры, возвышавшейся перед нами.
Внезапно Андра резко остановилась.
- Он здесь, - прошептала она, указывая рукой прямо перед собой.
Мы подошли ближе и увидели мощную решетку. Подобной толщины прутьев я не видел никогда. Они были с мою руку. За решеткой ничего не просматривалось. Непроглядная темнота. Ни малейшего признака жизни. Ни движения, ни вздоха, ничего!

* * *

- Ты уверена, что он там? - поинтересовался я.
- Да, - ответила Андра. - Только на решетку наложено сильное заклятие, а камера, судя по всему, обложена диммеритом. Думаю, на него не поскупились, раз даже бог не может выбраться.
- Заклинание надо снять, - вмешался Солавар. - Ты поможешь, Андра?
- Да.
- Я тоже, - произнесла Стэлле.
- Хорошо, - кивнул Солавар, - а остальные пусть встанут полукругом и прикрывают нас. Как только мы начнем читать заклинания, нас заметят. Времени мало, действовать нужно наверняка…
План приняли без дебатов. Солавар, Стэлле и Андра стали вплотную друг к другу и принялись шептаться.
Остальные наблюдали за темнотой и скользящими в ней огоньками.
Прошло минут пятнадцать, и раздался радостный шепот Андры:
- Вот оно! Эта линия ведет на третью четверть…
- Точно… - Шепот Солавара. - Начинаем с нее. Маг повернулся к нам:
- Будьте готовы! Пошло заклинание! И тишину нарушило негромкое пение. Зазвучали слова заклинания. В пещере началась суматоха. Огоньки факелов, до этого плавно скользившие в темноте, заметались в панике.
Раздался нарастающий гул множества голосов, и в пещере вспыхнул свет. Он был не очень ярким, но картина, которая предстала нашим взорам, могла смутить кого угодно.
К нам бежала толпа минотавров. Их было не менее двух сотен. А над ними парил уже знакомый мне бог минотавров Каур со зловещей гримасой на морде. С ним рядом летел еще один минотавр, судя по длинной мантии и причудливому амулету на груди, - маг. Кэррад, приказав мне ставить защиту, выкрикнул какую-то длинную фразу на языке эльфов.
Перед бегущими минотаврами выросли высокие стены из каких-то тонких деревьев, вокруг стволов которых обвивались лианы с невероятных размеров шипами.
Масса нападавших дружно врезалась в них. С деревьев с шипением брызнули коричневые струи, отбросив часть минотавров назад и превратив их морды в страшные обожженные маски.
Остальные заработали топорами. Надо отдать должное их оружию: лес выкорчевали довольно быстро. Но едва нападавшие успели это сделать, как Кэррад вновь нанес удар.
На этот раз он сотворил облака обжигающего пара, в которые погрузились наши противники. Однако в дело вмешался минотавр, летевший с Кауром. Взмахнув волосатой рукой, он разогнал облака без следа. Освобожденные минотавры представляли собой жалкое зрелище. Пятеро из них валялись на земле, жалобно воя и держась за морды.
Громкий окрик Каура прекратил панику, и его слуги бросились в атаку. Я решил, что пора и мне вмешаться. Вызвал несколько архангелов, черных рыцарей и вирмов, вложив в них максимально возможное количество энергии. Но основной силой стал огромный скорпион, которого помог сотворить Гниммер.
Чудовище было выше меня на голову, каждая его нога была не менее полутора метров длиной. И если с первыми созданиями, вызванными мной, у минотавров благодаря помощи Каура и его спутника проблем не возникло, то со скорпионом им пришлось повозиться.
Он врезался в ряды атакующих, и его жвала отвратительно зачавкали, перемалывая минотавров. Ударом огромного шипа, находившегося на конце почти четырехметрового хвоста, он быстро расправился с тремя врагами, но на этом его боевой путь закончился. Скорпион внезапно взорвался.
Брызнула желтая жидкость, и изуродованные куски чудовища разлетелись вокруг. Я так и не понял, почему это произошло, но догадывался, что не обошлось без вмешательства летевшего рядом с Кауром минотавра.
В следующий момент на нас обрушился невероятной силы смерч. Я упал на колени, вонзив свой меч в каменные плиты пола, и вцепился в него что есть силы. Это спасло меня от ветра. Гниммера, который не догадался сделать подобный финт, швырнуло в стену, по которой он сполз вниз со слабым стоном.
Кэррад даже не покачнулся, словно и не было никакого смерча! О его противодействии ветру говорило лишь искаженное лицо да развивавшиеся седые волосы.
Я почувствовал буквально всеми порами приближение еще одного смерча. Он был гораздо сильнее, и меня оторвало от пола. Однако я успел приготовить “полет пера”, и при приземлении отделался лишь парой ушибов.
Кэррад на этот раз тоже не устоял, но умудрился выскользнуть из порыва ветра и взмыл вверх, к джинну. Кстати, я думал, что Махамот ничем не помогает нам сейчас, но теперь понял, что это не так.
Минотавры не добрались до нас, пока мы боролись со смерчем, только потому, что перед ними появился высокий вал, представлявший собой череду бешено крутящихся вихрей, мгновенно отбрасывавших назад любого, кто пытался преодолеть их.
Каур и его спутник опустились перед валом. Бог минотавров вскинул топор, который засверкал золотым блеском, и обрушил его на преграду. В том месте, где был нанесен удар, смерчи растаяли и образовался проход. Еще пара ударов, и минотавры хлынули вперед.
Двое из них появились прямо передо мной, и я вступил в схватку. Сверху спикировали мои соратники, прикрыв таким образом всех колдующих магов. В руках джинна сиял огромный двуручный меч. Кэррад вооружился длинным жезлом.
И досталось же нашим соперникам. Особенно хорошо шли дела у джинна. Против его огромного меча, которым он орудовал невероятно ловко, не мог устоять никто. Каждый его удар нес смерть.

* * *

Тут в схватку вмешался Каур. Раскидав мешавших ему минотавров, он скрестил свой топор с мечом джинна. Мы с Кэррадом поспешили отскочить в сторону. Для сражения требовалось много места и опасно было находиться к бойцам слишком близко.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

Минотавры тоже остановились и благоговейно наблюдали за схваткой, разворачивавшейся на их глазах. В это время я почувствовал, как на меня обрушилась огромная тяжесть, неумолимо вжимавшая в землю.
Если бы не Кэрррад, пожалуй, мне бы не выжить. Он сбил фиолетовой молнией черное облако, появившееся над моей головой, и атаковал того, кто его создал. Это был спутник Каура, который умудрился подкрасться ко мне почти вплотную.
Как только тяжесть исчезла, я развернулся и рубанул мечом туда, где, как предполагал, должен находиться враг. Тот успел увернуться и метнул в Кэррада черную молнию. Вождь темлов отбил ее и, поскользнувшись, упал навзничь.
Следующая черная молния, пробив его защиту, вонзилась в руку Кэррада. Тот, издав слабый стон, начал отползать к магам, которые уже заканчивали заклинания, судя по их усиливавшимся голосам.
Я не мог помочь напарнику, так как пришлось отбиваться от целой орды мелких тварей, напоминавших летучих мышей. Краем глаза я увидел, что в руках моего противника появился меч и он подбирается ко мне, явно прикидывая, как лучше ударить.
И в этот момент последние слова заклинания слились в унисон и пронеслись под сводами пещеры. Маги рухнули на пол, и решетка вылетела, словно пробка из бутылки, проделав в рядах минотавров кровавую дорогу. Раздался оглушительный рев. Даже Каур с Махамотом прекратили схватку.
Из огромной дыры, которую закрывала решетка, выбрался великан. Он был на три головы выше четырехметрового джинна. Лицо его не просматривалось, виднелись только глаза, светившиеся каким-то странным фиолетовым светом. В руке он держал меч, с лезвия которого стекало багровое пламя, и капли его, падая на камень, оставляли глубокие вмятины.
Таурон - а это, без сомнения, был он - заговорил громовым голосом:
- Вы, жалкое племя! Я истребил вас, но вы сумели выжить. Что же… Придется повторить!
Бог произнес всего три слова, каждое из которых грохотало громом. Раздался далекий гул, постепенно нараставший. Минотавры, не выдержав, бросились врассыпную, а под сводами пещеры начала расти багрово-огненная сфера. Из нее устремились к земле багровые струи, создав клетку, в которую попали все минотавры во главе с Кауром, тоже не успевшим ускользнуть.
Воздух наполнили жалобные крики, но бог был непреклонен. Сфера стала сжиматься, перемалывая мечущиеся в панике жертвы. В нос ударила вонь паленого мяса, а в ушах еще долго звучали предсмертные крики сгоравших заживо минотавров.
Когда все было кончено и в зале наступила тишина, бог повернулся к нам. С земли, чертыхаясь, поднялись волшебницы и Солавар, но, увидев, кто смотрит на них, затихли.
- Вы спасли меня, люди, - проговорил бог уже совершенно нормальным голосом. - Я знаю, чего вы хотите. Пора преподать моему брату урок. Но сначала я разберусь здесь. А вам следует поспешить на землю. Я постараюсь, чтобы в ближайшее время мой братец вам ничем не досаждал. У него будут другие проблемы. И помните, что Таурон никогда не был неблагодарным. Вам всем воздается за сегодняшнее! А сейчас я отправлю вас, куда скажете. Всех вместе. Выбирайте точку!
- Я смею попросить вас исполнить сейчас одну нашу просьбу. - Солавар произнес очень тихо, но бог услышал.
- Говори!
- Вашего посланника Ивана Маурон превратил в каменную статую. Без него нам не справиться с врагами. Помогите его расколдовать!
- Вот оно что… - Бог усмехнулся. - Я знаю это заклинание. И помогу вам. Вот, держи…
Он протянул Солавару ладонь, на которой лежало кольцо из белого металла.
Волшебник осторожно взял его. Кольцо было невероятно легким и теплым.
- Надень его Ивану на палец, и он пробудится.
- Спасибо, владыка, - поклонился Солавар.
- Итак, куда вас отправить?
- Феерград, если можно!
Бог взмахнул рукой, и нас окутал черный туман. Сознание мое помутилось, и я почувствовал, что погружаюсь в темный провал. Казалось, это будет длиться вечно. Оставалось лишь положиться на слово бога.

Глава 17
НОДНОЛ

Слезы, крики, кровь и пламя -
Это ль славной битвы знамя?
Мертвой выжженной земли -
Этого хотели вы?
Магов век да будет проклят!
Полностью воздается им
Праведным судом потомков!
И не только им одним!
Проклятие магов. Автор неизвестен

Дэмн был в ужасе. Фэйдера разорвало на его глазах на куски каким-то неизвестным заклинанием, и Глава Черной гильдии, не выдержав, поспешил ретироваться. Он вышел из портала перед своим дворцом, где увидел Глаама и три больших отряда воинов.
У солдат при появлении повелителя вырвался вздох облегчения. Глаам подбежал к нему:
- Плохи дела, повелитель. Город горит. Там резня. Убивают всех - от мала до велика
- Сколько осталось войск? - перебил его Глава Черной гильдии.
- Тысяч пять солдат и около двухсот магов. У врага потери огромны, но преимущество в магии сказалось. Боевой дух у наших солдат подорван. Все знают, что нам противостоит Маурон!
- Сколько мы можем продержаться, как думаешь?
- Трудно сказать, - пожал плечами генерал, - на дворец они пока не нападали. Значит, ночь будут готовиться. Если завтра продержимся' хотя бы до вечера, это будет хорошо… но…
- Говори, - Дэмн, вздохнув, посмотрел на гоблина, - не бойся!
- Я думаю, повелитель, что мы не сможем отстоять дворец. Надо отступать. В Леентри мощная крепость и сильный гарнизон. А там должны подоспеть войска Андры… Следовало бы вывести войска из города. Пока не перебили. Наших еще сражается не меньше тридцати тысяч. Потом каждый воин пригодится!
Волшебник хмыкнул. Судя по всему, генерал прав. Самое главное сейчас - потянуть время. Но и бросать столицу на милость врага он не хотел. Тем более что в руки Маурона попадал могучий источник магической энергии. Однако выхода не было.
- Отводи войска в подземелье, - приказал он Глааму. - Отступаем в Леентри
- А те, кто в городе? - осторожно поинтересовался генерал.
- В городе? - нахмурился Дэмн. - Что ты предлагаешь? Отправь гонцов с приказом отступать ко дворцу. Кто успеет, тот успеет. Все равно переправа займет много времени. У нас, как ты сам правильно только что заметил, есть ночь!
- Понял, повелитель!
Гоблин повернулся к смотревшим на него в ожидании приказа солдатам и начал отдавать распоряжения. Воинские колонны медленно перестроились и направились к широкой парадной лестнице дворца.
К Дэмну подлетел Арагон. Вид у первого советника был изрядно помятый. Лицо стало серым от гари, а балахон в нескольких местах был прожжен. На скуле красовался огромный кровоподтек. - Как дела? - поинтересовался Глава Черной гильдии, делая вид, что не замечает плачевного состояния советника.
- Плохо, - признался Арагон, - скорее всего город уже не потушить. Судя по напору, враг скоро будет под стенами дворца.

- Наступает ночь, - возразил Дэмн, - не будут же они атаковать ночью!
- Почему нет? - угрюмо усмехнулся советник. - Что-то я не заметил, чтобы Маурон соблюдал какие-то правила.
- Но солдаты его - люди! И хватит! Разговор на эту тему закончен! Вызови сюда десяток толковых магов. Эту ночь придется провести без сна. Переправляем войска в Леентри!
- Понял, повелитель!
Не задавая больше вопросов, советник исчез, а через пятнадцать минут возвратился отряд магов.
Стояла уже глубокая ночь. Во дворце горело несколько десятков факелов, во дворе - костры, около которых отдыхала стража. Охрана дворца обычно велась в две смены отрядами по пятьдесят человек, среди которых были и маги.
Дэмн удвоил количество солдат. Сам он вместе с магами поднялся на стену и, устроившись поудобнее на одном из каменных зубцов, погрузился в лицезрение раскинувшейся перед ним картины гибнущего города. Маги во главе с Арагоном молча устроились рядом, ожидая приказаний повелителя.
Сухими глазами Дэмн наблюдал за гибелью своей столицы, а в груди клокотала ненависть и жажда мести. С высоких стен дворца было хорошо видно, как постепенно город заполняют черные орды неприятеля, медленно пожирая дом за домом и оставляя за собой руины.
Кое-где еще возвышались целые дома, но их становилось все меньше. Дэмн надеялся, что большая часть жителей Ноднола сумела спастись, так как в самом начале осады он открыл запасные подземные ходы почти во всех кварталах города и рекомендовал жителям покинуть их жилища. Все, кто сейчас умирал на улицах, по мнению Дэм-на, были отчасти сами виноваты в этом. Великий волшебник, конечно, не задумывался о том, что многим горожанам просто некуда идти. Но разве Главу Черной гильдии могли интересовать подобные мелочи?
От дум его оторвал испуганный голос Арагона.
- Повелитель! К нам кто-то летит!
Дэмн посмотрел в указанном направлении и увидел, что к ним приближаются три огромные тени. Маг сразу распознал в них драконов с седоками на спинах.
- Быстро вниз! - прокричал он, и маги буквально слетели со стены.
Едва они очутились на площади перед дворцом, как напротив опустились черные твари. С их спин спрыгнули Маурон и двое неизвестных Дэмну магов.
- Здравствуй, Дэмн, - проговорил бог дружеским тоном, который не ввел в заблуждение Главу Черной гильдии. - Я догадался о твоих планах. Ты хочешь ускользнуть, не так ли? А как же Ноднол? Ты его бросаешь?
- Что ты хочешь? - процедил Дэмн, к своему удивлению совершенно не испытывавший страха.
Наоборот, он чувствовал все сильнее и сильнее разгоравшийся в нем гнев И это, естественно, не укрылось от Маурона. Он удивленно посмотрел на волшебника и загадочно улыбнулся
- Чего это ты стал таким смелым, а, Дэмн? Мне говорили, что ты этим никогда не страдал! Допускаю, что разум у тебя помутился от горя. Но даже в этом случае не советую тебе так со мной разговаривать! Кем ты себя возомнил? Жалкий маг! Глава Черной гильдии Что вся ваша гильдия против мощи одного-единственного бога!
Дэмн молчал, и Маурон посчитал это знаком смирения.
- Предлагаю тебе последний раз - подчиниться и принять мою власть, - продолжил бог, - этим ты спасешь свое королевство и свою жизнь! Если ты не согласишься, жди смерти! И уж я постараюсь, чтобы она не была легкой! Каков твой ответ?
- Мой ответ - нет! - Глаза Дэмна полыхнули красным огнём. - Пусть ты бог, но я тоже не так просто стал Главой Черной гильдии. И кое-что умею!
К Маурону устремилось черное облако, напоминавшее вытянутые губы, которые то открывались, то закрывались. Это был вызванный Дэмном “черный пресс”. Артефактное заклинание, являвшееся одним из самых сильных в Черной гильдии, да и во всем Шандале. Мало кто мог похвастаться тем, что спасся от него. Пресс не успокаивался, пока не добирался до жертвы.
Однако бог лишь улыбнулся и на глазах изумленно наблюдавших за ним магов, обеими руками схватив пресс, разорвал его на две половины. Вокруг кистей рук бога появилось багровое пламя, которое за несколько секунд просто сожрало серые половинки пресса.
Такого Дэмн не ожидал. Это было за пределами его понимания. Разделаться столь легко с подобным заклинанием! Но маг не сдался.
На бога и его спутников обрушилась орда магических созданий. Выделялся огромный скорпион, умудрившийся увернуться от черного копья, которое метнул в него один из спутников бога. В ответ огромный шип, венчавший длинный гибкий хвост твари, впился в плечо врага.
Дэмну заложило уши от рева, в котором перемешались боль и удивление. Один враг выбыл из борьбы. У Маурона появился в руках огромный черный меч, его спутник вынул такой же - только размером в два раза меньше, и разгорелась схватка.
Разделывались они с магическими созданиями пугающе легко. За десять минут уничтожили больше половины их. Но Дэмн и его маги не унимались. В ход пошли энергетические заклинания. На бога обрушились друг за другом лавины пламени и воды. Все вокруг заволокло паром.
Воспользовавшись этим, Дэмн быстро прошептал что-то на ухо Арагону и, вызвав портал, скрылся. Так же поступили и остальные маги. Когда туман рассеялся, перебившие своих противников Маурон и его спутник увидели, что площадь перед дворцом пуста, а на них в изумлении смотрят лишь солдаты охраны, сидевшие у костра.
Маурон, понимая, что его обвели вокруг пальца, стал медленно наливаться пунцовой краской. В воздухе запахло гарью, и солдаты, почувствовав, что сейчас произойдет что-то страшное, бросились в разные стороны. Но слишком поздно.
С уст бога зазвучали слова на языке, не понятном никому из живущих в Шандале людей. Вокруг него появилось и начало быстро расти багровое кольцо, которое бог направил на дворец. Маурон свистом подозвал дракона и, запрыгнув на него, устремился в темное беззвездное небо. За ним отправился и его спутник, погрузивший на своего дракона раненого товарища.
Едва они оказались вне стены, как дворец озарился ослепительным багровым пламенем. Величественное сооружение, построенное почти тысячу лет назад, плавилось, словно восковая свеча.
Вскоре на месте, где когда-то находился дворец Главы Черной гильдии, возвышалась обожженная каменная гора. Серым исполином она вознеслась к небу, став могильным камнем для столицы Черного королевства.

* * *

Когда я наконец выплыл из темноты провала, то увидел хорошо знакомый обеденный зал дворца фей в Феерграде. Рядом стояли мои спутники. Судя по их виду, они тоже были не в восторге от путешествия.
Солавар, окинув нас взглядом, обратился к Стэлле:
- Где он?
Фея щелкнула пальцами, и перед нами появился окаменевший Иван, смотревший мертвыми глазами вдаль. Солавар, не скрывая легкой дрожи, надел ему на палец кольцо Таурона. И оно подействовало! По телу статуи разлилось голубое пламя. Через десять минут перед нами стоял живой и невредимый Иван, с удивлением смотревший на нас. Он даже не понял, что с ним случилось.
Полчаса хватило на то, чтобы ввести его в курс дела. Потом нас покинул Кэррад, отправившийся к войскам Саена в Бур град. Он заявил, что стоит ему только появиться, как солдаты перейдут на его сторону.
Отбыл и Махамот, пообещавший явиться по первому зову.
Остались волшебницы, мы с гномом да Солавар. Маг отошел в сторону, и, немного поколдовав, вернулся очень озабоченным:
- Не знаю, что с Ноднолом. Надеюсь, Дэмн еще держится.
- Хорошо бы, - кивнула Андра. - Мне надо связаться с Крэзом. Он с войсками идет на помощь Дэмну.
- Я собираюсь отправиться в Ноднол. Не хочешь составить мне компанию?
- Нет, - покачала головой волшебница, - позже. Сначала посмотрю, что в Никете.
- Тогда ты, Ван?
Я чувствовал себя невероятно усталым и не отказался бы вздремнуть часов восемь. Но что-то в глазах мага заставило меня согласиться с его предложением. Естественно, за нами увязался Гниммер.
Иван отправился с Андрей в Никет, о чем я нисколько не жалел. Ему надо было прийти в себя. Андра в данном случае могла прекрасно помочь.
Попрощавшись, мы двинулись с Солаваром в путь. Когда вышли из портала у стен Ноднола, я не узнал города. Недалеко от главных ворот в стене зияла огромная брешь, из которой плыл едкий черный дым. В воздухе воняло паленым мясом и гарью.
Молча переглянувшись с магом, мы взлетели в воздух. Я не смог сдержать крик ужаса от увиденной картины. Город превратился в сожженные развалины. Улицы завалены обгорелыми трупами.
Картину смерти и опустошения довершали огромные вороны, которые по-хозяйски кружили над трупами, выбирая кусочек повкуснее. Ни одной живой души. Ни голоса. Лишь шум ветра да хриплое карканье ворон.
Мы подлетели к центру города, вспугнув стаю ворон, и увидели то, что осталось от дворца Дэмна. Он превратился в бесформенный кусок серого камня, устремившийся к небу, в котором через уходившие на восток серые тучи проглядывало солнце.
- Сейчас почти полдень, - повернулся ко мне Солавар. - Саре не остался в городе и пошел дальше. Если допустить, что Дэмн жив, то, скорее всего, он находится в Леентри. Знаешь, где это?
Я кивнул. Бывал там несколько раз. Мрачный небольшой городишко, непонятно зйчем имеющий огромную крепость и мощные стены да гарнизон, в три раза превышающий количество жителей городка. Но Солавар прав. На востоке Черного королевства это была самая мощная крепость.
- Придется нам путешествовать по воздуху, - заметил Солавар, - так надежнее.
Я пожал плечами. По воздуху, так по воздуху. До Леентри отсюда километров сто пятьдесят. Три часа полета. Правда, гном, как всегда, начал ворчать. Все, что было связано с высотой, вызывало в Гниммере необъяснимый страх. Но под суровым взглядом Солавара он быстро заткнулся, лишь что-то пробормотал себе под нос на языке гномов. Смею предположить, что перевод вряд ли понравился бы повелителю Краага.
Через час мы были вынуждены резко подняться вверх, чтобы не быть замеченными Под нами маршировала огромная армия. Судя по вооружению и экипировке, это была армия Синего королевства.
- Они направляются к Леентри. Но дойдут до него к утру
- С чего ты так решил? - удивился я.
- Посмотри внимательно! Войско под нами уставшее и измотанное. И движется оно явно медленнее, чем обычно армии Шандала на марше. Остальное - чисто математический расчет…
Мы продолжили путь и через два часа подлетели к Леентри. Эта крепость, опоясанная высокими стенами из белого камня, грозно возвышалась над раскинувшейся вокруг степью У сторожевых башен кружились драконы. Заметив нас, они сразу ринулись в атаку
- Проклятие! - прошептал Солавар.
Перед ним загорелось окно портала, в которое он моментально нырнул Мы с гномом последовали его примеру, сильно удивив драконов, которые так и не поняли, куда исчезла их добыча
Мы оказались в огромном зале и тотчас были схвачены крепкими солдатскими руками На нас нацелилось по меньшей мере десятка два копий, луков и арбалетов.
- Отпустите их! - раздался повелительный голос. К нам шел Дэмн. Лицо Главы Черной гильдии было бледным, но, когда он увидел, кто перед ним, на нем сразу появилась широкая улыбка.
- Солавар! Ван! Как я рад вас видеть!
Признаться, в любое другое время не поверил бы его словам, однако сейчас они звучали от самого сердца. У Дэмна оставалась надежда лишь на союзников.
- Проходите скорее!
Мы прошли через зал и оказались в небольшой комнате. В центре ее находился массивный круглый стол, вокруг которого стояло несколько кресел.

* * *

Предыдущая страница 21 Следующая страница


Последнее пророчество Таурона 22

Пока мы утоляли голод, Глава Черной гильдии поведал печальную историю гибели Ноднола. Первый раз в жизни я видел в глазах Великого волшебника слезы.
- А что у вас? Удалось задуманное? - В голосе Дэмна звучало жгучее любопытство.

- Удалось, - ответил Солавар. - Иван расколдован, и теперь мы победим. Таурон отвлечет своего брата и других богов. Им будет не до нас.
- Это очень хорошие новости, - согласился Дэмн. - Только у меня уже нет войска. Я с трудом собрал пятнадцать тысяч человек и четыреста магов. Противник в несколько раз превосходит нас. К Сарсу, как мне доложили разведчики, присоединился Йоних с десятитысячным отрядом зомби!
Даже если им не будет помогать Маурон, силы у них приличные!
- Посмотрим! - заявил Солавар. - У тебя есть “зеркало связи”?
- Есть.
- Мне надо кое с кем поговорить. До завтрашнего утра - а раньше войска Сарса не подойдут к Леентри - еще много времени. Мы дадим достойный отпор врагу.
- Надеюсь. - Дэмн покачал головой. - Фэйдер мертв, ты знаешь?
Солавар согласно кивнул.
Для меня это было неприятное известие. Я симпатизировал рыжеволосому магу. По крайней мере, из всех Глав Красной гильдии, которых я знал, он был самым, пожалуй, лучшим. - Новый Глава выбран? - поинтересовался я.
- Нет. Я связался с первым советником Шедром. Он пока исполняет обязанности Главы. Совет гильдии завтра. По-моему, ясно, что место Фэйдера займет именно Шедр.

- Я слышал о нем, - заметил Солавар, - правда, лично не знаком. То, что мне известно, говорит скорее в его пользу, чем наоборот.
- Войско Андры будет лишь через два дня, - мрачно оповестил Дэмн.
- Разве это долго? - удивился я. - Крепость простоит и неделю!
- Если с Сарсом не будет Маурона, то мы продержимся, - объяснил волшебник.
- Будем надеяться! - заметил Солавар.
- Что ж, - Дэмн поднялся, - я должен вас покинуть. Слуги покажут ваши комнаты. Через пять минут после того как Глава Черной гильдии удалился, Солавар тоже ушел. Мы же с Гниммером предались извечному пороку всех рас - пьянству. Было у меня какое-то нехорошее предчувствие, вот и хотелось его приглушить таким образом. И, естественно, удалось.
Проснулся я на широкой кровати в просторной спальне с большим квадратным окном, в которое через неплотно задернутые занавеси пробивался свет. Я унял заранее припасенным заклинанием головную боль. К сожалению, полностью от похмелья заклятие не излечивало.

* * *

Раздался стук в дверь, и в комнату ввалился Гниммер. Он деловито осмотрел меня и, видимо удовлетворившись моим видом, хмыкнул.
- Ты долго спал, - проговорил он, - между прочим, Дэмн с Солаваром тебя уже два раза спрашивали. Теперь вот послали меня за тобой.
- Пошли! - произнес я, влезая в кольчугу.
Узкими извилистыми переходами мы спустились в зал, в который прибыли вчера вечером.
Сейчас он был пуст. Миновав его, длинным коридором вышли на площадь перед дворцом. Там нас ждал Дэмн.
- Крепко спишь, рейнджер. Враг на подходе. Вот-вот появится.
- А где Солавар? - поинтересовался я, вдыхая свежий утренний воздух.
- Сейчас будет… да вот он!
Я обернулся и увидел Солавара с Иваном и Махамотом. Рядом исчезал портал, из которого они вышли.
- Я смотрю, ты удивлен, - рассмеялся Солавар. - Но сегодня мы должны победить! Если Маурона с его полубогами не будет, у нас есть шанс! Глупо им не воспользоваться.

Глава 18
БОГИ И ЛЮДИ

Битва при Леентри решала судьбу Черного королевства. Положение союза Великих магов было плачевным. Одно из пяти королевств Шандала - Зеленое уже подчинили некромансеры. Ноднол был разрушен. Глава Черной гильдии Дэмн вывел на главную битву остатки армии своего королевства и подкрепление, присланное союзниками…

История Эпохи Завоеваний. Том 4

Таурон чувствовал, что кипящий в нем гнев рвется наружу. После того как он отправил смертных на землю, пришло время мести. Нет, не за то, что брат вел против него интриги. Это было в порядке вещей на протяжении тысячелетий. Но в этот раз Маурон зашел слишком далеко.
Он унизил Таурона. Заточил в темницу, как какого-то смертного или полубога. Такого не случалось ни разу за всю историю Шандала. Маг магов повернулся к терпеливо стоявшему за его спиной богу гномов Грону.
- Тебе, я вижу, повезло, - заметил он.
Прошел день с того момента, как маг магов очутился на свободе. Они находились в “Вечной Башне”, которую Таурон захватил без труда после уничтожения минотавров. Он вновь призвал гвардию архангелов, охранявшую Град Богов, явившуюся по первому зову повелителя. Они были грозной силой, и Таурон не сомневался в своем успехе.
- Я бог гномов, - ответил Грон. - У меня много мест, где ни один Маурон меня не достанет.
- Понятно! Готов ты отдать свой топор за меня?
- К чему спрашивать? Если бы это было не так, я бы не появился здесь!
- Что в Граде?
- Тебе же известно непостоянство богов! - рассмеялся Грон. - Маурон сделал большую ошибку, покинув Град. Ему надо было пробыть здесь пару сотен лет и приучить их к своей власти. А теперь те, кто его поддерживал, легко переметнутся к тебе.
- Дорога открыта всем, так и передай им. Лишь Сарог не получит прощения. Он заслужил смерть!
- Хорошо! Считай, что Град уже твой.
Бог гномов исчез.
Таурон, поднявшись на самый верх “Башни”, созвал гвардию и вскоре в окружении двух сотен архангелов устремился в Град. Как и предполагал Грон, сопротивления практически никто не оказывал. Боги ждали завершения великой битвы между двумя братьями и не спешили принимать решение, на чью сторону встать.
Пора навестить братца. Он сейчас находился на земле, но ему должны уже были сообщить об освобождении противника. Странно, что он до сих пор не объявился.
Таурон отправил архангелов наводить в городе порядок, искать Сарога и тех, кто пошел за Мауроном до конца. В основном это были полубоги, недовольные своим положением в Граде.
Он хотел было вернуться в “Башню”, но вдруг его внимание привлекло слабо разгорающееся зарево за чертой Града. Оно разрасталось и быстро двигалось к стенам. На его фоне появились три точки, превратившиеся в человеческие фигурки.
Таурон напряг зрение и узнал в центральной фигурке брата собственной персоной. Сопровождавшие Маурона были незнакомы богу.
Одним из спутников являлась девушка. Еще совсем ребенок. Но что-то в ней настораживало. Чувствовалась вокруг нее мощная магическая аура, не характерная для магов-людей.
Вторым вроде был человек, а может быть, под личиной скрывался кто-то гораздо более сильный и могучий. Даже Таурон не мог определить, кто это.
Когда до Таурона осталась пара сотен метров, прибывшие остановились.
- Эти проклятые люди тебя все-таки освободили! - крикнул Маурон. - Надеюсь, это будет наш последний бой! И ты потерпишь поражение!
- Ты уверен? - раздался насмешливый голос, и рядом с Тауроном появился Грон. - А кого ты привел? Что это за человек? Жертва на твой алтарь? Тогда понятно. А девчонку-то зачем притащил, объясни?
- Тебе, подземная крыса, - ответил Маурон с нескрываемой ненавистью в голосе, - я объясню, кто эта, как ты выразился, девчонка. Это Мэлл, дочь Верховной феи Нэлле и короля демонов Бришана. Кстати, второй мой спутник, которого ты так легкомысленно записал в жертвы, и есть Бришан!
- Да ну! - рассмеялся нисколько не смутившийся Грон. - И ты предлагаешь, чтобы мы дружно испугались твоих могучих спутников и убежали? - Его голос зазвучал издевательски. - По-моему, у тебя что-то с головой, Маурон. Жажда власти высушила тебе последние мозги!
- Это твои предсмертные слова, земляной червяк! - взревел Маурон. - Покажи им, Мэлл! Покажи, девочка, что ты умеешь! Докажи, что в тебе течет не менее горячая кровь, чем в жилах богов!
Девушка вытянула перед собой руку, и ошеломленного бога гномов отшвырнуло метров на пятьдесят. Следом на него обрушились “стены воды”! Это было просто невероятно! Таурон представлял, какую силу надо вложить в столь простое заклинание, чтобы пробить защиту бога!
Грон не вынес такого унижения. Сотворив из воздуха огромный двуручный топор, он бросился в атаку. В дело пришлось вступить и Таурону. В его руках засверкал меч, облитый голубым пламенем, и он разрубил им длинную черную ленту, пущенную в него Бришаном. В следующую секунду Маурон тоже выхватил свой меч, чтобы отразить удар брата.
Грон остался один с двумя противниками, но особо от этого не расстроился. Он за несколько минут раскидал полтора десятка сильных черных созданий, вызванных Бришаном, и, отбив топором огненный шар, пущенный Мэлл, сделал выпад в сторону короля демонов.
Тому просто повезло. Он чудом сумел ускользнуть от смертельного удара, но топор бога все равно оставил на правом боку демона глубокий порез. В это время Мэлл метнула в Грона небольшой шар черного пламени, который гном отразил с превеликим трудом. А девушка не унималась, и вскоре Грон ушел в глухую оборону.
Он еле успевал отражать атаки Бришана и защищаться от черных шаров Мэлл, которые та начала метать с завидным постоянством, почувствовав слабое место врага. Однако Грон все-таки был богом. Причем богом вспыльчивым и крайне неуравновешенным, о чем не знали ни Мэлл, ни Бришан.
С диким ревом гном отразил очередной черный шар и перешел в контратаку. Тремя ударами топора он выбил меч из рук растерявшегося демона, и тот вновь чудом увернулся, лишившись руки, отрубленной по локоть.
В Мэлл же полетели две голубые звезды. Та не ожидала атаки и сумела отразить лишь одну из звезд. От второй она пыталась уклониться, но она все-таки чиркнула девушку по щеке. Раздался дикий женский визг.
Последствия этого на первый взгляд безобидного ранения были ужасны. Правую щеку Мэлл разорвало, лохмотья кожи моментально набухли кровью. Если бы не вмешался Бришан, успевший наложить исцеляющее заклинание, его дочь истекла бы кровью.
Мэлл на время выбыла из игры, занятая своей раной. Бришан остался один на один с разозленным богом. Вдобавок он вынужден был отбиваться одной рукой. Ему удалось успеть наложить заклинание на обрубок левой руки, но это не могло помочь в бою.
Удары Грона сыпались с невероятной частотой. Демон еле успевал отражать их, уйдя в глухую защиту и думать забыв о нападении. Оставалась надежда на то, что либо Мэлл справится с собой и поможет, либо Маурон убьет своего брата. Тогда гному придется либо бежать, либо сдаться.
Но братья продолжали показывать друг другу искусство фехтования, не обращая внимания ни на кого.
Помогла демону Мэлл, которая все-таки собралась с силами. Обработав свою рану и наложив на нее еще пару целительных заклинаний, она напала на бога гномов сзади.
Тот, видимо посчитав, что полностью нейтрализовал наглую девчонку, не ожидал подобного вероломства. Поэтому черное копье, пущенное рукой Мэлл, беспрепятственно вонзилось в спину Грона. Оно пробило кольчугу, и если бы та была обычной, то гном бы пал.
Но бог носил “кольчугу гномов” - третью по силе и прочности после кольчуг Маурона и Таурона, выкованных еще до создания Шандала.
Острие копья застряло в серебристых кольцах. И все же оцарапало спину бога - этого было достаточно, чтобы вывести противника из строя. Яд, пропитавший острие, убить Грона не мог, но частично парализовал его, сделав легкой добычей для Бришана, который сразу перешел в контратаку.
Грона спасло то, что король демонов был слишком измотан и не смог нанести смертельный удар. Его меч лишь пронзил бок бога, который в ответ, извернувшись, с гибкостью, удивительной для коренастого, низкорослого гнома, обрушил топор на врага, не успевшего встретить атаку.
Оружие бога беспрепятственно просвистело в воздухе, разрубив Бришана на две половины. Так закончилась жизнь демона, ибо после смерти от ран, нанесенных топором Грона, не мог воскреснуть никто, за исключением богов.
Две половинки мертвого тела, бывшего когда-то королем демонов, рухнули вниз. Но гном не успел порадоваться. Раздался пронзительный визг, и на него обрушился каменный дождь. Камни были необычными. Каждый пылал черным пламенем.
И в первый раз за всю свою долгую жизнь Грон понял, что проиграл. Топор его отбил несколько камней. Большую часть из них отразила кольчуга. Но один все же попал в лицо богу гномов, и тот ослеп. И остался беззащитен перед другими камнями. Не поддерживаемое им заклинание полета исчезло, и Грон полетел вниз.
Таурон не заметил гибели своего союзника. У него как раз дела шли неплохо. Маурон уже сделал пару ошибок, чудом избежав серьезных ранений, поэтому отсиживался в защите, огрызаясь редкими контратаками. Было заметно, что он нервничает.
Мэлл, воодушевленная победой над богом гномов и забывшая сразу о своей ране, решила повторить тот же трюк с Тауроном, приготовив на этот раз сразу три копья и вложив в них огромную энергию. Но маг магов был наготове.
Едва копья устремились ему в спину, он, отбив одну из редких контратак Маурона, махнул левой рукой назад. Копья развернулись и пронзили свою хозяйку, которая даже не успела удивиться подобному обороту дела.
По ее телу начали расползаться темные пятна, и глаза Мэлл закрылись навсегда. Ее тело, за несколько минут высохшее, рухнуло вниз.
У Маурона не выдержали нервы. Воспользовавшись тем, что брат отвлекся на борьбу с Мэлл, он спикировал вниз и, вызвав портал, исчез. Однако Таурон не собирался так легко отпускать свою жертву. Он тоже вызвал портал и устремился в погоню.

* * *

Шел третий час осады. Мы отразили уже два штурма. Судя по всему, в рядах врага не было Маурона. По крайней мере, он никак не объявлялся. Отбивались мы в общем легко, стало сложнее, когда началась бомбардировка.
Я стоял на стене рядом с Солаваром, Иваном и джинном, наблюдая за неприятелем. Гниммер шлялся где-то в городе и, похоже, к нам особо не торопился.
Армия Сарса раскинулась черными волнами, широко разлившимися в степи вокруг города. Артиллерия заняла позиции на небольших холмах в паре километров от Леентри, надежно защищенная магами. Наши попытки уничтожить ее провалились.
Огромные железные ядра падали на город, взрываясь и разбрызгивая вокруг черное колдовское пламя. Солдат с подобным ожогом практически обречен на смерть. Маги Дэмна сбились с ног, летая по городу и нейтрализуя возникавшие то там, то тут пожары.
Пока враг атаковал осмотрительно, в воздухе было не слишком много магических созданий. Скорее всего маги Сарса копили силы для решительного штурма. По крайней мере, мне так казалось.
После двухчасового обстрела снова началась атака. На этот раз гораздо более мощная. Подключились маги, и над стенами города засверкали молнии. В потемневшем небе появились огромные крылатые тени. Враг вызвал драконов.
Навстречу им со стен взлетели вызванные Дэмном странного вида крылатые твари, напоминавшие огромных летучих мышей. Воздух сразу наполнился шипением огненных струй и рассерженным клекотом.
Черные ручейки солдат врага тем временем текли по лестницам вверх. Вскоре на стенах закипела схватка. Солавар повернулся ко мне:
- Давайте поработаем! Рано пока вызывать этих проходимцев Йониха и Сарса на дуэль, да и вероятность, что они согласятся, небольшая. Поэтому поможем нашим солдатам…
- Подожди, - оборвал его Иван, - я сам. Можно?
- Один? - удивился я.
- Один, - кивнул мой сын.
Все расступились, уважительно глядя на него. Лишь в глазах джинна светилась насмешка. Но вскоре она исчезла, сменившись восхищением. Иван вытянул вверх руки и произнес длинную фразу. По-моему, на языке демонов. В небе загремели раскаты грома, и на нападавших обрушились исчертившие небо зигзагами молнии.
Они прицельно попадали в лестницы, которые вскоре были уничтожены. Оставив множество обгорелых трупов, атакующие побежали, бросая на произвол судьбы тех, кто прорвался на стены. Последних безжалостно уничтожили защитники города.
Наступило затишье. Новый штурм не последовал, так как в уже начинавшем темнеть небе разгорелось другое сражение. Там появились два бога. Таурон и Маурон. Внимание всех - и нападавших, и обороняющихся - переключилось на небесную битву.
Боги обрушивали друг на друга целые фейерверки заклинаний. В основном энергетических, но иногда на некоторое время возникали причудливые создания. Гремели удары мечей, от которых, казалось, содрогалась земля.
- Почему они именно здесь сражаются? - удивленно поинтересовался у Солавара Дэмн.
- А ты что, против? - заметил Иван. - Это же отвлекает противника, сокращается время до подхода Андры.
- Отвлекает… - пробормотал Дэмн. - А если Таурон падет от руки этого выродка на глазах у обеих армий? Вы думаете, это поднимет боевой дух наших солдат? Сомневаюсь!
- Что теперь спорить? - покачал головой Солавар. - Нет, если хочешь попросить богов перенести место поединка подальше отсюда, я не буду возражать. Для самоубийства лучшего способа нет!
- Смотрите, - выкрикнул возникший откуда-то гном. Я оторвался от спорящих и посмотрел вверх. Приближалась развязка.
Маурон отступал. Было заметно, что он с трудом отражает удары. Его противник, почувствовав слабость врага, усиливал натиск. Во время одной атаки сверкающий меч мага магов, скользнув по клинку брата, мягко вошел в бок Маурона.
Воздух огласился криком, в котором было столько боли, перемешанной с ненавистью, что мне стало страшно. Таурон взмахнул мечом и одним ударом срубил голову мятежного брата. Она вслед за телом рухнула на землю, покалечив солдат Сарса, не успевших ретироваться подальше.
Таурон торжествующе вскинул руку с мечом вверх и издал протяжный победный клич. И в этот момент случилось то, во что невозможно поверить, когда бы не присутствие множества свидетелей!
В грудь Таурона ударили два черных шара, пущенные из орудий Сарса. Бог не успел отразить их. Послышался стон, и Таурон с удивлением уставился на черную рану в своей груди
Она быстро разрасталась, пожирая тело бога. Таурон зажестикулировал руками, и вокруг него появилась зеленая сфера, скрывшая бога от наших глаз. Несомненно, это было исцеляющее заклинание, и я не сомневался в том, что бог справится со своей раной. Подумаешь, какой-то шар!
Враг же после исчезновения мага магов воодушевился и с громким криком устремился в атаку. Казалось, увиденное добавило атакующим сил, и нашим солдатам пришлось трудновато. Иван хотел повторить предыдущий трюк, но на этот раз лестницы были защищены лучше, и молнии не достигали цели А бой уже переместился на стены.
Джинн вытащил свой излюбленный меч и, прокричав, что пора размяться, устремился в самую гущу сражения.
- Почему не появляются ни Саре, ни Йоних? - поинтересовался я у Солавара. - Ни эта дочь феи и демона?
- Может, выжидают удобного момента? - пожал он плечами. - Хотя какого момента - непонятно.
Мне вдруг захотелось последовать примеру Ма-хамота и вступить в бой, несмотря на протесты Солавара. И я готов был сделать это, но…
- Смотрите! - крикнул Гниммер.
Я поднял глаза к небу и с замиранием сердца увидел, что зеленая сфера исчезла вместе с Тауроном.
“Спасся!” - мелькнула в голове мысль, которую угадал Солавар, отрицательно махнувший рукой. В следующую минуту небеса стали черными. Не просто черными, а абсолютно непроницаемыми. Поле битвы погрузилось во мглу, сражение прекратилось.
Раздались глухие удары, от которых затряслась земля, и вдруг, рассеивая мрак, высоко в небе предстал дивный город, который я видел мельком. Это был Град Богов. И в нем творилось что-то странное. Его стены заколебались, превращаясь в какие-то бесформенные пятна.
Земля дрожала все сильней и сильней. Я на всякий случай вызвал заклинание полета, и спутники последовали моему примеру. Тьму расколола яркая вспышка в самом центре Града, и я на мгновение ослеп. Когда зрение вернулось ко мне, мгла уже рассеялась и земля обрела покой. Сияло солнце, пробиваясь сквозь обрывки черных туч.
Солавар повернулся ко мне. Признаюсь: никогда не видел мага столь потрясенным!

Предыдущая страница 22 Следующая страница


23 Сергей Карелин

- Ты понял, что произошло?! - вскричал он. Я покачал головой, хотя уже начинал догадываться.
- Град Богов уничтожен, - прошептал Солавар. - Боги мертвы! Теперь мы полновластные хозяева на нашей земле! Мы! Ты понимаешь, рейнджер?
- Это так, - кивнул Иван, стоявший рядом со мной и выглядевший не менее растерянно, чем Солавар, - только битва-то продолжается!
- Я все слышал! - Перед Солаваром неожиданно вырос король джиннов. Вид его устрашал. Доспехи густо покрывала кровь его жертв. - Теперь мы их уничтожим!
Словно подтверждая эти слова, раздался многоголосый крик, и вновь закипела сеча. Однако теперь преимущество было на нашей стороне - несмотря даже на численное преимущество врага. Солдаты Дэмна с новыми силами бросились в контратаку и скинули противника со стен.
В этом деле сказалась помощь Махамота, который был поистине грозен, и каждый удар его меча нес смерть. Подключились и мы с Иваном.
На вражеских солдат, которые было опять пошли на штурм, обрушился “огненный дождь”. Не особо сильное заклинание Красной гильдии в руках Ивана стало роковым для нападающих. Огромные раскаленные камни падали в гущу вражеских солдат, разбрызгивая вокруг себя жидкий огонь. Запахло паленым человеческим мясом, и стройные ряды армии Сарса дрогнули.
И тут над степью пронесся торжествующий крик, и я увидел, как из распахнувшихся ворот города выезжают солдаты Белого королевства. Они полноводной рекой запрудили степь, устремляясь в атаку. Прибытие подкрепления окончательно сломило солдат Сарса. И они побежали!
Рядом с нами появилась Андра, которая, улыбнувшись сразу повеселевшему Ивану, обратилась к Солавару:
- Я не поздно? Вижу, вы и без меня здесь справились!
- Осталось только уничтожить тех, кто привел эту армию сюда! - ответил Солавар и сорвался с места, устремляясь вперед. Мы с Иваном последовали за ним. Чуть помедлив, к нам присоединилась Андра. Я поискал глазами Махамота, но того не было видно.
Мы мчались за двумя удаляющимися человеческими фигурками, которые сумел разглядеть Солавар. Когда мы их догнали, я увидел, что это Йоних и Саре.
- Почему они не телепортировались?! - удивленно прокричал я Солавару.
- Не знаю, - прокричал тот в ответ, - по-моему, гибель Града Богов как-то повлияла на телепортационные возможности магов! Думаю, я тоже не сумел бы сейчас вызвать портал!
Наши враги, видимо осознав, что скрыться не смогут, развернулись, и на нас обрушился шквал заклинаний. Меня он застал врасплох, хотя я и прикрылся защитной сферой.
Выхватив меч, я еле успел отбить нападение “крылатого змея” - одного из созданий гильдии Некромансеров. Я слышал про существование подобных тварей, но встретиться довелось впервые.
Змей оказался очень ловким и гибким, несколько раз я только чудом увернулся от его когтей. Собрав силы, я сделал обманный финт и резко поднырнул под растерявшегося змея, вонзил меч по рукоятку в его брюхо, покрытое ядовито-зеленой чешуей.
С противным клекотом мой противник рухнул вниз, я еле успел освободить свой меч. Осмотревшись, я увидел, что Андра сражается с целым отрядом вампиров. Бой ей давался легко - то и дело кто-то из противников падал вниз, пронзенный ее изящным мечом.
Солавар схватился с Сарсом в ближнем бою, и они без устали крутили клинками. Йоних же сражался с Иваном. Правда, сражался - это слишком громко сказано. Он едва отражал атаки сына, уйдя в глухую защиту. Иван, по-моему, просто издевался над своим противником, играючи забрасывая его всевозможными энергетическими заклинаниями. Защитная сфера Йониха трещала по швам, но пока держалась.
Вдруг раздался негромкий вскрик, и я в ужасе увидел, как Солавар полетел вниз, хватаясь рукой за бок, из которого капала кровь. Саре торжествующе вскинул свой меч, но радовался он рановато. Я немедленно напал на него.
Скрестив мечи с Главой Синей гильдии, я понял, почему Солавар потерпел поражение. Фехтовальщиком Саре был гениальным. Не побоюсь этого слова.
Я чувствовал, что соперник мне не по силам, и старался защищаться как можно более аккуратно. И тем не менее заработал несколько царапин. Единственным моим преимуществом была скорость. Я нырял под удары, падал вниз, взлетал вверх и только благодаря этому нейтрализовал атаки моего противника - пусть и гениального фехтовальщика, но не очень быстрого.
Однако вскоре я почувствовал усталость и понял, что долго так прыгать не смогу. Саре же продолжал фехтовать как заведенный. Казалось, он сделан из железа.
Внезапно сбоку в Сарса, не ожидавшего вероломной атаки, врезался огненный шар. Мой противник отвлекся, и я, не став искушать судьбу, вложил в бросок всю свою злость.
Меч, не встретив сопротивления, вонзился в левый бок Сарса. Глава Синей гильдии моментально нанес ответный удар. Горячий порыв ветра отшвырнул меня метров на сорок. Лишь чудом я не рухнул вниз.
Когда я оправился, то увидел Сарса, корчащегося в лентах багрового пламени, которыми опутал его Иван. Именно он вмешался в схватку и спас меня. Теперь наш противник был обречен. Сверкнула ослепительно-белая молния и ударила Сарса в грудь. Он превратился в горящий факел.
Я, тяжело дыша, подлетел к Ивану Сын, казалось, совсем не устал. Тут же к нам присоединилась и Андра, расправившаяся со своими противниками.
- Спасибо тебе, - поблагодарил я сына, - а Йоних7
Главы Некромансеров нигде не было видно.
- Йоних отправился в свой последний путь, - махнул рукой вниз Иван, - а насчет помощи тебе - это мелочи. Не мог же я допустить гибели своего отца!
- Надо узнать, как там Солавар. - Андра повернулась ко мне. - Давай вниз!
Мы спустились на землю, скользкую от крови. Кругом валялись трупы солдат обеих армий.
Солавара мы нашли сразу. Он лежал метрах в двадцати от места нашего приземления. Андра склонилась над магом и, прошептав несколько заклинаний, положила на его лоб руку. По Солавару растеклось голубое свечение и быстро погасло.
- Мертв! - констатировала Андра, выпрямляясь. - Крааг лишился своего правителя, а мы - мудрого и могучего мага.
- И наши противники мертвы, - добавил я. - Град Богов разрушен. Так что теперь никто не сможет вмешаться в ваши дела, Великие!
- Ты прав, - сказала Андра. - Надо лететь назад.
Иван кивнул, и мы, поднявшись метра на четыре, помчались к возвышавшимся вдали городским стенам

ЭПИЛОГ

Феерград. Удобно расположившись в мягком кресле на балконе дворца Стэлле, я наблюдал за Гниммером, который в саду, раскинувшемся вокруг, обхаживал сразу двух фей. Передо мной на столе лежал подарок Ивана. Кольцо, которое отдал ему Таурон.
Со времени битвы у Леентри прошел месяц. Шандал начал оживать после завершившейся нашей победой войны. Дэмн занимался восстановлением Ноднола. Он сильно изменился - и в лучшую сторону!
В Зеленом королевстве с гибелью Йониха власть перешла в руки друидов, а оставшиеся без своего повелителя зомби были довольно легко уничтожены. Израненный Великий лес Друидов начал оправляться после страшных ран, нанесенных ему некромансерами. Но вряд ли он сможет вернуть когда-нибудь свой прежний облик.
Гибель Града Богов повлияла на магию Шандала. Теперь не работают телепортационные заклинания, и перемещаться можно лишь с помощью специальных жезлов, которыми раньше Великие пренебрегали.
На Мертвых островах со смертью Йониха разгорелась борьба за власть, в результате Главой гильдии Некромансеров стал Дрегг - бывший советник Йониха. И первое, что он сделал, - это заключил мирные договоры со всеми королевствами. Так же поступил и новый Глава Синей гильдии Снаррг. Его выдвижение прошло не без вмешательства Дэмна и Шедра, поэтому престол Синего королевства занял маг, абсолютно лояльный к своим соседям.
В общем, в Шандале воцарился мир! Вместо Солавара в Крааге теперь правит Рогтен - один из советников погибшего мага. Несмотря на свою молодость, он оказался достаточно прозорливым и тонким политиком, быстро сумевшим наладить со всеми Великими магами хорошие отношения.
В Бурграде тоже все вернулось на круги своя. Как и предполагал Кэррад, после гибели Саена, до которого вождь темлов быстро добрался, войска перешли на его сторону. Они покинули остров, отплыв на Родное, а Краан вновь занял “Вечную Башню”. Между ним и Кэррадом был заключен союз, и теперь Глава Независимых магов дышит спокойно.
А я… Я остался со Стэлле и Гниммером. Иван выразил желание жить в Никете, у Андры. Они приглашали меня, но я наотрез отказался, помня горький опыт совместного проживания.
Война закончилась. Хочется просто пожить. И пусть моя жизнь не столь долгая, как у Великих магов, я решил остаток дней провести в любви и согласии. Вот такое необычное для рейнджера желание! Надеюсь, пришло время и для этого!

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СОЮЗ С БОГОМ     (Страница 1)
  • Глава 2
    ГРАД БОГОВ     (Страница 2)
  • Глава 3
    ФЕЕРГРАД     (Страница 3)
  • Глава 4
    ВОЗВРАЩЕНИЕ НА ЗЕМЛЮ     (Страница 5)
  • Глава 5
    ПОВЕЛИТЕЛЬ ЭЛЬФОВ     (Страница 6)
  • Глава 6
    “ВЕЧНАЯ БАШНЯ”     (Страница 7)
  • Глава 7
    СИЛА БОГОВ     (Страница 8)
  • Глава 8
    СПАСТИ БОГА     (Страница 9)
  • Глава 9
    МАУРОН НАСТУПАЕТ     (Страница 11)
  • Глава 10
    В ГРАДЕ БОГОВ     (Страница 12)
  • Глава 11
    КОРОЛЕВСТВО НЕЗАВИСИМЫХ МАГОВ     (Страница 13)
  • Глава 12
    КРААГ И ДИЖ. ЛЮДИ И ДЖИННЫ     (Страница 14)
  • Глава 13
    ВРАГИ, СОЮЗНИКИ, ДРУЗЬЯ     (Страница 15)
  • Глава 14
    НЕКРОМАНСЕРЫ, ДРУИДЫ И ЭЛЬФЫ     (Страница 16)
  • Глава 15
    ВОЗВРАЩЕНИЕ НА РОДНОС     (Страница 17)
  • Глава 16
    НА ЗЕМЛЕ И НА НЕБЕ     (Страница 19)
  • Глава 17
    НОДНОЛ     (Страница 21)
  • Глава 18
    БОГИ И ЛЮДИ     (Страница 22)
  • ЭПИЛОГ (Страница 23)


Сергей Карелин

Последнее пророчество Таурона

Цикл: "Хроники Шандала" - 4

 Читать книгу

Аннотация

В Шандале продолжают бушевать страсти. Великие маги строят интриги друг против друга, складываются новые союзы. Все отчетливее в воздухе пахнет войной. Нет мира и в стане богов. Конфликт между Тауроном и Мауроном зашел слишком далеко и не может разрешиться благополучно для небожителей.Борьба за власть объединяет людей и богов, и Шандал становится ареной невиданных доселе страшных битв. Пленение и освобождение богов и колдунов, магические и артиллерийские дуэли, осада и взятие крепостей и городов идут непрерывной чередой.В центре событий – уже полюбившийся читателям рейнджер Ваннэт и его сын Иван…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel