Сергей Карелин - Мертвые Миры

1 Сергей Карелин

Глава первая
СЕВАСТОПОЛЬ

Солнце стояло в зените, и жар его становился совершенно невыносим. Народ на пляже изнывал от зноя, и даже лениво плескавшееся рядом море не спасало от палящих лучей.
Я негромко выругался и отхлебнул глоток пива из бутылки, которое уже давно из ледяного стало теплым. Честно говоря, я, как и все отдыхающие в это время на побережье Крыма, а точнее в окрестностях Севастополя, не ожидал такой погоды. Синоптики на каждом углу кричали о том, что подобная жара последний раз была в прошлом веке, но от этого, естественно, легче никому не становилось.
Я работал системным администратором в небольшой компьютерной фирме, в славном городе Москве, и занимал там далеко не последнюю должность. По крайней мере, зарплаты мне хватило бы и на поездку за границу, но как раз в это время где-то на Ближнем Востоке был совершен какой-то террористический акт, и это отбило у меня охоту ехать в дальнее зарубежье.
Я выбрал Севастополь по совету одного друга, который отдыхал там в прошлом году и в восторженных тонах рассказывал мне об этом. Если верить его повествованию, то в этом самом Севастополе было всё! Ласковое море, девочки, дешевое пиво и всё такое прочее…
Я же за два дня пребывания здесь пока не увидел ничего особенного, разве что за исключением очень недорогих по московским меркам ресторанов. Насчет знакомства с представительницами прекрасного пола я планировал предпринять решительные действия в самом ближайшем времени.
Дело в том, что сначала я хотел поехать с кем-нибудь из своих друзей, но как назло все были заняты, у всех нашлись какие-то уважительные причины, и пришлось отправляться на отдых одному. Не то чтобы я испытывал комплексы на этот счет, но с компанией было бы, несомненно, веселее.
Размышляя подобным образом, я еще раз обежал глазами народ, расположившийся на пляже. В основном преобладали семейные пары с орущими, визжащими, канючащими детьми и одинокие задумчивые женщины неопределенного возраста, которые то и дело бросали оценивающие взгляды на мужчин.
- Все, сегодня иду в город! - решил я и, потянувшись к одежде, хотел уже надеть рубашку, как вдруг на пляже появилась девушка.
Я не сказал бы, что она была очень красивой, но в ней было что-то, волновавшее кровь. Внешностью она напоминала латиноамериканку. Жгучие черные волосы, смуглая кожа, немного скуластое лицо, но всё это нисколько не портило ее привлекательности.
Вдобавок у нее была такая фигура, что позавидовала бы любая топ-модель. Ее наряд был очень экстравагантен, что-то вроде двух меховых полосок на бедрах и на груди.
Если полоска на бедрах еще хоть как-то напоминала пусть суперкороткую, но всё же юбку с узким пояском, то верхняя часть одежды девушки прикрывала грудь чисто символически. Ничто не мешало окружающим рассматривать красивую грудь незнакомки. Я не был ханжой, но всё же решил, что девушка одета чересчур вызывающе. Реакция посетителей пляжа последовала незамедлительно…
- Докатились! - неслись ей вслед реплики в основном из уст женщин. - Кругом дети, а она чуть не нагишом ходит…
Мужики, напротив, как по команде уставились на незнакомку, позабыв про своих жен и подруг. Девушка же шла, не замечая, казалось, никого и ничего вокруг. Голова ее была опущена, но вот она подняла ее и внезапно посмотрела в мою сторону. Я невольно вздрогнул, когда наши глаза встретились. Только сейчас я заметил, что у нее несколько потерянный взгляд.
В следующий момент перед ней словно из-под земли возникли двое изрядно поддатых парней. Я их заметил еще вчера. Ребята были совсем молодыми и тусовались вместе с компанией сверстников, распивая в огромных количествах пиво. Они были, судя по всему, местными и выбрали место для своих тусовок в дальнем конце пляжа, поэтому никому особо не мешали.
- А как зовут красавицу? - поинтересовался один из них, загораживая ей путь.
Я вздохнул. Быстро оглядел пляж. Все дружно делали вид, что не замечают происходящего. Оно и понятно. Кому хотелось связываться с компанией юнцов.
С одной стороны, не хотелось и мне ввязываться в драку с непредсказуемыми последствиями, а с другой стороны, появился хороший шанс познакомиться с красивой девушкой.
В прошлом я несколько лет занимался боксом, и эти занятия не прошли бесследно. Полученные знания не раз выручали меня из очень неприятных ситуаций.
Я поднялся и уже сделал шаг в сторону девушки, но тут произошло нечто такое, что заставило всех зрителей охнуть от удивления.
Парень, преградивший девушке путь, грубо схватил ее за руку. Она слегка отклонилась назад и неуловимым движением освободила свою руку. В следующую секунду она врезала парню в пах, свалив его на песок, где он, издав жалобный стон, замер, свернувшись в клубок.
Пока его друг соображал, что же произошло, девушка провела какой-то замысловатый прием, швырнув второго через голову. Парень, перекувырнувшись, рухнул в пяти метрах от нее и застыл. Над пляжем нависло тягостное молчание, которое длилось недолго.
Друзья поверженных молодчиков, сначала с ухмылками наблюдавшие за их действиями, дружно вскочили и побежали к девушке, которая и не думала отступать. Я решил, что настало мое время. Я направился к девушке и, подойдя к ней, встал рядом.
- Вам помочь? - тихо поинтересовался я у нее.
Та бросила на меня признательный взгляд и хотела что-то ответить, но не успела. На нас напало шестеро разозленных и разгоряченных алкоголем юнцов.
Я не ожидал, что всё окажется настолько просто. Нападавшие не умели драться. Типичное поведение стаи. Налететь толпой и «замесить» противника ногами и руками.
Я действовал как на тренировке. Пока нападавшие сообразили, что к чему, трое уже валялись на песке в глубоком нокауте. Еще двое были повержены девушкой. Тут оставшийся юнец выхватил из кармана пистолет.
Вот этого я совершенно не ожидал. В трясущейся руке парня был «Макаров».
- Ты подожди, - попытался успокоить я парня, да куда там!
- Гады! Козлы! Всех порешу!
Я интуитивно почувствовал, что сейчас раздастся выстрел. Недолго думая, почти автоматически, я сбил стоявшую рядом со мной девушку с ног, и мы вдвоем упали на песок. В ту же секунду грохнул выстрел. Сразу вслед за ним я услышал вой сирен. Осторожно подняв голову, я увидел, что к заасфальтированной стоянке, располагавшейся рядом с пляжем, подлетели две милицейские машины. Я не мог не отметить, что скорость появления местных стражей порядка была просто поразительной.
Парень немного пришел в себя. Наверно, этому поспособствовала ревущая сирена. Он бросился бежать вдоль моря. Ему вслед неслись крики выскочивших из машин милиционеров.
- Пошли, если не хочешь с местными ментами общаться, - прошептал я девушке, и та кивнула в ответ. Мы поднялись с песка и влились в толпу потревоженных отдыхающих, которые спешили покинуть пляж.
Уже на остановке автобуса я поинтересовался у спутницы, как ее зовут.
- Зельда, - ответила та, - скажи мне, где я?
- Где ты? - я был изрядно обескуражен подобным вопросом. Уж не сбежала ли эта девчонка из какой-нибудь местной психушки? Тем не менее я ответил ей не без сарказма: - Ты в Севастополе. Город такой на Украине есть! У самого Черного моря! А ты сама откуда?
- Я из Косса.
- Где это? Где-нибудь на Ближнем Востоке? - поинтересовался я, с трудом представляя, где может находиться город с подобным названием.
- Это во Втором Трилистнике.
- А! - только и смог глубокомысленно заметить я. - Что за трилистник такой?
- Я же забыла, - нахмурилась девушка, посмотрев на меня. - Это, наверное, Зейн… Я отправилась в путешествие по Ветви и немного отклонилась от своего курса. Допустимая погрешность… Я ни разу не была в Зейне!
- Где ты не была? И что это за Ветвь? - Я начал терять терпение. У меня появилась подленькая мыслишка смотаться от греха подальше и вызвать украинских блюстителей порядка. Я уже начинал жалеть, что вообще вмешался в ту драку.
- Это… - тут глаза Зельды округлились.
Я повернулся в направлении ее взгляда и увидел, что она смотрит на подъезжающий к остановке автобус. Было ясно, что видит она его в первый раз. И произвел он на нее, судя по всему, неизгладимое впечатление.
- Что это? - прошептала девушка.
- Автобус, машина такая! - усмехнулся я. - Ни разу не видела?
- Нет!
- Однако… - протянул я. - Ну ладно, хочешь валять дурака, валяй, я не против. Раз ты не местная, то где остановилась?
- Нигде…
- Странно, - вырвалось у меня, но я тут же решил воспользоваться ситуацией. - Может, поедем тогда ко мне. Остановишься пока у меня. Если, конечно, у тебя нет лучшего места где переночевать…
- Почему бы и нет, - ответила девушка, оценивающе, как мне показалось, оглядев меня с головы до ног.
- Тогда поехали!
- Автобус… - пробормотала Зельда, недоуменно покачивая головой, поднимаясь по ступенькам следом за мной. - Смешно звучит!
Когда мы приехали на нужную остановку, уже стемнело. Место, где я остановился, называлось «Совхоз имени Софьи Перовской». До дома, в котором я снимал квартиру, было десять минут ходьбы. Квартиру мне рекомендовал всё тот же друг. Он сам прожил в ней неделю. Звали друга Артем. Судя по рассказам Гали, так звали хозяйку, пухлую сорокалетнюю бойкую хохлушку, Артем произвел на нее неизгладимое впечатление.
Вообще-то надо сказать, что Артем не был обойден женским вниманием, но всегда был достаточно придирчив в выборе очередной подруги, которые обычно не задерживались у него больше месяца.
Квартира мне понравилась. Просторная, двухкомнатная, на третьем этаже. В наличии имелись электрическая плита и микроволновая печь. Вдобавок под окнами находилась столовая. Галина сказала, что в ней дешево и вкусно кормят и она предупредит хозяина столовой, чтобы мне было оказано особое внимание.
Однако этот вопрос меня не особо беспокоил. Закупив в первый день в городе продуктов, я стал готовить себе сам. Кстати, покидая квартиру, хозяйка бросила мне многообещающий взгляд, который я проигнорировал, видимо, задев тем самым ее женское самолюбие.
Когда мы с Зельдой подошли к двери квартиры и я вставил ключ в замочную скважину, то вдруг почувствовал, как девушка сильно сжала мое плечо. Я повернулся и с удивлением увидел, что лицо ее стало жестким.
Сейчас она была не похожа даже на ту Зельду, которая дралась на пляже. Сейчас больше всего она напомнила мне хладнокровного убийцу. Она отшвырнула меня в сторону, причем сделала это с такой силой, какой я никак не ожидал от женщины.
Я оказался на полу и хотел было возмутиться, но, столкнувшись со взглядом Зельды, передумал.
Она приложила палец к губам, а ухо к двери. По ее губам скользнула улыбка, и она, распахнув дверь, отпрыгнула в сторону, прижавшись к стене. И сделала это вовремя.
На моих глазах из распахнутой двери вырвался сгусток белого пламени, который с хлюпающим звуком ударился в противоположную стену, оставив на ней огромное пятно белой слизи.
Спустя секунду Зельда, что-то негромко пробормотав, метнулась в квартиру. Поднявшись с пола, я услышал звук борьбы и грохот. Осторожно заглянув в дверь, я увидел, что на полу лежат двое мужчин, одетых в одинаковые, какого-то мышиного цвета костюмы.
Внешность у них была тоже одинаковой, словно это были братья-близнецы. Одинаково безликие. Если бы меня попросили описать их внешность, я бы, наверно, затруднился это сделать.
Девушка деловито обыскивала их.
- Что встал? - недовольно бросила она мне. - Закрой дверь.
Я закрыл дверь и попытался привести в порядок свои мысли и чувства, изрядно расстроенные внезапно обрушившимся на мою голову приключением.
- Они… это… мертвы? - наконец спросил я, собравшись силами и с ужасом ожидая ответа. Если в квартире, которую я снимаю, найдут два трупа, то мне вряд ли в ближайшие десять лет светит отдых на морском пляже.
- Нет, - покачала головой девушка, - к сожалению, комптовцев нельзя убить. Их можно только сжечь, но для этого нужна ведьма посильнее меня!
- Ведьма?!
- Садись, - приказала Зельда, показывая рукой на стул, стоявший рядом с мной, - садись и слушай.
Я повиновался и, откинувшись на спинку стула, растерянно уставился на свою гостью. Та уже закончила обыск и спрятала какой-то черный камень в небольшую сумочку. После этого она устроилась на стуле напротив меня и начала свой рассказ:
- Во-первых, ты должен мне поверить, хотя я знаю, что это будет нелегко. Я не из этого мира. На Ветви Миров их много. Они располагаются в виде трилистников. Словно листья на ветке дерева. В каждом трилистнике три мира, которые расположены вблизи друг от друга. Никто не знает протяженности Ветви Миров, и тем более не считал количество миров на ней. Мы знаем лишь три трилистника. Дальше никто не забирался. Хотя где-то там есть истинный и первоначальный мир. От него, как от корня дерева, произошли все остальные миры…
- Фантастика! - вырвалось у меня.
- Поверить трудно, - кивнула Зельда, - но поверить придется. Дело в том, что ты мне помог, тем самым попав в поле зрения вот этих, - она кивнула на лежавших мужчин. - Они, видно, вели меня с самого начала моего путешествия.
- Кто они?
- Они из КомПТа. Комитета по перемещениям и телепортации. Этот комитет считает, что один обладает монополией на путешествия между мирами. Для того чтобы любой маг мог слетать в другое измерение, надо покупать у КомПТа лицензию. Мы, свободные ведьмы, отвергаем это правило. И пусть император на стороне комитета, мы всё равно не сдадимся!
Последние слова были ею произнесены чуть ли не с гордостью, хотя надо признаться, я ничего толком не понял. Какой-то император… Параллельные миры…
- Ты, я вижу, мне не веришь? - прищурилась тем временем Зельда.
- Да нет, в общем… - замялся я, слегка растерявшись от такого вопроса.
- Не веришь! - констатировала девушка. - Что ж. Смотри!
Я открыл от удивления рот. На моих глазах она подняла вверх правую руку и что-то прошептала. Рядом с ее ладонью появился небольшой шар зеленого огня, осветивший всё вокруг не хуже стоваттной лампочки. Зельда сделала легкий жест пальцами руки, и шар, перелетев через всю комнату, ударился в противоположную стену, разлетевшись фонтанчиком брызг. На месте удара образовалось небольшое обожженное пятно.
- А теперь? - спросила Зельда.
- Теперь… - протянул я. - Теперь не знаю!
Мне, признаться честно, не хотелось верить во всю эту лабуду, тем более отдых мой только начался, а судя по заваривавшейся здесь каше, этот отпуск может иметь совершенно непредсказуемые и, вполне возможно, очень неприятные последствия.
Однако я не мог ничего поделать. Способности девушки впечатляли! А если присовокупить ко всему этому и ее наряд, и убийство двух человек, то можно было поверить во что угодно!
Тем не менее часть моего сознания громко заявляла о том, что я просто попался на уловки каких-то мошенников, однако мне пришлось подавить эти сомнения.
- Расскажи поподробней, - предложил я девушке, косясь на два тела, которые Зельда задвинула в угол, - тогда посмотрим!
- Хорошо, - кивнула та и взмахнула рукой. К моему огромному облегчению, тела исчезли, растворившись в воздухе, тем самым еще раз доказав нереальность происходящего… а, может, и наоборот!
- О чем ты хочешь знать? - поинтересовалась тем временем девушка.
- Откуда ты? И еще раз об этом КомПТе.
- Что ж, попробую объяснить. Я из Косса. Это мир во Втором Трилистнике. Я принадлежу к Ордену свободных ведьм, и мы сейчас экспериментируем с перемещениями с целью донести наши взгляды до других миров… но об этом потом. На Ветви пока известно Девять Миров. Косс входит в империю этих Девяти Миров, которую возглавляет император, но каждый мир обладает значительной самостоятельностью. КомПТ официально подконтролен только одному императору, а неофициально это государство в государстве. Хотя его цели совпадают с целями императора. Тому не нужны свободно путешествующие по мирам люди…
- А эти… комптовцы?
- Они не убиты в вашем понимании этого слова. Я лишь сделала их невидимыми. Они погружены в летаргический сон, который будет действовать сорок восемь часов. Это искусственно созданные существа, и убить их очень сложно. По крайней мере, мне это не по силам.
- Допустим, я тебе поверил, - кивнул я и решил сегодня же смотаться из города. Крым большой! - Но что тебе надо от меня?
- Мне не надо было ничего! - усмехнулась девушка. - Вспомни, ты сам пригласил меня сюда. Мне нужно переодеться в нормальную одежду, ведь, насколько я понимаю, в твоем мире так, как я одета сейчас, ходят только в определенных местах. Ты мне поможешь, и я покину тебя! Но не подумай, что я неблагодарна!
Девушка подошла вплотную ко мне и, внезапно прижавшись всем телом, быстро поцеловала. Это было просто неземным блаженством. Когда она оторвалась от моих губ, я еще некоторое время находился на седьмом небе от удовольствия. Но если Зельда посчитала, что таким образом заполучила меня со всеми потрохами, то она сильно ошибалась.
Период, когда я действовал не думая, подчиняясь страсти, уже миновал. Сейчас я в первую очередь думал о последствиях. И, несмотря на вроде бы кажущуюся простоту предложения девушки, оно было потенциально опасным. Кто даст гарантию, что эти существа из КомПТа вновь не появятся, а я из случайного свидетеля уже превращусь в соучастника!
Тем не менее на словах я согласился с Зельдой и даже вызвался купить ей одежду. На мое счастье, девушка не знала, что в восемь вечера в Севастополе не работает ни один универмаг. Поэтому она быстро выдала мне деньги.
Это, кстати, было еще одним чудом. Она попросила показать ей какой-нибудь образец, и я достал десять гривен. Через минуту передо мной лежала увесистая стопка точно таких же купюр, к моему огромному удивлению, даже с разными номерами и сериями. Причем они ничем не отличались от оригинала, даже водяные знаки присутствовали.
- Хватит? - поинтересовалась девушка.
- Хватит, - кивнул я, пряча пачку. На первый взгляд там было несколько тысяч гривен.
Зельда кивнула в ответ и скрылась в ванной. Я же поспешил ретироваться, не забыв прихватить из коридора спортивную сумку с вещами, которые еще не успел распаковать, чему сейчас был несказанно рад.
Когда за мной захлопнулась дверь и я оказался на темной лестничной клетке, только тогда вздохнул с облегчением. Показав обитой серым дерматином двери моего недолгого пристанища излюбленный американский жест с поднятым вверх средним пальцем, я быстро сбежал вниз.
На улице было уже темно и, как я обратил внимание, подозрительно пусто. Насколько я знал, в это время напротив соседнего подъезда собираются местные жители выпить бутылочку-другую. Об этом рассказала мне хозяйка квартиры, предупредив, что это происходит каждый вечер и, если мне будет это мешать, надо сразу же обратиться к ней. Мол, она сама разберется!
Не успел я отойти и на двадцать метров от дома, вдруг с обеих сторон меня плотно схватили за руки, и не успел я по-настоящему удивиться, как оказался под тенью деревьев, выстроившихся вдоль дороги напротив дома.
Только там я смог оглядеться. Было от чего прийти в отчаяние. Держали меня мощные ребята в кожаных куртках, странновато смотревшихся на них в подобную жару. Они были как две капли воды похожи на тех, которых вырубила Зельда полчаса назад.
А передо мной стоял невысокого роста человек, одетый в темно-синий костюм, который сидел на нем как влитой. У человека были бледно-голубые, холодные и равнодушные глаза убийцы. Тонкие черты лица можно было бы назвать красивыми, если бы не багровый шрам, тянувшийся через всю щеку. Губы человека скривились в презрительной ухмылке, и он заговорил. Голос у него на удивление оказался приятным:
- Рад познакомиться с тобой, Олег!
- Откуда вы меня знаете? - искренне удивился я.
- Меня зовут Клейст, - с улыбкой произнес он. - Я знаю многое. Кроме одного. Хотя догадываюсь! Ты можешь подтвердить или опровергнуть мою догадку. Но не советую лгать! Отпустите его!
Я почувствовал, что мои локти оказались на свободе. Быстро окинув взглядом стоявших с двух сторон от меня молодчиков, я сразу понял, что весовые категории у нас разные. Поэтому пока мысль о бегстве пришлось оставить.
- Итак, - продолжил Клейст, - где Зельда?
- Какая Зельда? - самым что ни на есть невинным тоном осведомился я.
- С которой ты сегодня познакомился, - голос Клейста стал вкрадчивым. - Короткая же у тебя память!
- А, это на пляже, что ли? Так мы на остановке расстались!
- Да? - в голосе Клейста звучал неприкрытый сарказм. - Что ж, пусть будет так. Только вот в твоих мыслях явно читается, что она сейчас находится в этом доме на третьем этаже, в квартире двадцать два.
Я невольно отшатнулся. Этого я никак не ожидал.
- Зачем тогда спрашивать, если сам всё знаешь?
- Пойдем, навестим твою знакомую, - произнес Клейст, не обратив на мои слова ровным счетом никакого внимания, - только предупреждаю: не делай резких движений, тебя будут страховать…
После этих слов из темноты выдвинулось еще четверо мускулистых молодчиков, братьев-близнецов тех, кто меня держал. Эскорт был впечатляющим!
В такой вот тесной компании мы вернулись к подъезду и поднялись в квартиру, из которой так неуспешно я сбежал. Но, к моему облегчению и глубокому разочарованию Клейста, квартира была пуста. Зельды не было. Лишь два тела вновь появились в углу.
- Где она? - Голос у Клейста был раздраженным, и непонятно было, к кому он адресовал этот вопрос.
- Не знаем, господин, - ответил один из его подручных.
- «Не знаем…» - передразнил его Клейст, - что вы вообще знаете? Обыщите всю квартиру. А мы тем временем пообщаемся с нашим юным другом!
Голос его снова стал спокойным и вкрадчивым.
- Садись, - предложил Клейст, показывая на стул. Сам он опустился на диван. - Не обращай внимания, - он махнул в сторону своих спутников, деловито снующих по квартире, - я догадываюсь, что тебе эта ведьма кое-что рассказала. Так ведь?
Я кивнул.
- Ты знаешь, что такое КомПТ?

1 Следующая страница


Мертвые Миры 2

- Да, - коротко ответил я.
- А что еще знаешь?
- Ну, про ваши трилистники… да какая разница? Я-то зачем тебе нужен? Ее нет, а я не хочу ввязываться в это дело. Завтра меня здесь уже не будет!
- Понятно… - протянул Клейст, внимательно рассматривая меня, - твоя логика понятна. А если я предложу тебе работу за хорошие деньги?
- Что? - мне показалось, что я ослышался. - Наверно, ты не по адресу обратился. Не думаю, что тебе надо какую-нибудь программу компьютерную написать…
- Не знаю, что такое эта твоя программа, а службу ты мне можешь сослужить хорошую.
- Интересно, в чем же она заключается?
- Ничего сложного от тебя не требуется. Дело в том, что этот мир мы начали контролировать недавно, и нам нужен здесь свой представитель. Естественно, у тебя будут определенные обязанности. Но, повторяю, они несложные.
- И всё-таки почему вы делаете подобное предложение мне? - не унимался я.
- А почему бы и нет? - искренне удивился Клейст. - Нам, по сути, дела нет особой разницы, кто является нашим агентом. В любом случае, обычно их несколько. Но раз ты первый из местных жителей узнал о нашем существовании, то, по-моему, предложение вполне закономерно.
- А как же Зельда?
- Подумаешь, - улыбнулся Клейст, - ты же не знал, кто она. На самом деле важно другое! Ты умный человек и понимаешь, что лучше быть на сильной стороне.
- Допустим. - Я не мог не согласиться с ним. - А какова оплата?
- Сколько ты хочешь?
- Ну… - Я слегка растерялся. Но через некоторое время оправился от столь неожиданного вопроса. - Десять тысяч баксов каждый месяц! - выпалил я, сам поражаясь своей наглости.
- Баксов? - удивился Клейст. - А что это такое?
- Доллары. Валюта страны, которая называется Америка.
Клейст на мгновение закрыл глаза и, открыв их через несколько минут, внимательно посмотрел на меня.
- Я узнал, что это такое. Мы согласны. Теперь, чтобы я мог перейти к более подробным инструкциям, требуется твое согласие.
- Надеюсь, кровью ничего подписывать не надо? - не удержался я от вопроса, который не показался мне праздным.
- Нет, - абсолютно серьезно ответил Клейст, - ведь ты не маг, а значит, необходимости в подобной подписи нет. Достаточно будет, если ты прочитаешь это вслух.
Он протянул мне кусок белой бумаги, на котором печатными буквами было нацарапано несколько слов.
- Что за абракадабра? - Я не мог сдержать своего удивления, увидев то, что было написано на бумаге.
- Для кого-то это набор слов, - наставительно заметил Клейст, - а для знающих людей это слова силы. И гарантия того, что ты нам не изменишь. В противном случае активизируем заклинание, и тебя настигнет быстрая и неотвратимая смерть!
- Вот еще! - рассмеялся я. - Но если хочешь, изволь!
Я считал, что всё это лишь попытка запугать меня. В слова Клейста я не верил. Поэтому громко прочитал написанную на бумаге фразу. И сразу почувствовал - что-то не так! Что-то произошло, хотя никаких внешних и внутренних признаков особо не ощущалось. Затем меня бросило сначала в жар, потом в холод. И вдруг я увидел, как перед моими глазами возник небольшой, переливающийся всеми цветами радуги шар.
Я, открыв рот, наблюдал, как от него ко мне потянулись тоненькие нити-струйки. Они начали обвиваться вокруг моего тела. Я попробовал было увернуться, но не смог пошевелить ни рукой, ни ногой. Тело мое словно парализовала какая-то неведомая сила. Мне стало страшно.
В следующий момент шар растаял, а вместе с ним и нити. Я почувствовал, что ко мне вернулась способность двигаться. Передо мной вновь появился Клейст, который всё это время стоял в стороне.
- Теперь ты веришь, что магия существует? - поинтересовался он.
Я смог лишь кивнуть в ответ.
- Так вот, если ты изменишь нам, у тебя сердце остановится! - будничным тоном произнес Клейст. - Если ты будешь следовать всем нашим инструкциям, такого, естественно, не случится. Мы ценим своих агентов. Тем более, прежде чем активизировать заклинание, мы всё тщательно проверим.
- А если что-то непредвиденное? В инструкции невозможно предусмотреть всё!
- Полностью с тобой согласен! Но ты вскоре сам всё прочитаешь и поймешь, что не всё так страшно, как кажется с первого раза. Я вижу, ты испуган. Расслабься. Никаких проблем с местными слугами закона не будет. Все следы мы уберем. Ведьма тебя больше не побеспокоит. Догадываюсь, что Зельда рассказала про нашу организацию много плохого, но это вполне понятно. Сейчас мне некогда с тобой беседовать. Надо проследить, куда она сбежала. Так что я навещу тебя через пару недель в твоем городе. Москва, по-моему?
- Но вы не знаете, где я живу?
- Это не проблема, - рассмеялся Клейст, вставая. - Вот тебе аванс, - он протянул мне шесть стодолларовых купюр, каким-то чудом появившихся у него в руке. - Бери, не стесняйся. Остальное - при нашей следующей встрече!
Я дрожащей рукой взял деньги. Если это и был сон, то весьма прибыльный. За один вечер я уже получил по меньшей мере пару тысяч долларов!
- Пойди выпей чего-нибудь, - посоветовал Клейст, - часа через два придешь. Нам надо здесь навести порядок.
Я не стал возражать, спрятал деньги в карман джинсов и, быстро набросив ветровку, открыл входную дверь. Когда уже переступал через порог, то услышал прощальные слова Клейста:
- До скорой встречи, Олег.
Имя мое в его устах прозвучало как-то неестественно, что ли, и я поспешил покинуть квартиру, направляясь в единственное ночное кафе в районе, где я жил. Дойдя до кафе, я заказал себе плотный ужин и бутылку водки, чтобы немного успокоить свои изрядно потрепанные нервы.

Глава вторая
Косс

Темные воды океана с яростью атаковали скалистый берег. Холодные брызги долетали до путешественницы, которая ехала вдоль берега. Почувствовав обжигающее прикосновение ледяной воды, ее конь дернулся, и наездница чудом удержалась в седле, крепко выругавшись.
Зельда хлестнула коня, который еле тащил ноги от усталости. Он возмущенно заржал и прибавил ходу, взобравшись на последний из прибрежных холмов, по которым она двигалась. Перед девушкой открылся знакомый вид цитадели Арткосс, сердца Ордена Ведьм. Здесь находилась резиденция Главы Ордена, госпожи Нелейны.
После того как она ускользнула от Клейста, переместившись из Зейна в Косс, ее силы были изрядно подорваны. Последнее время она слишком много затратила магической энергии, а ее запасы не были бесконечны. Для восстановления магических сил требовалось время. Поэтому Зельда душой уже была в Арткоссе, возникшем перед ней.
Замок был построен очень давно, и имена его строителей навсегда остались тайной. Ходили слухи о том, что строителями его были не люди, а легендарная раса Марров, которые считались пришельцами из Мертвых Миров Ветви. Правда, Зельда считала, что все эти перволюди и пришельцы просто придуманы КомПТом.
Вообще, этот мир считался самым негостеприимным из всех известных Зельде. Большую его часть занимали тундра и лед. Ледяное царство. Снег и камень, ветра, пронизывающие колючим холодом, снежные бури и метели, таким был Косс. Но, несмотря на эту его непривлекательность, для ведьм он был родным домом.
Было у него и другое достоинство. И значило оно очень много. Косс был закрытым миром. Самым закрытым из всех миров Ветви, естественно, после Зейна. Попасть в него, конечно, было можно, но только приложив к этому огромные усилия и затраты магической энергии. Поэтому КомПТу, несмотря на все его попытки, не удавалось добраться до основного своего конкурента на Ветви Миров.
Зельда направилась к черной монументальной громаде замка. Арткосс представлял из себя неприступную крепость, построенную на отвесных скалах, в которые плавно переходили его высокие стены. Такое расположение позволяло добраться до него только с одной стороны. Туда вела узкая тропа, прорубленная в скалах. Она хорошо охранялась и имела множество ловушек.
Правда, надо сказать, что сами ведьмы не пользовались этой тропой. До замка было проще добраться по воздуху. Охраняли воздушное пространство несколько черных драконов, которые по запаху прекрасно отличали, кто свой, а кто чужой. А учитывая, что эти твари были одними из самых сильных среди всех обитателей Ветви Миров, мало кто решался попробовать проникнуть в замок без приглашения.
Зельда спрыгнула с коня и начала было произносить заклинание полета, как вдруг сзади раздался шум. Она резко повернулась и открыла от изумления рот. В десяти метрах от нее стояли четверо орков.
Эти создания благодаря своей неприхотливости были единственными исконными обитателями ледовых пространств Арткосса. Красные маленькие глазки на звериных мордах этих двухметровых гигантов смотрели на Зельду с такой злостью, что той стало не по себе.
В руках у орков были огромные топоры, которые служили им основным оружием. За спинами были луки. Тела этих тварей были покрыты густым мехом, поэтому орки не носили никакой одежды, кроме коряво сделанных доспехов.
Один из орков выступил вперед и хриплым голосом что-то пролаял. Зельда автоматически перевела про себя его слова: «Следуй за нами!»
- В чем дело? - грозно спросила девушка. Она была сильно удивлена. Обычно орки побаивались ведьм и не вступали с ними в конфликты.
- Следуй за нами! - пролаял орк, не обратив никакого внимания на вопрос ведьмы.
- Сейчас я вам покажу, куда вы проследуете! - В глазах ведьмы вспыхнул огонь.
Зельда подняла правую руку и громко произнесла заклинание. Орки схватились за мечи, но было поздно. Их оружие испарилось, и они застыли, испуганно глядя на ведьму.
- Ну что? Всё еще хотите меня куда-нибудь пригласить? - усмехнулась Зельда, наслаждаясь испугом и растерянностью своих противников.
- Они не хотят, но я настаиваю! - вдруг проревел голос за ее спиной.
Девушка оглянулась и невольно выругалась. За ней стояли еще двое. Один из них был магом. Дело в том, что среди этого племени орков было мало таких, кто обладал магической силой. Вторым же, к удивлению Зельды, был человек. Его лицо было прикрыто капюшоном, но из-под него выглядывал огромный нос. Выглядела эта пара довольно комично, но сейчас Зельде было не до смеха.
Похоже, носатый был эмиссаром КомПТа. Иного объяснения его присутствия здесь, в Арткоссе, она не видела.
- Сдавайся, ведьма. Ты не уйдешь! - проговорил он на чистейшем мойси. Этот язык был доступен не всем и являлся универсальным для общения между магами Девяти Миров.
- Ты в этом уверен? - насмешливо прищурилась Зельда. - А ты не переоцениваешь свои возможности? Тем более здесь рядом наш замок. Схватку заметят и обязательно прилетят разобраться в том, что здесь происходит!
- Может быть, да, а может быть, и нет, - ухмыльнулся в ответ носатый.
Зельда не дала ему договорить и сразу перешла в атаку. В носатого ударила фиолетовая молния, но он даже бровью не повел. Молния растаяла в вспыхнувшем перед ним прозрачном щите.
Ответный удар был мощнее. Зельда почувствовала, как неведомая сила отрывает ее от земли. Ее отшвырнуло в сторону, но она успела заклинанием смягчить свое падение. Быстро вскочив, она увидела, как ее противники взмыли в воздух, в упор глядя на нее и шевеля губами.
Она резко прыгнула в сторону, так далеко, как только смогла. И сделала это вовремя. На место, где она только что стояла, обрушился град огненных шаров. От бомбардировки осталась глубокая яма.
Зельда была просто ошеломлена подобной наглостью. Никогда еще она не слышала о подобных покушениях в мире ведьм. Самое же печальное было в том, что она явно не сможет справиться со своими противниками. Оставалось лишь бежать! Что она и попыталась сделать. Заклинания для телепортации требовали времени, а его как раз не было. Быстро можно было перемещаться лишь на небольшие расстояния, и как раз этим она и воспользовалась.
Выкрикнув заклинание, Зельда ринулась вперед. Растаяв на глазах у опешивших врагов, она материализовалась за их спинами и резко взмыла в воздух. Оставалась надежда, что ее заметят драконы, охраняющие Арткосс.
Ее противники устремились следом за ней. Она резко спикировала и затем ушла в сторону, таким образом избежав попадания молнии. И тут услышала знакомый рев. Боевой клич дракона нельзя было не узнать.
Зельда прибавила скорости и увидела двух летевших к ней драконов. Она невольно залюбовалась ими. Несомненно, среди всех существ Косса они были самыми примечательными. Настоящие боевые машины. Длинные, достигавшие в длину до десяти метров тела этих рептилий были покрыты прочным панцирем. Из-за огромных крыльев драконы казались неповоротливыми, но на самом деле они были невероятно маневренны. Помимо традиционных огненных струй, которые они могли выпускать на приличное расстояние, их лапы были вооружены острыми, как бритва, когтями. Драконы очень ловко пользовались ими при схватке.
Преследователи Зельды тоже увидели драконов. Она со злорадством увидела, как вытянулись их лица. Носатый и орки попытались убежать, но от драконов было не так-то просто скрыться. Поняв, что улизнуть не удастся, они решили атаковать гигантских рептилий.
Зельда едва удержалась от смеха. Молнии для драконов были не страшнее комариного укуса. Два снопа пламени вылетели из драконьих глоток, и два обожженных трупа рухнули на землю. Драконы устремились вниз, к своей законной добыче.
Зельда хмыкнула и полетела к замку. Дальнейший ее путь прошел без сюрпризов, и она опустилась на каменную площадку, расположенную на самой вершине замка и предназначенную для гостей, которые не хотели привлекать к себе лишнего внимания.
Створки тяжелых дверей, вырубленных из камня, разъехались, пропуская ее внутрь. Едва она очутилась в освещенном факелами, висящими на стенах, коридоре, двери бесшумно закрылись за ее спиной.
Перед ней сразу же появилась молодая послушница. Орден набирал их во всех мирах. Ведьмы искали девушек с врожденной склонностью к магии. И, как знала Зельда, с каждым годом это становилось делать всё труднее. Мешал КомПТ!
- Я Аталанта, - произнесла она, низко поклонившись. - Госпожа Нелейна просила меня сопровождать вас.
- Хорошо, - кивнула Зельда, ничем не выдав своего удивления.
На самом деле всё это было довольно странно. Ее собирались провожать, а между тем она сама прекрасно знала дорогу. С другой стороны, Глава Ордена никогда ничего не делала просто так.
Зельда еще раз оглядела свою провожатую.
Свежее лицо, красивые волосы с несколько рыжеватым оттенком, мягко спадавшие на плечи.
Скромная одежда послушницы, состоявшая из мешковатой рубахи и таких же штанов, подпоясанных веревкой, не скрывала стройной фигуры. В общем, аппетитный кусочек для мужчин. Именно такой должна быть ведьма.
Зельда попыталась разговорить послушницу, но та отделывалась общими фразами. Аталанта привела ведьму в ее комнату и произнесла:
- Госпожа сейчас занята, но она просила вас составить отчет…
- Отчет? - Зельда вновь постаралась не показать своего удивления. Еще ни разу Нелейна не просила у нее отчета. Все беседы только с глазу на глаз. Что же всё-таки происходит?
- Да! Я подожду, пока вы его составите… если не возражаете.
- Почему нет?
Ведьма встала и, закрыв глаза, начала произносить заклинание. В конце его она вытянула руку, и на ней появился небольшой черный шарик. В нем и заключался отчет. Этим заклинанием Зельда пользовалась последний раз на экзаменах в Школе Магов, но помнила его прекрасно.
- Спасибо, - поклонилась Аталанта, принимая шар. - Завтра утром за вами придут.
С этими словами она удалилась. Зельда сразу же улеглась спать, раздумывая над тем, что произошло.
Утром, когда она проснулась и съела завтрак, принесенный всё той же Аталантой, они отправились к Нелейне. Пройдя по хорошо известному Зельде маршруту, они дошли до высоких резных двустворчатых дверей. Аталанта распахнула их, и Зельда очутилась в личном кабинете Главы Ордена Ведьм, метрессы Нелейны.
Сама Нелейна стояла в углу у огромной картины, изображавшей Ветвь Миров. Насколько знала Зельда, эта была не простая картина. Она была создана несколько сотен лет назад и являлась уникальным в своем роде телепортом, с помощью которого без особых усилий можно было попасть в любой мир Ветви, за исключением разве что Зейна да Мертвых Миров. Правда, путешествовать подобным образом могла только Нелейна.
Метресса повернулась к вошедшим, и Зельда еле сдержала удивление. Она уже привыкла к тому, что Нелейна регулярно меняет свой облик. Но сейчас перед ней стояла дряхлая старуха. Единственное, что выдавало реальный возраст Главы Ордена, были глаза. В них играла усмешка.
- Приветствую тебя, Зельда, - произнесла она мелодичным голосом, совершенно не вязавшимся с ее внешним обликом, - не обращай внимания на то, как я выгляжу. Мне пришлось немного пожить в Инкоссе.
- Понятно, - кивнула Зельда.
Инкосс был одним из немногочисленных городов Косса, которые принадлежали Торговой Гильдии. Он находился в лесной части Косса, которая по сравнению с тундрой занимала небольшое пространство. С юга и севера леса вплотную подходили к горам, за которыми простиралась бесплодная степь.
В Инкоссе преобладали люди, хотя большую часть населения Косса составляли всё-таки орки. Но орки уже не могли жить без людей. Они везли в Инкосс и несколько других городов меха, ценные породы деревьев, всевозможные травы для магических снадобий. А взамен получали в основном оружие, которое так и не научились делать за всё время своего существования.
Инкосс был одним из немногих городов, придерживавшихся нейтралитета. Управляли в них наместники, назначаемые Торговой Гильдией, которая следила за порядком в них с помощью наемников. Причем делала это куда эффективнее, чем императорские войска. Ведь формально Косс входил в Империю Девяти Миров и являлся владением императора.
Зельда знала о привычке метрессы перевоплощаться и первой узнавать новости. Это не раз помогало в борьбе с врагами.
- Как спала? - поинтересовалась Нелейна.
- Хорошо, - ответила Зельда.
- Я читала твой отчет. Тебе повезло, что ты ускользнула от Клейста. Я рада, что ты выкрутилась. К сожалению, такие случаи не новость. И я отправилась в Инкосс отчасти именно поэтому!
- Что же вы узнали? - поинтересовалась Зельда.
- Плохи дела, милая, - покачала головой Нелейна, - похоже, КомПТ сговорился с орками. Они готовят нападение на Арткосс.
- Но это смешно! КомПТ не сможет перебросить сюда армию, а орки нам не страшны…
- Всё гораздо хуже, чем ты думаешь. - Нелейна опустилась настоявший у стены стул с высокой резной спинкой и внимательно посмотрела на Зельду. - КомПТ договорился также и с Торговой Гильдией…
- Как? - В груди у Зельды похолодело. Если всё это было правдой, то дела на самом деле были плохи. Торговая Гильдия была единственной организацией, обладавшей уникальными порталами в своих городах в Коссе. Через них можно было протащить сюда даже боевые машины, которые составляли основную силу КомПТа.
- Мои переговоры с Главным Наместником Косса прошли безрезультатно, - продолжила Нелейна. - Видно, предложение КомПТа было очень соблазнительным, если Торговая Гильдия решила нарушить свои правила. - Но есть Глава Гильдии…
- Знаю. Я пыталась с ним связаться, но он не стал со мной разговаривать, даже не удосуживаясь объяснить причин своего отказа. Тем не менее я послала ему магическое послание и сделала так, что ему придется это прочитать. Если его обманывают, то тогда местным властям не поздоровится. А если нет? Если всё делается с его одобрения?
Зельда промолчала. Что она могла ответить? Метресса была права. Интересно другое: зачем здесь присутствует Аталанта?
- Теперь перейдем к тебе, - прочитала ее мысли Нелейна. - Я хотела вызвать тебя, но ты явилась сама. Как ты, наверно, и сама догадываешься, понадобилась ты мне неспроста. Сейчас настало время, когда та сфера деятельности, которой ты занимаешься, становится приоритетной для нас.
- Вы об агентах? Но я же случайно…
- Не совсем случайно! Я уже все знаю об Олеге, - произнесла Нелейна. - И успела произвести кое-какие расчеты. Ты знаешь, что этот самый Олег может быть Избранным?
- Избранным? - В другой раз Зельда бы весело рассмеялась над этими словами, но сейчас, взглянув в лицо Нелейны, она и не подумала улыбнуться.
- Вы серьезно? - уточнила она. - Ведь Избранный всего лишь миф!
- Миф, говоришь? - грустно покачала головой Нелейна. - Аталанта, ты помнишь уравнение Бернгхайма? Процитируй!
- Конечно, госпожа, - произнесла послушница. - Теоретически оно вычисляет возможность появления Избранного, но практически никогда не работает, так как сам постулат о появлении избранного человека, обладающего силой свободного перемещения по мирам и создания уникальных заклинаний из смешанных энергий стихий, признан тремя Конклавами Магов не соответствующим истине, а значит, не является ни догмой, ни даже аксиомой. Все летописные сказания об Избранных признаны вымыслом.
- Молодец, - похвалила ее Нелейна, - ты хорошо выучила учебник, но на самом деле не всё так просто. Я склоняюсь к предположению, что всё же появление Избранных произошло.
- Избранных? - вырвалось у Зельды
- Именно! Я просчитала уравнение Бернгхайма! Смотри! Вот решение!
Нелейна взмахнула рукой, и в руках у Зельды появился исписанный лист пожелтевшего пергамента. Зельда погрузилась в чтение, а Нелейна терпеливо дожидалась, когда та прочитает написанное. Но вот Зельда подняла голову - взгляд у нее был растерянным.
- Предположительно я вычислила Избранных. Но не уверена, что мои вычисления точны. Вероятность ошибки очень большая. Ты теперь знаешь то, что знаю я…
- Этот Олег? Не может быть! Да нет у него никакой силы!
- Ты что, проводила ритуал?
- Нет.
- А почему тогда так говоришь? - голос Нелейны стал строгим.
- Просто не могу поверить…
- Придется. Ты должна привести его сюда, пока до него не добрался КомПТ.
- Но как же заклятие! Он же теперь агент КомПТа…

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Мне странно слышать от тебя подобные слова, - искренне удивилась Нелейна. - Ты должна знать, что это заклинание действует только в родном мире агента.
- Да, конечно, - смутилась Зельда.
- Значит, как только он прибудет в город со странным названием Москва, ты им займешься. Географическое расположение этого города очень удобно для создания канала телепортации. Тем более раньше чем через две недели КомПТ им не займется. На наше счастье, они всегда были и остаются бюрократами. И не надо пока говорить парню, кто он на самом деле. До этого у тебя будет еще одно задание. Ты отправишься в Тирр. Второго Избранного зовут Каен. Он учится в Школе Соуза. Между прочим, его учитель - Динз!
- Динз…
Зельде хорошо было известно имя этого мага, когда-то бывшего ярым приверженцем Ордена Ведьм. Она была лично знакома с ним. Но он столь резко отошел от дел, что его поначалу сочли предателем, которого подкупил КомПТ. Но выяснилось, что это не так. Эмиссарам КомПТа, явившимся к нему вслед за выходом его из Ордена, Динз дал такой отпор, что больше его не трогали. Он прибился к Школе Соуза, одной из самых известных Школ Магов в Девяти Мирах. Зельда прекрасно помнила старого мага, который на протяжении двадцати лет учил молодых ведьм тонкостям боевой магии. Она считалась его любимицей, даром что была самой способной ученицей, поэтому вскоре стала приближенной Главы Ордена. Честно говоря, она и по сей день не знала, почему он покинул Орден.
- Именно Динз. Ты его знаешь, и он хорошо знает тебя. Насколько мне стало известно, Каен довольно строптив. Но тебе не надо ничего объяснять. У тебя есть дней десять. Так вот, ровно через десять дней он должен быть в Арткоссе. А когда к Каену - я надеюсь - присоединится Олег, мы начнем невиданный до сего дня эксперимент, который позволит нам избавиться, наконец, от КомПТа и заставит императора прислушаться к нам! Тебе всё ясно?
- Да, госпожа!
- Хорошо! Теперь я хочу тебе объяснить, почему здесь присутствует Аталанта. Она на данный момент лучший в Ордене специалист по телепортации. Она будет контролировать твои перемещения по мирам.
Зельда кивнула и бросила заинтересованный взгляд на девушку. Специалистов по телепортации в Ордене было немного. Этим талантом природа наделяла магов крайне редко. До сих пор не было объяснения их способностям. Именно благодаря медиумам можно было поддерживать каналы телепортации долгое время.
- Раз тебе всё ясно, ты свободна! И помни: от тебя, вполне возможно, зависит наше будущее. - Зельда низко поклонилась и вышла из комнаты. Следом за ней вышла Аталанта.
- Я буду ждать вас, госпожа, - внезапно проговорила она.
- Пожалуйста, не называй меня госпожой, - улыбнулась Зельда, - нам с тобой предстоит очень серьезное дело. И, кстати, довольно опасное. Ты знаешь, чем тебе грозит случайный всплеск энергий при телепортации?
- Я знаю, - остановила ее Аталанта.
- Вот и славно! Главное, не бойся. У нас всё получится!
- Клейст… Клейст… Клейст… - Горячий шепот заполнил весь полумрак небольшой комнаты, которая служила спальней тому, чье имя сейчас прозвучало.
Он спрыгнул с кровати и тут же вызвал защитную сферу, окружившую его прозрачной стеной. Глаза быстро привыкли к темноте, и он увидел источник звука. В углу комнаты сидела небольшая черная фигура. Ее бесформенные очертания сливались с темнотой, постоянно меняясь.
Клейст узнал своего гостя. Не имеющий формы. Личный слуга Азеранда, Повелителя КомПТа. Видно, произошло что-то неординарное, если он явился сюда. Клейст находился в Лафете, одном из миров Второго Трилистника, и его миссия была несложной. Так как он отвечал в КомПТе за вербовку агентов, то в его обязанности входил также контроль за их действиями.
В Лафете не было развернутой сети агентов, так как в этом мире было очень мало городов. Основным занятием населения было скотоводство. Но в этом степном мире находились Горы Кадма.
Они были чрезвычайно богаты редкими металлами, из которых местные гномы делали лучшее в Девяти Мирах оружие, поэтому Лафет был единственным миром, кроме Арса, родного мира императора Горрада IV, в котором стоял полк его личной гвардии. В принципе Клейст решил все проблемы и завтра собирался отправиться на курорты Кройна.
- Клейст… - продолжал шипеть ночной гость.
- Да, слышу я тебя, хватит шипеть, - сердито пробурчал Клейст, - давай выкладывай, с чем послан.
- Слушай… Азеранд Великий приказывает тебе вернуться в Зейн. И продолжить работу с агентом по имени Олег…
- Но окончательное разрешение на создание канала телепортации будет лишь через неделю!
- Азеранд Великий приказывает ускорить это дело… Все бюрократические формальности он берет на себя. Через два дня ты должен быть в Зейне… агент как раз вернется в свой родной город…
- Понятно… - Клейст не скрывал своего неудовольствия. Отдых отодвигался на неопределенное время. - Надеюсь, дальнейшие действия не меняются?
- Ты… получишь новые инструкции… перед отправлением.
- Где будет открыт канал?
- Инкосс…
- Инкосс? Но это в Коссе! Разве…
- Это не твои заботы. Всё решено. Отправляйся в Косс с помощью Торговой Гильдии. Иди в их местное отделение… там уже все предупреждены…
- Ясно…
Клейст покачал головой. Похоже, Азеранд всё хорошо спланировал и рассчитал. Но зачем надо было возиться с этим Олегом, абсолютно заурядным человечишкой? В любом случае с Азерандом не поспоришь.
- Это всё? - поинтересовался Клейст.
- Не совсем… в Зейне тебе будут мешать…
- Кто же это?
- Орден Ведьм…
- Подумаешь! - усмехнулся Клейст. - Он только и делает, что мешает…
- Теперь особый случай. Будь внимателен. Возьми с собой человек десять.
- Десять? Мы же отправляемся из Косса! Разве можно отправить такое количество из…
- Не спорь… - шипящий голос не выражал никаких эмоций. - Всё будет решено на месте. Твоя задача просто прийти в отделение Торговой Гильдии
- Надо же! Всё у тебя очень просто…
- Ты хочешь поспорить с Азерандом Великим? - в шипящем голосе в первый раз за всё время разговора послышались удивленные нотки.
- Конечно нет, - поспешил заверить ночного гостя Клейст. - Я всё понял.
- Отлично… Прощай…
С этими словами Не имеющий формы растаял.
Клейст громко выругался. Всё это ему не нравилось. Он знал Азеранда более тридцати лет и чувствовал, что тот задумал что-то грандиозное. И Олег являлся важным звеном его планов. В этом у Клейста сомнений не было.
Он не мог припомнить, чтобы утверждение агента, которое обычно решалось в КомПТе минимум в течение недели, закончилось через четыре дня прямым вмешательством самого Азеранда. Мало того, Клейст с самого начала недоумевал, почему Азеранд поручил ему, своему первому советнику, отправиться в Зейн проследить за ведьмой.
Клейст думал, что надо будет схватить ее, по крайней мере, он именно так понял поручение своего повелителя, но, когда она была уже почти в его руках, с ним связался Азеранд и приказал завербовать мальчишку! Ведьма бежала, а Клейст вынужден был уговаривать какого-то юнца. Была бы его воля, он просто прибил бы этого Олега на месте. Теперь ему становилось понятно, что Азеранд что-то сумел разглядеть в этом мальчишке! И эти виды были очень серьезными! Надо будет разузнать побольше об этом Олеге.
Странно было и то, что Повелитель послал Не имеющего формы. Как правило, он лично давал задания Клейсту. Одно из двух. Либо Клейст вышел из доверия, об этом он даже не хотел думать. Либо, что наиболее вероятно, весь план держался в таком секрете, что Азеранд не посчитал возможным появиться сам.
Клейст покачал головой и вытянул вперед правую руку. Он прошептал несколько слов, и на его ладони материализовался небольшой белый шар. В нем появилось лицо Аррда, помощника Клейста.
Клейст отдал соответствующие распоряжения, вкратце пояснив ситуацию. Затем, после недолгих раздумий, вновь улегся спать, отбросив все неприятные мысли.

Глава третья
ИЗБРАННЫЕ

Комната была просторной. Стены были сложены из мрачного серого камня, и через одно узкое окно пробивался тусклый свет, слабо освещавший двух человек, замерших в центре комнаты в позе лотоса. Один из них был седобородым стариком, его лицо нездорового землистого цвета было испещрено морщинами.
Другой был высоким и стройным юношей. У него были короткие черные волосы, резкие черты лица и карие глаза, в которых плясал огонек какого-то безудержного, бесшабашного веселья.
Старика звали Динз, юношу - Каен. Комната же была одной из учебных комнат Школы Магов Соуза, одной из самых лучших в Тирре. Старого мага крайне раздражало невнимание ученика и нежелание правильно воспринимать его советы. Динз был стар и много повидал на своем веку.
Каен был самым талантливым из всех его учеников. В свои восемнадцать лет Каен уже достиг того, что Динзу стало доступно лишь после тридцати. Магия требует терпения и настойчивости. Это долгий и тяжелый труд. Но мальчишке всё давалось невероятно легко. Однако сейчас старик был разозлен упрямством ученика.
- Давай же, давай! Что сидишь, как каменное изваяние? Слова забыл? Это, между прочим, экзамен! Если ты не сдашь его, тебе со Школой вовек не рассчитаться! Ты это понимаешь?
- Понимаю, - насмешливо фыркнул Каен и в ту же минуту был отброшен к противоположной стене взмахом руки старика. Больно ударившись о каменную стену, юноша всё же смог приземлиться на ноги. Он бросил на Динза сердитый взгляд.
- Нечего на меня волком смотреть! - отрезал старик. - Тебе еще учиться и учиться. К тому же не забывай - ты беден! Ты учишься здесь лишь благодаря своему необыкновенному таланту. И если не сдашь экзамен, вылетишь из Школы в два счета!
- Подумаешь, экзамен! - рассмеялся Каен. - Что в нем сложного. Смотри!
Юноша сделал руками несколько пассов и произнес короткое заклинание. Старик, широко открыв глаза, смотрел, как между ними появилось небольшое черное клубящееся облако, которое начало медленно подниматься вверх. Затем раздался треск, и из облака на одну из стен посыпались молнии. Через две минуты облако растаяло. На стене остался выжженный замысловатый узор.
- Так? - поинтересовался Каен у старика, растерянно переводившего свой взгляд с выжженного узора на юношу.
- Так, - наконец ответил старик, - вижу, ты уже вполне готов.
- Значит, экзамен я сдам. - Каен быстро поднялся и, помахав рукой Динзу, направился к двери. - Так что не волнуйся. Премии тебя не лишат!
- Ах ты невежа… - Старик вскинул руку, но Каен уже успел со смехом выскочить из комнаты.
Старик от души выругался, но в следующий момент дверь вновь распахнулась, и он увидел улыбающуюся физиономию Каена.
- Совсем забыл, - крикнул он, - я приготовил для тебя сюрприз!
Он пробормотал длиннющую фразу и, захлопнув дверь, оставил старика одного. Воздух в комнате вдруг сгустился, и в следующую секунду на полу перед Динзом появилась странного вида птица.
Она была размером с большого петуха, имела ослепительно красное оперение и большие, серебристого цвета глаза, в которых светился ум.
- Феникс! - вырвалось у ошеломленного Динза.
Он не верил своим глазам. Сидевшая перед ним и внимательно разглядывавшая его птица была очень редким существом. В Тирре они не водились. Значит, Каен вызвал ее из соседнего мира. Скорее всего так оно и было. Но как ему это удалось?
На это может быть способен сам Соуз да еще с десяток лордов-магов! А тут какой-то мальчишка просто мимоходом взял да и вызвал феникса. Динз прекрасно понимал, какой подарок сделал ему его ученик! Фениксы были незаменимыми помощниками и советчиками. Они обладали невероятной памятью и отлично умели маскироваться. Вдобавок благодаря своему умению метать молнии, не используя никаких амулетов или других магических конструкций, они были очень серьезным противником.
Всё это быстро промелькнуло в голове у Динза, и вдруг радостное выражение на его лице сменилось глубокой озабоченностью. Старик привязался к мальчишке за пять лет обучения и очень переживал, что Каен, несмотря на свою огромную потенциальную силу, остается просто молодым шалопаем. В этот момент феникс заговорил.
- Какие будут приказания, хозяин? - спросила птица мелодичным голосом.
- Как тебя зовут?
- Фетт.
- Слушай, Фетт, ты должен будешь следить за Каеном. Ты будешь докладывать мне обо всём, что с ним происходит. Ты будешь его защищать! Ясно?
Красная птица что-то заклекотала в ответ и в тот же миг растаяла в воздухе. Старик, нахмурившись, вышел из комнаты и по длинному узкому коридору направился к видневшейся вдали круглой площадке, вдоль стен которой располагались двери комнат учеников Школы.
Но тут его окликнул женский голос. Обернувшись, старик увидел высокую женскую фигуру, закутанную в длинный серый халат. Женщина отбросила капюшон, и Динз мгновенно узнал ее.
- Зельда! - вырвалось у него. - Но как…
- Молчи… - прошептала девушка. - Мы можем поговорить где-нибудь с глазу на глаз?
- Дай руку! - произнес Динз.
Она протянула старику руку, и тот осторожно коснулся ее. В следующее мгновение мир вокруг них на секунду померк, и они очутились в небольшой круглой комнате без окон, с узкой деревянной кроватью, приземистым столиком и тремя стульями с высокими спинками.
- Прошу! - предложил Зельде Динз, указывая на стул.
Когда Зельда села, старик внимательно посмотрел на девушку.
- Ну что ты так смотришь? - не выдержала она прямого взгляда.
- Давно тебя не видел, - ответил он, - ты не изменилась!
Зельда фыркнула.
- И по-прежнему, наверно, занимаешься своим бесперспективным ремеслом. Ваш Орден обречен! Как только вы этого не понимаете!
- Но ведь когда-то ты был с нами!
- Это всё в прошлом, и нечего об этом говорить! Что тебе надо?
- Не слишком приветливо ты встречаешь старых друзей! - улыбнулась Зельда.
- От таких друзей одни неприятности, - проворчал старик.
- Мне нужен совет!
- Совет? Тебе? - старик с изумлением уставился на ведьму. - Ты, верно, шутишь?
- Нет, нисколько.
- И Нелейна не может тебе помочь?
- Она не может всё знать! Тем более мне самой надо кое-что выяснить!
- Ладно, выкладывай!
- Что ты знаешь об Избранных?
- Избранных? - маг бросил подозрительный взгляд на свою собеседницу. - Почему тебя интересует эта тема?
- Пожалуйста, расскажи!
- Хорошо… но на самом деле я знаю столько, сколько и ты. Избранные - это маги, способные перемещаться между мирами без сложных заклинаний и больших затрат энергии! Неизвестно, как они появляются. Хотя в принципе древние источники намекают на их существование. Может, когда-то они и были. Только ты прекрасно знаешь, как относятся нынешние маги к древним летописям. Так что уравнение Бернгхайма ложно. Я сам пытался неоднократно его решить!
- А если Избранные всё-таки есть? Если они появились!
- Не знаю… - с сомнением покачал головой маг.
- Как давно ты просчитывал уравнение? Только так ведь можно определить, появился Избранный или нет!
- Вообще, да, но… Что у тебя на уме?
- Сделай это еще раз! Это не займет много времени, а я тебя подожду здесь! А если ты еще будешь столь любезен и угостишь меня вином, я буду тебе очень признательна!
- Я сейчас вернусь! - выпалил старик и, бросив еще один подозрительный взгляд на свою гостью, вышел из комнаты. Через несколько минут вошел прислужник и, поставив на стол поднос с кувшином вина и бокалом, бесшумно удалился. Зельда принялась за вино. Когда она приканчивала второй бокал, в комнату ворвался Динз. Теперь он не походил на холодного и рассудительного мага, каким казался всего пятнадцать минут назад.
- Кто он? - вскричал маг чуть ли не с самого порога.
- О, я вижу, ты всё узнал! - удовлетворенно кивнула девушка. - Он не из нашего мира, и, кроме того, он не маг!
- Чушь! Избранный не может не быть магом!
- Тем не менее это так! Я встречалась с ним!
- Где?
- Разве уравнение не показывает, где он находится?
- Нет, - покачал головой Динз, - пока нет! Для этого надо больше времени. Расчеты займут не один час!
- Он из Зейна!
- Из Зейна? Но это невозможно! Этот мир лишен магии в общем понимании этого слова. И почему ты решила, что он Избранный?
- Я тебе расскажу.
И Зельда рассказала о своей встрече с Олегом. Когда она закончила рассказ, на лице старика оставалась тень недоверия.
- Ну и что? Подумаешь, КомПТ его завербовал! Мало ли у них агентов! А охотились они за тобой…
- Ты не понимаешь! - сурово заметила Зельда. - Они не охотились за мной. Это был лишь предлог. Если бы им нужна была я, то они быстро от меня избавились бы. Нелейна проследила мои перемещения и выяснила, что за мной следили от самого Косса. Пространственный туннель им был известен! Непонятно как, но был! И тем не менее они допустили, чтобы я проникла в Зейн. Мало того, знаешь, кто руководил ими? Клейст!
- Клейст? - Старик открыл от удивления рот, но, опомнившись, поспешно закрыл его. - Он же Советник Азеранда! Это невозможно…
- Вот видишь? Так что, похоже, КомПТ неспроста заинтересовался Олегом. Это еще раз доказывает, что Олег - Избранный! И он нужен КомПТу! Ты догадываешься, как они его используют? Они давно хотят уничтожить Арткосс…
- Но даже если это так, то парнишка не маг! Ты сама говорила об этом. Как же он им поможет?
- А для этого есть второй!
- Что второй?
- Второй Избранный!
- Ты совсем из ума выжила? Какой второй? Избранные должны появляться по одному, и ты знаешь, что формулу Бернгхайма нельзя изменить, если только…

Предыдущая страница 3 Следующая страница


Мертвые Миры 4

- …если что? - в голосе Зельды звучала откровенная издевка.
Динз бросил на нее испепеляющий взгляд. Порывшись в карманах, достал кусок пергамента и начал его изучать. Вокруг мага появилась прозрачная сфера, подернутая оранжевой пленкой. Зельда терпеливо ждала.
Еще через полчаса, когда молодая ведьма оприходовала еще пару бокалов, старик оторвался от своего занятия и растерянно посмотрел на Зельду:
- Не может быть! Каен? - Девушка молча кивнула.
- Но, - старик в сердцах притопнул ногой, - что вы собираетесь делать?
- Надо договориться с Олегом. Думаю, мне это не составит труда. Я препровожу его в Арткосс, где КомПТу будет тяжело до него дотянуться. Там мы проведем ритуал. А вот насчет Каена… В этом и состоит причина моего визита. - Зельда встала, и голос ее зазвучал тревожно: - КомПТ ничего сейчас не знает о нем, но я думаю, вскоре это станет ему известно. Динз, ты должен всё объяснить этому юноше! Его я тоже заберу в Арткосс! Если у КомПТа появился шанс уничтожить Орден Ведьм, то у нас появился шанс сделать наконец миры открытыми и сбросить гнет этой паразитической организации!
- А император? Его войска? Его маги?
- Если перестанет существовать КомПТ, император будет вести себя по-другому. Настоящий правитель сейчас у нас Азеранд. А законный монарх просто марионетка. Он всё равно не принимает никаких серьезных решений. Разве я не права?
- Эту точку зрения я слышал много раз, - пробурчал старик, - и хочу тебя предупредить, что ты недооцениваешь императора. Я имел честь быть некоторое время его наставником и знаю о нем больше, чем ты. Но я помогу вам. Правда, насчет беседы с Каеном… Мальчишка слишком своенравен. Боюсь, он воспримет всё это несерьезно!
- Ты только скажи ему про меня, милый Динз, а я…
- Смотри! - разволновался вдруг старик. - Он мне как сын…
- Успокойся, Динз, - весело рассмеялась Зельда. - Он уже достаточно взрослый, чтобы оставаться девственником! Или нет?
- Тьфу! - не смог сдержать своего негодования старик.
- Пусть приходит в «Серебристый Единорог». Так, по-моему, местная таверна называется? Я его буду ждать!
С этими словами Зельда вышла из комнаты. Старик несколько минут что-то недовольно бормотал себе под нос, затем вытянул вперед руки и гнусавым голосом выкрикнул длинную фразу. Перед ним из воздуха сконцентрировалось прозрачное зеркало, в котором он увидел лицо Каена.
- Ты мне нужен. Срочно! - строго произнес старик.
- Так уж и срочно? - ухмыляясь, начал было Каен, но, внимательно посмотрев на старика, сразу принял серьезный вид.
- Я сейчас буду, - произнес он, и зеркало растаяло.
Юноша проявился спустя минут двадцать, всем своим видом демонстрируя недовольство.
- Что случилось? - поинтересовался он, едва переступив порог. - Имею я право на личную жизнь или нет?
- Знаю я твою личную жизнь, - передразнил его Динз. - Велика беда - один раз не наклюкаешься с дружками. Очень возможно, мальчик, что сегодня вечером у тебя будет занятие поинтереснее!
- Что за занятие? Расскажи!
- Сегодня ко мне в гости приехала моя старая знакомая. Зовут ее Зельда. Она ведьма.
- Из Ордена?
- Из Ордена!
- Наверно, какая-нибудь старушенция вроде той, которой ты меня показывал два месяца назад.
- Слышала бы тебя эта старушенция, как ты ее назвал, она мгновенно превратила бы тебя в ледышку. Не спорю, ты талантлив, но с Заклинательницами Стихий тебе соревноваться еще рановато!
- Ладно-ладно, - примирительно произнес Каен, - я ведь пошутил!
- В «Серебристом Единороге» тебя ждет моя гостья. Отправляйся туда!
- А как она выглядит? - Юноша явно был заинтригован.
- Она сама тебя найдет! И, поверь, на старушенцию она совершенно не похожа!
- Что ж, - усмехнулся Каен, - если так, дело другое. Мне прямо сейчас идти?
- Иди!
Юноша еле заметно поклонился и вышел.
Каен оглядел зал «Серебристого Единорога» с целью угадать, кто же эта загадочная гостья, при имени которой у его учителя сбивалось дыхание. Волнение старика было настолько явным, что Каен еле удержался от смеха при разговоре с ним.
Харчевня была полна народу. Здесь мирно уживались и беднота, и местная аристократия. Тем не менее кто побогаче сидели за массивными дубовыми столами, а пили и ели из фарфоровой посуды. Простой же народ обходился лавками, расставленными по углам, глиняными мисками и огромными деревянными кружками.
Уже наступил вечер, и пиво, как всегда, лилось рекой. Женщин среди присутствующих было всего трое. Две из них, отметил Каен, были из низшего сословия и, несмотря на молодость, никак не подходили на роль ведьмы.
Зато третья подходила идеально. Смуглая черноволосая красавица, чье гибкое тело нисколько не скрывало длинное полупрозрачное платье. Она сидела чуть в стороне от основных посетителей, за одним из самых дорогих столиков. Внезапно ее глаза встретились с глазами Каена, и она, улыбнувшись, кивнула ему. Сердце у юноши забилось чаще, и он смело направился к девушке.
- Здравствуй, Каен, - приветствовала она его, когда юноша опустился на стул, - меня зовут Зельда.
Девушка смотрела на него томным многообещающим взглядом.
- Сегодня я тебе хочу предложить провести этот вечер со мной, - сказала Зельда.
- А ночь? - сорвалось у юноши, и он тут же пожалел о сказанном.
Однако его слова совершенно не смутили девушку. Скорее, наоборот, она улыбнулась и игриво погрозила ему пальчиком.
- Всё будет зависеть от тебя! - проворковала она.
- А что от меня требуется? - осведомился Каен.
- Внимательно слушать! И не перебивать! Понятно?
- Понятно.
- Ты знаешь, кто такие Избранные?
- Слышал, - кивнул Каен, - но, по-моему, всё это чушь. Бородатые россказни про каких-то волшебников, умеющих путешествовать между мирами, и всё такое прочее.
- Хорошо, - улыбнулась Зельда. - Ты хочешь выпить?
Каен ограничился кружкой пива. Зельда последовала его примеру. После того как на деревянном столе появились две кружки и первый тост за знакомство был произнесен, Зельда спросила:
- Ты готов меня выслушать?
- Да.
- Только постарайся отнестись к моим словам серьезно. Разговор пойдет об Избранных.
- Это миф!
- Нет, это реальность! И один из них находится сейчас рядом со мной.
- Где? - Каен огляделся, но, кроме привычных лиц завсегдатаев бара, никого не увидел.
- Это ты!
- Я?! - юноша ошарашенно взглянул на Зельду, надеясь, что это была лишь шутка. Но ведьма оставалась полностью серьезной.
- Тебе известно уравнение Бернгхайма?
- Да… но…
- Так вот. По уравнению выходит, что ты Избранный. Можешь верить в это или нет, дело твое. Скоро за тобой начнется охота…
- Охота? За мной?
- Ты что-нибудь знаешь о КомПТе?
- Кто же о нем не знает?
- Там очень заинтересованы в твоих услугах. Я не могу заставить тебя, но ты должен сам сделать выбор. Либо Орден, либо КомПТ.
- Если вы тоже заинтересованы в моих услугах, это означает, что и Орден тоже начал охоту на меня? - заметил Каен.
Зельде пришлось признать, что парень непрост. Как у любого воспитанника магической школы, у него было развито чувство самосохранения. И за внешней бесшабашностью скрывался, очевидно, недюжинный ум! Но Зельду непросто было смутить.
- Да, мы заинтересованы в твоих услугах, - прямо ответила она. - Поэтому связались с тобой раньше КомПТа. И потом, у нас другие методы. Устав Ордена запрещает принудительные действия к кому бы то ни было. Поэтому мы всегда предоставляем выбор.
- А КомПТ?
- Что КомПТ? Они умеют всё красиво преподнести. Зато не терпят возражений. И никогда и никому не предоставляют выбора. Они считают, что ты должен работать на них либо ни на кого.
- Не знаю, почему я должен тебе верить, но, допустим, ты права. И чем я могу помочь Ордену?
- Ты Избранный!
- Сомнительно что-то! В Школе я никогда не блистал хорошими оценками по телепортации. Чем в таком случае я могу помочь столь могущественной организации, как Орден? Или КомПТ? - Я не знаю всего. Глава Ордена тебе всё объяснит.
- Это при условии, что я соглашусь. Но что она мне может предложить?
- Ты никогда не путешествовал по мирам, так ведь?
- Да…
- Вам это запрещено до посвящения. В Ордене ты сразу пройдешь ритуал. И тебе не надо будет ждать целых два года. Я знаю, что ты уже готов стать магом, но твои учителя просто перестраховываются! Тебе откроется новый мир. Ты наконец вырвешься из затхлой школьной атмосферы. Поверь, мы ценим талантливых людей!
Глаза Зельды вспыхнули, и Каен почувствовал, что не может более сопротивляться. Он послушно взял девушку за протянутую ему руку и пошел за юной ведьмой к лестнице, ведущей на второй этаж.
Было уже за полночь, когда Каен покинул трактир. Но это был уже не просто Каен, шалун, проказник, выпускник Школы Магов. Это был верный рыцарь Зельды, готовый на всё ради своей госпожи! Поэтому Каену надлежало собрать вещи и к утру снова быть в трактире. По ее словам, надо было торопиться.
Каену оставалось пройти еще один квартал, когда перед ним словно из-под земли выросло четыре темных фигуры в длиннополых одеяниях. В руках они держали посохи, которые были направлены на юношу.
- Что вам надо? - произнес Каен, который не ощутил никакого страха: он был достаточно уверен в своих силах.
Перед Каеном внезапно появился еще один человек, одетый столь же невзрачно, как и четверо других, лишь его капюшон был отброшен назад и не скрывал лица. Человек этот был высок и черноволос. Во всем его виде чувствовались властность и уверенность. Каен понял, что перед ним маг высокого ранга.
- Здравствуй, Каен, - произнес он негромким голосом.
Тот лишь промычал в ответ что-то нечленораздельное. Но это не смутило черноволосого.
- Я Борн, - представился неизвестный, - Советник Великого Азеранда, Главы КомПТа. Надеюсь, ты слышал о КомПТе?
- Слышал, - хриплым голосом ответил Каен.
- Хорошо, - кивнул тот, - тогда обойдемся без прелюдий. Ты ведь, дружок, прямиком от Зельды. Обворожительна… не правда ли?
- Но… - растерялся Каен.
- Не удивляйся, дружок. Мне многое известно. Даже тема вашего с ней разговора.
- И что же? - наконец придя в себя, насмешливо произнес Каен.
- А ты храбрый малый! Ты нас не боишься?
- Я никого не боюсь! - последовал ответ.
- Смело, - хмыкнул Борн, - но глупо… Магу положено понимать, почему он чувствует страх. Значит, он знает, откуда надвигается опасность, и может ее встретить достойно. Да-а, вижу я, тебе крепко туманили голову. Ведьмы, значит, борцы за справедливость, а КомПТ главный враг человечества? Не смешно ли? Всё это условно, с какой точки зрения на это посмотреть.
- Можно ближе к делу? - рыкнул Каен, которого начал раздражать этот разговор. - Чего ты хочешь?
- Мы предлагаем тебе сотрудничество. Верь мне, у тебя будет всё, что пожелаешь. Мы сильнее Ордена Ведьм и высоко ценим тех, кто нам верно служит.
- А почему я?
- Ты Избранный, - удивился Борн, - разве Зельда тебе не сказала?
- Вот оно что-о! Ага. Ну должен вас огорчить. Выбор я уже сделал, и он не в вашу пользу. А теперь пропустите меня!
- Мальчишка! - вскричал Борн, и его глаза полыхнули красным огнем. - Расцениваю твою выходку как необдуманный поступок и не считаю нужным обращать на нее внимание. Но сейчас ты пойдешь с нами!
- Ха-ха-ха! - издевательски рассмеялся Каен и вскинул руки.
Динз не разрешал ему использовать в полную силу боевые заклинания, но сейчас учителя рядом не было. Мощный смерч разметал его противников в разные стороны. На ногах устоял один лишь Борн.
- Впечатляет, - спокойно кивнул он, - но не убеждает. Еще что-нибудь есть?
Каен в ответ тоже кивнул и принялся делать руками какие-то замысловатые жесты. Земля вдруг затряслась и пошла трещинами вокруг Борна. Из трещин вырвались тонкие гибкие лианы и в один миг опутали его тело, лишив всякой возможности двигаться.
Но уже в следующий миг лианы вспыхнули оранжевым светом и растаяли. Борн стоял перед Каеном как ни в чем не бывало. Только Каен собрался перейти к более существенным аргументам, как Борн в свою очередь выбросил перед собой руку, и юноша почувствовал, как отрывается от земли и, повинуясь непреодолимой силе, летит в ночную тьму.
Падение было неприятным, но без серьезных последствий. Каен вскочил на ноги и увидел, что Борн вновь приближается к нему. Его глаза горели мрачным торжеством.
Но Каен и не думал сдаваться. Еще один мудреный жест - и два огненных языка ударили из земли у самых ног противника. Борн явно не ожидал от юнца подобной прыти, полагая, что тот уже растерял свой боевой пыл. Тем не менее он сумел увернуться, отпрыгнув в сторону и покатившись кубарем по земле.
Тут на Каена напали спутники Борна, вооруженные посохами. Юноша успел поставить круговую защиту, но один посох всё же пробил ее и попал Каену в бок. Тело его пронзила боль, но Каен быстро подавил ее и ответил одним из самых сильных заклинаний, которое знал. Оно было простым и очень действенным, но требовало много энергии. Он вызвал «кольцо огня».
Вкруг него вспыхнуло бушующее пламя, моментально превратив нападавших в обгорелые трупы. Не успел Каен облегченно вздохнуть, как на него напал со спины Борн, применив парализующее заклинание.
Каен превратился в живую статую. Борн с торжествующим видом хотел уже перейти к телепортации, но внезапный удар сбил его с ног. На него тут же обрушилось множество молний, от которых он каким-то чудом отбился, получив тем не менее несколько ожогов.
Обернувшись, к своему огромному удивлению, он увидел феникса. Появление этого создания было столь неожиданным, что Борн растерялся. А птица продолжала бомбардировку. Борн рассвирепел. Он вытащил из кармана небольшой амулет и произнес заклинание, которым сначала и не думал пользоваться. Оно было гораздо опаснее «кольца огня» и могло закончиться плачевно для самого мага. Вокруг стало темно. Темнота эта была непроглядной. Каен не смог бы, наверно, разглядеть и собственную руку.
И в этой темноте засверкали огненные сполохи, а когда через несколько секунд вновь вернулся привычный полумрак, от птицы феникс осталась лишь кучка пепла. Сам Борн тоже выглядел не лучшим образом. Одежда его превратилась в обугленные лохмотья, но на закопченном лице светилась торжествующая улыбка.
В этот момент Каен почувствовал, что к нему вернулась свобода движений. Рядом с ним появился… Динз! Он ударил багровым лучом в спину Борна, и тот покатился по земле, вопя от боли.
Однако, переборов боль, Борн поднялся на колени и быстро вытащил из плаща небольшой перстень, мгновенно надев его на средний палец. Динз встревоженно повернулся к Каену и прокричал прямо в ухо:
- Прыгаем в разные стороны!
Они прыгнули одновременно и тем самым спаслись от неминуемой смерти. На место, где они только что стояли, обрушился столп оранжевого пламени. Динз и Каен, не сговариваясь, ударили одновременно с двух сторон. Борн попытался защититься сферой белого цвета, но защитное поле было смято мощной энергетической атакой. Мага подняло высоко в воздух и швырнуло на крышу стоявшего рядом дома. Его противники услышали короткий вскрик и звук упавшего тела.
- Вперед! - прошептал Динз ученику. - Не надейся, что он оставит нас в покое.
Старик взмахнул рукой, и перед ним появился портал высотой в человеческий рост. Его поверхность напоминала зеркальную речную гладь.
- Портал! - вырвалось у Каена. - Но как ты…
- Потом поговорим, - оборвал его Динз и, взяв за руку, буквально втащил следом за собой в портал, который тут же растаял, едва они скрылись в нем.
Через несколько минут раздались шаги, и на том месте, где был портал, появился Борн. Он слегка пошатывался и, морщась от боли, держался за спину. Пнув на прощание один из обгорелых трупов, он завернулся в плащ, медленно поднялся в воздух и исчез, слившись с темнотой.

Глава четвертая
МОСКВА

- Олег! Тебе уже несколько раз звонили!
- Да? И кто же?
- Не представились.
- Ничего страшного, перезвонят!
Я улыбнулся и повесил трубку. Алла, секретарша нашего офиса, была из тех женщин, которые быстро и легко устанавливают со всеми мужчинами-сослуживцами дружеские отношения.
В свои тридцать лет она была не замужем и, насколько я знал, умело пресекала все попытки более тесных контактов. У нее была неплохая фигура, миловидное личико и целая толпа ухажеров! Всё это было излюбленной темой во время перекуров.
Первый рабочий день оказался трудным. Накопилось много дел, и только сейчас, к четырем часам дня, я смог на минутку присесть к столу, чтобы выпить чашечку кофе.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

Интересно, кто же это трезвонит? Может, новые знакомые из Крыма? Эта мысль всплыла в моем сознании неожиданно. Всё, что произошло тогда в Севастополе, сейчас казалось просто дурным сном. Но его, к сожалению, было довольно трудно забыть.
Помню, я тогда вернулся в свою комнату и увидел, что Клейст и его молодчики исчезли, причем Клейст сдержал свое слово. Квартира буквально сверкала чистотой. Хорошенько поразмыслив, я решил последовать совету Клейста и не портить себе отдых. Тем более что на меня неожиданно свалились немалые деньги!
За время моего дальнейшего отдыха ничто и никто не напоминал мне о произошедшем. Словно не было никакой Зельды и никакого Клейста. Лишь доллары, которые я беззаботно тратил, говорили о том, что всё это не плод фантазии.
Зазвонил телефон. С каким-то неприятным чувством я поднял трубку. И вздохнул с облегчением. В трубке раздался голос Артема, того самого, который порекомендовал мне место отдыха.
- Привет! - Голос его звучал бодро. - Как съездил?
- Нормально! - Я решил быть лаконичным, хотя с Артемом это было довольно сложно. Чего-чего, а потрепаться он любил.
- Что это за ответ? - искренне возмутился он. - «Нормально»! Это говорит человек, две недели гревшийся под благодатным солнцем незалежной Украины! А-а, понимаю! Ты ж на работе! Много после отпуска ее привалило?
- Хватает! - признался я
- Раз так, давай сегодня пересечемся. На Кузнецком. Пивка попьем! Поговорим. Кстати, я сейчас один-одинешенек. Моя свалила неделю назад с вещами! Так что хата в нашем полном распоряжении! Ты как?
Соблазн был велик! Было ясно как день, что сегодня намечается хорошая пьянка с полным набором развлечений. Артем был вообще противником чисто мужских тусовок.
- Чего молчишь? Согласен? - прервал мои мысли голос друга.
- Ладно, давай! В семь на «Кузнецком мосту», при выходе из метро.
- Годится. До встречи!
В трубке раздались короткие гудки. Я тяжко вздохнул. Ведь планировал провести вечер в тихой обстановке своей однокомнатной квартиры…
На этом мои размышления были прерваны. Полетел один из компьютеров, и я копался вплоть до шести часов. Вежливо отклонив приглашение сослуживцев выпить пива в ближайшем баре, я поехал на «Кузнецкий мост».
Без пятнадцати семь я вышел из метро и направился к нашему обычному месту встречи, где под аркой располагались несколько палаток со всевозможными аудио- и компьютерными дисками. Я купил бутылочку пива и принялся рассматривать компакт-диски, как появился Артем собственной персоной.
- Привет! Ого, как ты загорел! Молодец… Посвежел и похорошел!
- Считаешь? - хмыкнул я. - Ты тоже, кстати, недурно выглядишь!
Надо сказать, что смуглый и мускулистый Артем представлял собой замечательный образчик настоящего мачо, и этот мачо притягивал женщин словно магнитом.
Правда, попавшие в его сети жертвы скоро понимали, что на самом деле представлял собой этот обаятельный молодой человек, но, как говорится, было уже поздно.
- Слетал в Турцию на недельку, - поведал мне Артем. - Ладно, дома расскажу. Давай по пивку и ко мне!
- Да подожди! Куда гнать-то! До тебя ехать всего двадцать минут! Хорошая погода! Давай прогуляемся…
- Фу-ты! Как я не подумал! Конечно, надо пройтись. И заодно разбавить наш дуэт представительницами прекрасного пола! Ты, надеюсь, не против?
Даже если бы я был против, это ничего бы не изменило. Остановить Артема, когда тот настраивался на гулянку, было невыполнимой задачей. По крайней мере, за то время, что мы знали друг друга, я не могу припомнить ни одного подобного случая.
- Вперед! Нас ждут великие дела! - без тени иронии заявил Артем, и мы тронулись.
Не успели мы дойти до Лубянской площади, как мой говорливый друг уже познакомился с двумя девчонками. Надо признаться, что обе они выглядели сногсшибательно. Будь я один, я, наверно, не решился бы даже завязать с ними беседу.
Но Артема трудно было смутить.
И вот в сопровождении двух высоких блондинок, словно только что сошедших с обложки модного журнала, мы направились к машине Артема. Я нисколько не удивился, когда увидел голубую «Ауди ТТ». Артем работал в ГИБДД, и я-то знал, что мой друг, пользуясь корпоративной «неприкосновенностью», покупает подержанные машины с не совсем законной историей и поэтому относительно дешевые. На девушек машина произвела должное впечатление.
Поговорив несколько минут с девушкой по имени Марина, которую, судя по всему, Артем предназначал мне, я затосковал. Бедняжка не могла связать и двух слов, а поддерживать разговор о модных фитнес-центрах и прочей лабуде у меня не было никакого желания. Но, напомнил я, ты же не ставил себе целью разговоры с ней разговаривать.
В машине, естественно, я оказался с Мариной на заднем сиденье. Очевидно, она не была закомплексована и всю дорогу убедительно доказывала мне, что искусством поцелуя владеет в совершенстве!
Мы купили всё необходимое в местном супермаркете и поднялись к Артему. Далее всё шло по накатанной дорожке… Я выпил лишку и апофеоз нашей гулянки помнил очень смутно.
Когда я пришел в себя, моя голова гудела, а на улице было еще темно. Электронные часы, стоявшие на тумбочке возле дивана, отведенного хозяином квартиры нам с Мариной, показывали пять часов утра. Я, слегка застонав, повернулся и увидел мирно спящую рядом со мной Марину.
Накинув халат, я проковылял на кухню. И по дороге, не удержавшись, бросил взгляд в соседнюю комнату. Артем спал в обнимку со второй гостьей, по имени Катя.
На кухне я налил себе стакан кефира, который считал самым лучшим средством против похмелья. Сполоснув лицо холодной водой, я вернулся назад в свою комнату и застыл на пороге. Марина сидела на кровати и смотрела на меня. Но только ее глаза, которые холодно разглядывали меня, из зеленых внезапно стали голубыми с каким-то стальным отливом.
- Здравствуй, Олег, - произнесла она совершенно другим голосом, показавшимся мне знакомым.
- Здравствуй, - выдавил я, чувствуя, как моя голова, так пострадавшая от действия алкоголя, и вовсе начинает затуманиваться.
- Минутку. - Марина медленно взмахнула рукой, и я ощутил себя совершенно трезвым. Переход был настолько резким, что я невольно сел на стоявший рядом стул.
- Теперь лучше? - поинтересовалась девушка.
- Да, лучше, - признался я. - Но что происходит, Марина?
- Я не Марина! - перебила она меня.
- А кто же?
- Мы с тобой уже встречались, только я несколько иначе выглядела. Я - Зельда.
- Зельда?! - Я не верил своим ушам. - Но каким образом…
- Очень просто. Эта Марина была легкой добычей. Подчинить себе ее слабый разум не составило особого труда. Сейчас я пребываю в ее теле, но не могу это делать долго. Для этого требуется много энергии. Поэтому нам с тобой надо поговорить именно сейчас.
- О чем? - Я взял себя в руки, хотя, признаюсь, это было нелегко.
- О тебе и о Клейсте! Он ведь тебя завербовал, не так ли? Можешь не отвечать, я и так знаю. Тебя заставили, скорее всего, произнести заклятие Тора.
- Кого?
- Заклятие Тора. Довольно простое и эффективное. И теперь ты связан с КомПТом по гроб жизни!
- Что ты имеешь в виду? - меня насторожил тон, которым была произнесена эта фраза.
- Тебе заплатили? - ответила Зельда вопросом на вопрос.
- Заплатили.
- Конечно, - усмехнулась девушка, - и, скорее всего, немалые деньги. Они их не жалеют. А тебе сказали, чем ты будешь заниматься?
- Я должен быть представителем КомПТа в Москве! Обещали позже подкинуть подробные инструкции…
- Ясно, - кивнула моя собеседница, - что ж, придется тебя просветить. Надеюсь, ты не возражаешь?
- Нет.
- Тогда слушай. Задача агентов КомПТа во всех мирах, подобных этому, в принципе одна: выявлять и уничтожать тех, кто путешествует между мирами без лицензии.
- Уничтожать? - мне показалось, что я ослышался.
- Да. А что, тебя это шокирует? Нет, конечно, своими руками ты убивать не будешь. Просто твоя задача вычислить, где находится нарушитель, и вызвать карательный отряд.
- Как же, интересно, я вычислю? Я ведь не сыщик. Обычный житель Москвы!
- Нет, не обычный, - серьезным тоном произнесла девушка. - Поверь, ты оказался замешанным в эту историю не случайно. Если выбор КомПТа пал на тебя, значит, ты ему чем-то интересен. Может, ты и не маг, но где-то глубоко в тебе есть возможности, о которых ты и не подозреваешь. В твоем мире магия находится в зачаточном состоянии, но запомни одно. Магия - это наука, и она является грозным оружием! Пойми, что бы тебе ни говорили эти молодчики из КомПТа, они-то и есть главное зло на Ветви Миров. По крайней мере, в той ее части, которая известна нам. Они подчинили своей воле самого императора, убрав трех его наследников. Но вернемся к Клейсту. Он, несмотря на-огромную власть, на самом деле лишь один из пяти лордов, подчиняющихся Главе КомПТа, Азеранду Великому.
- Ну, ты уж совсем меня запугала, - я невесело покачал головой. - Если всё это правда, то мне уже никуда не деться. Заклятие, как я понял, снять нельзя. Так что выхода нет!
- Я этого не сказала, - вновь улыбнулась девушка. - Снять заклятие непросто, но в принципе возможно. К тому же оно распространяется только на твой мир. В любом другом мире оно не действует. Я могу помочь тебе… Если пойдешь со мной.
- А зачем я тебе нужен? - было такое чувство, что надо мной просто издеваются. - Я вроде не маг, не пророк и не воин! Чем же я могу помочь в борьбе с этим КомПТом? Или ты что-то недоговариваешь?
- А ты, в свою очередь, меня просто удивляешь! - во взгляде Зельды появилась усмешка. - Я действую по поручению госпожи Нелейны, Главы Ордена Ведьм. К сожалению, она запретила открывать истинную причину того, зачем ты нужен Ордену. Но, поверь, это крайне серьезно!
Я задумался. Очень уж неубедительно всё это звучало. Бред! Полный бред! И тем не менее события, произошедшие со мной в последнее время, ясно говорили о том, что это неспроста. И еще вопрос: кому отдать предпочтение? Честно говоря, ведьмы, особенно такие как Зельда, были мне гораздо симпатичнее.
- Хорошо, - сказал я, - допустим, я приму твое предложение. А что мы будем делать дальше?
- Это же просто. Через пару дней, когда мы подготовим канал переброски, я появлюсь в Зейне в своем настоящем облике, и мы покинем твой мир, отправившись в Арткосс, замок Ордена. Когда ты окажешься за пределами Зейна, заклятие Тора перестанет действовать. В Арткоссе ты встретишься с Нелейной. Она и поможет тебе его снять окончательно…. кстати, должна тебе сказать, что КомПТ меняет своих агентов каждые два-три года.
- Что значит меняет?
- То и значит!
- Не верю! Зачем? Разве опытный агент хуже новичка?
- Может, и нет, но опытный агент узнает много таких вещей, которые КомПТ старается скрывать. К тому же опыт в данном случае не играет большой роли. С помощью приспособлений, которые выдаются агентам, любой новичок справится с поставленной перед ним задачей.
- Похоже, ты просто пудришь мне мозги!
- Нет, - ответила Зельда, - это правда. А верить мне или нет, решать тебе! Мне пора… Запомни, когда я покину тело этой девушки, она будет спать. Не старайся ее расспрашивать, она ничего не поймет! Даю тебе два дня на раздумья. Потом я свяжусь с тобой. Подумай хорошенько и никому не рассказывай об этом разговоре!
После этих слов девушка вздрогнула и, тихо застонав, вновь легла на постель. Через несколько секунд я увидел, что Марина безмятежно спит.
У меня же сон как рукой сняло. Я направился на кухню, вскипятил чайник, заварил себе крепчайший кофе и, устроившись на табуретке, закурил. С наслаждением затянувшись, я попытался осмыслить разговор с Зельдой.
Что же делать? Отправиться с ней в какой-то неведомый мир? Телепортация, ведьмы, магия… Чертовщина какая-то! Я, разумеется, почитывал фантастику и в свое время сильно увлекался Гленом Куком и Роджером Желязны, но теперь, когда фантастика превращалась в реальность, мне было страшно. Я обычный москвич, рядовой житель большого города. Но понемножку я уже начинал понимать, что назад дороги нет. Словно что-то изменилось вокруг меня или во мне. А может, и то и другое! И что это, черт возьми, за причина, в силу которой я так понадобился Ордену Ведьм? От мыслей меня отвлек появившийся на кухне Артем. Он залез в холодильник и, достав литровый пакет апельсинового сока, выпил его почти залпом.
- Ух! - он вытер губы рукой. - Хорошо! Дай сигаретку!
Я угостил его сигаретой.
- Чего так рано встал-то? - осведомился он. - Как тебе Маринка? Моя - просто отпад! Высший пилотаж! Надо будет телефончик взять…
Я никак не реагировал на его слова, и он, пожав плечами, сел на соседний табурет.
Некоторое время мы молча курили. Наконец я решился. Надо рассказать всё Артему, потому что если оставлю это в себе, то наверняка тронусь рассудком. Правда, меня предупредили о том, чтобы я держал язык за зубами. Но не это меня смущало, а реакция моего друга на то, что я собираюсь ему рассказать.
К счастью, мои опасения оказались напрасными. Артем внимательно всё выслушал, покачал головой и снова закурил.
- Знаешь, - произнес он задумчиво, - если бы на твоем месте сидел кто-то другой, я бы просто рассмеялся ему в лицо! Но тебе я верю. Так что же ты решил?
- Не знаю! - честно признался я. - Я запутался. А что бы ты выбрал на моем месте?
- Я… - Артем на минуту задумался. - Ты знаешь, наверно, бы отправился к этой… как там ее… Нелейне. Клейсту, по-моему, нельзя доверять!
- Но я уже взял аванс… - уныло заметил я.
- Вернешь… - вздохнул мой собеседник. - Я одолжу тебе! Главное, что всё это туфта. Я знал, что ты прикольщик, но не до такой же степени! Тебе пора фантастические романы писать!
Я разочарованно покачал головой. Мои надежды рухнули в один миг. Честно говоря, я прекрасно понимал Артема. Будь я сейчас на его месте - ни за что бы не поверил!
Но тут Артем сразу посерьезнел. Он всё же был неплохим психологом, учитывая опыт, полученный на его работе.
- Ты не брешешь! - вынес он вердикт, глядя на меня так, словно видел первый раз в жизни.
- Ну, конечно! Поверь…
- Трудно, но попробую! Только я человек сугубо материалистических взглядов, ты знаешь. И мне нужны доказательства! Какое-нибудь чудо можешь сотворить?
- Нет, - я невольно рассмеялся. - Я не волшебник!
- Жаль, - с искренним сожалением сказал Артем. - Ну ладно! Тогда зачем ты мне всё это рассказал?
- Ну, - я слегка пожал плечами, - хотелось с кем-то поделиться!
- Теперь полегчало?
- Немножко!
- Тогда идем. Еще часа два можно поспать!
- Пойми, Артем. Мне действительно нужна твоя помощь! - вскричал я чуть ли не в отчаянии. - Я не сумасшедший!
- О'кей, - он успокаивающе поднял руки, - не надо так горячиться. Конечно, я тебе помогу! Как и когда ты собираешься отправляться к этой Нелейне?
- Не знаю. Но в ближайшие два дня это точно!
- Что ж, предлагаю тебе взять больничный и пожить у меня. По такому случаю я тоже возьму пару отгулов. Не переживай ты так! Выкрутимся!
Голос друга звучал уверенно, но мне его уверенность, к сожалению, не передалась.
- А теперь пошли спать! - строго сказал Артем, и я не стал ему перечить.
Наутро, как этого и следовало ожидать, Марина не помнила наш ночной разговор, а я не стал, понятное дело, ей об этом рассказывать. Артем выполнил свое обещание, записав телефоны девушек, и в девять утра мы напоили своих подружек кофе, чмокнули в щечку и сделали ручкой.
Я же, следуя совету друга, позвонил на работу и взял два отгула. Правда, поначалу я думал, что меня тотчас уволят! После отпуска да сразу в отгул! Но наспех сочиненная байка про свадьбу двоюродной сестры из Тамбова сработала прекрасно.
Теперь мы с Артемом были совершенно свободны, поэтому я мгновенно согласился на предложение выпить пива. Не сказать, что я слабак по этой части, но до Артема мне далеко. С пива он не пьянел, хоть ты тресни!
Так что к вечеру, после семи бутылочек пива, я уже пребывал в состоянии блаженства. А мой друг лишь начал входить во вкус. И когда после недолгого спора он собрался вновь выйти за пивом, в дверь позвонили.
Пожав плечами, Артем подошел к своей бронированной двери и посмотрел в глазок. Неопределенно хмыкнув, он повернулся ко мне:
- По твою душу пришли! Это твоя Марина. В которую сегодня кто-то вселился.
- Я тебе говорил. А ты не верил!
- Не верю! Всё равно бред! - выпалил Артем, щелкая замками и щеколдами.
Гостья вошла в квартиру, и я, честно говоря, не узнал девушку, с которой провел эту ночь. Выражение лица у нее стало каким-то отчужденным, она пристально посмотрела на меня, затем перевела взгляд на слегка растерявшегося Артема. Надо признаться, зрелище было захватывающим. Смутить Артема было не так-то просто. Тем не менее девушке это удалось. Но его смущение длилось недолго.
- Какой сюрприз! - выпалил Артем, отвешивая даме поклон.
- Не ждали? - усмехнулась девушка, и я понял, что передо мной снова Зельда. - Ты принял решение? - обратилась она ко мне.
- Да. Я согласен, - сделав над собой невероятное усилие, я кивнул.
- Отлично! К завтрашнему дню всё будет готово, я появлюсь в своем обличье.
- Что будет готово? - встрял Артем. - Я…
- Пусть твой друг помолчит, - резким тоном произнесла Зельда, - его это не касается!
- А вот и не угадала, красавица! - Артем не привык, чтобы представительницы женского пола разговаривали с ним подобным образом. - С чего ты взяла, что он пойдет с тобой? К этой, как ее… Нелейне?
Я врезал ему локтем в бок, но было поздно.
- Ты всё рассказал! - От взгляда, брошенного на меня Зельдой, мне стало не по себе. - Как ты мог!
- Короче, мать, не гони! - Артем, видимо, решил отбросить все приличия. - Если хочешь отправить моего друга в свой мир, я буду его сопровождать. Может, ты обыкновенная шарлатанка, каких у нас сейчас хоть пруд пруди! Тут я тебя и возьму за…
- Да как ты смеешь так со мной разговаривать! - Глаза девушки полыхнули огнем, и Артем невольно попятился. - Если бы мы не находились в вашем примитивном мире, с жалкими остатками магических свойств, ты бы узнал, что такое боль!
- Да что же это такое! - Артем уже слабо контролировал себя и медленно двинулся на Зельду. Нетрудно было догадаться о его намерениях.
- Остановитесь! - заорал я, когда до меня дошло, что пора вмешиваться. - Да, я попросил Артема помочь мне. И он будет присутствовать при перемещении!
- Что ж, - Зельда быстро остыла, - пусть будет так! Он, надеюсь, умеет держать язык за зубами?
Артем презрительно фыркнул.
- Тогда слушай меня, - Зельда продолжала обращаться ко мне: - Завтра я с тобой свяжусь. Надо признаться, удобная вещь телефон. А вот мой номер… - она протянула мне бумажку, где был записан номер ее мобильного телефона. - Если что-то случится - позвонишь. Если нет, то я сама навещу тебя. Смотри у меня, - с этими словами она погрозила Артему пальцем и быстро покинула квартиру, не дав нам сказать ни слова. Артем, немного оторопелый, повернулся ко мне.
- Лихая баба, ничего не могу сказать. Тебя придется сопровождать! Ты у нас мальчик доверчивый, не то что…

Предыдущая страница 5 Следующая страница


Мертвые Миры 6

- Артем!
- Ну, ладно, ладно… Ты куда?
Артем увидел, что я начал собираться с явным намерением покинуть его.
- Надо подготовиться, домой заглянуть… - объяснил я.
- Может, тебя проводить?
- Не стоит. Я позвоню!
- Да, сделай милость!
До дома я добрался часа в четыре. Настроение было жуткое. Разговор с Артемом не прибавил оптимизма. Может, купить еще пива? Нет, наверно, хватит. Надо выспаться, тем более что завтрашний день обещал быть насыщенным.
Я вошел в подъезд и, поднявшись по лестнице, остановился перед дверью своей квартиры. Этот однокомнатный дворец в районе Савеловского вокзала был подарком моих родителей, которые несколько лет назад разменяли свою четырехкомнатную квартиру на трехкомнатную для себя и однокомнатную для меня. Таким образом, я был сам себе хозяин, что полностью меня устраивало!
Я открыл дверь и, войдя в квартиру, внезапно замер. Мой нос учуял какой-то посторонний запах. Я попытался сдать назад, но дверь за моей спиной захлопнулась, и в квартире зажегся свет. Ошеломленный, я, стоя в коридоре, увидел, что в моем любимом кресле сидит Клейст. Рядом с ним стояли двое уже знакомых мне молодчиков.
- Привет, Олег! - в голосе Клейста звучали радушие и благожелательность.
- Привет, - буркнул я в ответ.
- Ты, я вижу, не слишком рад нас видеть, - усмехнулся Клейст, - напрасно! Мы денег тебе принесли, как и договаривались! - на журнальный столик легла толстая пачка долларовых бумажек. - Так ты не рад?
- Рад, конечно, рад! - попытался улыбнуться я, искренне надеясь, что у меня это получилось естественно.
- Ну ладно, - Клейст, казалось, был разочарован. - Обстоятельства изменились! Ты нужен нам в Арсе.
- Где?
- В Арсе. Это мир, где находится резиденция КомПТа. Цитадель Свеерог. С тобой хочет встретиться Азеранд Великий!
- Но мы об этом не договаривались!
- Да, конечно, - кивнул Клейст, - но это не займет много времени. И за визит будет отдельная плата. И потом, разве ты не хочешь увидеть мир, который на Земле никому не известен? Неужели в тебе нет ни капельки любопытства?
- Нет, - торопливо ответил я, - и не имею никакого желания отправляться куда-либо.
- Придется, дружок, - улыбнулся Клейст, - механизм заклинания, наложенного на тебя, очень прост: мне достаточно приказать, а тебе не подчиниться, и тебя уже нет на этом свете. Понятно?
- Понятно.
- Отлично! - Клейст поднялся из кресла. - Завтра ровно в полдень мы приедем сюда, чтобы составить тебе почетный эскорт. И не вздумай шутки шутить!
С этими словами он и его молодчики покинули квартиру. Я тяжело вздохнул, опустился в кресло и, взяв телефонную трубку, достал карточку, которую дала мне Зельда. После долгих гудков в трубке раздался недовольный женский голос:
- Кто?
- Это Олег…
- А… - трубка внезапно поменяла интонацию, и я узнал голос Зельды.
- Что случилось?
- У меня только что был Клейст!
- Что же он сказал?
- Завтра в полдень я должен быть готов к путешествию. В Арс. В резиденцию КомПТа.
- Значит, так, - после короткой паузы сказала Зельда. - В десять часов приезжай на… Белорусский вокзал. Платформа номер шесть. Понял?
- Понял!
- Не опаздывай. И да поможет тебе твой друг, этот нахал… Артем?
- Аминь! - автоматически ответил я. В трубке раздались короткие гудки.
Я тотчас связался с Артемом. Столь ранняя поездка его не особенно привлекала, но он тем не менее согласился. Поэтому я лег спать со спокойной душой.
С утра у меня начался мандраж. Наскоро соорудив завтрак из большой кружки холодного кефира и яичницы с сыром, я быстро собрал рюкзачок, побросав туда кое-какую одежду и нечто вроде сухого пайка.
Из одежды я выбрал черные джинсы, футболку и ветровку. Самая практичная одежда, которую я смог найти. Так я обычно одевался, когда мы летом выезжали на пикники.
В дверь позвонили. Я взглянул на часы. Было около девяти. Артем был точен. Я открыл дверь и впустил его в квартиру. Он, как всегда, был бодр и свеж.
- Готов? - поинтересовался он.
- Готов. А ты рановато! Здесь пешком идти минут пятнадцать…
- Каким пешком? - искренне удивился Артем. - Я на машине!
- Зачем?
- А затем. Твоя Зельда, или Марина, уж не знаю, как ее называть, хочет на электричке ехать? А ведь, возможно, за нами наблюдают.
- А за нами следят?
- Да вроде нет, - пожал плечами Артем. - Я, по крайней мере, ничего не заметил. Но я же не специалист в этой области. Так что едем на машине.
Я пожал плечами. С ним трудно было спорить. Через десять минут мы уже выходили из подъезда. Серебристая «ауди» Артема была припаркована прямо напротив него. Я на всякий случай осмотрелся. Двор был пуст.
До Белорусского вокзала мы долетели в мгновение ока. Я уже хотел вылезти из машины, чтобы пойти встретить Зельду, но она появилась сама. Произошло это так неожиданно, что я вздрогнул. Это была та самая Зельда собственной персоной. В джинсах и легкой кофточке она выглядела потрясающе. Артем лишь слегка присвистнул, пробормотав что-то вроде «где же ты раньше была». Не обращая внимания на наши недвусмысленные взгляды, она открыла заднюю дверь и уселась на сиденье. Я залез следом.
- Как ты узнала, что мы на машине? Вроде в другом месте договаривались о встрече.
- Куда? - повернулся к ней Артем.
- Вот! - Зельда протянула ему бумажку, на которой было что-то нацарапано. Артем прочитал и покачал головой:
- Звенигород. Захарово. Пушкинские места! Был я там. Но где в Захарово?
- Там покажу, - ответила девушка.
Артем вырулил на вокзальную площадь, и мы отправились в путь. Как ни странно, особых пробок на нашем пути не было. Поэтому через сорок минут мы уже выехали на МКАД, а затем на Новорижское шоссе.
Тут Артем наконец смог показать, на что способна его таратайка. Стрелка спидометра не опускалась ниже 200 километров в час. В результате не успели мы оглянуться, как домчали до поворота на Звенигород.
Еще пятнадцать минут, и мы уже были в Захарово. Перед нами был большой парк, обнесенный высокой оградой. Артем лихо притормозил. На пустой стоянке нашей «ауди» сиротливо стоял замызганный «пазик».
- Вроде всё нормально, - удовлетворенно заметил Артем, вылезая из машины.
Но только мы направились к распахнутым воротам, как вдруг воздух прорезала милицейская сирена. На стоянку влетели два «форда» ГИБДД с включенными мигалками.
Едва они остановились, из них вывалилось человек пять милиционеров.
Один из них проорал «стоять!», и вся группа устремилась к нам. Если бы не Зельда, быстрее нас сориентировавшаяся в ситуации, нам пришлось бы худо. Она ухватила нас за руки, и мы бросились бежать.
Проскочив ворота, мы оказались на широкой асфальтовой дорожке. Неслись мы что есть мочи, пересекли пролесок и по довольно широкому мосту перебрались на другой берег реки. Погони вроде бы не было, вокруг всё было тихо!
- Это что за чертовщина! - Артем был разозлен. - Какого хрена им было надо? И чего ты нас уволокла. Я же сам гаишник! Поговорили бы по душам, да и дело с концом!
- Ты еще не понял? - усмехнулась Зельда. - Это же КомПТ! Они просто приняли обличье местных стражей порядка.
- А куда же они исчезли? - поинтересовался я, чувствуя, как по спине пробежал холодок.
- Я предвидела что-то в этом роде и создала маскирующее заклинание. Мы их не слышим и не видим, а они нас. Но это действует минут двадцать. Не больше. Портал откроется через час. Нам надо продержаться. Надеюсь, что это сработает и КомПТ нас не обнаружит!
- На ведьму надейся… - Артем с этими словами вытащил из кармана пистолет. Из другого кармана появился второй, который он отдал мне.
- Я был уверен, что пушки пригодятся. У меня к ним еще четыре обоймы. Далеко хоть нам идти-то?
- Не очень, - немного подумав, ответила Зельда. - Вперед!
Через несколько минут мы свернули с дороги и, пройдя метров триста по берегу реки, углубились в лес. На мой взгляд, довольно странное место выбрали ведьмы для телепортации. Могли бы найти что-нибудь поукромнее. Об этом я и сказал Зельде.
- Не мы выбираем место, - ответила она, - место выбирает нас. Нам еще повезло, что на этот раз туннель телепортации откроется в лесу. А представь, если в центре города?
Наконец мы достигли нужного места. Эта была небольшая поляна, в центре которой стояла полуразрушенная деревянная избушка. Кстати, за время нашего небольшого путешествия нас никто не беспокоил. Видимо, защита Зельды всё еще действовала.
Зельда подошла к избушке и, закрыв глаза, начала что-то бормотать. Мы с Артемом раскрыли рты. Вокруг кистей ее рук, поднятых ладонями к небу, начал клубиться фиолетовый туман. Это продолжалось несколько минут, пока он не стал почти черным, затем из него вырвался тонкий луч и ударил в избушку. Туман мгновенно окутал ее.
Зельда опустила руки и, тяжело вздохнув, повернулась к нам. Ее качало. Она была бледна и выглядела так, словно часов двенадцать кряду ворочала тяжелые камни или что-нибудь в этом роде.
Мы с Артемом почти насильно усадили ее на траву.
- Нам осталось полчаса, - проговорила она, - но моя защита больше не действует. Сейчас появятся наши преследователи…
- Так чего ты здесь расселась? - выпалил Артем. - Марш в дом!
Зельда попыталась что-то возразить, но у нее на это не было сил. Мы затащили ее в избу, которая внутри оказалась такой же обшарпанной и трухлявой, что и снаружи. Но выбирать не приходилось. Артем, бывший морпех, оглядев «крепость», взял командование на себя.
Сам он занял позицию у двери, а я у единственного окна в избушке. Зельда сказала, что ей нужно минут пятнадцать для подзарядки, прикрыла глаза и превратилась в недвижимую статую.
- Кстати, - проговорил Артем, повернувшись ко мне. - Мне теперь тоже хода назад нет. Либо с тобой, либо эти козлы нас тут положат!
- А может, мы их? - возразил я с петушиным задором.
- Смеешься? У нас два «Макарова», а у них автоматы! Наше поражение - вопрос времени… Учись реально оценивать ситуацию. Вдобавок, если придется стрелять, - он с горечью покачал головой. - Пусть там кто-то в кого-то вселился, но это всё-таки люди…
Я хотел возразить, но промолчал. Разумеется, Артем был прав.
- Это не люди, это смертники, - раздался голос из угла, где сидела Зельда, - агенты КомПТа в отличие от нас, не церемонятся с телами тех, в кого они переселяются. После вселения они так или иначе умрут.
- Это, конечно, утешает немного, - хмыкнул Артем. - Но если они так легко вселяются в чужие тела, почему бы им не вселиться в нас?
- Они могут вселиться и в тебя. И, возможно, в Олега, хотя он Избранный. Но прежде требуется обездвижить жертву минимум часа на два, а это довольно трудно.
Некоторое время мы просидели молча, и когда до урочного времени оставалось не более пятнадцати минут, появились наши враги. Их было семеро, они шли цепью, держа наперевес автоматы. В центре шел Клейст. Зельда повернулась и протянула ко мне свою руку. На ладони лежал золотой перстень с красивым зеленым камнем.
- Возьми его, Олег. Он тебе пригодится!
- Но…
- Не возражай!
Я пожал плечами и взял перстень, спрятав его в карман. Тем временем на поляне Клейст поднял руку, и метрах в двадцати от избушки цепь замерла. Над лесом нависла тишина.
- Я знаю, что вы там! - громко проговорил Клейст. - Тебя обманывают, Олег. Присоединяйся к нам, и твои друзья могут идти своей дорогой. Каков будет твой ответ?
- Мне надо еще раз всё обдумать! - выкрикнул я в ответ, понимая, что сейчас нам дорога каждая минута.
- Не обольщайся! Мне известны ваши намерения! Да или нет?
Артем повернулся ко мне:
- По моей команде открываем огонь. Помни, что перед тобой враг!
- Он прав. - Зельда открыла глаза и передвинулась поближе к нам. Она выглянула в окно и затем повернулась к Артему: - Начинайте!
- Ты как? - спросил я.
- Нормально, - слабо улыбнулась Зельда. Она действительно выглядела лучше, чем пятнадцать минут назад.
- Я жду! - прокричал тем временем Клейст.
- Давай, - прошептал Артем.
Прицелившись, я нажал курок. Два наших выстрела слились в один, и двое нападавших упали. Остальные открыли ураганный огонь. Клейст куда-то исчез. Я вжался в пол. На меня со стен сыпались щепки. Автоматные очереди прошивали избу насквозь. Артем лежал рядом со мной.
- Олег, - прошептал он, и я осторожно повернул голову в его сторону, - надо что-то делать. Они тут перебьют нас как кроликов. Когда станет тихо, значит, они перезаряжают оружие. Это единственный шанс. Попробуем снова открыть огонь!
- А если они не будут перезаряжать?
Артем отрицательно покачал головой и сделал мне знак умолкнуть.
И в тот же момент наступила тишина! Мы вскочили на ноги и одновременно открыли огонь. Сегодня был мой день. Мои выстрелы вновь достигли цели. Честное слово, я удивлялся самому себе. Наши обоймы были пусты, а на поляне лежало шесть трупов. Вновь наступила тишина.
- Йес!!! - заорал Артем, делая рукой соответствующий жест.
Он хотел было выскочить наружу, но Зельда удержала его. Артем недоуменно повернулся к ней, но та лишь покачала головой и показала рукой куда-то в сторону. Посмотрев в этом направлении, мы увидели Клейста собственной персоной. Он стоял, широко расставив ноги и воздев руки к небу.
- Только бы успеть! - прошептала Зельда и, выглянув из окна, вскинула правую руку. На наших изумленных глазах из нее вылетел огненный шар и устремился к Клейсту. Тот даже ухом не повел, а шар на полпути растаял в воздухе.
Зельда начала что-то шептать, и наше убежище заходило ходуном. В центре его на дощатом полу появилось постепенно разрастающееся фиолетовое пятно. Вскоре оно превратилось в бездонный колодец.
Зельда повернулась к нам и закричала:
- Скорее! Прыгайте!
Однако я не мог заставить себя прыгнуть в эту фиолетовую бездну. То же чувство испытывал и Артем.
Тогда Зельда внезапно прыгнула ко мне и что есть силы толкнула в спину. Не успев даже крикнуть, я буквально рухнул в фиолетовую пустоту. Меня объял мрак, я почувствовал жар и отдаленный грохот. Через секунду жар исчез вместе с моим сознанием.

Глава пятая
ЧУЖОЙ МИР

Первое, что я увидел, открыв глаза, это голубое безоблачное небо. Солнце стояло в зените. Осторожно сев и ощупав себя, я убедился, что руки-ноги мои на месте. Теперь можно и осмотреться.
Вокруг меня раскинулось море высокой зеленой травы. Оно занимало огромное пространство, скрываясь за горизонтом. Лишь слева вдали виднелась темная полоска леса. Поднявшись, я сразу увидел нечто невероятное. В десяти метрах от меня лежала огромная туша странного животного. Судя по всему, лежала она здесь довольно давно и успела изрядно подгнить.
С виду животное чем-то напоминало огромного быка, если бы не зеленоватые перепончатые крылья и длинный острый рог, торчавший изо лба. Где же я? Если верить Зельде, я должен был оказаться в Коссе.
Но место, где я находился, никак не походило на суровый и холодный мир, каким и должен быть Косс. По крайней мере, так мне его описывала Зельда. Тут я вспомнил об Артеме. Что с ним? И что с Зельдой?
Честно говоря, мне стало немного не по себе. Я был совершенно один и не знал, что делать. Всё, что у меня было в наличии, это лишь пачка сигарет, зажигалка, двести долларов да подаренный Зельдой перстень. Правда, имелся еще «макаров» с двумя полными обоймами, это было единственным, что придавало мне некоторую уверенность.
И в тот момент, когда я решил идти куда глаза глядят, я услышал топот за своей спиной и радостный рев. Моя рука потянулась к оружию, но вытащить я его не успел, так как вновь оказался на земле придавленный чьей-то могучей тушей. Я уже попрощался с жизнью, когда услышал до боли знакомый голос:
- Слава богу!
- Ах ты… - Я прибавил еще несколько теплых слов.
Но на Артема это не произвело никакого впечатления.
- Да ладно! Не бери в голову.
- Извини, конечно, - сияя, сказал он, - но когда тебя увидел, то очень обрадовался. Как представил, что здесь один, аж оторопь берет! Мы же не в Коссе?
- Нет, - согласился я, - неизвестно, где мы находимся. Ты не видел Зельду?
- Не видел. Когда она втолкнула тебя в портал, я прыгнул следом. Выбора, как понимаешь, у меня не было. Нам бы очень не поздоровилось, после того что мы натворили!
- А что мы натворили?
- Как что? - помрачнел Артем. - Шестерых ментов оприходовали!

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Это не менты! Эти гады из КомПТа приняли их облик… Вселились в них.
- А что это меняет? Облик взяли и отдали, а менты мертвые! Кстати… - Он шумно втянул носом воздух.
- От быка. - Я мотнул головой в сторону туши.
- Какого быка? А, видел. Не хотел бы я встретиться с такой живой тварью. Между прочим, тот, кто замочил этого быка, был гораздо более опасен!
- Ты о чем?
- А ты не заметил следы от зубов? У него же в боку такая рана… представляю себе эти зубки!
- Я его не осматривал!
- Ну ладно, по крайней мере, дорога есть! - добавил Артем.
- Какая дорога?
- Идем!
Мы прошли метров двести и вдруг ступили на дорогу. Неширокую песчаную дорогу, с отчетливо прочерченными колеями.
- Как видишь, этой дорогой пользуются часто! - сказал Артем. - Что ж, подождем попутки.
- А Зельда?
- К сожалению, мы вряд ли сможем ей помочь! А если она осталась в нашем мире? Или попала в Косс?
- Между прочим, возникает еще один вопрос!
- Какой?
- Наша одежда!
- Что одежда? - Артем недоуменно посмотрел на меня.
- Ты во что одет?
- Как это во что? Джинсы и рубашка!
- Вот, и я тоже! Но мы же не знаем, как здесь одеваются! Если бы ты в своем нынешнем прикиде, например, оказался в пятнадцатом веке, тебя быстренько бы спалили на костре!
- Типун тебе на язык!
Приняв решение ждать попутного транспорта, мы расположились на обочине и закурили. Артем оказался проворней меня. Кроме зажигалки и двух пачек сигарет он успел прихватить с собой сумку с едой. Еды было не очень много, но вполне хватило бы разочек перекусить. Вдобавок там присутствовала бутылочка «гжелки». В общем, время мы провели неплохо.
Где-то часов в пять вечера невдалеке послышался отчаянный скрип. Покачиваясь на ухабах, к нам приближалась длинная деревянная повозка. В нее были впряжены две дохлые клячи. Управлял повозкой лысый крепыш с грубым лицом, одетый в стеганый коричневый кафтан без рукавов, доходивший ему до пят, поверх которого был напялен металлический нагрудник. Открытые руки бугрились мускулами. Видно, силой мужичок обижен не был.
Самой примечательной частью его лица была выдававшаяся вперед массивная квадратная челюсть, придававшая своему владельцу еще более суровый вид.
На повозку было навалено с десяток мешков, и на них сидела девушка, одетая в холщовую рубаху и такие же штаны. Длинные волосы были схвачены в пучок. Когда повозка подъехала ближе, я смог разглядеть ее лицо. Довольно миловидное, но ничего особенного. Совсем еще юная. Нераскрывшийся бутон, лет шестнадцати, не больше.
Артем поднялся и вышел на середину дороги. Увидев его, крепыш натянул поводья и схватил лежавший рядом меч. В руках у девушки же появилось оружие, напомнившее мне средневековый арбалет, а в ее глазах я увидел с трудом скрываемый страх.
- Уйди с дороги, бродяга! - крикнул крепыш, обращаясь к Артему.
Я прекрасно понимал его слова, но не мог избавиться от ощущения, что произнесены они были не на русском языке.
- Мы не бродяги, - поспешил объяснить Артем, - мы путники. Не довезете ли вы нас до ближайшей деревни?
- Путники? - подозрительно переспросил возница, опустив меч и внимательно рассматривая нас. - Как-то странно вы одеты. Откуда вы?
- Издалека. Из Москвы! - ответил Артем, но этот ответ не особо смутил лысого.
- Из Москвы? - хмыкнул тот и окончательно отложил в сторону меч.
Девушка, видя это, опустила арбалет. Ее зеленые глаза теперь уже не со страхом, а с интересом разглядывали нас. При ближнем рассмотрении она показалась мне гораздо интереснее. Определенно, было в ней что-то необычное.
- Не слышал о таком городе, - пробормотал крепыш, - но оружия у вас нет, и, несмотря на странную одежду, вы не похожи на разбойников. Залезайте. Через час-другой будем в Трясине, нашей родной деревушке.
- Спасибо, - искренне поблагодарил Артем, и мы залезли в повозку.
- А вы не встречали здесь девушку? - спросил я и описал крепышу Зельду.
- Нет, - покачал он головой, - никого не видел!
Мы отправились в путь. Крепыша звали Тамм, и он оказался довольно разговорчивым человеком, чего не сказать о его дочери, которую звали Клеопатра.
От Тамма мы с Артемом узнали, что деревушка Трясина находится в самой глуши Королевства Одвин, и поэтому разбойники и бродяги часто встречаются на местных дорогах. И Тамм заявил с гордостью, что пока он в силах справиться с этими оборванцами! Как выяснилось далее, ближайший крупный город находился в двух днях пути от Трясины и назывался Пад. Оттуда и возвращались Тамм с дочерью.
Тамм, вопреки первому впечатлению, оказался неплохим парнем. Хотя, как я видел, Артема больше заинтересовала его дочь, но девушка не участвовала в разговоре и, когда мы к ней обращались, отделывалась односложными ответами, исподтишка разглядывая нас.
Переглянувшись, мы с Артемом достали крепышу остаток водки. На его вопрос я ответил, что это очень редкий и очень крепкий заморский напиток.
Тамм презрительно фыркнул и опрокинул содержимое кружки в свою глотку. Эффект был впечатляющим. От тут же закашлялся, покраснел и схватился за горло. Клеопатра испуганно метнулась к отцу, но тот махнул рукой: «Сиди, мол!»
Придя в себя, Тамм с уважением посмотрел на нас.
- Знатное зелье! - произнес он. - Я двадцать лет служил в королевских войсках и успел побродить по миру. В Зерранде был и в Моврии. Но такого не пробовал! Как это называется? Водка? Что ж. Спасибо, путники.
Артем хотел ответить, но тут лошади внезапно стали.
Дорогу преградил огромного роста человек с откровенной разбойничьей физиономией. Одет он был в какие-то лохмотья, в правой руке держал длинный меч.
- Слезай! Приехали! - крикнул он и осклабился, показав полный рот гнилых зубов, - я атаман Клосс! Слышал про такого?
Тамм схватился за меч. В руках у дочки вновь появился арбалет. Покопавшись свободной рукой в соломе, Тамм вытащил еще один меч и протянул Артему. Тот после некоторого колебания взял его. Я же вытащил пистолет.
Увидев мое оружие, Артем, чертыхнувшись, отложил в сторону меч и достал свою пушку. Он тут же стал самим собой.
- Эй ты, оборванец! - громко крикнул он верзиле атаману. - А ну вали отсюда, пока цел, если не хочешь, чтобы этот день стал для тебя последним!
Тамм и Клеопатра уставились на моего друга с нескрываемым удивлением.
На самого разбойника слова Артема произвели потрясающее впечатление. Глаза его раскрылись во всю ширь, он словно онемел. Видимо, с атаманом так еще никто не разговаривал. Но так как наличие трех с четвертью противников его не пугало, логично было предположить, что он не один.
Опомнившись наконец, он громко свистнул, и из высокой травы на дорогу выпрыгнуло с десяток оборванцев, вооруженных мечами и топорами. Своей пестрой одеждой они напоминали пиратов из детских книжек и фильмов.
После минутной паузы весь этот сброд бросился на нас, оглашая окрестности дикими воплями. Мы втроем спрыгнули с повозки и дали несколько залпов по надвигавшемуся противнику. Выстрелы прогремели подобно грому и произвели огромное впечатление на атакующих. Лекарство подействовало мгновенно. Позабыв обо всём на свете, разбойники бросились врассыпную. На дороге остались лежать лишь двое, и одним из них был сам Клосс.
Мы с Артемом быстро осмотрели их. Атаману пуля пробила бедро, и он, похоже, потерял сознание. Второй же разбойник был мертв. Пуля попала в сердце.
- О, великие маги!
От раздавшегося рядом с моим ухом вопля я невольно вздрогнул и обернулся. Тамм вместе с девчонкой стоял на коленях и бил нам поклоны, моля о том, чтобы великие маги смилостивились над ним и его бедной дочерью. Мне стало не по себе.
- Замолчи! - оборвал я его причитания. - И встань! Нечего перед нами на коленях ползать.
Тамм и Клеопатра с неохотой повиновались, вытянувшись во фронт и преданно наблюдая за нами.
- Едем! - скомандовал я и, повернувшись к нашим новым знакомым, прибавил: - И, пожалуйста, ведите себя как обычно.
- Да, да, да! - поспешил тут же заверить меня Тамм.
Забравшись на повозку, мы продолжили путь. Теперь Тамм был неразговорчив, предпочитая на любой заданный ему вопрос восхвалять наш подвиг. Клеопатра смотрела на нас как на богов, спустившихся с небес.
К вечеру мы прибыли в деревню. Не зря ей дали название Трясина. С одной ее стороны протекала небольшая речушка, с другой раскинулось болото, а за ним виднелся невысокий лес.
Деревня была небольшой. На первый взгляд - домов двадцать. Избы сплошь были деревянными и все окружены заборами, за которыми виднелись хозяйственные постройки, загоны для скота, плодовые деревья и огороды. В общем, всё как в обычной российской глубинке.
Нечего и говорить, что жители деревни тут же были оповещены о том, кто мы такие и что приключилось с нами в дороге. Ясное дело, что наше прибытие рассматривалось теперь как праздник. А отказывать столь радушным хозяевам было бы верхом неприличия. Тамм к тому же оказался помощником старосты и чуть не со слезами на глазах упросил нас остаться на ночлег в его доме. Туда и прибыла делегация от жителей деревни. Стол был накрыт моментально, и мы славно попировали.
Проснувшись утром, я с удивлением обнаружил, что, несмотря на обильные возлияния, голова была совершенно чистой и ни капельки не болела.
- А мне уже нравится, - промурлыкал Артем, когда мы с ним вышли на крыльцо подышать чистым воздухом. - Только вот скучновато. Ни тебе телевизора или там компьютера. В этом, конечно, тоже есть свои преимущества, но надолго бы я здесь не остался.
- А ты уверен, что мы сможем вернуться назад? - я попытался весело улыбнуться, но попытка мне не удалась.
- А почему нет? - искренне удивился Артем. - Я так понял, что местные маги или ведьмы свободно шастают по мирам. Так что не кисни, друг. Выберемся!
Что мне нравилось в Артеме, так это его неизменный оптимизм. Мне оставалось лишь надеяться, что и на этот раз он окажется прав.
- Ты провалила задание! Где они теперь? В каких мирах? Это хоть ты вычислила? Глава Ордена Ведьм была в ярости. Зельда давно не видела повелительницу в таком состоянии. Да и у нее самой на душе было неспокойно. Она успела прыгнуть следом за Артемом и Олегом в портал, но, видимо, в этот момент Клейст атаковал домик, в котором они прятались. Судя по всему, в силу этого произошло неконтролируемое изменение параметров портала. То, что сама Зельда попала в Косс, было чистым везением. Это она и попыталась объяснить Нелейне, но та ничего не желала слышать.
- Ты пыталась их найти? - этот вопрос она задавала уже в третий раз.
- Их нет в Девяти Мирах. Наши сканирующие устройства довольно долго вели Олега, но сейчас они молчат.
- Плохо!
Зельда и сама это понимала. Сканеры были настроены на ментальное поле Олега, и если они не находили его, то это означало одно: его нет в Девяти Мирах, ни живого, ни мертвого.
- Ты… - Нелейна не успела произнести очередную уничтожающую фразу, как вдруг одна из стен комнаты матово засветилась и замерцала. Это был своеобразный принимающий экран, служащий для связи между магами, находящимися в других мирах.
- Ну, кто там еще? - сердито буркнула Нелейна и взмахнула рукой.
Стена превратилась в огромное зеркало, и в нем появилась фигура Динза.
- Ты? - удивилась Нелейна. - Что тебе надо?
- Я знаю, где они! - ответил Динз.
- Как ты узнал?
- Долго рассказывать. Они в Четвертом Трилистнике.
- Четвертом?! - Нелейна недоверчиво покачала головой. - Это невозможно! Ты что-то напутал…
- Я ожидал такого ответа. Но тебе известно, что Четвертый Трилистник существует. Как и Мертвые Миры.
- Да, но попасть туда нельзя!
- Ну-ну-ну, не торопись. У меня есть кое-какие соображения. Я уже лет десять занимаюсь этим вопросом и…
- И что? - нетерпеливо переспросила его Нелейна.
- Я могу завершить перемещение в Мертвые Миры.
Нелейна и Зельда изумленно уставились на старого мага, не веря своим ушам. Все магические университеты и Школы Магии Девяти Миров работали над тем, чтобы найти способ переправиться в Четвертый Трилистник. Мешала непонятная преграда, которая не позволяла применять заклинания телепортации. Словно кто-то очень не хотел проникновения кого бы то ни было в Мертвые Миры.
Именно поэтому их и называли Мертвыми, что их нельзя было достичь. Если Динз на самом деле открыл способ проникновения туда, значит, он был обладателем секрета огромной важности.
- Если то, что ты говоришь, правда, - промолвила наконец Зельда, - нам следует туда отправиться.
- Именно поэтому я с вами и связался.
- Значит, политика невмешательства кончилась? - вставила Зельда.
- Она кончилась, когда ты забрала Каена, - коротко ответил Динз. - Я буду у вас завтра.
С этими словами его изображение в зеркале растаяло.
Нелейна повернулась к Зельде:
- Что ты скажешь об этом?
- Динзу можно верить. И если он на самом деле придумал, как попасть в Мертвые Миры, то надо действовать.
- Ты понимаешь, что это всё значит? - Нелейна была взволнована и не скрывала это. - У нас появляется отличный шанс нанести КомПТу смертельный удар! Можно представить, как будет рвать и метать от злости Великий Азеранд!
- Как тебе Аталанта? - без всякого перехода спросила Нелейна.
- Я еще плохо ее знаю…
- Талантлива, очень талантлива! Честно тебе признаюсь, у меня есть некий план! Но никому ни слова!
- Вы можете мне доверять, госпожа.
- Надеюсь, - улыбнулась Нелейна. - Этот план касается Каена и Аталанты. Как ты думаешь, что получится от этого союза?
- Вам виднее, госпожа…
- Их дитя должно обладать свойствами обоих родителей. Ты знаешь, что почти никто из ведьм не способен к деторождению. Увы, это наша плата за обладание магической силой. Но Аталанта является исключением из правила! Глупо упускать такой шанс. Кстати, ты для нее настоящий кумир! Поговори с ней, только осторожно. Я на тебя надеюсь!
Произнеся эти слова, Магистр повернулась спиной к Зельде, давая понять, что разговор закончен. Еще раз поклонившись, Зельда тихо покинула комнату.

Глава шестая
ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ

До ближайшего города нам предстояло ехать верхом. Как всякий нормальный человек, я люблю лошадей, но как всякий среднестатистический житель мегаполиса, не умею на них ездить. Как назло нас вышли провожать все жители деревни, стар и мал.
С бледной улыбкой на устах, с дрожащими от волнения ногами, я кое-как вскарабкался на лошадь и уселся в седло. Пот катился градом по моему лицу и спине. Было такое впечатление, что я покорил Эверест без всякого снаряжения.
Медленным шагом я двинул следом за Артемом. Каким-то чудом я сумел проехать метров триста, после чего мой конь встал как вкопанный.
- Дай ему шпорами! - посоветовал Артем.
Я последовал совету, и, надо признаться, подействовало. Коняга недовольно фыркнула и двинулась вперед. Постепенно я приноровился и поехал чуть быстрее. Тем не менее поездка не была для меня легкой прогулкой, какой, к примеру, она являлась для Артема.
- Где ты научился ездить верхом? - сердито пробурчал я ему.
- Угадай с трех раз, - был ответ.
На ночлег мы остановились на опушке леса. Дежурили по очереди. Ночь прошла без происшествий, и с утра мы вновь двинулись в путь. К полудню мы подъехали к городским воротам.
Город был небольшим. Каменные стены, ободранные и осыпавшиеся, были метра два высотой. Мы ступили на улицу, смешавшись с толпой, которая вливалась в открытые нараспашку ворота. Меня поразила одежда местных горожан. Создавалось такое впечатление, что каждый из них ставил перед собой задачу одеться еще более пестро, чем другой. От буйства красок рябило в глазах.
Вдобавок на узких улицах была страшная толчея. Но тут в двух шагах от нас мы увидели трактир. На пороге нас встретил хозяин и, узнав, что мы путешественники, предложил комнату. В большом зале народу было немного. Судя по всему, местные жители не особо жаловали это заведение.
Наших лошадей отвели на конюшню, а нас усадили за стол. И тут я внезапно вспомнил о том, что у нас нет денег. Я сказал об этом Артему. Тот пошарил по карманам и высыпал на стол гору монет: тут были и копейки и рубли. Подошедший трактирщик поставил на стол поднос с дымящимся мясом, караваем хлеба, большим куском сыра и блюдом с какими-то неведомыми плодами. Завершал натюрморт кувшин вина.
- Любезный, - обратился Артем к хозяину. - Мы путешественники. Взгляни-ка, подойдут ли эти деньги для оплаты.
Трактирщик взял со стола монету в пять рублей, повертел ее в руках, попробовал на зуб и удовлетворенно кивнул.
- Вот и отлично. Только не вздумай нас обмануть. С нами шутки плохи!
Трактирщик в самых витиеватых выражениях заверил, что и не думал обманывать «столь благородных господ». Когда мы разлили в бокалы тягучее вино, я даже не осознал, а скорее почувствовал, что с нами за столом сидит кто-то третий. Этот третий появился совершенно внезапно.
Незнакомец представлял собой весьма примечательную личность. Он был невероятно высоким и очень худым. На его лице выделялся нос, напоминавший клюв цапли.
Но самое любопытное, что непрошеный гость, появившись за нашим столом, не испытывал ни малейшего стеснения.
- Ты кто? - поинтересовался я.
- Я - Бран! - эти слова были произнесены таким тоном, словно пред нами сидело божество, сошедшее на землю.
- Ну и что? - осведомился Артем. - Вот я - Артем!

Предыдущая страница 7 Следующая страница


Мертвые Миры 8

- Вы не знаете, кто я? - в глазах Брана ясно читалось глубокое удивление. - Я главный вербовщик Кенга III, короля Тора и Одвина.
- Прекрасно, - восхитился я, - рад познакомиться. Что же дальше?
- Как что? - вновь изумился Бран. - Я предлагаю вам службу в славной армии Кенга III.
- Извини, друг, - ответил Артем, - но нас эта перспектива не прельщает.
Бран, похоже, был просто раздавлен таким ответом. Было видно, что вербовщик не привык слышать в ответ на свои предложения слово «нет».
- Но вы не можете отказаться! - возопил он.
- Почему, интересно? - решил уточнить я.
- Потому что вы маги! А магам хорошо живется только в армии. Это же всем известно!
- Интересно, - вновь вмешался я, - с чего ты вдруг решил, что мы маги?
- Как с чего? Вы же уничтожили целую банду головорезов! За Клоссом, между прочим, охотились целых два года!
- Ах вот оно что!
- Ну, конечно. Поэтому я и сижу здесь с вами!
- Нет, мужик, - покачал головой Артем, - вынужден тебя разочаровать. Никакие мы не маги!
- Пусть будет так, - быстро согласился Бран, - но вы обладаете волшебным оружием!
- Допустим. - Артем, судя по всему, уже начинал закипать. Но мне было интересно узнать, что будет дальше.
- А что конкретно ты предлагаешь? - спросил я.
- Ты что? - зашипел на меня мой друг.
- Вот это другой разговор! - воспрянул Бран. - Вы получите звание советников. Жалованье сто серебряных монет в месяц. Плюс к этому вы получаете защиту от любых попыток НАСДАМа проверить вас. Маги королевской армии пользуются неприкосновенностью!..
- Любезнейший, - вкрадчивым тоном спросил я, - а что такое НАСДАМ?
- Это Новый Административный Совет по делам аккредитованных магов!
- Ни фига себе! - присвистнул Артем. - И это Средневековье? С подобными-то названиями? Хотя после КомПТа можно уже ничему не удивляться!
- А что этот Совет может нам сделать? - поинтересовался я. - Мы же не маги.
- Это вы так говорите. Но НАСДАМ очень внимательно следит за всеми событиями в обоих королевствах. Вас занесут в реестр магов. Рано или поздно вам придется получать лицензию. Иначе никто и никогда не возьмет вас на работу. Или же будете просто объявлены вне закона!
- Ничего себе у вас порядки! - возмутился Артем.
- Какие есть. Странно, что вы об этом не слышали! Ну, так что? Поступаете на службу?
- Подожди! - меня тоже начала раздражать настойчивость Брана. - В чем будут заключаться наши обязанности?
- Будете заниматься магией, но только на службе у его величества. Работы сейчас много. В столице беспорядки, и мы проводим новый набор в армию. Нам нужны опытные маги… Ах, я забыл. Вы не хотите афишировать это…
- Значит, ты главный вербовщик? - уточнил Артем.
- Да!
- А почему, интересно, ты лично решил нами заняться? Не много ли чести?
- А, вот вы о чем. После уничтожения банды Клосса вы стали важными персонами!
- Нам надо подумать… - сказал я.
- Хорошо, - быстро согласился Бран, поднимаясь из-за стола. - Я зайду завтра.
Не дожидаясь ответа, он быстро ускользнул из трактира. И тут Артем дал себе волю.
- Ты что, сдурел? - набросился он на меня. - В армию ему захотелось! Кровь свою пролить за «правое дело» хочешь? Что с тобой?
- А с тобой? - спокойно возразил я. - Много ты знаешь об этом мире? А на новом поприще мы можем лучше изучить его.
- Лучше изучить! - передразнил меня Артем. - Ты знаешь, что здесь за армия? И какие военные действия она ведет в этом Средневековье? Я, знаешь ли, хочу еще пожить на этом свете!
- А я что, не хочу? Успокойся. Всё будет нормально!
Артем еще довольно долго бурчал, но наконец вино сделало свое дело, и он немного успокоился. Наш ужин завершился ближе к полуночи, и мы отправились спать. Комната, выделенная нам, была грязной каморкой. Но мы так устали за этот день, что ничто не могло помешать нам погрузиться в глубокий сон.
Утром, когда мы пили очень вкусный горячий напиток, напомнивший мне травяной чай, появился Бран. Естественно, он был рад нашему согласию и, «отсыпав» нам первую зарплату, предложил отправиться с ним в столицу немедленно.
Выйдя за городские стены, мы увидели, что нас ожидает человек сорок построенных в колонну солдат в одинаковых блестящих легких кольчугах, вооруженных мечами и щитами. Командовали пехотинцами двое внушительного вида всадников.
Увидев Брана, они подскакали к нему.
- Всё в порядке! - отрапортовал один из них, усатый румянолицый молодец.
- Отлично, - сказал Бран. - Они поедут со мной, - он махнул рукой в нашу сторону.
Всадники, поклонившись, поскакали обратно. Раздались короткие резкие слова приказа, и колонна медленно пришла в движение. К нам же подъехала большая карета, запряженная четверкой лошадей. На козлах сидела огромная обезьяна. По крайней мере, сначала мне так показалось. Но потом, приглядевшись, я понял, что это человек. Гориллообразный волосатый гигант, с огромными ручищами.
Мы сели в карету. Раздался свист хлыста, лошади заржали и двинулись вперед. Поход начался.
Каен сидел на кровати в небольшой комнатушке, предоставленной ему госпожой Нелейной. Он был на седьмом небе от счастья. Еще бы! Попасть в Косс и не просто в Косс, а в легендарную цитадель Ордена Ведьм. Это было мечтой любого ученика Школы Соуза. Глава Ордена встретила его и Динза очень приветливо. Каен был просто очарован госпожой Нелейной.
К его сожалению, Зельда была с ними недолго. Каену представили девушку по имени Аталанта, которая, на взгляд юного мага, не шла ни в какое сравнение с прекрасной Зельдой.
Она не сводила с Каена преданного взгляда и соглашалась с каждым его словом. Поначалу это льстило его самолюбию, но вскоре начало раздражать. Тем более что Аталанта таскалась за ним по всему Арткоссу.
Со времени их прибытия прошло уже дней десять, и Каен уже успел прочитать все книги, которые давал ему Динз, и выучить все заклинания, которым научила его госпожа Нелейна.
Он уже собирался лечь спать, но тут в его комнате появились Нелейна, Аталанта, Зельда и Динз. Каен остался сидеть на кровати, а его гости устроились прямо на пушистом ковре, закрывавшем весь пол. Первой заговорила Нелейна:
- Завтра вы отправляетесь в путь. В Мертвые Миры. У вас будет очень важная миссия. Ты, Зельда и Динз!
- Динз?
Этого он не ожидал. Учитель проповедовал политику невмешательства в любые конфликты.
- Да, его слова для вас - закон. Особенно это касается тебя, Каен. От твоих проделок могут пострадать твои же спутники. Помни об этом! Аталанта останется здесь и будет поддерживать с вами связь. Когда вы найдете Олега, она откроет портал. Времени у вас немного. КомПТ активизировал свои действия. По моим данным, через неделю-другую надо ожидать вторжения.
- Можно вопрос? - Каен поднял руку.
- Да.
- Чем конкретно я могу вам помочь? И этот Олег, который даже не маг? Если КомПТ начнет вторжение, то…
- Я понимаю тебя, - улыбнулась Нелейна, - пока вы не прошли ритуал посвящения, вы и вправду ничем не можете нам помочь. Но ритуал должен быть проведен с обоими одновременно. Или один из вас должен быть мертв. Иначе ничего не получится.
- Значит, мы должны либо доставить Олега сюда, либо убить его? - уточнил Каен.
- Да, - кивнула Нелейна. - Но это только в крайнем случае. Он нам нужен живым. Желаешь еще о чем-нибудь спросить?
- А как мы его будем искать?
- Не задавайся этим вопросом. Это не твоя задача!
- А в чем тогда моя?
Каен вместо ответа покачал головой.
- Тогда до завтра.
Гости покинули комнату, но Аталанта, к удивлению Каена, осталась. Он только теперь заметил, что одета она была не в свой обычный балахон, а в изящное платье с глубоким вырезом, плотно, красиво облегавшее стройную фигуру девушки. У нее оказались длинные и пушистые черные волосы, которые раньше были скрыты капюшоном. Не надо было быть магом, чтобы понять, что девушка явно нервничала.
- Знаешь, - тихо проговорила она, - я хочу сказать тебе правду, рискуя навлечь на себя гнев госпожи Нелейны. Она придет в ярость, если узнает об этом!
- О чем ты? - искренне удивился Каен.
- Как тебе это сказать… - Девушка замялась. - В общем, я должна с тобой переспать.
- Что?! - Каен был обескуражен, а девушка презрительно хмыкнула.
- Ты против? - поинтересовалась она.
- Да нет. Но зачем это нужно Нелейне?
- Ну тут-то всё ясно, - пожала плечами Аталанта. - Ей нужен ребенок. Наш с тобой ребенок…
- Ребенок? - Каен окончательно растерялся. - Но я не хотел…
- Я знаю, что не хотел. Но ребенка сразу заберут. Фактически твоя роль сводится лишь к одному…
Аталанта открыла было рот для дальнейших объяснений. Но потом решила, что лучше перейти к решительным действиям. Тем более что Каен уже смотрел на нее недвусмысленным взглядом.
Надо признаться, что служба в рядах армии Кенга III, короля Тора и Одвина, пока была для нас с Артемом не слишком обременительной. Дня четыре мы тащились по местной степи, и всё это время мы ощущали заботу и внимание со стороны Брана и его подручных.
Кормили нас очень неплохо, по крайней мере в отличие от солдат, которые были вынуждены хлебать какое-то очень подозрительное на вид темное месиво. Они ели из глиняных мисок, мы с Браном - из фарфоровых тарелок.
За четыре дня путешествия никаких происшествий не случилось, поэтому я даже немного заскучал. Но вот на утро пятого дня пути движение на дороге стало оживленнее. Хотя путники, снующие туда-сюда, обходили наш отряд стороной, но с каждым километром народу становилось всё больше, и ход нашей колонны замедлился. Тем не менее вскоре я увидел невдалеке мощные каменные стены.
- Столица! - с гордым видом провозгласил Бран, как бы приглашая нас разделить с ним его восторг.
Город произвел на меня сильное впечатление. Неприступные стены были сложены из огромных серых камней. Подъехав ближе, мы по достоинству оценили мастерство неизвестных строителей. Камни были плотно подогнаны друг к другу, и создавалось впечатление, что поверхность стены абсолютно гладкая.
Над стенами возвышались зубчатые башни с узкими бойницами. Невероятной толщины, окованные железом ворота были распахнуты. К ним вел широкий деревянный мост, переброшенный через глубокий ров с водой. Подняв глаза, я невольно вздрогнул. Прямо над моей головой замерли остро заточенные колья двух решеток, которые опускались по обе стороны ворот, также закрывая путь в столицу.
- Здорово! - восхищенно проговорил Артем. - Настоящее Средневековье. Смотри! Вот это да!
Посмотрев туда, куда показывал мой друг, я, как и он, не смог сдержать восхищенного возгласа. Мы въехали в город, и он предстал перед нами во всей красе. Его архитектура представляла собой причудливое смешение стилей. Но именно это придавало городу какое-то непередаваемое очарование.
Сверкавшие позолотой дома в арабском стиле сменялись классической готикой, а та в свою очередь уступала место строениям в стиле барокко. Я представлял себе средневековый город совершенно другим.
Я заметил также, что горожане отличались от разноцветной толпы, вливавшейся в город. Но и те и другие поглядывали на нас с опаской. К тому же на улицах было много двухметрового роста гигантов, одетых в кольчуги и с грозным видом сжимавших в руках мечи. Мне сначала показалось, что это не люди, а каменные статуи. Но вот один из них повернулся в нашу сторону, и на его бесстрастном лице появилась улыбка.
- Бран! - громогласно вскрикнул он и поднял руку с мечом к небу, словно салютуя нашему нанимателю.
- Дорогу Брану, главному вербовщику короля! - заорал гигант, и этот клич подхватило еще несколько таких же гигантов, стоявших неподалеку. С невероятной скоростью улица опустела, и колонна пошла быстрее.
Вскоре мы достигли цели нашего путешествия. Свернув с широкой улицы, мы внезапно оказались в узком переулке, по обе стороны которого стояли мрачные двухэтажные дома из серого камня. Из их полуприкрытых окон за нами следили десятки глаз.
Надо сказать, что в этих глазах, как и в глазах встречавшихся нам по пути других жителей города, был страх. Видимо, по каким-то причинам армия не пользовалась здесь любовью народа.
Пройдя по переулку, мы вышли на широкую площадь. В центре ее возвышалось длинное двухэтажное деревянное здание.
- Казармы, - объяснил Бран.
Его помощники быстро разделили новобранцев на отряды по десять человек. К отрядам было приставлено несколько коренастых воинов с окладистыми бородами, похожими друг на друга как родные братья. В итоге все разошлись, остались только мы и Бран.
Внутри казармы представляли собой довольно мрачное зрелище. Ровными рядами тянулись двухъярусные деревянные ложа, которые у меня бы язык не повернулся назвать койками. Скорее они напоминали нары. На них сидели и лежали мрачного вида крепкие молодчики, все как на подбор высокие и мускулистые.
- Прямо парад культуристов! - тихо шепнул мне Артем.
- Это гвардия Кенга III, - важно произнес Бран, от которого, надо полагать, не укрылся сарказм, звучавший в словах Артема. - Вы должны гордиться тем, что отныне принадлежите к гвардейцам, а нам - дальше. Здесь помещаются рядовые.
Мы прошли по длинному коридору, провожаемые любопытными взглядами армейской элиты, и оказались в небольшой уютной комнате. Стены ее были задрапированы голубой тканью, а широкие окна закрыты тяжелыми занавесками того же цвета.
Вдоль стен стояло восемь по всем правилам заправленных кроватей, которые не шли ни в какое сравнение с нарами гвардейцев. В центре комнаты находился овальный стол, за которым расположились пятеро человек, игравших в карты.
- Приветствую, - тем временем громко произнес Бран, - уважаемые маги, я рад представить вам наших новых братьев, Олега и Артема.
- Правда? - хмыкнул один из сидевших за столом, высокий худой человек с вытянутым лицом и глубоко запавшими зелеными глазами. От взгляда на него меня почему-то пробрала дрожь. - И на что же они способны?
- Ты, Каст, помолчи! Не обращайте на него внимания, - вмешался коренастый здоровяк, внешне смахивающий на американского актера Дольфа Лундгрена. Голос его звучал властно, и по всему было видно, что он среди этих пятерых главный.
- Я Нальт, - представился он, - командир отдельного отряда магов гвардии короля. Ты что-то еще хочешь сказать, Бран?
- Нет-нет, - быстро произнес наш проводник и поспешил покинуть комнату, оставив нас наедине с магами, которые, бросив свою игру, с нескрываемым любопытством изучали нас.
- Садитесь, - любезно произнес Нальт, и мы присели к столу.
Причем я оказался рядом с Кастом. Тот одарил меня презрительным взглядом.
- Уважаемые коллеги, - начал Нальт, оглядев всех сидевших за столом, - нашего полку прибыло. По традиции они должны рассказать, какими приемами владеют, каков их источник энергии. - Он перевел взгляд на нас. - В нашем отряде нет секретов друг от друга, кроме разве что настоящего имени. Но этого мы и не требуем. Итак, прошу!
- А чего говорить-то? - голос Артема звучал глухо. - Мы в общем-то и не маги вовсе.
После этих слов на нас уставились шесть пар удивленных глаз.
- То есть не совсем маги, - поправился Артем и беспомощно посмотрел на меня.
Внезапно я почувствовал вдохновение. Пришлось вспомнить кое-что из фэнтези. Признаюсь, в свое время я увлекался этим жанром.
- Мой друг хочет сказать, - начал я, - что мы не пользуемся каким-то одним источником энергии. Благодаря нашим магическим приспособлениям мы черпаем энергию из любого источника. И магия наша не имеет определенного названия. Дело в том, что мы с другом прибыли издалека, возможно, поэтому кое-какие наши слова и поступки могут показаться вам странными. Заранее прошу вас не обращать на это внимания.
Мои слова, очевидно, произвели некоторое впечатление на слушателей. Они дружно закивали в знак одобрения.
- Что ж, - улыбнулся Нальт, - по-моему, вы говорите правду. Не хотите ли присоединиться к нашей игре?
- С удовольствием, - тут же откликнулся Артем. - Каковы правила?
- Игра в карты, игра магов, - важно произнес Нальт и познакомил нас с правилами. Стало ясно, что игра эта сильно напоминала преферанс, правда, упрощенный. Да и карты несколько отличались от тех, к которым мы привыкли.
Вместо королей были нарисованы грифоны. Дамы гордо именовались принцессами, а вместо валетов почему-то были изображены гоблины. В остальных картах изменений не наблюдалось.
Не прошло и десяти минут как мы включились в игру. Правда, правила были несколько измененными, но я быстро приноровился. Судя по уважительным взглядам, мелочи, которую мы поставили на кон, должно было хватить надолго.
Прошел час игры. К горке мелочи, лежавшей рядом со мной, присоединилась еще одна горка серебряных монет. Нашим новым соратникам мы оказались явно не по зубам. Нальт понял это первым и прервал игру, заявив, что завтра рано вставать.
На мой вопрос маг ответил, что послезавтра, рано утром, они отправляются в Соленую Топь. А перед этим его величество Кенг III хочет провести смотр своим войскам.
Остальные маги подчинялись Нальту беспрекословно, и мы последовали их примеру. Через полчаса комната погрузилась в полумрак. Все спали. Услышав, что Артем захрапел, я заставил себя закрыть глаза. И тут же пришел сон. Крепкий и глубокий. Без сновидений.

Глава седьмая
СОЛЕНАЯ ТОПЬ

Обнаженная Аталанта висела в воздухе, поджав под себя ноги. Руки ее были разведены в стороны ладонями вниз, и из них вытекало белое пламя, проливаясь тонким потоком на каменную стену и устремляясь к горевшему на ней огромному овальному порталу. За Аталантой стояли Динз, Зельда, Каен и Нелейна.
Юноша с хмурым беспокойством посматривал на медитирующую девушку, но та никого не замечала. Глаза ее были закрыты, и, казалось, она не дышала.
- Ну, всё! - нарушила вдруг молчание Нелейна. - Вам пора. Помните, что надо найти Олега. Или вы приведете Избранного ко мне, или он должен умереть!
Зельде вновь показалось, что метресса чего-то недоговаривает. Девушка дала слово выяснить, что на самом деле надо Главе Ордена от Избранного. Сама Зельда лишь недавно поняла, что Олег стал занимать в ее сердце не последнее место. Он нравился девушке, и она уже не была уверена в том, что сможет ликвидировать Избранного.
- Идите! - приказала Нелейна, и Динз первым направился к порталу.
За ним последовали Зельда и Каен. Подойдя к мерцающему белым огнем порталу, Динз на секунду остановился, а затем исчез в нем. Зельда, взяв Каена за руку, вошла следом.
На несколько секунд Зельду окружила непроницаемая темнота. Затем она сменилась внезапно вспыхнувшим светом, и Зельда потеряла сознание. Очнулась она на земле, сплошь покрытой влажным и мягким мхом. Была ночь, но яркая луна щедро освещала окружающий пейзаж. Воздух был сырой и промозглый.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

Осмотревшись по сторонам, она поняла, что скорее всего находится на небольшом островке твердой земли среди бескрайнего болота. Звук жутко чавкающей трясины заставил девушку вздрогнуть.
Не успела Зельда подумать о своих спутниках, как вдруг услышала шаги. Резко обернувшись, она увидела Каена и его наставника. Судя по всему, они тоже проделали переход без единой царапины.
- Рад тебя видеть, - промолвил Динз, обращаясь к Зельде.
- Я тоже, - ответила она.
- Мы успели осмотреть этот островок, - продолжал старик. - Вокруг болото. Гигантское болото. Если полетим сейчас, собьемся с пути. Поэтому надо ждать утра!
- Согласна, - отозвалась Зельда. Каен ограничился кивком.
Динз занялся костром, и скоро веселое пламя заплясало на ветках кустарника, напоминающего можжевельник. Ночь прошла спокойно, если не брать в расчет комаров и мух, которых тут было превеликое множество.
Утром болото открылось во всей своей красе. Каен, дежуривший последним, сообщил, что этот унылый пейзаж может нагнать тоску на кого угодно. И действительно, бескрайнее болотное царство под невысокой зеленой травой скрывало гибельную трясину.
Над болотом стелился густой белый туман. Было что-то странное в стоявшей вокруг мертвой тишине. Солнце поднималось чересчур медленно, и от сырости, проникавшей в каждую клеточку тела, начинали ныть кости. Вдобавок внезапно налетел порыв влажного холодного ветра. Каен недовольно поморщился и с завистью посмотрел на своих спутников, которые, казалось, не ощущали холода.
Путешественники наскоро перекусили, и Динз, пошептавшись с Зельдой, начал подготовку к левитации. Откровенно говоря, Каен побаивался высоты, но деваться было некуда.
- Это болото, между прочим, подавляет магию, - заметил Динз, - сам не знаю, как у нас вообще получилось левитационное заклинание!
- Очень своевременное замечание, - съязвила Зельда, и они отправились в полет.
Они летели невысоко, и это немного успокоило Каена. Прошло два часа полета, а пейзаж внизу нисколько не изменился. Динз начал нервничать, и это не укрылось от его спутников.
- Что случилось? - спросила Зельда.
- Через полчаса наша способность левитировать утратит силу, и мы окажемся в болоте.
- Веселенькая перспектива, - пробормотала Зельда, взглянув на Каена.
Тот всё слышал и хотел уже что-то сказать, как вдруг внизу сквозь пелену тумана мелькнули очертания какой-то хижины. Сначала Каен думал, что ему это показалось. Но нет. За первой хижиной появилась вторая, затем третья. Переглянувшись, все трое пошли на снижение.
Когда они приземлились, туман уже понемногу рассеялся, и их глазам предстало с десяток покосившихся полусгнивших домишек, стоявших полукругом. В центре этого полукруга находился каменный алтарь, точнее, жертвенник, вокруг которого белело множество костей. Кости и хватающая за сердце тишина. Деревня была мертвой.
- Славное местечко! - пробормотал Каен.
- По крайней мере, нам никто не помешает, - сказал Динз. - Ты подожди здесь, а нам с Зельдой надо подготовить заклинание.
- Может, я могу помочь?
- Конечно, можешь! Осмотри эти хижины, но будь внимателен! Минут пятнадцать мы будем заняты заклинанием и станем на это время уязвимыми, так что не выпускай нас из поля зрения. Тем более заклинание левитации не требует больших затрат энергии, и тебе нет смысла тратить свою силу. Я уверен, что она нам еще пригодится.
С этими словами старик сделал знак Зельде, и они отошли в сторону. Затем оба уселись на землю друг против друга, и в воздухе зазвучала негромкая песнь. Через несколько мгновений они начали подниматься над землей.
Каен пожал плечами и на всякий случай вызвал себе «призрачный меч», излюбленное оружие магов, которое ничем не отличалось от обычного клинка, но было гораздо острей и легче. Единственный недостаток оружия состоял в том, что через определенное время клинок превращался в дым, оправдывая тем самым свое название.
Каен с мечом в руке обошел несколько домов. Все они были пусты. Внутреннее убранство отличалось крайней неприхотливостью. Здесь не было даже кроватей. Груда соломы в углу, похоже, их заменяла. Собственно мебели тоже не было. Лишь в центре каждой из хижин имелся выложенный камнями примитивный очаг, в котором чернела зола.
Каен потрогал ее и убедился, что она холодная. Интересно, кто же здесь жил? Судя по всему, какие-то дикари. Об этом можно было только гадать, как и о том, почему обитатели хижин покинули деревню.
Вдруг ему показалось, что в ближайшем домике мелькнула чья-то тень. Каен сначала решил, что ему померещилось, но он почти сразу увидел эту тень снова.
- Кто здесь! - громко крикнул он, и от его громкого голоса тишина, царившая вокруг, словно дала трещину.
В небо взмыла стая ворон, оглушительным карканьем выражая недовольство тем, что их побеспокоили. Это были первые живые создания, которых увидел Каен на болоте. Их внезапное появление неожиданно его успокоило. И в следующий миг на пороге дома, за которым он наблюдал, возникла высокая фигура в белом.
Несомненно, это была женщина. Белое платье до пят и накинутая на голову вуаль, полностью скрывающая лицо, придавали фигуре незнакомки потусторонний вид. Однако Каен был магом, и он отлично знал, что есть привидения. Но перед ним стоял живой человек, правда, очень странный. У женщины совершенно отсутствовала жизненная аура, природное поле, окружающее каждое существо в этом мире, будь то животное, человек, эльф или тролль.
- Кто ты? - поинтересовался Каен, на всякий случай окружив себя защитной сферой.
Но женщина оставалась безмолвной. Она лишь медленно подняла руку и поманила юношу к себе. Внезапно тот почувствовал, как всё его тело сковала незримая сила, и эта сила начала неумолимо толкать его вперед, к фигуре в белом, которая теперь вытянула обе руки. Каен знал, что она пристально смотрит на него из-за вуали. Юноша чувствовал, как его буквально прожигает взгляд, полный ненависти.
Нет, он не испугался. Всё происходящее, наоборот, рассердило его. Он произнес нужные слова и вызвал «ветер жизни» - заклинание, способное разрушить любую парализующую магию. Сработало оно и сейчас.
Каен почувствовал, как оцепенение спало и, его тело обрело свободу. Фигура в белом опустила руки, и Каену послышался удивленный вздох.
- Ну, держись! - вскричал он.
Его рука взметнулась вверх. В белую фигуру ударила молния. Надо признаться, что Каен чуточку перестарался, так как был зол, и поэтому его удар получился более мощным. Тем не менее он не превратил противника в обугленную головешку.
Каену даже показалось, что его молния растаяла, не долетев до цели. Но всё равно атака Каена не прошла без последствий. Противник рухнул на колени и, видимо, чудом удержался от того, чтобы не упасть. Каен не стал долго размышлять и бросился вперед, выкрикивая заклинания. Он успел вовремя, застав оглушенного противника врасплох.
Взмах рукой - и белая фигура повисла в воздухе, превратившись в безвольную куклу. Каен подбежал к висящему в воздухе противнику и резко сорвал с него вуаль. Увидев, что было под вуалью, он отшатнулся от неожиданности. Такого Каен не ожидал.
Его противником оказалась девушка ослепительной красоты. Ее внешний вид не портили ни одежда, ни странная бледность ее выразительного лица.
Юноша освободил девушку от заклинания, но свою защиту не убрал на случай неожиданной атаки. Но ее не последовало. Взгляд девушки уже не пылал ненавистью. В нем теперь читалось безграничное удивление.
- Кто ты? Зачем ты на меня напала? - поинтересовался Каен.
Ответ прозвучал у него в голове. Девушка общалась с ним телепатически:
- Я Эллара, дочь Повелительницы Болот. Моя мать уничтожит тебя, незваный чужеземец! Если ты отпустишь меня, то я обещаю, что твоя смерть будет легкой и безболезненной. А перед этим я подарю тебе свою любовь. Ты меня заинтересовал.
- Знаешь что! - Каен начал снова сердиться. - Нечего мне угрожать, не то вызову «наковальню судьбы». Заклинание такое, - объяснил он в ответ на удивленный взгляд Эллары, - хорошее лекарство для таких наглых девчонок, как ты!
Каен постарался, чтобы его голос звучал как можно более грозно. И судя по всему, у него это получилось. Эллара была явно испугана. Он закивала в знак того, что поняла его слова.
- Вот и хорошо, - удовлетворенно кивнул Каен. - Теперь отвечай. Далеко ли отсюда до суши. И в какую сторону надо идти?
- Туда! - Эллара указала рукой на восток. - Только не идти, а лететь не менее трех часов. Только вам всё равно не уйти. Моя мать вас настигнет!
- Это мы еще увидим!
- Ты немедленно увидишь, каким бывает гнев Повелительницы Болот! - внезапно грянуло в голове у Каена, и юноша от неожиданности подпрыгнул.
На его глазах из-за дома появилось жуткого вида страшилище. Оно было гораздо выше Каена и имело огромную голову, напоминавшую голову лягушки, но увеличенную до гигантских размеров. Все ее четыре руки покрывала зеленая чешуя. Только ноги у чудовища были человеческими. Длинная, вышитая золотом юбка была единственной одеждой на Повелительнице Болот. Каен взмахнул рукой, и она остановилась, наткнувшись на невидимую преграду, выросшую на ее пути. И это привело ее в ярость.
- Негодный! - раздался новый взрыв в голове у Каена. - Я - хозяйка этих мест. Повелительница Болот. Мое имя Эйна. Кто ты, жалкий человечек, посмевший бросить мне вызов?
- Я маг. Мое имя Каен, - представился юноша, который не испытывал ни капли страха. Он считал, что эта старуха уже ни на что не способна. Но он оказался не прав. Эйна что-то громко прокричала и начала отчаянно жестикулировать гибкими руками-лапами.
В грудь Каена ударил могучий порыв ветра. Его отбросило к ближайшему дому. Он крепко приложился спиной, но это спасло его от падения.
Затем неведомая сила подняла его ввысь и он, раскинув руки, застыл метрах в двух над землей, прижатый к деревянной стене. Тем временем Повелительница Болот взмахом руки освободила из плена Эллару.
- Он мой! - заверещала та. - Займись лучше его спутниками. А я с ним немного развлекусь!
Прекрасное лицо девушки превратилось вдруг в страшную маску. Она улыбнулась, и Каен с содроганием увидел впечатляющий ряд клыков. Глаза ее сузились и стали красными, а изо рта выскочил узкий раздвоенный язык. Зашипев, она стала приближаться к юноше.
- Что это вы тут устроили? - раздался громкий голос.
Вздох облегчения вырвался у Каена. Он увидел, что рядом стоят Динз и Зельда. В руках у старого мага был короткий жезл, хорошо знакомый Каену. Эллара остановилась в нерешительности, а Эйна повернулась к новым противникам:
- Умрите!
С этими словами хозяйка трясины взмахнула руками. На спутников Каена обрушился град огненных шаров, горевших каким-то необычным, багровым пламенем. Но они испарились в воздухе, не долетев до цели. Но вот Динз поднял вверх жезл, и из него ударил луч ослепительного света. Ударил в Эйну, повергнув ее на землю. Повелительница Болот издала громкий стон и, несколько раз дернувшись, затихла.
Завидев родительницу в столь плачевном положении, дочка дико взвыла и бросилась на Динза. Тот вновь вскинул руку с жезлом, и Эллара оказалась на земле рядом со своей матерью. И тут заговорило болото. Не успел Динз сделать шаг к Каену, как раздался протяжный громкоголосый вой, исходивший из сотен глоток.
На глазах у изумленного Каена из болота начали подниматься огромные чудовища, очень похожие на Повелительницу Болота. Их было множество, они были вооружены длинными мечами и двигались к островку, сжимая кольцо.
- Вперед, мой мальчик! - крикнул юноше Динз. - Покажи, на что ты способен!
Каен молча кивнул и начал выкрикивать заклинания. В следующую минуту вокруг островка появился огненный круг, из которого взметнулось багровое пламя. Круг начал постепенно расширяться, неумолимо надвигаясь на наступавших врагов. Теперь он представлял собой сплошную стену пламени высотой в человеческий рост.
Теперь наступавшие завыли по-иному. Скорость распространения круга увеличивалась, и враги в гневе бросались на пламя, в тщетной надежде прорваться. В воздухе запахло паленым мясом.
- Летим! - крикнул Динз, и на этот раз Каен присоединился к своим друзьям без всякой боязни. Они устремились на восток, оставляя внизу бушующее огненное море!
Палатка, которую предоставили нам на двоих с Артемом, была достаточно просторной и удобной. Под ноги были постелены пушистые ковры, кроватями служили мягкие тюфяки. Кроме того, нам выделили подушки и теплые одеяла.
Я попытался выяснить у Нальта, что мы тут собираемся делать, но мало что понял из его объяснений. Общий их смысл сводился к тому, что какие-то степные гоблины, верные союзники Кенга III, просили помощи против болотных гоблинов, верных слуг какой-то Повелительницы Болот. И вдобавок заплатили за это золотом. Единственное, что я понял, - завтра должна состояться битва между нами и войском Повелительницы Болот. Больше мне ничего узнать не удалось.
Пред нашим войском расстилалось гигантское болото, именуемое местными жителями Соленой Топью. Едва мы успели разбить лагерь, как погода испортилась. Небо затянуло серыми тучами. Подул холодный ветер, и начал накрапывать дождь.
Артем, свалившись на тюфяки, сразу захрапел. Мой друг заснул моментально. Еще бы! Мне вспомнилась грандиозная пьянка, которую устроили Нальт и его маги сразу после смотра, перед нашим выходом из Тора.
Я бы не рискнул и смотром-то его назвать. Мы с Артемом и с другими магами просто простояли двадцать минут за спиной у толстяка необъятных размеров, который оказался генералом Коттом, командующим первой королевской гвардейской дивизией, в которой мы имели честь состоять с Артемом.
Перед нами неровными рядами прошли не то пираты, не то бродяги - не разберешь. Главное, они были вооружены до зубов, что придавало им еще более отталкивающий вид.
Когда парад закончился, мы отправились в казармы, где маги угостили нас на славу. Стол был накрыт в комнате, где жили Нальт и его подчиненные. На белой скатерти стояли всевозможные яства. Честно признаюсь, я первый раз видел в этом мире такое гастрономическое разнообразие.
- Хорошо, черт возьми, живут маги! - вырвалось у Артема, после того как в центре стола появилась огромных размеров бутыль, а напротив каждого из магов чаша, вместимостью не меньше литра. Когда вино было разлито, я вдохнул запах. Букет был прекрасен.
Вино оказалось не менее превосходным на вкус. Пирушка удалась на славу. К ее концу с нами остался сидеть только Нальт. Остальные же просто храпели, свалившись на пол. Некоторые даже не смогли доползти до кроватей. Но и Нальт, на мой взгляд, держался из последних сил.
- А вы хорошо держитесь, это редкость среди магов, - заметил он. - Наше племя вообще плохо переносит спиртное.
- Зачем же тогда пить? - искренне удивился я.
- Это своеобразное испытание, - пожал плечами Нальт, - да и, в конце концов, хочется хоть немного насладиться тем, что когда-то было недоступно.
- Недоступно?
- Разве вы не знаете устав Школ Магов? Вино там строго запрещено. Правда, это не мешает преподавателям самим предаваться этому пороку! - Маг покачал головой и поднял свой кубок: - Давайте выпьем за нас, за магов!
Мы с Артемом присоединились к этому тосту. А Нальт, сделав два глотка из своей чаши, свалился на пол. Вскоре раздался храп.
Сам я хоть немало выпил, но был в приличном состоянии. Местное вино в принципе было не крепче пива. О чем я и сообщил Артему.
Артем что-то пробормотал и в следующий миг присоединился к Нальту, оставив меня одного. На следующее утро маги не испытывали никаких признаков похмелья, в отличие от меня с Артемом. Но Нальт облегчил наши страдания, как когда-то это сделала Зельда. А после мы погрузились в фургоны и двинулись в путь. Вечером мы прибыли на место. Перед нами была Соленая Топь.
Вспоминая всё это, я завидовал преспокойно храпевшему Артему. Ко мне сон не шел. В палатке было душно, и вдобавок появились комары. Уснешь тут - как же!
Немного повертевшись с боку на бок, я встал и вышел из палатки. Над головой раскинулось звездное небо, по которому медленно плыл огромный желтый диск луны. Я закурил и с удовольствием затянулся, вдохнув горьковатый дым. Наши запасы курева были ограничены, и я не представлял себе, что будет, когда они закончатся. Хотя, может быть, это был хороший способ бросить курить?
Внезапно я услышал за спиной шорох. Резко повернувшись, я увидел невысокую симпатичную девушку, которая была одета в легкую тунику, едва доходившую до колен. Фигурка у девушки была что надо!
- Кто ты? - спросил я.
- Я из отряда сопровождения, - ответила она, - меня зовут Мина. Меня послал к вам Нальт. В подарок…
- Что это значит? - я ничего не понял. - Какой подарок?
- Ну… - девушка удивленно посмотрела на меня, - вы не понимаете? Он дарит меня вам на ночь!
- На ночь? - тут до меня, наконец, дошло. Я где-то читал, что в средневековых армиях существовали подобные отряды женщин легкого поведения. Правда, Мина не была похожа на таких женщин.
- Вы против? - удивленно спросила она. - Мне уйти?
- Нет, - поспешно ответил я, и мы пошли в палатку…
Артем храпел как убитый, и наши ночные забавы не помешали его крепкому здоровому сну. Когда всё закончилось, Мина исчезла так быстро, что я даже не успел ей ничего сказать на прощание. На этот раз сон пришел ко мне сразу.
Утром я решил поблагодарить Нальта, но тот выпучил глаза.
- За что? - воскликнул он.
- Как за что? - в свою очередь удивился я. - Ну, Мина и всё такое прочее…
- Какая Мина? Ты о чем?
Я недоверчиво посмотрел на мага. Но, судя по всему, он и в самом деле ничего не знал о ночном происшествии.
- Да в чем дело? - настаивал Нальт.
Я рассказал ему о своем ночном приключении. Маг внимательно выслушал и, нахмурившись, покачал головой:
- Да, такой отряд у нас есть. Только не помню я там девушки по имени Мина. Хотя могу и ошибаться. Одно я знаю точно: никого я к тебе не посылал!
- Тогда кто же это был? - вырвалось у меня. Я почувствовал себя не очень уютно, по спине пробежал холодок.
- Не переживай! - успокоил меня Нальт. - Я разберусь в этом, обещаю. Честно говоря, твоя история меня заинтриговала. У меня есть кое-какие мысли на этот счет.
- Какие?
- Ладно, - махнул рукой Нальт, - сейчас нет времени. Поговорим потом!
Мне ничего не оставалось, кроме как ждать. Тем временем гвардейцы выстроились ровными рядами и двинулись вперед. Наш отряд находился в арьергарде и дружно шагал за тучным генералом, который ехал на мощной коняге в окружении нескольких десятков закованных в латы всадников.
Путь наш вдоль границы болот был недолог. Через полчаса на горизонте появился небольшой отряд всадников. Когда они приблизились, я смог хорошенько их рассмотреть. Не берусь их описать, настолько они были уродливы. Несмотря на пышные одежды, их красные лица напоминали лица персонажей фильма ужасов.
- Гоблины, - шепнул Нальт, поравнявшись со мной.
От группы всадников отделился гоблин огромного роста. На фоне своих спутников он выглядел настоящим гигантом. Его вооружение, блестевшее позолотой на ярком солнце, говорило о том, что это важная шишка.
Гигант остановился шагов за двадцать от нашего генерала, принявшего вид высокомерный и немного презрительный. Я даже залюбовался сразу изменившимся лицом Котта. Теперь это был холеный и надменный аристократ, презрительно смотревший на врага. Но гоблина нисколько не смутил подобный прием.
- Вы, жалкие людишки! - громогласно произнес он, подкрепляя свои слова соответствующей жестикуляцией. - Повелительница Болот дает вам последнюю возможность спастись! Уходите отсюда и не мешайте нам. Те, кто обратился к вам за помощью, вскоре будут мертвы. Степные гоблины - племя нечестивцев, позорящее истинных гоблинов! Здесь мы хозяева! Мы - болотные гоблины! Убирайтесь, иначе ваши головы будут торчать на кольях у ворот Гнолла.
- Что еще за Гнолл? - поинтересовался я шепотом у Нальта.
- Столица этих тварей. Плавающий город. Болота огромны, и никто не знает, где он находится, - ответил маг.
- Мервин всё сказал! - проревел гоблин.
- Отлично, - генерал удовлетворенно кивнул, - а теперь, Мервин, послушай меня. Либо мы со своими союзниками перебьем вас всех до единого, либо вы уходите в глубь болот и больше никогда здесь не появляетесь. У вас нет выбора. Наши союзники степные гоблины, мы будем выполнять свой союзнический долг. Болота, вот где ваше место! А это земля его величества короля Кенга III. Никто без его согласия не имеет права здесь находиться, тем более - заниматься разбоем и грабежом. Забыл про пять спаленных вами деревень? В одной из них, между прочим, находился отряд королевской пехоты.
- Это наша земля! - гоблин, похоже, был смущен словами генерала, но тем не менее гнул свое: - Убирайтесь!
В ответ последовала длинная фраза, которую генерал Котт произнес с особым смаком. Выслушав ее, гоблин из красного стал пунцовым, а его глаза налились бешеной яростью. Тут же из-за спины Котта выступили латники и закрыли генерала. Маги по знаку Нальта также придвинулись ближе.
- Хорошо же! - прорычал гоблин. - Готовьтесь к смерти!
С этими словами он повернул коня и понесся к своим спутникам. Через несколько минут отряд гоблинов с диким визгом скрылся из виду.
Наступило молчание, которое нарушил сам генерал.
- Что стали? - гаркнул он. - Продолжать движение!
И мы вновь тронулись в путь.
На широкой равнине, примыкавшей к болотам, расположились две армии, наша и гоблинов. Когда я увидел вражеских солдат, мне стало не по себе. Ни дать ни взять мертвецы, закованные в проржавевшие доспехи и вооруженные длинными мечами и копьями.
Их порядки, казалось, покрывали всё пространство вплоть до горизонта. За молчаливыми шеренгами лучников ровными рядами выстроились латники и копейщики. Я повернулся к стоявшему рядом Нальту:
- Их во много раз больше!
- Ну и что? - пожал плечами маг. - Это же сброд. Не им тягаться с королевскими гвардейцами.
- Не знаю, не знаю… - прошептал мне на ухо Артем, слышавший эти слова. - Но, по-моему, они недооценивают этих молодчиков.
Не успел я ему ответить, как загремели боевые барабаны, над полем битвы раздался рев, вырвавшийся из тысяч глоток. Противник пошел в атаку. Надо признать, что это было впечатляющее зрелище.
Мы молча ждали приближения врага. Впереди нашей колонны я также увидел лучников, изготовившихся к стрельбе. Вверх взмыли стрелы.

Предыдущая страница 9 Следующая страница


Мертвые Миры 10

Точность лучников внушала уважение. Почти все стрелы, как мне показалось, попали в цель. Передние ряды врага были выкошены почти наполовину, но гоблины не остановили свой марш. Второй и третий залпы нанесли им не меньший урон, но враг продолжал наступать. Две армии сошлись в рукопашной схватке.
Поначалу я оглох от звона стали и многотысячного гула голосов, призывавших на помощь своих богов. Битва была жестокой. Я считал, что у меня крепкие нервы, но вскоре понял, что это не так. Кровь лилась рекой, била фонтанами из обезглавленных и разрубленных тел. Воздух, казалось, был пропитан ее сладковатым запахом.
- Вперед! - Нальт повернулся ко мне. - Взлетаем!
- Что?!
Нальт повернулся ко мне и, усмехнувшись, взмахнул рукой. Я почувствовал, как отрываюсь от земли. Посмотрев в сторону Артема, я увидел, что он тоже парит рядом со мной.
Про свою боязнь высоты я совершенно забыл. Не успел я удивиться этому, как почувствовал, что меня наполняет некая неведомая сила. Она рвалась из меня наружу, и я почувствовал себя всемогущим! Когда я взглянул на Артема, то увидел, что мой друг смотрит на меня с нескрываемым удивлением. Я не знал, что делать дальше… вернее, нет - знал!
Я поднял вверх правую руку и с удивлением увидел, как из моих пальцев вырвался ослепительно белый луч. Он ударил в центр наступающего на нас войска, и в ту же секунду раздался оглушительный взрыв. На месте попадания луча образовался мощный смерч, который начал расти с впечатляющей быстротой, расшвыривая наших врагов в разные стороны. Атака захлебнулась. В этот момент наши лучники дали еще один залп. Это окончательно остановило нападавших.
Я повернул голову к Нальту, который смотрел на меня с непередаваемым восхищением. Еще один взмах рукой, и второй белый луч с грохотом врезался в шеренги врагов. Он оказался не менее мощным, чем первый. Над войском гоблинов вырос еще один смерч. Видимо, мои действия придали нашим солдатам уверенности в себе. Враг начал отступать.
Казалось, болотный народ обратится в бегство, но тут над полем появились три огромные фигуры. Присмотревшись, я увидел, что это устрашающего вида полуголые великаны, похожие на людей, с невероятно густой щетиной на лицах. В руках у них были длинные мечи, пульсирующие темно-красным светом.
Они летели прямо на меня, в этом не было никаких сомнений. К тому же их появление, видимо, приободрило наших врагов, и схватка закипела с новой силой.
- Берегись! - крикнул Нальт.
Маги образовали круг, обороняя меня и Артема. И вовремя. Тройка великанов в ту же минуту напала на нас.
Гиганты, напавшие на нас, хорошо знали свое дело. Они мастерски орудовали огромными мечами. За несколько минут пятеро магов были выведены из строя. Огненные шары и молнии не причинили нападавшим особого вреда.
Я решил, что пришла пора мне вмешаться. На этот раз ослепительный свет из моих пальцев брызнул веером. Подобных криков, в которых переплелись боль и ярость, я еще не слыхивал. На землю рухнули два обгорелых трупа. Третий гигант, видимо, уцелел и уже был далеко от места схватки.
Солдаты нашей армии, которые, как и вражеские, наблюдали за схваткой с великанами, приветствовали их гибель торжествующим ревом. Тут над полем пронесся крик: «Повелительница мертва!»
Это решило исход битвы. Враги были разбиты окончательно и бесповоротно. Гоблинов охватила паника, и они, бросая оружие, побежали, позабыв обо всём на свете.
Всё поле битвы было покрыто трупами. Уж не знаю, сколько гоблинов полегло в этом сражении, но точно могу сказать, их было намного больше, чем гвардейцев. И тут мне стало плохо. Сила, которая поддерживала меня во время боя, покинула мое тело, внезапно куда-то исчезла. Мир поплыл перед глазами, и я упал бы на землю, если бы не Нальт с Артемом. Они заботливо поддержали меня и усадили на траву.

Глава восьмая
ЧЕРНЫЕ ХРАНИТЕЛИ

Нальт ушел на совещание к генералу. Остальные маги куда-то разбрелись, а мы с Артемом добрались до своей палатки. Не знаю, как он, а я чувствовал себя полностью опустошенным морально и физически.
Нам в палатку принесли вино и обильный ужин. Это было очень кстати. Только мы пригубили вино, Артем тут же взял меня в оборот.
- Не знал я, что ты у нас маг и волшебник! - голос его звучал ехидно. - Что ж ты от друзей скрываешь свои способности? В Москве с такими талантами можно столько сделать. Ты же круче любого экстрасенса!
- Да не было у меня в Москве этих способностей, - вскричал я, - сам ничего не могу понять. Честно!
- Честно? - Артем пристально посмотрел на меня и влил в себя хорошую порцию вина. - Ну так сотвори что-нибудь!
- Издеваешься? - Я раздраженно посмотрел на него. - По мне словно каток проехал!
- Да нет, не издеваюсь, но есть один действительно важный вопрос.
- Какой же?
- Тебе не кажется, что надо найти Зельду?
- Конечно, надо, - согласился я, - но как?
- Что значит «как»? - изумился Артем. - Орден Ведьм наверняка здесь хорошо известен. По-моему, разузнать, где он находится, очень несложно. Завтра же расспросим Нальта.
- Кстати, - заметил Артем, который уже слегка захмелел, - что там с этой девушкой?
- Какой девушкой?
- Ну той, с которой ты ночью в палатке развлекался, которая к тебе ночью в гости приходила.
- Ты же храпел, как паровоз. Откуда…
- Оттуда, - рассмеялся Артем, - думаешь, мне нравилось ваши стоны слушать?
- Извини, но…
- Ладно, не бери в голову. Как ее звали-то?
- Мина… - И правда, я ведь до сих пор ничего не знаю о своей ночной гостье. - Она сказала, что ее послал Нальт. И она из отряда сопровождения.
- Здорово! А ты мага спрашивал?
- Спрашивал. Он сказал, что никого не посылал. И что разберется с этим позже! Надо будет напомнить ему утром.
- Ничего себе! - присвистнул Артем и весело посмотрел на меня. - Ты переспал с девушкой, о которой ничего не знаешь, кроме имени! Ты забыл, к чему могут привести беспорядочные половые связи?
- Избавь меня от своих шуток, - взмолился я, - давай эту тему закроем.
- Хорошо, закроем, - неожиданно легко согласился Артем, - предлагаю наполнить наши бокалы!
Заканчивать разговор подобным образом очень не похоже на моего друга. Артем явно менялся в лучшую сторону. Бокалы были наполнены, и мы снова выпили. Наша пирушка продолжалась, пока не стемнело. Когда же на мир опустилась ночь, кувшин опустел.
- Да… - глубокомысленно заметил Артем, переворачивая сосуд вниз горлышком. - Я надеялся, этого нам хватит… я не отказался бы усугубить, а ты?
- Почему бы нет?
- А где?
- Пошли к магам! - осенило меня. - Они же сегодня нас к себе приглашали.
- Точно! - кивнул Артем. - Они даже палатку свою мне показывали.
Наша цель оказалась всего в минутах ходьбы. Сам лагерь представлял собой несколько десятков длинных рядов, состоящих из палаток различных размеров. Палатки магов выделялись на их фоне размерами и черным цветом.
Осторожно заглянув внутрь, я увидел, что наши собратья по оружию спокойно спят.
- Вот незадача! - разочарованно произнес я, поворачиваясь к Артему. - Мы опоздали.
- Ладно, - махнул он рукой, - тогда идем спать!
Но не успели мы отойти от палатки, как из темноты перед нами материализовался Нальт.
- Что вы тут делаете? - строго осведомился он.
- Вино у нас кончилось! - ляпнул Артем, не дав мне и слова сказать.
Слова моего друга не удивили нашего начальника. Нальт понимающе улыбнулся.
- Подождите! - он скрылся в палатке и через две минуты появился с кувшином.
- Это вам! Веселитесь! Только помните, завтра после обеда мы выступаем в Тор.
Мы переглянулись с Артемом, и мой друг взял кувшин. Выслушав слова благодарности, Нальт кивнул и ушел, растворившись в темноте. Мы же отправились к себе, и веселье продолжилось.
Когда закончился второй кувшин, уже была глубокая ночь. Артем начал понемногу клевать носом и вскоре заснул. Я хотел было последовать его примеру, но сон не шел. Я вышел на улицу и растянулся прямо на земле, рядом с палаткой. Ночь была теплой.
Если бы не комары, которые вследствие моего опьянения не были так заметны, да влажный воздух с неприятными болотными запахами, то всё было бы просто прекрасно. Пролежал я минут двадцать, пока не почувствовал, что мои глаза начинают закрываться.
- Пора, - решил я, поднявшись с земли и сделав шаг к палатке, как вдруг передо мной появился призрак Зельды. Я протер глаза. Нет, это был не призрак. Передо мной стояла сама Зельда, улыбающаяся, прелестная Зельда, одетая на манер Зены - королевы воинов. В таком наряде я ее еще не видел, и, прямо скажем, выглядела она эффектно.
- Привет, Олег, - произнесла она, - садись!
Я последовал ее просьбе, и она опустилась на землю рядом со мной.
- Привет, - машинально ответил я, хлопая глазами.
- Не ожидал? - усмехнулась она.
- Не ожидал! - ответил я в том же ключе.
- Вы, я гляжу, неплохо приспособились к здешней жизни?
- Как видишь, - не без гордости заметил я. - Мы теперь маги его величества короля Кенга III.
- Понятно, и в битве успели поучаствовать…
- А ты видела?
- Видела, видела… - кивнула головой Зельда. - Если бы не тот мощный маг, бежать бы без оглядки армии его величества. Хотя смерть Повелительницы Болот тоже сыграла свою роль. Кстати, кто этот маг?
- Он тебя заинтересовал? - осведомился я, прекрасно понимая, о ком она говорит.
- У него очень интересная магия… Кстати, а сам-то ты знаешь, куда вы попали?
- Как куда? - удивился я. - В эту самую… как ее… Ветвь Миров!
- Это верно, - кивнула Зельда, - только вместо Косса вы очутились в Мертвых Мирах.
- Мертвые Миры? А что это такое?
- Миры, которые недоступны магам Девяти Королевств. Мы давно пытались проникнуть в них, и ваше неожиданное перемещение очень нам помогло. Именно благодаря вам мы открыли путь сюда и утерли нос КомПТу, проникнув сюда первыми.
- А что дальше? - спросил я. - Мы отправляемся в Косс, к Нелейне?
- Да, только через некоторое время. Буди своего друга, я сейчас вернусь.
С этими словами Зельда исчезла. Я забрался в палатку и растолкал Артема, на что потратил довольно много времени и сил. Когда мой друг наконец немного пришел в себя и я смог кое-что ему втолковать, перед нами вновь появилась Зельда. На этот раз она была не одна. Ее сопровождали дряхлый старик с длинной бородой, напоминавший старика Хоттабыча, и невысокий черноволосый юноша. Мне он сразу не понравился. Вероятно, тем, что он напоминал любителей панк-рока, регулярно тусующихся около моего дома в Москве. Только вместо рваной футболки с надписью Purgen на нем были кожаные штаны и кожаная безрукавка.
- Знакомьтесь, - проговорила Зельда, - это Динз, - она указала рукой на старика, который величественно поклонился, с любопытством разглядывая нас. - Он очень опытный маг. Именно благодаря ему мы попали сюда, - объяснила девушка. - А это Каен. Он Избранный, так же как и ты, Олег!
Панк небрежно кивнул и уставился на меня, словно увидел нечто такое, чего не видел никогда в жизни. Я даже украдкой осмотрел свою одежду, но ничего особенного, что могло бы привлечь столь пристальное внимание, не обнаружил.
Дальше последовал рассказ Зельды, из которого я узнал, что являюсь Избранным! Со всеми вытекающими из этого последствиями. Не сказать, чтобы эта новость меня обрадовала. Наоборот, мне казалось, что это принесет новые проблемы.
- Я, между прочим, друг этого мага! - Артем окончательно проснулся и решил принять участие в разговоре. Судя по всему, рассказ Зельды произвел на него сильное впечатление. - Конечно, мне до него далеко, ведь я не Избранный, но тем не менее…
- Ага! - воскликнула Зельда. - Я так и знала. Маг, который участвовал в битве, это ты, Олег!
Я скромно опустил голову, но слова Зельды произвели на наших новых знакомых неизгладимое впечатление. Каен перестал на меня пялиться и выглядел смущенным, спрятался за спину Динза. Старик же посмотрел на меня с нескрываемым уважением.
- Итак, завтра мы отправляемся в путь, - сказала Зедьда. - К сожалению, мы не можем раньше обеспечить переброску. Поэтому придется подождать до полудня. А теперь уходим отсюда.
- Подожди, - вмешался Артем, - куда уходим?
- Как куда, - удивилась Зельда. - На болота. Там переждем ночь.
- Тогда вопрос: как ты собираешься выбраться из лагеря?
- Мы откроем портал здесь, - объяснила девушка. - Он перенесет нас на один из островков, разбросанных среди болот. На нем находится брошенная деревушка, в которой мы и обосновались.
- Понятно, - я покачал головой. - Но, думаю, не стоит раньше времени подымать панику среди гвардейцев. Нас хватятся, будут искать… Ты, Зельда, можешь остаться здесь, с нами, на случай непредвиденных обстоятельств, благо палатка наша просторная, а завтра утром доставишь нас на остров. Тем более наше войско выступает только завтра, во второй половине дня.
- Резонно, - немного подумав, сказала Зельда, - мне действительно лучше остаться здесь и приглядеть за вами.
Девушка вопросительно посмотрела на старика, который произнес:
- Оставайся, Зельда! Юноша рассуждает мудро. Мы будем ждать вас утром.
- Неужели это обязательно? - вдруг подал голос панк. В его голосе звучали раздраженные нотки.
- Ты против этого? Почему? - старик удивленно посмотрел на Каена.
- Да нет… я вообще-то… - замялся тот и смущенно замолк, но взгляд, брошенный им в нашу с Артемом сторону, был недобрым.
- Чего это он? - прошептал я своему другу, от которого тоже не укрылось состояние Каена.
- По-моему, он ее к тебе ревнует, - прошептал мне в ответ Артем.
- Ты преувеличиваешь! - ответил я, чувствуя, что, может, он не так и далек от истины.
Тем временем Зельда подошла к Каену и, приобняв, отвела в сторону. Не знаю, уж чего она там ему наговорила, но, когда они вернулись, панк был в приподнятом настроении. Его раздражение улетучилось.
- Отправляйтесь, - произнесла Зельда.
Старик кивнул нам и взмахнул рукой. Перед ним появился багровый овал портала. Старик и юноша ступили в него, и он тут же растаял вместе с ними. Мы остались втроем.
- Ну что, ребята, выпьем? - спросила Зельда.
Она присела рядом с нами к огню и посмотрела на нас веселым взглядом, в котором прыгали чертики.
Тут я вспомнил о том, что у нас нет ни капли спиртного. Зельда, словно прочитав мои мысли, произнесла какую-то неразборчивую фразу, и перед нами появился большой кувшин, который стал в эту ночь у нас уже третьим по счету.
В общем, ночь прошла весело. Мы с Артемом много узнали о Девяти Королевствах. В свою очередь, Зельда выслушала немало забавных историй из нашей московской жизни. Артем, у которого открылось второе дыхание, поначалу пытался оказывать Зельде знаки особого внимания, но та быстро пресекла их, объяснив моему другу, что он ее не интересует.
Артем, как я уже говорил, был неплохим психологом и сразу понял, что тут нечего ловить. А поняв это, сразу успокоился. Что же касается меня… Скажем, так. Я понял, что Зельде моя персона не безразлична. И если в палатке мы были бы с ней вдвоем, неизвестно, что бы произошло этой ночью.
Утром я первый разлепил глаза и, покачиваясь, выбрался из палатки. Дойдя до колодца, я трясущимися руками набрал ведро воды и треть выпил залпом. Сразу стало легче.
Однако на обратном пути возникло неожиданное препятствие. Перед входом в палатку я увидел уже знакомую мне девушку Мину, которая подарила мне вчера ночь любви, а с ней двух высоких типов мрачного вида, закутанных в черные плащи. Лиц их нельзя было разглядеть под длинными капюшонами.
- Что это вы тут делаете? - поинтересовался я, и в ту же минуту меня сзади цепко обхватили чьи-то руки. Я попытался освободиться, да куда там! Один из громил достал мешок, собираясь набросить его мне на голову.
Но вдруг я вспомнил вчерашнюю битву и ощутил, как мое тело вновь наливается чудесной силой. Теперь посмотрим, кто кого!
Я слегка пошевелил пальцами, и тот, кто держал меня сзади, мгновенно отлетел в сторону. Руки мои стали свободны. Я вскинул правую руку, и сноп белого света ударил в молодчика с мешком. Я разинул рот от удивления. Тот просто испарился. На земле осталась лежать лишь обгорелая одежда. Второй же отпрыгнул в сторону и выхватил жезл, усыпанный разноцветными камнями.
Недолго думая, я вновь поднял руку, однако на этот раз белый луч, посланный мною, угодил прямо в жезл, который, подобно громоотводу, поглотил огонь. И вновь на меня навалились сзади. На этот раз нападавших было двое.
Жезл был направлен на меня, и я почувствовал, что сила моя уходит. Тело перестало меня слушаться. Я сделал попытку закричать, но вместо этого издал лишь какое-то нечленораздельное мычание. На меня надели мешок и швырнули на землю.
Я не мог пошевелиться, но слышал громкие крики со всех сторон. Может, ко мне спешили на помощь? Но нет. Надежды были напрасны. Меня подняли и бросили на какую-то неровную поверхность. И тут я ощутил, что поднимаюсь в воздух.
С моей головы сняли мешок, и если бы я маг говорить, то, наверно, заорал бы от испуга. Я находился на небольшом ковре, который парил в воздухе. А очень далеко внизу виднелась земля.
Повернув голову, я увидел летевший рядом еще один ковер, на котором находился Артем и еще три молодчика в черном. На моем ковре летели двое бандитов и Мина, которая сидела молча, поджав под себя ноги и глядя вдаль широко открытыми немигающими глазами. Над нами голубело небо, ярко светило поднимавшееся солнце, но я чувствовал, как в душу мою закрадывается ужас. Я не помню, сколько продолжался полет. Вниз я старался не смотреть. Посмотрел лишь тогда, когда ковер начал снижаться. Открывшийся вид меня заворожил. Под нами раскинулась длинная горная гряда с вершинами, сверкавшими ослепительными снежными шапками. Мы летели по направлению к огромному суровому готическому замку, возвышавшемуся на широком плато. Могучие стены замка словно вырастали из отвесных скал, а снизу их окружал густой хвойный лес, которому не было видно ни конца ни края.
И тут я вспомнил про оружие. Пистолет! У меня же был пистолет! Кстати, оцепенение мое уже прошло. Видимо, мои похитители считали, что я уже не смогу ничего сделать. Что ж. Пусть пока остаются в неведении. Замок быстро приближался.
Мы зависли над высокой и широкой крепостной стеной, построенной из огромных серых каменных блоков, и через минуту снова летели к широкому выступу, представлявшему собой посадочную площадку.
Посадка была далеко не мягкой, но я ухитрился ничего при этом себе не сломать, лишь отделался несколькими синяками. Нас с Артемом развязали и грубо толкнули к широким воротам, которые начали медленно открываться.
Миновав их, мы очутились в широком коридоре. Впереди нас шла девушка и один молодчик в черном. Трое других были сзади. И тут к нам вернулась речь. Артем разразился длинной витиеватой тирадой, состоящей в основном из ненормативной лексики. Однако на наших похитителей этот крик души не подействовал, хотя вызвал определенный интерес.
- Кто вы? - спросил я, решив, что выругаться всегда успею.
- Мы - Хранители, - последовал короткий ответ.
- Хранители чего?
- Наших миров! А вы - незваные гости!
- Допустим, - согласился я, - но мы тут при чем? Мы совершенно случайно сюда попали.

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

- Случайно сюда никто не попадает! - повернулась к нам девушка. - В лаборатории разберутся!
- В лаборатории? - мне стало не по себе. - Какой это лаборатории?
- Да, какой… трам-тара-рам… лаборатории? - крикнул Артем.
- Вас там исследуют, - на лице девушки появилась улыбка, от которой меня бросило в холод. - Сначала полное сканирование мозга, а потом… пусть вас это не заботит. К тому времени вы уже уйдете из нашего мира.
- Весело! Что ж, очевидно, остается одно. - Я встретился глазами с Артемом и понял, что мой друг думает о том же. Он едва заметно кивнул. Я быстро сунул руку в карман, выхватил пистолет и снял его с предохранителя. Раздались три выстрела. На таком близком расстоянии трудно было промахнуться, и трое шедших за мной черных фигур рухнули на каменный пол.
Почти одновременно заговорил пистолет Артема. К троим прибавился еще один в черном. Девушка замерла, глядя с ужасом на нас.
- Не убивайте… не убивайте… - вдруг залепетала она, бухнувшись передо мной на колени.
- Вот как ты запела, пташечка! А ты что с нами хотела сделать, говори! - Артем приставил пистолет к виску девушки, но та, обхватив мои ноги, лишь твердила свое:
- Не убивайте!
- Так и быть, - милостиво проговорил Артем. - Давай рассказывай, как отсюда выбраться. И не говори, что не знаешь. У меня нервы на пределе. И смотри, если обманешь, я тебе не завидую. А если всё будет тип-топ, тогда мы тебя отпустим!
Мина и не думала лгать. Артем так ее напугал, что она была готова на всё, только бы остаться в живых.
- Мы не сможем выйти тем путем, которым вошли, - сказала она, подумав с минуту. - Тревогу поднимут не раньше чем через час. Можно выйти через нижний ярус. Там меньше охраны и есть выходы, ведущие в лес!
- Веди! - приказал Артем, для пущей убедительности взмахнув пистолетом.
Коридоры, по которым мы шли, были довольно жутковаты. Редкие факелы, висевшие на стенах, слабо освещали наш путь, не справляясь с окутывающей их темнотой. По обе стороны в коридоры выходили массивные двери, на которых висели огромные замки.
Минут через двадцать дорога вдруг резко пошла вниз. Чем дальше мы спускались, тем больше пахло сыростью и плесенью. Вскоре я услышал плеск воды.
- Нижние коридоры, - сказала Мина, - частично затоплены водой, они служат кратчайшим выходом из замка. Последнее время ими не пользовались, и поэтому там появились разные твари, до которых у нас никак руки не доходят.
- Что за твари? - осведомился я.
- Вам нечего их бояться! Вы же маги! - уверенно заявила Мина, но я ее уверенности не разделял. Артем тоже почувствовал неладное.
- Постой! Ты что же делаешь? Нас к тварям каким-то ведешь? Ищи другой путь!
В лоб девушке уткнулся пистолет, и она вновь побелела.
- Вы что, вы что? - зашептала она. - Клянусь, это единственный выход.
- А твари?
- Ну и что? Крысолюди, слизни, все они вам не опасны. Вы же маги!
- А что, если бы не были магами? - вмешался я. - Смогли бы мы там пройти?
- Наверное, нет… - обреченно вздохнула она. - Я думала, мы перелетим…
- Черт возьми! Она думала! - Артем с досадой посмотрел на меня.
- Хорошо. - Я решил до конца выяснить обстановку: - Там глубоко?
- Да нет, по колено.
- То есть пешком пройти можно?
- Можно, - кивнула девушка, - только там водяные крысы…
- А ты придумай что-нибудь. Это в твоих же интересах!
Признаюсь, что перспектива прогулки в темных подземельях по колено в воде, да еще в компании с крысами и другими представителями местной фауны бросала меня в дрожь.
- Знаю! - вдруг вскрикнула Мина и облегченно вздохнула. - Там должны быть лодки! Как же я про них забыла. Мы быстро доплывем.
- Это другое дело, - сказал Артем.
Согласен, этот вариант был, несомненно, лучше. И потом, я как-никак Избранный. Не вполне отдавая себе отчет, что это означает, я поднял руку и мысленно произнес команду. Полумрак коридора осветила яркая молния, с шипением сорвавшаяся с моей руки. Во все стороны полетели осколки. От неожиданности мои спутники подскочили.
- Ты что делаешь? - набросился на меня Артем. - Хочешь, чтобы меня прямо здесь кондратий хватил? В подземельях будешь упражняться!
- В подземельях упражняться будет некогда, - огрызнулся я, довольный своим экспериментом. Ко мне вернулась уверенность в себе.
Мина же смотрела на меня с восхищением, смешанным с ужасом.
Через десять минут спуск закончился, и мы оказались в просторном коридоре, где было совсем темно. У последней ступеньки лестницы, на которой мы стояли, плескалась вода. Я разглядел также темный силуэт лодки, слабо покачивавшейся на воде.
- Свет! - крикнула Мина, и над нами появился ослепительно белый шар, который моментально осветил всё вокруг.
Широкий коридор вел в неведомую даль. На всем видимом пространстве плескалась мутная зеленоватая вода. Может, она и была по колено, но чем-то невероятно жутким веяло от этой пахнущей болотом воды, и я понял, что никогда бы не заставил себя войти в нее. Путешествие на лодке уже не казалось таким привлекательным, но делать было нечего.
Мы сели в лодку, и я сразу обратил внимание на то, что в лодке не было весел. Однако спросить об этом я у Мины не успел. Та устроилась на носу лодки, что-то пошептала, и суденышко двинулось вперед.
Я вынул пистолет, то же самое сделал Артем. Я был также готов применить свои новые способности, так неожиданно открывшиеся у меня в битве на болоте.
Но пока наше путешествие протекало на удивление спокойно. Над нами плыл вызванный Миной белый шар. Вода лениво плескалась о борта лодки, и в подземелье было тихо. Очень тихо.
Наверно, эта тишина слегка притупила нашу бдительность, и, когда, по словам девушки, до выхода оставалось совсем немного, вода перед нами внезапно забурлила и из нее вынырнуло жутковатое чудовище. У него был могучий торс, покрытый зеленой чешуей, не менее мощные лапы с длинными когтями и свирепая морда, напомнившая мне крокодилью, с тем лишь отличием, что в зеленых глазах с узкими желтыми зрачками, смотревших на нас, читался разум.
- Ничего себе! - вырвалось у меня, но Мина не ответила.
Она, открыв от изумления рот, во все глаза смотрела на появившееся перед нами чудовище.
Издав короткий рев, крокодилье отродье медленно зашагало в нашу сторону.
- Эй! - заорал мне Артем, выведя таким образом меня из оцепенения. - Стреляем одновременно! Целься в глаза.
С этими словами он поднял пистолет. Тварь, видно, почуяла опасность и прыгнула на нас, но мы оказались проворней.
Загремели выстрелы. Лично я до сих пор считаю, что нам просто повезло. Мы оба попали прямо в глаза этой мелководной зверюге. Чудище, мигом утратив боевой настрой, с визгом рухнуло в воду. Я метнул вслед ему молнию.
- Мертв! - восхищенно прошептала Мина. - Вы убили гормода. Но нам надо спешить. Гормоды обычно охотятся парами. Не знаю, правда, как могло попасть сюда это существо. Они встречаются очень редко и, как правило, не нападают на людей.
- Но ведь напал же, - передернув плечами, ответил я. Слова Мины об обычаях охоты гормодов запали мне глубоко в душу. Между тем наша лодка вновь заскользила по водной поверхности.
Мы миновали очередной поворот и оказались в крохотной подземной гавани. У небольшого деревянного причала я увидел еще несколько лодок. На досках причала стояли три вооруженных до зубов рыцаря и подозрительно рассматривали нас. Правда, увидев Мину, они заулыбались.
- Пикнешь - убью! - прошептал девушке в ухо Артем.
- Понятно, - тоже шепотом ответила девушка, улыбаясь рыцарям в ответ. Когда мы причалили и вышли из лодки, трое солдат подошли к нам.
- Привет, Мина! - произнес один из них, здоровяк с коротким ежиком русых волос. - Как твое путешествие? Удачно?
- Удачно, Марк, - кивнула девушка, - это мои гости. Их надо провести к выходу.
- Понятно… - улыбнулся тот. - Что ж, твои гости - наши гости! Пошли!
Мы двинулись вперед. Чуть приотстав от солдат, идущих впереди, Мина шепнула нам, что здесь, судя по всему, пока не знают о побеге, поэтому надо поторапливаться.
Когда мы уже подошли к каменной круглой площадке, на которой мерцало сразу три портала, рядом с Марком сгустился воздух и появилось изображение старика с длинной бородой и пронзительным взглядом голубых глаз.
- Голограмма, - прошептал Артем, держа наготове пистолет.
Я кивнул и тоже приготовил оружие.
- Марк, у нас проблемы, - начал говорить старик, - бежали пленные и похитили… - Тут он заметил нас и Мину, стоявших рядом с Марком. Лицо старика перекосилось от злобы. - Рядом с тобой враги! Задержи их! - прорычал он. - Я сейчас буду!
Видение растаяло, а Марк, ошеломленный услышанным, повернулся к нам. На него смотрели два пистолета.
- Не дури! - предупредил я рыцаря. - Девушка расскажет тебе, на что способны эти игрушки. Отойди в сторону и не мешай нам!
Марк понимающе кивнул и отошел в сторону. Однако его спутники, видимо, не поняли всей серьезности угрозы. Они выхватили мечи и бросились на нас. Два выстрела мгновенно охладили их пыл. Один был ранен в плечо, второй в ногу. Этого было достаточно. Здоровяк Марк смотрел на нас с нескрываемым ужасом.
- Вот так! - не удержался я от возгласа, и мы вошли на каменную площадку.
- Какой из них? - сурово спросил я.
- Этот! - Мина указала на красный портал.
- Ты первая!
- Хорошо! - кивнула она и вошла в портал.
Я повернулся к Марку, который понемногу начал приходить в себя. Направив на него пистолет, я спросил:
- Какой портал, говори!
Не то чтобы я не доверял нашей проводнице, но всё-таки решил на всякий случай подстраховаться.
- Вот этот! - показал Марк на голубой портал.
- Почему этот? - грозно спросил Артем.
- Если бы вы вошли в красный портал, то угодили бы прямо в лапы Главного Хранителя.
- Понятно! Пошли…
Артем погрозил рыцарю пальцем, потом, на всякий случай, погрозил и мне, перекрестился и шагнул в портал. Я последовал за ним.

Глава девятая
ЛЕСНОЙ БОГ

Едва мы ступили в портал, как очутились в лесу, на маленькой круглой каменной площадке, похожей на ту, с которой мы отправились. Недолго думая, мы побежали со всех ног, не разбирая дороги.
Бежали целый час, пока окончательно не выбились из сил. К счастью, именно в этот момент мы выбежали на небольшую поляну.
Вокруг нас шумел лес. Величественный хвойный лес, чьи могучие сосны и ели своими лапами закрывали солнце, создавая на усеянной иголками земле таинственный полумрак. Без солнечного света было прохладно, и я пожалел, что со мной нет теплого свитера. У Артема тоже зуб на зуб не попадал. Вдобавок уже наступил вечер, и с каждым часом становилось всё темнее и темнее.
Мы сели передохнуть и поразмыслить. Поразмыслить было над чем. Во-первых, у нас не было еды. Правда, есть зажигалка, можно развести костер, и пусть жарить на нем нечего, хотя бы согреться. Во-вторых, помогут ли пистолеты при встрече с обитателями леса, если те будут настроены не слишком дружелюбно. В-третьих, надо было определить, куда нам идти.
Мы разожгли костер, благо сухого валежника тут было предостаточно.
- Надо идти! - сказал Артем, когда мы немного согрелись. - Еще погреемся немного и пойдем. Куда-нибудь да выйдем, оставаться здесь нельзя, за нами наверняка пошлют погоню.
- Всё равно надо дождаться утра, - возразил я, - куда ты в такую темень пойдешь? Это же чистейшее самоубийство!
- Я об этом не подумал, - покачал головой Артем, - ты, конечно, прав…
Ночью мы дежурили по очереди, но, слава богу, ничего экстраординарного не произошло, а утром снова двинулись в путь, хотя толком и не знали, куда идти. Отправным ориентиром стали горы, суровыми, неприступными исполинами возвышавшиеся над лесом. Понятно, чем дальше мы от них уходим, тем дальше от нас эти чертовы Хранители, чьи намерения так и остались для нас загадкой.
Лес вокруг нас был совершенно диким. Было видно, что сюда никогда не ступала нога человека. Наверно, именно так выглядели леса на заре человечества, когда еще человек не мог ничего противопоставить природе.
Воздух был чистым и живительным. Обилие хвойных деревьев наполняло его необыкновенным смолистым ароматом. В другое время такая прогулка доставила бы мне несказанное удовольствие.
Однако то и дело мы с Артемом слышали громкий рев какого-то неведомого зверя и поэтому всё время держались настороже.
Мы снова набрели на небольшую поляну. Там нас ждало… огромное дерево, нет-нет, я не оговорился, конечно же, не дерево, а странное существо гигантских размеров. И впрямь словно ожила одна из сосен. Руки и ноги представляли собой огромные ветви. Вместо головы было некое подобие человеческого лица из переплетенных прутьев. Создание, покачиваясь, стояло перед нами и закрывало собой полнеба.
Я, откровенно говоря, растерялся, не зная, что делать. Не знал этого и Артем, который, открыв рот, смотрел на лесное страшилище.
В следующий миг великан исчез, словно наваждение, и перед нашими изумленными глазами появился высокого роста мускулистый верзила, обнаженный по пояс и одетый в какие-то странные зеленые штаны и в штиблеты, с загнутыми вверх острыми носами.
Его лицо, вполне человеческое, не лишено было определенной привлекательности, если не обращать внимания на зеленый цвет его кожи и длинные зеленые волосы, собранные на затылке в пучок. В одной руке он сжимал внушительных размеров топор.
- Вы кто? - поинтересовался этот тип на удивление тонким для своей комплекции голосом.
- А ты кто? - ответил я вопросом на вопрос, понемногу приходя в себя.
- Ха! Да вы наглецы… - улыбнулся вдруг зеленый. - Мне такие нравятся. Меня не боитесь?
- Сначала скажи, кто ты? - вмешался Артем. - А потом, быть может, мы жутко испугаемся.
- Ха-ха-ха! - вновь рассмеялся верзила. - С юмором у вас, я вижу, всё в порядке. Я - лесной бог. Мое имя Гронден.
- Лесной бог? Вот это здорово! - восхитился я. У меня лично этот зеленый громила почему-то не вызывал ни малейшего страха.
- Ты так считаешь? - Бог покачал головой. - Не так это и здорово на самом деле. Так кто же вы?
- Путники! - ответил я. - Заблудились немного…
- Заблудились! - Гронден снова рассмеялся. - Да вы в самой глуши! Вот то, что я вас встретил, действительно здорово! Мне что-то последнее время скучно. Подруга моя убежала, а мне даже неохота ее разыскивать. В общем, приглашаю вас на ужин…
- Божественный? - вырвалось у меня, так как при слове «ужин» мой желудок болезненно сжался.
- Можно сказать и так, - вновь улыбнулся Гронден. - Нет, вы действительно нисколько меня не боитесь?
- Да что ты заладил одно и то же, - вскипел Артем, который, судя по всему, был уже на стадии каннибализма, - ты вроде хороший парень.
Я немедленно ударил друга локтем в бок. Всё-таки перед нами бог! Не думаю, что ему понравится подобная фамильярность. Однако, к моему огромному удивлению, Гронден лишь весело рассмеялся и хлопнул Артема по плечу.
Затем лесной бог повернулся к нам спиной и взмахнул рукой. Вокруг нас поднялся зеленый туман, а когда он рассеялся, мы уже стояли в огромном зале. Напротив нас находился гигантский камин, в котором бушевало пламя. Вообще, здесь всё было поистине огромным.
Диваны, зеркала, шкафы, оружие, висевшее по стенам. На необъятном столе разместились немыслимых размеров блюда, соусницы, салатницы, доверху наполненные всевозможной едой. От такого разнообразия рябило в глазах, а запах просто разил наповал.
- Всё это, конечно, хорошо, - осторожно заметил Артем, косясь на хозяина дома, - только размеры слишком большие.
- Ах, это мелочи! - Гронден махнул рукой, и вдруг всё уменьшилось до обычных размеров, сразу превратив непомерный зал в просторную комнату с уютным камином.
- Прошу к столу, дорогие гости! - воскликнул Гронден, с довольным видом потирая руки.
Нас не надо было долго упрашивать. Мы сели за стол. Лесной бог расположился во главе его. Было заметно, что он получает истинное удовольствие от происходящего.
На столе появился внушительных размеров кувшин, а перед нами не менее внушительных размеров кубки.
- Выпьем за наше знакомство! - сказал Гронден, поднимая кубок, и мы выпили.
Я пригубил напиток. По вкусу он напоминал крепленое вино, но пился очень легко. Словно сок.
- Отличное вино! - громко выразил свое одобрение Артем.
- Это не вино, - ответил Гронден, которому польстила похвала. - Это сок миррата. Травы богов. В мире людей он стоит больших денег!
Я предложил тост за нашего гостеприимного, хозяина. Мы с воодушевлением выпили и приступили к трапезе. Тут-то я почувствовал, как хорошо быть богом, пусть даже и лесным. За всё время моего пребывания в этом мире я никогда и нигде не ел с таким удовольствием и аппетитом. Вот бы земным поварам научиться так же готовить!
Поговорив с Гронденом о том о сем, мы рассказали ему нашу историю. О заклятии Тора, об Ордене Ведьм, о КомПТе и о многом другом. Сок миррата, который мы не забывали разливать в кубки, хорошо помогал нашему рассказу.
Слушая нас, лесной бог то и дело кивал головой, показывая тем самым, что прекрасно всё понимает. Когда наш рассказ подошел к концу, некоторое время в комнате царила тишина. Затем Гронден произнес:
- Мы продолжим этот разговор утром. Я думаю, смогу чем-нибудь вам помочь. Вы мне симпатичны. А сейчас вы должны сыграть в мою любимую игру.
- Какую игру? - спросил Артем.
- Кто выпьет больше всех этого волшебного напитка!
- Разве мы вам соперники? - искренне удивился я.
- Почему нет? Вы не поверите, как хочется иногда почувствовать себя человеком! И хватит о моей божественности! Представьте, что мы старые друзья! Договорились?

Предыдущая страница 11 Следующая страница


Мертвые Миры 12

Мы с Артемом переглянулись и дружно кивнули в знак согласия. Честно говоря, я не горел желанием играть в подобную игру. После последней нашей пирушки в палатке с Зельдой мне надо было бы сделать перерыв в употреблении спиртных напитков. Но кто рискнет спорить с богом?
Когда мы выпили еще по два кубка, Артем, уже совершенно забыв о том, где находится, перевел разговор на женскую тему.
- Слушай, Гронд! - Артем уже даже не называл лесного бога полным именем.
- Что?
- А как у вас здесь с представительницами женского пола?
- Нормально, - ответил тот, - почему ты спросил?
- Да так… - мой друг замялся.
- А, понимаю! - рассмеялся Гронден. - К сожалению, мой друг, этой ночью ничего не получится. Я так разозлился, когда от меня ушла Лана, что с горя заблокировал внешние порталы. Так что подождите до завтра. Если вам, конечно, не надоело мое общество…
- Конечно нет! - дружно вскричали мы, и игра с Гронденом продолжилась.
Утро после нашего ночного веселья было, как обычно в таких случаях, серым. Голова моя раскалывалась.
Я с трудом поднялся с мягкого тюфяка, на котором спал, огляделся по сторонам. В комнате, если не считать стола с остатками еды, ничего не изменилось. Лесного бога не было видно, и я хотел уже разбудить Артема, но тот проснулся сам. Мы сели за стол и закурили.
- Всё, больше я не пью! - клятвенно заверил он меня. - Где Гронден?
- Не знаю, - признался я, - не заметил, как он исчез.
- Я тоже. Интересно, кто победил в его игре?
- Ты сомневаешься? - раздался знакомый нам голос, и мы увидели Грондена. Он выглядел бодрым и свежим.
- Хорошо быть богом! - с завистью прошептал мне Артем.
Гронден приблизился и сел на свое место во главе стола.
- Тяжело? - поинтересовался он, внимательно посмотрев на нас.
- Тяжело, - кивнул Артем, - мы же не боги!
- Помочь?
- А можно? - с надеждой спросил Артем.
Гронден вытянул вперед руку и что-то прошептал. На секунду мне стало жарко, затем жар исчез, унося с собой мое похмелье. По виду Артема можно было сказать, что он испытал такие же ощущения.
- Как самочувствие? - осведомился бог.
- Отлично, - ответил я.
- Понятное дело, - усмехнулся Гронден и щелкнул пальцами.
Стол мгновенно стал девственно чистым. Через несколько минут он вновь ломился от разносолов, как и во время ужина. У меня неожиданно проснулся зверский аппетит.
- Так чего же вы хотите, и чем я могу вам помочь? - спросил лесной бог, когда мы утолили свой голод.
- Нам надо попасть в Косс, - ответил я, - мы рассказывали.
- Я помню. И помогу вам. Кстати, Олег. Заклятие Тора мне известно. Тебе правильно объяснили его смысл, но есть один нюанс. Ты не можешь вернуться в свой мир. Там ты будешь во власти КомПТа.
- Но Зельда говорила, что заклятие можно снять, - заметил я.
- Можно, - кивнул Гронден, - надо убить мага, который наложил это заклятие! Твое заклятие наложено Клейстом, одним из лордов КомПТа.
- Мне надо убить Клейста?
- Да.
- Как же мы сможем это сделать? - вмешался в разговор Артем. - Он могущественный маг, а мы кто?
- Олег - Избранный! - возразил Гронден. - И он уже смог использовать свою силу! Даже не проходя ритуала.
- О чем вы? - насторожился я. - Какой еще ритуал?
- Так тебе об этом не рассказывали, - покачал головой лесной бог. - Чтобы активизировать твои магические способности, нужно пройти ритуал. Мне точно не известен порядок его проведения. С другой стороны, не буду скрывать, что он достаточно опасен!
- Что значит опасен?
- Есть вероятность, что ты погибнешь. Правда, вероятность небольшая. А если пройдешь ритуал, то тебе не будут страшны никакие заклятия!
- Но это же всё меняет, - обрадованно заметил Артем. - Олег проходит ритуал, и мы возвращаемся домой.
- В этом и загвоздка, - покачал головой бог. - После прохождения ритуала Олег становится настоящим Избранным. Он будет связан с магическим полем Ветви Миров, и эту связь нельзя разорвать. Он не сможет долго жить в Зейне.
- Сколько же я смогу жить на Земле? - Я надеялся, что мой голос звучал твердо.
- Может, месяц, а может, и год, Между прочим, не понимаю, что тебя напугало! - рассмеялся Гронден, которого развеселил мой огорченный вид. - Поверь, быть Избранным в Девяти Мирах это не так плохо. Ты станешь куда влиятельнее, чем Орден Ведьм или КомПТ. Кстати, совсем забыл. Азеранд Великий может провести свой ритуал. Он несколько отличается от ритуала Ордена. Он связан с полным перерождением.
- То есть?
- То есть ты станешь кем-то вроде великого воина за дело тьмы. Ни чувств, ни жалости, ни страха!
- Тогда не понимаю одного, - заметил я, - если моя персона всем так необходима, то почему КомПТ не забрал меня сразу?
- Это просто… Избранного не так просто вычислить. Ведьмы сумели это сделать раньше. Теперь и Азеранд знает, кто ты. В любом случае выбор за тобой. И помни. Ритуал Ордена Ведьм требует твоего согласия, а вот КомПТа - нет!
- Хороший выбор…
- Позволь дать тебе совет, - произнес лесной бог. - Отправляйся в Косс.
Гронден вытянул руку ладонью вверх, и на ней появился небольшой золотой амулет, сделанный в виде выпуклого диска, по краям которого ветвились загадочные письмена.
- Это амулет телепортации, - объяснил Гронден, - он способен перемещать человека по Ветви Миров, в том числе и в Мертвые Миры, если пользоваться терминологией ведьм. И еще. Амулет настроен только на тебя, Олег. И телепортировать может только тебя. Кстати, отдавая его тебе, я нарушаю законы богов. Мы не должны вмешиваться в дела людей.
- А как же Артем?
- Да, про меня не забудьте, - напомнил мой друг, не скрывая своего волнения.
- Он останется со мной! Мы будем ждать твоего возвращения.
- А может, вы и его со мной отправите?
- Да! - Артем с надеждой посмотрел на Грондена.
- К сожалению, не могу, - ответил тот. - Я уже сказал, что у нас существуют свои законы. Я и так уже кое-что преступил! Поэтому больше вам ничем помочь не могу.
- Ладно, - махнул я рукой своему другу, - оставайся. Обещаю, я вернусь!
- Надеюсь, - буркнул расстроенный Артем. Гронден повернулся ко мне:
- Запомни, ты не должен рассказывать обо мне никому. Иначе ты рискуешь не увидеть своего друга. Надеюсь, ты умеешь держать язык за зубами?
- Да, но что мне рассказывать, если меня спросят о том, как я выбрался отсюда?
- Слушай…
Гронден быстро объяснил мне, как отвечать на подобные вопросы. Затем отошел в сторону.
- Возьми амулет и повесь его на грудь! Стань в центр комнаты, - приказал он. - Теперь положи правую руку на амулет и повторяй за мной! Не бойся, ты не забудешь эти слова. Стоит их произнести один раз, и ты запомнишь на всю жизнь.
Лесной бог заговорил. Слова, слетавшие с его языка, были короткими и напоминали мне обычные междометия, только очень странно звучащие. Гронден оказался прав, я без труда повторил за ним нужные слова и сразу почувствовал, как меня охватила теплая волна. Передо мной появился голубой овал портала.
- Теперь произнеси название мира, куда тебе надо попасть.
Я бросил прощальный взгляд на Артема, он махнул мне рукой.
- Косс! - воскликнул я и тут же почувствовал головокружение. Окружающий мир растаял, и наступила полная темнота.

Глава десятая
ОРДЕН ВЕДЬМ

Передо мной возвышался великолепный замок, выстроенный в строгом готическом стиле. Это был Арткосс, неприступная цитадель Ордена Ведьм.
Было прохладно, и меховая накидка, любезно подаренная мне Гронденом, очень пригодилась. Знать бы еще, как попасть в замок. Казалось, к нему нигде нет подступов. Каким-то чудом я заметил небольшую тропинку в буйном переплетении разросшихся кустарников.
Едва я ступил на нее, как надо мной промелькнула огромная тень. Я поднял голову вверх, да так и застыл. Метрах в пятидесяти над землей парил самый настоящий дракон.
- Ничего себе! - только и смог я произнести. Судя по всему, эта зверюга прилетела по мою душу.
Дракон сделал крутой вираж и начал спускаться. Я, недолго думая, бросился бежать к спасительным кустарникам.
Они достигали трехметровой высоты, и в их зеленой пелене можно было спрятаться от кого угодно. Я лишь на мгновение опередил чудовище, и это мгновение спасло мне жизнь. Когда я нырнул в заросли, то спиной ощутил волну раскаленного воздуха.
Я прополз в глубь зарослей, оглянулся и увидел, что на месте, откуда я прыгнул в спасительный зеленый рай, чернело огромное обожженное пятно. Однако дракон на этом не успокоился. Видимо, он не мог примириться с мыслью, что его добыча решила бежать.
Он вновь начал нарезать круги, на этот раз прямо над зарослями, методично поливая их огнем из своей разверстой пасти. С громким треском кустарник загорелся. Я выскочил на заветную тропинку и что есть силы бросился бежать по ней. Однако летавшая в небе тварь обладала поистине феноменальным зрением. Раздался трубный звук, и я, посмотрев вверх, увидел, как на меня камнем падает дракон, выставив вперед когтистые лапы.
Я вновь метнулся под защиту кустарника, хотя, конечно, осознавал, что это вряд ли поможет. Но дракон внезапно поменял свои планы. Не долетев до земли метров пять, он красиво изогнулся и, вновь исполнив соло трубы, улетел, словно позабыв про меня. Переведя дух, я вернулся на тропинку.
Может, дракон кого-то испугался, предположил я и на всякий случай огляделся по сторонам. Но вокруг никого не было видно. Будем считать, что мне просто повезло!
Я еще некоторое время поглядывал вверх, идя по тропинке, но дракон больше не появился. Тропинка оказалась не такой уж и длинной, и вскоре я стоял перед широкой, вырубленной в скале лестницей, которая вела к массивной каменной стене.
Хм! Подняться по такой стене без соответствующего альпинистского снаряжения было невозможно. Если бы даже оно и было, лично мне бы это не помогло. Вывод: в стене спрятан вход.
Целый час, затраченный мной на исследование стены, не принес никаких результатов. Я уже совершенно отчаялся, но в этот момент раздался ужасный грохот. Стена вдруг начала расступаться в стороны, открывая вход в огромную пещеру.
Из темноты пещеры появились два гиганта. Они были раза в полтора выше обычного человека и напоминали скульптуры древнегреческих богов. Кроме набедренных повязок, на них ничего не было. - Глава Ордена ждет тебя! - проговорил один из них каким-то безжизненным голосом, лишенным интонаций. - Следуй за нами.
- Правда? - искренне изумился я, с опаской поглядывая на VIP-эскорт. - А вы что же, провожатые?
Гиганты дружно кивнули. Мне ничего не оставалось, как идти следом за ними. Как только мы вошли в пещеру, стены за нами сдвинулись, вновь образовав монолитную скалу. В широком коридоре, освещаемом чадящими факелами, царил полумрак. Мои провожатые молча шли вперед.
По мере нашего продвижения коридор менялся к лучшему. Неровную землю под ногами сменили каменные плиты. Стало гораздо светлее - факелов на стенах прибавилось. Несколько раз мы сворачивали в боковые коридоры, и это место всё больше напоминало лабиринт.
И вот, наконец, мы оказались перед порталом.
- Туда, - произнес один из проводников, повернувшись ко мне, и, глядя безучастным взглядом куда-то поверх моей головы, показал рукой на портал.
Я пожал плечами и шагнул в портал. Похоже, я уже начинал привыкать к методам путешествия в этом мире.
Оказался я в небольшой уютной комнате, с несколькими мягкими креслами, стоявшими полукругом. На низком столике стояла старинная амфора. В одном из кресел сидела женщина, которая, увидев меня, поднялась навстречу.
Женщина была прекрасна, и не просто прекрасна, а обворожительно, чарующе красива. Воплощение мечты любого мужчины.
Женщина ослепительно улыбнулась и заговорила. Голос ее был мелодичен: - Приветствую тебя! Я - Нелейна. Глава Ордена Ведьм. Прошу, присаживайся…
Я вежливо поклонился и удобно устроился в мягком кресле. Передо мной появился небольшой изящный столик, на котором стояла хрустальная чаша, наполненная доверху неизвестными мне разноцветными фруктами, внешне напоминавшими яблоки.
Рядом с чашей стоял высокий кувшин. В комнату бесшумно вошла девушка в белой одежде, похожей на одеяние послушницы. Не поднимая головы, она быстро наполнила два кубка, стоявшие рядом с кувшином, и так же тихо исчезла.
- Подкрепись, дорогой гость! - приветливо произнесла Нелейна. - Эти фрукты обладают отличным свойством утолять голод. Ты вряд ли их пробовал в своем мире!
Я взял один из плодов яркого красного цвета и осторожно откусил небольшой кусочек. Восхитительно! Вино оказалось не менее вкусным.
- Спасибо за радушный прием, госпожа Нелейна, - сказал я, - мне хотелось бы узнать… спросить… Мой друг Артем остался в Мертвых Мирах. И я обещал вернуться. Во-вторых, насколько я знаю, у вас есть планы относительно меня.
- Планы… - задумчиво повторила Нелейна. - О них ты узнаешь, когда придет время. О твоем спутнике мы также позаботимся. Теперь позволь мне задать тебе вопрос. Где Зельда? С ней вы встретились?
Я рассказал ей о нашей встрече и о том, что случилось после. Умолчал лишь о встрече с Гронденом, как он и просил.
- Как же ты оказался в Арткоссе? - спросила Нелейна.
- В замке Хранителей был портал. Вернее, три портала. И нам помогла девушка, которая участвовала в нашем похищении. Естественно, не по своей воле. К сожалению, через портал смог пройти только я…
Эта версия, подсказанная Гронденом, видимо, показалась Главе Ордена достаточно правдоподобной.
- Я слышала об избирательности порталов… - медленно проговорила она. - Но не предполагала, что они есть у Хранителей. Похоже, у нас появился еще один соперник. Судя по всему, достаточно сильный! Но этим мы займемся позже. А сейчас скажи мне, что ты знаешь о Ветви Миров? Зельда говорила, что рассказывала тебе об этом.
- Да, - ответствовал я. - На Ветви существуют Девять Миров, которые образуют империю.
- А про Мертвые Миры она рассказывала?
- Да почти нет… Знаю только то, что туда долгое время невозможно было попасть. Но сам я вернулся именно оттуда.
- Да, ты был именно там, - кивнула Нелейна. - А как вы там оба очутились, мне до сих пор непонятно. Но тем самым вы помогли нам найти лазейку и сделать то, что не удавалось до сих пор никому из магов. Проникнуть в Мертвые Миры. Благодаря вам мы оставили КомПТ далеко позади. Они еще вершат свои темные дела, но это недолго продлится! Думаю, мы сумеем убедить императора в своей правоте.
- А нельзя ли узнать поподробнее о том, что тут у вас происходит…
- Что ж, попробую объяснить. Империя была создана семь веков назад Горрадом Святым, прадедом нынешнего императора. Тогда КомПТа еще не было в помине. Империя сначала состояла лишь из одного мира - Арса. Именно в нем правил Горрад Святой, пока не встретился с волшебницей Изиной, основательницей нашего Ордена. Именно благодаря ей и Ордену Горрад смог попасть в другие миры. Он был талантливым полководцем и с нашей помощью создал великую империю. Но, как всегда бывает в мире, где правят жадность и злоба, тот, кто помогал, вскоре стал не нужен. Я, как ты понимаешь, имею в виду наш Орден. Вскоре Горрад Святой умер. Он был отравлен собственным сыном, который и стал императором. Вот тогда-то и появился КомПТ. Сначала это была довольно слабая организация, созданная новым императором в противовес Ордену Ведьм. КомПТ не выдержал бы открытой борьбы и составил против нас заговор. По всем королевствам запылали костры. Затем на престол взошел Горрад III, который был еще более жесток, чем его отец. КомПТ сумел укрепить свои позиции, благодаря его проискам Изина погибла. Моей матери Найде удалось спасти Орден. Тогда-то он и обосновался в Арткоссе. Сам Косс был надежно защищен от массовых вторжений, а лазутчики КомПТа, проникавшие сюда, находили здесь свою погибель. Только при нынешнем императоре Горраде IV был подписан договор, благодаря которому Орден Ведьм вновь стал легальной организацией. КомПТ, конечно, имеет влияние на нынешнего императора, но, в отличие от предшественников, у него есть голова на плечах. Может, кому-то он и кажется слабовольным, но, по-моему, он просто осторожен. КомПТ уже почуял неладное, и Азеранд прекрасно понимает, что почва под его ногами колеблется. Тем более теперь, когда в Девяти Мирах впервые появились Избранные.
- У меня вопрос, - произнес я после минутного молчания.
- Слушаю?
- Это всё очень интересно, но, насколько я понял, в состав Девяти Миров входит Земля?
- Да. Мы называем ее Зейн.
- Значит, вы хотите сказать, что властвуете над Землей? С вашими игрушечными мечами и пусть даже сильной магией?
- Мне понятны твои сомнения, - улыбнулась Нелейна. - Естественно, мы теперь не властвуем над Зейном, как над другими мирами. Сегодня Зейн гораздо могущественнее, чем вся империя, и он способен уничтожить всех нас, однако сама природа позаботилась об этом. Мы не можем использовать мощь Зейна в своих целях. Никто другой также не в силах этого сделать. И тем более невозможно доставить из него хоть какое-нибудь оружие! Может быть, когда-то мы и изобретем способ это делать.
- Понятно… - кивнул я, вспомнив про свой пистолет
Интересно, как бы отреагировала Нелейна, узнав, что я преспокойно пронес оружие из Зейна в Косс? Но я не стал рассказывать Главе Ордена об этом.
- Император считает, - продолжила Нелейна, - что присоединил Зейн к своей империи. С таким же успехом он мог причислять к ней и Мертвые Миры.
- А другие миры он тоже таким же образом присоединил?
- В других мирах он царь и бог! - ответила Нелейна, которой явно не понравился мой веселый тон. - За исключением, может быть, Косса, в котором огромную роль играет Торговая Гильдия. Эмиссары КомПТа в данный момент ограничили путешествия между мирами. Эта изоляция позволяет Азеранду контролировать Ветвь Миров. Мечта повелителя КомПТа занять место императора…
- Император настолько близорук?
- Нет, он всё прекрасно понимает. Он не верит КомПТу, но и нам тоже. Скорей всего он попытается уничтожить КомПТ. Но для этого ему нужна серьезная поддержка. Мы готовы оказать ему эту поддержку. К тому же КомПТ неоднороден по составу. Не все в этой организации поддерживают Азеранда.
- А что же требуется от меня? - поинтересовался я. - Ведь я даже не маг!
- Зачем ты вводишь в заблуждение Главу Ордена? - раздался вдруг в комнате знакомый голос, и я увидел, как из голубого овала, появившегося у стены, вышла Зельда. Она выглядела слегка помятой, а правую щеку ее украшала довольно длинная царапина. Но, несмотря на это, она улыбалась.
- Зельда! - вырвалось у Нелейны, которая не смогла скрыть радость от появления юной ведьмы.
- Да, это я. Мы только что прибыли. - Она повернулась ко мне: - Кто вас похитил?
- Хранители, - ответил я, - они…
Но Нелейна велела мне умолкнуть и обратилась к Зельде:
- Что ты там говорила насчет магов? - Зельда искренне рассмеялась.

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

- Этот скромник, который заявляет, что не маг, на моих глазах уничтожил четырех магов как минимум уровня Посвященных.
- Какой разновидности магия? - деловито осведомилась Нелейна.
- Хаотическая. Возможно, спонтанная, но очень сильная!
- Значит, он всё-таки Избранный! Но он еще не прошел ритуал! А когда пройдет, страшно подумать, какой силой будет обладать.
- Такое впечатление, что меня здесь и нет вовсе, - сердито сказал я. - Давайте вместе поговорим о моих достоинствах. И недостатках.
Обе дамы дружно повернулись ко мне, и я невольно содрогнулся от взгляда Нелейны, который ясно говорил, что неплохо бы мне знать свое место.
- Олег! - испуганно вскрикнула Зельда. - Ты забываешься. Не следует так разговаривать с Главой Ордена.
Нелейна как ни в чем не бывало выдержала паузу, давая мне возможность осмыслить ситуацию, а затем задала следующий вопрос:
- Стало быть, ты маг. Можешь ли что-нибудь показать?
- Не знаю, - честно признался я.
- Попробуй!
- Сейчас…
Я закрыл глаза, попытался сконцентрироваться и мысленно вновь представил, как меня переполняет сила. Взмахнул рукой. Один из стульев у стены поднялся в воздух. Я взмахнул другой рукой. Из нее вылетел белый луч и ударил в каменную стену, оставив в ней большую обгорелую вмятину.
- Н-неплохо, - проговорила Нелейна.
- Я же говорила! - торжествующе вскричала Зельда.
- Ты сказала ему, что он Избранный?
- Да.
- Слушай меня, Олег. - Нелейна внимательно посмотрела мне в глаза. - В Девяти Мирах за всю их историю не было подобного случая! Ты свободен в выборе, но помни: когда ты сделаешь выбор, ты можешь принести как великое благо, так и великое горе.
- Я должен подумать! А сейчас мне надо вернуть Артема!
- Твое желание понятно, - проговорила Нелейна, - но сначала тебе надо отдохнуть, а мне заняться подготовкой вашей телепортации. Ступай, Зельда покажет твою комнату.
Зельда низко поклонилась Главе Ордена, я же вежливо кивнул, чем, очевидно, вызвал недовольство метрессы. Мы с Зельдой молча дошли до комнаты, предназначенной для меня, которая находилась недалеко от покоев Нелейны.
В комнате у стены стояла деревянная кровать. Имелась также бочка с водой для умывания и колченогий стул. В общем, не люкс.
- Ты уходишь? - поинтересовался я у Зельды. Она в ответ погрозила мне пальчиком:
- Тебе велено отдыхать!
…Улыбнувшись на прощание, она выскользнула из комнаты.
- Ты меня разочаровал, друг мой. - Голос у Азеранда Великого был негромким и спокойным, но Клейст, стоявший навытяжку перед своим господином в личных покоях того, в Цитадели Ужаса, был тем не менее испуган. Смертельно испуган.
Азеранд Великий был высоким мужчиной лет сорока, с коротким ежиком седых волос и уже начинавшей полнеть фигурой. Клейст всегда удивлялся тому, что его повелитель внешне ничем не напоминает могущественного волшебника. Лишь надменный взгляд его холодных бледно-голубых глаз говорил о том, что перед вами всесильный Повелитель КомПТа, имя которого повергало в ужас жителей Девяти Миров.
- Что ты скажешь в свое оправдание? Не имеющий формы очень плохо отозвался о тебе…
- Не имеющий формы слишком много на себя берет! - Клейст знал, что в разговоре с Повелителем нельзя давать слабину. Тот сразу почувствует ее и постарается воспользоваться…
- Ты знаешь, что это означает? - Азеранд оставил без внимания слова Клейста. - Ты не смог распознать Избранного и упустил его.
- Нет, мы не упустили его.
- Это интересно, - сказал Азеранд. - Может, я чего-то не знаю?
- Мне тяжело произносить эти слова, но это так, Повелитель. Орден Ведьм достиг Мертвых Миров!
- Что-о? - вскричал Азеранд. В его голосе появились зловещие интонации. - Но это невозможно!
- К сожалению, это факт. Вы первый, кому я рассказываю об этом, - поспешил добавить Клейст. - Они проникли туда благодаря Избранному. Когда парень из Зейна ускользнул от нас, он каким-то чудом угодил в мир Четвертого Трилистника. И за ним сразу устремились подручные Нелейны - Динз и Зельда!
- Зельда… - нахмурился Азеранд. - Как же, знаю. Постой! Ты сказал Динз? Тот самый старик?
- Да. Он решил нарушить свой нейтралитет и помочь Нелейне, но мы его можем не опасаться. Он уже не тот, что двадцать лет назад. Теперь он больше теоретик.
- Теоретик! - невесело рассмеялся Азеранд. - Не берись судить о том, чего не знаешь. Динз очень серьезный соперник. Человек, который отказался от власти в КомПТе, заслуживает уважительного отношения. Может, он и простоват, но по-прежнему могущественный маг.
- Вы, как всегда, правы, Повелитель… Этот Олег сейчас в Арткоссе, но я постарался сделать так, чтобы повернуть ситуацию в нашу пользу.
- Ну?
- Он оставил в Мертвых Мирах, недалеко от замка Хранителей, своего друга.
- Каких еще Хранителей?
- Эта организация оберегает Мертвые Миры от вторжения чужаков. Они быстро выследили Олега и его друга Артема и схватили их, но тем удалось бежать! Мы проследили за ними, и теперь у нас есть возможность воспользоваться тем же методом телепортации. Итак, я отправляюсь за Артемом. Туда же должен прибыть Олег, который сейчас в Коссе. И он окажется в наших руках.
- Ты должен хорошенько изучить всё, что связано с Мертвыми Мирами. Император будет очень рад таким известиям, - улыбнулся Азеранд. - Кстати, как тебе удалось всё это разузнать?
- У меня есть свой человек в Ордене, о Великий!
- Осведомитель? - Брови Азеранда взлетели вверх от удивления. - В Ордене Ведьм? Что ж, неплохо. Ну? Чего же ты ждешь? Отправляйся!
- Да простит меня Великий Азеранд, но есть одна небольшая проблема.
- Ты меня утомляешь, Клейст! Какая проблема?
- Друг этого Олега находится в гостях у Грондена!
Азеранд поднялся из кресла и пристально посмотрел на Клейста.
- У лесного бога? - тихо спросил он.
- Да.
- Надо же. Я-то думал, что он погиб пятьдесят лет назад.
- Он жив, Повелитель. И прекрасно себя чувствует.
- Как же его занесло в эти Мертвые Миры? Ну, это потом. И не смей называть его богом! До этого ему оч-чень далеко. Да это просто шпана, возомнил о себе бог… я хотел сказать невесть что. - В глазах Азеранда сверкнул недобрый огонь. - Я сам пойду с тобой, Клейст. Надо поразмять свои кости и сказать этому лесному пню пару ласковых слов!

Глава одиннадцатая
АРТЕМ

Артем с трудом разлепил усталые глаза и взглянул на громко храпящего Грондена. Они пили уже два дня, и сейчас Артем чувствовал, что в него больше не влезет ни капли спиртного. На его счастье, лесной бог, который выпил раз в пять больше, наконец-то завалился спать.
А этой ночью лесной бог вспомнил о желании Артема пообщаться с представительницами прекрасной половины человечества. Оказавшись в обществе пяти симпатичных девушек, Артем не смог сдержать свои низменные инстинкты. Тем более что лесной бог оказался мастаком не только по части выпивки. Естественно, что всё это не добавило Артему этим утром бодрости.
Артем попытался принять сидячее положение. С третьего раза у него это получилось. Он осмотрелся по сторонам. В комнате был полумрак, и, кроме Грондена, в ней не было ни души.
Он сел за стол с намерением перекусить, и только начал расправляться с цыплячьей ножкой, как в комнате внезапно стало светло. Он не успел толком удивиться, как в пятнадцати шагах от него появились четверо человек. Одного из них Артем узнал сразу. Хоть и видел он его издали только раз, но Олег так хорошо в свое время описал этого человека, что не было сомнений. Один из гостей - Клейст. Двое других были обычными гориллами с накачанными телами и пустым взглядом. А вот третий явно был крутышом! Это Артем почувствовал сразу.
На его бледном лице было написано презрение. Держался он надменно, и во всех его движениях сквозили уверенность и привычка отдавать приказы. Он был очень высоким. Узкие зеленые глаза внимательно разглядывали Артема, который почувствовал себя неуютно.
- Кто вы? Я в гости никого не звал! - раздался громкий голос проснувшегося Грондена.
Артем облегченно вздохнул, а зеленый весельчак, слегка покачиваясь, с интересом наблюдал за незваными гостями.
- Ты узнаешь меня, Гронден? - поинтересовался худой и бледный.
- Азеранд! Какая встреча! - громкий смех заполнил комнату. - Зачем ты сюда явился? Не спрашиваю как. Похоже, за ведьмами сюда ринется весь сброд из Девяти Миров! То-то прибавится Хранителям забот. Так зачем ты здесь? Выпить со старым другом?
- С тобой? - скривился Азеранд. - Что ты о себе возомнил? Ты - предатель. Жалкий фигляр, возомнивший себя богом! Оставь нам парня и можешь идти на все четыре стороны.
- Парня ты не получишь. Он мой друг, а я друзей не предаю, в отличие от тебя! - спокойно отвечал Гронден. - И не я назвал себя богом, это ты сам себя возвеличил. Но дело ведь не в титулах. Так что давай прекратим эту перепалку и сойдемся как бывало.
- Мечи? - поинтересовался Азеранд.
- Не возражаю.
- Что ж, я готов!!
В руках у Грондена появился длинный меч из черного металла. У Азеранда появился такой же, только серебристого цвета. Спутники Азеранда отошли в сторону. То же сделал Артем. Он понимал, кто является призом в этой схватке, и подумывал о том, не дать ли деру, но вскоре был заворожен происходящим. Все бои на мечах, виденные им в кино, не шли ни в какое сравнение с тем, что демонстрировали Гронден и Азеранд.
Эти двое фехтовали легко и непринужденно, но в то же время необычайно красиво. Казалось, что они дают показательный бой, и лишь напряженные лица говорили о том, что сражаются они не на жизнь, а на смерть.
Артем посмотрел на Клейста и его шкафоподобных спутников. Охранники наблюдали за схваткой с безразличным видом. Клейст же буквально впился глазами в участников битвы. Судя по улыбке, которая блуждала на его лице, он получал огромное удовольствие.
Артем всё же решил потихоньку слинять. Он понимал, что шансы у него невелики, и неизвестно, что лучше: попасть в руки Хранителей или КомПТа!
Теперь основная задача Артема состояла в том, чтобы как можно дольше продержаться в этом мире. Он уже почти добрался до двери, пятясь к ней спиной, но тут одна из «горилл» заметила его маневр и что-то шепнула Клейсту. Тот мельком взглянул на Артема и сделал небрежный жест рукой. Артем почувствовал, что не мог пошевелить ни рукой, ни ногой..
Клейст вновь повернулся к дуэлянтам. Удача явно не сопутствовала Азеранду. Гронден сильно теснил своего врага, и тот лишь изредка контратаковал, но Гронден легко отражал все удары. Даже Артем, не слишком искушенный в бою на мечах, понял, что Азеранд обречен.
Но тут в дело вмешался Клейст. В руках у него появился кинжал.
- Берегись! - крикнул Артем, но было поздно.
Гронден услышал крик, но отреагировать не успел. Правда, ему удалось отклонить направленный в сердце кинжал, и он попал ему в плечо. Однако и этого хватило, чтобы Азеранд перешел в наступление.
Теперь Гронден слабел на глазах. Тем не менее он защищался изо всех сил и сумел дважды ранить соперника. Но положение Грондена было незавидным. Последовал молниеносный выпад Азеранда, и его меч пронзил грудь лесного бога-весельчака, он упал на колени. Еще один взмах меча, и по каменным плитам покатилась голова Грондена с широко открытыми глазами, в которых застыло удивление.
Азеранд, тяжело дыша, спрятал свой меч в ножны и медленно подошел к Артему. Его спутники стали за спиной своего повелителя.
- Итак, человечишка! Ты - лучший друг Олега?
- Да я бы так не сказал, - поспешно произнес Артем.
- Я не сомневался, что ты именно так скажешь, - улыбнулся Азеранд, - эта детская ложь ничего не изменит! Когда Олег явится сюда, мы заберем его с собой, а ты можешь убираться на все четыре стороны. Я даже могу отправить тебя в Зейн…
Артем опустился на ковер рядом с бездыханным телом Грондена и замер, обхватив руками голову.
Мы стояли перед порталом. Динз, Зельда, я и, к моему огромному удивлению, сама Нелейна. Глава Ордена Ведьм неожиданно объявила, что отправляется вместе с нами. Мне показалось, что Динз и Зельда ничего подобного не ожидали.
Ко всему прочему та же Нелейна неожиданно резко запретила Каену присоединиться к нам, хотя мальчишка горел желанием отправиться в путешествие. Честно говоря, всё это настораживало. Я попробовал поговорить с Зельдой, но та лишь пожала плечами:
- Ты прав, такая манера поведения несвойственна Нелейне. Но это значит лишь, что у нее есть на это свои причины.
Иного ответа я и не ожидал. Тем более что в это время Динз уже вошел в портал, и наступила моя очередь. Я последовал за магом.
Испытав уже ставшее привычным головокружение, я оказался в знакомом лесу и вдохнул полной грудью волшебный воздух этого места.
Я по случаю путешествия набросил теплый плащ, подбитый мехом неизвестного мне животного. Мои же спутники предпочли остаться в своих легких летних одеждах и, судя по всему, не испытывали холода.
- Куда идти? - поинтересовалась Зельда у меня.
Я смущенно пожал плечами. Поиск в этом лесу Грондена был поиском иголки в стоге сена. Но в дело вмешалась Нелейна. Она села на усыпанную прелыми листьями землю и закрыла глаза. Через несколько минут она поднялась на ноги.
- Я знаю, где Артем, - произнесла она. - Но ты не сказал нам, с кем оставил Артема!
- С кем? - Зельда подозрительно посмотрела на меня.
- Похоже, это Гронден!
- Гронден? - Динз изумленно взглянул на главную ведьму. - Что он здесь делает?
- Он лесной бог! - тоненько выкрикнул я.
- Бог? - Зельда повернулась к Нелейне.
- Возможно, - кивнула та. - По крайней мере, аура у него не обычная.
- Неужели ему удалось… - пробормотал Динз. Но его никто не услышал.
- В данный момент он мертв, - спокойно продолжила Нелейна.
- Мертв? - закричал я. - Но боги не умирают!
- Боги действительно бессмертны. Но, насколько я понимаю, Гронден не совсем бог!
- Что это значит?
- Это значит, что, скорее всего, он просто присвоил себе статус бога. На самом деле это очень сильный маг. Но я могу ошибаться.
- Это мой бывший ученик, - объяснил мне Динз, - и мне знакомы его исследования. Бог? Вряд ли! Настоящие боги находятся очень далеко от наших миров и поэтому редко вмешиваются в дела смертных!
- Где же тогда Артем? - спросил я, охваченный паникой.
- Артем в руках КомПТа, - ответила Нелейна. - Мне кажется, здесь находится кто-то из помощников Азеранда. Быстро же они нашли туннель телепортации!
- Они его нашли, - промолвил Динз, - но всё равно основной портал находится в Коссе. Но если, скажем, его переместить, то они лишатся доступа к Мертвым Мирам.
- Идем! - сказала Нелейна и двинулась вперед.
Мы петляли по темному пробуждающемуся лесу битый час, пока, наконец, не оказались на месте. Снаружи замок Грондена являл собой довольно грубое строение из серого камня. Он был невысок, а изящества в нем не было и в помине. Но, несмотря на простоту, он впечатлял своей мощью.
- Очень уж здесь тихо, - заметил Динз.
- А где вход? - осведомился я, когда мы обошли замок кругом. Вот уж действительно - без окон, без дверей…
- Очевидно, в это здание можно попасть лишь с помощью портала. Его надо найти, - отозвался Динз.
- Вот он! - Нелейна указала рукой куда-то влево от нас.
- Где? - я повертел головой, но ничего не увидел.
- Напряги глаза, - предложил Динз, - и всё тебе откроется!
Я последовал его совету и увидел переливающееся молочно-белым светом овальное окно портала.
Через несколько минут я очутился в уже знакомой комнате. На первый взгляд в ней ничего не изменилось. И тут рядом я увидел на ковре тело Грондена.
Подошел Динз и, склонившись над ним, провел рукой вдоль живота. Затем над головой.
- Странно! Он мертв, но в то же время… Очень странно! Похоже, это работа кого-то из магистров.
- Азеранд? - спросила Нелейна.
- Вполне возможно, - задумчиво произнес Динз.
- Так, - сказал я, чувствуя, что начинаю нервничать. - Где Артем?
- Он здесь, в замке, - ответил Динз. - Азеранд считает, что заманил нас в ловушку. Твой Артем - заложник!
- А вот мы и встретились, - раздался у нас за спиной голос, и перед нами предстал сурового вида маг с холодным надменным лицом.
В его правой руке горел драгоценными камнями короткий жезл. Мага сопровождали двое молодчиков, вооруженных длинными мечами.
- Азеранд! - прошептала Зельда. - Надо же! Собственной персоной!

Предыдущая страница 13 Следующая страница


Мертвые Миры 14

- Приветствую вас, дамы и господа! - произнес Азеранд. В его голосе слышались издевательские нотки. - Какой сегодня удачный день. Сначала я расправился с самозванцем, который возомнил себя богом. И вот теперь передо мной сама Нелейна и ее Избранный. Правда, второго нет. Но это не беда!
Нелейна хранила молчание. Азеранд, несколько обескураженный, откашлялся и продолжил:
- Хочу поблагодарить тебя, Нелейна, и твоего друга Динза за открытие дороги в Мертвые Миры. И предлагаю следующее. Вы убираетесь отсюда, а с Олегом и Артемом мы немного побеседуем.
- Ты как всегда торопишься, - слегка вздохнув, промолвила Нелейна.
- Почему бы и нет? - пожав плечами, сказал Азеранд. - Но прежде мне надо расправиться с вашим проклятым Орденом, который вечно мешает и путается под ногами! Итак, вы уйдете добровольно или мне придется принять меры?
Но Нелейна не пожелала отвечать. Она вскинула руки, сверкнула молния, ударив в Азеранда. Тот легко отразил удар, и молния, изменив свое направление, превратила одного из подручных Главы КомПТа в горстку пепла.
Однако противника Нелейны это совершенно не смутило. Он поднял свой жезл, и я почувствовал, как непреодолимая сила отрывает меня от земли. Я вдруг вспомнил, что тоже являюсь магом, и призвал на помощь свою недавно обретенную силу.
В тот же миг я опустился на каменные плиты пола и огляделся вокруг. Второй спутник Азеранда лежал рядом с первым в таком же плачевном состоянии.
В следующую минуту в бой вступили Динз и Зельда. Азеранд, очевидно, переоценил свои силы, решив сражаться в одиночку. Тем не менее его жезл засиял ослепительным светом, и вокруг Азеранда появилась прозрачная, еле заметная полусфера.
Об нее разбились огненные шары, посланные Зельдой и Динзом. А вот молния Нелейны, ударив в центр сферы, нанесла ей более существенный ущерб. Сфера задрожала и, казалось, готова была растаять, но Азеранд сумел ее удержать.
Ответный удар был страшен. Но - странная вещь! - меня его атака не задела никаким образом. Зато Динза и Зельду швырнуло в стену, и даже Нелейна на этот раз еле устояла на ногах. На ее лице появилось недоброе выражение, с вытянутыми перед собой руками она устремилась к Азеранду.
Из ее пальцев зазмеились молнии, похожие на нити. Едва коснувшись сферы, за которой скрывался Азеранд, они начали плотно опутывать ее, но тут вновь засверкал жезл, и нити, вспыхнув ярким белым огнем, исчезли. В левой руке Азеранда появилось черное копье, которое он метнул в Динза. Тот даже не подумал уклониться. Он выставил перед собой ладони и что-то быстро прошептал. Копье замерло в воздухе.
Динз развернул ладони к себе и сделал жест, словно отталкивал копье. Оно развернулось и устремилось к Азеранду. Тот взмыл вверх, а из жезла брызнул огонь, испепеливший копье. Но в этот момент в Азеранда, висевшего в воздухе, ударил вихрь разрушительной силы, сотворенный Зельдой, и длинный тонкий белый луч, от которого так и веяло ледяным холодом.
Азеранд без труда отвел луч, но вот вихрь смял защитную сферу, и в тот же момент, сжав пальцы в кулак, Нелейна резко выбросила правую руку вверх, и мощный сгусток силы устремился к врагу.
Воздух заколебался, и Азеранда бросило на пол. Лицо его было разбито в кровь, но боевой дух не угас. Он что-то громко крикнул, и в зале появилось четверо уже хорошо знакомых мне молодчиков в длинных черных сутанах. Во главе их был не кто иной, как Клейст собственной персоной.
Появление помощников словно прибавило Азеранду сил. Да и они сразу включились в сражение. Теперь туго пришлось моим спутникам. Комната наполнилась свистом и шипением, криком и треском. Вдобавок появились новые персонажи - странные создания, вызванные сражающимися. На стороне Азеранда сражались три призрачные твари, вооруженные длинными мечами. На стороне Нелейны появились два гиганта в набедренных повязках, вооруженные огромными дубинами.
Призраки ловко отражали могучие удары дубин, и чаша весов начала склоняться в сторону Азеранда. Зельда уже еле держалась, да и Динз с Нелейной выглядели усталыми.
Наконец я решил вмешаться и взмахнул рукой, мысленно сформулировав свое желание. И это сработало. Правда, не совсем так, как я предполагал.
Азеранда заволокло густым черным дымом, сквозь который раздался надрывный кашель. Этим воспользовались мои спутники и обрушились на врага совместными усилиями. Засверкали огненные вспышки, зал наполнился раскатами грома, и вдруг наступила тишина.
Дым рассеялся, и я с изумлением уставился на огромную фигуру, стоявшую в центре зала. Этот был Гронден! Значит, он жив? Ответ дал сам лесной владыка.
- Вы что же, и вправду решили, что я прикидываюсь богом. Да только за одно это вы достойны смерти! А ты, Азеранд, извиняюсь, Великий, думал, что я умер? Но, как видишь, я жив! Жаль, что для восстановления моей жизненной силы потребовалось время. Ты выиграл у смерти несколько минут, но сейчас наступила пора исправить это упущение. Все, кто был свидетелем моего унижения, заслуживают смерти.
Бог начал громко бормотать какие-то слова, и я почувствовал, как воздух угрожающе сгущается. Я хотел было объяснить Грондену, что произошло, но с ужасом понял, что язык меня не слушается. Да и бог был всецело увлечен своим бормотанием.
Азеранд начал пятиться к выходу. Клейст что-то шептал побледневшими губами. А тем временем голос Грондена, поначалу еле слышный, теперь гремел, словно горная лавина.
Почти одновременно в комнате вспыхнули два портала. Один рядом с Нелейной, другой рядом с Азерандом. И в этот момент Гронден закончил свое заклинание. Он вскинул руки вверх, и между ними полыхнула ослепительная вспышка. Из нее во все стороны брызнули сотни молний. Затем раздался взрыв.
Дальнейшее я помню смутно. Когда я пришел в себя и решал, жив я или мертв, передо мной вырос Гронден. Бог выглядел неважно. Его одежда была изорвана, тело покрывали ожоги, но на лице по-прежнему играла улыбка.
- Артем ждет тебя! - произнес он. - Я подзарядил твой амулет, так что забирай своего приятеля и летите в Косс. Там вам будет спокойней. Может быть, кто-то и выживет сегодня. Вы хорошие ребята, но, к сожалению, помогать вам я больше не могу.
Бог взмахнул рукой, и мир передо мной померк. Затем я почувствовал порывы сырого ветра, сопровождающиеся мелким моросящим дождем, и моментально продрог до костей. Я находился в лесу, недалеко от замка лесного бога.
Но главное - передо мной стоял Артем и, радостно улыбаясь, смотрел на меня. Я не смог сдержать своих чувств, и мы заключили друг друга в объятия.
- Наконец-то! - воскликнул Артем. - Ну? Рассказывай!
Я выложил всё, что приключилось со мной в его отсутствие. Артем слушал, открыв рот, а когда я закончил, задумчиво произнес:
- Если Азеранд с Клейстом погибли, то нам крупно повезло, и, очевидно, не только нам. Но если погибли все… стоит ли возвращаться в Косс? Может, вернемся к нам?
Удивительно, как я сам до этого не додумался? Скорее всего заклятие снято со смертью Клейста. А если нет, то с амулетом я могу в любое время вернуться сюда.
- Ну что? - нетерпеливо спросил мой друг, внимательно наблюдавший за моими раздумьями.
- Мы отправляемся домой, - ответил я и, закрыв глаза, произнес фразу, которую уже знал наизусть. Вокруг нас поднялся ветер - перемещение началось!

Глава двенадцатая
ВЕТВЬ МИРОВ

Как ни странно, нашему возвращению никто не помешал, и мы благополучно прибыли домой. Очутились мы в квартире Артема. В ней за время нашего отсутствия ничего не изменилось. И это еще раз подчеркивало нереальность того, что произошло. Мне так казалось, во всяком случае. Однако Артем разрушил эту иллюзию.
- Нас не было две недели! - присвистнул он, включив телевизор. - Да меня с работы выкинут!
Артем схватил трубку телефона и начал лихорадочно набирать номер. Я же взял со стола мобильный телефон и набрал номер своего непосредственного начальника. Тот не стал со мной долго разговаривать.
- Ты уволен! - услышал я в ответ.
Что ж! Коротко и ясно. Жаль! Хорошая была работа. Но я почему-то не сильно расстраивался. Даже не знаю, чем это можно было объяснить.
Артем, напротив, сиял, и я понял, что с работой у него всё в порядке.
- Фу! - выдохнул он. - Наш шеф внезапно слег с сердечным приступом, а ребята меня отмазали.
- Ты же на зарплату жалуешься, - не сдержал я ехидства.
- Жалуюсь, - быстро согласился тот, - но денег много надо! Вот и приходится на кусок хлеба зарабатывать.
- Скорее на кусок хлеба с черной икрой! - ехидно заметил я. Но Артем пропустил мимо ушей мое замечание.
- Предлагаю отметить наше счастливое возвращение!
- Ничего себе счастливое, - скептически заметил я. - Меня только что, между прочим, с работы уволили! Вдобавок своим возвращением мы только, отсрочили неприятности. Думаю, что нам всё-таки надо было отправиться в Арткосс.
- Может, там и безопасней, но зато жуткая скукотища. Не могу я жить в этом Средневековье. Ни тебе телевизора, ни компьютера!
- Сам подписался, - возразил я, - теперь ноешь.
- Только не говори мне, что тебе там понравилось, - с вызовом сказал Артем.
- Да нет, конечно… - вынужден был признаться я. - Но ты же понимаешь, выхода у нас нет. Рано или поздно к нам пожалуют гости…
- Всё, хватит об этом! - Артем начал злиться. - Пожалуют, тогда и поговорим.
На этом наш спор закончился. Я остался ночевать у Артема, а с утра поплелся на работу. Встретили там меня неприветливо. Я вынужден был выслушать длинную лекцию насчет своих деловых качеств. Но, в конце концов, начальство надо мной сжалилось и предложило написать заявление по собственному желанию. Получив на руки документы, я попрощался со своими сослуживцами и покинул офис.
Домой я добрался быстро. Едва я открыл дверь, как по всей квартире вспыхнул свет. На диване сидел Клейст. За его спиной стояли четверо его молодчиков.
- Не ожидал? - спросил Клейст.
- Не ожидал, - честно признался я, когда ко мне вернулся дар речи.
- А ты думал - меня так легко убить? - Клейст громко рассмеялся. - Как видишь, я жив! И хочу напомнить тебе о нашем договоре. Помнишь?
- Помню, - нехотя процедил я.
- Отлично! Тебя следует наказать, ведь ты решил переметнуться к нашим врагам. Сейчас ты пойдешь с нами. К Азеранду Великому!
- Ты уверен в этом? Лично у меня нет никакого желания куда-то идти.
Я вспомнил про пистолет, и это придало мне уверенности. Он лежал у меня в кармане джинсовой куртки. Я осторожно нащупал его. Клейст не заметил моего движения. Похоже, он был полностью уверен в своей неуязвимости. Что ж, придется его разочаровать.
- Ты, кажется, возомнил себя могучим магом, - раздраженно заметил Клейст. - Пусть ты и Избранный, но тебе еще многому надо учиться! Честное слово, если бы не приказ Азеранда, я бы покончил с тобой прямо сейчас!
Мне надоели его угрозы, я быстрым движением выхватил пистолет. К моему облегчению, получилось это у меня довольно ловко. Клейст озадаченно уставился на необычную железку. Его подручные переглянулись.
- Кто двинется, пристрелю! - процедил я сквозь зубы.
- Что это? - поинтересовался Клейст. - Оружие?
- Оружие! - подтвердил я. - Хочешь удостовериться?
- Ты блефуешь! - уверенно заявил маг, хотя в его голосе я всё же уловил нотки сомнения.
Клейст дал знак своим молодчикам, и двое из них двинулись ко мне. Я понял, что деваться некуда. Пистолет в моей руке дернулся и два раза выстрелил. Расстояние было настолько мало, что промахнуться было просто невозможно. Один из нападавших рухнул с простреленным плечом. Второй упал рядом, держась за правый бок, и громко стонал.
Клейст изумленно смотрел на меня. Затем он перевел взгляд на своих стонущих приспешников.
- Так ты не врешь! - вырвалось у него.
- Хорошо, что ты это понял. А теперь сам выметайся отсюда и «шестерок» своих прихвати.
Клейст стал пунцовым. Резонно было предположить, что никто раньше с ним в подобном тоне не разговаривал. Он выставил перед собой ладони и забормотал что-то себе под нос. Я почувствовал, как мои руки наливаются тяжестью. С огромным трудом я сумел нажать на спусковой крючок.
Грянул выстрел, и Клейст, вскрикнув, схватился за ногу. На его бедре появилось темное пятно, быстро увеличивающееся в размерах. Весь боевой пыл мага исчез, и он, застонав, опустился на пол, держась за простреленное бедро.
В этот момент на меня бросились оставшиеся мордовороты. Пистолет сухо щелкнул. Патроны кончились, а новая обойма лежала в заднем кармане джинсов. На то, чтобы ее достать, у меня не было времени. Поэтому пришлось вспомнить бокс.
Мои противники были щедро наделены силой, но ловкости им явно недоставало. Я увернулся от удара одного из них и что есть силы врезал второму в подбородок. Руку пронзила тупая боль. К моему изумлению, удар, который должен был повергнуть соперника в нокаут, всего лишь оглушил его. Здоровяк остался на ногах и замер на месте с отсутствующим выражением лица.
Я остался один на один со вторым противником. Вновь увернувшись от удара, я что есть силы врезал ему рукоятью пистолета, целясь в висок. Охнув, он опустился на пол, держась за голову. Из-под его пальцев побежала тоненькая струйка крови.
В следующую секунду на меня рухнул потолок. Когда я пришел в себя, то понял, что лежу на полу и руки и ноги мои вроде целы. Вырубивший меня мордоворот хлопотал возле Клейста, лежавшего на диване и издающего слабые стоны. Пистолет лежал в двух шагах от меня. Моему противнику не хватило ума забрать оружие, и он подарил мне шанс, которым я воспользовался.
Дотянувшись до пистолета, я вынул из кармана обойму и перезарядил оружие. Я осторожно приподнялся и, прицелившись, выстрелил. Здоровяк получил пулю в спину.
Издав громкий всхлип, он завалился на пол. Клейст лежал на диване с бледным лицом и закрытыми глазами.
Я метнулся в прихожую и дрожащими руками набрал телефон Артема. К моему счастью, тот оказался дома. Он спокойно выслушал мой сбивчивый рассказ и пообещал тотчас же приехать.
Я вернулся в комнату и увидел Клейста, который пришел в себя и смотрел на меня глазами, в которых горела жажда убийства.
- Ты всё равно не уйдешь, - несмотря на рану, голос Клейста звучал твердо. - От КомПТа нельзя скрыться…Ты будешь наш…
- Ты ошибаешься, - покачал я головой, - я на твоем месте думал бы о чем-нибудь другом. Например, прочитать молитву…
- Ты меня не убьешь! - в голосе Клейста что-то изменилось, он внезапно поднял руку и, махнув ей в мою сторону, что-то прошептал.
Я почувствовал, как глаза мои закрываются. Внезапно мне захотелось спать. Это желание было таким сильным, что я понял, долго бороться я не смогу! И я призвал силу, которая мгновенно откликнулась на мой зов. Мои ладони окутали сгустки белого пламени, и я встряхнул ими.
- Нет! - в голосе Клейста была мольба, но было поздно.
Он попытался поставить перед собой стену белого дыма, но сорвавшийся с моих рук бушующий поток белого пламени легко пробил ее и ударил в грудь магу.
Тело Клейста охватило пламя. Корчась и хрипя, он скатился с дивана на ковер и через несколько секунд замер. Пламя с негромким шипением исчезло. В комнате стало тихо.
Лишь мордоворот, которому я врезал пистолетом, сидел, прислонившись к стене, и, держась за голову, тихо качался из стороны в сторону. Я не представлял, что мне делать дальше, но произошло кое-что, что я склонен считать подарком судьбы.
Тела Клейста и его подручных начали бледнеть, растворяясь в воздухе. Прошло пять минут, и я остался в своей квартире один. Если не считать обугленные кое-где обои и прожженный в нескольких местах ковер, не было ничего, говорившего о том, что тут шел бой.
В дверь позвонили. Я открыл и увидел Артема с пистолетом на изготовку.
- Ты как? - Он критически осмотрел меня. - Где Клейст? - Артем прошел в комнату и, осмотрев ее, резко повернулся ко мне: - Ты что, дурака валяешь? Нашел время!
- Подожди! - я прервал его гневную фразу и быстро объяснил, что здесь произошло. Когда мой рассказ был закончен, Артем лишь покачал головой:
- Ну, ты и крут, приятель! А как же тела? - Я рассказал ему о таинственном исчезновении.
Мой друг похлопал меня по плечу и заявил, что удача на нашей стороне.
- Меня волнует вот что, - признался я, - когда об этом узнает Азеранд, мне крышка. Надо исчезнуть из этого мира.
- Каким образом? - поинтересовался Артем.
- Ты забываешь про амулет.
- А я? - спросил Артем.
- Правда… - меня охватило чувство стыда. Как последний эгоист, я совершенно забыл про своего друга.
- Извини, - глядя Артему прямо в глаза, произнес я. - Я решился. Гронден был прав. Я понял, что незаметно для себя уже стал частицей Девяти Миров. У меня нет другого пути. А если хочешь разделить со мной эту участь, я вернусь за тобой. Мне ведь надо еще пройти ритуал. Надеюсь, тогда у нас не будет трудностей.
- Ты решился? - Артем изумленно смотрел на меня.
- Я вернусь! - ответил я. - Если ты, конечно, не передумаешь…
- Никогда! - тихо отозвался мой друг.
Я достал пистолет, Артем молча протянул мне две обоймы. Зарядив оружие, я махнул на прощание ему рукой и встал посередине комнаты. Я произнес нужные слова. Тепло от амулета разлилось по телу, и мир вокруг меня поплыл перед глазами. Но на этот раз я не испытывал ни малейшего страха.
Зельда и Каен стояли на небольшой поляне. Дул промозглый влажный ветер, а они оба были одеты чересчур легко. Вдобавок они очутились в какой-то глухомани, а вовсе не там, где обещала Аталанта. Тем не менее надо было действовать. Они только что прибыли в Зейн, и времени у них было не так много.
- Здесь… холодно… - стуча зубами, проскулил Каен, - а заклинания не работают…
- Ничего, подожди! - Зельда прошептала заклинание, и их окутала волна тепла. - Этого должно хватить часа на два. Нам надо будет раздобыть теплые вещи. Не удивляйся своему бессилию в магии, в Зейне очень слабый магический фон, и к нему надо приспособиться.
- А куда идти?
- Не идти, а лететь. С воздуха мы гораздо быстрей найдем то, что мы ищем!
- С воздуха? - удивился Каен, который успел позабыть свой страх высоты. - Но ты говорила, что здесь слабый магический фон и…
- Знаю, - перебила его Зельда. - Нелейна дала мне на этот случай амулет. Всё! Произносим заклинание!
Каен и Зельда в унисон затянули негромкий напев и через несколько секунд начали подниматься в воздух. Они поднимались всё выше и выше, пока верхушки деревьев не оказались у них под ногами. Затем Зельда прочитала еще одно заклинание, с помощью которого можно было определить местонахождение Олега, а в крайнем случае Артема.
Зельда осмотрелась. Вокруг них шумел лес. Лишь вдалеке виднелись какие-то высокие конструкции странной формы, стоявшие на некотором расстоянии друг от друга. Между ними тянулись длинные веревки.
Взяв эти странные сооружения за ориентир, они тронулись в путь. Через два часа полета, когда время действия заклинания уже заканчивалось, лес начал редеть. Он вплотную подступал к широкой дороге, которая, очевидно, окольцовывала огромный город.
В тот раз, когда Зельда попала в Зейн, она перемещалась исключительно с помощью порталов и поэтому практически ничего не видела вокруг. Теперь же она была поражена до глубины души громадой этого мегаполиса. Каен, первый раз очутившийся в Зейне, молча хлопал глазами.
- Надо спускаться! - прокричала ему Зельда, чувствуя, как убывает сила левитации.
Они опустились рядом с дорогой, по которой с огромной скоростью двигались машины. Зельда объяснила Каену, что ему не нужно вступать ни в какие разговоры с местными жителями. Всё берет на себя она.
Они вышли на край дороги, и Зельда подняла руку, в надежде остановить какую-нибудь машину. Через несколько минут рядом с ними остановились «жигули» ярко-красного цвета.
- В центр, - произнесла Зельда и послала одновременно сильный гипнотический импульс, полностью подчинив шофера своей воле.
Артем, закончив дежурство, поехал домой. Сегодняшняя смена выдалась трудной, и он страшно устал. Единственным его желанием на данный момент было лечь спать. Глаза слипались, и он из последних сил старался не заснуть за рулем.
По пути он всё время думал об Олеге. Тот отправился в путешествие, из которого мог не вернуться. Хотел бы Артем сейчас знать, где его друг. А еще больше он хотел быть рядом с ним.
С такими невеселыми мыслями Артем поставил свою «ауди» на стоянку рядом с домом, не спеша закурил и направился к магазинчику, который находился в соседнем подъезде и назывался очень просто - «24 часа».
Купив еды и упаковку пива, Артем направился домой. Но когда вошел в свой подъезд, то от неожиданности застыл на месте. Аккуратно поставив пакеты на кафельный пол, он протер глаза и перекрестился. Не помогло. Перед ним стояли Зельда и Каен, с улыбкой наблюдая за его действиями.
- Не узнал? - спросила Зельда.
- Ты жива? - произнес Артем, наконец придя в себя.
- Как видишь! Пригласишь нас к себе?
Артем кивнул и вызвал лифт. Вскоре они входили в его квартиру. Хозяин, не обращая внимания на незваных гостей, медленно распаковал пакеты, и когда вернулся в комнату с открытой банкой пива, то увидел, что гости уже успели расположиться в креслах.
- Хм… - крякнул Артем. - Вы уж извините, но я устал как собака. Ночная смена, понимаете ли! Олег уже прибыл?

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

- Куда прибыл? - Зельда с Каеном удивленно переглянулись.
- Как куда? - удивился Артем. - Он же отправился к вам!
- Что-о? - Зельда приподнялась в кресле. «Вот черт!» - мелькнула у Артема мысль - об этом они с Олегом не думали. Ведь Орден Ведьм не знал о подаренном лесным богом амулете. Артем на месте Зельды тоже бы сильно удивился.
- Так как же всё-таки он отправился? - настаивала Зельда.
- Очень просто! - Артем решил врать напропалую. - Открыл портал и был таков!
- Разве это возможно? - в свою очередь спросил Каен, обращаясь к Зельде и даже не пытаясь скрыть сарказм. - Ведь ты говорила, что он не может путешествовать по мирам. Похоже, вы с Динзом сильно заблуждались!
- Но этого не может быть! - горячо возразила Зельда. - Олег не прошел ритуал! Он не может перемещаться! Он…
- Но вспомни, ведь ты его и магом не считала, - напирал Каен, - и теперь…
- Ничего не понимаю, - помотала головой Зельда. - Значит, он отправился в Косс?
- Точно! - ответил Артем.
- А почему он тебя не взял? - допытывался Каен.
- Потому что меня это не касается и делать мне там абсолютно нечего, - вдохновенно лгал Артем.
- Всё это требует проверки, - сказала Зельда. - Я свяжусь с Динзом. Если всё так, как ты говоришь, мы пожелаем тебе спокойного сна и удалимся, но если нет… - она пристально посмотрела на Артема, и тот невольно вздрогнул под ее тяжелым взглядом. - Если нет… то я тебе не завидую! Общение с Избранным накладывает серьезные обязательства!
- Нечего меня пугать, я пуганый, детка! - заорал вдруг Артем. - Какой мне смысл скрывать, где Олег? Насколько я помню, он сам выбрал Орден Ведьм!
Зельда молча поднялась и вышла в коридор, не удостоив ответом хозяина квартиры. Артем, услышав ее невнятное бормотание, вопросительно посмотрел на Каена. Каен смотрел на банку с пивом в руке Артема.
- Что это? - спросил он.
- Пиво!
- А что за странный сосуд, в который оно налито?
- Хочешь попробовать? - осведомился Артем.
- С удовольствием!
- Тогда держи! - Артем протянул Каену свою банку, а сам пошел на кухню еще за одной.
Вернувшись назад, он обнаружил, что Каен с удовольствием потягивает пиво.
- Отличный напиток! - заявил юноша. - Совсем не похож на нашу бурду!
Артем усмехнулся, но не ответил и откинулся на спинку кресла в ожидании Зельды. Та вскоре появилась. Артему совсем не понравилось выражение ее лица,
- Где Олег? - спросила она раздраженно.
- Я, кажется, ясно сказал, он отправился в Косс.
- Это ложь! - вскричала Зельда. - Никто в окрестностях Косса не появлялся. Динз проверил это тщательнейшим образом.
Артем хотел было вновь возмутиться, но тут Зельда вновь пристально посмотрела ему в глаза, и он почувствовал, как засыпает. Но вот она отвела взгляд, и Артем очнулся от дремы.
- Теперь верю! - произнесла Зельда. - Но где же тогда Олег? Сколько времени прошло с тех пор, как он отправился в путь?
- Почти четырнадцать часов!
Зельда хотела еще что-то спросить, но внезапно застыла, превратившись в недвижимую статую.
- Что это с ней? - поинтересовался Артем у Каена.
- Сеанс связи, - ответил тот. - С Динзом, наверно.
Через минуту Зельда очнулась.
- Динз продолжает поиски. Во Втором Трилистнике Олега нет. Как только Динз его обнаружит, он даст нам знать. Кстати, извини меня. Олег слишком важен для нас, и я… в общем, это всё нервы. Конечно, мы на одной стороне!
Девушка улыбнулась, и улыбка ее была искренней и радушной. Артем и Каен продолжили дегустацию пива. Зельда тоже попробовала пенный напиток, сделанный в Зейне, и одобрительно кивнула.
Динз связался с Зельдой спустя два часа. Та выслушала сообщение и посмотрела на любителей пива.
- Динз нашел его. Он в Понте. Это последний мир Третьего Трилистника. Он представляет собой множество островов, разбросанных в океане. Мы немедленно отправляемся туда!
- С Олегом всё в порядке? - осведомился Артем.
- Динз точно не знает. Ты с нами? - голос Зельды звучал теперь на удивление мягко.
- Естественно! - не задумываясь, ответил Артем. - Дай мне пару минут.
Он взял трубку телефона и скрылся за дверью. К его облегчению, на работе проблем не возникло. Когда Артем вернулся в комнату, он был спокоен и готов к путешествию.
- Стань в центр комнаты и закрой глаза, - приказала Зельда.

Глава тринадцатая
ПОНТ

Когда я очнулся, то увидел всё что угодно, только не Косс. Опять мимо! А ведь я был уверен, что правильно произнес заклинание!
Короче, я оказался в джунглях. В своих джинсовых одеждах я моментально взмок. Словно я очутился в сауне.
Я огляделся по сторонам. Вокруг раскинулось бурное море тропической зелени, представленной в основном высокими деревьями с зелеными стволами, которые были буквально опутаны лианами. Из знакомых мне растений я узнал лишь гигантский папоротник. Над моей головой нависло затянутое серыми тучами небо. Лишь кое-где в редких прорехах туч проглядывала его ослепительная синева.
Заросли кишели всевозможной живностью, создававшей довольно сильный шум. Слушать сначала это было необычно, но я быстро привык. Из травы, чуть не задев меня, вспорхнуло несколько длиннохвостых птиц, которых своим внезапным появлением я спугнул.
Внезапно в голову пришла мысль о хищниках, которые наверняка здесь водятся. Я достал пистолет и убедился, что он заряжен. Оружие в моих руках немного успокаивало.
Но, черт побери, мне же надо быть в Коссе! Я был уверен, что всё сделал как надо, но… эти мысли я решил отложить на потом. Сейчас главное было выбраться из этого мира. Я вздохнул, положил руку на амулет, произнес заветные слова и громко воскликнул: «Косс»!
Но ничего не произошло. Я ничего не почувствовал, амулет оставался холодным. Вот так здорово! Меня начала охватывать паника. Но не сидеть же на месте. Надо куда-то двигаться. Может, амулет разрядился или… да мало ли что может случиться.
Я медленно пошел вперед, держа наготове пистолет и внимательно прислушиваясь к раздающимся вокруг меня звукам. Идти было трудно, так как приходилось продираться сквозь заросли. Тропинки в этих чертовых джунглях для меня проложить забыли. Вдобавок едва я двинулся в путь, на меня набросились тучи назойливой мелкой мошкары, от которой не было никакого спасения.
Мне потребовалось всё мое терпение, чтобы не обращать внимания на это малоприятное обстоятельство. Мое продвижение было своеобразным подвигом, и мало-помалу я пробирался вперед. Мне повезло.
Через два часа пути, когда я был вымотан до предела, джунгли внезапно закончились, и я оказался на берегу моря. Вдоль берега тянулась широкая песчаная коса. Пейзаж сильно напоминал необитаемый остров, если бы не одна деталь. Невдалеке от берега стояли на якорях пять кораблей. Корабли были двухмачтовые, паруса были убраны.
На песке лежали три лодки, а рядом с ними горел костер, вокруг которого сидели невысокие косматые люди. Они о чем-то разговаривали, но так тихо, что расслышать их было невозможно. Рядом с каждым из них лежал боевой топор либо меч.
Я решил незаметно понаблюдать за ними, но тут в мою спину уперлось что-то острое. Я осторожно развернулся и увидел перед собой одного из «косматых», который незаметно подкрался сзади. Его длинный меч был приставлен к моей груди.
Он что-то пробубнил на совершенно непонятном мне языке. Я в ответ решил продемонстрировать свои недавно обретенные способности. На мой призыв сила сразу отозвалась, и я лишь слегка пошевелил пальцами, а крепыша отбросило на несколько метров.
Перекувырнувшись несколько раз, он оказался в зарослях, сломав по пути несколько деревьев. Приземлившись, он со страхом уставился на меня. Меч его сгинул в густой зелени джунглей.
Мне показалось, что столкновение не произвело особого шума, но я ошибся. Сидевшие у костра повскакали и теперь со всех ног бежали ко мне, размахивая оружием. Я метнулся в джунгли, но в этот момент валявшийся на земле крепыш вдруг с невероятной ловкостью бросился мне под ноги. Я покатился по высокой траве, но успел довольно быстро подняться.
Бежать было поздно, я развернулся лицом к нападавшим и вновь взмахнул рукой, представив себе огненный шар.
С моих пальцев сорвались три огненных шара, которые взорвались один за другим перед «косматыми». Они бросились врассыпную, но трое остались на земле, пытаясь сбить пламя с одежды. К берегу тем временем подошло еще лодок семь или восемь, и ко мне уже направлялась целая армия. Я с ужасом увидел в их руках луки.
Я поднял пистолет и прицелился в самого высокого бородача, который бежал впереди своих собратьев, размахивая кривой саблей. Одет он был настолько пестро, что мне было бы трудно даже приблизительно описать его наряд.
Выстрел мой достиг цели, и бородач рухнул на землю. Его падение привело к таким последствиям, которых я никак не ожидал. «Косматые» внезапно остановились, и на миг воцарилась тишина. Затем все они дружно опустились на колени и уставились на меня глазами, полными мольбы и страха.
Я замер на месте, не понимая, что происходит. Из коленопреклоненной толпы выделился маленький сухонький старичок, похожий на сказочного гнома. Он медленно пошел ко мне и, остановившись шагах в двадцати, заговорил:
- О великий воин! Ты одолел нашего предводителя, бесстрашного Самхана! Теперь по праву сильнейшего ты владеешь нашими жизнями, ты наш предводитель! Таковы законы морров. Вот уже тысячу лет мы соблюдаем заветы Моррана, морского бога…
- Да какой из меня предводитель, - оторопел я. - Вы что, с ума сошли? Только что хотели меня убить, а теперь…
- Ты одолел…
- Знаю, знаю! - раздраженно перебил я старика: - Одолел бесстрашного Самхана! Вы даже не знаете, кто я. И сразу предлагаете стать мне вашим предводителем?
- Боги выбрали тебя! - упрямо произнес старик.
Я понял, что ему ничего не докажешь. Но и меня совершенно не прельщала перспектива становиться предводителем каких-то оборванцев-головорезов.
- Если откажешься, нам останется только одно - умереть, ведь твой отказ будет означать, что боги отвернулись от нас!
- Но кто вы?
- Мы - морры. У нас нет дома. Море наш дом. Всё, что нам нужно, мы берем силой. Мы великие воины!
Это заявление, очевидно, требовало проверки, зато сразу было видно, что у великих воинов самомнения было хоть отбавляй.
- Я шаман, - продолжил старик, - мое имя Крук! На мне лежит также обязанность следить за выполнением законов нашего народа. А теперь не соизволит ли наш новый предводитель пройти на корабль. Там я всё ему объясню!
Старик согнулся в почтительном поклоне, произнеся эти слова.
- Ладно, - я тяжело вздохнул. - Пошли! В конце концов, не могу же я допустить гибели целого народа!
Мы направились к лодкам, и вскоре я уже поднимался на борт «флагмана» с сомнительным названием «Великий морр». Вблизи корабль выглядел гораздо величественнее, чем издали. А капитанская каюта была просто шикарной. Мебель из красного дерева, золотая посуда, огромные картины на стенах, изображавшие какие-то жуткие батальные сцены, - всё это производило неизгладимое впечатление.
Я, входя в свою роль, уселся с важным видом в массивное кресло, с удовольствием откинулся на спинку и спросил:
- А скажи-ка мне, дядя, куда вы теперь направляетесь?
- Мы держим путь на Корсин, предводитель.
- Что за Корсин?
- Как? Вы не знаете? - удивленно переспросил старик.
- Послушай, Крук, я, видишь ли, из другого мира. Надеюсь, ты понимаешь?
Крук утвердительно кивнул.
- Отлично, так вот я ничего не знаю о вашем мире. Даже как он называется.
- Он называется Понт, - ответил старик. - Это мир тысячи островов, так как основное его пространство занимает вода. В этом мире самые великие воины морры и…
- Пожалуйста, Крук, - взмолился я, - просто расскажи, о чем я тебя просил. Я знаю, что вы великие воины!
- Корсин тоже остров, - немного обиженно, как мне показалось, продолжил старик. - Это один из самых богатых островов Понта. Там есть чем поживиться, и этот поход войдет в летописи морров.
- То есть вы хотите напасть на него?
- Конечно! Еще никто не захватывал Корсин!
- И что потом?
- Как что? - Крук был поражен моим вопросом. - Захватим, немножко пограбим, и назад. В море-океан!
Всё ясно! Я стал предводителем пиратов.
- А маги в вашем мире есть?
- Маги? Зачем вам маги?
- Это мое дело, Крук! Так есть или нет?
- Должны быть. Как не быть? Корсин большой город! Там наверняка есть маги. В наших законах, законах Моррана написано…
- Я всё понял! - поспешно оборвал я старика.
- Так что прикажет предводитель?
- Курс на Корсин!
Мы отчалили на рассвете. На данный момент мне ничего не оставалось делать, как возглавить эту шайку разбойников. Я надеялся, что найду на Корсине магов и смогу, может быть, с их помощью зарядить амулет. О риске, которому я неминуемо подвергался в этой экспедиции, я старался пока не думать.
Когда мы после двух дней плавания по довольно спокойному морю были на подходе к острову, я с удивлением обнаружил, что нас ждут. Остров тянулся вдали еле заметной темной полосой, а в полумиле от нас покачивалось на волнах целых двадцать кораблей.
Крук объяснил мне, что это не вражеские корабли, а часть флотилии морров, со своим командованием и наемниками. Я увидел четыре лодки, которые уже преодолели большую часть пути и теперь были рядом с нашим кораблем. «Мои» разбойники приветствовали их громкими криками.
- Они спешат к вам на военный совет. Вы же теперь предводитель морров. И вся армия, которую вы видите вокруг себя, находится в вашей власти!
- Очень хорошо, - рявкнул я, решив, что это на самом деле очень плохо.
Оно и понятно. Великим Морганом я себя явно не ощущал. До этого я командовал пиратами лишь в компьютерных играх.
- Так сколько же всего у нас кораблей, и какова общая численность экипажа?
- Четырнадцать боевых кораблей и тринадцать транспортов, - мгновенно ответил Крук, - полторы тысячи отчаянных головорезов, против которых не устоит никто!
- А магов среди них нет?
- Магов нет, - покачал головой шаман-законник, - пираты редко прибегают к их услугам. На крайний случай существуют уже готовые заклинания, которые можно купить! Разорвал кусок бумаги с заклинанием - и всё!
- Жаль! А…
Но задать следующий вопрос я не успел. Лодка причалила к кораблю, и через минуту передо мной появилось трое пиратов.
Внешний вид их был стереотипно живописен! Яркие шаровары, кричащие рубашки, грубые лица, заросшие густой щетиной. Все как на подбор невысокие и коренастые, в их мускулистых руках ощущалась немалая сила. Их имена я не запомнил, настолько непривычно они звучали для моего уха.
Лишь один из пиратов был одет без лишней пестроты, можно сказать, довольно изящно. Это был командир наемников по имени Адриан. Он был единственным, кто произвел на меня благоприятное впечатление. Языка гостей я не понимал, но эту проблему решит Крук.
Совет проходил, с позволения сказать, в моей каюте. Когда все расселись и выпили по кружке резковатого на вкус вина с труднопроизносимым названием, взял слово Крук. Он обрисовал стратегическую обстановку.
Из его «доклада» я узнал, что большую часть острова занимают горы. Вход в единственную бухту острова, берега которого были покрыты сплошной цепью скал, охраняется гарнизоном форта. Его дальнобойные катапульты быстро превратят в груду щепок любой корабль, который осмелится войти в бухту без разрешения.
В гавани Корсина стоит несколько кораблей, а сам город представляет собой неприступную крепость, которую со всех сторон окружают высокие каменные стены.
Честно говоря, я не очень понимал, как можно надеяться напасть на эту твердыню и не быть уничтоженным? Пусть форт не имеет пушек, так как в этом мире порох еще не известен, но даже баллисты и катапульты вполне способны отправить на дно деревянные суда пиратов.
Крук сказал прибывшим еще несколько слов на неизвестном мне языке, и когда те принялись обсуждать услышанное, я понял всё, что они говорили. И, судя по всему, меня они понимали тоже.
- У нас был разработан план, - произнес один из пиратов, обладатель огромного головного убора, являвшего собой причудливую смесь шутовского колпака и мушкетерской шляпы. - Если ты помнишь, Крук, его разработал Самхан. Сейчас у нас новый предводитель, - он поклонился в мою сторону, - и произошли изменения, которые мы не учитывали при разработке плана. Во-первых, корсинцы сумели заново отстроить форт гораздо раньше, чем мы ожидали. Во-вторых, в гавани два военных корабля! И это корабли императорского флота!
- Всего-то два? - улыбнулся Крук. - И тебя это пугает?
- Не пугает, но настораживает. Императорские войска - это вам не раззявы из местного гарнизона. Мы, конечно, численно превосходим их, но всё же…
- Что же ты предлагаешь? - усмехнулся второй капитан. - Повернуть назад?
- Нет, но наш предводитель скорее всего знает выход из этой ситуации.
На меня уставились четыре пары глаз. Вот оно! Сейчас меня поднимут на сабли… и мне стало не по себе. Набрав в легкие больше воздуха, я подошел к карте острова, развернутой на столе. Она была довольно схематична, но тем не менее давала хорошее представление о городе и бухте. И тут меня осенило. Не зря я, в конце концов, играл в компьютерные игры и читал Рафаэля Сабатини!
- У меня есть план! - произнес я, чем вызвал одобрительные возгласы в комнате. Все присутствующие немедленно сгрудились возле карты.
- Я предлагаю вот что! В форте знают о нашем прибытии, так?
- Так, - кивнул Крук.

Предыдущая страница 15 Следующая страница


Мертвые Миры 16

- И конечно же готовы к обороне, так?
- Так! - вновь кивнул Крук. - Но к чему вы клоните?
- Вот здесь, - я показал на вход в бухту, напоминавший бутылочное горлышко, - мы пройдем двумя колоннами.
- Как? - переспросил с удивлением один из капитанов.
- Колоннами. Корабли следуют друг за другом. В первой колонне, которая будет проплывать мимо форта, пойдут боевые корабли. Мы установим на них все имеющиеся в наличии орудия. Они также будут прикрывать вторую колонну, в которой будут транспорты с десантом.
- Но мы не сможем подойти к форту незамеченными! - возразил обладатель шляпы-колпака. - Во-первых, будет видно, что корабли ушли с рейда. Во-вторых, в форте имеются смотровые вышки, оснащенные специальными заклинаниями, позволяющими видеть в темноте!
Все присутствующие закивали, соглашаясь с ним
- Вы кое-что не учли, - улыбнулся я. - Для защитников форта корабли по-прежнему будут оставаться на рейде!
- Иллюзия! - догадался Крук, хлопнув себя по лбу. - И вы сможете это сделать?
- Смогу, - кивнул я.
Странно, но я почему-то был абсолютно уверен в своих словах. Видимо, во мне говорили мои магические способности.
- Вдобавок мы слегка замаскируем плывущие корабли и подойдем к форту незаметно. Пока боевые корабли будут вести обстрел, оставшиеся высаживают десант и сковывают действия гарнизона!
- Неплохо! - заметил Адриан, одобрительно улыбаясь. - А императорские корабли?
- У нас же четырнадцать боевых кораблей. Четыре из них могут прикрывать десант во время высадки. Даже если императорские войска отлично сражаются, то у нас всё равно огромный численный перевес. Неужели не справимся?
- Справимся! - восторженно заявил Крук.
Все остальные устроили мне продолжительную овацию. Я с достоинством поклонился, ощущая себя настоящим предводителем. После этого участники военного совета отбыли на свои корабли. Солнце уже клонилось к закату, и надо было спешить. Тем временем я вышел на палубу и, проводив взглядом лодки, повернулся к стоявшему рядом со мной Круку.
- Что скажешь? - спросил я у него.
- Великолепно! Вы были неподражаемы, предводитель! - бодро ответил тот. Я хмыкнул, позавидовав подобной уверенности. Совет закончился, и в мою душу уже закрадывались сомнения начет моего «гениального» плана.
Наступил вечер. В небе зажглись звезды, мы двинулись вперед. Создание призрачных кораблей заняло у меня меньше минуты. Надо было только представить себе эту картину да произнести нужные слова. Так же я наложил заклинание на наши корабли. Не знаю, какими бойцами были эти морры, но моряками они были отменными. Цепочка кораблей была выстроена безупречно.
Часом раньше я узнал от того же Крука, что у них имеется несколько магических зажигательных снарядов. Пиратам они были не нужны, так как без мага нельзя было активизировать эти тюки тряпья. Я распорядился зарядить все орудия этими снарядами. Хватило на пять катапульт.
Корабли медленно двигались к форту. Спустя полчаса мы уже входили в бухту. Нас никто не заметил. Когда с ним поравнялись два последних корабля, я шепотом отдал приказ Круку. Он взмахнул рукой с зажатым в ней факелом, и тишину ночи прорезал свист снарядов, которые устремились к форту.
Это было эффектно. Как выяснилось, мое заклинание распространилось не только на магические, но и на каменные ядра. Перед подлетом к цели невидимые в темноте снаряды внезапно превращались в огненные шары. Для защитников форта этот сюрприз стал роковым.
Взрывы гремели один за другим. Защитники форта были, несомненно, смелыми людьми. Несмотря на бушующий пожар и возникшую панику, они сумели дать ответный залп. Наш корабль вздрогнул всем корпусом. Я покатился по палубе, сбивая мечущихся в панике людей. Спас меня Крук, умудрившийся поймать меня за шиворот, удержав от дальнейшего падения.
- Мы тонем! - крикнул он и буквально швырнул меня в уже спущенную на воду лодку. Меня приняли в объятия два дюжих молодца, и только теперь я смог увидеть результат нашего ночного нападения.
Форт превратился в огромный пылающий костер. В отблесках пламени я увидел, что еще два пиратских корабля пошли ко дну. Остальные убегали к городу. На имперских кораблях начали поднимать паруса, но было слишком поздно.
Пока они разворачивались, пираты нанесли по ним столь мощный удар, что оба корабля начали быстро уходить под воду. В воздухе просвистел огненный шар, пущенный с городских стен, и я увидел, как вспыхнул еще один пиратский корабль.
- Поздно, - пояснил Крук, - им магия не поможет! Мы уже высадили десант.
Словно в ответ на его слова ночная тишина наполнилась яростными криками и лязгом стали. Наша лодка пристала к одному из кораблей, расположившемуся прямо напротив городской стены, в которой зиял огромный пролом. Когда мы поднялись на борт, я увидел одного из капитанов. Тот отвесил мне поклон.
- Рад видеть вас, предводитель! Ваш план удался. Сейчас там, - он махнул рукой в сторону города, - орудуют наемники! Они знают свое дело, нам остается только наблюдать!
Внезапно небо прорезал зигзаг молнии, и раздалось отдаленное эхо взрыва.
- Эта молния послана из дворца губернатора, - произнес Крук. - Там могут быть маги. Только наемников магией не испугаешь! Они видели и не такое!
Я лишь покачал головой, продолжая наблюдать за городом. Бой затих лишь на рассвете. Мы высадились на берег с небольшим отрядом. Наш путь лежал по затихшим улицам города, где то и дело приходилось обходить развалины домов. По пути нам не встретился ни один местный житель. Несколько раз мы сталкивались с отрядами наемников, которые неизменно приветствовали меня громкими криками.
Через полчаса мы подошли к дворцу губернатора, который был расположен на невысоком холме, в западной части города и выглядел очень помпезно. К парадному входу вела широкая лестница, на которой, удобно расположившись, пираты шумно отмечали победу.
Огромные двери в два человеческих роста были распахнуты. Навстречу нам вышел командир наемников Адриан с четырьмя солдатами. Его легкие доспехи были испачканы кровью, и на лице его было написано удовлетворение.
- Город взят! - отсалютовав, доложил он мне.
- А губернатор?
- Правитель сбежал! Мы едва не настигли его, однако с ним был маг, который помог ему удрать. Но это не главное! Смотрите, какая у нас добыча!
Солдаты вытолкнули вперед симпатичную черноволосую девушку со связанными руками. Лет двадцати, не больше.
- Это дочь губернатора. Она тоже пыталась скрыться, но, как видите, не успела. Это мой вам подарок, предводитель! Берите ее! По всему видно, что она горячая штучка!
Девушка бросила на Адриана взгляд, который не сулил ему ничего хорошего. В глазах ее горела смертельная ненависть. Адриана же это только рассмешило. К смеху командира шумно присоединились и его солдаты.
- Отличный подарок, - шепнул мне на ухо Крук, - принимайте, предводитель.
- Да зачем она мне… - ответил я тоже шепотом. - Пусть идет восвояси!
- Это против обычаев. - Крук покосился на Адриана. - Вы обидите Адриана, а девушкой займутся его солдаты.
Это известие стало основополагающим для моих дальнейших действий.
- Благодарю за подарок! - сказал я громко, обращаясь к командиру наемников.
- Рад служить, - улыбнулся Адриан. - А когда будет дележ?
- Завтра в полдень! - ответил за меня Крук. - Ты расставил патрули?
- Обижаешь, старик! - судя по фамильярному отношению, шаман и наемник были знакомы очень давно.
Пираты из нашего эскорта увели девушку. На прощание она взглянула на меня, и хотя нельзя было сказать, что в зеленых глазах девушки была признательность, ненависти там я тоже не заметил.
Мы же с Круком и Адрианом вошли во дворец. Мы поднялись по бесчисленным лестницам на самый верх его, где располагалась смотровая площадка. Отсюда открывался великолепный вид на город и бухту. Форт, когда-то бывший грозной крепостью, теперь представлял собой кучу развалин.
- Что вы намерены делать дальше? - поинтересовался Крук, когда глава наемников, сославшись на дела, удалился.
Я уклончиво покачал головой. Амулет вновь стал теплым, а значит, появился шанс попасть в Косс. Странно, но Крук что-то почувствовал и вдруг, словно прочитав мои мысли, произнес:
- Если вы исчезнете, я не удивлюсь. Но помните, что в Понте вы всегда найдете верных слуг.
- Спасибо, - поблагодарил я его.
Через час я уже был в каюте и задумчиво смотрел на сидевшую напротив меня девушку. Она молча, не шевелясь, внимательно наблюдала за каждым моим движением. На мои вопросы отвечать она не хотела, и я решил, что надо вызвать Крука, чтобы с его помощью объясниться с пленницей, как вдруг она заговорила сама:
- Зачем ты меня спас? Ты сам хочешь воспользоваться мной?
- Нет. - Ее прямота немного меня смутила. - Как тебя зовут?
- Сана.
- Так вот, Сана, ты свободна!
- Свободна? - девушка изумленно посмотрела на меня. - Без выкупа?
- Без всякого выкупа. Я уже отдал приказ, чтобы тебя доставили на один из ближайших островов.
- Но почему ты это делаешь?
- Не задавай лишних вопросов, - отрезал я.
- Значит, я могу идти? - Сана поднялась и вопросительно посмотрела на меня.
- Спросишь Крука, он всё устроит!
Девушка еще раз взглянула на меня и вышла. Я вздохнул и осушил до конца бокал с вином. Затем встал и положил руку на грудь, где был медальон. Слова заклинания сами полились с моих губ. Однако в самый последний момент дверь каюты задрожала и слетела с петель, врезавшись в стену. На пороге я с ужасом увидел Азеранда Великого собственной персоной.
Собравшись с силами, я было попытался закончить заклинание, но незваный гость взмахнул рукой…
Почти автоматически я выбросил вперед правую руку и представил себе огромное копье, пронзающее Азеранда. И это получилось! Ошеломленный Азеранд каким-то чудом увернулся, копье ударило в стену и взорвалось, осыпав каюту опилками. Это немного охладило пыл Азеранда, и он заговорил, подняв вверх правую руку в знак перемирия:
- Подожди, Олег, нам надо поговорить!
- О чем это?
- Сейчас объясню! Только не трать силы зря. Повредить ты мне можешь, но не более того.
- Ладно, - я с трудом поднялся с пола и, доковыляв до стула, плюхнулся на него. Азеранд устроился напротив меня.
- Итак, у меня есть к тебе предложение!
- Знаю. Клейст уже говорил! - скривился я.
- Речь не о том. Я недооценил тебя и теперь приношу свои извинения.
- А как с последним визитом Клейста ко мне? - спросил я с иронией.
- Это была ошибка, - как ни в чем не бывало заявил Азеранд. - Клейст превысил свои полномочия! Но ведь он получил свое? Видишь, я даже готов не мстить за смерть одного из своих лучших советников!
- Хорошо, в чем заключается ваше предложение?
- Я предлагаю тебе пройти ритуал у нас. Могущество, которое ты приобретешь, не сравнить с жалкими потугами Ордена Ведьм! Ты сможешь жить где хочешь! В Зейне - пожалуйста! Ты наслушался россказней этой старой девы Нелейны, но не думай, что все ее слова правда! В Девяти Мирах у каждого своя правда!
- Что вы хотите? - спросил я. - Сделать из меня зомби?
- Глупости! - Азеранд расхохотался. - Сказки бабушки Нелейны! Она бы еще не такое придумала, чтобы переманить тебя на свою сторону. Меня, наверно, злодеем расписала, каких свет не видывал, а?
Я, разумеется, не стал говорить Азеранду о том, что всю информацию получил от Грондена.
Азеранд, видимо, был уверен, что почти убедил меня, и вновь затянул знакомую песню. Послушать его, так после прохождения ритуала в КомПТе, у меня началась бы райская жизнь! Но я не верил Повелителю КомПТа. Поэтому когда тот, наконец, закончил свои проникновенные речи, я сказал:
- Я вынужден отказать вам!
- Что? - Азеранд конечно же не ожидал такого ответа, и тот его, похоже, сильно удивил. - После всего, что я тебе обещал? - Он резко поднялся, и в глазах его блеснуло пламя. Голос стал густым, в нем звучала неприкрытая ярость: - Не хочешь ли ты сказать, мальчишка, что я лгу?
- Не надо так нервничать…
- Последний раз, - проревел маг, - да или нет?
- Нет! - крикнул я, и в этот момент на голову Азеранда обрушилась непонятно откуда тяжелая бутылка.
Маг рухнул на пол как подкошенный. На пороге я с изумлением увидел Сану, которая столь неожиданно помогла мне. Вид у девушки был боевой.
- Как я его, а? - она усмехнулась, но, вглядевшись в лицо лежащего, внезапно побледнела.
- Это же… - прошептала она.
- Азеранд. Повелитель КомПТа, - подтвердил я ее догадку.
- Ой! Что теперь будет! - Сана беспомощно посмотрела на меня.
- Скорее прочь отсюда! - крикнул я, схватил ее за руку, и мы вместе выскочили на палубу.
Картина, которую мы увидели, была ужасна. По всей палубе были разбросаны изуродованные трупы. Правда, Крука среди них не было. Около одного из тел сидели два жутких коротконогих урода, которые рвали руками человеческое мясо и тут же запихивали его в рот. Я, не успев даже сообразить, что делаю, превратил уродов в горстку пепла. Правда, заодно поджег корабль.
Я повернулся к своей спутнице и увидел, что она улыбается!
- Давай вызывай портал. Я за тобой!
- Ты можешь путешествовать по мирам?
- Потом! Объяснения потом, если не хочешь сгореть!
Я покачал головой и произнес заклинание.
- Понт был присоединен к империи относительно недавно, - объясняла Зельда, - поэтому в нем еще жив дух бунтарства, который практически подавлен в первых трилистниках. Император не может до сих пор покорить местных пиратов, которые никак не желают становиться жителями империи.
Зельда, Каен и Артем летели на странном аппарате, который сотрудник ГИБДД для себя охарактеризовал как смесь дирижабля и планера. Это была деревянная конструкция с широкими крыльями, огромным овальным шаром, наполненным воздухом, и тремя креслами в узкой кабине. Под ними был бесконечный морской простор. Они направлялись к Корсину. Там, сказала Зельда, должен был находиться Олег.
Вообще, это путешествие было Артему совсем не по нраву. Мотало их невероятно, и Артем был уже близок к тому, чтобы выплеснуть в море остатки своего обеда, но остров появился как раз вовремя.
Они пошли на снижение. Артем увидел раскинувшийся внизу город. То здесь, то там дымились развалины. А куча камней у входа в бухту когда-то, видимо, была крепостью.
- Опоздали! - воскликнула Зельда. Скорость спуска увеличилась. Казалось, что они вот-вот разобьются, так стремительно приближалась земля. Но внезапно спуск замедлился, и они спикировали на один из кораблей, стоявших в бухте.
Артем выпрыгнул из летательного аппарата следом за своими спутниками на палубу. Она была усеяна мертвыми телами. Вдруг раздался треск, и Зельда, что-то прокричав, взмахнула рукой. Их тут же накрыл прозрачный купол, и вовремя. Палуба вспыхнула, и, если бы не защитная сфера, они бы неминуемо сгорели.
Сквозь дым Артему вдруг показалось, что он видит Олега. Но когда дым немного рассеялся, на палубе не было никого, кроме мертвецов и бушующего пламени, постепенно охватывавшего весь корабль.
- Опоздали! - снова вскричала Зельда.
- Зельда! - свистящим шепотом позвал Каен, до сих пор молчавший. - Здесь находится какой-то очень сильный маг!
- Да, теперь я тоже чувствую, - отозвалась Зельда, застыв на месте. - Азеранд! Быстро назад!
Они бросились к висевшему над палубой аппарату и едва успели прыгнуть в него, как на пороге капитанской рубки появился Азеранд. Они надеялись, что он их не заметит, но у Повелителя КомПТа зрение было отменным. К счастью, Зельда отреагировала мгновенно. Аппарат почти сделал фигуру высшего пилотажа, и взорвавшийся миллионами брызг огненный шар не попал в цель.
Они улетали всё дальше. Но Артем еще долго слышал разрывающиеся магические снаряды разъяренного Азеранда.
- Что теперь? - поинтересовался Артем, когда остров остался далеко вдали.
- Погоди, - буркнула Зельда, - нам нужна твердая поверхность, чтобы открыть портал. Поблизости есть один небольшой остров, и чем мы быстрей доберемся до него, тем лучше.
Скорость полета возросла. Остров появился неожиданно, словно по волшебству. Только что тянулось безбрежное морское пространство, и вдруг под ногами появилась земля. Спустя минуту они уже стояли на мелком белом песке прибрежной полосы.
Каен и Зельда сразу затянули монотонный напев заклинания. Артем отошел в сторону и сел на песок, с наслаждением вытянув ноги и вдыхая полной грудью свежий морской воздух. Зельда с Каеном еще произносили заклинание, как в ста метрах от них поднялся песчаный вихрь, и Артем увидел Азеранда. Тот выглядел неважно, но, похоже, был готов стереть их в порошок.
Азеранд что-то прокричал на незнакомом Артему языке, обращаясь к Зельде и Каену, но те не отреагировали. Погруженные в заклинание, они ничего не замечали вокруг себя. Артем попытался привлечь их внимание, но все его попытки были бесплодны.
Азеранд не стал терять время. Он сделал какие-то замысловатые жесты, и вокруг его пальцев появилось оранжевое свечение, постепенно разрастаясь и становясь все ярче и ярче.
Артем с мрачной решимостью вытащил пистолет и, глубоко вдохнув, чтобы унять волнение, прицелился в Азеранда. Тот, занятый своим делом, слишком поздно увидел манипуляции Артема.
Раздался звук выстрела, пуля попала в плечо мага. Азеранд негромко вскрикнул, упал на колени и схватился за плечо. Оранжевое сияние сразу исчезло. Артем нажал на курок второй раз, но выстрела не последовало.
Пока он перезаряжал пистолет, Азеранд исчез. Артем громко выругался и повернулся к своим спутникам. Они только что закончили заклинание, и перед ними горело спасительное окно портала.
- Здесь был Азеранд? - спросила Зельда, с испугом посмотрев на Артема.
- Да, - ответил тот, - я его ранил!
- Что? Как же ты умудрился это сделать?
- Вот! - Артем показал пистолет.
- Но это невозможно! - Зельда изумленно хмыкнула. - Оружие Зейна здесь не действует!
- Тем не менее…
- Дай-ка!
Зельда осторожно взяла у Артема пистолет и, подняв его дулом вверх, нажала на курок. Ничего не произошло. Второй раз, третий… Пистолет молчал. Тогда взял Артем, и тут же прогремел выстрел.
Зельда с минуту искоса глядела на Артема, а потом, тряхнув головой, словно освобождаясь от наваждения, произнесла:

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

- Нам надо следовать за Олегом. Быстрее!
Каен по ее знаку первым скрылся в портале. За ним последовал Артем. Сама Зельда, оставшись одна, внимательно огляделась и, не найдя ничего подозрительного, тоже вошла в портал. Голубой овал растаял вместе с ней. И тотчас на пляже появился Азеранд.
- Молокососы! Профаны, неумехи… - презрительно пробормотал он.
Через несколько секунд перед ним также появился портал. Войдя в него, Великий Азеранд пропал из виду.

Глава четырнадцатая
ПУТЬ В КОСС

Меня охватила привычная темнота, на этот раз я был уверен, что окажусь в Коссе. Но когда мгла рассеялась, я испытал очередное потрясение.
Вокруг меня расстилалась степь, покрытая невысокой желтоватой травой и небольшими, причудливо изогнутыми деревьями с разноцветными листьями. Лишь на юге я увидел длинную цепь высоких гор.
Интересно, неужели это Косс? На этот раз я был уверен, что правильно произнес название мира. Хотя почему бы это не оказалось Коссом. Мир-то наверняка большой, и вполне возможно, что в нем могут быть и степи и пустыни.
Внезапно я вспомнил о Сане. Интересно, что с ней. Если она сумела вызвать портал, значит, не пропадет! Мне вдруг стало грустно. Честно признаться, мне понравилась эта девушка. Не мучая себя вопросом, в каком направлении мне отправиться, я, глубоко вздохнув, пошел куда глаза глядят. Через час моего путешествия моим глазам предстала большая деревня.
В центре ее располагалось несколько приземистых одноэтажных домов из белого камня, а вокруг них стояли не то юрты, не то шатры. Между ними сновали люди, которые сразу меня заметили.
Ко мне приближалось несколько всадников. Я на всякий случай нащупал в кармане пистолет и попытался обратиться к своей магической силе. Но она не отозвалась. Остается надеяться на то, что эти кочевники будут достаточно миролюбивыми. К несчастью, я заблуждался.
Подскакавшие ко мне всадники были невысокими, узкоглазыми и смуглыми.
- Ты кто? - пролаял один из всадников с круглым медальоном на груди, блестевшим позолотой.
- Просто путник! - ответил я.
- Путник… - губы всадника растянулись в ухмылке. - И что же тебе здесь надо, путник?
- Я из другого мира, - сказал я, - и хотел бы узнать, где я нахожусь…
- Из другого мира? - улыбка исчезла с лица смуглого. -Так ты маг?
- В некотором роде…
- Он маг! Взять его!
Не успел я оглянуться, как сопровождавшие его джигиты спрыгнули с лошадей. Их было четверо, и напали они стремительно. Выстрелить я успел всего один раз, но, к своему удивлению, промахнулся, а звук выстрела не произвел на нападавших никакого впечатления.
Хорошо еще, они не выхватили сабли. Началась драка. Мне попались сильные и опасные противники. Тем не менее я смог отправить в нокдаун двоих, но совершенно упустил из виду их командира. Тот напомнил о себе, внезапно появившись сзади меня, и я оказался на земле, сбитый с ног мощным ударом кулака.
Меня вмиг связали по рукам и ногам и положили на одну из лошадей. Затем с гиканьем и свистом понеслись назад к лагерю, оставив двоих поверженных мной валяться в пыли. Всё это было проделано так быстро и ловко, что я и опомниться не успел. Хорошо, что еще они не отреагировали на выстрел и не забрали пистолет!
Когда всадники въехали в деревню, они сразу направились к одному из каменных домов с узкими окнами. Меня бесцеремонно стащили с лошади и развязали только ноги.
- Пошел! - коротко приказал всадник с медальоном, которого звали Курбан. Все окружающие были с ним вежливы и почтительны.
Меня отконвоировали в дом и втолкнули в большую комнату. Дверь в комнату охранялась двумя солдатами, вооруженными до зубов. Пол комнаты был покрыт огромным пушистым ковром, в углу стояла большая жаровня, в которой шипели раскаленные угли. У жаровни, перемешивая угли, стоял жуткого вида человек с изуродованным ожогами лицом.
На ковре, у торцевой стены, сидел невероятно толстый, пышно одетый коротышка в тюрбане, украшенном огромным красным рубином. Когда он увидел меня, на его лице отразилось презрение, смешанное с плохо скрываемой ненавистью. За его спиной стояли двое стражников, сжимая в руках длинные изогнутые сабли.
- На колени, собака, пред великим ханом Бараем! - прошипел Курбан и толкнул меня в спину. Я упал на колени.
- Иди, Курбан, - лениво проговорил толстяк, - я сам поговорю с ним.
Курбан поклонился и, пятясь, покинул комнату.
- Так ты маг? - спросил меня толстяк. - Только не вздумай мне лгать. И тем более пытаться напасть на меня. Магия твоя здесь не поможет! Каждый из народа Степей имеет при себе камень «хостаб», который гасит магию. Вдобавок в этих стенах, - он обвел комнату рукой, - спрятаны самострелы, которые вмиг нашпигуют тебя стрелами. Ты всё понял?
- Да, - ответил я.
- Отлично. Рассказывай!
- Что рассказывать-то? - вырвалось у меня. - Я путешествовал по мирам и сбился с пути. Мне надо в Косс!
- Это и есть Косс, - толстяк презрительно улыбнулся. - Только мы по другую сторону гор, которые отделяют холодную страну проклятых ведьм от наших благословенных степей. Мы здесь не любим магов и не церемонимся с ними, - он бросил недвусмысленный взгляд на жаровню. - К сожалению, они попадают к нам нечасто, но сегодня ты уже второй! Так что развлечение у нас будет двойным! Ха-ха!
- Второй? - вырвалось у меня.
- Да, - кивнул Барай, - первой была одна наглая девчонка. Кстати, очень аппетитная… - его глаза внезапно стали сальными.
- Как ее зовут? - воскликнул я, порываясь встать на ноги. Меня охватило дурное предчувствие.
- Вроде бы Сана, - удивленно ответил толстяк. - С чего это ты так заволновался? Ты ее знаешь?
- Слышал.
- Ах, слышал? - Барай пристально посмотрел на меня. - Что-то подсказывает мне, что ты лжешь! Ты ее хорошо знаешь!
Я почувствовал, как от его пристального взгляда у меня начала кружиться голова. Но через минуту всё прошло. Толстяк удовлетворенно откинулся на подушки.
- Очень интересно, - произнес он, - но тем веселее мы проведем время! Приведите пленницу! - приказал он, и один из стражников вышел.
Когда в комнате появилась Сана, я несколько обалдел. Дело в том, что выглядела она довольно необычно! Местные «визажисты» ее размалевали так, что лицо девушки напоминало индейский боевой «макияж». Но как ни странно, эта мазня совсем не портила красоту девушки. Гораздо больше ее портило мешковатое платье до пят, с наглухо застегнутым воротником.
Барай посмотрел на Сану и облизнулся! На лице его была написана откровенная похоть.
Увидев меня, девушка побледнела, но ничего не сказала.
- Узнаешь его? - обратился к девушке Барай. Та отрицательно покачала головой.
- Ай, ай! Зачем обманываешь? - улыбнулся толстяк. - Я ведь вижу, что ты его знаешь!
- Нет, - тихо произнесла Сана.
- Ладно, не знаешь! - внезапно согласился Барай. - Пусть так! Тогда тебе будет безразлично, что мы с ним сделаем? Ты знаешь, как мы поступаем с магами?
Мы одновременно покачали головами.
- Значит, вам это неизвестно! - Он поднялся и три раза хлопнул в ладоши. В комнату проскользнул маленький шустрый человечек в халате и чалме.
- Саги, - обратился к нему толстяк, - приготовь всё для пытки стреллеми.
- Стреллеми? - вырвалось у меня.
- Это просто мухи, - объяснил хан. - Обычно они очень миролюбивые, но есть одно средство, которое делает их злыми и беспощадными. Это сок дерева агадат. Тебя намажут этим соком, положат в деревянный ящик и запустят туда мух. Мало кто выдерживает более трех минут. И умрешь ты не сразу. Яд стреллеми не опасен, но вызывает сильный зуд. Так как руки твои будут скованы, то… - хан мечтательно улыбнулся.
- Что ты хочешь? - не выдержала Сана, с ненавистью глядя на толстяка.
- Ты должна стать моей наложницей!
Мне, естественно, не хотелось отправляться в деревянный ящик с этими проклятыми мухами. Я не был готов к смерти и не желал ее. Но желание толстяка было для меня хуже лютой смерти. Но меня обнадеживало то, что медальон на груди был теплым и я чувствовал, как жар его прибывает. Мне бы еще часок-другой! И тогда никакие блокировки не помогут.
- Ладно, - тихо-тихо прошептала Сана, - я согласна.
- О, как хорошо! - толстяк был просто счастлив. - Тогда иди с Саги… прелестно! Вечером я приду к тебе. И на этот раз ты должна быть со мной ласковой, если не хочешь, чтобы с твоим приятелем случилось то, о чем я говорил!
Сана взглянула на меня и, не проронив ни слова, покинула комнату. Барай вновь обратил свое внимание на меня:
- Думаешь, тебе это поможет? Не надейся! Когда мне надоест эта девка, ты умрешь! Впрочем, ты получишь по заслугам. Ты продал ее, для того чтобы выжить! Ты ничтожный слизняк и заслуживаешь смерти. Уберите его с глаз моих!
Меня подхватили под руки, вывели из комнаты и проволокли по узкой лестнице в подвал, где было устроено несколько железных клеток. Источником света был единственный факел, висевший высоко на стене. В одну из клеток конвоиры и впихнули меня, закрыв решетчатую дверь на огромный висячий замок. Я остался один и с облегчением вздохнул. Ничего! Подождите. Скоро я покажу этому толстяку хану кое-что, что вряд ли его обрадует!
Закрыв глаза, я прислушался к себе, вызывая магические силы. И они ответили мне! Несмотря на уверения Барая, что магия здесь не работает, сейчас она наполняла меня уверенностью и мощью. Я бросил взгляд на часы. Оказывается, медитация длилась целых два часа! Мне же показалось, что прошло не больше пятнадцати минут. Что ж, вперед!
Я встал и сделал привычный теперь уже жест. Замок испарился, и решетка, скрипя, приоткрылась. Распахнув ее, я вышел из клетки и вызвал шар белого света, ярко осветивший подвал. К моему ужасу, земля в подвале была устлана человеческими костями.
Еще один жест, и дверь, ведущая наружу, с оглушительным треском разлетелась в щепки. Когда я ворвался в комнату Барая, его там уже не было. С двумя стражниками я расправился быстро, так что они даже не успели поднять свои луки.
Но в комнате находилось еще одно живое существо. Им оказался уродливый карлик, который вжался в стену рядом с жаровней и не сводил с меня испуганных глаз.
- Ты кто? - грозно спросил я.
- Кир, - пискнул тот. - Я слуга, я ничего не знаю. Никого не бил. Никого не мучил. Отпусти меня, большой волшебник!
- Где Барай? - осведомился я. - Проведешь к нему - отпущу. А если нет…
Никаких объяснений больше не требовалось. Насмерть перепуганный Кир отвел меня в покои хана. Его охраняли четверо смуглых молодцов с кривыми саблями, но помешать они мне не смогли. Я просто приказал им заснуть, и они растянулись на полу в весьма живописных позах.
В покоях Барая царил полумрак. Хан, разлегшись на широкой кровати под балдахином, раздевал Сану. Та обреченно молчала.
Я медленно двинулся к кровати. Сопевший от вожделения толстяк не замечал ничего вокруг, но девушка увидела меня. К счастью, она удержалась от возгласа, но Барай, видимо, что-то почувствовал и повернулся, но было уже поздно. Мощный вихрь сорвал его с кровати и с силой швырнул на пол.
Я убедился, что растянувшийся на полу толстяк не шевелится, и повернулся к Сане. Она лихорадочно смывала свой индейский «макияж».
- Не убивайте! Не убивайте! - гнусил тем временем пришедший в себя толстяк, который порывался теперь обхватить мои ноги.
Я сказал ему, чтобы он заткнулся, и прибавил несколько крепких словечек, после чего хан притих. Ко мне подошла Сана, которая уже привела себя в порядок.
- А я думала…
- Знаю, но иначе я не мог выиграть время. Извини меня. Нам надо убираться отсюда как можно быстрее.
- Беги! - грустно покачала головой девушка.
- А ты как же?
- У меня не хватит силы для путешествия. Мне нужно хотя бы пару дней!
- Понятно.
Я схватил ее за руку, и мы выбежали из покоев. Недолго думая, я на ходу метнул огненный шар в противоположную стену. В ней образовалась огромная дыра.
Мы выскочили на улицу. В деревне уже подняли тревогу, и к дому начал сбегаться народ.
- Надо лететь! - крикнула Сана.
- Что?
- Лететь!
- Но я не умею!
- Ты же маг! У тебя есть сила!
- Но если я не знаю как?
- Тогда ты должен расслабиться. Я попытаюсь воспользоваться твоей силой для подзарядки. Надеюсь, у меня получится.
Она заключила меня в свои объятия и что-то громко прокричала, подняв голову вверх. Я почувствовал жар во всём теле, и в следующую секунду мы оторвались от земли и устремились к звездам.
Я поглядел вниз и увидел, как люди с факелами окружили дом Барая. Потом они принялись громко кричать, показывая пальцами в небо. Вокруг нас засвистели стрелы. Сана резко поменяла направление нашего полета, и мы понеслись к горам, мрачной грядой возвышавшимся вдали.
Напоследок я обрушил на стрелявших по нам кочевников россыпь огненных шаров, которые яркими вспышками озарили темноту ночи. Вслед нам донеслись истошные крики, и больше свиста стрел я не слышал.
Я перевел дух и посмотрел на Сану. Лицо ее было сосредоточенно, глаза закрыты, и я не рискнул ее тревожить. Мы летели где-то в двадцати метрах над землей. Сейчас высота не так сильно пугала, как это могло бы быть днем. Дул холодный колючий ветер, но мы с Саной согревали друг друга теплом своих тел. Подлетев ближе к горам, мы начали медленно набирать высоту. Холод усилился, и мы вынуждены были приземлиться на небольшое плато, на котором сквозь серые камни кое-где пробивалась невысокая трава. Вокруг нас грозными исполинами возвышались молчаливые горы. Надвигалась ночь, и становилось еще холоднее. Мысль о том, что нам придется здесь заночевать, вряд ли могла нас согреть. Об этом я и сказал своей спутнице. Сана прошептала несколько слов, и вокруг нас появилась просторная полусфера, прозрачные стенки которой быстро растворились в темноте ночи. И сразу теплая волна разлилась по моему телу. Мы устроились на камнях, постелив теплые одеяла, которые Сана жестом заправского фокусника достала из воздуха. Она хотела меня о чем-то расспросить, но я был не в состоянии отвечать на какие бы то ни было вопросы. Сон пришел мгновенно.
Когда я проснулся, было такое впечатление, что я закрыл глаза лишь несколько минут назад, но я увидел, что из-за гор встает солнце, что Сана уже проснулась и сидит у ручья, разложив на камне еду - сыр, хлеб и блюдо с кусками жареного ароматного мяса.
- Доброе утро, - приветствовала меня девушка, заметив, что я проснулся.
- Доброе утро, - ответил я и показал на еду. - Откуда всё это?
Она лишь улыбнулась и поманила меня к себе. Я сел рядом с ней и вдруг почувствовал, насколько сильно я проголодался. Когда мы закончили нашу скромную трапезу, я от всей души поблагодарил Сану.
- Не надо меня благодарить, - тихо произнесла она, - я всё еще перед тобой в долгу!
- Да брось ты об этом! Лучше скажи, где Арткосс. Там? - я указал в сторону гор.
- Да, - кивнула Сана.
- Как ты предполагаешь перейти через горы?
- Просто перелететь! Иного выхода нет!
- А если открыть портал?
Сана посмотрела на меня так, словно я сморозил несусветную глупость.
- Нельзя перемещаться с помощью порталов в пределах отдельно взятого мира, - наставительно заметила она.
- Ну, нельзя так нельзя, - пожал я плечами. - Когда в путь?
- Сейчас. - Девушка поднялась. - Только на этот раз ты должен мне помочь! Моей силы не хватит, чтобы перелететь через горы, а твоей я не могу больше пользоваться. Ее очень тяжело выкачивать, вдобавок если это длится долгое время, то становится опасным для самого донора. Очень опасным!
- Пожалуйста! - пожал я плечами. - Ты только объясни, что я должен делать!
- Ты в самом деле этого не знаешь? - Сана посмотрела на меня с подозрением. - Но ты же сильный маг. Где ты учился?
- Нигде я не учился!
- Не может быть, тогда кто ты?
- Долго объяснять… - я замялся.
К моему огромному облегчению, девушка не стала настаивать на моем рассказе и быстро объяснила, что мне надо делать. Моя роль заключалась лишь в том, чтобы воззвать к своей силе. Что я и сделал.
Вдруг Сана подошла ко мне и, обхватив руками, тесно прижалась всем телом. Ее губы соприкоснулись с моими, и я чуть не задохнулся от жаркого поцелуя. Наконец Сана оттолкнула меня и, удовлетворенно вздохнув, оглядела внимательным взглядом.
- Это самый простой путь подзарядки, - спокойно сказала она.
Что ж, я нисколько не возражал против такого способа.
- Ты готов? - спросила девушка, прервав мои приятные размышления.
Я кивнул в ответ. Может, для нее поцелуй был лишь элементом подзарядки, но не для меня. Я чувствовал, что Сана с каждой минутой нравится мне всё больше и больше. Она вновь обняла меня, и мы поднялись ввысь.
На этот раз путь оказался сложнее. Летели мы на высоте не менее пятисот метров, и я старался смотреть только на Сану. Ее лицо, на котором застыло выражение абсолютного спокойствия, было прекрасно.
Двигались мы со скоростью не менее ста километров в час, и, если бы не окружавшая нас защитная сфера, вызванная девушкой, благодаря которой свирепый холодный ветер не мешал путешествию, не знаю, как бы мы летели.
Проблемы начались через три часа полета, когда мы преодолели больше половины пути. У меня начали затекать руки. Я закричал что есть силы, стараясь перекричать завывания ветра, и Сана меня услышала.
Она лениво приоткрыла глаза и вопросительно посмотрела на меня.
- Упаду сейчас! - в отчаянии проорал я, и тут неведомая сила подхватила меня, словно кто-то еще заключил меня в крепкие, надежные объятия.
Я облегченно вздохнул. Глаза девушки вновь закрылись, и я вспомнил ее слова о том, что для полета нужна максимальная концентрация. Поэтому сам закрыл глаза и попробовал расслабиться.
Я вспомнил об Артеме. И сразу почувствовал, как мне не хватает друга. Пусть я был Избранным магом и всё такое прочее, но тем не менее в этом мире я чужой! И буду таковым всегда.
Пока я предавался подобным невеселым мыслям, подошло к концу наше путешествие. Когда я очнулся, горы отступили, и теперь под нами вновь раскинулась бесконечная степь. Пролетев над одной из деревень, мы начали медленно опускаться. Приземлились мы около небольшого озера.
За озером шли бескрайние поля промерзлой земли.
- До Арткосса несколько дней пути на лошадях, - сказала Сана. - Нам надо добраться до Орна - это ближайший к горам город. Орн - крупный торговый центр, оттуда отправляются дилижансы, магические и обычные. Магические могут доставить нас на место за один день! Только стоят они дорого! У тебя деньги есть?

Предыдущая страница 17 Следующая страница


Мертвые Миры 18

Я пошарил в карманах джинсов и извлек на свет горсть мелочи. Металлические рубли, двухрублевки и несколько пятерок.
- Ты, оказывается, богач, - улыбнулась Сана и прибавила: - Нам надо отдохнуть. Вдобавок уже темнеет. Мы заночуем вон в том лесочке!
Невдалеке виднелся небольшой зеленый островок, где росло десятка полтора невысоких деревьев. Мы направились к этому оазису, непонятно каким образом возникшему посреди степи.
Среди его зелени оказалось очень уютно. Имелся тут и небольшой прудик с чистой водой. Она была не только холодна, но и вкусна, я, превозмогая ноющую боль в зубах, пил эту живительную влагу.
Мы разожгли костер, и Сана окружила наше становище прозрачной сферой. Было тепло, тихо, я разомлел и, не удержавшись, принялся расспрашивать мою спутницу. До сих пор я знал о ней только то, что она была дочерью губернатора Корсика.
- Ты, наверно, хотел узнать, где я научилась волшебству? - спросила Сана у меня.
- Именно.
- Меня отдал в Школу Магов отец. Ему сказали, что я обладаю кое-какими талантами. Но Школу я не закончила, хотя и была одной из лучших!
- Почему? - спросил я
- Скучно там! - усмехнулась Сана. - Магия - это самоотречение и одиночество, а это не по мне.
- Но ты так много умеешь! - возразил я.
- Могу! Только на самом деле ты гораздо сильнее. Просто не умеешь владеть своей силой. И, похоже, никогда не учился ее использовать! Кстати, ты знаешь обо мне больше, чем я о тебе!
- Кто ты?
- Я… - после небольшой заминки я решил рассказать девушке о своих приключениях, упустив только встречу с Гронденом и еще пару личных моментов, к делу совершенно не относящихся.
Сана слушала очень внимательно и, когда я закончил рассказ, недоверчиво покачала головой:
- Избранный… Надо же! Всегда считала, что это сказки. Но вряд ли бы Орден Ведьм и КомПТ устроили между собой такую свару, не имея на то серьезных оснований. А о Зейне я слышала. Этот мир у нас считается самым труднодоступным. А что ты собираешься делать дальше? Кого выберешь?
Что я мог на это ответить. Несмотря на то что я решил присоединиться к Ведьмам и целенаправленно следовал в Арткосс, червь сомнения постоянно грыз меня. Но человеку ведь свойственно сомневаться:
- Так что же? - Сана придвинулась ко мне вплотную, и я ощутил ее дыхание на своей щеке.
- Я иду в Арткосс! И собираюсь пройти там ритуал!
- Я знала, что ты так ответишь… - шепотом произнесла Сана и в следующую секунду поцеловала меня.
Шел мелкий снег. Уже рассвело, и воздух был по-утреннему свежим и прохладным. Если бы не окружавшая нас сфера, я, наверно, давно бы превратился в сосульку. Оглядевшись по сторонам, я увидел Сану, которая сидела около горящего костра. С трудом поднявшись и стряхнув остатки сна, направился к ней.
Я обнял ее, и мы несколько минут не могли оторваться друг от друга. Что ж, признаюсь честно, я влюбился как мальчишка. И это делало меня счастливым.
Когда я проглотил приготовленный девушкой завтрак и поинтересовался, как мы будем продолжать наше путешествие, она указала рукой на довольно странное приспособление, лежавшее на запорошенной снегом траве.
Я увидел нечто, напоминавшее кусок плотной ткани, натянутой на деревянную раму.
- Что это? - вырвалось у меня.
- Не беспокойся. - Девушка положила свою руку мне на плечо. - Будем путешествовать более комфортно. Теперь нам с тобой энергии хватит!
Мне чуть дурно не стало, как только я представил себе путешествие на этом чуде магической мысли! Наверно, все эти размышления отразились на моем лице, так как Сана произнесла:
- Не переживай, не упадешь! Вокруг нас будет защитная сфера.
Всеми силами пытаясь унять дрожь, я забрался на это странное приспособление. Сана устроилась рядом и что-то прошептала себе под нос. Нас вновь окутала оранжевая сфера, и мы взлетели. Я с ужасом смотрел, как удаляется земля. Сана же, напротив, получала истинное удовольствие от полета.
Мы летели быстро, и, когда солнце начало клониться к закату, я рискнул глянуть вниз. Пейзаж изменился. Теперь под нами раскинулся лес, который полностью покрывал холмистую местность, плывущую под нами. В зеленый ковер леса вплетались серебристые нити рек.
Вдали показался город. Точнее, мрачного вида крепость из темного камня. Высокие мощные стены ровным квадратом окружали еле различимый с высоты небольшой замок.
- Это Орн, - сказала Сана, и мы тут же начали снижаться. - Леса возле Орна созданы с помощью магии. За ними начинается царство льда! - прокричала девушка. - Если всё будет удачно, то завтра вечером мы будем в Арткоссе!
Мы тем временем продолжили снижение. Вскоре уже можно было подробнее рассмотреть город. Вблизи он казался гораздо больше, чем с высоты. Снаружи крепостных стен было разбросано множество деревянных одно- и двухэтажных домишек. Между домами ветвились пыльные полосы дорог, по которым в разных направлениях шли, двигались, спешили люди и повозки.
В этой толчее то тут, то там встречались всадники в блестевших на солнце латах, которые бесцеремонно расталкивали простой народ. Весь этот шумящий и галдящий поток вливался на широкий подъемный мост, переброшенный через ров, который опоясывал крепостные стены.
Перелетев через высокую стену, наш аппарат опустился на плоской крыше одного из нескольких каменных домов, которые окружали замок.
- Правителя города зовут Расс. Он верный слуга Ордена, - объяснила Сана, - он должен тебе помочь!
- Но откуда ты знаешь? - задал я давно мучивший меня вопрос
- Мой отец часто выполнял поручения Ордена, и мне часто приходилось помогать ему. Правда, в Ордене Ведьм про это не знали.
- Ты уверена, что нам здесь помогут? - невольно вырвалось у меня, когда из небольшого люка на крыше начали выпрыгивать вооруженные люди.
Их было не меньше двадцати человек. Пятеро лучников сразу взяли нас на прицел. Остальные воины, в кольчугах, остроконечных железных шлемах, вооруженные широкими квадратными щитами и длинными мечами, окружили нас, выставив перед собой мечи.
- Не понимаю! - пробормотала Сана. Строй солдат расступился, и перед нами появился командир отряда. На его груди висела позолоченная квадратная табличка, на которой была выгравирована какая-то длинная надпись. Вдобавок его доспехи были гораздо богаче и пышнее, чем у солдат.
Они состояли из тонких металлических пластин, довольно ловко соединенных между собой и отполированных до такой степени, что я невольно зажмурился от солнечного света, отражавшегося от лат. Лицо его было смуглое и скуластое. В глазах светился неподдельный интерес.
- Кто вы? - отрывисто поинтересовался он у нас.
- Мы к Рассу! Сообщите о том, что прибыла Сана.
- Сана… - в голосе командира слышалась нескрываемая издевка. - Очень приятно, Сана! Я лейтенант Грюсстарт. Лейтенант нового наместника.
Сана побледнела:
- И кто же он?
- Его зовут Ниистром! Знаете такого?
Я испугался, что Сана сейчас упадет в обморок, и поспешил поддержать ее.
- Да кто он такой? - спросил я шепотом.
- Это один из приближенных Азеранда!
- То есть?
- То есть, - громко произнес лейтенант, обладавший, похоже, прекрасным слухом, - то есть город находится под властью Азеранда Великого, Главы КомПТа. Не сегодня завтра Арткосс будет в осаде! И мы раз и навсегда покончим с этими проклятыми ведьмами!
- Но, император… - пыталась было возразить Сана.
- Молчать! - грубо оборвал ее лейтенант. - А не то отдам тебя своим солдатам. Пусть позабавятся. Я вижу, ты ведьма, а ведьмы, насколько мне известно, большие выдумщицы по этой части… - Он произнес еще несколько слов, которые не были известны мне, но девушка прекрасно поняла их и залилась краской. Следом грянул грубый смех солдат.
- Если ты придержишь свой поганый язык сейчас, то в будущем он может еще долго тебе прослужить! - вырвалось у меня.
Эти слова произвели эффект разорвавшейся бомбы. Лейтенант уставился на меня как на умалишенного. В его глазах была жажда убийства, и я начал готовиться к тому, что сейчас будет схватка. Однако, к моему удивлению, Гюсстарт, скрипя зубами, отвернулся и кивнул солдатам.
Нас вытолкали на лестницу. Спустившись по ней, мы оказались в широком коридоре. Пройдя по нему метров двадцать, лейтенант открыл одну из тяжелых дубовых дверей, находившихся по обе стороны коридора:
- Посидите пока здесь, голубки!
Грянул громкий смех, и я решил, что настала пора вырваться на свободу.
Двое конвоиров шли по бокам, впереди - лейтенант, а остальные сзади. Я тихо пошевелил руками и сформулировал команду. В следующую секунду на солдат, шедших сзади, обрушился настоящий ураган, унесший их вдаль по коридорам.
Двое боковых валялись без сознания на каменных плитах пола. Оставшиеся вместе с лейтенантом смотрели на это представление, открыв рот. Я решил не тратить времени и метнул несколько огненных шаров, а сам упал на землю, увлекая с собой Сану.
В коридоре загремели взрывы. Сана выволокла меня обратно на крышу, где лежал наш самолет, целый и невредимый. Но теперь его охраняли пятеро солдат, которые, не раздумывая, бросились в атаку.
На этот раз в схватку вступила Сана. Она что-то прошептала, и солдаты неожиданно взмыли в воздух, испуганно вопя и нелепо дрыгая ногами. Мы бросились к летательному аппарату, и по приказу Саны он взмыл вверх. Но тут появились новые противники. С соседних крыш взмыли три крылатые твари с седоками на спинах.
- Драконы! - крикнула Сана. - Ниистром хорошо подготовился к нашей встрече! Сейчас посмотрим, кто кого. Держись!
Я ухватил девушку за талию и сделал это очень вовремя, так как аппарат набрал ошеломляющую скорость и вдобавок начал выделывать фигуры высшего пилотажа, увертываясь от длинных языков пламени, которые посылали в нас драконы. Кстати, выглядели они вовсе не так величественно, как это описано в фантастических романах. У летающих ящеров были грязно-серого цвета шкуры, заостренные морды и красные, полные ярости глаза. Их пасти были усеяны множеством мелких зубов, между которыми извивался гибкий язык, похожий на змеиный. Вдобавок исходившее от этих тварей зловоние чувствовалось даже на расстоянии.
Мы оторвались от преследователей, быстро превратившихся в еле заметные точки вдали. Я было подумал, что всё уже закончилось, как вдруг темнеющее небо расколола ветвистая молния, едва не задев наше чудо воздухоплавания. Следом за молнией хлынул дождь. Я открыл от изумления рот. Надо заметить, что на небе не было ни облачка, а дождь лил как из ведра.
Сана поставила защитную сферу, но дождь всё же замедлил наше продвижение.
Трое драконов вновь появились в поле зрения, неумолимо приближаясь к нам.
- Отбивайся! - крикнула мне Сана. - Я не могу бросить управление этой штукой!
Я вдруг на секунду ощутил нереальность происходящего. Сражение на высоте ста метров над землей, на какой-то тряпке, в проливной дождь и среди сверкающих молний, да еще с тремя драконами! Бред какой-то… Тем не менее это происходило наяву. Отчаянным усилием воли я взял себя в руки. Ощущение присутствия магической силы придало мне уверенности, и страх исчез. Я хладнокровно подождал, когда драконы подлетят поближе, и взмахнул рукой. К чудищу, которое вырвалось вперед, громко шипя, понеслись сразу три огненных шара. Наш аппарат резко нырнул вниз, и я отчаянным усилием удержался от падения в темную бездну, раскинувшуюся под нами. Длинный язык пламени пронесся в нескольких метрах над нами. Но затем последовало три взрыва, и дикий вой прорезал воздух. Охваченная огнем рептилия рухнула вниз, скрывшись в пелене дождя.
Сана повернулась ко мне и показала поднятый вверх большой палец. На ее лице был написан восторг. Но тут дождь вновь начали рассекать языки пламени, от которых Сана ушла с невиданной ловкостью.
Я вновь приготовился к атаке и, едва завидев пикирующую на нас темную тушу, прокричал одно из трех длинных заклинаний, которые по совету Грондена выучил наизусть. Вызванная мной молния попала в голову второго дракона. Он повторил путь первого ящера, сраженного мной. Третья рептилия появилась неожиданно.
Я услышал свист, увидел перед собой разверстую пасть, горящие злобным торжеством красные глаза и ликование на лице всадника. С криком отчаяния я выплеснул всю силу, что у меня осталась, в пасть дракону. В воздухе возникло светящееся копье и с невероятной скоростью устремилось к чудовищу. Последовала яркая вспышка, на какое-то мгновение я ослеп.
Когда зрение вернулось ко мне, я понял, что мы уцелели. Наш аппарат шатало из стороны в сторону, но он упрямо летел сквозь дождь. Сана повернулась ко мне, и я увидел, что часть ее волос сожжена огнем. К счастью, пострадали только волосы, пламя не задело ее лица
- Ты молодец! - крикнула мне девушка, но я не смог даже кивнуть ей в ответ. На меня внезапно навалилась темнота, и я потерял сознание.

Глава пятнадцатая
МАНТ-ОРН - ПРИЗРАЧНЫЙ ЗАМОК

- Где мы? - спросил Артем у Зельды, которая медитировала с полузакрытыми глазами. Каен сидел рядом и сладко спал.
Они вышли из портала полчаса назад и оказались у подножия высокой горной гряды, скрывавшейся за горизонтом. На небе не было ни одной тучки, и солнце, стоявшее в зените, палило немилосердно. Однако на спутников Артема этот факт не произвел никакого впечатления. Они словно не замечали жары.
Перед ними раскинулось бескрайнее море леса. С широкого выступа, на котором они находились, открывался прекрасный вид на это зеленое царство. Выступ представлял собой неровную площадку размером в половину футбольного поля, которая обрывалась вниз отвесными стенами. Там, внизу, на стометровой глубине меж скал бежал небольшой ручей, который у леса становился широким и скрывался в чаще.
Спуститься вниз не представлялось никакой возможности. Равно как и забраться наверх. Возвышавшаяся над выступом скала была неприступной, и путешественники оказались запертыми на этом каменном пятачке.
Спустя полчаса Артем, который не знал, куда деться с этой раскаленной сковородки, потерял всякое терпение.
- Где мы? - повторил он свой вопрос. На этот раз Зельда очнулась и посмотрела на него отсутствующим взглядом.
- Мы в Коссе, - произнесла она.
- В Коссе? А где Олег?
- Олег тоже здесь!
- Далеко?
- Не знаю! - взгляд Зельды стал осмысленным, и отстраненность исчезла. - Где-то в районе Темных Гор. Динз смог определить лишь примерно район, к тому же Олег не один!
- С кем же он?
- Динз не знает! Но она волшебница. И не из слабых!
- Значит, мы отправимся в Темные Горы?
- Не торопись, - усмехнулась невесело Зельда. - Мы слишком небрежно пользовались порталом из-за недостатка времени. Поэтому мы сейчас находимся на юге Косса. В Светлых Горах. Темные же Горы находятся на севере! До них очень далеко. Где-то посередине между этими большими горными грядами находятся Огненные Горы, в которых и расположен Арткосс. Так что мы отправляемся туда. Динз сможет открыть портал лишь через пару дней. Чтобы облегчить ему задачу, мы отправимся в путь по воздуху.
- О нет!
- К сожалению, у нас мало времени. Динз сообщает, что Арткосс в любую минуту может подвергнуться осаде. И чем раньше мы прибудем туда, тем лучше для всех нас.
- Но как же я полечу? Я… - Зельда вновь улыбнулась.
- Каен! - позвала она.
Юный маг открыл глаза и быстро вскочил на ноги, словно совершенно не спал, а лишь сидел с закрытыми глазами.
- Мы отправляемся, - сказала Зельда.
- Хорошо! - коротко отозвался Каен и начал подниматься в воздух.
К Артему подошла Зельда и внезапно крепко обняла его, прижавшись всем телом. Не успел он опомниться, как они оторвались от земли. Путешествие началось.
Они летели на большой высоте, и Артем с удовольствием рассматривал раскинувшуюся под ним картину. Но внезапно Зельда издала удивленный крик. Артем посмотрел вперед и онемел от изумления. В ста метрах от них в воздухе парил огромный замок.
Он был мрачен и величественен. От него веяло какой-то непонятной, но могучей силой. И эта сила притягивала к себе. Артем почувствовал, как направление их полета изменилось.
- Что это? - спросил он у Зельды.
- Я тоже ничего не знаю об этом замке, - подлетел к ним Каен.
- Мант-орн - легенда, - ответила Зельда, - и если верить ей, он очень опасен… Но сейчас не время для разговоров. Собери свои силы, Каен, и сопротивляйся. Нам надо преодолеть притяжение замка…
Артем с тревогой смотрел на спутников, которые начали бормотать заклинания. Но Мант-орн приближался с пугающей быстротой. Вскоре он уже был рядом с ними.
- Нам не справиться, - крикнула Зельда. Следом за этим криком Артем увидел, как от ближайших к ним башен замка потянулись молочно-белые нити. Вскоре они опутали свою добычу, и вокруг троих путешественников появилась сфера такого же цвета, что и нити.
- Это конец, - прошептал Каен, и сфера медленно поплыла к замку.
Через несколько минут всё было кончено. Сфера опустилась на небольшую площадку, расположенную на одной из башен. Едва она коснулась поверхности, как Артема ослепила яркая вспышка, лишив его на несколько минут зрения.
Когда способность видеть вернулась, он понял, что они находятся внутри замка, в огромном квадратном зале. Он был выдержан в античном стиле. Несмотря на то что здесь не было ни единого окна и ни одного источника света, в зале было светло как днем.
Вдоль стен, по его периметру, возвышались огромные статуи из белого мрамора, изображавшие невероятно уродливых существ. Каких тварей здесь только не было…
Единственную статую, у которой было человеческое тело, украшала голова быка. И стояла она в стороне от остальных.
- Кто это? - робко поинтересовался Каен.
- Боги, - ответила Зельда, которая, к удивлению Артема, держалась очень хладнокровно. - Старые боги Девяти Миров. Я читала о них. Люди не первые разумные существа на Ветви Миров. В облике их предшественников не было ничего человеческого. Так что, глядя на этих богов, вы можете представить себе, кто жил в Девяти Мирах задолго до появления нас. Я уже не говорю о некоторых книгах, которые официально запрещены и КомПТом, и Орденом Ведьм.
- Ты о Хрониках Ваггара? - спросил Каен.
- Да, о них, - Зельда с интересом посмотрела на юношу, - ты их читал?
- Да… - немного помявшись, ответил тот. - У Динза хорошая библиотека, а у меня всегда хорошо получалось открывать магические замки…
- Что это за Хроники? - осведомился Артем.
- В них говорится о том, что потомки людей не имели человеческого облика. Они владели магией, намного превосходящей ту, которая подвластна нынешним волшебникам. Это противоречит официально принятой доктрине о сотворении богами человека как самого совершенного разумного существа Ветви Миров.
- А что ты сама об этом думаешь?
- Ничего не думаю! - отрезала Зельда. - Я думаю о том, как нам выбраться!
- Расскажи, что ты знаешь о Мант-орне? - взмолился Каен.
- Согласно легенде, он был создан великим магом Кронтом три тысячи лет назад. Он создавал его для себя. Этот замок - уникальный дом-слуга, способный перемещаться по мирам и подняться туда, где никто не смог бы нарушить покой его владельца. Но во время строительства что-то пошло не так, как планировал Кронт. Слуга сумел перехитрить своего хозяина, и дом подчинил создателя, сделав его призраком. Теперь это происходит со всеми, кто попадает в сети Мант-орна.
- Значит, в этом замке целая армия призраков, - пробормотал Каен, - а выбраться из него можно?
- Кто сможет дать ответ на этот вопрос? - печально усмехнулась Зельда. - Как говорит легенда, из Мант-орна еще никто не возвращался.
- Всё это, конечно, печально, - подал голос Артем, - но что мы будем делать?
Зельда пожала плечами:
- Мы осмотрим замок. Нам надо найти выход.
- Тогда вперед?

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Да, но приготовьтесь к любым неожиданностям, - предупредила Зельда.
Легко было сказать - найти выход! Они обошли зал несколько раз, но не нашли даже намека на дверь, лишь серые стены, сложенные из каменных блоков. Попытка воспользоваться магией тоже не принесла результатов. Стены зала были надежным экраном, который поглощал ее, и даже простенькие заклинания давались с огромным трудом.
Когда путешественники совсем отчаялись, где-то далеко раздался грохот. Затем послышались тяжелые шаги, сопровождавшиеся лязгом железа. Артем сразу представил закованного в латы рыцаря, марширующего по коридорам замка.
Шаги приближались. В руках у Зельды появился длинный тонкий меч. Каен достал из-за пазухи короткий кинжал, широкую рукоятку которого украшал крупный багрово-красный рубин. Артем, глядя на своих спутников, достал пистолет.
И в этот момент одна из статуй растаяла, и на ее месте появился рыцарь, закованный в черные доспехи, которые венчал круглый шлем с короткими рогами. Рыцарь был огромен. Рост его, по мнению Артема, был никак не меньше четырех метров. В своих железных руках он сжимал огромный меч, на темном клинке которого причудливой вязью горели загадочные письмена.
Гигант, не двигаясь, молча смотрел на путешественников. Артем не видел его глаз, но ему почему-то казалось, что во взгляде рыцаря нет злобы.
- Кто вы?
Его голос прогремел, наполнив гулким эхом зал, и Артем невольно вздрогнул.
- Маги, - не стала вдаваться в подробности Зельда. - Мы случайно очутились здесь и будем очень признательны, если нам помогут покинуть этот гостеприимный замок.
От хохота рыцаря затряслись стены.
- Никто не попадает в Мант-орн случайно. И никогда Мант-орн не отпускает своих пленников. Даже если бы я хотел, то не смог помочь вам.
- Кто же вы? - вырвалось у Каена.
- Я Тоггирл, черный рыцарь. Когда-то я был человеком, теперь я слуга Мант-орна. Ими скоро станете и вы. Я буду вашим проводником в этом замке. Вы удостоились большой чести. На моей памяти никто еще так долго не оставался в человеческом облике, попав в Мант-орн. У моего хозяина на вас большие виды.
- Кто же ваш хозяин? - спросила Зельда, опустив свой меч. Каен, глядя на нее, спрятал кинжал. Артем же решил оставить оружие. С ним было спокойнее.
- Мой хозяин мессир Кронт! - на этот раз в голосе рыцаря звучала неподдельная гордость.
- А вы можете нас провести к нему?
- Это исключено! Мессир никогда не разговаривает с людьми, попавшими в стены замка.
- Но вы можете связаться с ним?
- Что ты задумала?
Артем услышал шепот Каена, обращенный к девушке, на что та лишь махнула рукой - молчи, мол!
- Он слышит и видит всё, что происходит в стенах этого замка. И если он захочет, он сам свяжется со мной.
- Коли так, мне можно обратиться к нему?
- Можно… - ответил Тоггирл, как показалось Артему, немного растерянно. - Но это против правил, я…
- Мессир Кронт! - закричала Зельда, оборвав рыцаря. - Я Зельда из Ордена Ведьм. Со мной находятся двое. Один из них тот, чье появление было предсказано давно, но произошло только сейчас. Уравнение Бернгхайма решено!
После этих слов наступила тишина. Черный рыцарь, пораженный таким необычным обращением к его хозяину, молчал. Артем уже решил, что крик Зельды останется без ответа, но внезапно в центре зала появился портал багрового цвета. Увидев это, рыцарь тут же опустился на одно колено и склонил голову.
Из портала появился лысый человек, одетый в серую рубашку и черные кожаные штаны. На вид ему было лет сорок. Его внешность была самой что ни на есть заурядной. Но Артему почему-то стало страшно, когда голубые глаза незнакомца остановились на нем. Впрочем, он не задержал свой взгляд на Артеме, а остановил его на Каене.
- Приветствую вас, мессир Кронт, - прогремел рыцарь, не поднимая склоненной головы.
- Привет и тебе, Тоггирл, - ответил Кронт, - иди, если ты понадобишься, я тебя позову. Мне надо поговорить с нашими новыми гостями.
Рыцарь поднялся и, поклонившись, растаял в воздухе.
- Итак, Зельда из Ордена Ведьм, - проговорил Кронт, когда они остались вчетвером. - Ты что-то говорила об уравнении Бернгхайма.
- Да, о нем. Среди нас находится Избранный.
- Вижу, - после недолгой паузы произнес Кронт. - Но что вы хотите от меня?
- Нам надо выбраться отсюда. Ритуал еще не пройден.
- К сожалению, дорогие гости, я ничем не могу вам помочь. Этот бедняга Тоггирл считает меня своим хозяином, но на самом деле я тоже слуга. Слуга замка. Мант-орн - живое существо! Он разумен, и у него своя логика, не понятная никому, кроме него. Делая из людей призраков, он забирает их энергию и тем самым поддерживает свое существование. Вы первые, кто появился здесь за пятьдесят лет. И он не отпустит вас. Ему всё равно кто оказался жертвой. Избранный маг или простой крестьянин. Вам повезло, что вы пока живы, но это уже вопрос времени.
- Неужели нет никакого выхода? - спросил Артем.
- Теоретически он есть. Но практически это неосуществимо.
- О чем идет речь? - деловито осведомилась Зельда.
- Из Мант-орна можно выйти только одним способом. Уничтожить его.
- Призрачный замок? - ведьма удивленно уставилась на Кронта. - Но как это сделать?
- Кому как не его создателю, - отвечал тот, - знать об этом. Я не смог справиться со своим созданием, может, это получится у вас? Тогда я наконец-то смогу обрести покой, как и все те, кто томится в этих стенах.
- Рассказывайте.
- Вы решили сделать это?
- Да, да! - нетерпеливо проговорила Зельда. - Что надо делать?
- Вам надо пробраться в тайную комнату этого замка. Когда-то она была моей лабораторией, в которой я начал создавать Мант-орн, сейчас она стала его сердцем. Надо уничтожить пятиконечную звезду в центре этой комнаты, и заклинания прекратят свое действие. Замок исчезнет вместе с его призрачными обитателями. Вы же окажетесь на свободе.
- Всего-то, - улыбнулся Каен, - показывайте, где эта комната!
- Не торопись, юноша, - наставительно произнес Кронт, - пусть ты и Избранный, но ритуал еще не прошел. Поэтому тебе надо соблюдать осторожность, так же как и всем, если хочешь выбраться отсюда. Признаюсь, что я не верю в успех вашего замысла, но буду молиться за вас. Перенести вас в саму комнату я не могу. Но вы окажетесь рядом с ней. Сейчас замок погружен в сон, но скоро он проснется. Вам надо успеть до этого момента. Вы готовы?
- Да!
- Удачи…
С этими словами Кронт взмахнул рукой, приглашая гостей следовать за ним, и скрылся в портале. Вскоре они вчетвером стояли посреди широкого коридора. Он заканчивался причудливой дверью из чистого золота, выполненной в форме бабочки.
- Вам туда, - кивнул им Кронт и уже собрался уйти, но его остановила Зельда:
- Еще один вопрос, мессир.
- Да?
- Почему вы сами не уничтожите замок?
- Всё просто, - печально вздохнул Кронт, - я слуга Мант-орна и не могу принести ему вред. Проклятие, наложенное на меня, нельзя снять, поэтому я с радостью приму смерть. Идите!
Провожатый исчез, и они остались втроем, а напротив них горела золотым огнем заветная дверь.
- Ты ему веришь? - спросил Артем у Зельды.
- Разве у нас есть другой выход? - возразила та. - Как ты думаешь, Каен?
- Нет, - согласился с ней юноша, - выход один: уничтожить Мант-орн.
С оружием на изготовку они двинулись к двери. Вдруг Зельда улыбнулась, и посмотрела на своих спутников. Ее глаза горели торжеством.
- Магия действует, - заявила она. - Конечно, ее уровень существенно ниже обычного, но это уже что-то!
Несколько минут Зельда изучала дверь и, повернувшись к спутникам, сообщила:
- В двери магический замок. Открыть его я не смогу, придется взламывать. Настало время тебе, Каен, показать свое мастерство. Ты открывал магические замки Динза, а это многого стоит.
Каен расцвел от такой похвалы и принялся за работу. Артем с интересом наблюдал за его действиями. Юноша положил ладони на дверь и начал медленно опускать их вниз, тщательно ощупывая поверхность двери. Прошло несколько минут, и на его лице заиграла торжествующая улыбка. Он прошептал длинную фразу и резко отдернул ладони.
Дверь медленно отъехала в сторону. Зельда осторожно заглянула в дверной проем и, помедлив минуту, скрылась в нем. За ней последовали Артем с Каеном.
Комната, в которой они очутились, была погружена в полумрак.
Единственным источником света в ней была большая пятиконечная звезда, расположенная в центре и горевшая багровым огнем. Кроме звезды в помещении еще находился небольшой столик, на котором лежала раскрытая книга в кожаном переплете.
Зельда сделала знак своим спутникам, чтобы они стояли на месте, и медленно подошла к звезде. Внимательно изучив ее, она вернулась к Артему с Каеном.
- Звезда наполнена магией. Кронт не зря предупреждал нас. Мы не справимся. С этим не справятся ни Нелейна, ни Азеранд. Это волшебство совершенно другого уровня.
- Ты хочешь сказать, что мы должны вернуться и позволить этому проклятому Мант-орну сделать нас своими слугами-призраками? - поинтересовался Каен. Зельда промолчала
- Я лично не согласен! Лучше умереть здесь, чем ходить по этому замку в бестелесной форме, пугая магов, попадающих сюда раз в сто лет! Что ты скажешь, Артем?
- Я согласен с тобой.
Эта фраза тяжело далась Артему. Он понимал, что мальчишка прав. Конечно, умирать страшно, но перспектива, описанная Каеном, была еще страшнее.
Зельда не скрывала своего изумления. По крайней мере, Артем почувствовал, что девушка смотрит на него как-то по-другому. С уважением, что ли…
- Ты с нами? - тем временем поинтересовался Каен у ведьмы.
- Конечно, с вами. В конце концов, все мы смертны. Артем, тебе придется ненадолго стать зрителем. У тебя есть оружие, хотя думаю, что, если произойдет что-то непредвиденное, оно тебе вряд ли поможет. Но я могу ошибаться…
Зельда с Каеном подошли к звезде и встали в противоположных лучах. Маги медленно начали поднимать руки вверх. Тонкие белые нити устремились с них к потолку, где, встретившись друг с другом, образовали небольшой шар, который начал разрастаться с пугающей быстротой. По мере того как он увеличивался, его свет становился всё ярче и ярче.
Слабое гудение звезды усилилось, и по ее поверхности начали пробегать языки багрового пламени. Несколько из них вспыхнули, пытаясь достать шар, но удалось это лишь одному из них. И безрезультатно. Шар просто поглотил его.
Голоса Зельды и Каена звучали в унисон. Шар начал медленно опускаться, и с него упала сначала одна капля белого огня, следом другая, а затем хлынул белый дождь.
Комната наполнилась шипением. К потолку взметнулся пар, и Артем увидел, как стены комнаты задрожали и начали расплываться. Он изумленно смотрел, как перед его глазами комната меняла облик.
Когда изменения закончились, Артем увидел, что находится в знакомом ему зале, откуда они начали свое путешествие по замку. Каен и Зельда по-прежнему колдовали над звездой, недалеко от него. Но теперь в зале они были не одни. В десяти шагах от Артема стояли шестеро рыцарей, все как один похожие на Тоггирла, только не столь огромные.
В следующую секунду они вскинули мечи и бросились в атаку. Артем нажал на курок, и в зале загремели хлесткие звуки выстрелов. В этот момент шар вылил очередную порцию белого дождя на звезду, и на этот раз всё вокруг заволокло паром.
Артем, расстреляв все патроны, дрожащими руками пытался перезарядить оружие, ожидая, что с минуты на минуту из тумана могут появиться новые враги. Но никто не появился. Туман рассеялся, и он увидел, что по-прежнему находится в комнате.
- Вот наваждение! - пробормотал он и наконец-то смог зарядить пистолет. Артем огляделся.
Звезда отчаянно шипела. Между ней и шаром оставалось уже меньше метра. Лица магов были сосредоточенны. Артем вдруг почувствовал надежду на то, что у них всё может получиться.
И в этот момент шар коснулся звезды. Раздался взрыв чудовищной силы, и Артем вылетел в коридор, врезавшись в каменную стену. Тело пронзила боль, и он уже попрощался с жизнью, но вдруг стена исчезла, и он провалился в пропасть. Окруженный молочно-белым туманом, он падал.
Но вот туман растаял, и Артем с ужасом увидел, что парит в воздухе. Ни Каена, ни Зельды не было видно, а на месте Мант-орна клубился белый туман. Артем прекрасно понимал, что без своих спутников он разобьется.
Его внезапно охватила паника, и он подумал, что лучше застрелиться, чем разбиться, упав с такой высоты. С трудом он достал пистолет, преодолевая свистевший вокруг него ветер, и поднес «Макаров» к своему виску.
Палец стал свинцовым, и, зажмурившись, Артем начал медленно нажимать на курок…
Пистолет сухо щелкнул, и в следующий момент Артема подхватила неведомая сила, которая остановила его падение и потащила вверх. К Зельде и Каену.
- Ты что придумал? - сурово спросила ведьма, когда Артем оказался в ее крепких объятиях. - От меня не укрылась твоя попытка покончить с собой.
- Лучше так, чем разбиться, - прошептал Артем.
- Может, ты и прав, - немного подумав, кивнула Зельда, - но, как видишь, всё обошлось.
- О чем это вы? - поинтересовался подлетевший Каен.
- О том, что Мант-орна больше нет, - ответила Зельда. - Мы его уничтожили. К сожалению, на празднование этой победы у нас нет времени. Мы и так задержались. Вперед!
Они отлетели уже довольно далеко от клубов дыма на месте летающего замка, как раздался оглушительный взрыв. Артем зажмурил глаза от ослепительной вспышки, сверкнувшей в небе.
Когда к нему вернулась способность видеть, всё кончилось. Лишь голубое небо да невероятно далекая земля под ногами. Но полюбоваться красотами природы Артему не дала Зельда. Они снова устремились в путь.

Глава шестнадцатая
БИТВА ЗА АРТКОСС

Артем и его спутники прибыли в цитадель Ордена Ведьм вечером, а уже утром вся равнина перед горами, на которых гордо возвышался Арткосс, была покрыта вражескими войсками. Артем, стоявший на крепостной стене, не веря своим глазам, смотрел на эту впечатляющую панораму, открывшуюся ему. В его глазах рябило от множества знамен, штандартов и вымпелов.
КомПТ готовился к штурму цитадели Ордена Ведьм. Вражеское войско, как заметил Артем, было неоднородным. Из него выделялись построенные в ровные квадраты солдаты в блестевших на солнце доспехах.
Эти отряды, бывшие, судя по всему, элитной частью войска КомПТа, были разбросаны по всему фронту, а вокруг них неровным строем стояли орки.
Артем находился слишком далеко, чтобы хорошо рассмотреть их, но и то, что он разглядел, было способно нагнать страху на кого угодно. В своих лапах трехметровые громилы-орки сжимали огромные дубины и топоры. Вдобавок каждые десять-пятнадцать минут их многоголосый рев раскатистым эхом проносился над равниной.
В центре вражеской армии возвышались огромные баллисты высотой в трехэтажный дом. Артем представил, каким снарядом должно заряжаться это местное «чудо техники», и печально покачал головой.
Несмотря на слова Зельды о том, что Арткосс неприступная крепость, которую за всё ее долгое существование ни разу не захватывал враг, Артема уже начали одолевать сомнения.
На крепостной стене он был не один. На ней находились солдаты Ордена Ведьм. Армия, защищавшая Арткосс, в основном состояла из мускулистых громил, которые, как понял Артем, были искусственно созданы в подземельях цитадели. Вооруженные арбалетами, они стояли не шелохнувшись, направив свои взоры на равнину. За их спинами вытянулись в шеренгу латники.
Сами послушницы рассредоточились по круглым башням с узкими бойницами, вздымавшимися над крепостными стенами каждые пятьдесят метров. Там же были приготовлены орудия, напомнившие Артему старые пушки XVI века. По словам Зельды, эти орудия обладали сокрушительной силой и являлись последним изобретением Ордена Ведьм.
Артем направился к башне, где находились Зельда и Динз, руководивший обороной крепости. Нелейна была еще не вполне здорова после схватки с Азерандом. Кстати, Каен всё время находился подле Главы Ордена. Она потребовала его к себе сразу по прибытии. По-видимому, юношу готовили к ритуалу. И тем же вечером Артем узнал, что в Арткосс скоро прибудет Олег. Это известие не могло не порадовать его.
Раздался многоголосый звук труб, и вражеская армия пришла в движение. Артем был рядом с башней и через несколько минут стоял рядом с Зельдой и Динзом. Они пристально наблюдали за ходом сражения.
Артем заметил, как в первых шеренгах атакующих появились длинные лестницы. Ударили баллисты и катапульты. Огромные камни и копья устремились к защитникам цитадели. Но стены спокойно приняли каменный град на себя. Лишь малая часть снарядов, с ревом пролетев между зубцами стены, сбила по пути несколько солдат. В ответ заговорила артиллерия Арткосса.
Ведьмам, которые колдовали над своими орудиями, было куда легче, чем атакующим. Вот он, враг, как на ладони! Рявкнуло одно орудие, за ним заговорили другие. Огненные шары-снаряды понеслись вниз. Ударившись о землю, они взрывались с оглушительным треском, разбрасывая жидкое пламя.
К ним прибавились змеистые молнии, которые длинной цепью обрушились на вражеское войско. Но тут вступили в бой маги КомПТа и нейтрализовали действие магии Ордена.
- Придется действовать другими методами, - произнес Динз и, повернувшись к стоявшему перед ним большому темному зеркалу, что-то прошептал.
В зеркале появилась фигура с густыми рыжими кудрями в черном плаще. Девушка, как отметил Артем, была миловидна, но лицо ее выражало крайнюю жестокость.
- Майя, - произнес Динз, - начинайте!
- Хорошо, - кивнула та, и зеркало вновь потемнело.
Пока Артем гадал, кто была эта Майя, над стенами Арткосса появились сотни крылатых драконов. Это произошло в тот момент, когда по приставным лестницам враг начал карабкаться на стены.
Драконы устремились в атаку. Длинные языки пламени обрушились на атакующих, сжигая всё на своем пути. Противник не смог перебраться на стену, и наступление приостановилось, но ненадолго. Врагов было слишком много.
На месте каждой павшей лестницы появлялись другие. На место каждого убитого солдата вставали двое. КомПТ нес огромные потери, но его солдаты с безумным упорством лезли на стены.
С вражеской стороны появились странные летательные аппараты, напоминавшие дирижабли. Только эти были поменьше, и кабина под шаром была открыта. С дирижаблей брызнули струи белого огня. Несколько драконов, попавших под них, рухнули на землю. Остальные пошли в атаку.
Рептилии были гораздо маневреннее, но плотность огня дирижаблей не позволяла им приблизиться на расстояние, необходимое для атаки. Поэтому они кружили вокруг врага, выбирая уязвимые места в его обороне. Но вот один из драконов громко затрубил и, сложив крылья, камнем упал на дирижабль. Управлявшие им орки заметили ящера слишком поздно. Дракон врезался в ненавистного врага и исчез в ослепительно белой вспышке, которая поглотила еще несколько летательных аппаратов.
Остальные рептилии одна за другой начали повторять этот подвиг. Их было намного больше, чем дирижаблей, и поэтому те были обречены.
На помощь дирижаблям спешило множество жутких крылатых существ. У них были небольшие кожистые крылья и невероятных размеров лапы с длинными острыми когтями. Лица же у них были почти человеческими, если не считать маленьких красных глаз и уродливо торчавших во все стороны клыков.
- Гаргульи, - прошептала Зельда, - но как Азеранд сумел с ними договориться…
- Эти существа обитают в одном из миров Третьего Трилистника, - объяснил Динз Артему. - Гаргульи - злобные существа, которые никогда ни с кем не вступают в союзы. Не представляю, чем их мог прельстить Азеранд. Но надо отдать Главе КомПТа должное. Он умеет преподносить сюрпризы.
Несмотря на всю свою мощь, драконам пришлось нелегко. Ящеры сжигали крылатых тварей десятками, но тех становилось всё больше и больше. К тому же те внезапно поменяли тактику. Они разделились, и вокруг каждого дракона появилась туча гаргулий, которые буквально облепили свои жертвы.
Не прошло и получаса, и в живых не осталось ни одного дракона. Хрипло крича, крылатые твари поднялись в воздух. Засвистели стрелы, это открыли огонь арбалетчики. Их стрелы на мгновение замедлили атаку гаргулий, но уже через минуту с шипением и карканьем они обрушились на стены.
Солдаты на стенах отчаянно сражались, но противник был сильнее. Воспрявшие духом солдаты КомПТа вновь устремились по лестницам на стены.
- Плохо дело, - обратился Динз к Артему. - КомПТ потерял уже тысяч двадцать солдат, но их не менее двухсот тысяч. Я не представлял, что Азеранд сможет собрать подобную армию. Тем более гаргулий. Они одни способны уничтожить все наши войска. Придется нам вмешаться. - Он повернулся к Зельде. - Ты готова?
Та кивнула.
- Отлично. Тогда вперед!

Предыдущая страница 19 Следующая страница


Мертвые Миры 20

В руках у старика появился длинный жезл, которым он ударил в пол. Вдруг стены растаяли, и Артем с ужасом понял, что он парит на огромной высоте. Рядом летели Динз и Зельда.
Динз что-то резко крикнул, и его голос показался Артему ударом грома. В этот момент они начали спуск. По пути к ним присоединялись другие ведьмы.
Когда перед ними появились стены с захлестнувшими их черной волной гаргульями, по взмаху руки Динза его войско, ставшее к тому времени уже достаточно многочисленным, разбившись на небольшие отряды, бросилось в атаку на крылатых тварей. Засверкали молнии, и следом за ними из жезлов атакующих ударили ослепительно белые лучи, безжалостно выжигая врагов. Те мгновенно сориентировались и сообразили, что их главный противник теперь находится в воздухе. Гаргульи взлетели со стен и вновь напали.
Динз, Зельда, Каен и Артем пока находились в стороне от этой схватки. Артем видел, что подопечные Динза прекрасно справляются с крылатыми тварями, которые постепенно начали отступать. А внизу кипел бой на крепостных стенах. Защитники Арткосса отважно защищались, но поток вражеских солдат, которые взбирались по лестницам, не уменьшался.
- А вот и он! - услышал Артем голос Зельды и увидел, как к ним с огромной скоростью летел небольшой отряд магов в черных одеяниях. Во главе отряда парил Азеранд Великий собственной персоной.
- Господа маги, - подал голос Артем. Динз и Зельда дружно повернулись к нему. - Рискну заметить, что лично я не маг и не думаю, что в предстоящей битве смогу вам чем-нибудь помочь!
- К сожалению, я не могу тебя вернуть назад, в замок, - покачал головой Динз, - но кое-что можно сделать…
Он щелкнул пальцами, и Артема окружила прозрачная сфера, переливающаяся всеми цветами радуги.
- По крайней мере, тебя не заметят, - произнес маг. - Молись за ведьм!
- И помни о своем оружии, - тихо заметила Зельда.
Артем выругался про себя и поспешил нащупать в кармане пистолет.
Тем временем гаргульи, которые понесли огромные потери, отступили, а затем вновь переключили свое внимание на крепостные стены. Но теперь они действовали гораздо осторожнее, предпочитая кружить над ними, ускользая от стрел и выбирая подходящий момент для атаки.
Маги же вступили в схватку на этот раз между собой. Отряды Динза и Азеранда были количественно равны, и противники распались на пары, ожесточенно сражавшиеся между собой. Но эта схватка длились недолго. Динзу достался сам Азеранд, и вскоре все вокруг застыли как по команде и кто с ужасом, кто с восторгом наблюдали за битвой двух гигантов, которые предпочли магической дуэли сражение на мечах.
Когда я очнулся, то некоторое время не мог понять, где нахожусь. Я лежал на широкой кровати, в небольшой комнате с голыми каменными стенами. Вся обстановка моего пристанища состояла из небольшого, но ярко горящего камина в углу да пары стульев у противоположной стены.
Дверь распахнулась, и в ярко освещенном дверном проеме появилась Сана, держа в руках мою аккуратно сложенную одежду. От ожога на лице у девушки не осталось и следа. Я спросил ее об этом, но в ответ она лишь махнула рукой.
- Наконец-то ты проснулся, - сказала Сана. - Одевайся. Тебе предстоит срочно пройти ритуал. Я так счастлива, что мне выпала честь присутствовать при этом! Кстати, меня обещали принять в Орден!
- Отлично, - кивнул я. - Кстати, где мы?
- Мы в Арткоссе! Вообще-то он осажден, но в полете нам встретились посланники Нелейны. И они помогли нам.
- А я всё это время был без сознания?
- Да, - ответила Сана.
- Значит, я всё пропустил?
- Да. Одевайся! -Девушка и не пыталась скрыть свое волнение.
Я не стал спорить, быстро оделся и вышел за девушкой в коридор, освещенный огнем факелов. Наш путь был недолгим. Поворот, и мы оказались перед дверью внушительных размеров. Сана подняла руку - дверь открылась. Она вошла первой. Я последовал за ней и неожиданно очутился в пещере. Настоящей подземной пещере, с множеством сталактитов и сталагмитов. В ней царил жуткий холод. Под ногами тихо журчала небольшая речка, пробираясь по гладким, отточенным временем камням.
У стены я увидел два огромных позолоченных саркофага, украшенных причудливой резьбой и драгоценными камнями. Оба саркофага были открыты, их массивные крышки были аккуратно прислонены к стене. Рядом с одним из них стояла Нелейна, которую поддерживали две молоденькие ведьмы. Еще четверо находились немного в отдалении. По правую руку от Нелейны стоял Каен, разглядывавший меня с нескрываемым любопытством. Глава Ордена была бледна, и было заметно, как дрожат ее руки. Но Нелейна величественно кивнула мне и произнесла:
- Я рада, что ты прибыл в Арткосс. Знаю, что твой путь был очень трудным, но ты справился. Готов к ритуалу?
- Готов, - ответил я и почувствовал, как меня охватывает дрожь. - Хотелось бы узнать его содержание…
- Внешне ритуал довольно прост, - объяснила Нелейна, - и я хорошо понимаю твои сомнения. Тебе надо будет лечь в этот саркофаг, после серии заклинаний и соответствующих ритуальных действий ты выйдешь оттуда уже настоящим Избранным. Во второй саркофаг ляжет Каен.
- А что это за ритуальные действия? - подозрительно осведомился я.
- Не беспокойся, ты ничего не почувствуешь. Но наберись терпения. Ритуал длится четыре часа.
Я нахмурился. Всё это мне не слишком нравилось, но пути назад не было. Оставалось надеяться, что меня не замуруют заживо, так как я был нужен ведьмам. Взяв себя в руки, я подошел к саркофагу, на который показала Нелейна.
Каен, поклонившись Главе Ордена, подошел к другому саркофагу. Стоявшие чуть поодаль ведьмы подошли и встали по углам пентаграммы, слабо мерцавшей на полу пещеры. Нелейна вскинула вверх руки, и ее голос звонко зазвучал под каменными сводами. Повинуясь ее словам, контуры звезды вспыхнули ярким багровым светом. Передо мной из темноты возникла еще одна ведьма и показала рукой на саркофаг. Я не смог разглядеть ее лицо, так как оно было скрыто капюшоном.
Я залез в саркофаг с сильно бьющимся сердцем и лег на дно, которое оказалось мягким и довольно удобным. Когда опустили крышку, я очутился в полной темноте.
Первое время ничего не происходило. Сквозь каменные стены саркофага я слышал голос Нелейны. К ее словам присоединился хор ведьм. Внезапно саркофаг затрясло, и я почувствовал, что куда-то проваливаюсь.
Я хотел закричать, но смог лишь издать звук, напомнивший кваканье. В следующий миг я провалился в бездонную пропасть. Полет мой был долгим. В ушах свистел ветер, кое-где я разглядел огни, но они быстро проносились мимо. Скорость моего падения всё увеличивалась.
Я уже приготовился к смерти, как вдруг падение замедлилось, и я остановился, повиснув в темноте. Вокруг была не просто ночь, это был сам Мрак. Он обволакивал меня со всех сторон, парализуя волю и заставляя трепетать от ужаса. Но внезапно я увидел тусклый свет. Он медленно приближался ко мне, и вскоре я увидел чье-то лицо. Оно было призрачным, немного покачиваясь из стороны в сторону.
Не сказал бы, что оно было прекрасно, но, по крайней мере, невозмутимо спокойно. Черные глаза, напоминавшие бездонные колодцы, безразлично смотрели на меня. Я понял, что меня навестил кто-то из местных богов. Он был чем-то похож на Грондена, я чувствовал силу, дремлющую в нем. Внезапно страх исчез. Я вдруг понял, что мне ничего не угрожает.
И в этот момент в моей голове зазвучал голос.
- Ты Избранный? - спросил призрак тоном, который не давал представления о том, утверждение это или вопрос. Я решил, что это вопрос.
- Да, Избранный, - ответил я и чуть не оглох от звука своего голоса.
Лицо нахмурилось:
- Не произноси ничего вслух, просто отвечай мне мысленно! Здесь нет смертных, а боги не общаются с помощью слов.
- Ты бог?
- Можно сказать так. Я - предвестник. Боги - души магов, которые сумели постичь Высшее Знание! Все они когда-то были людьми.
- Так кто же ты?
- Я посланник богов. Я их глас. У меня нет имени. Теперь я вижу, что ты Избранный. Твоего появления ждали долго, и вот, видимо, настало время. Может быть, ты когда-нибудь присоединишься к небожителям…
- Значит, я стану богом?
- Нет, не обязательно! Всё будет зависеть от тебя и от обстоятельств. У каждого смертного своя судьба, и он должен ее создавать сам! Магия - это поиск и познание. Ты сейчас покинешь это место, в котором вот уже тысячу лет не появлялась душа смертного. Ты пройдешь ритуал и будешь наделен огромной силой. Но применять ее не так просто. Гораздо сложнее ее контролировать. Всё в твоих руках.
- И ты появился здесь, чтобы сказать мне это?
- Да. Помни, что теперь, когда ты стал Избранным, за тобой будут пристально наблюдать. И если ты окажешься недостоин этого звания, то тебя ждет смерть. А теперь мне пора!
- Подожди! А Каен? Второй Избранный?
- С ним разговаривает другой предвестник. Вы теперь связаны друг с другом. Два Избранных! Такого еще не бывало. Может быть, поэтому вы удостоились великой чести разговаривать с предвестниками…
С этими словами лицо растаяло. Я почувствовал, что начинаю подниматься со всё возрастающей скоростью. Сознание мое на миг померкло, и очнулся я от света, бьющего в глаза. Щурясь, я сел в саркофаге.
- Уберите факелы, - раздался голос Нелейны, и свет исчез.
Я выбрался из саркофага и увидел, что все ведьмы смотрят на меня с благоговением. Я прислушался к своему телу. Никаких особых изменений я в себе не ощущал.
Рядом с собой я увидел Каена. Тот вопросительно смотрел на меня.
- Ты тоже разговаривал с ним? - спросил я его.
- Да! - ответил тот. - Теперь мы с тобой связаны навеки?
- Прошу вас сюда! - прервала нас Нелейна.
Мы в сопровождении ведьм покинули пещеру и, пройдя коридором, очутились в огромной комнате. В центре ее горело овальное окно портала. В углу стоял стол, заваленный старинными книгами. Вокруг него были веером расставлены стулья.
Нелейна усадила нас и сама села напротив. Ведьмы встали в стороне.
- Итак, вы прошли ритуал и удостоились чести говорить с предвестниками.
Мы кивнули.
- Значит, боги вас приняли. К сожалению, у вас нет времени для отдыха. КомПТ собрал слишком большое войско, и долго мы не продержимся. Сейчас Динз сражается с Азерандом. Вы можете изменить ход битвы. Но я уже не могу вам приказывать. Избранные должны решать сами.
- Мы уничтожим Азеранда! - произнес Каен, вставая, я тут же встал рядом с ним.
- Тогда не медлите! К сожалению, я не в состоянии вам помочь, но дам совет. Вы должны привыкнуть к своей силе. Обладать ею - это значит правильно уметь ее применять. Старайтесь обуздывать жажду разрушения. Войдя в этот портал, вы окажетесь в центре схватки. Удачи вам, Избранные!
Первым в портал шагнул Каен, я последовал за ним.
Мы парили в воздухе, метрах в пятидесяти над землей. Под нами раскинулся Арткосс. Там шло сражение. Я видел множество вражеских солдат, карабкающихся по лестницам на его отвесные стены, осадные орудия, обрушивающие на цитадель ведьм горящие багровым пламенем снаряды, кружащих над стенами уродливых крылатых тварей.
А над этим сражением происходила еще одна битва. В ней участвовали только двое. В одном из них я узнал Динза, в другом Азеранда. Их окружали молчаливые зрители, маги КомПТа и ведьмы Ордена. Наше появление не прошло незамеченным.
Я также увидел Артема, окруженного прозрачной сферой. Он махал мне рукой. Я тоже махнул в ответ и увидел Зельду, которая летела ко мне, радостно улыбаясь.
- Ты прошел ритуал? - спросила она, поравнявшись со мной.
Я кивнул.
- Они уже сражаются почти час, - кивнула девушка в сторону Азеранда и Динза.
- Мне надо вмешаться? - спросил я, после того как мы некоторое время наблюдали за схваткой.
Я видел, что Динз начинает сдавать. Он был вооружен двуручным мечом, с которого стекало багровое пламя, у Азеранда же в руках был огромный топор, которым тот орудовал с поразительной легкостью.
- Это не принято, - заметила Зельда, - когда сражаются двое магов, остальные не вмешиваются…
- Но он погибнет! - вскричал Каен. - Я этого не допущу!
Он вопросительно посмотрел на меня, и я кивнул в знак согласия. Мы синхронно взмахнули руками. Но вместо вызванного мной огненного шара на Азеранда обрушилось море огня. Зрители бросились в разные стороны, спасаясь от сильнейшего жара, но сам я его не ощущал. Каен, подлетев ко мне, что-то прокричал и выразительно покрутил пальцем у виска. Я не знал границ своей силы, и вместе с Азерандом я мог сжечь и Динза. При этой мысли у меня сжалось сердце.
Но дым рассеялся, и я увидел, что оба противника целы, разве что немного закоптились. Они смотрели на меня. Причем во взгляде у Динза было торжество, во взгляде Азеранда - недоумение, смешанное с яростью. Он внезапно нанес удар отвлекшемуся Динзу и угодил в грудь. Удар был очень силен, и исполняющий обязанности Главы Ордена рухнул вниз.
Азеранд что-то прокричал, и в воздухе за его спиной начали появляться крылатые твари, которых я уже видел на стенах. Их было великое множество. Всё вокруг потемнело, и я чуть не оглох от хлопанья крыльев.
Как по команде возобновилась битва между магами. Воодушевленные гибелью Динза, маги КомПТа перешли в атаку. К ним присоединились твари, которых Зельда назвала гаргульями. Ведьмам пришлось туго. Численное преимущество врага было подавляющим.
Зельда подлетела ко мне. В ее глазах были слезы.
- Мы пропали, - прокричала она, - их слишком много!
- У вас есть Избранные! - крикнул в ответ Каен, и все взоры обратились к нему. Даже Артем, который продолжал висеть в своей сфере, с надеждой смотрел на юношу.
Теперь Каен взмахнул рукой и выплеснул море огня на Азеранда и гаргулий. В воздухе запахло жареным. Огненная волна выжгла немало тварей, но новые всё продолжали появляться.
- Надо вывести из строя Азеранда! - крикнула мне Зельда. - Только тогда мы остановим появление гаргулий.
И, не дожидаясь моего ответа, вскинула руку, и в ней появилось горящее багровым светом копье. Копье устремилось к Азеранду. Тот взмахнул топором и разрубил его пополам. Ярко вспыхнув, оно растаяло.
Ответный удар Повелителя КомПТа был страшен. Я не мог предположить, что ветер может быть таким сильным. Если бы не Каен, который удержал меня, я бы последовал за остальными ведьмами, которых ураган разбросал по сторонам.
- Черт возьми! - меня вдруг осенило. - Почему я всегда забываю о своем главном оружии?
Словно прочитав мои мысли, Артем, который, к моему огромному облегчению, совершенно не пострадал и преспокойно парил в своей сфере, тоже достал пистолет.
Я выхватил свой «Макаров» и прицелился в летевшего навстречу Азеранда, окруженного шипящими тварями. Выстрелы прогремели, словно гром, слившись с выстрелами Артема. Я стрелял, пока не кончилась обойма.
Как мне показалось, все наши пули попали точно в цель. Грудь и живот Азеранда окрасились кровью, но это не остановило его, а лишь слегка притормозило.
И тогда мы с Каеном, не сговариваясь, нанесли магический удар. Из выплеснутых нами энергий в воздухе соткался ослепительно белый шар, который легко пробил защиту Азеранда и вонзился ему в грудь, оставив в ней огромную обгорелую дыру. Этого маг не выдержал. Топор выскользнул из его рук. Следом за топором вниз упал и он сам.
Гаргульи на миг замерли, и здесь вновь вступил в дело Каен. Я присоединился к нему, а вскоре к нам подключились Зельда и другие маги. Спустя полчаса в воздухе не осталось ни одной гаргульи.
Я взглянул вниз и увидел, что войско КомПТа, уже захватившее большую часть стен, вдруг начало спешно отступать, преследуемое вновь появившимися в воздухе драконами. Из потайных ходов бежали солдаты Ордена. Их становилось всё больше и больше.
Зельда ничего не сказала нам с Каеном, а просто обняла нас, и мне показалось, что на ее глазах навернулись слезы. Она молчала, но это молчание было лучше любых слов. Тут внизу раздался многоголосый рев. Я увидел, что путь отступающим вражеским войскам преградило новое войско.
Оно было немногочисленным, но все его солдаты, включая конницу на флангах, были закованы в латы, напоминавшие латы крестоносцев. Эта железная когорта устремилась на врага, оказавшегося между двух огней. Началось истребление, иначе эту мясорубку назвать было трудно.
Я увидел, как солдаты врага начинают бросать оружие, предпочитая плен неминуемой смерти. На этом битва была фактически закончена. Без предводителя войско КомПТа не продержалось и десяти минут.
- Что это за воины? - поинтересовался я у Зельды.
- Императорская гвардия. - Она, похоже, была удивлена не меньше меня.
В небе появилась небольшая точка, быстро превратившаяся во всадника на драконе. Седок остановился метрах в десяти от нас и прокричал:
- Нелейна ждет вас в замке! - И улетел.
- Через портал! - скомандовала Зельда.
Появился овал портала, в котором начали скрываться сражавшиеся вместе с нами маги и ведьмы. Последними остались мы с Артемом, освободившимся от своей сферы. Я обнял его, чувствуя, что не могу сдержать слез.

Глава семнадцатая
ИМПЕРАТОРСКАЯ МИЛОСТЬ

Мы собрались в огромном зале. Под сводчатыми потолками парили в воздухе громадные люстры с множеством свечей. На стенах висели картины гигантских размеров, на любой вкус и цвет. От пейзажей до масштабных батальных стен. Всех их объединяло то, что написаны они были мастерски.
На полу, натертом до зеркального блеска, в центре зала стоял стол. Он был накрыт ослепительно белой скатертью и заставлен бесчисленными блюдами с разнообразными яствами. Между ними возвышались кувшины с вином.
Вдоль стола на лавках сидели Нелейна, Зельда, Каен, Артем, Сана, я и еще несколько незнакомых мне магов и бледный человек с угрюмым лицом и тяжелым взглядом, представленный нам как Мран. Причем при виде его у Зельды вытянулось лицо, лишь Нелейна хранила полное спокойствие.
Во главе стола сидел представительный мужчина очень высокого роста. Если во мне было сто девяносто сантиметров, то в нем как минимум все двести двадцать. У него было словно высеченное из камня невозмутимое лицо, с аккуратно подстриженной бородой. Синие холодные глаза изучающе смотрели на присутствующих. Одет человек был в позолоченную кольчугу, усыпанную бриллиантами. Это был император Девяти Миров Горрад IV.
- Итак, - заговорил он, - я признателен тебе, Нелейна, за помощь в ликвидации заговора Азеранда. Я сожалею о гибели Динза. И ты заслужила награду! Проси всё что пожелаешь!
- Ваше величество, - поднялась Магистр, - я просила бы вас отменить закон, ограничивающий путешествие между мирами, или, по крайней мере, внести в него существенные изменения.
- Азеранд был против этого, - задумчиво произнес император, погладив бороду, - да и мне эта идея не по душе. Но я обещал исполнить твое желание! Завтра к тебе прибудет мой придворный маг, и вы всё с ним решите. Я дам соответствующие указания!
Нелейна села, не скрывая своего торжества.
- Теперь дальше! - продолжил император. - КомПТ не будет упразднен, как об этом просит Орден Ведьм.
- Ваше величество… - Нелейна попыталась возразить, но император жестом приказал ей замолкнуть.
- Он будет просто реорганизован. На место Азеранда я назначаю Мрана. Этот человек предан мне и будет беспрекословно выполнять все мои приказы. Это уже решено! - Последняя фраза явно была адресована Нелейне.
- И третий вопрос: что делать с Избранными?
- Что делать? Они прошли ритуал! - заметила Нелейна. - И теперь вольны сами выбирать место пребывания!
- В Девяти Мирах живут по моим законам! - ледяным тоном произнес Горрад IV. - Поэтому именно я буду решать, что делать Избранным. Тем более что сейчас, когда нам открыт доступ в Мертвые Миры, у меня есть далеко идущие планы, связанные с ними. И не последнее место в них занимают Избранные.
- Позвольте сказать, ваше величество! - Нелейна не удовлетворилась подобным ответом. - Я вынуждена напомнить о том, что согласно всем магическим канонам Избранные не подчиняются никому. Избранные свободны в поступках, в этом их предназначение и судьба, и…
- Я прощаю тебя только потому, что ты помогла мне сегодня, - отрезал император. - Избранный, именуемый Олегом, останется в Зейне до тех пор, пока я его не вызову. Это мое повеление. Я так хочу!
- Это всё происки Мрана, - прошептала мне на ухо Зельда, - новый Повелитель КомПТа очень хитер. Он, конечно, не Азеранд, но всё же…
Я внимательно слушал речь императора. Он показался мне слишком самонадеянным, но эта черта, наверно, присутствует у всех монархов.
- Позвольте, ваше величество!
Все с удивлением посмотрели на меня, не исключая самого императора.
- Ваше величество, я не собираюсь идти к вам на службу. Если вы помните, как вам здесь неоднократно повторяли, я - Избранный! А это значит, я сам буду решать, кому и как мне служить!
В зале наступила мертвая тишина. Император с изумлением поглядел на меня и… рассмеялся!
- А он мне нравится, - внезапно заявил Горрад IV, - никто и никогда мне не противоречил! За твою смелость я дарую тебе свободу! Ты на самом деле достоин выбирать свою судьбу. Однако в Девяти Мирах тебе придется соблюдать законы, установленные мной!
- Соблюдать законы и подчиняться - это разные вещи, ваше величество, - заметил я, приободрившись.
- Истинно так, - кивнул император, - тем не менее я предлагаю тебе службу.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

- Что же за служба?
- После Зейн ты отправишься в Мертвые Миры и будешь там моим полномочным представителем. Подробности я поясню после твоего согласия. На этом, я думаю, мы закончим нашу беседу. К сожалению, госпожа Нелейна, я не могу остаться с вами. Моего присутствия требуют важные государственные дела.
Горрад встал. За ним встали все. Когда минута молчания закончилась, император, кивнув, покинул зал вместе с Мраном. Лучники у дверей последовали за ним.
- Ну, ты молодец! - В глазах у Нелейны я увидел веселые огоньки. - Император не привык, чтоб с ним так разговаривали. И не был бы императором, если бы не признавал своих ошибок. Ты угодил ему сейчас, Олег, но впредь будь осторожнее. Императорская милость недолговечна.
Я пожал плечами. Честно говоря, я этого не боялся.
- Сегодня мы пируем! - воскликнула Нелейна, и эти слова стали сигналом к началу трапезы
Праздник удался на славу. В разгар пира меня с Артемом отозвала в сторонку Нелейна.
- Вот что я хочу сказать вам, друзья мои. Я подумала, и надо признать, в этот раз император оказался прав. Вам надо отправиться в Зейн. Вы, конечно, хотите знать почему. Об этом я расскажу завтра. Я навещу вас…
На этом наш разговор был закончен. Мы вернулись к столу. Сана вопросительно посмотрела на меня, но я улыбнулся и пожал плечами. Признаюсь, что у меня появилась невероятная мысль. И я хотел узнать, как отнесется к ней девушка. Я решил предложить ей отправиться в Зейн вместе. Это было самонадеянно с моей стороны, но… мне казалось, что наши чувства взаимны.
К сожалению, мое предложение девушка отклонила, сказав, что не хочет покидать Арткосс, особенно сейчас, когда ее приняли в Орден Ведьм. Может быть, потом…
Но загрустить мне не дали. Артем быстро разобрался в ситуации и до конца пира не отходил от меня.
Честно говоря, с трудом припоминаю, как мы добрались до нашей комнаты. Проснулся я от холода. Странно, но единственное, что мне врезалось в память, когда рухнул на кровать, это ярко пылавший камин, от которого в комнате было очень жарко. Сейчас он был потухшим. Я посмотрел на Артема. Тот преспокойно спал, не обращая никакого внимания на внезапное похолодание.
Когда мои глаза немного привыкли к темноте, я сел на кровати и, опустив ноги на пол, внимательно осмотрел комнату. У меня неожиданно появилось такое впечатление, что здесь помимо нас с Артемом находится еще кто-то. Я осторожно сел, внимательно прислушиваясь к окружающим звукам. Всё было спокойно. Может, мне померещилось?
Я уже решил вновь лечь на кровать, как вдруг увидел темную фигуру, стоявшую в углу. Она выглядела настолько зловеще, что я невольно вздрогнул.
- Кто здесь? - громко спросил я и прошептал заклинание.
В комнате стало светло, и теперь можно было хорошо рассмотреть ночного гостя. Нечто призрачное, напоминающее человеческую фигуру, постоянно меняющее свои очертания. Вместо лица - серое пятно. Несмотря на его пугающий вид, существо не вызвало у меня никакого страха.
- Кто ты? - еще раз спросил я.
- Я… - раздался тихий шепот, - Не имеющий имени…
- Отлично, и зачем ты явился?
- За… тобой… Сейчас ты пойдешь со мной… или умрешь.
- Послушай, ты, бесформенный комок слизи, - сказал я сердито, чувствуя, что начинаю злиться, - у меня нет желания куда-то отправляться. Так что советую покинуть это помещение. И сделать это как можно быстрее. Я хочу спать!
- Как… ты смеешь… разговаривать со мной… таким образом…
- Тебе не ясно? - мне надоел этот бессмысленный разговор.
Не имеющему имени он тоже, видимо, надоел. И он поплыл на меня. Недолго думая, я метнул в него огненный шар, но без особого успеха. Шар растворился в серой массе.
А тем временем в руке надвигающейся на меня твари я увидел нечто, напоминающее меч. Похоже, я недооценил своего врага. Попробуем еще раз. Теперь я просто представил, как фигура, надвигающаяся на меня, разрывается на части.
Раздалось громкое шипение, и я открыл от удивления рот. Не имеющего имени разорвало в клочья, которые разлетелись по всей комнате. Один кусочек плоти упал у моих ног.
Я наклонился и хотел поднять его, но не успел взять в руки, как он растаял. Самым странным было то, что мой друг дрых без задних ног, ни на что не обращая внимания. Решив, что утро вечера мудренее, я тоже отправился спать.
Разбудила нас Зельда. Когда мы привели себя в порядок, я рассказал ей и Артему о ночном госте.
- И ты с ним так легко разделался? - В голосе девушки было восхищение.
- Да… а что?
- Не имеющий имени - верный слуга Азеранда Великого. Одно из самых опасных существ, созданных Повелителем КомПТа.
- Я этого не заметил.
- И как он пробрался в Арткосс? - Зельда уже начала разговаривать сама с собой. - Ведь магические поля не должны пропускать подобное существо. Я…
Ее монолог был прерван появлением Нелейны. Когда она узнала о нашем ночном госте, то отреагировала более спокойно, чем Зельда, но всё равно удивление полностью скрыть не смогла.
Вообще Нелейна была в прекрасном настроении. Ко мне она обращалась настолько уважительно, что я стал испытывать смущение.
- Итак, друзья мои, - произнесла Нелейна, удобно устроившись на мягком диване, - после твоего вчерашнего выступления на пиру ты стал одним из фаворитов императора. Никто на моей памяти не смел подобным образом разговаривать с ним. И тем более удивительно, что ему понравились твои слова. Теперь о вашем путешествии. Я должна объяснить тебе, Олег, кое-что. Ты можешь путешествовать по Девяти Мирам. К сожалению, имеющейся сейчас у тебя энергии хватит лишь на одно путешествие в Зейн. Ты и Артем отправитесь обычным путем.
- То есть? - подозрительно осведомился мой друг.
- Через обычный туннель транспортации. Он будет готов к сегодняшнему вечеру.
- Подождите, - произнес я. - Почему только на одно путешествие? И сколько времени я проведу в Зейне?
- Ты первый Избранный, а все пророчества имеют свою точку зрения на этот вопрос. Но ясно одно. Должно пройти некоторое время для того, чтобы ты привык к своим новым способностям. Пока это не произойдет, ты не сможешь свободно путешествовать по Ветви Миров. Это может длиться месяц, может быть, несколько лет. Но рано или поздно это свершится, и тогда жди гостей! Если не возражаешь, я лично дам тебе несколько уроков магии. Тебе это пригодится. Ты знаешь, как путешествовать по мирам, но делаешь это очень неуклюже.
- Почту за честь, - поклонился я и бросил строгий взгляд на улыбавшегося Артема, который до сих пор не мог привыкнуть к местному этикету.
- Тогда пойдем со мной, - поднялась Нелейна.
- А я? - завопил Артем.
- Ты можешь осмотреть замок, - улыбнулась Зельда, которая за всё время разговора не проронила ни единого слова. - Я буду твоим гидом. Надеюсь, ты не возражаешь?
- Нет, конечно, нет!
Я вышел вместе с Нелейной. Поплутав минут десять по коридорам Арткосса, мы прошли через украшенные позолотой массивные двери в большую комнату.
В ней стояло десятка полтора деревянных столов, напоминавших обычные школьные парты. Напротив них на стене висела огромная черная доска, а рядом с ней стоял странного вида стол в форме шестиконечной звезды, весь испещренный причудливыми надписями. Оставшиеся стены были заставлены шкафами, набитыми книгами.
- Это наша гордость, - сказала Нелейна, - здесь учатся послушницы Ордена Ведьм. В этой комнате одна из лучших библиотек в Девяти Мирах. Многие из книг в этих шкафах существуют в единственном экземпляре. Ты должен учиться, Олег. Учиться правильно использовать свою магическую силу. К сожалению, у нас мало времени, но я всё же попытаюсь объяснить тебе основные правила…
Я сел за парту, а Нелейна подошла к шестиконечному столу. Урок начался. Глава Ордена Ведьм была превосходной учительницей. Правда, я подозревал, что не обошлось без магии. Все заклинания, про которые она мне рассказывала, я запоминал мгновенно.
Урок длился долго, но для меня он пролетел очень быстро. Когда Нелейна заявила, что он закончен, я, бросив взгляд на часы, с удивлением обнаружил, что провел в классе четыре часа.
- Вы скоро отправляетесь, - сказала Нелейна, когда мы подошли к нашей с Артемом комнате. - Иди, Избранный. Там тебя ждут!
Меня ждала Сана. Оставшееся до нашей транспортировки время мы провели вдвоем. А когда настал момент расставания… нет, я даже не хочу вспоминать об этом.
Когда прощание закончилось, нас отвели в просторную комнату с огромным квадратным порталом, горевшим на стене матовым белым светом. Кстати, по пути я обнаружил, что амулет Грондена исчез. Ума не приложу, где я его потерял. Расстроился я сильно, но что тут можно поделать. В последний раз, попрощавшись с Нелейной, мы вошли в портал.

ЭПИЛОГ

Артему в очередной раз повезло, и его отлучка осталась без последствий. А я… Кроме встревоженных родителей, которые уже подняли на ноги милицию, мной никто не интересовался. Успокоив их, я приступил к поискам работы.
Хотя на этом я особо не зацикливался. Системные администраторы нужны везде. Мое путешествие стоило такой жертвы. Спустя две недели я нашел место немного похуже прежнего, но с приличной зарплатой.
Жизнь потихоньку вошла в привычное русло. Наверно, в Девяти Мирах забыли про меня или мало что там еще могло произойти! Иногда я, правда, экспериментировал со своей магической силой, к вящей радости Артема. Пусть не столь эффектно, как в Арткоссе, но магия действовала. Ценой невероятных усилий мне удалось взять у Артема клятву в том, что он никому не расскажет о моих способностях. И мой друг держал свое слово.
И тем не менее я еще долго вздрагивал, входя в свою квартиру. Мне казалось, что там уже ждет посланец императора или Ордена Ведьм… Но слишком уж много прошло времени, чтобы это случилось. Оставалось лишь выбросить из головы всё, что произошло со мной там, но разве это возможно сделать?

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    СЕВАСТОПОЛЬ     (Страница 1)
  • Глава вторая
    Косс     (Страница 2)
  • Глава третья
    ИЗБРАННЫЕ     (Страница 3)
  • Глава четвертая
    МОСКВА     (Страница 4)
  • Глава пятая
    ЧУЖОЙ МИР     (Страница 6)
  • Глава шестая
    ПУТЕШЕСТВИЕ НАЧИНАЕТСЯ     (Страница 7)
  • Глава седьмая
    СОЛЕНАЯ ТОПЬ     (Страница 8)
  • Глава восьмая
    ЧЕРНЫЕ ХРАНИТЕЛИ     (Страница 10)
  • Глава девятая
    ЛЕСНОЙ БОГ     (Страница 11)
  • Глава десятая
    ОРДЕН ВЕДЬМ     (Страница 12)
  • Глава одиннадцатая
    АРТЕМ     (Страница 13)
  • Глава двенадцатая
    ВЕТВЬ МИРОВ     (Страница 14)
  • Глава тринадцатая
    ПОНТ     (Страница 15)
  • Глава четырнадцатая
    ПУТЬ В КОСС     (Страница 17)
  • Глава пятнадцатая
    МАНТ-ОРН - ПРИЗРАЧНЫЙ ЗАМОК     (Страница 18)
  • Глава шестнадцатая
    БИТВА ЗА АРТКОСС     (Страница 19)
  • Глава семнадцатая
    ИМПЕРАТОРСКАЯ МИЛОСТЬ     (Страница 20)
  • ЭПИЛОГ (Страница 21)


Сергей Карелин

Мертвые Миры

Цикл: "Мертвые Миры" - 1

 Читать книгу

Аннотация

В наши дни на пляже с девушками знакомиться опасно. Потому что каждая из них может оказаться ведьмой. А что будет дальше – и говорить нечего. Вас на каждом шагу будут поджидать коварные, но и добрые маги, боги и пираты, полеты не во сне, а наяву, веселые пиры и грозные битвы. И всё это на пути в Мертвые Миры.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel