Сергей Карелин - Гном

1 Сергей Карелин

Глава первая
Гном по имени Мирн

Иногда мне кажется, что было бы неплохо, если перед нашим появлением на свет предоставлялся выбор, в каком обличье явиться этому миру. Я мог бы родиться человеком, и беспрестанно воевал с каким-нибудь новым врагом. Или мог стать эльфом, жить в бескрайних лесах и трястись над каждым сломанным деревцем. А, мог бы родиться троллем или того хуже, каким-нибудь орком или гоблином. Но видимо, горным шахтам тоже нужны свои хозяева. И вот на свете появился гном.
Позвольте представиться. Меня зовут Мирн. Самый обыкновенный гном, живущий в одной из небольших деревень у подножья восточной части Синих Гор. Называется наша деревенька - Неприкас. Мне всего шестьдесят лет, что по человеческим меркам составляет примерно лет семнадцать.
Да, так уж определили боги, что после эльфов, гномы живут дольше всех в этом мире. Люди любят издеваться над нами. Мы им кажемся замкнутыми и ограниченными бородачами. Они считают, что мы не желаем ничего не знать кроме своих шахт, но поверьте, это не так! Тем более что и бороды у нас появляются где-то лет в двести.
Я живу недолго на этом свете, но всегда гордился, что был гномом. Мне доводилось видеть и людей, и эльфов и орков, и не только видеть, но и общаться с ними. Пару лет я работал в лавке моего двоюродного дяди, и все караваны, проходящие через деревню, попадали к нему, единственному обладателю патента на продажу обработанной красной руды. К тому же он был владельцем мастерской по ее переработке.
То, что добывалось в шахтах, требовало обработки и в каждой деревушке гномов, были те, кто занимался этим выгодным делом. Именно им владельцы шахт продавали руду-сырец. И именно они превращали ее в то, чем славились Синие Горы, - красную и синюю руду.
Караваны состояли из представителей разных рас, но почти всегда возглавляли их люди. Когда прибывал караван, вся деревня обычно сбегалась смотреть на него, как на какое-то чудо. Жители деревни, как и все гномы не отличались любовью к перемене мест, и не видели в своей жизни ничего кроме деревни, шахты, и ближайших окрестностей, поэтому приезд каравана был долгожданным развлечением.
Признаюсь, что в общении люди были простыми и приятными. Про эльфов и орков, лучше вообще ничего не говорить. Те, из них, что встречались мне, были либо слишком тупыми, либо слишком высокомерными! Надеюсь, вы сами догадаетесь, к кому относится каждая из этих характеристик.
Эти мысли проносились у меня в голове, пока я шел на работу вместе с большой толпой гномов, которые все как один были мрачными и недовольными. Каждый гном любит поспать, и необходимость вставать в семь утра на работу могла вывести из себя любого моего соотечественника.
Вдобавок плохому настроению способствовала погода. Ночью прошел сильный дождь, и под земля под ногами превратилась в жидкое месиво. Небо же до сих пор было затянуто серыми тучами, которые не мог разогнать пронизывающий холодный ветер. Непривычная погода для середин лета.
К сожалению, я чем-то не понравился дяде, и мне пришлось уйти из лавки. После этого в Неприкасе оставалось лишь одно место работы. Там работала почти вся деревня. Шахта. Не сказать, чтобы мне нравилась работать в ней, но я уже привык относиться к зигзагам судьбы философски. По принципу людской поговорки, - «все, что ни происходит, все к лучшему».
- Эй, Мирн! Как дела? - раздался грубый голос, и рядом со мной появился Хлыс, гном из моей бригады, который, несмотря на свой возраст, уже был помощником бригадира. Признаться, я недолюбливал его. Хлыс был моим ровесником, и в отличие от меня пользовался большим авторитетом в деревне.
Я же не мог похвастаться любовью соотечественников. А все из-за моих родителей. Признаюсь, что я помнил только свою мать, которая была настоящей женщиной гномьего племени. Гномы не имеют царей и королей, они живут Кланами. Неприкас относился к Клану Серебряных Рудокопов, и моя мать была дальней родственницей главы Клана, Поресса, что впрочем, не сделало ее богатой! А, вот отца не помню. Мать не любила рассказывать о нем, но когда я подрос, то быстро узнал историю моего происхождения. Моим отцом если верить слухам был человек.
Мать не успела дать мне точный ответ, правда это или нет. Она умерла, когда мне исполнилось двенадцать лет. Но односельчане и моя многочисленная родня тут же поведали мне о моем происхождении. И скажите, кому из гномов может понравиться полукровка? Мы относимся к чистоте крови очень серьезно, хотя до эльфов нам в этом вопросе далеко!
Мне пришлось получить за свою короткую жизнь солидную порцию ненависти и презрения. Хотя внешне я ничем не отличался от остальных гномов, ну может чуть-чуть повыше, да черты лица немного тоньше. Но кому это объяснишь…
Меня взяла на воспитание троюродная сестра матери. О ней не могу сказать ничего плохого. Это была тихая женщина, которая заботилась обо мне и никогда ни в чем не упрекнула. Но и ее лет двадцать назад, забрал к себе бог гномов Гнорм. Надеюсь, что в раю она заняла достойное место.
Как только я достиг совершеннолетия, открытое издевательство сверстников превратилось в молчаливое презрение. Но, честно говоря, я его воспринимал с изрядной долей иронии. Вот это качество присущее скорее людям, чем гномам, скорей всего досталось мне в наследство от отца. Оно очень сильно помогало в жизни. Если ко всему подходить с юмором, все обиды становятся просто шутками…
Тем временем Хлыс, устав ждать моего ответа продолжил сам.
- Ты чего молчишь?
- Чего тебе надо? - поинтересовался я, не ожидая ничего хорошего.
- Приходи сегодня в таверну! Мы собираемся бригадой… - внезапно произнес Хлыс, и я с удивлением уставился на него.
- Ты приглашаешь…меня?
- Тебя, тебя! - передразнил меня тот.
- Не надо так шутить, - покачал я головой, - я не куплюсь на это.
- Дело твое, - пожал тот плечами. - Хочешь, верь - хочешь, не верь, но ты с нами работаешь уже много лет, а мы еще ни разу нормально не посидели и не выпили! Брось, забудь о своем происхождении. Будь гномом!
С этими словами он скрылся в толпе.
Я покачал головой. Что происходит на белом свете. Хлыс приглашает меня на вечеринку. Да еще советует забыть о своем происхождении. Что это? Попытка приручить изгоя? Или просто очередной розыгрыш? Но мне почему-то показалось, что слова Хлыса, были искренними. Я решил отложить в сторону размышления на эту тему, тем более что перед нами выросла огромная черная дыра, представлявшая собой вход в шахту.
Она имела несколько уровней. На первом уровне находились четыре гигантских подъемника, опускавшие шахтеров на стометровую глубину в больших деревянных клетях. Там находился второй уровень. На нем было пробито множество мелких штолен, в которые клети поменьше, опускали рабочих, вниз на их рабочие места. На третий уровень, где они крошили кирками каменные стены, периодически выбирая из пустой породы, куски синей и красной руды. Больше всего ценилась красная руда, незаменимый материал для всевозможных магических штучек. Из синей же руды, делали оружие - лучшее оружие в Эникее.
Я работал на втором уровне. Моя работа заключалась в том, чтобы смотреть за опускающими вниз рабочих, клетями четырех штолен, которые кроме этого еще служили для подъема наверх готовой руды. Честно говоря, работать в шахте могли только гномы. Ни один человек, и тем более ни один эльф или гоблин, не выдержали бы ее атмосферы, состоявшей из клубов серой пыли и вечной влажности, которая мгновенно покрывала одежду бесчисленными каплями воды.
Мы, гномы, славились своей живучестью. Вот, взять, например эльфов. Лесной народ. Они жили гораздо дольше нас, но лишь в своих лесах. Стоило им выйти из их чащоб, как они сразу становились слабыми и беспомощными. А, гномы приспосабливались к любым условиям.
Ну да ладно. Я вздохнул и вместе с толпой устремился к подъемникам. Вскоре я уже стоял в решетчатой клети, забитой народом. Двое гномов закрыли створки ворот, и мелко задрожав подъемник, пополз вниз. Через двадцать минут я оказался на втором уровне. Здесь было гораздо теснее, чем на первом.
Под моими ногами, обутыми в резиновые сапоги хлюпала грязь. Несмотря на все попытки, никак не удавалось закрыть доступ воды в шахту, поэтому вся работа шла под мелким моросящим дождиком.
Лишь в перерывах между сменами, несколько магов высушивали весь уровень, чтобы хоть как-то облегчить труд шахтеров. Я подошел к своей клети. В принципе моя работа была не особо сложной. Три рычага. Один опускает, другой поднимает, а третий останавливает клеть.
Особого ума не надо чтобы наловчиться в обращении с ними. Должность моя конечно была не престижной и мало оплачиваемой, но мне хватало. Хотя иногда бывало трудновато. Увы, с моей родословной нельзя надеяться на карьерный рост, какими бы ты талантами не обладал. Мне и так повезло. Согласитесь, что дергать рычаги лучше, чем работать киркой!
Рабочий день длился как обычно. Я поднял уже четыре клети с породой, которую ловко перегружали на тележки, двое молчаливых гномов. Они работали вместе со мной давно. К сожалению, сколько ни пытался так и не смог узнать их имен. Хлыс как-то говорил, что они дали обет молчания!
Лично я не понимал эти обеты, которые последнее время были популярны среди гномов. Меня всегда смешили те, кто подобным образом надеялся заслужить благосклонность Гнорма. И вот когда клеть остановилась в пятый раз, я открыл двери и застыл от удивления.
На куче руды, лежал самый прекрасный камень, который я видел за свою жизнь. Он был величиной с куриное яйцо. На первый взгляда в нем не было ничего особенного. Но словно почувствовав, что на него смотрят, камень внезапно начал светиться темно-коричневым светом.
Постепенно свет стал меняться и спустя несколько минут камень уже переливался, всеми цветами радуги Я с трудом оторвал от него свой взгляд и оглянулся вокруг. Как ни странно я стоял совершенно один. Молчуны-гномы еще не вернулись, а поблизости никого не было. Интересно как такую красоту не заметили внизу?
Что в тот момент толкнуло меня на шаг, о котором впоследствии не однократно жалел, честно говоря, не знаю. Но я открыл двери клети, схватил камень, и быстро засунул себе за пазуху. В следующую минуту раздались шаги, это вернулись мои напарники. Они ничего не заметили и вновь принялись загружать тележки рудой.
Камень лежавший за пазухой жег спину, и я уже не помню, как доработал до конца смены и добрался до своего дома. Жил я на окраине деревне в доме, когда-то принадлежавшем моей матери и перешедшем по наследству ко мне. Лет тридцать назад он был симпатичным и милым особнячком, но сейчас сильно обветшал.
Мои родственники не спешили вспоминать о моем существовании, а у меня не было денег на то чтобы привести его в порядок, поэтому я жил в небольшой комнате в правом крыле дома. Эта комната сохранилась лучше всех. На ремонт ее и двух соседних с ней комнат, денег мне хватило. И в моем «трехкомнатном» пристанище, сразу стало уютно.
Войдя в дом, я вытащил из-за пазухи камень, найденный столь чудесным образом и, полюбовавшись на него, засунул в самый дальний угол сундука с одеждой. Затем, тяжело вздохнув, переоделся и вышел из дому. Не хотелось мне идти к Хлысу в таверну, но я все же решил рискнуть.
Таверна, называвшая «Смелый Гном», находилась неподалеку, и через пятнадцать минут я уже входил в одноэтажное, приземистое здание, которое было самым посещаемым местом нашей деревни. Гномы любят выпить, и поэтому хозяин таверны преуспевал. Вечером найти в ней свободные места было почти невозможно.
Оказавшись внутри, я окунулся в привычную атмосферу таверны. Клубы табачного дыма поднимались к деревянному потолку. Хлыса и его компании пока не было видно. Поэтому я уселся за стойкой, и сказал бармену, чтобы налил пива. Через минуту передо мной появилась массивная деревянная кружка, налитая до краев. Не знаю почему, но бармен относился ко мне лучше, чем все в этой деревне. С чем это связано я не знал, да и не задавался этим вопросом.
Отхлебнув горьковатого пива, которое в «Смелом Гноме» варили мастерски, я осмотрелся по сторонам. Все было как всегда. Все столики были заняты гномами которые ели и пили. Шум в таверне стоял страшный, так как наше племя отличается не только настойчивостью, которую неразумные люди называют тупостью, но и вспыльчивостью. Поэтому страсти за столами кипели не шуточные. Кое-где даже вспыхивали драки, но местные вышибалы-тролли, быстро охлаждали спорщиков.
Кто скажите мне, станет спорить с троллем? Даже если ты пьян, эти создания умеют сделать так, что хмель слетит с тебя в один миг. Жаль только, что в таверне не было женщин. У гномов женщинам не пристало ходить в таверну. Люди и здесь злословят о том, что они настолько некрасивы, что не хотят показываться на публике, но оставим это на совести глупых людей.
Поверьте, среди женщин нашего народа, немало симпатичных. Пусть они маленького роста, и не столь ослепительны как эльфийки, но красавиц среди них хватает. По старым законам гномов, женщина должна сидеть дома и воспитывать детей. Они обычно не работают, так как если гном не может прокормить семью, это страшный позор для него.
Еще один обычай, который я не понимал. Наверно и здесь давала знать о себе примесь человеческой крови. Ведь всех гномов устраивало подобное положение дел, меня же нет.
Кстати о женщинах. Признаюсь вам, это было мое слабое место. Не сказать, что я был уродлив. Обычный гном не лучше и не хуже других, но с девушками мне все как-то не везло. Конечно, и тут меня подводило мое происхождение, но… Если бы у нас нравы были такими как у людей, то я бы не задавался вопросом о том, как познакомиться с девушкой. С другой стороны, тогда мы были бы людьми, а не гномами…
Тут мой взгляд невольно остановился на незнакомце, который пил пиво за столиком на четверых, в полном одиночестве. И это при таком дефиците места. Мало того незнакомец был человеком! И его никто не замечал. Обычно появление людей в таверне, постоянно приковывало всеобщее внимание.
- Меер, - обратился я к бармену, который обслужил очередного клиента и, воспользовавшись моментом, присел отдохнуть, вооружившись кружкой пива.
- Да, - ответил он мне.
- Что это за человек? Вон там!
- Человек? - бармен пригляделся, - ты что Мирн, с ума сходишь? Не вижу я никакого человека!
- Как не видишь? - я был поражен до глубины души, - вон за десятым столиком…
Все столик в таверне имели номер, который был прибит к длинному шесту, возвышавшемуся около каждого столика.
- Десятый… - недоверчиво протянул Меер, еще раз пригляделся, после чего покачал головой, - если бы я не знал Мирн, что твоя кружка первая, я бы сказал, что ты пьян. Там сидит гном!
- Гном? - я еще раз посмотрел на десятый столик. Там сидел человек. Я готов был отдать руку на отсечение что это человек. Но раз Меер видит в нем гнома, проверим…
- Эй, друг! - обратился я к сидевшему рядом со мной за стойкой пожилому гному, - не скажешь, кого ты видишь за десятым столиком.
Гном посмотрел на меня презрительным взглядом, но, тем не менее, соизволил бросить взгляд в сторону десятого столика.
- Не знаю, зачем тебе это, но там сидит обычный гном! Если ты, таким образом, хочешь надо мной поиздеваться, то… - в голосе его зазвучали угрожающие нотки
- Нет, нет, - поспешил быстро заверить я его, - ни в коем случае!
- То-то, же! - удовлетворенно произнес гном и вернулся к своему пиву. Я же был удивлен и растерян.
Надо было проанализировать ситуацию. Кстати, в нашей деревенской школе, я считался одним из лучших учеников. Тоже наверно папочка постарался. Мы гномы народ умный! Просто в отличие от людей не умеем красноречиво говорить. А, ведь сами люди прикрывают свое невежество именно красноречием…
Передо мной стоял один вопрос. Было понятно, что человека сидевшего за столиком вижу лишь я. Все остальные видели в нем гнома. В том, что у меня галлюцинация, я не верил, но внезапно меня осенило. Я же читал о подобном! Среди гномов нет сильных магов, так как наши способности к владению магической силой ограничены, но у моей матери было много книг о магии. И я знал, что такое сотворить иллюзию.
В этот момент сидевший за десятым столиком посмотрел в мою сторону. Он улыбнулся и поманил меня рукой. Я был сильно заинтригован, и направился к десятому столику.
Когда я сел напротив человека, тот приветственно кивнул, и подвинул мне полную кружку с пивом.
- Меня зовут Стронгхолл. - представился он, - а ты Мирнси Моорин. Так?
- Так, - согласился я, - но я привык, что меня называют Мирн. Гномы редко используют свое полное имя.
- Хорошо, Мирн. Конечно, ты хочешь узнать, зачем я тебя пригласил?
- Естественно, - кивнул я, - и мне не менее интересно, почему остальные люди видят в тебе гнома, а я человека.
- Что? - Стронгхолл, с удивлением посмотрел на меня, - ты знаешь, что я человек?
- Но я же не слепой, - улыбнулся я, поражаясь непонятливости своего собеседника.
- То есть ты видишь во мне человека?
- А, кого я должен видеть?
- Ты увидел первый уровень облика, интересно…ты сумел увидеть через иллюзию… - Стронгхолл задумчиво посмотрел на меня, - ты учился магии Мирн? Когда-нибудь?
- Нет, - я пожал плечами, - тебе должно быть известно, что гномы не сильны в магии. А, лично я не обладаю никакими талантами в этой области…
- Кто тебе это сказал?
- Наш священник.
- Священник, ну да, конечно. Хорошо. Я человек. Ты подметил правильно. Кстати по поводу твоих способностей мы еще поговорим. Для гнома увидеть сквозь иллюзию это хороший тест на скрытую силу. Ты не так прост, как кажешься с первого взгляда! Ваш священник ошибся…
- В чем? - я не понял, что хотел сказать этот странный человек.
- Забудь пока, давай поговорим о другом.
- О чем?
- Ты сегодня кое-что нашел? - голос Стронгхолла стал вкрадчивым
- Что? - спросил я с самым невинным видом, стараясь унять, бешено стучащее в груди сердце.
- Камень… небольшой камень рубинового цвета…
- Не знаю я ни о каком камне! Кто тебе рассказал такую чушь?
- Послушай, Мирн… - незнакомец говорил со мной вежливо, и медленно, словно с ребенком, - я знаю, что камень у тебя. Как я это узнал, вопрос другой. Но мне это известно. Поэтому я предлагаю тебе за него сто золотых!
- Сколько? - я был ошеломлен, нет, просто раздавлен суммой, которую назвал незнакомец.
Насколько мне было известно, в королевстве Эникея, в которое на правах автономии входили деревни северной части Синих гор, золотые монеты были в ходу лишь в крупных городах. Простой народ пользовался серебренной - «серебряками» и медной монетой.
Например, моя зарплата на шахте, составляла три «серебряка» в месяц. Учитывая, что один золотой равнялся тридцати серебрякам, то мне предлагали целое состояние. Такие деньги в нашей деревне, если имелись, так только у хозяина шахты Грасса, главы Совета Старейшин Неприкаса.
- Ты не веришь? - Стронгхолл по-своему истолковал мое замешательство - Вот, смотри!
На столе передо мной появился увесистый мешочек. Я с трудом подавил желание бежать домой за камнем. Врожденная подозрительность взяла вверх.
- А, зачем ты платишь за него такие деньги? Это же огромная сумма! Что это за камень?
- А, вот об этом юный гном, - Стронгхолл сразу нахмурился, - об этом тебе лучше не знать! Иначе я не дам за твою жизнь и ломаного медяка! Камень очень важен для меня, важен настолько, что я могу заплатить за него столько, сколько обещал! Так ты согласен?
- Согласен! - выпалил я, кляня себя за то, что вообще спросил об этом.
Когда в руки шло целое состояние, не было времени на раздумья. Надо пользоваться моментом! Этот принцип, который проповедовал мой школьный учитель, был присущ большинству гномов. Именно неумение следовать ему и создавало проблемы в моей жизни.
- Отлично! - мне показалось, что человек облегченно вздохнул, - мы идем к тебе!
- Но я могу его принести сюда, - робко возразил я
- Нет, - неожиданно резко ответил Стронгхолл, - мне сделать это будет безопасней!
- Безопасней? А, в чем опасность? - еще раз удивился я, почувствовав, как по спине пробежал неприятный холодок.
- Пошли! - произнес человек, не удостоив меня ответом.
Мне оставалось лишь подчиниться. Когда мы выходили из таверны, я еще раз осмотрелся. Хлыса не было. Странно, обычно он и его компания не задерживались.
- Твои друзья не придут, - прочитал демон мои мысли. - Хотя они, в общем и не друзья, верно?
- Откуда… - я не успел выразить свое возмущение, как новый знакомый все мне объяснил.
- Я внушил Хлысу, чтобы он пригласил тебя. Хотел быстрее с тобой встретиться. А, сейчас он уже ничего не помнит о приглашении.
- А-а-а, - протянул я. Все это было странно и непонятно. Откуда мой новый знакомый мог знать, что я сегодня найду камень? Хлыс то разговаривал со мной утром?
- Ладно, пошли быстрей! - поторопил меня Стронгхолл, и мы двинулись в путь.
Шли мы очень быстро и уже спустя пять минут входили в мою квартиру.
- Ну, где он? - в голосе моего спутника звучало нетерпение.
- Деньги! - произнес я, прекрасно помня правила торговли, изучаемой гномами буквально с пеленок.
Человек бросил мне мешочек, и я распустил завязки, и заглянул в него. Золото! В нем было много золота. Тем не менее, я достал один золотой и проверил на зуб. Все было нормально. Тогда я достал из сундука камень, и протянул его Стронгхоллу.
Он осторожно взял его и развернул тряпку, которой тот был обмотан. Камень сразу вспыхнул знакомым мне рубиновым цветом. Внезапно я почувствовал, что сделал огромную ошибку, отдав его. Сам не понимаю, откуда в моей голове появилась подобная мысль.
- Наконец-то! - лицо моего нового знакомого внезапно изменилось.
Я с ужасом наблюдал за ним. Вскоре он уже совсем не походил на человека. Стронгхолл превратился в какую-то отвратительную тварь, со сморщенным лицом, красными глазами и внушительными клыками, торчащими из узкого рта. Он по-прежнему стоял на двух ногах, и у него были две руки, но все это было покрыто рыжим жестким мехом. И я вдруг вспомнил, где видел подобное.
- Демон! - вырвалось у меня.
Я вспомнил одну книжку, которая в детстве была одной из моих самых любимых. Называлась она «Создания Света и Тьмы», и была богато иллюстрирована. В ней рассказывалось обо всех племенах населявших Улар, так называется наш мир. И тварь стоявшая передо мной, словно сошла с одной из страниц книги.
- Надо же, - рассмеялся Стронгхолл изменившимся голосом, ставшим каким-то визгливым. - Какой умный гном! Наверно рассказы о вашей тупости действительно преувеличены. Но все равно, тебе не по силам тягаться со мной. Слушай же. Этот камень, называется Камнем Гнорма, бога гномов. Найти его может только гном. Кстати, забрать камень у того, кто его нашел, не так просто. Он должен отдать его добровольно. Что ты только что и сделал. В этом камне заключена сила способная на многое. Но зачем мне рассказывать тебе об этом? Оставайся здесь и наслаждайся жизнью, тем более что скорей всего жить тебе осталось недолго!
- Почему? Почему недолго? - вырвалось у меня
Я чувствовал, как холодный ужас охватывает все мое тело. Руки стали липкими, и я невероятным усилием воли сдержал желание завопить от страха
- Ты проклят, глупый гном! Проклят! - Стронгхолл громко рассмеялся и его смех звучал издевательски.
Настолько издевательски, что я не выдержал и, забыв обо всем, бросился на демона. И это, не смотря на то, что в моих руках не было никакого оружия!
Стронгхолл же не переставая смеяться, неожиданно взмыл в воздух, взмахнув выросшими у него из спины небольшими перепончатыми крыльями.
- Лови меня глупый гном. Лови! Может в Вэстхоук, цитадель демонов наведаешься?
Смех его зазвучал еще громче, и в следующую минуту демон исчез. Я опустился на пол, и в отчаянии закрыл руками голову.
За что мне такое испытание! Первый раз в жизни повезло, и вот как все обернулось. Больше всего меня волновали слова демона о том, что жить мне осталось недолго. Почему? Я постарался успокоиться. Когда сердце вернулось к своему обычному ритму, достал из шкафа бутылку крепкого вина и налив целую кружку, залпом выпил.
Я сразу почувствовал, как алкоголь согревает тело и уносит охватившую меня панику. Порывшись в книжном шкафу, я достал несколько книг. Одной из них была та самая - «Создания Света и Тьмы». Вторая называлась «Артефакты»
Как я уже говорил, от матери по наследству мне досталось много книг. И после работы я обычно устраивал себе вечера чтения. Тем более книги были очень разнообразными. Учебники для магов, энциклопедии, рыцарские романы…каких там только не было.
А, так как память у меня была хорошей, многое из книг я знал наизусть. Как-то помню, заучил весь учебник для выпускного класса Магических Школ, но попытка применить знания на практике, естественно оказалось безуспешной. К сожалению, знать заклинания, не значит быть магом.

1 Следующая страница


Гном 2

Я погрузился в изучение книг, и каждой минутой на душе становилось черней. Спустя полчаса я захлопнул книгу и откинулся на стуле. Все было даже гораздо хуже, чем я предполагал
Насколько я понял из того, что прочитал, камень нес в себе проклятье. Нашедший не должен был отдавать или продавать его. К сожаленью в книге не описывалось, в чем именно заключается проклятье.
Что теперь мне делать я не знал. Хотя существовал один выход. Идти к старухе Горрге. Горрга была местной достопримечательностью. В ней была смешана кровь нескольких рас, и выглядела она уродливей гоблина. Но так как старуха хорошо лечила любые болезни, и помогала мелкой магией за небольшую плату, ее в Неприкасе уважали. Дом Горрге находился за пределами деревни в холмах, рядом с кладбищем.
Специально ли старуха выбрала для своего дома такое место или нет, не знаю. Мне страшно не хотелось идти к ней сейчас. На улице уже стемнело, а прогулку мимо кладбища веселой назвать было нельзя. Но разве у меня был выбор?
Я быстро собрался и, вооружившись коротким мечом, владеть которым меня научил несколько лет назад, один учитель фехтования из людей, проведший в нашей деревне целый месяц. Он говорил, что у меня неплохие задатки, и что я проворнее многих гномов. Тем не менее, я старался не афишировать свое умение. Так уж повелось, что гномы сражались палицами и топорами, но меч мне нравился гораздо больше.
Путь до дома Горрге оказался на удивление быстрым. Хотя мне все же пришлось понервничать, когда я шел мимо кладбища. Слава богу, что кроме карканья ворон и шума листвы я ничего больше не услышал, и вскоре уже стучался в деревянную дверь дома старухи.
Ее домишко покосился и почернел от старости. Честно говоря, как и все жители деревни, я не понимал скупости Горрге. Она могла позволить себе построить хороший дом, тем более любой житель деревни вызвался бы ей помочь. Как я уже говорил, ее любили. Единственным недостатком старухи было то, что она ненавидела людей. Хотя может кто-то посчитает это достоинством.
Дверь распахнулась, и я вошел. Несколько шагов и открыв еще одну дверь, я оказался в просторной комнате. В углу ее горел камин, вдоль стен стояли шкафы, заставленные бутылками всевозможных цветов и размеров. За столом, заваленным какими-то травами, сидела Горрге.
Она была старше любого из гномов нашей деревни, и если верить рассказам внешность ее не менялось на протяжении сотен лет.
- Мирн, - прошамкала старуха, - проходи! Рассказывай, что случилось!
Она взмахнула рукой, и передо мной появился стул. Тяжело вздохнув, я опустился на него и без утайки поведал Горрге свою историю. Единственное что я скрыл так это сумму, заплаченную за камень.
- Интересно, - в бесцветных глазах старухи я увидел любопытство, - демон говоришь? Стронгхолл? Странно. Знала я когда-то одного Стронгхолла. И если это тот… Ты знаешь что это за камень?
- Прочитал, в книге, но там все очень кратко и…
- Пока я не готова ответить на твой вопрос. Тебе придется подождать немного!
- Хорошо, - кивнул я.
Старуха, кряхтя, поднялась и…исчезла. Мне осталось лишь сделать вид, что я ничему не удивляюсь, и ждать. К счастью добрая Горрге не забыла про меня, и передо мной появилась кружка ароматного пива.
Удивительно, сколько я из нее не пил, пиво не убывало. Время пролетело стремительно, и через час раздался хлопок, и напротив меня снова появилась Горрге. Вид у нее был такой, что я сразу понял - ничего хорошего мне ждать не стоит.
- Тебе не повезло Мирн. Это камень Гнорма, ты правильно сказал. Но ты не знаешь его свойств. Надо было стразу идти ко мне…ну да ладно. Теперь все равно уже поздно!
- Расскажи мне про камень. Что за проклятье на нем?
- Что ж, слушай, - нахмурилась Горрге. - Этот камешек оказался в нашем мире очень давно и сменил много обладателей. Основная его роль заключается в том, что он способен подчинить воле своего хозяина все расы Улара, кроме людей! Не знаю, зачем Гнорм создал его. Говорят, что на самом деле он хотел создать нечто иное, но в дело вмешался кто-то из Черных Богов. Гнорм спрятал камень, но ничто не сможет удержать подобный артефакт! Чем больше душ подчиняет себе он, тем более могущественным становиться.
- Но как он подчиняет? У него, что есть разум? У камня?
- Сам камень, естественно, не обладает разумом в нашем понимании. В нем заключена могущественная сила, которая начинает управлять своим владельцем, превращая его в нечто страшное! Пока еще никто, насколько я знаю, не мог справиться с силой этого артефакта. Но никогда камень не попадал в руки демонов. Камень нельзя похитить. Его можно только отдать. Отдать добровольно. Что ты и сделал. И если он попал в руки Стронгхолла, жди беды. Демоны, как и люди не подвластны действию камня, но могут использовать его в своих целях. Чем сильнее маг, тем большей силой наделяет его камень. И если Стронгхолл правильно воспользуется им…то
- Что? - я подался вперед
- То, это конец… - Горрге неожиданно рассмеялась, - конец мира, гном! Демоны захватят Эникею, Барриус, Кавентон, они захватят все королевства Улара, за исключением может быть Ардага, города гномов. И на землю опуститься мрак. Ты не знаешь демонов, Мирн, а я провела несколько лет в их столице Вестхоуке.
- И что, выхода нет?
- Почему нет? - покачала головой старуха. - Стронгхолл может не справиться с камнем, и тот взорвется. И через несколько лет или веков вновь появиться, словно птица Феникс, возрождающаяся из пепла. Тут дело другое. Демон просчитался. Не хочу тебя пугать Мирн, скорее всего он не правильно понял, в чем заключается проклятье.
- Так в чем же? - не выдержал я
- Для того чтобы правильно использовать камень, нужен ты! Гном нашедший камень. Без тебя камень нельзя активизировать. Это и есть проклятье. Не думаю, что после активизации камня ты останешься в живых. Так что моли Гнорма, чтобы Стронгхолл, оказался настолько глупым, что попытался активировать камень без тебя.
- А, если он… - я замолчал, прекрасно понимая, что значит это если…
- Он вернется, - продолжила мою фразу старуха. - Мне с ним не справиться, а тебе и подавно. Надо уезжать отсюда гном, и как можно дальше!
- Уезжать? - я почувствовал, как меня охватывает отчаяние, - куда?
- Я тебе помогу. Тем более что я знала твою мать и знала твоего отца…
- Отца?
- Да, настоящего твоего отца!
- Кто же он?
- Этого, к сожалению, я сказать не могу. Я дала слово. И это слово не нарушу! Могу лишь сказать - он человек. А, вот помочь тебе попробую. Отправляйся в Ардаг. Там находиться единственный в Эникее Университет Магии Гномов - Архог. Я хорошо знаю его ректора, Аррадирна.
- Аррадирн? Эльф?
- Да, эльф! Пусть тебя не удивляет, что он живет среди гномов, на это много причин. Я напишу тебе рекомендательное письмо. И если кто может помочь тебе, так это именно он. Не хочу тебя пугать Мирн, но настают трудные времена. Ты не знал что делал, когда выпустил в наш мир то, что может его уничтожить! Многое теперь зависит только от тебя!
- Но кто я? Простой гном с примесью человеческой крови! И…
- Никто не знает себя, Мирн, никто не знает, - покачала головой Горрге и ловким жестом достала из воздуха прямоугольный, желтый конверт. - Сначала ты мне заплатишь пять золотых!
- Пять золотых? - я был возмущен подобной наглостью. Обычно услуги Горрге оценивались медной монетой. Иногда в трудных случаях, это было пара серебряных. Но не больше!
- Не скупись, Мирн, - рассмеялась старуха. - У тебя сто золотых, а я тоже рискую. Вполне возможно, что когда Строгхолл поймет, что сделал ошибку, он навестит старую Горрге. Тогда мне придется на некоторое время покинуть Неприкас. А, для этого нужны деньги!
Я был поражен, что старуха знала о том, сколько мне заплатили, но не подал вида. Вздохнув, достал мешочек и отсчитал пять золотых. Старуха спрятала их с довольным видом, и произнесла, отдавая мне конверт.
- Спрячь это письмо. Не показывай никому кроме Аррадирна. До Ардага трое суток пути, по Тракту Синих Гор, так что не медли гном, отправляйся в путь рано утром. Ты знаешь географию лучше своих соплеменников. Никто так долго не общался с караванщиками. У тебя в крови, страсть к путешествиям, я это вижу. Вдобавок ты умеешь обращаться с лошадьми.
Я кивнул. Все что она перечислила, было верно. Гномы не любили лошадей и использовали в основном коротконогих неповоротливых тяжеловесов. Мне же всегда нравились настоящие лошади, те на которых ездили люди, - высокие, стройные, грациозные и умные создания. Одной из моих самых заветных тайн, была именно лошадь, по имени «Звездочка», которую я прятал на одном из бесчисленных горных лугов, при каждом удобном моменте выбираясь туда, что бы поскакать вдоволь!
- Скачи на север, и пусть тебе сопутствует удача!
Я поблагодарил Горрге и засунул письмо за пазуху. Поклонившись на прощанье, вышел на улицу и отправился к себе домой. На душе было муторно но, несмотря на это предстоящее путешествие, волновало мою душу.

Глава вторая
Путь в Ардаг

Стронгхолл блаженствовал на огромном троне, который стоял в центре одного из залов его замка, находившегося в Черных Дворцах Демонов. Столицей королевства считался Вестхоук, но город представлял собой лишь мелкие и невзрачные домишки, разбросанные по каменистому плато. В них жила беднота и рабы. Основной город располагался под землей.
Подземелья под Вестхоуком были огромны. Они тянулись на многие мили разветвленной сетью бесчисленных коридоров и штолен, в которых водилось множество различной нечисти. Это были верные слуги демонов, и надежные охранники несметных богатств королевской сокровищницы.
Демон откинулся в кресле и удовлетворенно улыбнулся. Замок мало, чем отличавшийся от дворцов Высших Демонов, был его гордостью. Высокие залы, мрамор и позолота, богатые ковры на зеркальных полах, все должно было говорить о могуществе хозяина. Каждый демон должен был за свою жизнь построить замок, иначе он мог потерять уважение своих соплеменников.
Тем более, Стронгхолл происходил из древнего рода, и считался одним из главных претендентов, на вакантное место в Совете Королевства. Это место пустовало уже несколько лет, и Верховный демон Арах, никак не мог подобрать достойную кандидатуру. Стронгхоллу казалось, что он благоволит к нему. Но как это обычно бывает, конкурентов хватало с избытком. Самым главным из них был Мутар.
Демон поморщился. При одном воспоминании об этом сморщенном выродке, у него портилось настроение. Но сегодня его трудно было расстроить. На маленьком столике, в хрустальной шкатулке лежал камень Гнорма. И надо же было Стронгхоллу во время одного из магических экспериментов, случайно определить место его появления. Демону повезло, и он не собирался упускать подобный шанс!
Сейчас он ждал повелителя. Арах был очень доволен, когда узнал что камень в руках демонов. И пожелал лично явиться за ним.
- Теперь дело за малым, - удовлетворенно подумал Стронгхолл. - место Высшего Демона у меня в кармане!
Он с упоением начал придумывать каверзы для Мутара, и от этого приятного занятия, его оторвало появления Араха.
Темная фигура появилась недалеко от трона и через несколько секунд, превратилась в огромного демона, на две головы выше Стронгхолла. Демон был пышно разодет, в отличие от хозяина замка, на котором был лишь скромный камзол, да легкий плащ с серебряной застежкой.
Арах появился один, без привычных телохранителей-джиннов, что свидетельство об особом доверии к Стронгхоллу. Тот знал - так повелитель является только к Высшим Демонам.
- Приветствую тебя повелитель! - произнес поклонившись Стронгхолл и поднялся с трона…
- Привет и тебе, Стронгхолл, - произнес Арах. - Поздравляю тебя. Твое имя будет навеки записано в славную историю Королевства Демонов. Теперь нас ничего не остановит, и мы исполним заветы наших предков. На Земле останутся лишь демоны!
- Вы правы, повелитель.
- Так вот он, - гость подошел к столику, на котором лежал камень. Он некоторое время внимательно изучал его, и когда вновь повернулся к Стронгхоллу, в его глазах светилось торжество.
- Ты заслуживаешь того чтобы занять место тринадцатого Высшего Демона. Считай, что ты уже им стал.
- А, ритуал? - Стронгхолл решил быть настойчивым. Он прекрасно знал непостоянство Верховного.
- Ритуал завтра пройдешь, - небрежно махнул рукой Арах.
Он взял камень и в его руке тот вспыхнул багровым светом. Воздух вокруг камня задрожал, и Верховный Демон закрыл глаза от блаженства. Когда он их открыл вновь, и посмотрел на хозяина замка, тот склонился в подобострастном поклоне.
- Кто его нашел? - поинтересовался Арах.
- Один гном, Властитель. По имени Мирн! Жалкий карлик с небольшой примесью человеческой крови!
- Ясно. Веди его сюда. Я сразу его заберу.
- Кого? - Стронгхолл почувствовал, как его охватывает беспокойство.
- Гнома. Кого же еще?!
- А, зачем он вам нужен?
- Что за вопросы, Стронгхолл? - Арах повысил голос. - Хотя сегодня я тебя прощаю. Ты наверно от радости потерял чувство реальности. Тебе должно быть известно, что без этого гнома, камень не настроишь.
Все надежды вместе с хорошим настроением, лопнули как мыльный пузырь. Стронгхолл готов был провалиться под землю. Он понимал, что совершил ужасную ошибку. Тем временем и Арах почувствовал - что-то не так!
- Где он? - в голосе его зазвенели металлические нотки.
- Я…я…забыл…я…не знал… я… - растерянно залепетал Стронгхолл.
- Ты его не привел?! - Арах с презрением смотрел на кандидата на место тринадцатого Высшего Демона.
- Нет…
- Ты разочаровал меня.
- Я…забыл…
- Стронгхолл, - Арах был в гневе. - У тебя очень мало времени, чтобы не дать разгореться моему гневу. Если в ближайшее время гном не будет здесь, ты не только никогда не станешь Высшим Демоном, но еще и вполне возможно простишься с жизнью. Понятно?
- Понятно, - с трудом ответил Стронгхолл, борясь с охватившей его дрожью.
- Хорошо, - произнеся это, Верховный Демон исчез.
Стронгхолл не в силах сдержать эмоции, вскочил и взмахнул рукой. Столик, на котором только что лежал камень взорвался, разлетевшись в стороны миллиардами мелких осколков.
Когда демон немного успокоился, то он решил что на самом деле не все так плохо. Найти гнома представлялось делом не хитрым. Правда, тот каким-то образом сумел распознать первый уровень его маскировки, что под силу лишь магу. И неплохому магу. Но Стронгхолл решил, что это просто случай. Даже если у гнома имеются магические способности, не ему тягаться с будущим Высшим Демоном!
Демон хлопнул в ладоши. Перед ним появились два беса, которые находились в его подчинении, и являлись не заменимыми помощниками в подобного рода делах.
- Да, повелитель! - сказали они хором.
- У нас появилась проблема… - проговорил Стронгхолл, - дело в следующем…
…
Я вышел из дома ранним утром. Собрал в рюкзак кое-какой еды, взял меч, арбалет с запасом болтов и фляжку с вином. Добрался до своего заветного луга через час. Моя лошадка, мирно жевала травку у небольшого деревянного навеса. Она приветствовала своего хозяина радостным ржанием. Я не стал терять времени и, оседлав ее, отправился в путь.
Вскоре я выбрался на узкую песчаную дорогу, которая через полчаса вывела меня на широкий тракт Синих гор. Он вел в центр Эникеи, и от него расходились дороги во все провинции королевства. Ардаг находился на севере, и главное не проехать поворот. В этот ранний час обычно оживленная дорога, была пустой.
Меня это не смущало, так как через несколько миль, должна быть таверна. Там можно было найти себе спутников. Увы, я прекрасно знал, что путешествовать по окраинам Эникеи в одиночку мог себе позволить либо маг, либо отчаянный смельчак. Я не был ни тем и ни другим, и поэтому меня страшили разбойники, которые орудовали на дорогах. Несмотря на регулярные казни их атаманов, число бандитов, почему-то не уменьшалось.
К счастью, до таверны я добрался без приключений. Таверна называлась «Синие Горы» и находилась рядом с дорогой. Она была намного больше таверн нашей деревни.
Ни разу мне не приходилось быть так далеко от Неприкаса, и я знал об этих местах лишь по рассказам. Преодолев робость, я привязал лошадь к длинному бревну вместе с другими лошадьми, которых надо сказать было предостаточно, и смело вошел в таверну. Меня сразу оглушил шум, по сравнению с которым шум «Смелого Гнома», казался тихим шепотом. Я не успел оглядеться, как ко мне подскочил юркий мальчишка, чем-то похожий на эльфа.
- Господин гном! - выпалил он. - Вы хотите пообедать? Отдохнуть с дороги? Нужен номер?
- Послушай, любезный, - я старался изобразить из себя опытного путешественника, хотя поджилки у меня тряслись, - мне нужны компаньоны для путешествия.
В моей руке сверкнула медная монета, и парнишка расплылся в улыбке.
- Конечно господин гном, проходите сюда.
Он проводил меня к столику в центре зала. Я заказал кружку пива и принялся ждать, когда мне найдут компаньонов. Ждать пришлось недолго. Внезапно на стул напротив меня опустилась гора мяса!
Иначе назвать этого гиганта было нельзя. Сплющенный нос, тяжелый подбородок, внушительные клыки, маленькие зеленые глаза, в общем, передо мной был тролль! Конечно не чистокровный, настоящие тролли выглядят гораздо более устрашающе. От него несло, словно из пивной бочки. Было видно, что громила изрядно набрался.
- Ты что ли ищешь компаньонов? - прорычал он, что есть силы, ударив по дубовому столу могучей волосатой рукой.
Я еле успел поймать подпрыгнувшую от удара кружку, и в тот же миг появившийся рядом со мной мальчишка, поставил перед гигантом кружку с пивом в три раза больше моей. Тот схватил ее ручищей, и влил в свою глотку. Затем, громко причмокнул и, поставив ее на стол, уставился на меня. Тем временем парнишка-официант наклонился ко мне и что-то прошептал.
- Что? - переспросил я, не расслышав его слов, но внезапно парень побелел и отбежал от нашего стола.
- Чего это с ним? - вырвалось у меня.
- Не знаю, - пожал плечами тролль, продолжая бесцеремонно разглядывать меня.
- А, ты кто?
- Я Моз. Телохранитель, знаешь ли, - прогремел гигант. - Предлагаю свои услуги для путешественников. Ты я вижу, нуждаешься в надежном спутнике? Надежней меня тебе не найти!
- Охотно верю… - проговорил я, с опаской оглядывая гиганта.
Да с таким громилой не страшно путешествовать. Правда, настораживало то, что тролль был пьян. Хотя кто из нас не без греха?
- Я беру не дорого, - тролль истолковал мое замешательство по-своему, - три медяка в день. И естественно кормежка с выпивкой!
- Кормежка? - я невольно улыбнулся. Сколько же нужно было продуктов, чтобы прокормить подобную тушу.
- Я знаю, о чем ты думаешь, - прорычал тролль. - Но если прикинуть цены, то мои услуги стоят дешевле, чем некоторых слабаков называющих себя телохранителями.
- Ладно, - я решил, что с моим сегодняшним денежным положением такую плату я легко смогу себе позволить. Все равно выбора я не видел. - Я нанимаю тебя.
- Отлично хозяин, - проревел обрадованный Моз. - Когда в путь?
- Сейчас, - я допил кружку и поднялся.
- Подожди хозяин. Налей трезвому троллю в дорогу фляжку вина.
Я махнул рукой официанту. Тот мгновенно подскочил к нам. Что-что, а вышколены местные халдеи были отлично!
- Налей ему фляжку вина, - распорядился я
- Сходи на улицу. К моему седлу приторочена фляжка, - объяснил официанту тролль.
Тот кивнув, отошел. Я не успел подняться с места, как по таверне пронесся странный гул. Когда я увидел, что являлось его причиной, то открыл от изумления рот. Трое официантов, кряхтя, тащили фляжку, которую хотел напомнить вином тролль. Фляжка была в половину моего роста, и по самым грубым подсчетам вмешала в себя не меньше нескольких ведер.
- Это небольшая фляжка? - спросил я у тролля возмущенным голосом, когда ко мне вернулся дар речи.
- А, разве она большая? - в голосе Моза звучало такое искреннее, неподдельное удивление, что мне нечего было сказать. Оставалось лишь наблюдать за тем, как официанты наполняли фляжку тролля вином. Когда они закончили это занятие, Моз подошел к фляге и легко забросил ее себе за спину.
- Я готов! - заявил он
Честно говор я уже пожалел о своем выборе телохранителя, но сказать об этом троллю не отважился. Они вообще народ очень ранимый. Буду надеяться, что при одном виде этого громилы, все разбойники разбегутся в разные стороны. Мы направились к выходу, причем я видел, какими испуганными взглядами провожали тролля посетители таверны. Когда мы оказались на улице, я повернулся к Мозу…
- Где твоя лошадь?
Честно говоря, не представлял лошадь способную увезти подобного гиганта, но тролль улыбнулся и громко свистнул. В ответ на свист из-за таверны выбежала лошадь, которая была очень похожа на своего хозяина. Таких лошадей я еще не видел. Она была мощнее моей раза в четыре. Ниже на целую голову, но зато гораздо шире. Честно признаюсь, лично я не рискнул бы взобраться на подобное животное.
- Это мой «Голиаф»! - гордо заявил тролль, громко икнув. Он был явно доволен впечатлением, произведенным на меня, - так мы едем?
- Едем! - кивнул я и оседлал своего коня. Мы двинулись в путь.
Погода для путешествия была превосходная. Все было хорошо, если бы не мой спутник, который держался на лошади, каким-то чудом. Только сейчас я понял, насколько он пьян. Нанять в телохранители пьяницу! Вот повезло, так повезло!..

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

Несмотря на свое состояние, Моз умудрялся передвигаться с удивительной быстротой. Честно скажу, для тролля он был очень ловким.
Дорога уже стала многолюдной, и проезжавшие мимо нас гномы, с опаской провожали глазами моего спутника. Мне вдруг вспомнился Неприкас, моя работа в лавке у дяди, и самое любимое время года в ту пору, - зима!
Именно зимой, во время январских снегопадов, караванщики любили долгими ночами рассказывать о своих путешествиях. А во мне они всегда находили благодарного слушателя.
Меня никогда не прельщала перспектива проработать всю жизнь на шахте и через пару сотен лет жениться, чтобы остальные пару сотен проводить вечером в таверне за кружкой пива, перемывая косточки своим знакомым. Нет уж. Увольте.
Как я уже говорил, путь в Ардаг мне был известен. Я знал, как надо путешествовать и что надо делать, чтобы не попасть в лапы разбойников…но вот от такого телохранителя я застраховаться не смог.
В этом районе Эникеи очень редко встречались эльфы, орки и тролли. Гномы вообще тяжело уживаются с незнакомцами. Как ни странно, но единственные кого они могут терпеть - люди!
Одно семейство троллей жило в нашей деревне. Оно было достопримечательностью Синих Гор. И кстати в отличие от пьяницы, сопровождающего меня, те были на редкость вежливы…
- А, я тролль… я тролль… могучий! Не боюсь я никого…
Я невольно вздрогнул, услышав этот рев. Моз решил запеть. Надо заметить, что зрелище было не для слабонервных. Прохожие, итак старавшиеся не приближаться к нашей паре, теперь начали шарахаться в разные стороны.
Таким образом, мы добрались до перекрестка. Пейзаж по обе стороны дороги изменился. Если раньше эта была бескрайняя степь, заросшая высокой травой, то сейчас она сменилась лесом. Воздух наполнился запахами смолы и хвои. Я блаженствовал. Уж куда лучше запахов пыли и сырости, царивших в наших шахтах
Лес состоял из могучих сосен, которые тянулись ровными рядами. Я слышал разговоры о том, что при их создании использовалась магии. В Эникее любили все объяснять вмешательством магии.
Тем временем мы остановились перед огромным столбом, стоявшим на перекрестке. Вокруг нас уже сгустились сумерки. Вдобавок небо затянули серые тучи, и в воздухе запахло дождем. Далекие раскаты грома предвещали его скорый приход.
Тролль перестал орать песни и кажется, немного протрезвел.
- Где будем ночевать, хозяин? - проревел он
- Послушай Моз, - взмолился я, - ты можешь говорить тише. У меня от твоего рева голова раскалывается!
- Могу, - внезапно спокойным голосом произнес тролль, чем несказанно поразил меня.
- А, что же ты раньше так не разговаривал? Зачем рычал?
- Так это для солидности, хозяин. Народишко то боится троллей, надо же поддерживать свое реноме.
- Ре…чего? - я замотал головой чувствуя нереальность происходящего.
Тролль, несколько минут назад казавшийся пьяницей и тупым громилой, вдруг показал, что знает такие слова, чей смысл я сам до конца не понимал.
- Реноме, - спокойно повторил Моз, - ты не знаешь, что значит это слово?
- Я то знаю! Но тебе оно откуда известно?
- Да ты кем меня считаешь? - в голосе тролля звучала обида, - Я, между прочим, университет Торкварда окончил. Заочно, но окончил! Философский факультет!
Я чуть не упал с лошади. Такого не услышишь даже в анекдотах о троллях. Я был уничтожен и раздавлен. Мир рушился. Тролли заканчивают философские факультеты! Да еще в самом лучшем университете Эникеи. Город Торквард находился рядом со столицей Эникеи, Антом. В нем находился одноименный университет. Он насколько я знал, был весьма престижным, и его выпускники всегда занимали лучшие должности на государственной службе.
- Знаю, ты удивлен, - громогласно рассмеялся тролль. - Поверь, вся моя родня была поражена не меньше. Кстати в Торкварде до сих пор не знают кто я. Диплом мне прислали, и в университете до сих пор уверены что я человек по имени Моззли Крегг Третий.
- Но… - я не знал что сказать. Никак не мог прийти в себя после внезапного преображения моего спутника
- Не переживай, - успокоил меня тролль. - Я привык к подобной реакции. Все считают троллей ограниченными тупыми и зверскими созданиями! Так оно и есть. Я - исключение из правила. Поэтому я покинул дом и решил работать телохранителем!
- И давно ты им работаешь? - я немного начал приходить в себя
- Ты первый.
- Чего? - я вновь открыл рот. - Ах ты… тролль поганый! Первый раз! Да… - дальше я разразился гневной тирадой.
Так уж повелось, что в гномьем языке меньше ругательств, чем в человеческом языке, но все-таки их хватает. А, так как в Эникее универсальным языком для общения являлся именно тот, на котором говорили люди, все другие расы умели на нем разговаривать. А, вот ругательства предпочитали употреблять свои, родные. Так что я выдал весь набор ненормативной лексики содержащийся в языке гномов. И только закончив, понял что погорячился. Моз мог легко прихлопнуть меня одним ударом своего кулака.
- Я не обижаюсь на тебя, гном, - ответил тролль, который слегка покраснел, но к моему огромному облегчению держал себя в руках. Хотя я видел, что это было для него нелегко. Даже если он и не знал языка гномов, то уж наверно понял смысл моих слов. - Понимаю, что обманул тебя, но чего ты так кипятишься?
- Извини и ты меня, - вздохнул я. - Просто я тоже первый раз путешествую!
- Ну, вот и отлично! Так, где ты хочешь заночевать?
Произнеся эти слова, Моз вновь выхватил свою флягу и на несколько минут приложился к ней. Оторвавшись, он с блаженным вздохом вытер губы рукой и вопрошающе посмотрел на меня.
- Не много ли ты пьешь? - заметил я
- Это много? - в голосе тролля звучало легкое удивление, - вот когда на свадьбе моего брата мы выпили на двоих три бочки крепкого вина, - это было много!
- Понятно - буркнул я. Спорить с троллем себе дороже. - Нам надо сойти с дороги и разжечь костер.
- Мы будем ночевать в лесу?
- Да. А что ты так удивляешься?
- Но, хозяин, это же опасно!
- Что? Опасно?
- Ну да. Мне рассказывали, что здесь водятся саблезубые тигры и горгульи, а так же…
- Слушай, - я вновь начал закипать, - ты мой телохранитель или нет?
- Телохранитель.
- Тогда горгульи и саблезубые тигры, твоя забота. Ближайшая таверна в двадцати милях, и мы до нее доберемся лишь завтра вечером. А, ночью путешествовать я не собираюсь! Ты понял?
- Понял, - тролль вновь приложился к фляжке и посмотрел на меня, сразу повеселевшими глазами, - как скажешь хозяин!
Я покачал головой, и повернул свою лошадь в сторону леса. Я слышал рассказы о ночевках в лесу, они не были страшными. Гораздо более страшными были рассказы о ночных путешествиях по местным дорогам. В это время на промысел выходят все, кто ищет, чем поживиться. А, путешественники самый лакомый кусочек.
Тем временем мы углубились в лес и вскоре наткнулись на небольшую поляну. В центре ее рос огромный дуб, который каким-то чудом оказался здесь, в хвойном царстве сосен и елей. Поляна мне понравилась сразу.
- Здесь будем спать, - сказал я. - Ступай, набери хвороста для костра.
- Сейчас, - кивнул тролль.
Он далеко не пошел. На моих глазах выдрал из земли с корнем несколько трехметровых сосен, и голыми руками разломал их на куски.
- Так пойдет? - деловито осведомился он у меня
- Пойдет - проговорил я пораженный силой своего спутника.
Достав меч, я наколол с разломанных им чурбаков щепок, и достал огниво. Вскоре под дубом радостно потрескивая, горел костер, согревая нас с Мозом своим теплом.
- Я не прочь перекусить! - заявил тем временем тролль.
- И то, правда, - я начал развязывать свой мешок, но Моз меня остановил.
- Подожди. У меня кой чего с собой есть. - Тролль расплылся в широкой улыбке и, схватив свой огромный вещевой мешок, извлек оттуда два больших куска мяса, здоровый каравай хлеба и голову сыра.
- Видишь, какой я запасливый! - похвалился он, - с тебя хозяин десять медяков!
- Десять медяков? С чего это?
- Три ты мне должен за день, а на семь я купил нам провизии!
- Я не просил тебя это делать! - возмутился я
- Ну ладно тебе, - голос тролля звучал обиженно, - я же для нас старался, последние деньги потратил…
- Ладно, - прошипел я, отсыпая наглому обжоре десять медяков. - Больше до Ардага ты ничего не получишь, кроме своего жалования! Понял?
- Понял хозяин! - обрадовано закивал головой Моз, - спасибо.
Он принялся готовить ужин и надо признать, что получалось это у него довольно ловко. Вскоре мясо, нанизанное на длинные деревянные палки, поджаривалось на огне.
У тролля был такой голодный вид, что я искренне посочувствовал его родителям. Прокормить такого великана, это поистине геройский поступок. Интересно, остались ли какие-нибудь животные в местах, где живут тролли. С их аппетитом, они должны были наверно съесть все съедобное в радиусе как минимум пяти миль.
Когда еда была уже готова, Моз ловко снял куски мяса, абсолютно не обращая внимания на то, что они были горячие и, жир стекал с них на землю. Он ловко разделил мясо на несколько кусков, и положил на походную скатерть, которую я расстелил на траве.
Я не успел съесть свой кусок, как тролль уже проглотил все остальное, умял три четверти каравая хлеба и полголовки сыра! Затем он приложился к своей фляжке, и блаженно щурясь, прислонился спиной к росшей рядом вековой сосне.
- Вот теперь хорошо, - заключил он, - разве неправильно я потратил деньги, хозяин? Мы сыты. А, это ли не главное в жизни?
- М-да, мы ели. Я и тролль… - перефразировал я популярную у гномов пословицу, - ладно, давай спать! Первую половину ночи дежуришь ты. Вторую я! Ясно?
- А… - тролль попытался что-то сказать, но видимо передумал и замолчал.
- Ну, вот и хорошо. Разбудишь меня часа через четыре.
- Ладно, хозяин.
Решив что Моз наконец начал прислушиваться к голосу рассудка, я закутался в одеяло и закрыв глаза мгновенно провалился в сон.
Пробуждение мое было ужасным. Я почувствовал, как меня схватили чьи-то цепкие руки и, несмотря на все попытки, вырваться было невозможно. Видеть я ничего не мог, так как голова была закутана в одеяло.
Странно, но мне почему-то не было страшно. Была только ярость. Я знал по чьей вине, оказался в этом плену. У меня было очень много вопросов к моему телохранителю.
Скорей всего я попал в лапы разбойников. Учитывая количество золота, имевшееся при мне, для них я был лакомой добычей. Хорошо еще, что пред своим отъездом, рано утром, я зашел в деревенское отделение Банка Ардага, который работал круглосуточно, и положить пятьдесят золотых на свой счет.
Отделения банка присутствовали везде, где жил хотя бы десяток гномов. Уж так повелось, что мы любили копить деньги. Эта общеизвестная черта гномов. Но, поверьте далеко не самая плохая черта!
Едва я об этом подумал, меня грубо бросили на землю. Спустя несколько секунд меня парализовало - я не мог шевельнуть ни рукой, ни ногой. Значит, разбойники владели магией. Этого еще не хватало.
В следующую секунду с меня содрали одеяло, и я увидел, что нахожусь на небольшой поляне. Справа от меня горел большой костер. Языки его пламени жадно пожирали хворост, разгоняя безлунную ночь, окутавшую лес своим темным покрывалом.
Я быстро огляделся. Тролля не было видно Похитители стояли вокруг меня, и это был еще тот сброд! Два полуэльфа, орк, трое гоблинов. Остальные были людьми. Выглядели они так, как и полагалась выглядеть разбойникам. Полуголые тела, исколотые грубыми наколками, зверские выражения на лицах и стеклянные глаза лишенные какого-то ни было проблеска разума.
Все они были вооружены до зубов, и держали свое оружие наготове. Словно захватили не безобидного гнома, а какого-нибудь «охотника за головами». Атамана я определил сразу Здоровый громила-орк, раза в четыре выше меня и в два раза шире.
- Гном… надо же… - произнес атаман на ломаном языке гномов. Было видно, что ему с большим трудом дается разговор на этом языке. - И денег много. - Он подбросил в своей руке мой кошель - Очень много.
Орк посмотрел на меня и мне очень не понравился его взгляд. Орки сами по себе отвратительные создания, а этот атаман был ярким представителем этого племени. Поэтому угроза, светившаяся в узких желтых глазах атамана, не сулила мне ничего хорошего.
- Я, Рорк. Атаман, - представился тем временем он, - если не хочешь смерть в земле, то ты открыть нам, где другой твой деньга. Если ты молчать, то мы тебя убивать!
Перспектива передо мной открывалась невеселая. Только вот как бы я ни хотел, а больше того, что было у него в руках, дать не мог. Мои деньги спокойно лежали в банке.
- Это все, - честно признался я, - больше ничего нет!
- Может, ты говорить правда, а может, и врать, - философски рассудил Рорк. - Если у тебя такой куча денег, то значит, у тебя должны быть хорошие родственники. Они платить хороший выкуп.
- Нет у меня родственников, - ответил я.
- А, почему ты путешествовать один? - внезапно поменял тему атаман. - Это наверно непросто так! Да и не похож ты на чистокровного гнома, так ведь братья?
Он повернулся к своим подручным, которые дружно гаркнули в один голос, - «Да!», заставив взмыть в небо стаю потревоженных птиц.
Я еще обдумывал ответ на это вопрос, как на мое счастье на поляне появился новый действующий герой - Моз, махавший в гневе, своей огромной дубиной.
Разбойники бросились в атаку, и я воочию увидел настоящую силу тролля. Дубина словно ожила в его руках, и начала победоносное шествие по вражеским головам. От первых же ударов, двое разбойников свалились на землю с проломленными черепами. Враги обступили тролля, но тот орудовал своим оружием настолько ловко, что все попытки зацепить Моза мечом, были заранее обречены на неудачу.
Тем временем про меня все забыли. Я с радостью понял, что руки и ноги вновь слушаются меня. Я поднял меч, валявшийся рядом с разбойником, который стал одной из первых жертв моего телохранителя и подкравшись к своим вещам, сваленным возле костра, взял арбалет.
Никто не заметил моих перемещений. Все были увлечены схваткой с троллем, который настолько удачно ее вел, что на земле валялось уже четверо, а остальные не решались подойти ближе, опасаясь попасть под смертельную дубину тролля, которая описывала невероятные пируэты в воздухе.
Но вдруг я увидел, как со стороны появился, исчезнувший было атаман с маленьким арбалетом. Меня он к счастью не видел, все его внимание было сфокусировано на тролле. Его намерения были совершенно ясны, и в тот момент, когда он прицелился, я выстрелил. Пронзительно просвистев, болт ударил в его бок. Рорк взвизгнул и повалился на землю.
Разбойники, увидев, что случилось с их предводителем, дрогнули и бросились бежать, преследуемые издавшим победный рев троллем. В итоге скрыться удалось, лишь двоим. Враг был разбит наголову. И, тем не менее, я излил на торжествующего тролля свое недовольство.
Моз стоически выслушал до конца, и коротко заметил.
- Но я же спас вас!
Я не нашелся чего ответить ему. В сущности, он был прав.
- А, где ты ночью был? - язвительно осведомился я, - где же ты дежурил?
- Я… - Моз замялся и посмотрел на меня виноватым взглядом.
- Ладно, проехали. Извини если чего, но ты и сам хорош!
Тролль осклабился, видимо посчитав эту фразу благодарностью за спасение. Мы подошли к атаману, но орк уже отошел в другой мир. Странно, мне показалось, что я его лишь ранил. Уже наступил рассвет, и пора было отправляться в путь. Но сначала я решил обыскать разбойничий лагерь.
Мы с троллем вдвоем быстро перевернули нехитрый скарб разбойников… Дела у шайки судя по всему шли плохо. Небольшой мешочек с медными монетами, вот и вся добыча. Кроме того, нам досталась куча оружия, в основном плохого качества. К тому времени, когда обыск подошел к концу, стало совсем светло, и мы двинулись в путь.
На дорогу мы выбрались довольно быстро и направились в сторону Ардага. Теперь все было проще. К вечеру нам надо было добраться до последнего пункта остановки, еще одной таверны. А, на следующий день мы могли достигнуть Ардага.
Тролль был трезвый и злой, фляжка его была пуста. Но, честно говоря, такое состояние ему было лишь на пользу. Он молчал, и остервенело, гнал коня вперед. Я еле успел поспевать за ним. В результате к таверне мы подъехали еще засветло. Называлась она «Приют гнома».
Тролль остался внизу выпить, я же отказался от пива и, поднявшись наверх, сразу завалился спать. События последних дней изрядно вымотали меня.
Разбудил меня громкий стук. Кто явно поставил перед собой задачу выбить тяжелую дубовую дверь, которая закрывалась изнутри на внушительный засов. Причем этот кто-то обладал недюжинной силой, так как дверь ходила ходуном.
Кряхтя и поливая Моза всевозможными ругательствами, одновременно недоумевая, когда умудрился закрыть засов, я поплелся к двери. Отодвинув его, я открыл дверь и отшатнулся. На пороге стоял не Моз. На пороге стоял гоблин. Причем наверно самый уродливый из тех, кого я встречал. Ростом он был мне по пояс, и пахло от него, как от стада болотных кабанов, вывалявшихся в грязи.
Внешность его, да какая к Гнорму внешность может быть у гоблинов. Узкие бегающие глаза, нос картошкой, тонкие почти бескровные губы, с выступающими из них клыками, покрытое мехом тело, острые когти на руках и ногах. На мой взгляд, все их племя было на одно лицо.
- Ты Мирн? - проскрипел гоблин, дыхнув мне в лицо смрадным перегаром. Наверно падаль какую-нибудь ел. Слышал я, что гоблины любят тухлятину.
- Я Мирн, и что дальше? - не менее грубо ответил я, дотянувшись до висевшего рядом на стене меча в ножнах, и ловким движением вытащил клинок. Гоблин сразу занервничал, опасливо поглядывая на меч.
- Да, я ничего, там ваш… - он сразу перешел на вы, - вашего тролля забрали!
- Кто забрал, - не понял я
- Стражники! Он напился и начал дебоширить. Наши вышибалы скрутили его, и заперли в сарае. Он сломал три стола, шесть стульев и побил много посуды. Хозяин спрашивает, кто за это будет платить?
- Понятно… - я уже ничему не удивлялся, - а как там в сарае?
- Что значит как? - удивился гоблин.
- В смысле очень плохо?
- Плохо, - кивнул гоблин. - Много голодных крыс, да и холод собачий. Ночью околеть можно, мы же там мясо храним!
- Отлично! - воскликнул я, чем еще больше удивил своего собеседника.
- Это за причиненные неудобства! - я бросил гоблину две серебряные монеты, - а это лично тебе, - прибавил я еще одну. - Пусть он посидит там до утра. Авось образумится!
- Конечно, господин гном! - получив деньги, гоблин сразу стал вежливым, - спокойной ночи!
- Спокойной ночи, - буркнул я, закрывая за ним дверь.
Решив, что все складывается как нельзя лучше, я завалился спать. Разбудил меня стук в окно. Тихий стук, напоминавший легкое постукивание когтями по стеклу. Затем раздался шепот.
- Мирн, пусти меня! Пусти меня Мирн!
От этого шепота мне стало внезапно страшно. Я вскочил и, выхватив меч, прижался спиной к стене. Тем временем царапание становилось все громче и громче, в конце концов, превратившись в мощные удары. Закрытые ставни вздрагивали, каждый раз готовые слететь с петель.
Я метнулся к двери, но она распахнулась и передо мной появилась черная фигура. От нее исходила леденящая и парализующая разум угроза, но я сильнее схватил рукоятку меча и сжав зубы, что есть силы, рубанул по ночному гостю. Клинок со свистом разрубил воздух, черная фигура исчезла, но клянусь, я слышал крик боли. В следующую минуту я проснулся.
На улице уже светило солнце, пробиваясь через ставни, а меч преспокойно лежал там, где я его положил, у изголовья кровати. Я схватился рукой за грудь, в которой бешено стучало сердце и попытался успокоиться. С трудом, но это у меня получилось.

Предыдущая страница 3 Следующая страница


Гном 4

Я быстро собрался и, спустившись вниз, заказал кружку крепкого вина, которое немного прогнало ночные страхи из моей головы. Тем более вскоре появился тролль, освобожденный из своей темницы. Вид у него надо признаться был хмурым.
- Как ты Моз? - весело поприветствовал я его.
- Плохо, - буркнул тролль, плюхаясь напротив меня на стул, который жалобно заскрипел под его тушей, - эти сволочи воспользовались тем, что я перебрал. Иначе бы я их живо раскидал. Ну, ничего. Сейчас разберемся!
- Не советую, - спокойно предупредил я его.
- Почему же?
- Это не разбойники. Даже если ты разберешься с ними, то далеко не уйдешь. В этих местах не любят троллей. Стоит хозяину бросить клич, и все близлежащие деревни будут охотиться за тобой, мечтая скрасить свое унылое существование сожжением тролля. Тебе это надо?
- Нет, - после недолгого раздумья пробормотал тролль.
- Вот видишь. И мне не надо. Так что закажи себе какой-нибудь еды, и мы тронемся в путь! Хватит куролесить! Иначе я тебя уволю!
Моз обиженно замолчал, исподлобья поглядывая на меня. Открыл рот он лишь, для того чтобы сделать заказ. Когда же наша трапеза закончилась, мы молча вышли на улицу и, оседлав наших лошадей, двинулись в путь. Тролль оттаял только через два часа, и начал бормотать себе под нос какой-то мотивчик.
Кстати чувствовалось, что мы приближаемся к Ардагу. Дорога становилась все оживленней. Гномов встречалось особенно много. Реже встречались люди и уж совсем редко эльфы и прочие расы Улара. Несколько раз мимо нас проезжали вооруженные до зубов военные отряды кланов. Но все же больше всего было простых гномов-работяг, возвращавшихся со смены или идущих на смену.
Внезапно дорога устремилась вверх и, преодолев подъем, мы увидели Ардаг. Сверху он напоминал геометрически правильные ряды каменных коробок. Город был построен на каменистом плато, и единственной растительностью была редкая серая трава, кое-где пробивавшаяся из камней. Сами дома были невысокими коробками из серого камня, без окон. Когда мы спустились вниз и въехали в город, я заметил, что дверьми служили небольшие железные люки.
Я не был ни разу в столице гномов, и честно говоря, был немного разочарован. Мне она представлялась гораздо монументальнее. Народу на улицах Ардага было немного. Я поинтересовался у идущего рядом с нами пожилого гнома об Архоге. Тот оказался на редкость любезным гномом и объяснил нам как до него добраться.
Университет располагался в Северной части города. Поблагодарив, мы продолжили путь, как вдруг я услышал свое имя. Кто-то меня окликнул. Повернувшись, я увидел высокого черноволосого эльфа, который для его расы славящийся красотой был на редкость некрасивым. Зато лошадь, на которой он сидел, была прекрасна. Даже я, не разбиравшийся толком в этих животных, и то сразу оценил ее.
- Ты Мирн? - спросил эльф подъезжая к нам.
- Я.
- Меня зовут Моесен, - представился эльф, - меня послали встретить гнома по имени Мирн.
- Кто послал?
- Аррадирн, ректор Архога.
- Но, откуда…
- Вы едете со мной или нет? - перебил меня Моесен.
Я кивнул, и мы отправились в путь втроем.

Глава третья
Архог

- Странный город, - заметил тролль, когда мы выехали из Ардага. - даже стен нет. Эльф с удивлением поглядел на моего спутника и наставительно заметил:
- Город находиться под землей, ведь гномы привыкли жить в подземельях. Помни, то, что ты видишь лишь малая часть Ардага! А крепостных стен нет, потому что они просто не нужны. Ни разу еще город не был захвачен. Двери-люки, при желании можно заблокировать, и ни один маг не сумеет проникнуть через них. Любая магия бессильна против пятидесятиметровой толщи земли.
Тролль промолчал, но было видно, что Ардаг ему не понравился. На меня же он произвел сильное впечатление. Вдобавок во время нашего пути по городу, эльф устроил настоящую экскурсию, оказавшись неплохим гидом.
Оказавшись за городом, мы направились к Университету, который находился на севере. Эта была единственное место около Ардага, на котором росли деревья. Естественно они были созданы магией, так как на безжизненной, каменистой почве, естественной растительностью являлась только невысокая желтая трава.
К Архогу вела широкая дорога, которая запомнилась мне не только своим качеством, но и оживленным движением. Однако по мере приближения к университету, прохожих становилось все меньше и меньше. А, стоило переехать по широкому мосту, переброшенному через небольшую реку, как дорога и вовсе опустела. Странно.
Я поинтересовался насчет этого у Моесена, на что тот лишь пожал плечами.
- Никто посторонний из гномов, в здравом рассудке не сунется сюда. Местные жители придумали столько страшных историй об этих местах, что сами перестали отличать вымысел от действительности… - он еще что-то говорил, но я уже не слушал его.
Передо мной раскинулся рай. Только что вокруг нас был пустынный пейзаж, а сейчас дорогу, по которой мы двигались, окружили бесчисленные деревья, многие из которых я в своей жизни никогда не видел и даже не представлял, что такие причудливые творения природы могут существовать на свете.
Это был совершенно другой мир, мир созданный волшебством эльфов. Что ни говори, контраст был столь разительным, что я невольно ущипнул себя, дабы проверить, сплю я или нет.
Моесен, с улыбкой наблюдал за нами. От него не укрылось наше состояние. Тролль был поражен не меньше меня и восторженно смотрел по сторонам.
- Университет построен пять веков назад именно на этом месте. - произнес наш провожатый, - Одним из предположений было то, что тогдашние вожди Кланов, посчитали, что раз у всех рас есть свои магические университеты, то и они должны создать свой. Для этого пригласили строителей со всей Эникеи. Денег гномы не жалели и в рекордные сроки, менее чем за два года, был создан Архог. Он уступал всем остальным по могуществу и влиятельности и был рассчитан лишь на пятьсот студентов, в отличие от других, в которых учились и по две и по три тысячи человек. Не обладают гномы мощной магией, что уж тут поделать! Но Архог всегда считался одним из самых красивых Университетов, уступая разве что Эльфийскому Коан-тор-Даалу. Сейчас мы едем по дороге Арракса, первого ректора университета. Единственного ректора-гнома. После него ректорами были либо люди, либо эльфы.
- В Университете учатся только гномы? - осведомился я
- Конечно же, нет! Хотя политика Архога заключается в том, чтобы семьдесят процентов студентов составляли гномы. Несмотря на традиционный суверенитет магических университетов, он сильно зависит от Совета Кланов.
Тем временем мы подъехали к цели нашего путешествия. Архог был огорожен высокой каменной стеной, над которой через небольшие промежутки возвышались изящные башенки, с развивающимися на высоких бронзовых шпилях флагами Кланов.
Входные ворота впечатлили меня своими размерами и украшавшими их изображениями грифонов и единорогов. Сразу видно, работа нашего племени. Гномы считались одними из лучших мастеров в Уларе, и никто не мог сказать что незаслуженно.
Мой провожатый легким движением коснулся верхушкой жезла ворот. Через минуту они начали медленно и бесшумно открываться, пропуская нас внутрь. Внутри оказалось еще великолепнее, чем снаружи.
За стеной, университет представлял собой огромный сад, по которому в разные стороны ветвились дорожки из белого и красного мрамора. Несмотря на то что, на дворе стоял конец сентября, в Архоге все цвело. Не удивлюсь, если это вообще происходило здесь круглый год.
Над этим великолепием возвышался сам университет, построенный из белого камня, в виде открытой книги. В центре и по ее краям, возвышались три башни, устремлявшиеся высоко в голубое небо. Бесчисленные ряды окон, украшенных причудливой лепниной тянулись до самой крыши. Определить количество этажей, лично я бы не рискнул.
- А, почему башни не видно из Ардага? - тролль произнес первые слова за все время, прошедшее со времени въезда в город гномов.
- Маскирующая магия, - объяснил Моесен, - кстати, даже с высоты полета дракона, вы не увидите ничего. Весь Архог скрывает сильнейшая маскировка, которая укреплялась на протяжении всех пяти веков его существования. Университеты традиционно держали нейтралитет в любых войнах, но все равно было несколько попыток захватить Архог. К счастью все неудачные.
- Модар III, лето 1084 года. Лорнский конфликт (прим. Лорнский конфликт - 1084-1087 гг. война между Кавентоном и Эникеей, за золотоносные шахты Лорна, района на юге Синих Гор. Война окончилась победой Эникеи и значительно усилила ее позиции во всем центральном Уларе.) - внезапно произнес тролль, повергнув Моесена в состояние ступора.
Наш провожатый, от удивления выпучил глаза и уставился на Моза.
- Вы знаете об этом? Знаете точную дату?
- Да! - произнес тролль оскорбленным тоном, - 5 июля 2084 года войско короля Кавентона - Мордара III, напало на Ардаг. Король попытался захватить Архог, но это не удалось, и его войско завязло около Университета. Тем временем подоспело эникейское ополчение с маршалом Пранном…продолжать?
- Нет, не надо, - смущенный Моесен взял себя в руки, - я поражен вашим знанием истории. Извините, но не ожидал от тролля…
- Да, ладно, - Моз махнул рукой, - мне не привыкать.
Наступила тишина, во время которой мы медленно ехали по мраморным плитам. По обе их стороны, располагались изящные лавки, которые были заполнены разношерстной студенческой братией. Преобладали, разумеется, гномы, но пару раз я видел даже орков.
Нас провожали любопытными взглядами, а Моесену, то и дело почтительно кланялись. Видимо эльф был здесь человеком достаточно влиятельным. Я продолжал глазеть по сторонам, любуясь, прекрасными зелеными газонами. В центре каждого из них, возвышался фонтан в виде какой-нибудь позолоченной скульптуры бога или волшебного существа.
Дорога пошла на подъем и с правой стороны моему взгляду открылось огромное зеленое поле, на котором квадратом расположились длинные приземистые одноэтажные каменные здания.
- Это наш полигон, - объяснил Моесен, - там находятся экспериментальные лаборатории боевой магии.
Не успел я ему ответить, как подъем закончился. Деревья исчезли, и перед нами открылся Архог в полном великолепии. Вблизи он выглядел еще эффектнее. Белый камень, из которого был построен университет, поглощал солнечный цвет и взамен испускал какое-то причудливое серебристое сияние, окружавшее здание еле заметной дымкой.
Перед университетом, находилась площадь, мощенная брусчаткой, с невысокой мраморной трибуной и статуей Гнорма. Скульптор изобразил бога гномов в традиционном виде.
Могучий карлик с огромным молотом на плече, в обычной рабочей одежде. На его голове была корона, увенчанная символом Гнорма, - магическим существом по имени Верн. Я не рассказывал вам об этой легенде, но Верн по преданию был создан богом, и служил ему верой и правдой, считаясь лучшим бойцом среди божественных созданий.
Так уж повелось, что каждый из богов имел подобного слугу. У Элиора, бога эльфов, - василиск. У Гиодра, - бога гоблинов - трехглавая гидра, и так далее. Вообще я не был силен в Законе Божьем, у нас в школе его почти не преподавали, а все что я знал, вычитал из книг сам. Надеюсь, сейчас ничего не напутал.
Так вот, Верн был мифическим существом, но гномы верили, что он живет глубоко в недрах гор, и спроси любого опускавшегося в штольни, каждый скажет, что когда-то видел либо его тень, либо огромные следы. Верн напоминал огромного льва с широкими крыльями. На статуе он мирно лежал у ног своего повелителя.
- Это статуя найдена в пещерах Крро-он-ггра(прим. Крро-он-грра, - самые старые пещеры гномов в Синих Горах. Обнаружены в 1200 году. Из-за своих огромных размеров так до конца и не изучены. В 1988 году постановлением Совета Магов Эникеи, были закрыты для посещения, и объявлены магическим полигоном Раскопки в пещерах ведутся уже более семи веков .) - сказал Моесен, от которого не укрылся мой интерес к скульптуре, - никто не знает имя мастера создавшего ее, но наши ученые вычислили, что ей почти полторы тысячи лет. В ней скрыто какое-то хорошо замаскированное заклятье чудовищной силы. Однако разгадать его не под силу наверно никому, кроме самих богов.
- Байки все это, - вмешался тролль, внимательно следивший за нашим разговором - несомненно, боги существуют, в этом нет сомнения но, сколько же об них придумали всякой бредятины…
- Но… - эльф хотел что-то возразить, но внезапно осекся. Он застыл на месте, закрыв глаза, и открыв их, через минуту произнес. - Нас ждут. Ректор Архога ждет вас!
Мы пересекли площадь и подъехали к главному входу представлявшему собой высокие позолоченные ворота, к которым вела широкая лестница из черного мрамора с белыми прожилками. Я покачал головой. В чем-чем, а в камне то я разбираюсь.
Лестница была сделана из зинтроского мрамора. Одного из самых дорогих строительных материалов в Уларе.
Площадь была полна народа. Студенты, бесчисленным радостно-шумящим потоком вливались в двери Архога.

- Начало занятий, - объяснил наш провожатый, - пойдемте.
Мы спешились, и словно из воздуха появившийся маленький гном, одетый в длинный черный балахон, взял наших лошадей под уздцы и попытался увести.
Я говорю, именно попытался, потому что лошадь тролля была на три головы выше гнома, и вдобавок она совершенно не желала никуда идти. А, столкнуть ее с места было не под силу не то, что одному гному, а наверно и десятерым.
Тем не менее, гном красный от натуги упрямо пытался сдвинуть с места лошадь. Моз, понаблюдав некоторое время за его бесплодными попытками, саркастически хмыкнул и, пойдя к своему Голиафу, прошептал ему что-то на ухо. Лошадь дернула головой и преспокойно пошла вперед. Обрадованный гном мгновенно воспользовался ситуацией и увел наших лошадей.
Моесен кивнул, чтобы мы следовали за ним, и отправился к дверям. Войдя в них, мы очутились в огромной гардеробной. С двух сторон ее поднимались вверх широкие мраморные лестницы. Между ними же творилось настоящее столпотворение.
Вот здесь то была настоящая суматоха. Разношерстная толпа, толкаясь, и поливая друг друга ругательствами на разных языках, растекалась по лестницам. Представив сколько в университете, может быть этажей, я взмолился, чтобы ректор не забрался высоко. Но, слава Гнорму с нами был Моесен.
Он что-то крикнул, и словно по волшебству народ перед нами расступился, мы преспокойно прошли сквозь толпу, оказавшись у противоположной стены.
- Положите мне руки на плечи, - проговорил эльф, и мы последовали его приказу.
Моесен двумя ладонями коснулся стены и прошептал длинную фразу на непонятном языке.
Мир вокруг нас померк, меня окружила темнота. Когда она рассеялась, я увидел, что мы стоим в просторном кабинете. Кабинет был шикарным. По стенам стояли шкафы из черного дерева, заполненные толстенными фолиантами. В углу я заметил небольшой, изящный камин. Напротив нас расположился массивный стол, обитый черным сукном, на котором стоял золотой прибор с чернильницей в виде единорога. Еще одна стильная и очень дорогая вещь.
За столом сидел эльф. Стопроцентный эльф. Тонкие черты лица, вьющиеся золотистые волосы, презрительно поджатые губы. Холеный, надменный аристократ. Так выглядят все истинные эльфы. Скорей статуя, чем живое существо.
Он поднял голову и посмотрел на меня. Я не смог выдержать пронзительный взгляд его голубых глаз, и начал разглядывать свои сапоги, лишь мельком бросая взгляды на хозяина кабинета.
Тот тем временем отвел свой взгляд, вздохнул и, поднявшись, легкой, почти невесомой походкой, как умеют ходить лишь эльфы, подошел к окну, располагавшемуся с правой стороны стола.
Он поднял руку, и окно распахнулась, принеся в кабинет отдаленный шум голосов и свежий запах цветущей зелени, которым был пропитан местный воздух.
- Аррадиррн. Ректор Архога. - торжественно объявил Моесен. - а это гном по имени Мирн и его спутник-телохранитель Моз.
- Хорошо, Моесен, - произнес мелодичным голосом эльф, - ты свободен. Оставь меня с Мирном один на один. А, уважаемый Моз наверно проголодался?
- Ха! - осклабился в радостной улыбке тролль, - я сейчас бы съел парочку единорогов!
В кабинете повисла напряженная тишина. Я замер приготовившись к худшему. Поясню вам, что единорог являлся священным животным эльфом, и оскорбить его в присутствии эльфа, было тяжелым оскорблением.
Тем временем тролль понял, что сморозил глупость, и попытался неуклюже извиниться. Но Аррадиррн сделал вид, что ничего не произошло, и лишь что-то сказал Моесену, на эльфийском. Тот еще раз поклонился и, взяв за руку тролля, прошептал заклинание. Через секунду в кабинете остались только я и ректор Архога.
- Садись! - предложил Аррадиррн, и я заметил, что в кабинете внезапно появилось кресло, которого несколько минут назад не было. Решив ничему не удивляться, я удобно устроился в нем.
- Рассказывай. - Попросил ректор.
Я рассказал эльфу всю свою историю от начала и до конца. Когда мой рассказ был закончен, Аррадиррн молчал несколько минут, а потом произнес:
- Я получил сообщение от Горрге. Ты попал в очень неприятную ситуацию. Мне известно кто такой Стронгхолл. известна история камня Гнорма. Первый раз за всю историю Улара камень оказался в руках демонов. Кстати ты не рассказал, как ты отдал камень?
- Продал…
- Продал! - эльф тяжело вздохнул, - конечно же. Ты же гном. Хотя… - он пристально посмотрел на меня, - кто твой отец?
- Не знаю, - честно признался я, - говорят, что он человек.
- Как же я не догадался сразу, - пробормотал эльф, продолжая меня разглядывать. - Надо же. Подобного я еще не встречал.
- Что такое? - мне стало не по себе. Эльф выглядел озадаченным, а поверьте, озадачить эльфа весьма непросто.
- Как тебе сказать… - Аррадирн замялся, - я не могу пока точно определить, кто был твой отец, надо исследовать твою кровь, но ты узнаешь об этом очень скоро. Ты меня заинтересовал Мирн. Ты не так прост, как кажешься, хотя скорей всего этого не осознаешь…
- В чем я не так прост?
- Ты все узнаешь позже, когда я проведу все исследования. Сейчас расскажи мне подробней о вашем путешествии. Где ты умудрился нанять такого тролля? Даже для своего народа, не отличающегося умственными способностями, он непроходимо туп!
- Между прочим, этот тупой тролль спас мне жизнь! - язвительно заметил я. - И кстати закончил Торквард.
- Что? Ты смеешься надо мной! - голос эльфа стал суровым.
- Вы же наверняка можете определить, лгу я или нет, так?
- Так.
- Тогда с чего мне над вами смеяться? - резонно заметил я
Эльф хмыкнул и пристально посмотрел на меня. Я почувствовал легкое головокружение, которое почти моментально прошло.
- Да, - задумчиво произнес ректор, - ты говоришь правду. Тролль окончивший Торквард! Кто бы мог подумать.
- Философский факультет!
- Ладно, хватит о тролле. Давай поговорим о тебе. Ты останешься в Архоге. Здесь для тебя будет безопасней. Возьми.
Эльф протянул мне руку, и на ней блеснуло небольшое золотое кольцо, с прозрачным синим камнем.
- Оно будет защищать тебя от демонов, пока ты находишься на территории Университета
- Они могут проникнуть сюда?
- Теоретически могут. Хотя это будет очень не просто. Помимо магических препятствий, существуют еще политические. Демоны не столь сильны как раньше, а все Университеты являются неприкосновенными. Это контролируется лично королем и Советом Магов. Но повторяю, может случиться все!
- А, где я буду жить?
- Тебе отведут отдельную комнату в студенческом корпусе. Для всех ты обычный студент. Много не болтай, если не хочешь неприятностей. Я иду на определенный риск, оставляя тебя здесь. И кстати…отпусти тролля. Здесь тебе телохранитель не нужен, тем более я думаю, что толку от него мало.
- Но он спас мне жизнь!
- После того как проспал? Лишний свидетель нам не нужен. Считай это условием твоего пребывания в Архоге.
Ректор что-то прошептал и в кабинете появился Моесен.
- Отведи гнома в его комнату и объясни ему местные порядки! - приказал ему Аррадирн.
- Слушаюсь, ректор, - поклонился Моесен, и повернулся ко мне, протянув правую руку.
- Спасибо вам, - поблагодарил я ректора и взялся за протянутую мне руку.
Мир вокруг меня на секунду померк, и мы вновь очутились на площади со статуей Гнорма в центре. Теперь площадь была совершенно пуста, лишь несколько гномов, одетых в серые рабочие робы подметали мусор, щедро разбросанный вокруг.
- Иди за мной, - произнес эльф, и мы тронулись в путь.
На этот раз мы свернули направо от статуи и направились по красной дорожке к видневшемуся вдали четырехэтажному зданию, разукрашенному всеми цветами радуги.
- Это студенческий корпус, - объяснил Моесен, заметив направление моего взгляда. - Там ты и будешь жить.
- А, где тролль? - осведомился я
- Тролль… - улыбнулся Моесен, - он ждет тебя перед корпусом.
Больше я не задавал вопросов, а лишь смотрел по сторонам, любуясь зелеными деревьями, причудливо изогнувшими свои стволы и ветви над дорогой, и с наслаждением вдыхая свежий ароматный воздух.
Через десять минут мы подошли к студенческому корпусу. Приглядевшись, я понял, что здание строили не гномы, а скорей всего люди. Именно они любили строить такие приземистые дома с множеством изолированных входов, которые именовали подъездами.
Люди были самой многочисленной нацией Улара, и поэтому старались экономить в своих городах землю под строительство жилья. Понятно, что в подобных домах жила беднота. Люди, имевшие более или менее постоянный доход, могли себе позволить отдельный дом
У одного из подъездов я увидел тролля. Он тоже заметил нас и замахал рукой. Когда мы подошли, Моз улыбался.
- А, мне здесь нравиться, - заявил он, - в наших горах нет такого воздуха. А, какая здесь зелень кругом.
С ума сойти. Тролль любит зелень. И это представитель расы, которая всегда отличалась любовью к труднодоступным и суровым местам. Хотя, что еще ожидать от тролля окончившего Торквард.
- Пойдемте, - прервал восхищенный монолог Моза эльф. - Я покажу тебе Мирн твою комнату, там и поговорите.
Мы вошли во второй справа подъезд, поднялись по широкой спиральной лестнице на четвертый этаж и вышли в коридор. Коридор был узким и длинным. По обе стороны его располагались двери, обитые каким-то неизвестным мне материалом, напоминавшем кожу. На каждой из дверей висела табличка с именем жильца.
Пройдя вглубь по коридору, мы остановились у двери с табличкой «Мирн». Моесен вручил мне ключ и, предупредив, что вернется через час, исчез. Я открыл дверь и вошел в свое новое жилище. Оно было небольшим, скромным и уютным. В комнате, стояли шкаф, стол, два стула и кровать.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

Я сел на кровать, тролль устроился напротив меня на стуле.
- Послушай Моз, - начал я, и последующие слова дались мне с трудом. - Теперь ты свободен. Вот деньги что я должен, - я положил на стол четыре серебренных монеты. Это было гораздо больше, чем полагалось троллю. Любой гном видевший меня в этот момент посчитал бы, что я просто сошел с ума. Но тролль не спешил их взять.
- Моз больше не нужен гному? - обиженным тоном поинтересовался он.
- Нет, теперь мне не нужна охрана, я под защитой Аррадирна. И условием этой защиты является твое увольнение. Так что можешь искать другого работодателя
- Хорошо, - с тяжелым вздохом Моз поднялся и сгреб деньги в свою огромную лапищу, - но я могу пригодиться…
Не дождавшись моей реакции на эти слова, он еще раз вздохнул, и что-то пробормотав на языке троллей, вышел из комнаты. Я закрыл за ним дверь, и растянулся на кровати. Слова тролля оставили у меня в душе осадок. Надеюсь Аррадиррн прав. Вскоре меня охватила дрема, и глаза закрылись сами собой.
…
Стронгхолл приземлился на пустынном песчаном плато, в нескольких милях от Ардага. Он спрятал крылья под маскирующим заклинанием, прочитал еще одно заклятье, и превратился в гнома. Затем переоделся в традиционную одежду гномов. Широкие штаны и кожаная куртка. Достал из кармана небольшое зеркальце, внимательно изучил свой новый облик, удовлетворенно хмыкнул и, спрятав его направился к дороге ведущей в город.
Через час он уже входил в столицу гномов. Миновав несколько улиц, он свернул направо и, пройдя несколько кварталов, оказался на широком поле, на котором располагалось кладбище Ардага. Гномы хоронили своих покойников в каменных склепах, чем больше склеп, тем знатней был покойник.
Осмотревшись по сторонам и удостоверившись, что поблизости никого нет, демон направился по узкой дорожке, посыпанной мелким гравием к пятому от начала склепу, выкрашенному в черный цвет. Не долго думая, Стронгхолл открыл массивную бронзовую дверь и вошел внутрь.
Внутри склепа пахло сыростью. В центре его стоял каменный гроб. Не обращая на него внимания, Стронгхолл прочитал заклинание, и перед ним появилось горящая багровым светом дверь замаскированного портала. Демон вошел в нее, и она растаяла вместе с ним.
Стронгхолл очутился в просторной комнате, застеленной пушистыми коврами. В комнате царил полумрак, но своими, прекрасно видевшими в любой темноте глазами, он разглядел, что стены были исписаны рунами, большая часть из которых относилась к заклинаниям защищавших от демонов.
Комната была настолько пропитана враждебной Стронгхоллу магией, что хватило бы одного слова, для того чтобы демон превратился в горстку пепла. Судя по всему, хозяин комнаты хорошо подготовился к его визиту.
Раздалось шипение и на коврах, перед Стронгхоллом появился невысокий гном, с длинной черной бородой. У него был надменный холодный взгляд, который сразу выдавал в нем того, кто привык повелевать. Одет гном был в богато расшитый и украшенный драгоценными камнями камзол, к которому был прикреплен значок с изображенной на нем черной летучей мышью.
- Здравствуй демон, - произнес он с интересом рассматривая своего гостя. - Привет и тебе, Гроом Сторс, Глава Клана Летучей Мыши. - Торжественно ответил Стронгхолл.
- Признаюсь, твое желание связаться со мной, было несколько странным, - сказал гном, - мы не поддерживаем контактов с вашей расой. С демонами лучше не иметь ничего общего. Встретился я с тобой только из-за гнома рекомендовавшего тебя! Имей это ввиду!
Демон поклонился, пряча вспыхнувший в его красных глазах огонь. Он не привык, чтобы с ним разговаривали в подобном тоне. Пусть даже это гном - Глава Клана
- Садись, - предложил Гроом, и опустился на ковер. Демон последовал его примеру.
- Говори!
- Я ищу одного гнома, - начал Стронгхолл. - Его имя Мирн!
- Кто этот Мирн?
- Да так…рабочий в шахте Неприкаса. Сейчас он…
- Ты хочешь сказать, что встретился со мной обсудить судьбу простого гнома работающего в шахте? - голос Гроома был полон едкого сарказма. - Ты не смог его достать, а обратился ко мне? Ты выжил из ума, демон? Странно, я думал, что демоны отличаются устойчивой психикой!
- Этот гном в Архоге, - демон не обратил никакого внимания на слова гнома, - под покровительством Аррадирна!
- Простой гном под покровительством ректора? Кто он, Стронгхолл? Говори! Я должен знать правду. Иначе разговора не получиться.
- У него есть магический талант… - демон замялся, - но почему тебя это так удивляет? Я предлагаю много денег и клинок Эдда, за какого-то паршивого гнома! Это выгодная сделка!
- Когда мне говорит подобные слова демон, то я настораживаюсь, - заметил Гроом. - В данном случае, меня заботит несоответствие цены и предмета продажи.
- Ладно, - демон решился сказать правду, но не всю, - гном обладает определенными способностями… скажем так, необходимыми нам. Надеюсь, тебя не очень заботит судьба какого-то гномишки.
- Я, между прочим, тоже, как ты выразился гномишка! - голос Гроома стал суровым. - Но ты прав, жизнь этого Мирна меня не интересует. Вижу, что из тебя правду не выжать. Ладно, пусть будет так.
- То есть, сделка утверждена?
- Да! Но помни! Если в этом деле есть какая-нибудь каверза, которая доставит мне хоть малейшие неприятности, ты пожалеешь демон!
- Да, нет никаких каверз, - Стронгхолл начал терять терпение от этой всем известной гномьей тупости - Нет!
- Ладно, вот тебе пропуск в Архог - Гроом протянул Стронгхоллу небольшой значок в виде шестиконечной звезды с выгравированным в центре молотом. Амулет нейтрализует магические ловушки на демонов. А, вот дальше твоя работа…
- И это все? - Демон удивленно уставился на звезду.
- Что еще?
- Я думал, вы просто мне его выдадите!
- Архог не подчиняется мне. Нужно решение Совета Кланов. И то оно имеет рекомендательный характер. Приказать ректору может либо Магистр Совета Магов, либо король.
- Но такая плата предусматривала…
- Послушай Стронгхолл, - гном встал, - я мог бы тебя распылить в этой комнате один словом! Ты согласен на сделку или нет? Если нет, звезда в твоей руке исчезнет, и мы больше не увидимся. Если да, то давай обещанную плату!
- Согласен, согласен, - проворчал демон, взмахнул рукой.
Перед Гроомом появился небольшой сундучок, на котором сверху лежал позолоченный меч с тонким эфесом, украшенным россыпью изумрудов.
- Отлично, - удовлетворенно кивнул гном. - Прощай!
Он взял сундучок и меч, и в ту же секунду растаял. Стены комнаты задрожали и исчезли. Стронгхолл вновь очутился на кладбище, перед склепом. На Ардаг уже опустился вечер, и если бы не ночное зрение демона, он бы ничего не увидел.
В городе гномов не было фонарей, поэтому ночью его окутывала тьма, нарушаемая лишь светом луны, да слабым мерцанием звезд, рассыпанных на небе серебряными горстями. Демон еще раз посмотрел на амулет, и приколов его к камзолу, быстрым шагом устремился к видневшимся вдали домам.
…
Я сидел в местной таверне, и напивался. Не знаю, почему, но после разговора с троллем мне вдруг стало муторно на душе. Когда появился Моесен, первый мой вопрос был о том, где можно выпить. Эльф показал мне это место.
Таверна под названием «Сытый студент» находилась недалеко от студенческого корпуса. Вывеска, висевшая над входом, изображала толстого студента, с гигантской кружкой пенистого пива в руках.
Эльф довел меня до таверны и, поведав распорядок местного студенческого дня, распрощался до завтра, предупредив что рано утром будет у меня.
Внутри таверна мало, чем отличалась от таверны в Неприкасе. Похоже все таверны гномов похожи друг на друга. Даже бармен у стойки казался мне знакомым…
Народу было немного. Моесен объяснил, что основной наплыв ожидается через час, когда закончатся последние занятия. Я устроился за одним из крайних столиков, и мне открывался прекрасный вид на всю таверну, и самое главное на вход. Неспокойно было на моей душе, ой как неспокойно.
Трактирщик принес мне две литровые кружки пива и большую порцию копченых сосисок. Это отвлекло меня от неприятных мыслей на полчаса. Пиво оказалось на удивление вкусным, и я решил, что буду частенько захаживать в это заведение.
Зал таверны тем временем потихоньку заполнялся народом. Появились какие-то местные менестрели с дудками и лютнями, зазвучала заунывная мелодия. Я не силен в музыке, и решил, что долго не вытерплю подобных номеров. Однако к моему удивлению, вскоре музыканты перестроились, и полилась уже другая, гораздо более зажигательная и ритмичная музыка.
Я осторожно огляделся. В таверне преобладали гномы, но были среди посетителей и эльфы, и люди, и даже орки с гоблинами. Правда, смешанных компаний не было. Все предпочитали отдыхать вместе со своими соплеменниками. И вдобавок я заметил, что не было ни одной особы женского пола.
- Правила всех магических университетов не разрешают женщинам находиться на их территории. Впрочем, это не означает, что женщины не могут обладать магией. Просто женских школ магии мало. Так уж повелось, что магия больше мужская прерогатива, и мало кто из волшебниц добивался большого успеха на магическом поприще.
Произнес эту тираду, бесцеремонно усевшийся напротив меня молодой гном. На него был надет дорогой камзол, да и по манерам его было видно, что он не был простым студентом.
Вдобавок он, как и я отличался от остальных гномов. У него были еще более тонкие черты, чем у меня, и самое главное кожа на лице не была такой грубой как у гномов. Я бы сказал этот гном походил больше на женщину чем на мужчину. И если его одеть в платье, получилась бы очень симпатичная девушка.
- Спасибо за лекцию, ты хорошо читаешь мысли. Только советую не повторять это со мной. - Недовольно заметил я. - Не имею чести знать твое имя?
- Меня зовут Марик. Учусь на первом курсе. Я вижу ты новенький?
- Да, вчера.
- И какой факультет?
- Прикладной магии!
Все равно я не знал, какие есть факультеты в этом Университете, поэтому пошел по самому легкому пути, назвав единственный известный мне факультет.
- Надо же! - обрадовался Марик. - Мой факультет! Кстати - он перешел на заговорщицкий шепот, - Я сразу понял, что ты отличаешься от других гномов. Твой отец не гном?
- Говорят, - признался я. - Но ты как догадался?
- А, ты в зеркало на себя смотрел? - ехидно осведомился мой новый знакомый.
- Смотрел, и ничего особенного не увидел, - спокойно ответил я
- Ну… - Марик смутился, - извини.
Мне вдруг захотелось с кем-то поговорить. Слово за слово, и вскоре я чувствовал себя, словно знаю этого Марика очень давно. Когда была выпита четвертая кружка пива, мой собеседник был уже пьян. Это было очень странно. Для гнома четыре кружки пива как для человека одна. Я только разошелся, и теперь был разочарован.
- Пошли я тебя провожу! Тебе уже хватит! - обратился я к своему собутыльнику, но тот явно не испытывал никакого желания покидать таверну.
- Н…нет - пробормотал тот и осушил оставшееся пиво залпом. После этого героического поступка, он начал сползать со стула, но я его удержал. Передо мной сразу возник трактирщик.
- Вам помочь? - осведомился он
- Не надо, - буркнул я, бросая на стол серебряную монету.
Судя по глазам трактирщика, раскрывшимся до пределов положенных им природой, плата была очень щедрая. Не сомневаюсь, что теперь я стану желанным гостем в таверне. Хозяин долго кланялся, когда провожал нас к выходу.
На улице было прохладно, но безветренно и поэтому воздух приятно освежал. К моему удивлению, перед таверной стояла открытая повозка, запряженная тройкой лошадей. Возница-гном, скучавший на козлах, сразу встрепенулся и спрыгнул на землю.
- Это что? - поинтересовался я у хозяина.
- Позвольте вас доставить до общежития, - ответил трактирщик. - Ваш друг перебрал, а мы всегда рады услужить щедрым клиентам!
- Что ж, - пожал я плечами, - спасибо.
- Вам спасибо - расплылся в широкой улыбке трактирщик. - Меня зовут Томо. Обращайтесь ко мне в любое время.
С этими словами он вернулся в таверну, а мы вдвоем с возницей погрузили Марика в повозку. Долетели мы до студенческого корпуса за пару минут. Я бросил вознице медяк, и тот рассыпался в любезностях.
Когда повозка уехала, я подошел к Марику, который прислонился к стене.
- Где ты живешь?
- Сейчас! - заикаясь, произнес тот и, шатаясь, направился к моему подъезду.
Оказалось, что мой новый приятель живет на моем этаже, через шесть комнат от меня. Я довел его до двери и, вытащив из его кармана ключ, открыл ее. Кое-как уложив своего нового знакомого на кровать, на которой тот сразу захрапел, я вышел в коридор.
Была уже полночь, а завтрашний день обещал быть тяжелым и я решил отправиться спать. Вернувшись к себе, лег на кровать, но заснуть не успел. Раздался скрип ставен, и они распахнулись, впуская в комнату холодный ветер.
Я вскочил на кровати, машинально схватившись за меч, который всегда лежал рядом со мной. Он меня успокаивал. Раздался треск, комнату заволокло едким дымом, заставившим меня закашляться.
Когда дым рассеялся, вспыхнул потушенный мной факел, и я увидел перед собой того, от кого считал себя надежно защищенным. Передо мной стоял Стронгхолл собственной персоной, оскалив клыки в довольной усмешке.
- Привет гном! - произнес он

Глава четвертая
Охота продолжается

Я замер, сжавшись от ужаса, и посмотрел на торжествующего демона, как загнанная жертва на охотника
- Испугался гном? - хрипло рассмеялся демон, - Это хорошо. Один раз тебе повезло, и ты ранил моего слугу. Но теперь ты в моей власти. Ты пойдешь со мной.
Я вдруг вспомнил слова эльфа. Если кольцо действует, значит мне, демон не страшен. Не думаю, что эльф стал бы меня обманывать.
- А, с чего ты решил, что я пойду с тобой? - осведомился я у Стронгхолла самым, что ни на есть невинным голосом.
- Как?
Похоже, мой ночной гость был поражен, самой возможностью какого-то не было возражения с моей стороны.
- Ты все слышал.
- Да я тебя гном паршивый к твоему коротышке Гнорму быстро отправлю! - взревел демон, и его лицо побагровело от гнева.
- Рискни!
Это стало последней каплей. Демон метнулся ко мне, но я, взмолившись всем богам, которых знал, выбросил вперед руку с кольцом. И оно спасло мне жизнь. Ректор не подвел. Демон словно наткнулся на невидимую стену, которая отпросила его назад. С гневным ревом он рухнул на пол, медленно поднялся и, испепелив меня взглядом, снова пошел в атаку. Я еще раз поднял руку с кольцом и махнул ей в сторону демона.
Стронгхолл взвыл от боли и отлетел к стене.
- Что это у тебя? - зарычал он.
- Да так, подарок, - спокойно ответил я, понимая, что демон не может мне ничего сделать.
- Я тебя все равно достану! Не будет тебе покоя ни ночью, ни днем!
- Ты угрожаешь? - я вновь махнул рукой, причем повторил этот жест несколько раз.
Лицо демона перекосила гримаса боли, он отпрянул к окну.
- Вали отсюда! Ты получил свой камень, теперь оставь меня в покое. Иначе… - я угрожающе поднял руку и демон, еще раз бросив на меня злобный взгляд, скрылся в окне.
Я подождал несколько минут, бросился к нему и плотно закрыл створки. Надеюсь, Стронгхолл получил хороший урок и больше не сунется сюда. Хотя в этом я сильно сомневался, зная об упрямстве демонов. Несмотря на то, что все закончилось хорошо, страх все же поселился в моей душе.
Знаете ли, тяжело спокойно спать, когда за тобой все время следует демон, мечтающий забрать вашего покорного слугу в свои подземелья в качестве приложения к камню Гнорма.
Я уже не раз жалел, что вообще взял этот камень и, тем более что продал его. Но что толку жалеть о том, чего нельзя исправить! Несмотря на свое состояние, я попытался заснуть. К моему удивлению у меня это получилось. Разбудил меня Моесен.
- Вставай! - раздалось у меня над ухом.
С трудом разлепив глаза, я увидел эльфа, который почему-то был красным от натуги.
- Что смотришь? - Пробурчал он. - Тебя разбудить сложней, чем тролля! Говорил, ложись спать раньше. Перебрал наверно в таверне.
- Если бы! - Я спрыгнул с кровати и направился к умывальнику.
Моесен терпеливо дождался, когда я приведу себя порядок и был вознагражден за долготерпение рассказом о том, что приключилось со мной ночью. Эльф слушал рассказ, открыв рот.
- Невероятно! Демоны в Архоге. Я думаю, ректор будет в гневе, когда узнает об этом. Он нас ждет, одевайся быстрей.
- А, завтрак? - демоны демонами, ректоры ректорами, а оставаться голодным я не собирался.
- По пути зайдем в таверну, - упокоил меня Моесен. - Пошли.
Мы вышли из комнаты и спустились на улицу. Наш путь как объяснил эльф лежал на полигон, который я видел вчера издалека. По пути мы завернули в таверну, но у меня кусок в горло не лез, от лицезрения нервничающего Моесена. Когда мы подошли к полигону, перед бараками нас ждал сам Аррадиррн. По его виду было видно, что он рассержен.
- Да что ты себе позволяешь! - загремел его голос, разносясь эхом по полигону.
Мой спутник подскочил к нему, и что-то зашептал на ухо. Ректор внимательно слушал и с каждой минутой становился все мрачнее и мрачнее.
- Понятно, - процедил он, когда Моесен закончил свой рассказ, - у меня есть несколько сюрпризов для этого демона. Я устрою ему «райские кущи»!
Мне не было известно, что это такое, однако, судя по тому как, осклабился Моесен, это было что-то очень неприятное.
- Нам надо начинать, - заметил Аррадирн и, взмахнув рукой, вызвал уже знакомую мне дверь портала.
Пройдя через нее, мы оказались в просторной лаборатории, заставленной бесчисленными ретортами, колбами, перегонными кубами причудливых форм. Все это было связано между собой сложной сетью тонких стеклянных трубок.
В этих разнообразных емкостях, пузырились разноцветные жидкости и около всего этого стеклянно-химического царства, суетились трое лаборантов эльфов в белых халатах.
- Прошу. - Аррадиррн кивнул на вместительное кресло в центре лаборатории.
Кресло мне не понравилось с первого взгляда. Особенно тем, что на нем были металлические кольца, которые приковывали руки и ноги сидящего. Видя мое замешательство, ректор одобряюще похлопал меня по спине.
- Не бойся. Это не больно!
Утешил, Верн его возьми!
Меня посадили на кресло, и эльф лично защелкнул обручами мои руки и ноги. Чувствовал я себя, очень неуютно, несмотря на все заверения Аррадирна, что ничего страшного в этих исследованиях нет.

Предыдущая страница 5 Следующая страница


Гном 6

Тем временем два его помощника приблизились ко мне с небольшими колбами, наполненными зеленоватой жидкостью. На них были надеты резиновые колпачки, из которых вились тонкие шнуры с иголками на концах.
- Что… - но я не успел договорить, как эльфы метнулись ко мне со скоростью молнии и иголки впились в мои руки. Почти сразу я почувствовал слабость. Мое сознание затуманилось, и я отключился от действительности.
Пробуждение было тяжелым. Голова разламывалась, словно с тяжелого похмелья. Сквозь пелену стоявшую перед глазами, я видел белый потолок, и внезапно понял, что не сижу в кресле, а лежу в кровати. Осторожно повертев головой, я попытался принять сидячее положение, и с третьего раза это у меня получилось.
Небольшая комната, в которой я очутился, была без окон с железной дверью. Кроме кровати, из мебели присутствовала только небольшая тумба, заставленная какими-то бутылками с разноцветными жидкостями. Я оглядел себя. На мне была голубая пижама, мои же вещи были аккуратно сложены в углу комнаты. Не долго думая, я оделся, переборов боль и слабость, и вновь сел на кровать.
Я попытался вспомнить, что со мной произошло, но последнее что я помнил это напряженные лица эльфов! Ну, уж нет! Теперь не за что не соглашусь ни на какие опыты! «Говорила мама гному, верить эльфам, нет резону!» Мне внезапно вспомнилась эта не хитрая пословица моих соотечественников.
Но мои мысли были прерваны открывшейся дверью. В комнату вошел ректор Аррадирн собственной персоной.
- Как ты себя чувствуешь? - участливо поинтересовался он
Я сначала решил ничего не говорить ему, но не смог сдержать рвущееся наружу возмущение.
- Вы еще спрашиваете. Посадили на это проклятущее кресло. Вкололи какую-то дрянь, так что голова болит, словно в ней дерутся тысячи мелких бесов!
Эльф терпеливо выслушал мою гневную тираду и улыбнулся.
- Мне понятно твое состояние Мирн. Но к сожалению это было необходимо Признаюсь результаты опытов превзошли мои самые смелые предположения!
- Что вы имеете в виду? - подозрительно осведомился я
- Я знаю кто твой отец, Мирн!
- Человек?
- Человек, - кивнул Аррадирн, - но не простой человек.
- А, какой же? - недоумевающее спросил я.
- Твой отец, Фосстер! - эльф произнес это таким тоном, словно я должен был упасть на колени и начать бить Гнорму земные поклоны, за то, что моим отцом является человек по имени Фосстер.
Несомненно, ректор был удивлен, что его слова не произвели на меня никакого впечатления.
- Ты не знаешь, кто такой Фосстер? - в его голосе звучало такое разочарование, что я решил не только узнать, но и выучить всю биографию этого до сих пор неизвестного мне Фосстера, только бы ректор так не расстраивался.
- Расскажите мне, - попросил я
- Фосстер загадочная личность! - произнес Аррадирн, устроившись на кровати рядом со мной. - Я был лично с ним знаком, но не ожидал, что встречусь с его сыном. Он появился сотню лет назад в Ардаге и сразу завоевал славу могущественного мага. Кстати именно он снял проклятие с могильников Ардага. Надеюсь, эта история тебе знакома?
Я сокрушенно покачал головой
- Молодежь! - печально заметил Аррадирн, - слушай! Могильники в Ардаге представляли собой несколько десятков склепов, расположенных в северной части города. Никто не знал, что за зло в один прекрасный день поселилось в них, но с того самого дня в городе начали исчезать гномы. Это происходило в основном вечером. В городе возникали призрачные тени, которые бросались на выбранную ими жертву, и больше ее никто не видел. Что только не пытались делать Главы Кланов, и нанимали могущественных магов и просили помощи у короля, все бесполезно. Ардаг опустел, и жители начали уже подумывать о переселении в более благоприятное место, как появился Фосстер. Его никто тогда не знал, а я не был тогда еще ректором, а лишь помогал Ванррирну, своему предшественнику. Он, я и Фосстер попытались снять проклятие! И у нас получилось…точнее получилось у Фосстера. Ванррирн погиб…
- А, что дальше? - нетерпеливо переспросил я, захваченный этот историей…
- Дальше, - эльф хмыкнул, - дальше проклятье было снято. Я стал ректором Архога, а Фосстер уехал на север. Список его последующих дел, очень внушителен, его знает любой маг. Но через пять лет, после множества подвигов, он внезапно исчез. Кто-то говорил, что его убили, но я не верю в это. Я проводил определенные исследования и могу сказать одно. Если его нет среди живых, то его нет и среди мертвых. В тебе, Мирн, - Аррадирн встал и повернулся ко мне, - в тебе его кровь. Пусть и смешанная с кровью гномов, но его кровь. Значит, ты можешь стать магом!
- Магом? Я?
- Да. Именно так. Если ты конечно хочешь. Нельзя против своей воли стать волшебником. Нужно твое желание.
- Конечно, я хочу.
- Отлично! Сегодня отдыхай. Завтра мы с тобой займемся делом. Я лично буду заниматься с тобой, в память о твоем отце. Он оказал мне услугу, которую у меня теперь есть возможность вернуть его сыну!
- А, где я сейчас нахожусь?
- Ты в одной из комнат полигона. Если окончательно пришел в себя, можешь выйти. Но я советовал бы тебе выспаться.
С этими словами ректор вышел из комнаты, оставив меня наедине со своими мыслями. В голове царил сумбур. Слишком много за последнее время новостей, обрушилось на меня. Но клянусь Гнормом, мне эта жизнь нравилась гораздо больше, чем все прожитые мной до этого годы.
Минут через двадцать я почувствовал, что не мешало бы, чего-нибудь выпить Слова эльфа насчет того чтобы выспаться, я всерьез не принял.
Выйдя из комнаты, я немного поплутал по коридорам, и через десять минут вышел на свежий воздух. К моей радости, вечер был на удивление теплым. Я немного постоял, наслаждаясь свежим ароматным воздухом, и направился по направлению к таверне. С каждым шагом силы возвращались в мой организм.
Дорожки из мрамора были пустынными, и слабо освещались магическими фонарями. Когда на горизонте уже замаячила таверна, я внезапно услышал шум какой-то возни. Потом раздался сдавленный крик, и хорошенько присмотревшись, я увидел как в метрах в тридцати от меня, под большим раскидистым деревом, трое гномов мутузят одного. Жертве приходилось не сладко. Гном вяло пытался отбиваться, но силы явно были не равны.
Я внезапно узнал его. Это был Марик. Ввязываться в неравную драку было конечно неразумно, но я ничего не мог с собой поделать. Оружия у меня не было, меч остался в студенческом корпусе, но мне было известно несколько приемов, способных помочь в подобной ситуации.
Самое главное было не уподобляться глупым героям книг написанных людьми, в которых они сначала много говорят, а потом что-то начинают делать. Осмотревшись по сторонам, я выбрал достаточно толстую ветку и обломал ее. Раздавшийся треск не привлек внимания разошедшихся драчунов.
Таким образом, вооружившись весьма внушительной дубиной, я напал из темноты, словно вампир. Эффект от моего нападения был потрясающий. Первым получил дубиной по спине гном стоявший ближе всего ко мне. Удар получился сильным. С испуганным криком, противник кубарем покатился в кусты. Его напарники прекратили лупцевать стоявшую на коленях жертву, закрывшую голову руками, и повернулись ко мне.
Ребята были крепкими, чуть повыше меня. Мне повезло, что они были пьяны, и это замедлило их движения. Присев, я, что есть силы, рубанул палкой одного из них по ногам, а затем нанес второму неотразимый удар сверху вниз, целя в подбородок.
Раздался треск ломающихся костей, и враг сразу забыв о каком-то ни было сопротивлении, держась за подбородок, скрылся темноте. Второй, которому я врезал по ногам, стонал и катался по земле, держась за правую лодыжку. Судя по всему, она была сломана.
Я подошел к Марику, который оторвал руки от головы и испуганно посмотрел на меня. Он жалобно всхлипнул и если бы я его не поддержал, упал бы на землю.
В этот момент в бой вступил третий гном, про которого я совершенно забыл. Лицо его, было перекошено от ярости. Он вытянул вперед правую руку и что-то зашептал. Мне стало ясно, что сейчас в дело вмешается магия, и я что есть силы, метнул в него свою дубину. Но гном лишь дернул пальцем руки, и она беспомощно упало перед ним.
Тем временем около руки моего противника начало клубиться багровое пламя. Я попытался привести в чувство Марика, который тоже был магом, да куда там! И решил рискнуть. Наверно на меня подействовали сегодняшние слова Аррадирна о том, что во мне есть магические способности. Я вспомнил учебник, который когда-то выучил наизусть и выпалил первое пришедшее на ум заклинание. Не знаю точно, что оно означало, по-моему, относилось к наступательным заклятьям магии Земли.
На секунду наступила полная тишина, и читавший заклинания противник внезапно замолк, испуганно уставившись на меня. В следующую секунду перед ним вырос смерч из земли, камней и песка накрывший врага. Это длилось несколько секунд. Затем смерч рассыпался. Я сначала подумал, что мой противник мертв, но тот застонал, поднялся на четвереньки и пополз от нас в темноту.
Вот это да! Первый раз в моей жизни я ощутил себя магом. Я обладал магической силой. И клянусь Гнормом, это ощущение мне понравилось. Обернувшись, я увидел Марика, который поднялся с земли и смотрел на меня с какой-то смесью удивления, радости и испуга.
- Ну, что? - деловито грубовато осведомился я, заметив что, несмотря на град ударов доставшихся тому, следов на его лице почти не было, если считать небольшого синяка на правой скуле.
- Нормально, - бодро отрапортовал он, и вдруг застонав, схватился за правый бок.
- Давай посмотрю, - предложил я свои услуги, - ничего не сломал?
Но вполне естественное предложение, привело моего нового друга в смущение.
- Да, нет, все нормально! - промямлил он, - спасибо тебе! Ты меня если можно, до номера доведи… Рядом со мной местный врач живет…
- Ладно… - пожал я плечами.
Пока мы шли, Марик поведал мне, что эти трое, студенты третьего курса, еще сегодня утром прицепились к нему. То ли он не так в их сторону посмотрел, то ли еще чего. Он бы конечно ответил им, но один из них заблокировал его магию.
- Ты их вывел из себя, они попытались применить магию. И совершили большую ошибку. О сегодняшней драке скоро станет известно Аррадирну, Любое магическое действие на территории Архога фиксируется. Правила здесь строгие, и за подобные фокусы можно в два счета вылететь из университета! Но как ты их… И ты на первом курсе? Да это уровень как минимум третьего…
- Да, ладно… - я был немного смущен. Первый опыт в качестве мага оказался невероятно удачным
- Нет, ты молодец!
- Ничего особенного. Значит, теперь они вылетят из Университета?
- Конечно. Скорей всего завтра их здесь уже не будет. Лучше по-тихому уйти, чем покинуть Архог со скандалом. Аррадирн суров.
Тем временем мы доковыляли до студенческого корпуса. Поднявшись на наш этаж, я проводил Марика до соседнего с ним номера, где жил врач, про которого он говорил. Врач оказался высоким темноволосым эльфом, смазливым до неприличия.
Меня деликатно выставили из комнаты. Марик заявил, что с него причитается и все такое прочее. Мне ничего не оставалось, как отправиться в свой номер. Я, не раздеваясь, рухнул на постель, и поверьте, не спал так крепко очень давно.
…
Эллум, ректор университета Торквад, Верховный Маг и член Совета Магов только что закончил обедать, и собирался уже отправиться в спальню для традиционного послеобеденного сна, как раздался еле слышный звук магической сигнализации, который мог различить только он.
Судя по звуку, к нему направлялся кто-то из Верховных магов. Эллум откинулся на спинку кресла, и тяжело вздохнув, решил подождать нежданного гостя. Несмотря на то что за глаза ректора называли « самый толстый маг», он не испытывал по поводу своей внешности никаких комплексов. Да, вес его был в несколько раз больше веса обычного человека, но магия помогала чувствовать ему себя комфортно
Вдобавок его тело являлось неплохой маскировкой. Мало кто серьезно воспринимал улыбчивого толстяка, под жиром которого скрывались железная воля, магический талант и один из самых мощных источников энергии (Прим. У каждого мага, имеется источник магической энергии, своеобразная аура, которая обволакивает тело мага пеленой, невидимой для глаз не обладающих даром волшебства. Она концентрирует магическую энергию, требуемую для заклинания. Мощность источника энергии зависит как от природного таланта мага, так и от его способности к обучению) , среди магов Эникеи.
Маги Улара специализировались на боевых заклинаниях, заклинаниях вызова и на целительных заклинаниях. Эллум был лучший в королевстве боевой маг, и сам магистр Розден, Глава Совета Магов Эникеи, не скрывал, что видит в ректоре Торкварда своего будущего преемника.
В этот момент дверь открылась, прервав размышления Эллума, он увидел гостя, и открыл от удивления рот. Высокий, широкоплечий и худощавый мужчина, с тонкими почти эльфийскими чертами лица и коротким ежиком черных волос. Это был Розден, собственный персоной. Первый маг короля и Глава Совета. Странным было то, что он обычно никогда не появлялся без предупреждения, даже у Верховных магов. Что-что, а субординацию маги чтили свято.
Ректор быстро закрыл рот и сделал вид, что нисколько не удивился появлению магистра.
- Приветствую вас, - приподнялся он.
Тот махнул рукой, разрешая Эллуму сесть, и опустился в кресло напротив ректора.
- Вы наверно удивлены моим неожиданным визитом? - поинтересовался Розден, весело глядя на Эллума.
- Нет, но ваш визит большая честь для меня!
- Естественно! - улыбнулся Розден, - я не оторвал вас от трапезы?
- Нет, я уже закончил, - успокоил его Эллум и сделал жест рукой. Посуда стоявшая перед ним исчезла, и теперь между магами стоял пустой стол, обтянутый черным сукном.
- Хорошо, - удовлетворенно кивнул магистр, - я пришел, чтобы обсудить с вами одну проблему. Вчера я имел беседу с королем и Дроном.
Брови Эллума удивленно поднялись вверх. Дрон, являлся Главой Тайной Полиции короля Эникеи Антреста III. Ни для кого при дворе не было секретом, что Дрон и Розден - непримиримые противники. Их вражда дошла до того что, на Королевский Совет, король никогда не приглашал сразу двоих. Антрест III, который был достаточно умным, в меру жестоким и в меру просвещенным монархом, так и не сумел примирить первых людей государства.
- Не удивляйтесь, мой друг, - улыбнулся Магистр. - Проблема была слишком важной, чтобы забыть на время нашу вражду. Хотя эта ищейка еще получит свое.
- Что за проблема? - Эллум был весь во внимании.
- Вы знаете о Камне Гнорма? - спросил магистр.
- Да, это камень бога гномов. Камень, подчиняющий «нелюдей». Проблема в нем?
- Подождите. Сначала расскажите все, что вам известно о камне.
- Сейчас, - Эллум откинулся в кресле и закрыл глаза.
Он прошептал заклинание и через несколько минут уже знал все, что имелось в огромной библиотеке Торкварда по этой теме. Вся эта библиотека, занимавшая несколько залов, располагалась в подземельях университета. И вся она находилась в голове ректора, благодаря созданному им заклятью.
Эллум долго работал над ним, и несколько лет назад завершил его. Для активизации требовалось несколько минут, и в голове сразу всплывали материалы по любой интересующей теме.
- Можно начинать? - поинтересовался он у магистра.
- Да, с самого начала, - кивнул тот
- Первое упоминание о камне встречается в «Сказаниях о Богах». В них говориться, что его создал бог гномов. В результате вмешательства Черных Богов, камень приобрел совсем не те свойства, которые планировал придать ему Гнорм. Камень при его активизации, мог подчинять все нелюдские расы, причем для него не существовало границ действия. Все зависело от силы того, кто им обладал. Он оказался настолько опасным, что бог спрятал его в недрах Синих гор, окружив множеством заклинаний и магическими стражами. На этом легенда заканчивается и начинается история.
- Ты скептически относишься к «Сказаниям», - улыбнулся Розден, - ты не веришь в богов?
- Верю! Но, еще я верю, в то, что вижу, и в то, что знаю! - серьезно ответил Эллум, - мне продолжать?
- Продолжай!
- Затем камень возник девятьсот лет назад в 1234 году. Его нашел гном Моорин. Неизвестно какими путями, но камень оказался у Барреса II, правителя Кавентона. Кстати здесь открылось еще одно свойство камня. Найти его мог лишь гном, и отдать он его должен был лишь добровольно. Баррес попытался активизировать камень, но неудачно. В результате эксперимента был наполовину разрушен его дворец в Каве, столице Кавентона. Баррес погиб. И началась Великая Чума. Позже в инструкции по активизации, которой он пользовался, нашли зашифрованный пункт, говоривший о том, что при активизации обязательно должен присутствовать гном нашедший камень…
- Инструкция по активизации осталась? - прервал его Магистр
- Оригинал находиться в Вестхоуке. Изначально инструкцию нашли на демонском языке. В библиотеке Торкварда есть копия. Перевод с языка демонов.
- Перевод… - разочаровано протянул магистр.
- Перевод был подтвержден несколькими комиссиями. Последний раз триста лет назад Аврелием Серым. Он был признан «реальным и действующим!»
Эллум не понимал недоверия Роздена. Заключение - «реальный и действующий», не ставилось просто так. Не многие старые инструкции к заклинаниям могли похвастать подобной характеристикой.
- Ладно, продолжайте!
- Второй раз он возник в 1534 г. Гнома нашедшего его звали Саррек. Его убили кочевники султаната Хамид-аль-Салах, и отвезли камень в его столицу. Проклятье камня сбылось в Салахе. Камень взорвался во дворце султана. Точные данные погибших неизвестны, но некоторые источники утверждают, что помимо Салаха XXX и всей его семьи погибло более пяти тысяч человек, пятая часть тогдашнего населения города. Следом за этим произошло крупнейшее землетрясение за всю историю Улара. О количестве погибших при нем, лучше даже не вспоминать. Третий раз камень появился в 1834. В Эникее. Тогдашний король Расстрем Великий, посоветовался с магами и привез гнома нашедшего камень в Ант. Имя гнома осталось неизвестным. Во время активизации камня один из Верховных Магов по неизвестным нам причинам, сорвал заклинание. Лишь благодаря мощной магической защите не было больших разрушений. Погибло три Верховных мага, был тяжело ранен магистр, и разрушена башня ордена рядом с дворцом, где и проходил эксперимент! Через полгода началось нашествие варваров с Диких Земель. Вы знаете, магистр, что лишь чудом Улар не оказался под властью этих дикарей. Больше о появлении камня нет никаких данных.
- Значит, при неудачной активизации всегда происходило какое-нибудь глобальное несчастье?
- Да, это так.
- Понятно, - Магистр нахмурился. - А, вы не обращали внимания на даты, уважаемый Эллум?
- А, что?
- Камень появлялся каждые триста лет. Последний раз это было в 1834 году?
- Да.
- Сейчас 2134 год, по единому летосчислению.
- Вы хотите сказать, что камень появился?
- Он появился, Эллум!
Ректор смотрел на магистра, понимая, что тот не шутит. Понятно, почему ради такого события Дрон временно примирился с Розденом!
- Дрон несмотря на всю мою ненависть к нему неплохо справляется со своими обязанностями. Камень появился три недели назад в шахте деревушки Неприкас, в Синих горах. Известно имя гнома нашедшего камень, - Мирн. И, имя покупателя камня - Стронгхолл!
- Стронгхолл? Демон? - Эллум почувствовал, как его охватывает озноб. Последний раз с ним случалось подобное, когда еще учеником, он сдавал экзамены в университете.
- Да, демон.
- Но такого еще не случалось!
- Когда-то все бывает в первый раз! Лучше скажи, какие это для нас может иметь последствия?
- Самые плачевные, - невесело покачал головой ректор, - демоны плохо изученная нами раса. Они, как и мы обладают иммунитетом к действию камня. Книг на языке демонов у нас немного, но кое-что интересное есть. Дайте мне пять минут.
- Конечно, конечно, - понимающе кивнул головой Розден.
Эллум закрыл глаза. Когда он открыл их снова, магистр увидел в них страх.
- Что? - вырвалось у него

- Есть старая книга. «Книга Завета». Она одна из самых старых в нашей библиотеке, определить ее возраст не смогли. Так вот. В ней сказано, что есть камень, завладев которым демоны могут возродить свое царство. Они были первыми в этом мире. И они смогут вернуть себе то, что у них отняли. И этот камень, - камень Гнорма.
Наступило молчание, во время которого маги смотрели друг на друга с плохо скрываемым страхом.
- Где этот гном? - хрипло спросим Эллум
- Он сейчас в Архоге. У Аррадирна. Его надо убрать. Как можно быстрее.
- Нет, - Эллум замотал головой, - если гном погибнет, то последствия…
- Ну и что? Если разнесет Вестхоук, я не расстроюсь. Да и чуму можно пережить.
- Вы не понимаете. Камень в руках у демонов. Сбылось то, что написано в «Книге Завета». Могу процитировать.
- Ну?
- «И настанет день, когда камень попадет к тем, кто сделал его таким, каким он стал. И тогда все что происходило до этого момента, покажется лишь безобидными происшествием. Готовьтесь к смерти расы Улара, все поглотит тьма…»
- Мрачное предсказание, - хмуро покачал головой Розден.
- Поэтому я бы не рискнул предсказать последствия убийства гнома!
- По-моему ты преувеличиваешь!
- В данном случае лучше перестраховаться. Гнома нужно привести сюда. Срочно. Пока до него не добрались демоны. Здесь мы решим, что с ним делать дальше. Тем более что у меня есть предложение.
- Предложение?
- Да! А, вы не думали о другом варианте? Если камень окажется у нас.
- У нас? - Розден с удивлением посмотрел на собеседника, - это заманчиво. Но, только вот как вы предполагаете забрать камень у демонов?

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- Если у нас будет гном, то можно придумать что-нибудь. В конце концов, демоны считают себя самыми хитрыми в Уларе, но их можно обмануть…
- Что ж, скорей всего вы правы. Гном нам нужен. - Розден поднялся из-за стола. - Надо решить, кто отправиться к Аррадирну!
- Я поеду, - произнес ректор - но об этом никто не должен знать. Я думаю, некоторые члены Совета будут против, если узнают о наших планах насчет камня.
- Согласен! Пока о нем знают только трое. Аррадирн, вы и я. С Аррадирном я связался вчера. Он вас ждет. Но имейте в виду, что мне не понравился разговор с ним. Вполне вероятно, что вы столкнетесь с его сопротивлением. Он не хочет отдавать гнома, а Архог неприкосновенен.
- Но он должен подчиниться Главе Совета!
- Не смешите меня, Эллум. Вы прекрасно знаете о статусе университетов. Так что будьте готовы к сюрпризам.
С этими словами, Магистр еле заметно кивнул на прощанье и вышел из комнаты. Эллум, приподнялся из кресла и грузно опустился обратно Единственное, что его смущало, это само путешествие.
Последний раз маг путешествовал лет двадцать назад. С тех пор многое изменилось. Жаль, что порталы не действовали на больших расстояниях. Слишком много энергии требовалось для их создания. Эллум кряхтя поднялся, и отправился собираться в путь.

Глава пятая
Новые враги

Итак, я уже месяц в Архоге. В принципе мне здесь нравиться, единственный кто отравляет жизнь - Аррадирн. Он решил сделать из меня мага. Первые дни казались интересными, тем более что выученные мной заклинания получались неплохо. Эльф лишь восхищенно цокал языком, и что-то ворчал по поводу неопределенного источника энергии и все такое прочее.
Но затем мне надавали других учебников и заставили их зубрить. Честно говоря, я наверно сошел бы с ума от этих заумных книг, если бы не Марик. Он считал себя обязанным мне за ночное спасение. Кстати его обидчики, как и предрекал мой новый друг, уже на следующий день были исключены из Университета.
Так вот. Марик оказался незаменимым помощником, и с его помощью мое образование медленно, но все же двигалось. Вечера мы обычно проводили в таверне. У моего нового друга не было друзей среди студентов. Это было не удивительно, я уже понял, что в Университете каждый старается быть сам за себя. Такова изначальная природа магии. Выражаясь словами Аррадирна - «магия это талант одного человека, и путь к могуществу лежит через отречение от соблазнов обычного мира…»
Правда, я бы поспорил с эльфом. Мне были известны маги, которые не злоупотребляли «отречением от соблазнов этого мира», а предавались им с превеликим удовольствием. Естественно я был не настолько глуп, чтобы спорить с Аррадирном, и пришлось оставить при себе язвительные комментарии готовые сорваться с моего языка.
Кстати Марик оказался посвященным в историю с камнем. Откуда он узнал об этом, ума не приложу, хотя… Я заметил, что он в особых отношениях с эльфом. По крайней мере, на мое сообщение об этом факте, ректор ответил, что мне не стоит беспокоиться. Это было странно, учитывая всю важность камня Гнорма, но расспрашивать мага, мне не хотелось. Будем надеяться, что эльф знает что делает.
Был вечер воскресного дня. Этот день был единственным выходным в Архоге, лишь в воскресенье можно было покинуть территорию Университета. Мне, по понятным причинам, нельзя было отправиться в Ардаг. Марик тоже не рвался на волю, чем признаться меня удивил. Он предпочел прогулке в город, мое общество.
В таверне почти не было народу. Лишь три эльфа, сидевшие недалеко от нас, да четверо гномов, азартно игравших в кости, за столиком рядом с ними. Все остальные столики были пусты, и мне было немного не по себе, пока я не выпил пару кружечек пива.
После случая с Мариком, трактирщик воспылал ко мне чувством глубоко уважения, и теперь я пил только лучшее пиво, и мне никогда не попадалась пережаренное или недожаренное мясо.
Можно сказать, что я был счастлив. За это и предложил поднять, очередной тост. Не успели мы с Мариком опрокинуть наши кружки, как в таверне появился гость. Моя кружка чуть не выскользнула у меня из руки, и я лишь чудом сохранил ее в горизонтальном положении, когда она с грохотом опустилась на стол. Этим гостем был Моз.
Тролль повертел головой по сторонам и, заметив меня, направился к нашему столику. Кстати появление моего бывшего телохранителя привлекло всеобщее внимание. Гномы даже прервали свою игру, а я прекрасно знал, насколько святым является у нас, гномов, процесс игры. Для того чтобы оторвать гнома от этого занятия, нужно было что-то экстраординарное. Эльфы тоже с любопытством наблюдали за троллем.
Марик сначала испугался, но я его успокоил. Моз же, совершенно не обращая внимания на эффект произведенный его появлением, подошел к столику, и подвинув стул уселся, внимательно рассматривая нас. Пристального изучения удостоился Марик, и мне показалось, что у моего нового друга начинает появляться смущенный румянец.
- Что ты здесь делаешь? - поинтересовался я у Моза, - как ты прошел? Здесь же охрана.
- Подумаешь, - хмыкнул тролль, - охрана. Через забор перемахнул и все тут.
Мы с Мариком уставились на него широко раскрытыми глазами. Забором тролль называл трехметровую стену, опоясывающую Архог и надежно защищенную магией.
- Чего вы так удивились? Я проконсультировался кое с кем, заплатил немного, и мне рассказали, как можно проникнуть в Архог.
- Если об этом узнает Аррадирн, - рассмеялся я, - он всех студентов направит, заклинания на стенах реконструировать.
- У меня серьезный разговор, хозяин, - заявил тролль.
- Я же говорил, что теперь не твой хозяин. Называй меня просто Мирн.
- Хорошо, Мирн. Я пришел спасти вам жизнь.
- Спасти? От кого?
- От магов! Кстати, а кто это с вами? - подозрительно поинтересовался тролль показывая на Марика.
- Это мой друг. Марик, это Моз. Я тебе о нем рассказывал. Моз это Марик.
Тролль что-то пробурчал в ответ на изящный поклон Марика, и повернулся ко мне.
- Вы ему доверяешь? - спросил он у меня.
- Доверяю, - ответил я, - рассказывай, не тяни.
- Что ж… - тролль нахмурился, - тогда слушайте. Сижу, я значит в таверне. «Могучий гном» называется. Напротив меня как раз садятся двое людей. Рожи у них скажу я вам, хитрые и очень подозрительные. Одеты вроде бы скромно, чтобы не привлекать внимания, но маскировка у них плохая. У одного вижу меч, который стоит не меньше десяти золотых монет. Да и разговаривают они не так, как простые люди, а как маги.
- Ты уверен, что это маги? - вырвалось у меня.
- Я кое-чего соображаю, - первый раз улыбнулся тролль, - если они друг друга на вы называют…
Я понимающе переглянулся с Мариком. Друг друга на вы называли только маги. Все кто получал первую ступень Посвящения, обязаны были в разговорах с другими магами говорить только так. Этот кодекс, о котором я узнал в Архоге, был неизменен уже целых семь веков.
- Хорошо, продолжай.
- Ну вот, один другому значит и говорит, слышите, мол, мэтр Эллум, ректора все равно не убедишь. И вряд ли мы сможем что-нибудь сделать официальным путем. Архог самостоятельная единица и даже вмешательство короля может не принести результата. Тем более мол, его величество лучше не посвящать в подробности. А, этот Эллум отвечает…
- Эллум, - задумчиво пробормотал Марик, - знавал я одного Эллума. Как он выглядит?
- Толстый, толще тролля! Я удивился, как вообще такие люди могут по земле передвигаться. Если только с помощью магии…стой! - тролль хлопнул себя здоровенной лапищей по лбу, - у меня диплом подписан вроде тоже Эллумом. Ректор Торкварда?
- Это он. В Ордене только один маг с такой примечательной внешностью.
- Продолжай, - поторопил я тролля.
- Дальше…Эллум спрашивает, что вы Дерит, собираетесь делать… Дерит ему и говорит, мол надо выкрасть гнома. Не захочет, дескать, Аррадирн по-хорошему, сделаем по-плохому. Приказ Магистра есть, что вам еще надо. Ну, я и смекнул о каком, гноме они ведут разговор.
- Почему ты решил, что обо мне?
- …Это же яснее ясного. Имя ваше назвали!
- И дальше что? - я почувствовал, как меня охватывает страх.
- Они еще долго шептались и, допив пиво, ушли.
- Спасибо, Моз. Для меня не секрет что за мной охотятся, но то не люди… А ты, почему не уехал?
- Куда я поеду? - печальным голосом ответил тролль. - Пока я ни к кому не нанялся. Вот и остается ждать, когда подвернется стоящая работенка!
- Что скажешь? - поинтересовался я у Марика.
- Что-что. За тобой охотятся маги. Эллум ректор Торкварда, один из Верховных магов Эникеи, и просто так он не приедет в Ардаг. Значит у него важное задание. И ты знаешь, о чем идет речь…
- Что же делать? Надо бежать…
- Нам сначала надо поговорить с Аррадирном, - произнес мой друг, - эльф слишком честен и неподкупен и те маги правильно предположили, что он тебя не выдаст. Тем не менее, долго подобное противостояние продолжаться не может.
- Значит к нему?
- Да. И лучше это не откладывать в долгий ящик.
- Но сегодня воскресенье.
- Ректор находиться в Архоге постоянно. Мы отправимся к нему домой.
- Домой?
- Да, я там бывал несколько раз…
- Ты бывал у ректора? - на самом деле я не особо удивился этим словам, - что ты там интересно делал?
- Ты хочешь иметь ответ на любой вопрос, Мирн? - внезапно рассерженным тоном осведомился мой друг
- Нет, - возразил я, - только на те вопросы, которые могут касаться лично меня. В данном случае это твои отношения с эльфом.
- Ты не прав. Эти отношения не играют здесь никакой роли, и закончим на этом. Надеюсь, ты мне веришь?
- Верю, верю, - успокоил я его. Что ж, пока оставим этот вопрос без ответа.
Мы поднялись из-за стола. Я бросил на стол несколько медяков и уже собрался уйти, как тролль напомнил о себе.
- Эй, а я?
- Что, ты?
- Я думал, что вы наймете меня!
- Даже если найму, где ты будешь жить? В Архоге нет места и…
- А, я уже договорился!
- С кем? - вырвалось у меня
- Да есть здесь один тролль. На складе продуктов работает. Оказывается мой дальний родственник. Он меня приютит!
Что я мог еще сказать? В конце концов, я не какая-нибудь свинья неблагодарная. Пришлось согласиться.
Услышав это, тролль буквально расцвел. Уж не знаю, почему моя скромная персона, вызывала у него столь бурные чувства, но он поспешил меня заверить, что жизнь за меня отдаст. Произнесено это было с такой страстностью, что мне стало не по себе.
Телохранитель телохранителем, но вот жизнь свою тролли ценили. Они считались самыми спокойными и хладнокровными из всех рас Улара, и впадали в ярость только во время боя. Но, теперь я знал, что и среди этого народа встречаются исключения.
Когда мы вышли из таверны, солнце уже начинало свой путь к закату. Я отправил тролля к его родственнику, объяснив, что сейчас он нам будет лишь помехой. Не думаю, что Аррадирн обрадовался бы, увидев Моза.
Тролль неохотно, но подчинился. Я же направился за своим другом. Наш путь лежал на другую сторону Архога. Там я ни разу не был, и вообще предполагал, что кроме леса в этой части Университета ничего нет. Но я ошибался.
Когда из-за деревьев, показались дома, я невольно остановился. Они были прекрасны. Их было немного. Шесть или семь домов, не похожих друг на друга. Каждый был по-своему оригинален и прекрасен. Это была своеобразная смесь разных стилей. Строгость гномов, соседствовала с вычурными резными фасадами и изящными башенками эльфов. Перед каждым домом был разбит аккуратный газон.
Вдоль вытянувшихся в одну линию домов, шла широкая, вымощенная крупными булыжниками мостовая. Она вела к небольшому храму, который находился рядом с последним домом.
Дом ректора находился в центре этой импровизированной улицы. Вокруг не было ни души. Тем не менее, стоило нам только подойти к невысокому забору дома Аррадирна, словно из воздуха появились два эльфа. Как обычно определить их возраст не представлялось возможности.
Эльфы всегда выглядели молодыми. По крайней мере, стариков-эльфов я не видел ни разу. Я уже говорил, что эльфы жили гораздо дольше гномов. Но они были и более воинственны. Наемники-эльфы очень ценились во всех королевствах, и поэтому лесной народ чаще умирал от стрелы или меча врага, чем в собственных постелях.
Один из эльфов обратился к нам. Говорил он на людском языке, но с сильным акцентом.
- Кто вы?
- Алланх-сат-омм, этт олоас Аррадирн! Эсс тлемн уллас! Сиална!
Это произнес Марик. Фраза была на эльфийским. Я плохо понимал этот язык Он считался в Уларе одним из самых сложных. Сложней его может быть только язык демонов.
Эльф, услышав Марика, широко открыл глаза и к моему изумлению низко поклонился.
- Оллан-са, Сиална. - ответил он, и что-то шепнул своему напарнику. Тот, отворив калитку, исчез за забором.
- Проходите! - произнес оставшийся страж.
Мы прошли через калитку, и я еще раз поразился мастерству неизвестного мне садовника. Все было строго и одновременно изящно. От аккуратно выстриженных в форме различных животных кустов, посаженных вдоль дорожек, которые тянулись по периметру дома, до постриженных квадратов газонов с причудливыми мраморными фонтанами. К дому примыкала небольшая беседка, так плотно увитая плющом, что не было видно ни стен, ни окон. В нее и проводил нас эльф, поклонился и оставил нас одних.
В беседке был полумрак, но едва наш провожатый ушел, в ней встало светло. Через несколько мгновений, перед нами возник Аррадирн. Он взмахнул рукой, и рядом со мной и Мариком появились кресла, в которых мы удобно устроились.
- Я так понимаю у вас ко мне важное дело? - осведомился эльф, тоже опустившись в кресло.
- Да, - произнес я и покосился на Марика. Тот ободряюще кивнул.
Я выложил все, что рассказал нам тролль. Ректор очень внимательно выслушал мой рассказ, и когда он был закончен, вид у него стал мрачным.
- Я знаю о приезде Эллума, - задумчиво произнес эльф, - Перед этим я получил письмо Главы Совета Магов, о визите ректора Торкварда. Теперь понятно, о каком деле идет речь. Наша встреча назначена на завтрашнее утро. Я думал, пока ты, Мирн, находишься на территории Архога, никто не посмеет нарушить его неприкосновенность и похитить тебя. Теперь я уже сомневаюсь в этом.
- Что же мне делать? - растерянно спросил я.
- Подожди до завтра. В любом случае мне надо поговорить с Эллумом.
- А, если… - начал я, но Аррадирн меня прервал.
- Все, Мирн! К чему эти бессмысленные разговоры? Завтра все решиться. Но… - эльф задумчиво забарабанил пальцами по столу, - на всякий случай будь готов к отъезду. Приготовь лошадь, провизию,…в общем, все, что нужно в путешествии. Лучше подстраховаться. И ждите моего сигнала. Да, Марик. Тебе нет смысла дальше крутиться около Мирна. У него своя судьба, у тебя своя. Помни. Ассалн этан оллор.
Марик поклонился и поднялся из кресла. Я поднялся следом за ним.
- Вас проводят, - произнес Аррадирн, - и не унывайте! Пока я жив ты Мирн в безопасности!
Нас проводил за калитку тот же самый охранник эльф, который на прощанье перебросился парой фраз с Мариком. Когда мы отошли от забора, я сразу набросился на него с расспросами.
- Откуда ты знаешь эльфийский? - поинтересовался я.
- Я учился в Школе Вышта, - просто ответил тот.
- Ого! - я не смог сдержать удивления.
У меня уже накопилось слишком много вопросов к моему новому другу. Запросто заходит к Аррадирну, знает эльфийский, теперь еще и выясняется, что он учился в школе Вышта. Я слышал об этом учебном заведении. Оно находилось в Ардаге, и считалось самой престижной школой для гномов.
Там учились лишь аристократы. Если Марик там учился, значит, он сильно приуменьшил свою знатность.
Все свои соображения, я высказал ему. Правда, он нисколько не смутился.
- Да, я из знатного рода. Аррадирна знают мои родители! Поэтому у нас такие хорошие с ним отношения. Кстати ты собираешься готовиться к отъезду?
- Собираюсь… - кивнул я, - да что там собираться. Пятнадцать минут и все.
- Мне надо найти лошадь, - заметил Марик.
- Зачем это? - подозрительно осведомился я.
- Как зачем? - в ответ удивился тот, - я поеду с тобой и…
- Ты слышал, что сказал Аррадирн?
- Слышал, ну и что?
- Дело твое, я рад попутчику но, знаешь ли, не хотелось бы накликать гнев ректора Архога.
- Ты боишься его… - задумчиво резюмировал Марик.
- Думай, как хочешь, - ответил я, - мы кстати пришли.
Перед нами уже возвышался студенческий корпус. Вечерело, и площадь перед корпусом была полна студентов. И тут я внезапно почувствовал какой-то непонятный холодок, пробежавший по позвоночнику. Я резко остановился и повернулся к удивленному Марику.
- Что случилось? - спросил он
- Предчувствие у меня плохое. Не знаю почему.
- Но здесь слишком много народу! Вряд ли кто-то рискнет! Тем более не забывай все здесь маги. И если демон появиться под личиной, его быстро вычислят. А Эллум с Деритом, не должны взяться за тебя до разговора с ректором!
- Так то оно так… - неуверенно согласился я и направился следом за Мариком в корпус. Но дойти до него мы не успели. Передо мной выросли четыре крайне подозрительные личности. Я даже не понял кто они.
Одинаковые звериные лица, узкие зеленые глаза, горевшие ненавистью. Какие-то полукровки. Скорей всего их мамы были из человеческого рода, а вот согрешили они наверно со всеми расами Улара.
Еще двое таких же уродов, подскочили ко мне с двух сторон и крепко схватили за руки. Я не успел даже испугаться, как в дело вмешался Марик. С криком «Студентов бьют!», он бросился ко мне, выкрикивая заклинания.
Толпа стоявшая вокруг нас и молча наблюдавшая за похищением внезапно качнулась, и в следующую минуту началось настоящее светопреставление. Воздух задрожал от мощной концентрации магии.
Державшие меня уроды, кувырком покатились по земле. В растерявшихся от неожиданного нападения врагов, врезалось, по меньшей мере, несколько десятков молний. Когда дым рассеялся, на месте где стояли мои похитители, красовалась большая обожженная воронка.
Что было дальше, я помню с трудом. Мы попали в водоворот толпы студентов, возбуждено хлопающих нас по плечам и что-то говорящих на разных языках. Кое-как мы выбрались из него и побежали.

Предыдущая страница 7 Следующая страница


Гном 8

Остановились мы, только перед дверью комнаты.
- Я уезжаю сейчас, - неожиданно принял я решение.
- Сейчас? Но…
- Сейчас, - подтвердил я.
- Ты прав, Мирн.
Мы с Мариком невольно вздрогнули и как по команде повернулись в сторону, откуда раздался голос. Там стоял Аррадирн, собственной персоной.
- Я знаю, что произошло, - произнес он, - и одобряю твое решение гном. Уезжайте сейчас. Стража вас пропустит. Я постараюсь задержать ваших преследователей как можно дольше. Помни, Мирн. В твоих руках теперь судьба Улара.
- И мне всю жизнь бегать от этих демонов? - невесело спросил я.
- Ты сам, творец своей судьбы. - заявив это менторским тоном, Аррадирн покинул нас.
- Эльф, есть эльф, - не сдержался я - любят они туману напустить.
- Значит в путь? - спросил меня Марик.
- В путь, - кивнул я, - только тролля надо предупредить!

Глава шестая
Оракул

Наши сборы были быстрыми. К сожалению, мне не удалось найти Моза. Тролль как сквозь землю провалился. А, поиски на складе, где должен был работать его соплеменник, не увенчались успехом. Мне ничего не оставалось как, скрипя сердцем, отправиться в путь без него.
Выехали мы из Архога без особых проблем, стража у ворот, предупрежденная Аррадиррном, молча пропустила нас. Но, несмотря на то что, по дороге никаких эксцессов с нами не произошло, я смог немного успокоиться, лишь тогда, когда Ардаг скрылся за горизонтом.
Я пустил свою лошадь шагом, Марик ехавший со мной рядом сделал так же.
- Мы ускользнули, - сказал я, - но что дальше?
- У тебя есть идеи?
- Демоны будут нас искать по всему Улару, и не успокоятся, пока не найдут. Сколько мы можем так бегать? Скорей всего недолго. Остается одно. Найти где-нибудь надежное место и затаиться! Место, где бы демоны, не смогли нас достать. Ты больше меня знаешь об Уларе, что скажешь?
- Не слишком я много и знаю, - покачал головой Марик, - но сдается мне, что есть такое место!
- Да? И какое же?
- Гнолл. Королевство Темных Гномов.
- Что? Это же наши исконные враги. Нас просто бросят в какую-нибудь штольню, и забудут о нашем существовании! Тогда конечно нас демоны не достанут! Не знаю как тебя, но меня подобный вариант не устраивает. Я не самоубийца!
Марик не понимал, о чем говорит. Темные гномы жили на юге Эникеи. За Проклятыми Горами. Если верить легендам они сначала были одним из Кланов, но почему-то взбунтовались и покинули Синие Горы. Темные гномы гораздо лучше обычных гномов овладели магией, и она была странной не похожей на волшебство других рас Улара.
Они соблюдали нейтралитет, и занимались тем, что изготавливали в своих могильниках отличное оружие, пользоваться которым могли позволить себе лишь очень обеспеченные люди. Темные гномы ненавидели своих бывших собратьев, и среди гномов о Гнолле ходила дурная слава. Вот и все что я знал, но подобными знаниями мог наверно похвастаться каждый житель Синих Гор.
- Сразу видно, что ты знаешь о них только по слухам. - возразил Марик. - Между прочим, Главам Кланов выгодно распускать подобные слухи. Темных гномов лучше представить выродками и злодеями. Кто сейчас знает правду о том, как их выгнали из Совета Кланов?
- А, ты знаешь?
- Знаю. Но рассказ этот долгий. Я был в Гнолле.
- Ты был в Гнолле?
Поразительно. Не мог себе представить, чтобы гном побывал там и остался в живых. Эту мысль я высказал вслух, чем вызвал у моего спутника веселый смех.
- Я же говорю, что ты предвзято относишься к бывшим соплеменникам. Как видишь я жив и здоров, и нисколько не жалею о той поездке. Между прочим сами темные гномы не испытывают к нам ненависти. Просто они привыкли жить обособленно и кроме своих холмов, их ничего не интересует!
- А, почему в таком случае ты считаешь, что они должны дать нам приют? Защитить нас? Им же по твоим словам на все наплевать.
- Это так, но поверь мне. Меня они послушают.
- Тебя? - я решил расставить все на свои места. - Так кто ты?
- Ты хочешь знать, кто я? - уточнил Марик
- Да хочу.
- Пойми, к сожалению, я не могу, назвать тебе мое полное имя. Пока не могу. Мне все равно пришлось бы покинуть Архог. Рано или поздно.
- То есть я подвернулся под руку.
- Можно сказать так. Но я прекрасно понимаю, что в твоих руках теперь судьба Улара. Поэтому мои проблемы можно отложить. Я думаю… - Марик запнулся, - я думаю, меня поймут…
- Кто поймет?
- Мирн… - он жалобно посмотрел на меня.
- Ладно, - махнул я рукой, - больше не расспрашиваю. Значит, мы отправляемся к Темным Гномам?
- Да!
- Допустим…но нам нужна карта. До Гнолла далеко, это на другом конце Эникеи.
- У меня есть карта! - Марик извлек из своей сумки плотный лист бумаги и протянул его мне.
Я бегло изучил его. Карта была составлена гномами, а значит, была гораздо точней, чем карты людей.
- Я путешествовал по Эникее - произнес Марик, - в принципе, если нам повезет, мы можем добраться до Гнолла недели за три. Первый город на нашем пути Старк. Это довольно крупный торговый центр, и там есть станция Магипута (прим. Магипут - магический транспорт действующий в Эникее, Кавентоне и еще нескольких государствах Улара. Между разбросанными по крупным городам станциями, проложены магические каналы, по которым перемещаются дилижансы с недоступной для обычного путешествия скоростью, и без каких-либо преград.Единственный недостаток подобных путешествий это ограниченная вместимость дилижансов, и высокая стоимость путешествия) . Деньги у нас есть! Садимся в дилижанс, и через три дня мы в Анте. А, в Анте можно примкнуть к какому-нибудь каравану. В Гнолл их идет предостаточно.
- Как у тебя все просто, - хмыкнул я, - а тебе не кажется, что демоны могут думать, так же как и ты…Кроме Старка, есть еще поблизости станции?
- Поблизости нет.
- Вот-вот. А, нас помимо демонов ищут еще и маги! И тех и других глупцами не назовешь! И первым делом они будут контролировать станции.
- Что ты тогда предлагаешь? До Анта далеко!
- Ничего не поделаешь. Городов нам надо избегать!
- Как скажешь! - Марик пожал плечами, - Тогда вперед?
- Вперед!
Мы отметили на карте наш маршрут, и приступили к выполнению задуманного плана. Ближайшая таверна если верить карте находилась в тридцати милях от нас, и добраться до нее мы могли только к завтрашнему вечеру.
Спустя два часа, когда солнце скрылось за горизонтом, и наступил вечер, мы съехали с дороги, и углубились в лес. Место для стоянки нашлось на удивление быстро.
Могучий в три обхвата дуб, широко раскинул свои могучие ветви, закрыв ими небольшую поляну, заросшую травой. Учитывая, что дальше лес все больше и больше напоминал непроходимый бурелом, лучше места для ночлега трудно было найти. Тем более, вокруг валялись сухие ветки, а что еще надо для костра.
Мы разожгли его и быстро разогрели ужин в котелке, который нашелся у Марика. Мой друг оказался на удивление хозяйственным. Закончив нехитрую трапезу, мы решили дежурить по очереди. Первая половина ночи выпала мне. Марик завалился спать, а я, подбросив веток в костер, задумчиво уставился на пламя, весело пожирающее сухой хворост.
Мысли у меня были невеселыми. Внезапно мне вспомнился Неприкас. И вдруг захотелось вернуться домой, жить спокойно без всяких магов и демонов. Но я быстро подавил в себе подобные мысли. Постепенно, глаза у меня начали закрываться, и я с трудом боролся со сном. На звездном небе взошел огромный желтый диск луны, темнота, окружавшая нас, немного отступила.
Внезапно я услышал шорох. Нет не шорох, а скорей какое-то шипение. Рука метнулась к мечу, и я вскочил, выставив перед собой оружие. Шипенье усилилось. Меня начала бить дрожь, я уже хотел разбудить Марика, как передо мной внезапно возникла призрачная фигура Аррадирна. Эльф был мрачен, его лицо было неестественно белым, словно у покойника.
- Здравствуй, Мирн, - негромко произнес он.
- Здравствуйте, - прошептал я, немного расслабившись. - Что случилось?
- На меня напали. Силы были неравны, но я успел ускользнуть. К сожалению лишь в таком виде. Моих сил хватит на только эту ночь. Утром я исчезну…
- Как это вы исчезнете? - тут меня осенило. - Вы что…вы живой?
- Нет, - грустно покачал головой эльф, - я мертв. Живет сейчас лишь мое сознание, которое, я успел вывести из умирающего тела. В призрачном виде мы можем существовать некоторое время.
Я не мог ничего сказать. Мне вдруг сдавило горло, и я еле сдержал подступившие слезы
- Не плачь гном, - произнес Аррадирн, - у тебя нет времени для слез. Я знаю, куда вы направляетесь. Идея неплохая. Но я советую вам заглянуть к Оракулу.
- К Оракулу?
- Ты знаешь кто это?
- Знаю…
На самом деле я знал лишь то, что Оракулом называли огромного каменного льва, в котором располагался Храм Оракула. Там жили жрецы-предсказатели. Всего в Эникеи было несколько подобных Храмов. Один из них, по-моему, находился где-то возле Анта…
- Ты прав, - прочитал мои мысли Аррадирн, - ближайший Оракул находиться в десяти милях от Анта, рядом с деревушкой Сворр. Спросите Верховного Жреца Саовав. Расскажете ему о камне. Он мне кое-чем обязан и должен вам помочь. Иначе предсказание вы в лучшем случае получите через месяц. Ты правильно рассудил Мирн что лучше не пользоваться Магипутом. В Старке скорей всего вас будут ждать. Держитесь подальше от городов. И запомните имя. Роттверрн. Это эльф. Он один из четырнадцати Верховных Магов Совета. Я отправил ему сообщение. Он поможет!
- А, где же мне его найти?
- Он сам вас найдет… - голос Аррадирна становился тише, а маг начал исчезать, - и еще…здесь поблизости бродит оборотень. Он не очень сильный и ты способен своей магией изгнать его. Так что будь внимателен. Прощай. Удачи тебе гном…
Призрак эльфа растаял, оставив меня одного около костра. Я никак не мог прийти в себя. Значит, Аррадирн мертв! Лишь отчаянным усилием воли я собрался и попытался вспомнить, что мне было известно об оборотнях. Обычно ими становились маги. Существовал целый раздел магии, занимавшийся только магией оборотней.
Я покопался в своей памяти и подготовил пару атакующих заклинаний. Простых и эффектных. И как оказалось вовремя. Раздался треск, и из лесной чащи появилась женщина. Одежды на ней почти не было. Какая-то жалкая полоска на бедрах, и больше ничего.
Девушка была эльфийкой. Высокой стройной эльфийкой, ослепительно красивой, как могут быть красивы лишь женщины эльфов. Несмотря на предупреждение Аррадирна, я не мог сдержать охватившее меня желание.
Девушка улыбнулась и медленно направилась ко мне. Ее улыбка околдовывала и манила, обещая все мыслимые удовольствия. Я какой-то долей разума, не попавшей под влияние красавицы, на миг справился с эмоциями и успел произнести фразу, активизирующую приготовленные мной заклинания.
В девушку врезался шар багрового огня и с оглушительным грохотом взорвался. Когда раздался взрыв, я уже лежал на земле, закрыв голову руками. Надо мной пронеслась волна горячего воздуха и, полежав еще минуту, я осторожно поднял голову.
От оборотня осталось лишь изуродованное до неузнаваемости тело, которое никак не напоминало прекрасный женский облик. Скорей оно больше походило на обгоревшую тушу громадного волка. Оттащив его в лес, я вернулся к костру. Руки немного дрожали, но несколько глотков вина сделали свое дело, успокоив мои напряженные нервы…
- Что происходит? - рядом со мной появился ничего не понимающий Марик, разбуженный взрывом. Он ошеломленно смотрел на обожженную траву.
Я быстро ввел его в курс дела, не забыв упомянуть о появлении Аррадирна. Известие о смерти эльфа оглушило моего друга. Но держался он мужественно, несмотря на слезы, навернувшиеся на глазах.
Он остался дежурить, а я отправился спать. Марик разбудил меня, когда солнце уже начало свой путь по небу. Я быстро умылся в небольшом ручье, журчавшем в траве неподалеку от нас и, перекусив, мы тронулись в путь.
Утро выдалось на редкость хорошим для середины сентября. Чистое безоблачное небо, ласково пригревавшее солнце, в общем, эта погода немного прогнала унылые мысли, которые одолевали меня после случившегося ночью. Нас спас Аррадирн. Если бы не его предупреждение, я вряд ли успел приготовить заклинание. Так что еще раз спасибо эльфу. На этот раз, к сожалению последнее «спасибо».
Марик заявил, что знает, где находиться Оракул и бывал около него. Если верить его словам, вряд ли Сворр можно назвать деревенькой. Скорей это своеобразный кочевой город. Все кто приезжали к Оракулу останавливались в нем, а желающих узнать свою судьбу, было не мало.
Кстати я уже перестал удивляться осведомленности моего друга. Казалось, он только и делал в своей жизни, что путешествовал.
Дальнейший наш путь оказался на удивление спокойным. Мы выбрались в центральную часть королевства, и путешествовали по одной из трех главных дорог государства. С каждой пройденной милей чувствовалось приближение к столице Эникеи. Теперь уже не было проблемы выбрать таверну для отдыха. Они имелись в каждой встречавшейся нам деревне, а их количество все увеличивалось и увеличивалось.
Через шесть дней мы подъехали к Сворру. Дорога, ведущая к Оракулу, сворачивала с широкого тракта и шла через огромное поле, засеянное пшеницей. Сначала я не поверил своим глазам. Дорога была буквально забита народом. Такого столпотворения мне еще не приходилось видеть.
Дорогие позолоченные кареты, запряженные четверками лошадей, грубо сколоченные повозки с мешками и овсом, множество пеших и конных путников всех рас Улара.
Мы влились в общую толпу и часа через два добрались до Сворра. Здесь перед нами вдали, вырос гигантский каменный лев с вытянутыми лапами, гордо лежавший посередине равнины. С запада и востока к Храму подходил густой лес. С места, где мы стояли, была видна дорога, ведущая от Сворра к Храму. Дорогу преграждал небольшой деревянный форт, от которого в обе стороны тянулись деревянные стены, окружавшие Оракул со всех сторон.
От города до Храма было несколько миль. Сам же Сворр представлял собой именно то, о чем говорил Марик. Множество разнообразных шатров, и несметное количество народа возле них. Настоящий муравейник.
- Оракул охраняют, - сказал Марик. - Сначала надо записаться. Тебе назначат день для предсказания. Если бы не это…
- Если бы не это, его просто стерли бы с лица земли! - раздался рядом очень знакомый голос. Мы с Мариком как по команде повернулись. Перед нами стоял тролль собственной персоной и широко улыбался!
- Как ты нас нашел? - произнес я, когда пришел в себя от неожиданного появления Моза и крепко обнял тролля.
- Аррадиррн подсказал. Появился передо мной какой-то бледный и странный. Иди, говорит к Оракулу. Там и встретишься с Мирном. Я и пошел…
- А, когда ты прибыл?
- Да я здесь торчу уже четыре дня.
- Как четыре дня? - удивился я, - как же ты ехал.
- Магипутом из Старка. А, что?
- Ничего… а здесь где живешь?
- Да приютил тролль один. Но теперь я с вами!?
- С нами, с нами, - я искренне обрадовался его появлению.
- Мы идем? - нетерпеливо поинтересовался Марик. - Потом поговорите! Пока через город проедем, много времени пройдет. Нам у ворот надо засветло быть. Иначе придется ждать до завтра
Если бы не Марик, нам пришлось бы тяжело. Он предложил не идти со всей толпой в город, а отправиться в обход. Мы обогнули Сворр с правой стороны и двинулись по самому его краю. Импровизированные улицы кочевого города были посыпаны мелким гравием. На окраине народу было намного меньше, чем в центре, и мы смогли ехать более-менее свободно.
Когда наш путь по городу уже подходил концу, улица превратилась в сплошной базар. По обеим ее сторонам, появились бесчисленные лавки с всевозможными товарами. Чего здесь только не было. Все что душе угодно, начиная продуктами и заканчивая магическими посохами, мечами и амулетами.
Мне внезапно пришлось буквально силой волочить Марика, который останавливался почти у каждой лавки с женскими украшениями. Честно говоря, мне был не понятен его интерес к ним, хотя может, он просто выбирал кому-нибудь подарок. На мой вопрос он что-то сердито пробурчал, и всю оставшуюся дорогу, к лавкам не подходил.
Когда наше путешествие подошло к концу, начало смеркаться. Мы стояли перед воротами, ведущими к Оракулу. Они были защищены сверху небольшим донжоном, на котором стояло человек десять вооруженных до зубов копейщиков и четверо арбалетчиков. Арбалеты, сразу же нацелились в нашу сторону.
- Что вам надо? - громко крикнул выдвинувшийся вперед бородач в кольчуге, у которого на поясе висел топор, который я бы наверно не рискнул даже поднять, не то, что ударить.
- Мы к Саоваву! - крикнул я в ответ.
- Они к Саоваву, - громко повторил бородач, и стоявшие рядом с ним стражники весело заржали, - к Саоваву, надо записываться. Когда у нас ближайшая очередь, Кронт?
Бородач повернулся к появившемуся рядом с ним маленькому незаметному человечку с огромной книгой в руках. Как тот умудрялся держать книгу, которая была размером в половину его роста, для меня осталось загадкой.
- Через три недели, - проблеял Кронт козлиным голоском, - 10 октября!
- Слышали? - бородач удовлетворенно кивнул и вновь обратился к нам, - мы вас запишем! Говорите ваши имена!
- Как вас зовут? - внезапно спросил Марик
- Сержант Базт. А, что такое?
- Сержант, передайте хотя бы Саоваву, что мы от Аррадирна.
- От кого? - бородач внезапно поменялся в лице.
- От Аррадирна!
- Подождите!
Сержант исчез, а притихшие солдаты, и с интересом разглядывали нас. Через десять минут раздался грохот железа, и ворота поползли вверх. За ними нас встретил сержант.
- Идите к Оракулу, - произнес он, - вас будут ждать! И…извините если что не так…
- Ничего, все нормально. Спасибо сержант! - ответил Марик и мы проехали мимо Базта, направляясь к Храму.
- Надо же какое впечатление производит имя Аррадирна, - покачал я головой
- Он был известным магом, - коротко заметил Марик.
Вход в Храм, представлял собой огромные бронзовые ворота, расположенные в лапах у льва. Перед воротами нас встретил высокий лысый человек с суровым лицом. Он был настолько худ, что казалось одежда, сейчас свалиться с него.
- Приветствую вас. Я Саовав. Верховный жрец Оракула. Вас послал ко мне Аррадиррн, упокой Элоис его душу?
- Да, но как вы…
- Ничего удивительного, - перебил меня жрец, - От Оракула ничего нельзя скрыть. Проходите, поговорим у меня
Мы вошли в распахнувшиеся перед нами ворота и очутились в огромном зале, который ярко освещала магическая сфера, висевшая под сводчатым потолком. Мраморный пол, был испещрен странного вида надписями на неизвестном мне языке. По краям зала возвышались могучие колонны из темного мрамора.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

Стены были украшены картинами, и темой их были всевозможные битвы. Причем написано все было настолько талантливо, что казалось, нарисованные войны сейчас сойдут со стен и продолжат свою ожесточенную схватку. Я замотал головой, стараясь сбросить наваждение.
Мы прошли за жрецом через весь зал к высокому алтарю, представлявшему собой треугольную пирамиду из черного камня. Чем ближе я подходил, тем сильнее ощущал тепло, исходящее от него.
Обогнув алтарь, мы очутились перед небольшими деревянными двустворчатыми дверьми. За ними начинался длинный и узкий коридор. В воздухе пахло какими-то пряностями, и от этого приторного сладковатого запаха у меня вдруг заболела голова. Марик же на первый взгляд, чувствовал себя абсолютно комфортно. Как и тролль.
Закончилось наше недолгое путешествие по коридорам Оракула в небольшой уютной комнате, роскоши которой наверно не уступали палаты королевского дворца в Анте.
Жрец усадил нас в обитые бархатом стулья и сам сел напротив. Наступила минута молчания, во время которой он внимательно разглядывал нас. Наконец он удовлетворенно хмыкнул, и откинувшись на спинку стула, заговорил.
- Я знаю вашу историю, и знаю кто вы. Аррадирн к сожалению отошел в мир иной, но он просил меня помочь вам и я помогу. Сразу предупреждаю вас, что Храмы Оракула соблюдают нейтралитет, и не вмешиваются ни в какие конфликты, происходящие в Уларе. Поэтому все, что я делаю это лишь одолжение Аррадирну, которому я обязан… Итак расскажите мне, куда вы собрались идти и какие у вас планы…
Я вздохнул и как можно короче поведал жрецу о наших планах. Саовав внимательно слушал мое повествование, и на его лице по-прежнему застыла маска вежливого внимания. Казалось его лицо, было не способно, выражать какие то ни было эмоции.
- План неплох, - произнес жрец, когда я закончил свой рассказ, - но что потом? Вы собираетесь прожить в Гнолле всю жизнь?
- А, что? - с неожиданным вызовом произнес Марик, - там тоже живут нормальные гномы. Только их кожа темнее, чем у их собратьев.
- Да, конечно, - согласился жрец, - только они не любят собратьев из Синих Гор. Но даже если все будет хорошо, и вы будете жить в мире и согласии, неужели вы решили, что вас оставят в покое? Камень Гнорма слишком лакомый кусочек для всех…
- Мы так не решили, - возразил Марик, - просто в Гнолле будет проще защитить Мирна.
- Возможно, возможно. Это твоя жизнь Мирн! И ты должен сам принять решение. Оракул может посоветовать, но это не значит, что его предсказание обязательно сбудется. В этом деле много условностей. Все равно у любого мыслящего существа остается выбор! Ты понимаешь?
Я кивнул.
- Пока вы находитесь здесь, вы в безопасности! - продолжил Саовав, - но больше чем на три дня я не могу вас оставить. Предсказание Оракула вы получите завтра. А, сейчас вас проводят в ваши покои. К сожалению, не смогу пригласить вас на ужин, так как сегодня вечером у меня важные дела. Его подадут в комнаты.
- Спасибо! - поблагодарил я
- Благодарите Аррадиррна - заметил жрец, - а теперь прощайте. До завтра
С этими словами жрец покинул комнату. Следом за ним на пороге появился молчаливый служитель в сером балахоне и жестом пригласил нас следовать за ним.
Еще минут десять пути по извилистым коридорам, и мы вошли в мощную, обитую железом дверь, которая вела в покои, о которых говорил жрец. Они представляли собой три изолированных друг от друга помещения, имевшие отдельные двери, которые выходили в одну общую комнату, в которой стоял стол и четыре высоких светильника, с множеством свечей. Наш проводник поклонился и удалился, не произнеся ни слова.
Не успели мы осмотреться, как дверь открылась, и трое служителей внесли подносы с едой. Поставив их на стол, они молча удалились. Еда была не очень разнообразной, но зато свежей и вкусной. Разговор за столом не клеился. Моз традиционно молчал, и Марик тоже не был в настроении поддерживать беседу. Поэтому, насытившись, мы быстро распили кувшин вина и разошлись по комнатам.
Спал я крепко и утром был свежим и отдохнувшим. После обильного завтрака нас вновь отвели в зал с алтарем. Теперь в нем стоял полумрак. Лишь один магический шар, освещал алтарь слабым красноватым светом. Перед нами возник Саовав.
- Сейчас вы увидите Оракула, - произнес он, - не задавайте ему никаких вопросов. Если надо он сам спросит о том, что ему необходимо. Помните, что любое ваше вмешательство помешает пророчеству. Вы готовы?
- Да, - тихо произнес я, посмотрев на моих друзей. Марик был серьезен и хмур. Даже неунывающий тролль, осознал серьезность момента и держался на удивление скромно.
Саовав хлопнул в ладоши, и этот звук ровным гулом прокатился под сводчатыми потолками. Вслед за ним зазвучало монотонное пение. Высокие голоса неизвестных певцов завораживали и погружали меня в какое-то отстраненное состояние. Внезапно алтарь загорелся багровым огнем, и около него заклубился туман, из которого появилась женская фигура.
В этот момент высоко под потолком вспыхнул белый свет, и пение стихло. Женская фигура направилась к нам. Я не мог оторвать от нее глаз. Подобной красоты я в своей жизни не видел. Странно, но я бы затруднился описать эту женщину. Черты ее лица были прекрасны, но с другой стороны совершенно не остались в моей памяти.
Женщина подошла к нам и остановилась в нескольких шагах. Ее глаза некоторое время внимательно рассматривали нас. Взгляд был ласковым и мягким. Я почувствовал невероятную легкость во всем теле. Казалось, что стоит мне сейчас оттолкнуться от мраморных плит, и я полечу.
Но вот женщина заговорила, разрушив магию своего взгляда. Говорила она тихо, но казалось, каждое слово Оракула отдается в моей голове многоголосым эхом.
- Земля темных гномов - место, где вы найдете убежище. Но враг не дремлет, и за вами следуют те, кто долго искал возможности явить себя свету. Вы слабы перед лицом их, но в тебе гном по имени Мирн бежит не простая кровь. Как и в твоих спутниках. Не соблазнитесь властью и богатством, за ними последует кровь и смерть!
В зале повисла тишина. Рядом со мной неожиданно появился Саовав
- Вопросы, задавайте вопросы - прошептал он
Честно признаться у меня не возникло никаких вопросов. Вернее их у меня было множество, но в данный момент я просто растерялся. Помог мне Марик.
- Можно доверять тому, кому мы хотим доверять? - задал он вопрос.
Мне тут же вспомнились слова жреца, который говорил о том, что Оракулу вопросы надо задавать без упоминания конкретных имен.
- Тому, кто обладает властью над магией, доверять нельзя. Старый друг станет новым врагом. Трудно будет обман тебе распознать. Элланнум мирн алар сооент…
Дальше последовала длинная фраза на эльфийском на языке. Если я правильно понял, в ней несколько раз употреблялось мое имя. Я пожалел, что не понимаю этот язык. Лицо Марика пока он слушал эту речь, было мрачным.
Оракул закончил и внезапно обратился к троллю, который с растерянным видом наблюдал за происходящим. Причем обратился на языке троллей.
Если в эльфийском языке мне было известно несколько слов, то гортанные звуки языка троллей были абсолютной абракадаброй. Моз слушал с невозмутимым видом, но пару раз мне показалось, что он вздрогнул.
После очередной минутной паузы, я услышал уже фразу на гномьем языке, обращенную ко мне.
- Гном Мирн, в твоих руках судьба Улара. Тебе решать жить в этом мире демонам или нет. Ты считаешь себя обычным гномом, но это не так. Твои спутники, как и ты, не понимают свое предназначение. Что предопределено - исполниться. Есть много толкований древних пророчеств. Будь тверд гном, открой свое сердце миру, и он примет тебя!
Голос Оракула прервался, и в зале внезапно стало темно. Это была абсолютная темнота, темнота пещер, в которых никогда не было солнечного света.
Когда вновь стало светло, Оракула уже не было в зале. Зал был пуст. Перед нами стоял лишь один Саовав. Мне показалось, что теперь он смотрел на нас более почтительно, с уважением что ли.
- Пророчество окончено, - произнес он, - сколько вы намерены задержаться в наших стенах?
- Завтра мы уйдем, - ответил я, вспомнив про слова Саовава об трех днях.
- Что ж, - мне показалось, что жрец вздохнул с облегчением, - тогда вас проводят. Отдохните перед дорогой. Вам что-нибудь еще нужно?
- Если можно наполнить наши походные сумки… - внезапно попросил Марик.
- Хорошо, следуйте за мной.
Мы отправились за жрецом. Вечером, когда, полностью подготовившись к отъезду наш небольшой отряд, разместился в своих комнатах, вновь встал вопрос, как нам добираться до Гнолла. У Марика было на этот счет свое предложение. Дело в том, что Оракул находился недалеко от Анта, столицы Эникеи. Одного из самых могучих и красивых городов Улара. Но по мне идти туда было безумием. В этом городе находился королевский дворец, и Башня Совета Магов Эникеи. Лично у меня не было желания идти к своим врагам прямо в руки.
Но доводы Марика оказался на удивление убедительны. Он заявил, что у него есть хорошие друзья в городе, которые помогут найти Роттеррверна и помогут в дальнейшем путешествии. И хоть я и не особо полагался на помощь эльфа, о котором говорил Аррадирн, но решил последовать плану своего спутника. Утром мы распрощались с Саваовом и отправились в путь.

Глава седьмая
Ант, - столица Эникеи

- И где же они? - Розден с ненавистью смотрел на смущенно переминавшегося с ноги на ногу Эллума. - Как вы упустили их? Да еще и Аррадирна убили! Мне уже в Совете запрос по этому поводу сделали. Что мне отвечать на него? Где твой убийца?
- Он в Торкварде. Мы же не ожидали, что все так повернется. Да и гном то оказался не простым!
- А, - махнул рукой Магистр, - оставь свои оправдания. Передай Дериту, что если ему жизнь дорога, пусть убирается из Эникеи. В пустыни, к демонам… куда годно. Понятно?
- Понятно.
- Хорошо, что хоть это понятно.
- Они в Анте.
- В Анте? - брови Роздена удивленно поднялись, - тогда почему они не здесь? Передо мной?
- Понимаете… - замялся Эллум. - В этом деле замешан Роттеррверн.
- Эльф? Каким образом?
- Его просил об этом Аррадиррн.
- И что? Он охраняет гнома? Ходит за ним по пятам?
- Нет, но магическое присутствие есть.
- И все? Эллум вы меня разочаровываете. Через час этот гном должен быть у меня. Не взирая ни на что. Даже если сам Роттверрен будет его защищать. Я больше вас не задерживаю!
Эллум поклонился и покинул покои Главы Совета. Он весь кипел от возмущения, но не спорить же с Розденом. Даже верховные маги соблюдали строгую субординацию. На Совете можно было высказать все, но это только на Совете.
Эллум уже начал раскаиваться в том, что он поддержал Роздена. Гном оказался на удивление везучим, да и друзья у него оказались могущественными. И чем это он так Аррадирна привлек? Тем более маг до сих пор не понимал, каким образом Розден собирается достать камень из Черных Дворцов Демонов.
Ректор Торкварда вышел в длинный холл. Там ждали четверо магов. Его лучшие ученики. Маг быстро объяснил им план действий, и в зале появилось овальное окно портала.
…
Когда мы выбрались на широкий Королевский тракт, наступил полдень. До Анта оставалось три мили, и вскоре мы уже любовались появившимися вдали его могучими стенами. Вскоре он предстал перед нами во всей своей красе.
Ант, столица и гордость всей Эникеи, был грозен и могуч! Стены из белого камня, окружавшие город, были невероятно высокими. Через равные промежутки над ними возвышались мощные четырехугольные башни с узкими бойницами. На украшавших их круглые крыши высоких шпилях реяли флаги Эникеи.
Флаг королевства был черно - белым, в центре полотнища был изображен вставший на задние копыта единорог. Не знаю, почему этот мифический зверь стал символом Эникеи. Королевство существовало много веков и вряд ли сейчас кто-нибудь об этом помнит.
Любуясь городом, я с трудом представлял себе, как можно штурмовать подобные стены. Насколько мне было известно, Ант захватывали всего один раз, и то благодаря предателю, открывшему городские ворота.
Не знаю, какая протяженность была у городских стен, но казалось, что они закрывают весь горизонт. По мере приближения к городу широкий тракт становился все оживленней и оживленней. Гораздо больше стало встречаться вооруженных людей. Рыцарей, солдат, лучников - пеших и конных.
Да и народ идущий рядом с нами отличался от Ардага какой-то чванливой надменностью. Я поймал на себе несколько презрительных взглядов, честно говоря не понимая чем я их заслужил. Видимо гномов здесь не любили. Марик подтвердил это
когда я поделился с ним результатами своих наблюдений.
Однако присутствие рядом с нами тролля, который прекрасно играл свою роль и выглядел грозным и опасным, заставляло чересчур любопытных отводить свои взгляды. Моз выглядел так, как представляет троллей большинство населения Эникеи. Я тоже пребывал в подобном заблуждении, пока не узнал одного из них близко.
Дорога в город шла, через широкий деревянный мост державшийся на мощных цепях. У входа в город стояло человек десять королевской стражи в блестевших на солнце доспехах и черно-белых плащах. Вид у них был хмурый, и каждого проходящего они рассматривали с плохо скрываемым подозрением.
Но толпа текущая вокруг нас была настолько разношерстной, что вряд ли стражники обратили бы внимания на двух гномов и тролля. И я был прав. Они проводили нас равнодушными взглядами, прицепившись к какому-то старику одетому так, словно он только что прибыл из Салаха. Белая чалма, длинный халат, остроносые туфли. Излюбленная одежда кочевников. Старик был не один. За ним ехал фургон, запряженный двумя лошадьми.
Управляла лошадьми молодая смуглая черноволосая девушка с раскосыми глазами. Что-то в ней было такое, от чего мое сердце стало биться чаще. Тем временем стражники обступили старика, и я по их голосам понял, что они требуют с него какую-то мзду. Дальше наблюдать за этой сценкой мне не дали, так как Марик буквально втолкнул меня в ворота.
- Какого демона? - возмутился я, чудом устояв на ногах.
- Нам идти надо быстрее, а не на женщин заглядываться! - заявил мой спутник.
Я пожал плечами. Создавалось впечатление, что он вообще испытывал к женщинам отвращение. По крайне мере, когда я заводил с ним разговор на эту тему, он всегда уходил от него.
По-моему, тролль тоже не совсем понял поступок Марика, но предпочел промолчать. Лично у меня не было настроения вступать в спор, и я, пробормотав себе под нос несколько крепких словечек, последовал за моими спутниками. Улица, по которой мы шли, представляла собой мощеную камнем мостовую, по обе стороны которой, возвышались трех и четырехэтажные дома серого цвета.
Вскоре я убедился, что улицы в Анте похожи друг на друга, как близнецы браться. Не знаю, как горожане находили путь в этих бесконечных переулках. Я бы точно, в них заблудился. Лишь иногда нам встречались изящные особняки, которые почти всегда были либо магазинами, либо домом кого-нибудь из богачей.
Марик оказался гномом, на удивление хорошо осведомленным о городской жизни. Он заявил, что мы направляемся к его хорошему другу, который живет на улице Пекарей. Кстати названия улиц в этом районе города носили названия, связанные с располагавшимися на них магазинами. Так, например мы миновали улицы Оружейников, 1-ую и 2-ую Магические и Ремесленную улицу
Вскоре улицы стали шире, а дома выше и солидней. То здесь, то там вдоль дороги тянулись длинные каменные заборы, окружавшие высокие шикарные особняки. Перед одним из таких особняков мы остановились.
Марик постучал в тяжелее дубовые ворота, с небольшой калиткой. Ждать нам пришлось недолго. Калитка распахнулась, и перед нами предстал представительный седой человек, одетый в богатый, расшитый серебром бархатный камзол. Он презрительно осмотрел гостей, но когда взгляд его остановился на Марике, выражение лица его сразу поменялось.
- Принцесса, - поклонился он.
- Что? - мне показалось, что я ослышался. К кому это обращается этот старик интересно знать?
Я посмотрел на своего спутника и заметил на его лице растерянность. И тут меня осенило. Я вспомнил странности в поведении Марика и все сразу стало на свои места… Как же я был слеп!
Машинально я вошел в ворота и направился за стариком. Шедший со мной рядом тролль, имел не менее обалделый вид, чем у меня. Марик же лишь прошептал
- Я все объясню.
Мы вошли в двухэтажный особняк и, пройдя сквозь холл с зеркальными стенами, очутились в небольшом уютном зале. В углу стоял камин, около которого сидел старый седой человек, закутавшийся в халат. Он читал книгу но, услышав наши шаги, отложил ее на низкий столик рядом с собой и поднялся навстречу нам.
Я невольно вздрогнул. Лицо незнакомца было сильно обожжено. Выглядел он страшновато, и лишь теплые карие глаза, смотрели на нас с лаской и участием. И это не был человек, как мне показалось сначала. Судя по смуглой коже и форме ушей, это был темный гном!
- Марика! - проговорил старик, и мой спутник…нет, моя спутница, бросилась в объятья к нему.
Когда они закончили обниматься, старик щелкнул пальцами, и рядом с нами появилось несколько кресел. Когда все расселись, старик заговорил, обращаясь ко мне.
- Я понимаю, что у тебя много вопросов, Мирн. Выслушай меня. Сначала представлюсь. Я Солт. Как ты наверно понял, я темный гном. Не буду скрывать, что в Гнолле я занимаю очень важный пост… - здесь он слегка замялся - … Марика моя родственница. Она связалась со мной во время вашего путешествия, так что мне известна твоя история!
Я бросил испепеляющий взгляд на Марику, и она слегка покраснев, еле заметно пожала плечами.
- Я понимаю, что тебя долго обманывали, - продолжил Солт, - но это было частью плана. Плана, о котором не знал ни Аррадирн, ни Розден, ни Эллум. Появление камня мы вычислили одновременно с демонами, но те оказались проворней нас. Дело в том, что в камне Гнорма есть не только отрицательные качества, которые заложили туда его противники. Этот камень дело рук бога гномов и в нем сохранилась часть его самого. Именно с помощью этого камня можно объединить наши народы, и прекратить вражду между гномами. Рукописи демонов всегда имели двойное, а то и тройное толкование. Розден о подобном использовании камня, скорее всего не знает. А, если и знает, то объединение гномов ему не нужно. Если оно произойдет, мы станем самой сильной расой в Уларе.
Я покачал головой. Старик был прав. Если гномы объединяться, то они могут свернуть горы. Только вот как это объяснить Главам Кланов, которые слышать не хотят ни о каком объединении. Тем более камень то в Вестхоуке… - последние слова я произнес вслух.
- Да, он в подземельях демонов, - кивнул Солт, - но его надо будет выкрасть у них.
- Выкрасть? У демонов? - я широко улыбнулся. У дедушки явно старческий маразм. Или он надо мной просто издевается.
- Именно выкрасть, - терпеливо повторил Солт, - я не шучу!
- Если вы не шутите… - с сомнением покачал я головой. - Там Совет Магов в полном составе не справиться, кто же тогда сможет это сделать?
- Ты, - тихо произнесла Марика, и внимательно посмотрела на меня. Почему это я раньше не замечал, как она красива. Но видно красота, лишила эту женщину ума!
- Я? Вы наверно думаете, что мое имя Гнорм, а живу я в Заоблачных Землях. Вынужден вас разочаровать. Меня зовут Мирн. Я простой гном. И на самоубийство идти не собираюсь!
- У тебя нет выбора, - грустно улыбнулся Солт, - демоны или маги, но тебя рано или поздно найдут. С другой стороны у нас появился первый за несколько тысячелетий шанс объединить наши народы.
- Да, не возражаю я против объединения наших народов, - я начинал нервничать, - только не надо меня в герои записывать. Как я выкраду камень, интересно мне знать?
- Ты еще не знаешь своей силы, - произнесла Марика, и я заметил, как в ее голосе начали появляться властные нотки.
- А, ты откуда знаешь? - я невольно сорвался, и слова мои прозвучали довольно грубо. - Кто ты такая? Оракул?
Девушку начала заливать краска и я понял что перебрал. Казалось она сейчас броситься на меня. Но Марика сдержалась, лишь испепелив меня взглядом.
- Перед тобой наследная принцесса трона Гнолла, - тихо произнес Солт - держись достойно гном.
- Наследная кто? - прошептал я и беспомощно посмотрел на тролля. Но тот молча сидел, уставившись с ошеломленным видом на Марику, и толку от него не было никакого.
- Принцесса, - кивнул Солт, которого судя по всему забавляло мое смущение.
- Но, Архог… - начал я, но старик перебил меня.
- Там принцесса находилась инкогнито. Знал об этом только Аррадирн. У нее есть магические задатки…
- Папа…хватит! - резко прервала его Марика.
Мои глаза округлились, и я недоверчиво смотрел на Солта. Демон меня возьми это же Солт VII, король темных гномов!
- Оставь нас, - приказал Солт строгим голосом, и Марика презрительно фыркнув, вышла из комнаты.
- Ваше Величество, извините… - пробормотал я.
- Да, ладно, обойдемся без формальностей. - Король небрежно махнул рукой, - тем более что нахожусь я здесь неофициально. Ваше прибытие часть разработанного мной плана. Вернуть камень гномов. Маги думают, что они знают, как настраивать камень…но не у одного человека это не получилось. Потому что настоящие книги об этом находятся в Гнолле и в Вестхоуке.
- Пусть так, - наконец взял я себя в руки, - но вы не объяснили, каким образом можно украсть камень Гнорма из Дворцов Демонов!
- Вот об этом нам надо поговорить. Ты согласен отправиться в Вестхоук?
- Нет, не согласен, - вырвалось у меня, - лучше здесь в петлю влезть!
- Послушай - король глубоко вздохнул и продолжил, - с тобой отправиться двое наших лучших магов. Оба они оборотни, и в совершенстве владеют изменяющими облик заклинаниями. Вы проникните в Вестхоук под личиной демонов. Ты должен чувствовать камень. Просто думай о нем, и сразу почувствуешь его, если он неподалеку. И у нас есть демон, который согласился помочь нам достать камень!
- Демон? Но как вы его уговорили…
- Это долгая история. У демонов, как и у людей, любимое занятие плести интриги. И с ними можно иметь дело, если знать правильный подход. Я понимаю, что ты направляешься в логово тех, кто мечтают тебя заполучить. Отправляющиеся с тобой маги, лучшие маги Гнолла как я уже говорил. Поэтому у вас должно все получиться. Мы должны рискнуть. Ради двух наших народов. И если не хочешь остаток дней трястись за свою жизнь!
Я ничего не ответил. Что можно было сказать после подобных слов. Я не герой, но признаюсь, слова Солта задели в моей душе струны, о которых я раньше не подозревал. Да и фраза о том, что мне придется до конца дней трястись за свою жизнь, тоже сыграла свою роль.
- Так ты согласен? - поинтересовался Солт
- Согласен, - проворчал я, чувствуя себя так, словно мне только что зачитали смертный приговор.
- Отлично! Отправитесь завтра!
- Завтра?

Предыдущая страница 9 Следующая страница


Гном 10

- Да, завтра! Дорога каждая минута! Сейчас отдохните с дороги, а вечером приглашаю вас на ужин.
Король поднялся из кресла, и нам ничего не оставалось, как только последовать его примеру. Нас отвели в комнату, которая оказалась просто шикарной. А, кровати с шелковым бельем вообще показались мне чудом. После ночевок в лесу или в гостиничных номерах с клопами и несвежим бельем, это был просто рай!
- Что ты думаешь? - спросил я у тролля, когда мы уселись на кроватях.
- Он что-то темнит.
- Ты так считаешь? - удивился я.
- Да! - с горячностью заявил тролль. - В нем была какая-то странность.
- Какая странность?
- Не знаю…скажем это моя интуиция…
- О чем ты? Вот путешествие в Вестхоук в компании двух магов меня гораздо больше раздражает! А, Марика? Как она нас за нос водила, а?
- Мастерски, согласен - согласился Моз, - но я бы взял смелость посоветовать вам, связаться с Роттерверном.
- С кем? А… - я хлопнул себя по лбу, - Совсем забыл. Только Аррадирн сказал, что он свяжется с нами сам…
- Но…
- Хватит Моз! Сегодня вечером я спрошу об этом у Солта.
На этом дискуссия закончилась и, следуя советам нашего хозяина, я решил немного вздремнуть до ужина. Не обращая внимания на хмурого тролля, который что-то недовольно бормотал себе под нос, я завалился на кровать, и едва закрыв глаза увидел Аррадирна, однако приглядевшись я понял что это не ректор Архога. Это был эльф очень похожий на него. Вокруг меня была темнота, единственным источником света был жезл, в правой руке эльфа, светящийся мягким белым светом.
- Кто вы? - попытался я спросить, но не смог произнести ни слова. Я словно потерял дар речи.
- Ты не сможешь говорить, - внезапно зазвучали в моей голове слова, - просто мысленно отвечай на мои вопросы!
- Кто вы? Где я?
- Мое имя Роттверрен. Ты сейчас спишь! Я связался с тобой по просьбе своего брата, но теперь вижу, что все гораздо серьезнее, чем я думал сначала! Улару на самом деле угрожает большая опасность. Где ты находишься?
- У Солта VII. Короля темных эльфов! Он… - дальше я кратко пересказал наш разговор с королем. К моему удивлению вид у Роттверрена был хмурый.
- Солт VII, говоришь? Странно. Инкогнито в Анте? Вериться с трудом. Где вы находитесь? Просто представь себе улицу!
Я представил улицу, по которой мы шли.
- 3-ая Магическая, - пробормотал Роттверрен, - ждите меня, я скоро буду. Что-то здесь не так!
Темнота вокруг растаяла и я увидел, что сижу на кровати а на меня озабоченно смотрит тролль.
- Вы все время что-то бормотали во сне! Кошмар приснился?
- Почти… - пробурчал я.
Следующие двадцать минут мы с Мозом потратили на то чтобы облачиться в наряды, любезно переданные нам слугами. Тролль натянул на себя камзол, и я чуть не покатился со смеху. Надо признать, что Моз очень солидно смотрелся в черном бархатном камзоле. В который раз я убедился в том, что в Уларе троллей просто недооценивают.
Я тоже облачился в камзол, который был темно-синего цвета и подходил мне идеально. Сразу было видно, что одежда дорогая, и сшитая с помощью магии. На мою фигуру вообще тяжело было подобрать изящную одежду.
Но вот за нами пришли, и слуга отвел нас на второй этаж в большой зал в центре, которого возвышался длинный стол с разнообразной снедью. У меня разбежались глаза и сразу потекли слюнки от аппетитных блюд стоявших на нем.
Едва мы уселись за стол, появился король с дочерью. Солт выглядел так, как должны были выглядеть короли. Легкая надменность в лице, неторопливые движения, одежда, расшитая золотом. Марика же была в простом белом платье. Оно так шло ей, что я не мог оторвать глаз от девушки. Та, заметив мое восхищение, довольно улыбнулась и…вдруг на секунду показала мне язык. Хорошо король не заметил.
Ужин начался. Признаюсь, что так вкусно в своей жизни я еще не ел. Вдобавок Солт оказался на удивление приятным собеседником. Все шло прекрасно, пока вдруг в дверях не возник испуганный слуга.
- Ваше Величество, - забормотал он, - Его Магичество Роттверрен!
- Я занят, - пророкотал король, но в следующий момент двери слетели с петель сорванные могучим порывом ветра. В дверях показался уже знакомый мне эльф.
- Как вы смеете! - поднялся Солт, - я…
- Смею, - процедил эльф, - кто ты?
- Я король…
- Это мы уже слышал. Кто ты?
- Да что здесь происходит? - вскочила Марика, - я наследная принцесса и…
- Вы принцесса, Ваше Высочество, - поклонился Роттверрен в сторону Марики, - в этом я не сомневаюсь. Но вот кто он?
Тут я с изумлением увидел, что Солт начал пятиться и менять свой облик. Марика завизжала и перед нами, появился… Стронгхолл собственной персоной.
- Что и требовалось доказать, - удовлетворенно заметил эльф и взмахнул рукой.
Из-за его спины выскочило трое эльфов в длинных ученических робах. В их руках были жезлы на верхушках, которых горело зеленое пламя. Они выставили жезлы перед собой и в Стронгхолла устремились молнии.
Демон что-то громко прокричал, и на пути молний встала стена багрового пламени, поглотившая их. В ответ Роттверрен сделал замысловатый жест пальцами правой руки и из его ладони ударил луч бушующего синего пламени. Он в два счета смял багровую стену, но демон в последний момент успел ускользнуть, совершив невероятный прыжок в сторону. Луч вонзился в стену и, взорвавшись, осыпал всех в комнате каменной крошкой. На месте взрыва зияла огромная дыра.
Демон тем временем устремился ко мне, пользуясь тем, что Роттверрен только начал произносить новое заклинание, а его помощники не могли преодолеть вновь появившуюся багровую стену.
Я вспомнил кое-что из учебника для магических школ и прокричал заклинание. В демона, не ожидавшего подобного, врезался огненный язык, и Стронгхолла охватило пламя. Раздался дикий вой, но огонь почти сразу погас.
Однако вид демона был страшен. Королевский камзол на нем превратился в лохмотья, тело покрывали сильные ожоги. Но взгляд Стронгхолла горел ненавистью. И демон был жив. Он что-то выхватил из кармана и метнул в сторону магов готовящих атаку. Тех заволокло черным дымом, а тем временем демон появился рядом со мной. Он схватил меня за руку, и я почувствовал, как все тело мое охватывает слабость.
Демон взмахнул второй рукой, и перед нами появился черный овал портала. Видимо демон все предусмотрел. Но оказалось что не все. Рядом с нами внезапно возник тролль вооруженный огромный дубиной. Лик Моза был страшен. Он издал боевой клич и обрушил дубину на голову демона.
Раздался треск костей, и лапа демона, сжимавшая мою руку, разжалась. Стронгхолл покачнулся и упал прямо в портал. Приняв в себя демона, черный овал растаял в воздухе.
Дым рассеялся и перед нами появился Роттверрен и его помощники. Марики нигде не было видно.
- Ее успокаивает местная прислуга, - прочитал мои мысли эльф, - похоже на то, что все живущие в этом доме считали, что это настоящий король. Этот демон обманул даже дочь короля.
- А, где же настоящий король? - поинтересовался я
- Настоящий король в Гнолле. - пожал плечами Роттверрен. - А, этот демон хитер! Ох, хитер! Вы бы прямиком попали ему в лапы! И маскировка у него неплохая. Чувствуется рука мастера. Я сам с трудом разобрался!
Я вспомнил таверну в Неприкасе, когда увидел первый уровень личины, и подумал что на этот раз Стронгхолл подготовился гораздо основательнее. И если бы не Роттверрен и тролль, отдыхал бы я сейчас в Черных Дворцах Демонов.
- Отставьте нас! - приказал эльф, и все покинули зал, за исключением тролля, который и не собирался этого делать. Эльф посмотрел на него вопросительно, но тот лишь покачал головой.
- Слушай меня Мирн. Совет поддержит Роздена. Как Эллум до сих пор тебя не нашел, я не знаю. Расскажи мне подробно что предлагал тебе король, то есть Стронгхолл.
Я быстро изложил ему суть нашего разговора, и Роттверрен внимательно выслушав меня, заметил:
- Демон оказался хитрей, чем я думал. Надо же придумать историю с объединением гномов…а ведь как оригинально! Весь фокус в том, что эта ложь на самом деле вполне может оказаться правдой. Никто не знает, на что способен камень. У него есть отрицательные и положительные качества! Но давай поговорим о тебе. На тебя уже объявлена охота. Правда ты нужен всем живым, хотя кое-кто из Совета считает, что надо тебя убить. Мало им Великой Чумы. Оставайтесь здесь, я сейчас вернусь!
С этими словами эльф и его спутники покинули зал. Не успел я прийти в себя, как кошмар продолжился. Оконное стекло внезапно разлетелось миллионами осколков, и в комнату влетел Эллум. В руках у него был уже знакомый мне жезл, а в глазах светилась ненависть.
Он выкрикнул заклинание, и надо мной появилась призрачная сеть. Но я уже чувствовал в себе силу и был готов к схватке. Закрыв глаза, я мысленно представил, что разрываю сеть, и когда вновь открыл их, то увидел удивленного Эллума. Воспользовавшись растерянностью врага, я метнул в него огненный шар. Маг с трудом отразил его, и снова выкрикнул длинную фразу. На этот раз жертвой стал тролль. Мой телохранитель, оказался на полу, парализованный заклятьем Эллума.
Я остался с магом один на один. Что ж, просто так я сдаваться не собирался.
Правда, противник без особого труда, отвел две молнии и «огненный дождь» сотворенные мной
В следующую минуту Эллум обрушил на меня целую серию парализующих заклинаний. Мне пришлось изрядно попотеть, нейтрализуя их. И от меня не укрылось, что маг готовил еще что-то. И это что-то меня пугало.
Последние слова заклятья Эллум прокричал, и я увидел, как меня окружают призрачные тени. Они были бесформенными, и каждая из них имела по шесть рук. Не успел я глазом моргнуть, как был надежно схвачен, и не мог пошевелить ни рукой, ни ногой.
- Ну что? - удовлетворенно потирая руки, подошел ко мне Эллум. - С кем ты пытался сражаться, гном? Ты, кое-что умеешь, но не тебе сражаться с Верховным магом!
В этот момент подоспела помощь. В комнате появился Роттверрен в сопровождении своих эльфов. Комнату прорезал его громкий властный голос.
- Стойте!
Эллум резко повернулся к возникшему на пороге комнаты эльфу.
- Роттверрен, - усмехнулся маг, - У меня приказ Главы Совета, так что не мешайте нам!
- Приказ Главы? - улыбнулся в ответ эльф, - очень интересно? А нельзя ли посмотреть на него?
- Это устный приказ!
- Устный… - понимающе кивнул Роттверрен, - тогда извините, я сомневаюсь в этом!
- Вы считаете, что я лгу? - в голосе Эллума зазвучали металлические нотки.
- Да нет, что вы! Я считаю, что вы сознательно вводите меня в заблуждение! И я настоятельно вам советую мэтр Эллум, оставьте в покое гнома!
- Итак, вы настаиваете на схватке? - Эллум видимо решил сразу взять быка за рога.
- Помилуйте! Это вы настаиваете!
- Эх…
Эллум метнул в Роттверрена молнию, но та даже не долетела до него, растворившись в окружившей эльфа прозрачной сфере зеленого цвета. Этим маг не ограничился и прошептал очередное заклинание.
В эльфа ударил багровый луч, который растекся пятном по сфере и та под его напором начала постепенно сжиматься. Однако эльф тоже не дремал. Ответный удар его был силен.
Эллум оказался на полу, и лишь в последний момент успел откатиться в сторону. Сделал он это вовремя, так как на том месте, где он лежал, уже чернело пятно вздувшегося и оплавившегося от попадания молнии мрамора.
Маг вскочил, и в его руке появился меч. У эльфа тоже появился клинок, и противники сошлись в ближнем бою. Ближний бой был прерогативой боевых магов, пользоваться им на уровне мастера могли только они.
Помниться Марика мне рассказывала, что Эллум считался одним из самых опытных мастеров ближнего боя. А вот эльфы никогда не были особо сильны в этой области. Это вам не по двадцать стрел в минуту пускать! Но к моему удивлению Роттерверрн фехтовал легко и непринужденно.
Мечи сверкали с невероятной быстротой, превращаясь в сверкающие линии. Эллум столкнулся с ожесточенным сопротивлением. Роттверрен защищался грамотно, временами умудряясь опасно контратаковать.
Тем не менее, человек теснил эльфа, и исход схватки все же был предрешен, если бы не появилось новое действующее лицо. За спинами помощников Эллума, появилась Марика. Ее лицо было бледным и спокойным. Она выбросила вперед руки в резком движении, и в Эллума врезался вылетевший из ее сложенных ладоней огненный шар.
Маг, не ожидавший подобной атаки, вынужден был отвлечься на нейтрализацию ее, и пропустил отчаянный выпад Роттеррверна. Меч эльфа разрубил предплечье. Эллум с тяжелым стоном рухнул на пол, и прозрачная сфера вокруг него растаяла. Вместе с ней пропал и сам маг.
Помощники мага, испуганно переглянувшись, бросились вон из комнаты. Эльф с тяжелым вздохом опустился на пол. Его лицо было бледным, с капельками пота, но на нем замерло торжествующее выражение победы.

Глава восьмая
Черные Дворцы Демонов

На следующее утро, мы вчетвером собрались в той самой комнате, в которой так искусно водил меня за нос демон. И я услышал от эльфа слова, которые никак не ожидал услышать.
- Нам надо отправиться в Вестхоук, - произнес Роттверрен, повергнув меня в состояние легкого ступора, - Я, ты и тролль. Если он захочет, конечно… - добавил эльф, заработав возмущенный взгляд моего телохранителя.
- И ничего страшного, - поспешил добавить он, видимо заметив мою реакцию. - Я хорошо все обдумал! Демон, сам того не ведая, подал хорошую идею. Пойми Мирн, что пока камень у демонов они не успокоятся до тех пор, пока ты не окажешься в их лапах. Тебе пока везет, но долго это продолжаться не может.
- Ну вот, опять, и вы туда же. А, Гнолл? - я с надеждой посмотрел на девушку.
- Это так же не гарантирует тебе безопасности. В покое тебя не оставят, и в Гнолле. Можешь мне поверить.
Я отказывался верить своим ушам. Маг повторял слова лже-короля.
- Но это форменное самоубийство! - вырвалось у меня. - Лезть в лапы к врагу!
- Я наложу на вас заклинание «личины», - объяснил Роттверрен. - Ты сам видел, насколько оно эффективно, даже родная дочь не смогла определить обман. Чтобы раскрыть его, нужно быть очень сильным магом. Тем более, я долго жил в Вестхоуке, и у меня остались кое-какие связи, которые нам помогут.
- Но до Вестхоука месяца два пути, - возразила Марика.
- Вы правы принцесса, - согласился с ней маг, - только если не использовать портал.
- Портал? Но на такое огромное расстояние он не может действовать.
- Мой сможет, - эльф стал серьезным, - туда и обратно он нас переправит. Не волнуйся ты так, Мирн. Все будет хорошо. Мы окажемся сразу у границы столицы демонов.
Что я мог возразить эльфу? Мне ничего не приходило в голову, и маг видимо счел мое молчание, согласием.
- Помните, - продолжил Роттверрен. - Ваши «личины» действуют не так долго, поэтому нам надо спешить. Я наложил на тебя заклятье Мирн, теперь знаешь язык демонов, но только в том объеме, который нам необходим. Чем дольше ты сможешь молчать, тем лучше. Наш поход на первый взгляд как ты и говорил, кажется сумасшедшим. Но это не так. Именно нереальность и есть основной его козырь. Верховный демон, просто не может представить себе подобной наглости.
- Все равно это огромный риск - заметил я, не обращая внимания на усмешку Марики.
Пусть усмехается. В конце концов, не она же отправляется в Черные Дворцы.
- Риск есть, - признал эльф, - но из чего тебе выбирать? Я не смогу долго противостоять могуществу Совета. А если камень окажется в наших руках, то можно попытаться раз и навсегда убрать его из нашего мира. Если не найдете ему другого применения. Вроде объединения гномов!с - он широко улыбнулся.
- Вы зря иронизируете, - возмутилась Марика, - я связалась с нашими магами. Они говорят, что такое возможно. В библиотеке Гнолла есть инструкция по активизации камня Гнорма!
- Извините принцесса, - без тени сарказма заметил эльф, - но поговорим об этом, когда камень будет в наших руках. Вы готовы?
Я посмотрел на Моза. Тот кивнул. Несмотря на показную браваду, я чувствовал, что тролль боится! А, ведь его никто не принуждал следовать за мной. Чем я заслужил подобную преданность, даже не знаю… Мои размышления на этот счет, прервал эльф.
- Тогда смотрите, - произнес он и вытянул вперед правую руку. На его ладони лежал небольшой амулет в форме волчьей головы. - Этот амулет активизирует портал. Если со мной что-нибудь случиться в Черных Дворцах, вы должны запомнить слова заклинания.
Эльф заставил нас повторить эти слова раз двадцать. Наконец, он посчитал что достаточно и, открыв лежавшую на столе книгу, которую я заметил только сейчас начал читать вслух. В воздух зазвучал певучий язык эльфов.
Одна из стен комнаты, внезапно стала зеркальной. Поверхность этого огромного зеркала, начала покрываться мелкой рябью. Словно это была водная гладь. Рябь увеличивалась и постепенно перешла в настоящие волны. Голос эльфа усиливался, теперь он уже не говорил, а выкрикивал слова заклинания.
Наконец, стена почернела, и в следующую секунду ее заволокло багровым туманом. Роттверрен повернулся ко мне.
- Вперед.
Я нервно сглотнул и на негнущихся ногах двинулся к стене. Остановившись перед ней, я вдруг понял, что не могу больше сделать ни одного шага. Казалось какая-то неведомая сила, приковала мои ноги к полу.
Я беспомощно оглянулся и увидел, что Марика, тролль и Роттверрен смотря на меня. Но если эльф смотрел почти равнодушно, в глазах тролля был страх. А вот в глазах девушки… там я прочел нечто такое, что если бы я находился с ней один, то скорей всего покраснел.
Однако время на размышления мне не дали. Мои глаза встретились с глазами эльфа. Взмах рукой и я уже проваливался в мягкую обволакивающую багровую пелену.
Когда я вновь открыл глаза, передо мной раскинулся пейзаж, сильно отличавшийся от родных Синих Гор. Я стоял на каменистой земле, через которуюкое-где пробивалась желтая трава. Степь, раскинувшаяся вокруг меня, занимала все пространство от севера до юга и от запада до востока.
На севере, вдоль серого степного царства возвышалась длинная горная гряда Черных Гор. Высокие черные мрачные пики возносились к нахмурившемуся небу, затянутому свинцовыми облаками. Отсюда их причудливая форма напоминала гигантскую пантеру, изготовившуюся к прыжку. Вообще, горы - родной дом любого гнома. Но только не эти. Они были чужими и незнакомыми, полными непонятного ужаса.
Раздался шум, и рядом со мной появились Роттверрен и Моз. Тролль с любопытством огляделся вокруг, и тоже невольно вздрогнул при виде гор.
- Мы находимся перед перевалом Черной Пантеры, - объяснил эльф, - за ним начинается плато, на котором находиться Вестхоук. В северной части ее, вгрызаясь глубоко в недра пика Демона, находятся Черные Дворцы, сердце Королевства Демонов. Сейчас мы направимся к перевалу. Там нам придется пройти первое испытание. Перевал охраняет застава демонов. И вообще. Вы скоро очутитесь среди них. Они отличаются от нас внешним видом, но не советую показывать свою брезгливость. Вспомните, что вы тоже в обличье демонов.
Не дожидаясь ответа, эльф гордо вскинул голову и бодрым шагом зашагал по направлению к перевалу. Чуть-чуть поколебавшись, мы последовали за ним. Двигались мы быстро и уже через два часа, когда солнце стояло в зените, подошли к перевалу. Лично я не ощутил никаких перемен в себе того, что стал выглядеть как демон. И когда я смотрел на моих спутников, то видел их настоящее обличье, а не «личины».
Перевал представлял собой широкий проход в горах, по которому могла проехать шеренга из десяти всадников. Проход был в длину не меньше пары километров, и при входе в него, с двух сторон нависали каменные башни с узкими бойницами.
Сам проход был перегорожен воротами, сделанными из двух огромных каменных плит. Высота ворот была метров двадцать не меньше. Но как только мы подошли, ворота пришли в движение. Левая створка приоткрылась, и из нее показался демон оранжевого цвета, похожий на Стронгхолла, только в отличие от моего знакомого, у оранжевого было лишняя пара рук, а глаза были не красными, а черными как уголь.
- Кто вы? Куда направляетесь? - спросил демон, осклабившись и небрежно опираясь на длинный меч
- Мы мирные демоны, - произнес эльф.
Я понимал то, что он говорит, но давалось мне это с трудом. Словно кто-то медленно переводил в моей голове язык демонов на язык гномов.
- Мирные, говоришь? - подозрительно рявкнул демон, - а ваш пропуск где? Или разрешение?
- Кто же с мирных торговцев разрешение спрашивает?
- Я спрашиваю.
- Можно вас на минуту, уважаемый.
Роттверрен отошел в сторону вместе демоном. Они недолго пошептались, и вскоре эльф вернулся. Вид же у демона был очень довольный. Он взмахнул рукой и, заскрипев, ворота распахнулись.
Мы ехали по проходу долго. Я успел насчитать, по меньшей мере, двадцать круглых башен с бойницами, построенных на отвесных горных склонах. Лучше обороны трудней было бы придумать!

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

Но вот проход закончился, и перед нами открылось огромное плато. Со всех сторон его окружали могучие горы, прятавшиеся в белой дымке. Все вокруг было настолько необычно, что даже воздух был пронизан каким-то чужим запахом. Запах серы смешался с какими-то сладковатыми ароматами то ли трав, то ли цветов. Кстати, плато не было безжизненным.
То здесь, то там я видел растущие на камнях странные, красно-черные цветы. Скорей всего именно они придавали здешнему воздуху особый аромат. Этот запах невольно пробуждал во мне дрожь, которую я с трудом пытался скрыть от своих спутников.
Похоже, что тролль тоже испытывал подобные чувства. А, вот Роттверрен казалось, не обращал на это никакого внимания. Он был абсолютно спокоен.
Расстилавшуюся перед нами каменистую пустыню, рассекала широкая дорога, вымощенная черными базальтовыми плитами. Она ровной прямой линией устремлялась вдаль. Никаких признаков города я не заметил.
- А, где город? - тролль предвосхитил мой вопрос
- Увидишь, - ответил эльф, - я же предупреждал, что Вестхоук нельзя назвать городом в нашем понимании этого слова. Мощь демонов в Черных Дворцах, а не в городе. Хотя Вестхоук неприступная крепость, главное его оружие - маскировка. Вы не увидите стен пока не подъедете к ним почти вплотную. Ни одна магия не может разрушить заклинания, наложенные на них в незапамятные времена.
На этой оптимистичной ноте наш разговор прервался, и мы отправились в путешествие по черной дороге. На ней не было ни одной живой души. Наши спутниками были лишь вороны, которые гнездились на высоких валунах, разбросанных вокруг. Их хриплое карканье сопровождало нас весь путь.
Город возник внезапно. Эльф был прав. Вестхоук отличался от других городов Улара. Я не увидел в невысоких стенах сделанных из того же материала, что и дорога, каких бы то ни было намеков на ворота. Через каждые двадцать метров, стены прерывались круглыми башнями к моему удивлению совсем не имевшими бойниц.
Над стенами поднимался густой туман, сквозь который ничего нельзя было разглядеть. Вдобавок я только сейчас понял, что стало холоднее. Ветер поменял направление и стал резким и обжигающе холодным.
- Как мы туда попадем? - поинтересовался я у Роттверрена, который в отличие от нас с троллем продолжал оставаться спокойным и невозмутимым.
Эльф промолчал, а лишь тронул коня и подъехал к ближайшей башне. Здесь он что-то громко прокричал на гортанном языке демонов. Фразы его я не разобрал, но в следующую минуту, нас окутал густой белый туман. Когда он развеялся, мы уже были по другую сторону стены.
Передо мною открылась настолько необычная картина, что я невольно открыл рот, и тут же его захлопнул, заработав от всевидящего эльфа тычок кулаком под ребро.
Город представлял собой разбросанные на огромной территории небольшие одно и двухэтажные дома. Архитектура их сильно отличалась друг от друга. Например, рядом с обычным, человеческим домом, могло возвышаться странное здание в форме усеченного конуса с треугольными окнами. В общем, полный хаос. Между домами текли реки оранжевой лавы, через которые были перекинуты широкие каменные мостики.
После пронизывающего холода за стенами мы попали в изнуряющую жару. Я моментально вспотел. Вокруг нас сновали демоны, отличавшиеся друг от друга не только цветом, но и размером. Мне на миг стало плохо от лицезрения подобного сборища уродливых созданий.
Роттверрен вел себя по-хозяйски, словно приехал в родной дом. Он приказал нам молчать и следовать за ним. Мы направились в центр города.
Эльф прекрасно ориентировался в этом совершенно, на мой взгляд, бессистемном скоплении домов. После нескольких часов блуждания по Вестхоуку мы остановились перед длинным каменным домом, не имевшим окон. Над массивной его дверью висело огромное изображение пивной кружки. Вот в этом демоны были схожи остальными расами Улара.
Роттверрн открыл дверь, и мы очутились в просторном зале. В зале стояла такая вонь, что я еле сдержал рвотные позывы. Кстати, внутреннее строение таверны ни чем не отличалось от подобной таверны в Анте или, к примеру, в Ардаге. Множество столиков. Длинная стойка бара, за которой возвышался необъятных размеров демон серого цвета.
Таверна была переполнена. По крайней мере я не видел ни одного свободного места.Разноцветное море демонов, которые пили и ели. Причем делали это так отвратительно, что теперь мне стало ясно, почему демоны были нежелательными гостями в тавернах остального Улара. Ели они исключительно руками, при этом громко чавкая и отрыгивая после каждого глотка пива.
Наше появление не произвело никакого впечатления. Лишь демон за стойкой уставился на нас своим единственным глазом, расположенным в центре лба. Он довольно осклабился, показав клыки внушительных размеров, и выпустил из зубастой пасти раздвоенный, словно у змеи гибкий язык.
- Привет Варран, - тихо произнес эльф, когда мы подошли к стойке.
- Я тебя знаю? - прохрипел демон, удивленно разглядывая его.
Роттверрен произнес короткое слово, смысл которого я не понял, но на Варрана оно оказало поистине магическое действие. Единственный глаз его раскрылся до пределов положенных природой, и он что-то прорычал в сторону. Почти сразу рядом с ним возник невысокого росточка бесенок, как две капли воды похожий на Варрана. Не трудно было догадаться, что это его сын.
- Пошли! - бросил нам демон, и мы скрылись за внезапно появившейся за его спиной дверью.
Комната, в которой мы очутились, была небольшой и больше всего поразила меня каменными креслами и каменным столом, стоявшим в центре ее. Не менее впечатлял огромный черный шкаф с массивными створками, на которых были вырезаны какие-то замысловатые узоры. Под потолком плавал шар, освещавший комнату красным светом.
- И что? Откуда ты… - начал было демон но внезапно заткнулся.
Роттверрен взмахнул рукой, и я понял, что он сбросил свою «личину». Демон, увидев настоящее лицо мага, растерялся. Но эта растерянность продолжалась недолго.
- Эльф, - пробормотал он, - как ты попал сюда? Сейчас ни Годы Примирения (1465-1564 гг. Так назывались годы, в которые действовал мирный договор, заключенный людьми, эльфами, гномами и демонами. Это был единственный период времени, когда в Уларе не велись никакие военные действия) ) В Вестхоуке нет ни одного человека. Из иноземцев остались лишь гномы, и даже они сейчас не высовывают носа на улицу.
- Потом, Варран, - эльф опустился в каменное кресло. Мы с троллем решили последовать его примеру, - ты помнишь о своем долге?
- Конечно, конечно. Как можно забыть. Вы спасли мне жизнь.
- Пришло время платить по долгам Варран.
- Да, конечно. Что от меня требуется?
- Мне надо проникнуть в Черные Дворцы.
- Куда? - вид у демона был немного растерянный, - но вы же знаете это самоубийство. Хотя на первый ярус может быть и можно…
- Мне нужно в покои Верховного Демона.
- Что? Покои кого?
- Ты не ослышался…
- Но как? Как я вам помогу? Это же невозможно! Там церберы, там элементали (Духи стихий, вызванные и подчиненные магией демонов Вызов их очень сложен и требует огромного количества магической энергии. Элементали почти неуязвимы и считаются самыми надежными телохранителями в Улар е.)…Как вы предполагаете пробраться туда? И зачем вам это нужно?
- Не задавай лишних вопросов Варран, - улыбнулся Роттверрен, - мне нужно туда! Насчет церберов и прочего это наши проблемы. От тебя требуется одно. Портал на четвертый ярус. С обратным выходом и соединением вот с этим порталом.
Эльф протянул демону свиток, который извлек из своего кармана. Варран, с недоверчивым видом взял его, быстро пробежал глазами и уставился на нас, как на сумасшедших.
- Но четвертый, это уже ярус Араха, - пробормотал он. - Как же я могу…
- Не прибедняйся, - прервал его эльф, - я знаю, ты все можешь!
- Вы преувеличиваете мои возможности, я…
- Должок, - напомнил ему эльф
- Должок, должок, - вздохнул демон, - ладно. Есть у меня кое-что. Что-нибудь придумаю.
- Мне нужен план четвертого яруса, - произнес эльф, - и примерный распорядок дня Верховного Демона.
- Да за кого вы меня считаете? - деланно возмутился Варран, - за бога что ли? Откуда я знаю распорядок? Где я возьму план?
- Я думаю, сможешь достать, - уверенно заявил эльф.
- Может быть, но это очень дорого. И к тому же опасно.
- Хватит? - на стол перед демоном плюхнулся увесистый мешочек.
Демон осторожно развязал его и, бросив взгляд на содержимое, довольно осклабился.
- Вполне хватит! Но все-таки может, оставите это предприятие? Вы мне симпатичны и я буду сожалеть, если вы погибните в подземельях…
- Ты больше волнуешься о том, что будет, если нас поймают…не переживай. Я сделаю так, что ты останешься вне подозрений! А, я и всегда держал свои обещания.
- Конечно, конечно, - мне показалось, что демон произнес эти слова с явным облегчением - все сделаем. Если конечно вы не собираетесь утащить камень Гнорма!
Я замер, но Роттверрен не выказал никакого волнения.
- Конечно же, нет, - спокойно произнес он, - а что ты знаешь о камне? Расскажи.
- Камень вновь появился. И теперь он в руках Араха, но не хватает самого малого. Гнома, который нашел камень! Строгхолл - демон, вычисливший время и место появления камня, и доставивший его, не забрал гнома сразу. А несколько попыток захватить того провалились. Теперь Стронгхолл потерял доверие Верховного демона. А ведь был претендентом на вакантное место тринадцатого Высшего демона. И вот теперь шляется по тавернам и угрожает всем оторвать голову! Долго не протянет!
- А, камень?
- Что камень? Камень у Араха. Говорят он с ним ни днем, ни ночью не расстается! На гнома охота объявлена. Награду большую объявили. Так все же, что вы ищите!
- Любопытство это порок, Варран, - наставительно произнес эльф, - когда ты сможешь нас доставить во дворец?
- Мне надо часа два, - немного поразмыслив, заявил демон, - пока наладим портал, то да се…вы садитесь. Вам сейчас принесут пиво и еды.
- Только нормальной еды, - предупредил Роттверрен,
- Конечно, - возмутился демон, - разве я могу принести вам то, что едят демоны.
Честно говоря, я слабо представлял, что едят демоны, но экспериментировать у меня не было никакого желания. Варран вышел, а еще минут через десять уже знакомый мне бесенок поставил на стол кувшин с вином большую чашу с жареным мясом каравай хлеба и головку сыра.
Наверно демоны привыкли поглощать пищу в таких количествах, но мне этого хватило бы на несколько дней. Зато Мозу, с его невероятным аппетитом, было, где развернуться. Памятуя о том, что неизвестно когда нам придется, есть в следующий раз, мы втроем умяли большую часть еды. Когда трапеза закончилась, эльф произнес.
- Я знаю у вас много вопросов по поводу этого Варрана. Но ему можно верить! В свое время я спас его от верной смерти. И, несмотря на то, что все демоны патологические лжецы, этот демон может быть честным. И не напрягайтесь, когда разговор заходит о камне. Это излюбленная тема демонов. Эти существа зациклены на идее покорения мира!
- А если бы этот Варран узнал о том, что мы отправляемся за камнем? - поинтересовался я. - Какова была бы его реакция?
- Не знаю, - покачал головой эльф. - Я не хочу рисковать. В данном случае не известно, что одержит вверх. Чувство долга перед своей расой или чувство долга к эльфу, спасшему ему жизнь! Давайте не будем подвергать демона подобному испытанию. Теперь о Дворцах. На верхнем уроне четыре яруса. Четвертый ярус, ярус, где находятся апартаменты Верховного Демона, Зал Собраний и прочее. На первом прислуга, на втором всевозможные чиновники, на третьем магические школы. Есть еще второй и третий уровни, но то, что находиться на них известно лишь Высшим демонам. Насколько я знаю по слухам, там находятся магические лаборатории и тюрьмы, в которых проводят свои опыты демоны-маги. Мы, как я надеюсь, проникнем на четвертый ярус первого уровня. Основная проблема в том, что Арах не расстается с камнем! Значит, забрать его можно, только когда он спит. И его спальня наверняка набита защитными заклинаниями.
- И мы так просто проникнем в спальню Верховного демона и утащим камень? - Я не старался скрыть свой скептицизм.
- Мне понятен той сарказм. Но дело в том, что в свое время я был руководителем тайного исследовательского проекта Совета Магов как раз по теме проникновения в Черные Дворцы. Тогда мы собирались послать экспедицию, чтобы украсть кое-какие очень ценные книги, однако когда все было уже готово, сменился Верховный демон, и проект был заморожен на некоторое время, а потом про него просто-напросто забыли. Так что доверьтесь мне. Твоя задача Мирн определить, где находиться камень. Я тебе уже показывал, как это делается. Ты помнишь?
- Помню, - кивнул я.
- Хорошо! Остается один вопрос…что делать с троллем?
- Что со мной делать? - искренне удивился Моз, который все это время внимательно слушал наш разговор. - Ничего со мной делать не надо. Я иду с вами. Зачем вы меня тогда взяли с собой?
- Этого хотел Мирн, - ответил эльф, - Но сейчас ты можешь нам помешать. Ты не маг, а распылять свою силу я не хочу…
- Не маг, но могу кулаком единорога свалить! Если конечно меж рогов вдарить!
- Это конечно сильная твоя сторона! - не без тени иронии согласился с ним эльф
- Мне почему-то кажется, что он нам пригодиться - убежденно заявил я. Словно кто-то неизвестный и всезнающий, убедил меня в полезности тролля.
- Да? - Роттверрен как-то странно посмотрел на меня, - возможно, ты и прав. Пусть так и будет. Ты меня заинтриговал гном, в тебе чувствуется кровь… Теперь займитесь едой. И не забывайте про вещевые мешки
Мы последовали совету эльфа. Когда в комнате вновь появился Варран, на столе уже ничего не осталось, зато вещевые мешки были набиты под завязку.
- А, еще говорят, что лишь демоны много едят! - пробурчал демон.
- Не ворчи! - успокоил его эльф, бросая ему золотой, который моментально исчез в огромной лапе демона, - это тебе за услуги!
- Спасибо! - поблагодарил Варран. - Хотя знаешь для тебя я готов бесплатно…
- Знаю, но пусть у тебя будет стимул к нашему возвращению. Если все пройдет нормально, ты хорошо заработаешь.
Глаза демона жадно сверкнули.
- Рассказывай, - приказал эльф.
- Портал здесь, я связал его с твоим порталом, так что все нормально. ю Раз, и вы в Анте. - демон выложил на стол небольшой свиток пергамента, на котором было что-то небрежно нацарапано на языке демонов. - Вот распорядок дня Араха. - на стол лег еще один свиток, - а вот план четвертого яруса, - к двум лежавшим на столе присоединился третий свиток, - и все-таки что вы хотите? Если вы решили убить Верховного, то тогда мне…
- Ты с ума сошел, - рассмеялся эльф, - ты думаешь, я вместе с гномом и троллем способен его убить?
- Да, нет… - медленно произнес Варран
- Что и требовалась доказать. Не задавайся вопросом, зачем нам это надо. Меньше знаешь, крепче спишь.
- Наверно ты прав, - кивнул демон. - Через два часа наступит ночь, а это время у нашего повелителя неприкосновенное. Он еще, когда был кандидатом на место Верховного любил поспать! Однажды…
- Давай не будем углубляться в историю, - прервал его Роттверрен, - ты будешь поддерживать портал до утра. Если мы не появимся на рассвете, можешь закрывать его.
- Ясно.
- А, теперь мне надо изучить план яруса.
Эльф погрузился в чтение. Мы с Мозом затихли и наблюдали за ним все полчаса, в течение которых он изучал план. Варран же устроился на кресле, потягивая из огромной деревянной кружки вино, и казалось, потерял интерес к происходящему вокруг него.
Но вот эльф закончил изучать пергамент и поднял голову.
- Теперь я готов, - произнес он, - Варран, вызывай портал!
Демон вздохнул и, схватив в свои лапы свиток начал что-то негромко бормотать. У противоположной от меня стены заклубился черный дым, постепенно превратившийся в портал. Только на этот раз овал его, вместо уже привычного багрового цвета, был черным.
Я невольно почувствовал, как начинаю дрожать. Еще бы, ведь сам лезу в лапы к врагу, мечтающему меня поймать!
Эльф толкнул меня к порталу. Не удержавшись на ногах, буквально влетел в него. Миг забытья, и я уже стоял в широком коридоре. Стены и пол его были сложены из неровных и серых каменных блоков. В коридоре было тепло и влажно. По стенам стекали струйки мутноватой воды, кое-где между камней пробивался пушистый коричневый мох.
Легкий треск и рядом со мной появились Роттверрен и Моз. Эльф не стал терять время, а осмотревшись по сторонам достал план
- Нам туда! - проговорил он, махнув рукой перед собой, и мы двинулись следом за ним коридору.
Коридор был довольно извилистым. На наше счастье мы только единственный раз встретили стайку молодых демонов, не обративших на нас никакого внимания!
- Местные студенты-маги, - пробормотал эльф, - между прочим, здесь очень сильная школа магии.
Наше путешествие закончилось перед бронзовыми двустворчатыми дверьми, перегородившими коридор. Рядом с ними стояли два здоровенных демона в пластинчатых кольчугах, сжимая в своих лапах топоры, каждый наверно с меня ростом.
- Куда? - рявкнул один из них, увидев нас.
- Нам к Араху, - спокойно ответил эльф, вызвав громогласный смех демонов.
- Убирайтесь, пока живы! - проревел второй демон
- Сейчас, - кивнул головой Роттверверрн и внезапно выбросил руку в их сторону. Они мгновенно превратились в две недвижимые статуи.
- Вперед! - бросил нам эльф и метнулся к воротам.
Мы последовали за ним. Проскочив в приоткрывшиеся ворота, мы оказались на широкой лестнице идущей вниз. На стенах ярко горели факелы, освещая ее широкие ступеньки.
Мы понеслись вниз по лестнице как угорелые и остановились лишь когда на нашем пути выросли новые ворота. Створки их были плотно закрыты, а вокруг не было ни души.
Эльф, отдышавшись от бега, подошел к воротам и начал внимательно их изучать. Это продолжалось довольно долго, после чего он тяжело вздохнул и опустившись на каменный пол, задумался.
- В чем дело? - осторожно полюбопытствовал я
- Не мешай Мирн. Мне надо подумать.
Ну не мешать, так не мешать. Пойми этих магов. Я медленно прошел вдоль ворот, любуясь узорами диковинных животных, вырезанных на них и внезапно мой взгляд, наткнулся на еле заметный выступ на гладкой поверхности ворот. Надо заметить, что у гномов взгляд на такие вещи натренирован, так как мало кто может сравниться ними в изготовлении всевозможных скрытых замков и других хитроумных штучек. Понятно, почему Роттверрен ничего не смог сделать. Его магия была здесь бессильна.
Призвав на помощь весь свой опыт, я еще раз внимательно осмотрел поверхность дверей и нашел еще два таких же, еле заметных выступа. Дальше уже все было делом техники. Нехитрая комбинация нажимов на выступы, и створки ворот начали открываться.
Эльф вскочил с каменных плит пола и с изумлением уставился на открывавшиеся ворота. Но быстро пришел в себя, и крикнул, чтобы мы встали за его спиной. Сам же он поднял руки и начал быстро шептать заклинания. Вокруг нас троих появилась прозрачная голубая сфера.
За воротами нас встретил коридор ничем не отличавшийся от прежнего. Я уже двинулся вперед, но эльф остановил меня и приложил палец к губам.
Послышался шелест и громкое шипение. Внезапно на нашем пути появились три гигантские змеи. Если не брать в расчет размеры, они были похожи на обычных змей, которых хватало в окрестностях Неприкаса. Внимание змей были приковано к нам, а из их приоткрытых пастей, то и дело показывался раздвоенный язык, словно дразня нас. Зашипев, змеи начали медленно приближаться к нам.
В дело вступил эльф. Взмах рукой и на змей обрушился крутящийся и ревущий вал огня, плюющийся во все стороны жидким пламенем. Но все три змеи сумели избегнуть его смертельного жара. И каким-то чудом миновав его, они бросились в атаку, превратившись в три багрово-зеленые стрелы. Тролль не растерялся, и его дубина просвистела рядом с моим ухом. Парализованный ужасом я смотрел, как перед моими ногами падают два змеиных тела с расплющенными головами. Третью змею эльф заморозил, и она упала, разлетевшись по полу кусочками льда.
- Молодец, - повернулся к троллю эльф, - следи за Мирном. Он не должен погибнуть. Арах не будет его убивать, но он не знает что мы здесь. И его охранники не предупреждены об особой ценности гнома.
Моз кивнул головой, и мы вновь отправились в путь. Забота эльфа меня порадовала, тем более я чувствовал, что ко мне начинает возвращаться уверенность в собственных силах.
Коридор, по которому мы шли, был извилистым, с множеством ответвлений. Если бы не Роттверрен, мы бы точно заблудились. Пару раз нам встречались, отвратительного вида твари, с которыми мы расправлялись без особых проблем.
Правда, эльф не уставал повторять, что это только начало. Постепенно коридор становился шире, а каменные плиты на полу, сменил белый мрамор. Белым мрамором с черными прожилками были выложены и стены. Судя по тому, как аккуратно он был обработан и положен, при отделке не обошлось без гномов. Я невольно посочувствовал безымянным строителям. Вряд ли они остались в живых, после того как побывали святая святых Верховного демона. Лишние свидетели никому не нужны.
Откуда появились эти демоны, я не знаю. Они словно выросли из под земли. Сначала их было пятеро, с копьями на перевес, но через мгновение за нашей спиной выросло еще пятеро, вооруженных огромными луками.
- Кто вы? - пролаял один из копьеносцев, - как очутились здесь?
- Пора, - взорвался у меня в голове мысленный приказ Роттверрена, - атакуй их Мирн!
Начался бой. С первого взгляда мы были обречены на поражение. Настолько неравными были наши силы, но видимо демоны недооценили противника. Пока они приходили в себя от столь неожиданного отпора, то потеряли троих копьеносцев и двоих лучников.
Нескольких лучников свалил огненными шарами эльф, одного из копьеносцев я превратил в живой факел, двое других попали под смертельную дубину тролля. Но вот демоны опомнились и засвистели стрелы. Слава Гнорму они не долетали до нас, исчезая в дымной завесе вызванной эльфом.
С копьеносцами мы расправились быстро, а Роттверрен убрал оставшихся лучников. Но это оказалось еще не все. Рядом со мной внезапно взорвался огненный шар, и огненные брызги попали на руку. Не успел я опомниться, как они расплавили перчатки и ослепительной болью врезались в ладонь.
Помог мне эльф, который что-то прошептал, и боль ушла. Тем временем перед нами появились толпа демонов в длинных балахонах. Один из них метнул огненный шар. Исчезнувшая было защитная сфера, окружавшая нас, вновь стала упругой. В коридоре засверкали молнии. Роттверрен не думал отступать.

Предыдущая страница 11 Следующая страница


Гном 12

Нашим противникам приходилась несладко, несмотря на численное преимущество. Эльф успевал отбивать все атаки, и вдобавок огрызался в ответ опасными выпадами, которые враги отражали с большим трудом.
Моз в битве магов был бесполезен, поэтому он спрятался за спину эльфа и лишь иногда выглядывал из-за нее. Я же решил тоже вмешаться в схватку, вспомнив не раз помогавшее мне еще в Архоге заклинание. Только теперь я решил его сделать как можно более мощным.
Эффект превзошел все мои ожидания. Земля перед нашими противниками взорвалась, обрушив на них град разнокалиберных камней. Демоны не смогли ничего противопоставить подобной атаке, и были буквально сметены.
Из горы камней и земли, которая образовалось на месте, где только что стояли демоны, не доносилось ни единого звука. Эльф подошел ко мне и его взгляд говорил о многом. В нем был восторг.
- Что это за заклинание? - спросил он.
- Простое заклинание. По-моему первой ступени, вроде… «взрыв под ногами» называется…
- Мне известно это заклинание. Но сотворил ты его не на уровне первой ступени (Прим. Первая ступень - начальный уровень владения магией. Всего существуют три ступени и самая высокая четвертая - ступень мастера. Все заклинания за редким исключением доступны любому обладающему даром волшебства, но эффективность и мощность их зависит напрямую от ступени, на уровне которой действует маг. Уровень мастера позволяет, сделать смертельно опасным даже самое простое заклинание.) , - отрезал Роттверрен, - это скорее тянет на третью, а то и на мастера! Я беру тебя в ученики. Ты первый, кому я сам это предлагаю. Согласен?
- Конечно, - мне и в голову не пришло отказываться.
- Вперед, - произнес эльф, - время не ждет!
Но сказать просто, а сделать сложнее. Сопротивление по мере нашего приближения к апартаментам Араха нарастало с катастрофической силой. Враги сменялись один за другим, от каких-то уродливых тварей до разноцветных демонов, появлявшихся на нашем пути с завидным упорством. Я решил, что от взрывов и прочих громких звуков, которыми сопровождалась наша схватка, мог проснуться кто угодно.
Однако эльф почему-то оставался на этот счет, совершенно спокойным, лишь один раз заметив, что для того чтобы разбудить спящего демона, нужно что-то посерьезней, чем обычная магическая стычка!
Может ему, было виднее, только вот мне становилось все хуже и хуже. Боль мою Роттверрен снял, но рука все равно ныла. Капли огня оставили на ней черный ожог, который, по словам эльфа, заживет дней через десять.
Нам пока везло, и как говорил эльф, везло больше, чем он мог себе представить. Однако везение не может быть вечным. Это я понял когда, мы очутились перед гигантскими дверьми из золота, которые были испещрены иероглифами языка демонов.
Но главным были не двери. Перед ними сидели два жутких создания. Представьте себе собаку ростом с взрослого гнома и вдобавок имеющую три головы. Каждая из них напоминала собачью голову, но клыки, торчавшие из оскаленных пастей, скорей напоминали львиные или тигриные.
Тело этих тварей было покрыто жестким коротким мехом, а мощные лапы украшали когти не менее впечатляющие, чем их клыки.
- Церберы! - прошептал эльф, и что-то быстро зашептал.
Церберы тем временем внимательно разглядывали нас. Пока они не проявляли никаких признаков агрессии и, мне показалось, что в их глазах было любопытство. Роттверрен закончил шептать и взмахнул рукой. Перед церберами появились два их собрата, как две капли воды похожие на собакоголовых стражей.
Настоящие церберы вскочили, и в коридоре раздался их гневный рев. В следующую секунду треглавые псы сцепились в схватке друг с другом. Вскоре все четверо представляли собой огромный ком, покатившийся по коридору. Эльф не теряя ни минуты, скользнул к двери и произнес длинную фразу на языке демонов. Золотые створки ее приоткрылись, и мы вслед за ним шмыгнули в приоткрывшийся проем.
Дверь за нами захлопнулась, и мы очутились в просторной комнате. Большую часть ее занимала огромная кровать, закрытая балдахином. По громкому храпу, доносившемуся из-за него, было ясно, что хозяин Черных Дворцов как мы и предполагали - спит.
- Так просто… - пробормотал тролль, - я думал, что к Верховному демону попасть гораздо сложней…
- Признаюсь, я тоже - заметил эльф и повернулся ко мне:
- Ты чувствуешь камень?
Я прислушался к себе. Что-то я ощущал, но это что-то было где-то далеко.
- Ты уверен? - удивленно спросил Роттверрен, когда я сказал ему об этом. И не дождавшись моего подтверждения, достал свиток с планом и углубился в его изучение.
- Где-то здесь должен быть вход в личное хранилище Араха. - произнес он.
Через десять минут мы нашли его. Он располагался за огромным гобеленом изображавшим кровавую батальную сцену из жизни демонов. Дверь вела в огромную пещеру. Несмотря на сотни шаров парящих под ее сводами, их свет лишь немного разгонял темноту. Но шары не были в этом месте единственным источником света.
От золота и драгоценностей, которыми были набиты бесчисленные сундуки, разбросанные по всей пещере, исходило яркое сияние. Я предполагал, что демоны не бедная раса, но такое богатство… И это личная сокровищница Араха. А, есть же еще и сокровищница Королевства Демонов.
Мы с Мозом на несколько минут потеряли дар речи, осматривая раскинувшееся перед нами море драгоценных камней, золота и серебра на которое наверно можно было купить весь Улар.
- Не все можно купить за деньги, - прочитал мои мысли эльф, - Ищи камень.
Я вздохнул, с трудом оторвался от лицезрения сокровищ и, закрыв глаза, попытался настроиться на камень. Мне не пришлось прикладывать особых усилий. Он лежал недалеко от нас. Я уверенно направился к одному из трех сундуков, стоявших неподалеку.
Между ними я увидел небольшой участок каменного пола, в котором было сделано углубление. В нем, за потрескивающей и светящейся синим светом магической преградой, лежал камень Гнорма.
- Отойди! - отодвинул меня маг и, наклонившись над углублением начал произносить заклинания. Речь эльфа была быстрой и сопровождалась такими замысловатыми жестами, что я невольно покачал головой.
- Все! - произнес Роттверрен и выпрямился, вытирая со лба пот.
Преграда исчезла, но едва мы попробовали подойти к камню, как вдруг на нас обрушилось море огня. Не знаю, каким чудом мы остались живы. Поставленная эльфом защита смягчила неожиданную атаку, но не полностью. Слишком мало времени было у Роттверрена чтобы создать полноценный щит.
Я задохнулся от охватившей меня боли, но к счастью она была не долгой. Эльф сумел не только укрепить почти исчезнувшее защитное поле, но и подлечить нас с Мозом. Ко мне вернулась способность видеть, и я быстро оглядел себя.
Мне повезло. Кроме обгорелой одежды и нескольких небольших ожогов, у меня не было никаких повреждений. Моз пострадал больше, но держался на ногах. На Роттверрена же, было страшно смотреть. Как эльф вообще умудрялся передвигаться, для меня оставалось загадкой. По-моему, его тело представляло собой один большой ожог.
Тут я увидел того, кто нас чуть не зажарил живьем. Это был дракон. Рептилия гордо сидела в метрах двадцати от нас, и ее длинный хвост размеренно бил по камням. У нее была вытянутая чешуйчатая шея, увенчанная продолговатой головой с полураскрытой пастью из которой то появлялся, то исчезал раздвоенный язык. Крылья его были прижаты к телу, а одна из двух мощных лап, с когтями размером с короткий меч, скребла каменный пол. Из пасти дракона вырывалось хриплое дыхание.
Перед нами сидело самое опасное и самое неуязвимое создание Улара. Драконы были очень редкими существами, держались небольшими кланами, и хотя и были разумными, не поддерживали никаких контактов с другими расами Улара, полагаясь во всем только на себя.
Сидевший перед нами дракон был какого-то грязно-зеленоватого цвета. Я никогда не видел живых драконов, но мне почему-то показалось, что этот дракон был довольно юн. Хотя, что такое возраст для тварей, живущих, если верить слухам несколько тысяч лет!
- Я не знал, что здесь есть дракон! - прохрипел Роттверрен и я с ужасом услышал в его голосе растерянность. Первый раз за все время путешествия эльф не знал что делать.
Мы с троллем молча переглянулись. Судя по виду моего телохранителя, он уже начал повторять про себя отходную молитву. Но я все же надеялся на эльфа.
- Я смогу сдержать его пару атак, но не более, - прошептал Роттверрен, - не отрывая взгляд от внимательно изучающего нас дракона. - Не делайте резких движений. Как только я крикну, бегите к двери! Вот амулет. - Он протянул мне амулет в форме волчьей головы, который я уже один раз имел честь держать в руках. - Как активизировать его помнишь?
Я кивнул головой.
- Выбираетесь из сокровищницы, вызываете портал и вы в Анте. Надеюсь, Варран не подведет. Отправляйтесь в Гнолл. Там сейчас самое безопасное для вас место. Конечно, относительно безопасное. Возьми камень!
- Но…как же вы? Что будет с вами? - вырвалось у меня
- Обо мне не беспокойся. Кто-то должен прикрыть ваше отступление. Тем более скоро появятся демоны. Удивительно, что мы так удачно добрались до сокровищницы. Нам невероятно везет, но это не может продолжаться долго. Я последую за своим братом. Никто не сможет меня обвинить в том, что я не сдержал свое обещание. В Анте не задерживайтесь, сразу уходите. Розден быстро сообразит, что произошло. Его нельзя недооценивать. И не хочу больше ничего слушать, - резко закончил он, увидев, что в разговор пытается вмешаться Моз. Тролль сразу осекся.
- Бери камень!
Повинуясь эльфу, я наклонился и взял камень из тайника. Увидев это дракон протестующее заклекотал и, поднявшись на лапах распахнул небольшие кожистые крылья и на нас вновь обрушился огненный ад. Однако на этот раз защита Роттверрена не подвела.
- Но если нас не уничтожит проснувшийся Арах, то церберы точно разорвут на части, - заметил я.
- На все воля богов, - ответил Роттверрен, - Но из сокровищницы портал вызвать нельзя. Как и из спальни Верховного Демона. Они заблокированы от любых магических перемещений. Будем надеться, что Арах спит, а церберы все еще заняты схваткой со своими двойниками.
В руках эльфа появился длинный меч, с которого стекало белое пламя.
- Бегите! - Крикнул он, и бросился на дракона.
Мы со всех ног устремились к входу, и когда пробегали во вновь приоткрывшуюся перед нами, как по волшебству дверь, я бросил последний взгляд назад, в пещеру. Роттверрен вращал над собой меч, превратившийся в сплошной белый круг над его головой. А дракон, громко хлопал крыльями, и кружил над эльфом, выбирая момент для атаки.
Спальню мы пролетели за одно мгновенье. В ней ничего не изменилось, демон по-прежнему спал. Я лишь покачал головой. Не думал что демоны такие растяпы. Похоже слухи об их хитрости и коварстве сильно преувеличены. За второй дверью к моему огромному облегчению продолжалась схватка церберов. Только теперь клубок дерущихся тварей распался на две пары, которые яростно рыча пытались перегрызть друг другу глотки.
Едва мы появились в коридоре, послышался топот множества ног, и до меня долетели гортанные крики на языке демонов. Я не мог разобрать слова, но смысл их был понятен. Времени у нас оставалось всего ничего.
Я дрожащими руками выхватил амулет и быстро начал произносить заклинание. Когда возник портал, в коридоре появилась толпа вооруженных до зубов демонов выкрикивающих проклятья, вместе с заклинаниями. К нам устремилась целая туча огненных шаров.
Я изо всех сил оттолкнулся от мраморных плит, и нырнул в портал, почти одновременно с троллем. За спиной раздался ужасный грохот, и меня захлестнула волна обжигающе невыносимой боли. Это длилось несколько мгновений, и затем меня накрыла черная волна спасительного забытья.

Глава девятая
К Брэггу

Первым что я почувствовал, когда очнулся, невыносимую боль. Казалось, она пронизывает каждую частичку моего тела. Но слава Гнорму это мучение продолжалось недолго. Через несколько минут боль затихла, превратившись в слабое покалывание. Теперь я смог разглядеть склонившеюся надо мной Марику. Девушка положила мне на лоб что-то влажное.
Я попытался встать, но сделать мне этого не дали.
- Лежи, - строгим голосом произнесла она. - Ты должен отлежаться несколько дней. Говорить можешь?
- Могу, - пробормотал я, медленно поворачивая голову.
Я лежал на кровати в просторной комнате. В углу, в небольшом камине весело трещали дрова. Рядом с камином я заметил маленький столик с наваленными на него книгами. Рядом со столиком стоял маленький алтарь, на котором дымилась какая-то трава. Только сейчас я почувствовал ее сладковатый запах.
- Где я?
- Ты в Анте. Вы появились десять часов назад. Буквально вывалились из портала в нашем доме.
- А, эльф?
- Эльф скорей всего погиб, - помрачнела Марика, - судя по рассказам Моза, шансов у него почти не было.
- А, тролль?
- Он чувствует себя превосходно. Вот тебе сильно досталось. Пришлось потрудиться, чтобы вылечить твою спину.
- Спину?
- Она представляла собой один сплошной ожог.
- Значит, чуть-чуть не успел, - проворчал я.
Я прекрасно помнил Черные Дворцы. Огненные шары демонов все же достигли цели. Но главное, что я остался жив Прав был Роттерверрн в том, что никто из демонов не ожидал подобной наглости. Залезть в личную Сокровищницу Араха!
- Нам надо как можно быстрее отправляться в путь! - вдруг вспомнил я слова эльфа
- В путь? - Марика покачала головой, - да тебе надо лечиться как минимум неделю!
- Иначе нас найдет Розден, так Роттерверрн сказал!
- Мало ли что он сказал! - недовольно пробурчала девушка
- Я могу ходить?
- Можешь наверно, - невесело хмыкнула Марика, - но далеко не уйдешь.
- Завтра нам надо уезжать.
- Ладно, - внезапно согласилась девушка, - может ты и прав. Я все приготовлю. Мы едем вчетвером.
- Вчетвером? - удивился я, - а кто четвертый?
- Его зовут Аиск. Он один из самых опытных магов Гнолла и должен нас встретить у Висса, небольшого городка в сутках пути отсюда. Без Аиска мы вряд ли доберемся.
Я не мог согласиться с этими словами. Нам предстояла преодолеть почти тысячу миль. И нельзя пользоваться Магипутом. А ведь на нашем пути лежали Великие Болота Улара.
Был, конечно, еще один вариант путешествия. По реке Месс, которая впадала в Море Единорога, и проходила мимо Проклятых Гор, но…при мысли о путешествии по воде у меня как у каждого нормального гнома вызывал суеверный ужас. Ну не любит наше племя воду. Мы больше привыкли к твердой поверхности.
- Отдыхай, набирайся сил, - проговорила Марика, поднимаясь, - я постараюсь, чтобы ты был в форме!
Она хлопнула в ладоши, и в комнате появились двое темных гномов. Я попытался выяснить какого демона им надо, но один из гостей что-то прошептал, и мои глаза закрылись.
…
Стронгхолл тяжело вздохнул и посмотрел на сидевшего напротив него демона. Чешуйчатая кожа гостя была черной, и это говорило о принадлежности ее обладателя к высшей аристократии Королевства Демонов. Звали демона Риглинк. Он был главой Ордена Ди - тайной полиции, основной задачей, которого являлось охрана Верховного Демона и внешнеполитический шпионаж.
Риглинк пользовался огромной властью, как в принципе любой руководитель подобного рода организаций. Они имелись во всех государствах Улара. И между ними шла своя, невидимая для глаза простого обывателя борьба.
- Итак, ты знаешь о краже? - поинтересовался Риглинк.
- Что-то знаю - пробурчал Стронгхолл. - все знают…
И зачем спрашивать о том, о чем уже два дня говорил весь Вестхоук. За всю историю демонов, никогда не было кражи из сокровищницы Араха.
- Зато не все знают, что пропало, - спокойно произнес его собеседник.
- Не трудно догадаться, - покачал головой Стронгхолл, - золото, драгоценности…
- Если бы! Пропал камень Гнорма. Этого не знает никто, так как Верховный не хочет лишней паники.
- Этого не может быть! - Стронгхолл широко открыв глаза, уставился на Риглинка.
- Может! Так же в сокровищнице нашли обугленный труп эльфа. Между прочим, тот оказал ожесточенное сопротивление дракону Маррегу, охранявшему сокровищницу. Рептилия лишилась одного крыла, и чуть не лишилась головы. Мы выяснили, кем был этот эльф. Это Роттерверрн. Член Совета Магов Эникеи!
- Эльф? Маг? - Стронгхолл не мог скрыть удивления. - Странно. Непохоже на эльфов. Они не воры…
- Он не вор. Точнее вор, но ему не нужны были деньги. Они шли за камнем Гнорма.
- Они?
- Они. Кроме эльфа в воровстве участвовали еще двое. Мы тоже установили их имена. Гном Мирн и тролль по имени Моз.
Что? - Стронгхолл от неожиданности выпрямился в своем каменном кресле, - у нас был Мирн?
- Да, представь себе, - Риглинк позволил себе скупо улыбнуться, - нас провели. И провели, как глупых бесят. В чем-чем, а в изобретательности им не откажешь. Риск был велик, но у них получилось!
- Но, тогда это…
- Да, это очень плохо, - признал Риглинк. - На завтра уже назначена казнь. Арах в гневе и первым потеряет свою голову начальник охраны четвертого яруса. И это казнь будет не последней. Но не об этом я хочу поговорить с тобой.
- О чем же? Я в опале, и мне ничего не остается, как только пить! - вдруг сам неожидан от себя таких слов, пожаловался Стронгхолл.
- Сочувствую, - кивнул тот, - но у тебя появляться шанс все исправить. Если ты помнишь место тринадцатого верховного демона вакантно. И ты можешь его занять?
- И что мне нужно сделать? - Стронгхолл не скрывал своего нетерпения.
- Найти Мирна - произнес Риглинк, - отобрать у него камень. И вернуть в Вестхоук вмесите с гномом!
- И мне надо это сделать одному? - демон прекрасно знал, что гном вряд ли будет путешествовать один.
- У этого проклятого Мирна постоянно появлялись друзья, которые спасали его.
Теперь я составлю тебе компанию.
- Мы будем вместе? - Стронгхолл не верил своим ушам.
Если верить слухам, Риглинк никогда не покидал Вестхоука, да и должность его не располагала для каких-то ни было путешествий, но кто скажите может поручиться о достоверности слухов про главу Ордена Ди?
Ты против? - саркастически усмехнулся Риглинк
Нет, конечно, нет! - поспешил заверить его Стронгхолл.
Разве мог он быть против. О его собеседнике ходили легенды.
- Это не все. С нами пойдет Энтерог и его ученик!
Стронгхолл подумал, что на этот раз гном обречен. Энтерог - второй по значимости член Совета после Араха. Он специализировался на боевой магии, и любой маг, должен был хорошо подумать, прежде чем сразиться с ним. А, ученики у магов подобного уровня не бывают слабыми!
- Когда мы выступаем? - поинтересовался Стронгхолл.
- Завтра. За ночь мы вычислим местоположение этого Мирна. Пока мы лишь знаем о том, что они собирались отправиться в Гнолл вместе с камнем. Кто-то рассказал гному о другом свойстве камня. Способности объединить темных гномов и его собратьев.
Стронгхолл мысленно поблагодарил бога демонов Крагга, за то, что никто не знает, кто на самом деле сказал Мирну об этом. Демон понимал, что входя в роль короля гномов, совершил ошибку, но теперь уже ничего не исправишь!
- Мы должны перехватить гнома и его друзей до того как они доберутся до Гнолла. Завтра приходи в таверну Поллна. Знаешь где это?
- Знаю!
- Тогда до завтра!
Риглинк поднялся со своего кресла и бесшумно покинул комнату. Стронгхолл некоторое время изучал горящие в камине дрова, затем вновь наполнил свой бокал и принялся медленно дегустировать красное, словно человеческая кровь вино.
У него появился последний шанс воплотить в жизнь свои мечты. Но, тем не менее, после двух неудач, где-то в глубине души Стронгхолла поселился страх, который бесил и пугал его одновременно.
Что-то говорило ему, что затеваемое путешествие может плохо для него обернуться. Однако если Стронгхолл хотел чего-то добиться среди соотечественников, он не имел права отказаться.

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

…
Я с аппетитом проглотил обильный завтрак, который подали нам с Мозом в большой и светлой зале. Рано утром, нас с троллем через портал переправили в загородное поместье, принадлежавшее королю темных гномов и находившееся в километрах пяти от города.
Мне очень понравился большой и светлый дом, который, судя по всему, строили эльфы. По крайней мере, новые хозяева еще не успели сделать его мрачным. Ознакомившись с убранством моего нового убежища в Анте, я был разочарован интерьером, который привлекал темных гномов.
Он отличался преобладанием черного и коричневого цветов, даже в драпировке стен. По мне уж лучше просто каменные стены. Они и то веселее чем тяжелый черный бархат. Это же поместье куплено было видимо недавно и пока еще дышало эльфийской легкостью и жизнерадостностью.
Когда мы закончили трапезу, появился гном в пышной ливрее и проводил нас на свежий воздух. Вокруг усадьбы был разбит парк в эльфийском стиле. Все эти ажурные мостики, декоративные арки над медленно текущим широким ручьем с прозрачной водой, пение птиц, в общем - рай на земле.
Недалеко от входа в усадьбу стояла беседка, в которую нас провели. Там ждала Марика и неизвестный мне мрачного вида гном, который оказался проводником по имени Торгол, нанятым принцессой.
- Как ты себя чувствуешь? - осведомилась девушка.
Чувствовал я себя неплохо. Уж не знаю, что эти карлики творили со мной со своими барабанами и их шаманством, но мои ожоги уже превратились в бледно розовые рубцы, и совершенно мен не беспокоили. Единственной проблемой было то, что я пока слаб, и вряд ли смог бы путешествовать на лошади.
Марика объяснила, что фургон уже готов. До Брэгга было, дней пять пути, и их нам предстояло провести в нем. Кстати Мозу пришлось постричься наголо, и теперь его итак не самый приятный вид, был ужасающ. Думаю, что любые разбойники увидев его, мгновенно обратились бы в паническое бегство. Троллю даже дубину не надо было бы доставать!
Но суть да дело, а спустя час мы выехали. Дороги в центральной части Эникеи были хорошими, и до Брэгга никаких проблем не предвиделось. Осень в этом году выдался засушливой, так что дождей не намечалось, а значит, не было и грязи на дорогах.
В первый же день путешествия Моз завалился спать, а Марика устроилась рядом со мной и начала рассказывать о себе. Признаюсь, я не ожидал, что принцесса может быть такой непосредственной.
Признаюсь, я уже понял, что она мне очень нравиться и что я кажется, влюбился. Правда, когда вспоминал, кто она и кем станет в будущем, эти чувства казались мне смешными и детскими. Жизнь не рыцарский роман. И вообще. Сейчас надо было довезти до Гнолла камень целым и невредимым.
Я понимал, что не Розден, не Эллум не успокоились и все еще желают завладеть камнем. В беседе с принцессой дорога тянулась быстро. Проводник ехал рядом с фургоном и за весь день перебросился с нами всего парой слов. Он вообще как я заметил, был довольно молчаливым.
На ночлег мы остановились в придорожной гостинице. Как предупредил Торгол, это была единственная гостиница на нашем пути.
- Если мы хотим передвигаться незамеченными, - сказал он, - нам надо держаться подальше от центральных дорог.
Я с ним был полностью согласен. Наша задача сейчас встретиться с Аиском до того как демоны или маги нас найдут. С ним, если верно все то, что про него рассказывала принцесса, у нас гораздо больше шансов выйти из схватки победителями!
Второй день начался, как и первый. К полудню мы свернули с дороги на широкую тропку, уходившую направо, и углубились в лес. В этой части Эникеи леса были не такими непроходимо-дремучими, как в царстве эльфов Корне или мрачными таежными на севере. Лес вокруг нас радовал глаз. Он был светлым и живым. Я не мог никак надышаться свежим пьянящим воздухом, пропитанным ароматов цветов, которых на каждой поляне было видимо невидимо.
Лагерь мы разбили прямо в лесу, выбрав для этого просторную поляну, окруженную вековыми дубами. Мы с Мозом наломали веток и скоро все четверо, дружно расселись вокруг костра, поглощая нехитрый ужин.
Разговор не клеился и наш проводник, наскоро перекусив, отправился спать. Мозу выпало стоять на часах вторым, поэтому он скоро последовал следом за Торголом. Остались мы с Марикой. Принцесса была избавлена от дежурства но, тем не менее мы вновь весело провели время. Я припомнил все известные гномьи байки и изрядно повеселил девушку.
В фургон она забралась только тогда, когда пришло время будить Моза. Я растолкал тролля, причем это удалось сделать мне с большим трудом. Тот, отчаянно ворча и мешая ругательства на человеческом и тролльем языке, занял мое место у костра. Я же решил спать на свежем воздухе. Тем более что ночь была теплой.
Едва я устроился на траве, рядом с фургоном положив под голову свернутую куртку, глаза мои сами закрылись.
Первое что я увидел, когда проснулся, что по-прежнему стояла ночь. Но было что-то странное вокруг меня. Куда-то исчезли звуки леса. Шум листвы, голоса птиц, шорохи, - все это исчезло.
Я огляделся. У костра сидел тролль и задумчиво смотрел куда-то вдаль. Огонь угасал, но Моз периодически подкармливал его, не давая окончательно умереть.
Я уже хотел подняться и подойти к нему, как вдруг передо мной появился знакомый силуэт. Мне пришлось невольно вздрогнуть. Я увидел Аррадиррна. В его лице не было ни единой кровинки, и его глаза не мигая, смотрели на меня
- Вы…вы…откуда? - вырвалось у меня
- Я пришел, чтобы предупредить тебя Мирн - прошелестел голос эльфа. - Ты должен опасаться твоих новых друзей!
- Что, значит, опасаться? - вырвалось у меня, - кого?
- Твоих новых друзей… - повторил эльф и в этот момент на его лице появилось выражение боли, - …конечно не всех, а…
Договорить эльфу не дал раскат грома, полностью заглушивший его слова. Аррадирн начал медленно таять. Я не успел произнести не одного слова, как в эльфа с шипением ударила молния. Пламя охватило исчезающее тело Аррадирна и в следующий момент, я проснулся.
Некоторое время я не мог прийти в себя, но когда ко мне вернулась способность соображать, я понял что уже утро. И я сижу на поляне, окруженный своими взволнованными спутниками.
- Что случилось? - услышал я голос Марики и увидел ее прямо перед собой. На ее лице было написано волнение, и признаюсь, эта забота тронула меня.
- Сон приснился, - тихо ответил.
- Кошмар приснился! - авторитетно уточнил Моз, который увидев что я цел и невредим, сразу расплылся в широкой улыбке. Мне тоже кошмары часто сняться…
Я невольно улыбнулся в ответ. Кошмары тролля это наверно что-то особенное!
Увидев что со мной все в порядке, мои спутники повеселели. Проглотив нехитрый завтрак, мы тронулись в путь. В фургоне, Марика рассказала, как меня будили. Оказывается, это продолжалось довольно долго.
- Я, уже хотела прибегнуть к магии, - произнесла она. - Что за сон тебе приснился?
- Я видел Аррадиррна, - ответил я, и поведал девушке о том, что приключилось в моем сне. Марика отнеслась к моему кошмару серьезно.
- Интересно, каких это друзей он имел в виду? - мрачно спросила она.
Я лишь пожал плечами. И Марике и Мозу я доверял. Оставался конечно еще Аиск которого мы должны были встретить в Виссе. Нашего проводника, трудно было назвать моим другом. Ему платили деньги за конкретную работу, и не более.
Третий день путешествия тоже прошел без происшествий. Нам вновь везло, и я уже начал считать, что не иначе сам Гнорм помогает нам. А почему бы и нет? Ведь несу то я его камень!
На очередном привале, меня вместе с Марикой снова отправили спать. Честно говоря, я тоже мог бы стоять на часах, так как чувствовал себя уже достаточно хорошо. Но Торгол об этом не желал даже слышать. Он пробурчал, что лучше охранников, чем он сам и Моз, не найти во всем Уларе.
Что ж. Еще одна ночь в фургоне. Но на этот раз на Марику что-то нашло. Едва я устроился на своем ложе, как услышал шорох. Не успел я опомниться, рядом со мной уже лежала девушка.
То, что она прошептала мне на ухо, бросило меня в краску, и я был счастлив, что в фургоне темно и лицо мое разглядеть было почти нельзя. На этот раз девушка твердо знала что хочет, и думаю, у нас бы все получилось, если бы на поляне не прогремел взрыв. По фургону забарабанили куски земли. Я осторожно выглянул из фургона. Картина, открывшаяся мне, была неутешительной.
На поляне около костра стоял Стронгхолл, а с ним какой-то рыжеволосый демон. За ними я увидел еще пять демонов разноцветных окрасок. Все они были вооружены мечами и имели весьма угрожающий вид.
Моз стоял перед ними и вращал своей дубиной, которая с резким свистом рассекала воздух. Именно она была, насколько я понял, причиной нерешительности демонов.
За спиной тролля стоял Торгол с взведенным арбалетом, направленным на врагов. Сзади я почувствовал дыхание Марики, Она тоже увидела происходившее на поляне.
- Что будем делать? - прошептала она
- Воспользуемся тем, что нас никто не ждет! - буркнул я и решил воплотить в жизнь только что созревший у меня в голове план.
Я быстро покопался в своей памяти и нашел подходящее заклинание. Прошептав активизирующие слова, попытался вложить в него как можно больше энергии. И у меня получилось. На ничего не подозревающих демонов обрушилась огненная лавина.
На самом деле заклинание было простенькое, и любая мало-мальски приличная защита устояла бы против него. Однако у пятерых демонов стоявших за Стронгхоллом, почему-то не было защиты. И моя огненная волна превратила их в огненные факелы.
Уцелел лишь сам Стронгхолл и его спутник - рыжий демон. И началось настоящее светопреставление. Я догадался схватить Марику и выпрыгнуть из фургона, откатившись от него как можно дальше. Именно на фургон обрушился гнев демонов. В одно мгновенье тот перестал существовать, взорвавшись в багровой вспышке. На меня пахнуло жаром, и на месте где только что стоял фургон, осталось лишь выжженная трава с горсткой пепла.
В этот момент Моз, что есть силы, врезал дубинкой по Стронгхоллу. К моему огромному удивлению дубина тролля прошла сквозь защиту демона как нож в масло, и я невольно посочувствовал Стронгхоллу. Удар тролля был настолько мощным, что демон перекувыркнувшись, отлетел от нас шагов на тридцать и замер в траве.
Его рыжеволосый партнер с открытым ртом наблюдал за полетом своего товарища, но повторить успех Мозу не удалось. Демон был начеку, и на этот раз просто увернулся от дубины. Он что-то прошептал и легонько толкнул ладонями воздух в направлении тролля.
Моза подняло над землей и он, перелетев всю поляну, приземлился в лесу, с грохотом ломая ветки. В этот момент запела стрела, и демон завертелся, схватившись за плечо. Тем временем Торгол хладнокровно заряжал новую стрелу.
Я понял, что демон нанесет ответный удар раньше нашего проводника и шепнул Марике чтобы она мне помогла. Заклинание, которое я приготовил требовало много энергии, и один бы я не справился. В демона ударила ослепительная синяя молния, расколов его защиту как орех.
Однако он оказался на удивление удачливым. Он с неповторимой грацией и гибкостью отпрыгнул в сторону, и молния лишь обожгла его плечо. Но Торгол тоже не дремал. Вторая стрела ударила в ногу демона. Рыжий, упал на одно колено, и махнул рукой в сторону нашего проводника. Торгола разорвала на части в буквальном смысле этого слова. Марика завизжала не в силах сдержаться
Я почувствовал, как меня охватывает паника, но вместе с ней вдруг пришел
гнев. Ошеломляющий и всеобъемлющий, который быстро поглотил зарождавшийся во мне страх. Я увидел валяющийся недалеко от меня на траве чей-то кинжал, который уцелел в пламени заклинания, лишь немного пострадала его рукоятка.
Несколько быстрых шагов и я подобрал оружие. В следующую секунду кинжал уже летел в демона. Тот как раз отвлекся, вынимая стрелу из ноги, и совершенно забыв о нашем существовании. Кинжал ударил его в спину. Пронесшийся над поляной рев был куда свирепей, чем в первый раз. Я метнулся назад к Марике и вовремя. На том месте, где я только что стоял, в небо поднялся столб багрового огня
Я не верил своим глазам. Демон, со стрелой в плече и кинжалом в спине медленно шел к нам и шептал что-то себе под нос. Сзади раздалось шипение, это Марика метнула в него несколько молний, но он легко отвел их. Тогда я воспользовался заклинанием, которое мне один раз уже помогло.
Я выкрикнул нужные слова, и земля перед демоном взорвалась фонтаном камней, перемешанных грязью. Демон растерялся, когда его накрыла такая туча грязи. И тут я с облегченьем, увидел несущегося к нам на помощь тролля. Несмотря на помятый вид, глаза Моза горели яростью.
Демон еле успел отряхнуть землю, как на его голову обрушилась дубина тролля. Дальше удары сыпались так часто, что шансов у рыжего не осталось. Когда тролль успокоился, перед нами лежало изувеченное тело демона, превращенное в настоящее месиво.
Тролль, тяжело дыша, повернулся к нам и я не смог сдержать свои чувства, бросившись обнимать его. К нам присоединилась Марика. Когда страсти немного улеглись, мы подвели итог нашей схватки. В целом он были неутешительным для нас, несмотря на победу над демонами.
Проводника мы лишились. Как лишились и большинства своих запасов, которые лежали в фургоне. У нас было несколько чудом уцелевших вещевых мешков, да кое-какое оружие. К счастью арбалет Торгола остался целым и невредимым. А оружие, из которого можно ранить демона многого стоило.
- Это арбалет, изготовлен в Гнолле, - объяснила Марика, внимательно осмотрев оружие, - и на него, несомненно, наложено какое-то сильное заклинание. Жаль Торгола. Он и его оружие спасли нам жизнь!
- Как и дубина Моза, - добавил я. - Она магическую защиту пробивает, так словно ее нет. Откуда у тебя такое оружие?
- Эта семейная дубина! - объяснил тот. - Она у нас по наследству передается. Я и сам не знал, что ей можно демона убить! Теперь понимаю, почему ее так мой папашка берег! - Моз ласково погладил свое оружие.
- Что ж, - резюмировал я, - уже светает. Кто знает куда идти?
- Насколько я поняла из скупых объяснений Торгола, - ответила девушка. - Здесь рядом находиться тракт. Придется выбираться на него. Без проводника в этом лесу мы заблудимся.
- Но тракт это риск!
- Риск, - кивнула она, - ничего не поделаешь. Если мы поторопимся, то скоро будем в Брэгге. До него, по словам Торгола пару дней пути!
- Тогда в путь?
- В путь, - кивнула Марика, только вот что…приготовь несколько заклинаний. Оборонительных и наступательных. Я тоже приготовлю. Теперь нам остается надеться только на себя, а на дороге всякое может случиться!
- Разумно, - согласился я, и мы занялись колдовством. Через час все было готово, и мы двинулись по просыпавшемуся лесу в сторону дороги.

Глава десятая
Брэгг. Путешествие продолжается

То ли нам просто везло, то ли маги и демоны перестали нас искать, но в последующие два дня, нас никто не потревожил. Мы спокойно добрались до Брэгга.
С погодой нам повезло, лишь в последний день нашего путешествия пошел дождь, Утром мы вошли в город.
Аиск оказался весьма примечательной личностью. Он не был похож на обычного темного гнома. Во-первых, он был высоким. Во-вторых, он был рыжеволосым и голубоглазым. Это сочетание больше всего меня поразило. Вдобавок маг держался очень вежливо.
Честно говоря, до того как я попал в Архога всегда считал магов высокомерными и чванливыми индюками, но последние события изменили мое мнение о них. Аиск мне понравился с первого взгляда. Было в нем что-то непосредственное, почти ребяческое. Если бы не слова Марики, никогда бы не поверил в то, что это один из самых могущественных магов Гнолла.
Маг ждал нас в таверне, на окраине города. Сам Брэгг оказался провинциальным городишкой, грязным и запущенным. Для обветшалой крепостной стены, окружавшей его, хватило бы наверно одного удара тараном, чтобы превратить ее в кучу камней.
Улицы были в большинстве своем не мощеные, а дождь похоже становился все сильнее и сильнее, и нам пришлось пробираться в таверну утопая в грязи. К тому же сама таверна оказалась отвратительной. Разве что крысы по полу не бегали. Если бы я не был голоден как волк, то побрезговал бы, здесь есть.
Представляю, как чувствовала себя принцесса в этом клоповнике. Однако к моему огромному удивлению, она не выказывала ни малейшего отвращения. Еще один разрушенный стереотип. Я считал, что все аристократы избалованные лентяи. Марика была приятным исключением.
Когда закончились взаимные приветствия, и мы уселись за столом, Аиск сразу приступил к делу.
- Итак, - он вынул из-за пазухи небольшую карту Улара. - Давайте, определим наш путь.
Я отметил, что карта была очень дорогой. И очень подробной. Явно штучный товар, сделанный на заказ и не на простом пергаменте, а на плотной белой ткани напоминавшей бумагу.
- Когда мы доберемся в Минтр, у нас есть два варианта путешествия, - продолжил Аиск и его длинный палец заскользил по карте, - первый это через Плачущие Холмы в Бантр. От Бантра до Гнолла рукой подать. Мы сокращаем наш путь, но он становиться опасным. Даже если мы пройдем по краю Холмов, то никто не гарантирует неожиданной встречи с ограми или гоблинами. Второй путь, это по реке Месс. Он чуть длиннее. В Минтре можно нанять корабль, и через пять дней мы в Холлине. Оттуда до перевала ведущего к Гноллу три дня пути. Недостаток этого варианта, даже не в том, что гномы плохо переносят водные путешествия, а в том, что Месс проходит прямо по центру Мертвых Болот. Все вы понимает, что это означает. Вам выбирать, но лично я отправился бы водным путем!
- Почему? - поинтересовалась Марика
- Потому что, вас преследуют. И маги и демоны. На реке вы будете, по крайней мере, защищены от демонов. Они не любят воду еще больше чем гномы.
Я хмыкнул. Несмотря на животный страх перед путешествием на качающейся деревянной посудине по безбрежному простору воды, мне было ясно, что Аиск прав. Всем был известен страх демонов пред водой. Не знаю, чем была вызвана эта боязнь, но они даже не мылась!
- Ну, Мирн, - Марика обратилась ко мне, - как ты считаешь?
- Наверно лучше по воде…
Жители Синих Гор, оценили бы мои слова по достоинству. Подобный выбор для гнома был сродни подвигу.
- Значит, мы плывем! - резюмировала принцесса.
Моз промычал на эти слова что-то невнятное. Было видно, что троллю страшно не хотелось плыть, но он был лишен выбора. Ему оставалось лишь вполголоса протестовать.
- Тогда завтра отправляемся в путь! - удовлетворенно произнес Аиск. - У меня кое-что есть для вас.
Он порылся в своем кармане и извлек на свет четыре одинаковых круглых амулета из темного металла с нанесенными по кругу мелкими письменами.
- Это амулеты, которые закроют вас от любых магических поисков, - объяснил маг, - их надо повесить на шею. И никогда не снимайте их, если не хотите лишний раз, встретиться с демонами или с приспешниками Роздена.
Я осторожно взял свой амулет, почувствовав, как он слегка завибрировал в моей руке. Впрочем, вибрация почти сразу исчезла.
- Они сами настраиваются на вас, - добавил Аиск, - если мы решили вопрос с нашим походом, разрешите мне вас покинуть. Кое-что надо подготовить к путешествию. Принцесса… - он поклонился и встал из-за стола.
Марика проводила его легким кивком. С уходом мага началось веселье. Марика была в хорошем настроении, я бы сказал даже чересчур игривом. То ли ее красота, то ли мои деньги произвели на хозяина таверны впечатление, но пиво, которое принесли нам было вполне приличным.
Если прибавить к этому еще тарелку дымящегося мяса и свежий каравай хлеба, то все было просто прекрасно. Я не ожидал от этой забегаловки, подобной еды.
Тролль довольно быстро оставил нас, отправившись спать.
Мы же с Марикой вспомнили веселые дни в Архоге. Скоро я потерял счет кружкам, выпитым мной. Когда мы решили что пора уходить, то с трудом поднялся из-за стола. Мотало меня во все стороны изрядно. Да и Марика тоже была в веселом настроении.
И как-то само собой получилось, что я, проводив ее до номера, остался в нем. Признаюсь, в моем сознании, одурманенном пивом, не включился никакой предохранитель. Марика оказалась прекрасной любовницей. Мое знакомство с женским полом крайне редко оканчивалось постелью, поэтому большого опыта у меня не было. Но, тем не менее, все прошло просто прекрасно.
Утром я очнулся в своем номере, и когда в мою голову, трещавшую с похмелья, дошло что произошло, у меня появилось желание провалиться под землю. Я смутно помнил эту ночь, но главное в моей памяти осталось. Демон их знает, какие нравы в этом Гнолле. Я слышал, что в отношении женщин темные гномы придерживаются строгих правил.
Но когда я, спустившись в зал, сел за стол, за которым уже собрались все мои спутники, от неловкости не осталось следа. Марика вела себя непосредственно, и лишь одним взглядом показала, что помнит произошедшее ночью. И этот взгляд явно обещал продолжение. Может я сам себе, придумываю проблемы? Я решил не усложнять себя жизнь. Будь что будет.
Закончив завтрак и купив у хозяина съестных припасов, мы выбрались на улицу. Дождь закончился, и дорога немного подсохла. Судя по тому, как припекало начинавшее подниматься к зениту солнце, погода обещала быть жаркой.
Начали мы свое путешествие довольно резво. К полудню, уже проехали пару деревушек и Варент, небольшой городишко, как две капли воды похожий на Брэгг. Аиск удивленно заметил, что если так пойдет дальше, то мы доберемся до Минтра на пару дней раньше.
Весь день стояла хорошая погода, и к вечеру мы доехали до леса, который темно-зеленой стеной тянулся по правой стороне дороги. С левой простирались бесконечные поля, заросшие высокой травой.
На привал мы остановились на окраине леса, на небольшой поляне. Аиск поставил магическую защиту, так что, поужинав, мы спокойно улеглись спать. Ночь прошла без происшествий, а к полудню следующего дня мы увидели замок.
Слегка прикрытый с одной стороны лесом он грозно возвышался над дорогой. Но когда мы подъехали ближе, то было видно, что некогда могучая каменная стена, окружавшая замок, изрядно обветшала.
- В замке стоит небольшой гарнизон, - объяснил маг, - такие небольшие крепости разбросаны по этой части Эникеи. После Великого Восстания , (Прим. Великое Восстание (1297-1299 г) - крестьянское восстание в Эникее, начавшееся после повышения налогов на хлеб. Восставшие сумели дойти до Анта, и некоторое время треть королевства была под их контролем. Столицу восставшие взять не смогли, а в 1299 году в двух сражениях при Кодде и Торсте, их армия была окончательно разбита. После восстания по всей территории Эникеи были построены небольшие крепости, задачей которых являлось недопущение подобных восстаний в будущем.) правители королевства стали осмотрительнее. Комендант гарнизона, мой хороший приятель.
- Что-то здесь пусто… - пробормотала Марика. - нас должны были уже заметить…
Я не мог с ней не согласиться. Вокруг стояла мертвая тишина, и не было ни души
- Да и ворота открыты, - добавил Моз
Маг вытащил из седельной сумки короткий посох, увенчанный огромным зеленым камнем в серебряной оправе. Мы не сговариваясь, дружно достали свое оружие. Вскоре по рассохшемуся подъемному мосту, переброшенному, через заросший травой и бурьяном ров, наш отряд въехал в открытые ворота.
- Странно, - нахмурился Аиск, оглядывая широкий пустой двор, раскинувшийся перед замком.
Сам замок, как и стена, был обветшалым и заброшенным. Осыпавшаяся в некоторых местах краска, открывала нашему взору темные кирпичи, служившие для отделки его стен.
- Последний раз я был здесь два года назад. Что могло произойти? Куда смотрит губернатор?
- По-моему, здесь никто не живет, - произнес я
Замок казался безжизненным. Лишь хриплое карканье ворон, которых здесь было великое множество. Едва наши, хоть и негромкие голоса, нарушили окружавшую замок тишину, как с крыши замка в воздух взмыли тучи этих тварей. Признаюсь, я не люблю ворон. Не знаю почему, но эта птица постоянно ассоциировалась у меня со смертью.
- Слава Гнорму! - произнес Аиск, и махнул рукой кому-то в сторону.
Повернувшись направо, я увидел, как к нам направляются двое людей с мечами наперевес. Когда они подошли ближе, я увидел что это офицеры королевской армии.
- Бор? Крас? - удивленно обратился к ним Аиск, - где ваш командир, капитан Стафф?
Когда офицеры увидели Аиска, мне показалось, что они облегченно вздохнули. Оружие вернулось в ножны.
- Мэтр Аиск! Рад вас видеть. - произнес один из офицеров, снимая шлем.
Я невольно вздрогнул. Ярко - рыжие волосы этого человека, пересекали седые пряди. Учитывая, что он был почти юношей, все это было, по меньшей мере, странно.
- Бор? Что с тобой? Что, черт возьми, происходит в этом замке? - он повернулся к нам и быстро объяснил, - это помощники коменданта гарнизона, капитана Стаффа. Лейтенанты Бор и Крас.
- Долго рассказывать, мэтр, - вздохнул Крас, пожилой человек с лицом бывалого ветерана, много повоевавшего в своей жизни.

Предыдущая страница 13 Следующая страница


Гном 14

- Пойдемте с нами. Мы все объясним.
Вместе с офицерами мы обогнули замок, и остановились перед двухэтажным каменным домом, к которому была пристроено длинное деревянное здание. В нем, судя по всему, располагалась казарма и комнаты прислуги.
Нас ждали двое мрачных конюхов, вооруженных до зубов. Они молча увели наших коней, а мы вошли в дом. Внутри он оказался просторным.
Первый этаж представлял собой несколько изолированных комнат, с небольшим залом в центре, в котором находилась узкая каменная лестница, витой спиралью уходившая на второй этаж. Едва мы расселись на мягких стульях, стоявших полукругом около небольшого стола, Крас поспешил приступить к рассказу.
- Мы уже пять месяцев не можем покинуть этот замок, - начал он.
- Почему? Где капитан? - Аиск похоже начинал терять терпение.
- Подождите мэтр. Сейчас я все расскажу, - успокоил его начальник охраны, - полгода назад все еще было нормально, но внезапно в доме начали происходить очень странные вещи. Стали исчезать люди. Сначала исчезла экономка, потом несколько человек из прислуги. Капитан Стафф пришел в ярость и, собрав всех солдат, решил прочесать замок. В подвалах мы нашли исчезнувших людей, но это были уже не люди…
- Кто же?
- Зомби! Я сразу предупредил капитана о том, что надо связаться с Варентом, ближайшим к нам городом и попросить помощи, но он даже слышать об этом не хотел. Говорил, что сами справимся. В него словно бес какой-то вселился. Пригласил какого-то мага, но тот спустившись в подвал, исчез без следа. А, последней каплей стало исчезновение его дочери. Тогда капитан буквально с цепи сорвался. Запер ворота и заявил, - либо мы все здесь погибнем, либо уничтожим зомби! На него какое-то умопомрачение нашло…
- Не похоже на Стаффа, - удивленно покачал головой Аиск, - он всегда был рассудительным человеком…
- Вот именно мэтр, был! В конце концов, он исчез сам! Мы решили бросить этот проклятый замок и уехать, но не можем из него выйти. Проклятая магия мешает нам это сделать. Из всего гарнизона уцелело десять человек. Хорошо еще, что зомби не выходят из замка…
- Но я не ощущаю никакой магии? - возразил Аиск, - мы спокойно въехали…
- Я удивляюсь, как вам это удалось, может замок впускает всех, а не выпускает никого?
- Не знаю… - покачал головой маг, - хотя сейчас проверим.
Он покопался в своем вещевом мешке и извлек небольшую книгу в кожаном переплете и странного вида ярко-красное перо, из хвоста неизвестной мне птицы. Судя по его размерам, птица должна была быть размером с дракона.
- Это перо феникса, - объяснил маг, - сейчас мы проверим, что это за волшебство!
- А, может не стоит, - робко возразила Марика, - это может быть опасно, а без вас мы далеко не уйдем!
- Ничего страшного, - отмахнулся маг, - я только узнаю, что тут происходит. Я обязан капитану Стаффу жизнью, и не могу отказать ему в помощи…
Он вышел на середину зала, и прошептал заклинание. Перо вспыхнуло багровым огнем и Аиск начал чертить им на каменном полу какие-то замысловатые узоры. Едва появившись, они вспыхивали тем же цветом, что и перо. Вскоре весь пол вокруг мага был испещрен диковинными надписями.
Наконец маг закончил свой труд, и удовлетворенно обозрев дело рук своих, погасил перо одной короткой фразой. Затем он открыл книгу и затянул длинную фразу, почти без пауз. Я почувствовал, как в комнате стало холоднее. Перед магом появился белый, клубящийся туман, который внезапно соткался в страшное существо. Я не мог сдержать крик ужаса.
Но внимательнее присмотревшись к призраку, я не увидел в нем никакого уродства и никак не мог понять, почему он внушал мне дикий, животный страх.
Тем временем Аиск обратился к вызванному им туманному лицу на языке демонов. Я уже немного понимал его, но не настолько, чтобы разобрать слова мага. Лицо внезапно скривилось в какой-то дьявольской усмешке, и я почувствовал, как в зале стало жарко, так что невозможно было дышать.
Марика вцепилась в меня и повалила на пол, рядом упали тролль и офицеры. В следующую секунду прогремел оглушительный взрыв, и мне показалось, что я попал в адское пекло. Однако жара почти сразу спала, и я рискнул поднять голову. К моему удивлению, Аиск стоял на своем месте.
Только присмотревшись, я понял причину его неподвижности. Маг превратился в статую. Не каменную, нет. Просто застыл на одном месте, уставившись безжизненными глазами куда-то вдаль.
- Анниррл оррнол элтропп… - произнесла Марика в сердцах, и даже я бывший не в ладах с языком эльфов, смог понять всю грубость этого ругательства, непривычно звучащего в устах красивой женщины. Бор и Кас молча смотрели на застывшего мага с нескрываемым ужасом в глазах.
- Говорила же я ему, - вдруг всхлипнула Марика, вытирая слезы - он меня еще на руках…
Я толкнул ее локтем в бок, и фраза девушки оборвалась на полуслове. К счастью, она быстро взяла себя в руки. Тем временем тролль вдруг подошел к окаменевшему магу и принялся внимательно его изучать.
- Что ты ищешь? - удивленно поинтересовался я.
- Он не мертв!
- Что?? Что ты хочешь этим сказать?
- На него наложено очень мощное заклятье. Но его можно снять.
- Но откуда ты знаешь? - в глаза Марики светились надеждой.
- Знаю, - лаконично ответил тролль, - вам же господа нужно отвезти его к магам. И как можно быстрее. Желательно чтобы его посмотрел кто-нибудь из мэтров.
Мы возьмем на себя заботу о нем. Не беспокойтесь, - ответил Бор. - Если конечно сами останемся в живых!
- Ближайшее отделение Ордена в Брэгге, - заметил Касс. - Но как мы уедем? Замок никого не выпускает.
- А, вдруг Аиск разрушил заклинание? - предположил я
- Да, это возможно! - поддержала меня Марика
- Тогда это надо срочно выяснить. Бор, собирай оставшихся людей.
Офицер выбежал на улицу, и когда мы вышли из здания, нас уже ждал небольшой отряд из десяти-двенадцати человек во главе с Бором. Когда подошли к воротам, я заметил, как напряглись лица солдат и их командиров. Но…ворота они миновали без проблем.
Радость, последовавшую за этим, мне редко доводилось видеть. Можно было понять людей, которые оказались запертыми в этом страшном замке. Теперь они смотрели на нас, как на долгожданных избавителей. Бор с Касом, клятвенно пообещали отвезти Аиска в Брэгг.
Мы, же решили продолжать свой путь без Аиска. Однако так как оставалась небольшая надежда на возвращения нашего мага, условились, что будем ждать его несколько дней в Минтре. Кас обещал связаться с нами, если с Аиска снимут заклинание. Он посоветовал нам остановиться в гостинице «Меч и Роза», хозяин которой был старым знакомым лейтенанта. Слова офицера насчет связи удивили меня. Насколько я знал, на таких расстояниях связаться с помощью магии было невозможно.
Марика развеяла мое недоумение, объяснив, что в принципе, можно поддерживать связь на любом расстоянии. Все зависит от возможностей мага, передающего сообщения, а значит и от денег, так как услуги опытного мага намного дороже. Единственной проблемой было то, что связаться можно лишь с определенным человеком, имеющим специальный амулет, для установления связ. И если у Каса есть такой человек в Минтре, то со связью не будет никаких проблем.
Ночь мы провели в замке, а на утро, распрощавшись с нашими новыми друзьями, отправились в путь. На этот раз шел мелкий моросящий дождь, который вместе с пронизывающим холодным ветром, не придавал оптимизма. Но дальнейшее путешествие, развеяло наше мрачное настроение.
Эта часть Эникеи, была одной из самых обжитых. Огромные поля пшеницы и бесчисленные пастбища, делали эту провинцию житницей всего королевства. Деревни и мелкие города, встречались буквально на каждом шагу. Разбойников в этих местах можно было не опасаться, почти в каждом городе находился небольшой гарнизон. Тем более в Минтр шли бесчисленные торговые караваны, приносившие огромную прибыль королевству, и местные дороги регулярно проверялись мобильными отрядами рейнджеров.
Таким образом, единственной опасностью были наши преследователи. Правда, я надеялся, что амулеты Аиска действуют. Пока у нас не было повода в этом усомниться.
На ночь мы останавливались в тавернах, которые имелись в любой деревне. И вот к вечеру третьего дня пути, дорога взобралась огромный холм, и с его вершины нам открылся прекрасный вид на Минтр.
Месс, широкой лентой рассекал город на две части. Минтр был неприступной крепостью. С высоты мне было видно, что обе части города окружены овалами высоких стен, украшенных изысканными башенками, сиявшими в лучах вечернего солнца. Они казались невероятно гладкими, словно их отполировали только сегодня утром.
Стены тянулись вдоль Месса с двух сторон, таким образом, создавая каменный коридор, по которому бежала река. Ее воды плескаясь у их подножия. Соединялись две половины города только в одном месте. Здесь через реку был переброшен огромный мост. Его постройка была делом рук магов. Я слышал рассказы об этом чуде, но не представлял, насколько он величественен и красив.
Мы спустились с холма и влились в толпу, которая полноводным потоком вливалась в городские ворота. Дело в том, что Минтр находился на пересечении многих торговых путей и служил перевалочным пунктом почти для всех караванов направлявшихся в Гнолл.
Купцы предпочитали плыть по реке, так как это было быстрее и дешевле, закрывая глаза на возможный риск. И риск серьезный, потому что Месс пересекал Мертвые Болота, и тамошние пираты, которые лишь отчасти были людьми и представляли собой сборище отъявленных негодяев, нападали на все что проплывало мимо.
Конечно, они ничего не могли противопоставить флоту Эникеи, и не трогали караваны с хорошей охраной, но не каждому было по карману нанять хорошую охрану. Да и не каждый транспорт взялась бы она охранять!
Вы спросите, откуда это известно гному, который в своей жизни почти не путешествовал? На это есть весьма простое объяснение.
Как я уже говорил раньше, многое я узнал, работая в лавке у дяди. Вдобавок, моим источником стал Аиск. Последние дни нашего с ним путешествия, мне удалось его разговорить. Казалось не было ни одного места в Уларе где бы он не был. Поэтому урок географии, который он мне преподал, я выучил очень хорошо. Жаль, что мага не было с нами.
Город, когда мы вошли в него, напомнил мне растревоженный улей. Разношерстная толпа из представителей всех рас Улара медленно текла, заполняя его широкие улицы.
Дома в Минтре были каменные. Причем деревянных построек я не увидел. Город конечно был поменьше Анта, но выглядел куда богаче его. В отличие от Анта на улицах почти не было оборванцев и нищих.
А, цены…вот цены были куда выше, чем в Анте. Пойдя несколько кварталов, и посетив по пути несколько магазинов, я был в ужасе! Я представил, сколько надо иметь денег, чтобы нормально существовать в этом городе, и невольно позавидовал достатку местных жителей, способных покупать товары по таким ценам. Моз с невозмутимым видом молчал. Мне уже начало казаться, что тролля совершенно ничем нельзя смутить.
Гостиница «Меч и Роза», находилась в центре города. В двух кварталах от дворца губернатора. Кстати сам дворец, был довольно скромным. «Меч и Роза» представляла собой серое трехэтажное здание, сложенное из огромных неровных каменных блоков. Ее уродливый вид скрашивала огромная вывеска, на которой была нарисована роза, обвивающая длинный меч.
Художник был дьявольски талантлив. Я не мог понять как простой меч и розу можно нарисовать так, что взгляд отвести было невозможно. Тоже наверно без магии не обошлось.
Когда мы вошли в гостиницу, то очутились в маленькой комнате. Из-за небольшой стойки прямо напротив входа высунулся невероятных размеров гном. То, что это был именно гном, сомнения не было. Но вот весил он раза в три больше меня.
- Прошу, - пробасил он, - вам сколько номеров? У нас сейчас сезон. Вчера пятнадцать караванов в город прибыло.
- Нам… - но договорить мне не дали.
- Нам два номера! - перебила меня Марика и бросила на меня весьма недвусмысленный взгляд. Я слегка смутился и украдкой посмотрел на Моза. Если тот что-то и заметил, то не подал вида.
- Хорошо! - хозяин волшебным образом извлек из воздуха два огромных ключа и передал нам, - поднимайтесь на второй этаж, - махнул он в сторону узкой лестницы притаившейся в углу, так что я с первого раза ее и не заметил - Две первые комнаты! Сколько дней вы будете?
- Дня три, - ответил я
Серебряк с человека в день! Еда ваша. Хотите, ешьте в таверне напротив, хотите в городе! Хотите у нас, еще серебряк с человека!
- Да, нет. Спасибо! - ответила Марика
- Как хотите! - хозяин вновь скрылся за своей стойкой, сразу потеряв к нам интерес.
- Любезнейший, - постучал я по стойке.
- Ну? - вновь появилась голова хозяина.
- Вас же Боргез зовут?
- Боргез? - хозяин удивленно уставился на нас, - а что?
- С вами должен связаться Кас, он сказал, что вы знаете его. Он оставит нам сообщение. Поэтому…
- Кас! - перебил меня трактирщик, сразу расплывшись в широкой улыбке, - что же вы сразу не сказали что вы его друзья? Как поживает мой друг?
- Хорошо поживает, - коротко ответил я, - так вот…
- Обязательно передам вас сообщение! - вновь перебил меня Боргез, - не сомневайтесь! А сейчас я пришлю вам вина в номер. Это лично от меня. Для друзей Каса, все что желаете!
Мы поднялись в наши номера, не дослушав сразу ставшего очень разговорчивым и любезным, хозяина. Номера оказались скромными, но аккуратными и чистыми. Кровать да платяной шкаф, две табуретки и небольшой квадратный столик, из плохо обработанного дерева. Вот вся мебель. Кстати, кровать оказалась одна. Я невольно оглянулся на Марику, но та лишь подмигнула. Видимо у девушки на счет меня были определенные планы. Что ж, в данном случае они полностью совпадали с моими.
…
- Итак, что вы узнали? - Розден нетерпеливо прошел по комнате и посмотрел на стоящего перед ним Эллума - об очередной неудаче можете не докладывать.
- Но, кто знал, что этот гном владеет магией. Он уничтожил Стронгхолла!
- Да не уничтожил, - невесело усмехнулся Розден, - жив демон!
- Жив? Вот же живучий? - искренне удивился Эллум.
- Оставим пока этих демонов. Они нам не соперники. Арах похоже недооценивает гнома, но мы больше этого делать не будем. Два раза вы упустили Мирна, не опозорьтесь в третий раз!
- Мы не знаем где гном и его спутники, и только можем догадываться. К сожалению Аиск похоже снабдил их чем-то против магического поиска. Скорей всего амулетами. Но, одно мы знаем точно. Они двигаются к Минтру.
- Ты уверен?
- Я уверен, но скоро это будет известно точно. Мы нашли Аиска!
- Разве он не с ними?
- Нет. Аиск в Брэгге. И он парализован.
- Как? Кто это сделал?
- Неизвестно. Сегодня его осмотрит маг из отделения Ордена в Брэгге, который предан нам. Так, что вечером Аиск будет здесь!
- Отлично! - Розден потер радостно руки, - хоть одно приятное известие! Только осторожнее. Знаешь о последствиях?
- Знаю.
- Тогда иди!
Эллум повернулся и покинул комнату. Вернувшись через портал в свой кабинет в Торкварде, он запечатал дверь заклинанием, чтобы никто не мешал и прошептал короткую фразу. Перед ним появилось призрачное бородатое лицо с раскосыми глазами и большим носом-картошкой. Это был Коннит. Маг осматривавший Аиска.
- Ну что? - задал вопрос Эллум.
- Они у меня…
- Они?
- Да, с ним двое людей. Они говорят, что никуда его не отпустят. И они должны присутствовать при снятии заклинания.
- Вот дьявол! - Эллум поморщился. Этого еще не хватало. Но разве могут какие-то людишки помешать ему, одному из Верховных Магов?
- Пусть идут вместе с ним! - произнес он и повернулся к огромному зеркалу, стоявшему в углу комнаты.
Совсем недавно оно стояло в кабинете Роздена, но Глава Совета отдал его Эллуму, на время поисков гнома. Эллум не раз жалел, что зеркало было единственным в своем роде.
Маг прошептал заклинание, и зеркало вспыхнуло голубым светом, превратившись в прозрачный квадратный портал. Из него появился Коннит. За ним появились двое людей, которые несли Аиска.
Эллум быстро оглядел прибывших. Ничего особенного. Обычные солдаты. Правда, аура у старшего из них, была достаточно сильной, видимо он был неплохим бойцом.
- Вы вылечите нашего друга? - поинтересовался пожилой у Эллума, - меня зовут Кас. Моего друга Бор. Мы заплатим, только снимите заклинание!
- Конечно, не сомневайтесь, - кивнул маг, - мое имя Эллум. Я член Совета Магов Эникеи, и поэтому вам нечего опасаться. Вы должны оставить нас с вашим другом, как его зовут…
- Аиск! - подсказал Бор
- Вот именно. Вы должны оставить меня с вашим другом Аиском наедине. Магия, знаете ли, не любит зрителей! А в данном случае мне нужна максимальная концентрация.
- Но… - попытался возразить Кас, - мы не хотели бы оставлять своего друга!
- Вы мне не доверяете? - Эллум вложил в свой голос столько возмущения, сколько смог. Это подействовало. Гости смущенно переглянулись. Было видно, что они не хотят оставлять Аиска, но спорить с членом Совета Магов, им не хотелось!
- Вы можете подождать за дверью, - любезно предложил Эллум, - проводи господ, Коннит!
- Сюда, пожалуйста! - произнес тот, и вывел гостей из комнаты. Эллум остался один на один с парализованным Аиском.
Он обошел лежащего на полу мага и сделал несколько пассов. Тело Аиска начало светиться оранжевым светом. Маг нахмурился. Он не ожидал, что заклятье будет таким сильным. Не хотел бы он встретиться с той силой, с которой столкнулся Аиск.
Судя по всему это, было какое-то порождение магии Хаоса, причем невероятно сильное, если сумело наложить заклятье подобной мощи. Впрочем, если верить рассказу Коннита, который все досконально выяснил, вплоть до самых мелочей, Аиск чудом спасся от смерти.
Эллум конечно никогда бы в этом себе не признался, но он понимал, что вполне возможно, в открытом бою ему с Аиском не справиться. Но теперь некогда могущественный маг, лежал перед ним беспомощной статуей. Это обстоятельство тешило самолюбие Эллума, который по натуре был человеком тщеславным.
Он вздохнул и занялся делом. План его был непрост. Он не собирался просто освободить мага. Заклинания способные заставить кого-либо рассказать что-то против его воли существовали и часто применялись. Но особняком стояла группа заклинаний, которые на практике применялись крайне редко. Они назывались Заклинания Подчинения, и у Эллума был теперь прекрасный шанс проверить их на деле.
В любом случае он ничего не терял. В комнате было создано специальное магическое поле, с помощью которого можно было вновь парализовать Аиска если все пойдет не так как надо. Одно плохо, после второго раза парализованные обычно сходили с ума.
Эллум приступил к выполнению первой части плана. Он встал перед лежавшим Аиском и начал читать заклинания. Гибкие пальцы мага складывались в замысловатые пассы. Но вот заклинание подошло к концу. Аиск зашевелился и медленно присел, уставившись на мага безжизненным мертвым взглядом. Эллум удовлетворенно хмыкнул и задал вопрос.
- Куда вы направлялись с гномом по имени Мирн.
- В Минтр, - голос Аиска звучал безжизненно, - оттуда мы должны были нанять корабль, и отправиться в Холлин. Дальше, по суше до Гнолла.
Так… - Эллум быстро прикинул в уме расстояние, которое проделали путешественники, - Когда вы должны были в Минтре?
- 22 августа.
- Значит, плюс день…сегодня двадцать третье…они уже должны быть в городе. В какой гостинице вы планировали остановиться?
Не знаю…
Плохо, - процедил Эллум.
Под заклинанием Аиск не мог говорить неправду, это значит, что название гостиницы ему на самом деле было неизвестно. А искать в Минтре по всем гостиницам, все равно, что искать иголку в стогу сена. Это был портовый город, и народу в нем жило больше чем в Анте. И гостиниц тоже было гораздо больше…
Но…Эллума вдруг осенило. Он понимал, что путешественники зависели от Аиска, значит, могли ждать его выздоровления. Если самому Аиску не было известно место, где они будут его ждать, оно могло быть известно его друзьям. Это было лишь предположением, но вполне логичным предположением.
Эллум оставил Аиска сидеть, и быстро вышел из комнаты. Он прошел по коридору и повернув направо, оказался в небольшом зале, где ждали Коннит и спутники Аиска. Они вскочили навстречу магу.
- Как он? - вопрос задали оба почти одновременно.
- Все хорошо, - успокоил их Эллум, - ему надо отдохнуть. Скоро он придет в норму!
- Хорошо, - вздохнул Касс. - Тогда…
Договорить он не успел. Эллум произнес заклинание и Кас с Бором замерли.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

Взгляд их сделался таким же безжизненным как до этого у Аиска. Коннит с удивлением посмотрел на своего учителя, но тот отмахнулся от него.
- Где должны остановиться спутники Аиска, чтобы вы с ними могли связаться? - решил напрямую спросить Эллум и попал в точку.
- Гостиница «Меч и Роза», - ответил Кас
- Сколько они будут ждать вашего ответа?
- Три дня.
Эллум еле сдержал рвущееся наружу торжество. Значит, у него были в запасе целые сутки. А если подчинить этих людишек, то и того больше. Маг вытянул перед собой руки и заговорил. Коннит узнав заклинание, в страхе отшатнулся, боясь попасть под его действие.
Каса и Бора, окружил белый туман, скрыв их от глаз магов. Из-за тумана раздались жалобные стоны. Эллум знал, насколько было болезненным это заклинание для жертвы, но сейчас это его волновало меньше всего. Однако внезапно стоны затихли и в комнате воцарилась тишина. Эллум недоумевал. Он не прочитал и половины заклинание, а что-то уже явно шло не так.
Он махнул рукой ученику, отдав мысленный приказ помочь, но Коннит не успел. Туман исчез, словно его и не было, и на мага бросились разъяренные жертвы с мечами наперевес. Лица их были искажены от боли, но глаза не были стеклянными глазами зомби. Заклинание не подействовало.
Эллум только благодаря огромному опыту сумел вовремя поставить на пути атакующих магическую преграду, которая замедлила их движения, но не остановила. Следующим заклинанием он попытался парализовать противников, но и это, к его огромному удивлению ему не удалось.
Мало того, Бор сделал отчаянный выпад, и лишь хорошая реакция, спасла Эллума от укола мечом в живот. Маг на миг потерял над собой контроль, и ответил боевым заклинанием, превратив своих противников в два живых факела. Крики боли быстро затихли, и через несколько минут в комнате, лежали два обугленных трупа. Коннит растерянно глядел на своего учителя, стоя у стены.
- Проклятье! - Эллум чувствовал, как его переполняет гнев и отчаяние.
Подумать только он своими руками уничтожил тех, кто мог ему помочь с этим гномом. Но все-таки оставался Аиск и название таверны, где должны были остановиться путешественники.
Он повернулся к ученику.
- Собирай всех, - приказал он, - мы отправляемся в Минтр.

Глава одиннадцатая
По Мессу

Я проснулся от холода. Удивительно. На улице стояла невероятная жара, меня же била дрожь. Оглядевшись по сторонам, я увидел, что, лежавшая рядом со мной Марика, спокойно спит. Что же происходит?
Ответ на этот вопрос я получил, когда передо мной появился уже знакомый мне призрак. Призрак Аррадирна. Именно от него и исходил этот странный холод пробиравший меня до самых костей. Несмотря на то что он уже не однократно выручал нас, я не мог не испытывать страха, при появлении гостя из другого мира. К таким вещам, знаете ли, трудно привыкнуть.
- Уходите… - пронесся по комнате его еле слышный шепот, - уходите сейчас. Завтра будет поздно. Нанимайте любой корабль…
- Что? Что будет поздно? - вырвалось у меня
- К вам… - но вновь, как тогда на поляне, призрак не смог договорить. Он побледнел и растаял в темноте комнаты…
- Ну вот, опять! - произнес я недовольно.
Почему уходить надо было именно сейчас, призрак объяснить не успел. Но пренебрегать его предупреждением, было бы глупо. Я принялся будить девушку, и доложу вам, это было непросто. Дело в том, что за две ночи, проведенные с ней, мне удалось поспать всего несколько часов. Сегодняшняя ночь тоже не была исключением.
Я прекрасно понимал, что все это может очень плохо кончиться. В Уларе было предостаточно примеров таких вот романов. Наличие любовников у принцесс, тем более у наследных, становилось неприятным фактом, перед заключением королевских брачных договоров. Поэтому от компрометирующих улик старались избавиться. Перед очередным громким бракосочетанием, всегда происходили несколько странных нечастных случаев…
- Что случилось? - недовольно проворчала Марика, когда мне удалось ее растормошить.
Я рассказал ей о разговоре с Аррадиррном, и сон сразу с нее слетел. Она восприняла мои слова серьезнее, чем я предполагал.
- Одевайся! Нам надо быстрее уходить! - приказала она.
Вновь приказные нотки в ее голосе. Я терпел, но терпенье мое не безгранично…
Мы быстро оделись. Я сбегал в соседнюю комнату и растолкал Моза. Это оказалось еще труднее, чем разбудить Марику, но с помощью ушата холодной воды, я добился полного успеха в этом непростом деле.
Хорошо, что я заранее убрал подальше его дубину, иначе мне точно бы не поздоровилось. И вот спустя пятнадцать минут, мы уже спускались по лестнице вниз.
До открытия пристани оставалось несколько часов. Когда мы вышли на улицу, осторожно прокравшись мимо стойки, за которой храпел хозяин гостиницы, то сразу окунулись в темноту. Фонари на улицах уже погасли, но ночь пока еще лишь раздумывала о том, чтобы уступить место утру.
Звезды еще не начали бледнеть, но это должно было случиться очень скоро. Мы направились в порт, создав на всякий случай защитное поле, способное отогнать случайных воров или разбойников.
Дорога была настолько извилистой и замысловатой, что мы долго бы плутали в бесчисленных переулках, если бы не Марика. Девушка так хорошо ориентировалось в городе, что я начал сомневаться, что она всего один раз была в Браге
Когда мы подошли к порту, наступило утро. Город уже начал оживать. На улицах появились первые жители. Начали открываться магазины. Из пекарни, которая располагалась прямо перед входом в порт, тянулись аппетитные запахи. В порту же было многолюдно.
Существа всех рас, как муравьи сновали по деревянным причалам в разные стороны. Вдоль причалов выстроились фургоны, в которые сгружали с кораблей мешки, ящики, тюки с всевозможными товарами. Ругались с моряками и купцами чиновники, взимавшие пошлину на товары при разгрузке, скрипели лебедки самодельных кранов загружавших огромные транспорты, отправлявшиеся в разные города Эникеи.
- А, как же Аиск? - вдруг вспомнил я, - мы должны были ждать его еще два дня!
- Значит, отправимся без Аиска! - ответила Марика, - Аррадирн нас еще ни разу не подводил… ты против?
- Да, нет, - поспешил заверить я девушку, внимательно смотревшую на меня, - просто без Аиска придется трудно!
- Справимся! - уверенно ответила она - Надо только найти хороший корабль!
И мы нашли его. По крайней мере, я не сомневался, что это был самый красивый корабль в порту. Небольшой двухмачтовый корабль, с высокими изящными бортиками над палубой. Он был прекрасен от кормы до длинного позолоченного единорога украшавшего нос судна. Я не мог не любоваться этим гордым красавцем.
С капитаном «Единорога», - так назывался корабль, мы договорились быстро. Звали его Вокл. Сначала он заявил, что собирался простоять в порту неделю и уже отклонил несколько подобных предложений. Но золото как всегда сделало свое дело. За десять золотых, по словам Марики это почти вдвое выше обычной цены, он вызвался отвезти нас в Холин. Вокл заявил, что наше путешествие займет пять дней, а если будет хорошая погода, то может и меньше.
- У вас есть маг? - поинтересовался капитан, получив деньги. Я вспомнил слова Аиска что без магов корабли не рисковали проплывать мимо Мертвых Болот.
- Нет, знаете, так получилось… - объяснения Марики капитан слушать не стал.
- Не волнуйтесь, - прервал он ее, - у нас на корабле хороший маг. Лучший маг в Браге. Он когда-то даже был кандидатом в Совет Магов Эникеи!
- Да? И как его имя? - было заметно, что Марика была заинтригована.
- Вендер. Вы слышали о нем?
- Слышала… - Марика помрачнела.
- Он очень хороший маг! - похоже, капитан души не чаял в этом Вендере, а вот Марика немного странно отреагировала на это имя.
- Что случилось? - прошептал я.
- Потом объясню? - тоже шепотом ответила она.
На этом наша беседа с капитаном закончилась. Мы поднялись на корабль. Нас разместили в трех небольших каютах, рядом с капитанской. Вокл объяснил, что помимо нас на корабле сорок человек команды и маг, который в данный момент находился в городе, но должен с минуты на минуту прибыть на судно.
Когда мы разложили свои вещи и вновь поднялись на палубу, команда готовилась к отплытию. Моряки понравились мне сразу. Пусть я и никогда не плавал, но именно так представлял себе опытных морских волков.
В их движениях не было никакой лишней суеты, они работали дружно, и я решил, что нам повезло с капитаном и с командой. Единственной ложкой дегтя в бочке меда, было состояние моей спутницы. Лицо Марики было мрачным, словно мы были на чьих-то похоронах.
- Что случилось? - я повернулся к ней
- Это из-за мага, - неохотно ответила она.
- Из-за мага? А он то причем? Ты его знаешь?
- Знаю. Мы знакомы. То есть были знакомы… близко знакомы…
- Близко? - я почувствовал ревность
- Близко - кивнула Марика, задумчиво глядя куда-то вдаль, - но это все в прошлом. Мы расстались плохо, со скандалом. Он начал пить и, в конце концов, влип в какую-то неприятную историю. Совет узнал об этом, и отклонил его кандидатуру. Не удивлюсь, если он считает меня виновницей его несчастий!
- Тогда давай поищем другой корабль.
- Подожди! Сначала мне надо с ним поговорить. Нам повезло с этим кораблем, неизвестно каким будет другой. Не хотелось бы из-за такого пустяка бросать корабль.
- Ничего себе пустяк, - усмехнулся я. Нам только оскорбленного мага не хватало!
- Подожди, вот и он! Совсем не изменился, - последние слова она произнесла шепотом.
На палубе появился маг. Это был высокий стройный молодой человек с привлекательными чертами лица. Его длинные черные волосы были собранными на затылке в пучок. Держался он надменно. Моя внешность, естественно не выдерживала никакого сравнения с внешностью этого красавца.
Мы стояли на капитанском мостике, и я увидел, как к появившемуся магу подошел капитан, и что-то сказал, махнув рукой в нашу сторону. Вендер прикрыв глаза рукой, посмотрел в нашу сторону и направился прямиком к нам. Когда он появился на капитанском мостике, несколько минут стояла мертвая тишина, во время которой Марика и Вендер разглядывали друг друга.
- Здравствуй, Марика, - произнес маг, первым нарушив тишину, - голос его звучал абсолютно нормально и по крайней мере ненависти я в нем не услышал.
- Здравствуй Вендер, - ответила девушка. Это мои спутники. Мирн и Моз.
- Гном и тролль, хм…интересные спутники у вас принцесса…
- Не надо меня так называть Вендер. Я просто Марика Нам надо с тобой поговорить!
- Да? - в голосе мага послышались саркастические нотки, - о чем?
- Оставьте нас вдвоем, - повернулась девушка к нам.
- Ты уверена? - поинтересовался я. Мне совсем не хотелось оставлять ее в компании с этим типом.
- Да, пожалуйста!
Нам с троллем оставалось только подчиниться. Мы спустились на палубу, где нас уже ждал Вокл. Капитан был человеком разговорчивым и сразу начал нам рассказывать какую-то невероятную байку из его жизни. Причем делал это он настолько талантливо, что я невольно заслушался. Однако это не мешало мне краем глаза наблюдать за мостиком, на котором разговаривали Марика и Вендер.
Разговор их продолжался довольно долго, и когда они спустились на палубу, девушка улыбалась. Я посчитал это хорошим признаком, но с другой стороны ревность осталась.
Маг, поклонился нам и ушел. Принцесса посмотрела на тролля взглядом, который тот прекрасно понял и вместе с капитаном отошел в сторону.
- Мы поговорили, - произнесла принцесса, глядя мне в глаза, - старое забыто. Вендер еще испытывает ко мне какие-то чувства, но ты не должен принимать это близко к сердцу. Он мне пообещал, и хоть обещания вещь ненадежная, все же маги стараются держать слово. Тот Вендер которого я знала, держал его всегда. Так что не тревожься Мирн!
Я промолчал. Признаюсь, что не разделял оптимизма Марики. Этот смазливый маг мне сразу не понравился. Не знаю, каким он был раньше, но сейчас я решил следить за ним в оба.
В это время раздались громкие команды капитана, и корабль дернулся. Захлопали паруса наполняемые ветром, и «Единорог» отправился в плавание. Глядя на Марику, которая восторженно наблюдала за удалявшимся от нас берегом, я невольно выругался про себя. Легко ей говорить, - «не принимай близко к сердцу». Я ведь по уши влюбился. Что прикажете с этим делать?
Со всеми этими треволнениями я совершенно забыл, что плыву на корабле. У всех гномов устойчивая водобоязнь. Это не значит, что мы не моемся, как демоны и все такое прочее. Речь идет о реках, морях и прочих больших водных просторах. Гномы всегда жили в горах. И никто из них не умел плавать. Да и морской простор был совершенно чужд нашей расе. И вот сейчас я плыл по Мессу, крупнейшей реке Улара, и к своей гордости не испытывал ни малейшей паники.
Постепенно мы выбрались из узкого пролива между двумя половинами города и оказались в центре реки. Здесь Месс становился огромным. Вскоре берега скрылись из глаз, и наш корабль устремился вперед.
Конечно, он был не единственным кораблем, плывущим по Мессу, мимо нас в обе стороны проплывали корабли всевозможных размеров и расцветок. Тем временем Вокл подошел к нам. Капитан видимо решил просветить новичков в области кораблестроения, и начал объяснять нам какие корабли мимо нас проплывают.
Делал он это превосходно и вскоре я решил, что вполне смогу отличить грузовое судно от военного фрегата. Так же я решил, что водобоязнь гномов была сильно преувеличена. Страшные рассказы об огромных волнах и изнуряющей качке, оказались вымыслом. Мы стояли на палубе довольно долго, пока не поднялся холодный резкий ветер.
Мы, не сговариваясь, дружно оторвались от лицезрения водной глади и отправились в теплую каюту. Здесь не обошлось без магии, так как не было даже малейшего намека на наличие в ней камина или печки.
Моз сидел напротив окна с книгой в руках. Казалось, я уже привык к моему спутнику, но все же вид тролля с книгой не мог не вызвать у меня улыбки.
- Что читаешь? - поинтересовалась у тролля девушка, стараясь сохранить серьезный вид.
- Да, так… - Моз оторвался от книги, - «Эдд Мозддом»
- Что? - я с удивлением уставился на тролля.
«Эдд Мозддом». Так называлась книга для начинающих магов. В принципе это был самый популярный учебник в магических школах Улара. Однако тролли не имели магических способностей. По крайней мере, я не слышал ни об одном более или менее известном маге-тролле.
- А, что такое? - тролль слегка обиделся на мое удивление. - Раз я тролль, то, стало быть, читать не умею и магией не владею? Так что ли?
- Не так, конечно, извини, - я почувствовал себя неудобно. - Просто все это необычно. Если бы все тролли были бы, такими как ты!
- Если бы они были такими, то не были бы не троллями, - вставила Марика.
- Возможно, вы правы, - вздохнул Моз, - я всегда чувствовал себя чужим среди своих соплеменников…
- Да ладно, - попытался утешить я его. - Лучше скажи, как продвигается чтение?
- Да, как? - присоединилась ко мне Марика.
- Первый уровень я уже изучил, - ответил тролль. - Надо только поэкспериментировать.
- У тебя есть источник энергии?
- Есть. Я в тайне от своих соплеменников нашел мага-человека, он и объяснил мне все. Правда, он сказал, что сила у меня небольшая, но кое-чему научиться могу. К сожалению, раньше у меня руки как-то до этого не доходили.
- Что ж, продолжай…
Это все что я мог сказать троллю. Еще один маг в нашей компании не помешает.
На следующий день мы встретились на палубе с Верденом и Воклом. Капитан и маг были хмуры. Их состояние от нас не укрылось, и Марика поинтересовалась его причиной.
- До Мертвых Болот два дня пути, - пробурчал Вокл, - а сегодня утром я получил сообщение, что там пропало два корабля. Одного капитана я знал лично. Он был моим другом.
- И маг с ними был сильный, - добавил Вендер, - а все равно не помогло.
- Сколько плаваю, - заметил капитан, - никак не могу привыкнуть к этим проклятым болотам. Пока удача меня не подводила, но все это до поры до времени!
- И часто гибнут корабли? - поинтересовался я
- Кораблей двадцать в год. Иногда пропадают даже хорошо вооруженные фрегаты.
- Губернатор, посылал несколько раз карательные отряды, - добавил Верден, - но они возвращались ни с чем. Много ли найдешь в болотах? Лишь жуткие рассказы о говорящих рептилиях, серых драконах и прочей нечисти.
- Но вы все равно плаваете.
- А что делать, - невесело хмыкнул Вокл, - это самый короткий путь. И самый быстрый. Деньги зарабатываешь неплохие. В конце концов, большая часть кораблей проходят мимо болот без проблем.
- Ну, вы нас запугали, - попыталась улыбнуться Марика, но было видно, что ей было не по себе.
- Просто мы хотим сразу предупредить вас о возможных проблемах, - объяснил Верден. - Насколько я помню, ты Марика, владеешь магией.
- Да, я училась. Но особых успехов на этом поприще не стяжала. А вот Мирн…
- Мирн? - маг повернулся ко мне, - ты маг?
- Немного…
- Подожди… - Верден повернулся ко мне и уставился на меня в упор.
Я почувствовал, как вокруг моей головы сжался невидимый обруч. Подчиняясь скорее инстинктам, чем разуму, я собрал в кулак всю свою волю и, напрягшись, разорвал его. Сразу стало необыкновенно легко.
Зато Верден смотрел на меня как-то странно. Мне показалось что в его глазах промелькнул испуг.
- Кто ты? - спросил он меня шепотом.
- Разве не видишь? - искренне удивился я, подобному глупому вопросу, - пока еще гном.
- Я вижу, но кто учил тебя магии?
- Он в Архоге учился, а что? - вмешалась Марика.
- Ничего особенного, - хитро улыбнулся Верден, - если не считать того, что этот коротышка сбросил зондирующее заклинание высшего порядка, словно согнал назойливую муху со своей руки! Не всякий мэтр на это способен! Где ты выкопала это чудо, а Марика?
- Во-первых, я не коротышка!
Это слово было для нас, гномов, самым тяжким оскорблением. Люди не понимали этого, несмотря на то, что считались лучшими дипломатами в Уларе. Я моментально забыл, что передо мной маг способный раздавить меня как комара.
- Коротышкой была твоя бабушка, верзила несчастный! - продолжил я свой монолог.
Надо сказать что Верден, как впрочем, наверно и все маги не привык, чтобы с ним разговаривали в подобном тоне. Я чувствовал, как в нем клокочет гнев, но не мог остановиться.
- Во вторых, вы люди всегда были о себе слишком большего мнения. Может ваш мэтр и не может справиться, а я справился! Из этого можно сделать вывод, что ваши мэтры никуда не годятся! Им бы только за камнями охо… - удар локтем в бок Марики заставил меня замолчать.
На наше счастье маг не обратил никакого внимания на последние слова. Его больше занимал общий смысл моей речи, который он посчитал личным оскорблением.
- Да я тебя наглец в порошок сотру! - глаза у мага блестели гневом.
Марика попыталась успокоить бывшего друга, но я не надеялся на это и предпочел подготовить Вердену сюрприз. На случай неожиданного нападения.

Предыдущая страница 15 Следующая страница


Гном 16

И когда Верден вырвавшись из рук Марики и Вокла, вскинул руку вверх, желая покарать наглеца, на него обрушился водопад воды. В одну секунду Верден стал мокрым и жалким. Весь его пыл исчез вместе с холодной водой.
Мне удалось деморализовать своего противника. Тем не менее, я на всякий случай отошел подальше, лихорадочно вспоминая подходящие заклинания. Но этого не потребовалось. Капитан увел мага с палубы, и все присутствующие устремили на меня свои изумленные взгляды. Над палубой повисла тишина, даже Марика похоже не ожидала от меня подобной прыти.
Некоторое время спустя, когда маг переоделся, мы встретились на палубе вновь. Верден был хмурым. Пусть и неохотно, но он пожал мне руку в знак примирения.
- Заканчивайте ваши ссоры! - категорически заявил Вокл. - Скоро нам будет нужен каждый человек. И на свары между собой нет времени.
Честно говоря, я не мог успокоиться и чувствовал, как ко мне возвращается страх. Несомненно, маг затаил на меня злобу. Теперь мне следовало остерегаться. Насколько я знал, для магов уязвленное самолюбие это самая болезненная вещь.
Правда вечером Марика меня успокоила, сказав, что Верден конечно вспыльчивый как все маги, но он гораздо мягче их. И разумнее. Так что, мне можно не опасаться удара в спину. Я послушно согласился с девушкой, но сам решил смотреть в оба.
Два следующих дня пролетели довольно быстро хоть и однообразно. Марика пропадала на палубе, где много общалась с Верденом. На мой ехидный вопрос, на этот счет, она заявила, что он просто старый друг и им есть что вспомнить! Меня лично подобный ответ совершенно не удовлетворил. Противное чувство ревности поселилось в моем сердце
Я понимал, что в данном случае, глупо было ревновать принцессу. Кто я ей?
Но, я попытался отбросить невеселые мысли. И в этом мне хорошо помогал Вокл. Старый морской волк, оказался хоть немного грубоватым, но очень интересным собеседником.
Моз настолько увлекся изучением магии, что выбирался из своей каюты лишь поесть. Если бы все маги Архога или Торкварда подходили к учению так основательно, то выпускники этих университетов сразу бы становились мэтрами… Не припомню я чтобы за время моего пребывания в Архоге, кто-то из студентов перегружал себя учебой.
Но вот, прошли два дня. Месс стал уже. Его берега теперь были покрыты дремучим лесом. Но вскоре и он исчез, сменившись бескрайней степью. Несколько раз я видел конные отряды, которые сопровождали нас вдоль реки. Один раз даже засвистели стрелы, но расстояние было слишком большим, вдобавок Верден метнул пару молний, которые сожгли несколько преследователей, охладив их пыл.
А еще через день, степь сменилась унылым пейзажем болот. Потянулись Великие Болота Улара. Воздух сразу стал промозглым и наполнился запахом гнили. Представьте себе огромную равнину, покрытую кочками с невысокой травой грязно-зеленого цвета, по которой стелился серый туман. Кое-где росли кривые карликовые деревья. Лишь вдалеке, почти на линии горизонта, можно было разглядеть некоторое подобие леса
Единственными живыми существами были огромные вороны. Хрипло каркая, их стаи черными тучами стай взмывали в небо
- Это Грязные леса, - удовлетворил мое любопытство Вокл, - говорят, что именно в них живут местные разбойники.
- Как можно жить в этих болотах? - спросила Марика, подойдя к нам. Я отметил, что на этот раз с ней не было Вердена. Хороший знак.
- Поверьте, еще как можно. Мне рассказывали, что в этих лесах находиться чуть ли не целая дюжина хорошо укрепленных деревень. - Ответил капитан
- Вы говорили, были экспедиции и их пытались уничтожить? - спросил я
- Экспедиции… - я повернулся на звук раздавшегося слева от меня голоса и увидел Вердена, хмуро смотревшего на болота. - Было несколько карательных рейдов. Все они закончились плачевно. Не помогли даже маги, сопровождавшие солдат. Численное преимущество в этом случае не сыграло существенной роли. В конце концов, власти махнули рукой на эти болота.
Словно в ответ на его слова, на ближайшем к нам берегу, появился небольшой отряд всадников вооруженных короткими луками. Они были низкорослыми и бородатыми. Лошади были подстать своим ездокам. Маленькие и коротконогие, но судя по виду, очень выносливые.
Несколько всадников подняли луки, вызвав смех у Вердена. Но вскоре ему стало не до смеха. Одна из стрел вонзилась в палубу перед ногами капитана. Вокл с невозмутимым видом наклонился и выдернул длинную стрелу с черным оперением.
- Черт возьми, это невозможно, - выругался Верден. - Такое расстояние не преодолеет ни один лук. Магов у них нет. Не понимаю.
- Тем не менее, стрелы долетают, - процедил Вокл, - А через пару часов Месс станет в два раза уже и тогда нам придется плохо. Готовь свои молнии маг!
- Приготовлю, не беспокойся, - с этими словами, Верден вскинул вверх руку и на стрелявший в нас отряд, посыпались молнии.
Наши противники вынуждены были ретироваться с поля боя, оставив добрую половину своего отряда в болотной грязи.
- Не радуйтесь, - громко произнес Верден в ответ на радостные крики матросов, - это только начало!
- А сколько раз вы плыли здесь? - раздался голос присоединившегося к нам тролля.
Верден буквально подпрыгнул от неожиданности. Он посмотрел на Моза не понимающим взглядом, словно искренне поражался тому, что тролль вообще умеет говорить. Маг явно с предубеждением относился к некоторым расам. Интересно чтобы он сказал, если бы он узнал о том, что стоявший перед ним тролль закончил Торквард. Тем не менее, маг ответил на вопрос.
- Раз десять не меньше. А нападали на нас раза четыре. Однако мы всегда отбивались. И не вижу причин тому, что это у нас не получиться в очередной раз.
- Хорошо бы! - вырвалось у меня.

Глава двенадцатая
Битва на Мертвых Болотах

Эллум неприязненно смотрел на сидевшего перед ним человека. Это был двухметровый верзила с зеленой кожей и огромными длинными руками, неуклюже болтающимися вдоль могучего туловища. Лицо гиганта напоминало человеческое, если не считать глаз, которые не имели ни ресниц, ни бровей, да еще пары внушительных клыков
От зловонного дыхания из полураскрытого рта, Эллум не морщился, только прикладывая невероятное усилие воли. Сидевший напротив него урод, был нужен ему, так что приходилось терпеть. Маг был наслышан об обидчивости болотных тварей.
Имя зеленого было Носитон, и он являлся одним из вождей трех шаек орудующих на Мертвых Болотах. Болота давно стали убежищем для изгоев и мутантов всех рас Улара. Именно они и представляли собой силу, с которой Эникея не могла справиться уже долгое время.
Самым большим достижением были тайные соглашения, достигнутые с вождями. Об этом знали лишь первые лица королевства, и конечно члены Совета Магов. Шайки не трогали королевские караваны, а те в свою очередь не устраивали карательных экспедиций. Все же остальные караваны вынуждены были путешествовать на свой страх и риск.
Эллум прибыл в Прон, деревню являющуюся столицей той части болот, которую контролировала шайка Носитона, сегодня утром. Маршрут Мирна был известен, и добыча сама шла магу в руки. Спустя несколько часов, он уже сидел в одном из немногих каменных домов деревни и беседовал с вождем. Через два дня корабль гнома должен был пройти через самое узкое место реки, и это был реальный шанс наконец-то заполучить Мирна и камень.
Сначала они вроде договорились, но когда Эллум считал что уже все закончено, вождя неожиданно отозвал в сторону незаметно появившийся в комнате невысокий человечек с изуродованным лицом. Поговорив с ним некоторое время, вождь вернулся в совершенно другом настроении.
- Итак, - Носитон, внимательно посмотрел своими немигающими глазами на мага. - Мы должны доставить этого гнома живым?
- Обязательно!
- И за это вы нам платите двадцать золотых?
- Да. По-моему размер суммы вашего вознаграждения мы уже обсудили? - Эллум начинал нервничать от тупости этого болотного вождя.
- Обсудили… - кивнул Носитон, - только от вашего предложения смердит за целую милю. Вы хотите сказать, что ваш путешественник отправился по Мессу без магической охраны?
- Ну, допустим, есть на корабле маг, - неохотно процедил Эллум, - так он на всех кораблях есть! Для вас это проблема?
- Нет, не проблема, - Носитон хитро прищурился, - я выяснил кое-что по своим источникам. Гном плывет на корабле капитана Вокла?
- Я же описал корабль. Сообщил его название. Какая разница как имя этого капитана?
- Большая, - заметил Носитон. - Вокл известный капитан. И его маг тоже не прост. Лучший маг в Минтре. Неужели вы этого не знали?
- Да какой он лучший? Был кандидатом на место в Совете, так что из того? Как маг он ничего из себя, не представляет. Я вообще не понимаю, что вас смущает.
- Дело в том… - вновь хитрый взгляд, брошенный на Эллума, - вы не первый кто обращается к нам с подобной просьбой.
- Что? - Эллум был поражен, - кто же еще?
- Зачем мне вам рассказывать. Мы не выдаем чужие секреты. Скажу одно. То, что он демон вам чего-нибудь говорит?
- Демон… - Эллум был неприятно удивлен.
Значит, Стронгхолл добрался до Носитона раньше, чем маги. Это говорило о том, что демоны не оставили свои попытки завладеть камнем, а ведь Розден и Эллум уже списали их со счетов.
- Да, демон. Правда, он обратился не ко мне. А к другому вождю. Серренту. Я узнал об этом недавно.
- И что? Вы отказываетесь?
- Пока нет. Просто это задание может стать причиной междоусобной войны. Поэтому вы должны заплатить сто золотых!
- Сто? - Эллум открыл от удивления рот, - но…
- Никаких но. Иначе я свяжусь с Серрентом. Он будет рад, поделиться со мной деньжатами, ради того чтобы я не лез в это дело. Демоны то не поскупились.
- Да как ты смеешь! - Эллум в гневе поднялся. - Я…
- Что ты сделаешь? - рассмеялся ему в лицо Носитон, и за его спиной возникло трое арбалетчиков с взведенным оружием, направленным на мага.
- Эти арбалеты обрызганы антимагическим составом, - объяснил вождь. - Так что пока ты будешь колдовать, три железные стрелы с ядом отправят тебя на небеса. И не поможет никакая магия. Здесь Мертвые Болота. Я здесь хозяин. - В конце этого монолога голос вождя уже угрожающе гремел, отражаясь эхом от каменных стен комнаты.
- Ладно, ладно, - успокаивающе произнес Эллум, решив, что в данный момент сила не на его стороне.
Выбирать ему не приходилось. Он бы заплатил и больше. Эти болотные твари умели поставить условия таким образом, что с ними трудно было не согласиться.
- Опустите ваше оружие, - продолжил Эллум и прошептал заклинание.
На столе, за которым они сидели, появился увесистый мешочек. Глаза Носитона алчно заблестели и он, не скрывая своего нетерпения, развязал веревку и открыл его. Тускло блеснули золотые монеты. Вождь удовлетворенно крякнул и облизнулся.
Закончив любоваться, он снова завязал мешок, и отдал приказ арбалетчикам. Двое из них спрятали оружие и, прихватив золото, удалились. Третий остался. Он опустил свой арбалет, но было видно, что стрелок готов применить его в любое время.
- Я рад, что мы пришли к согласию, - соизволил улыбнуться Носитон, - когда вы собираетесь забрать вашего гнома?
- Я пойду с вами, - ответил Эллум
- Это еще зачем? Вы можете ждать здесь, это мой дом, лучше дома в Проне вы не найдете. За кораблем уже следят. Завтра вечером мы устроим засаду. А сейчас мне пора. Если что-то будет вам нужно, позовите Санта, - он кивнул на маленького человечка со шрамом. Завтра гном будет у вас!
- Я вынужден настаивать на своем присутствии! - Эллум проявил настойчивость, - да и еще один маг вам вполне пригодиться
- Что ж… - видно было, что Носитон не хочет брать с собой гостя, но причин для отказа, судя по всему, он не мог найти. - Дело ваше.
- И еще раз повторю! Он нужен мне живым! Иначе наша сделка не состоится.
- Ха…деньги то у нас!
- Но мне не составит труда сделать так, чтобы мешок исчез. На нем лежит заклятье. Когда Мирн будет в моих руках, я его сниму. Сейчас вы не сможете достать это золото из мешка, можете не пытаться. Вряд ли найдете мага, который сможет снять подобное заклинание.
- Вы нам не доверяете? - возмутился Носитон, но было видно, что делает он это только ради приличия. Похоже, он ожидал услышать нечто в таком роде
- А вам можно доверять? - ответил вопросом на вопрос Эллум.
Вождь хмыкнул, пробормотав что-то вроде «За вами придут!», и вышел из комнаты. За ним последовал Сант. Маг остался один. Он тихо выругался сквозь зубы и, усевшись вновь в кресло, закрыл глаза и погрузился в свои мысли. На этот раз их нельзя было назвать невеселыми.
…
Месс неумолимо сужался. Рано утром на корабле все были уже на ногах. Вендер устроившись на носу корабля, шептал под нос заклинания. Матросы вооружились арбалетами и мечами, подняли по бортам корабля ряды высоких щитов, защищающих корабль от стрел. Вокл носился по всему кораблю и громким голосом, отдавал бесчисленные команды.
Нам же с Марикой и Мозом оставалось лишь встать недалеко от Вендера, чтобы не мешать матросам и любоваться туманным пейзажем болот, которые с каждым мгновением сжимались все теснее и теснее. Внезапно справа по борту от нас из тумана появился корабль с реющим на мачте флагом Эникеи.
Я повернулся, ища глазами Вокла, но он уже оказался рядом мной и горевшими глазами следил за кораблем.
- Это «Грифон». Корабль Мезла. Моего друга. Нам повезло. Мы пойдем вдвоем, и это сильно повышает наши шансы на удачу. У Мезла сильный маг и опытная команда. Он набирал ее из бывалых солдат. Среди них даже есть несколько эльфов.
- Эльфов? - настал мой черед удивляться. Насколько я знал, эльфы редко становились наемниками.
Учитывая, что эта раса появлялась на свет, как справедливо замечает одна человеческая пословица с «луком в руках и стрелой в зубах», лучше их стрелков в Уларе нельзя было найти. Любой властитель был бы рад видеть в своей армии эльфов. Один эльф стоил дюжину самых опытных стрелков любой расы Улара.
Но, к сожалению, эльфы имели независимый нрав, и редко нанимались на службу, предпочитая не участвовать в бесчисленных междоусобных войнах Улара. Хотя может, это было и к счастью. Иначе войны тогда бы были более кровопролитными. Эльфы не привыкли, как они выражались, - «бросать стрелы на ветер».
Вскоре мы поравнялись с «Грифоном». Его борт находился от нас в метрах десяти, и так же как наш был защищен щитами. Из-за них появился высокий здоровяк, одетый в тяжелую кольчугу.
- Привет Мезл! - крикнул наш капитан
- Привет, - хрипло ответил тот, - пойдем вместе?
- Как всегда, - крикнул в ответ Вокл.
Капитан «Грифона», приветственно махнул рукой и скрылся за щитами. Вокл повернулся к нам.
- Готовьтесь, - произнес он.
Река резко повернула направо, и два наших корабля оказались на относительно ровном, длинном отрезке. Он действительно был узким, шириной не более сорока метров.
Я хотел спросить у Вокла, как долго нам придется двигаться по этому узкому пути, как вдруг воздух прорезал пронзительный свист, и по щитам забарабанили стрелы. Мы еле успели спрятаться за ними. Крыша же капитанской рубки, самой высокой постройки на палубе корабля, утыканная стрелами, напомнила мне ежа
Я осторожно посмотрел в прорезь между щитами и увидел как по берегу, параллельно с нами движется большой конный отряд. Внешность преследователей была настолько уродливой, что меня охватило чувство омерзения. Правильно говорил Вендер, - «сборище изгоев-мутантов».
Следующий залп был мощнее первого, и несколько щитов треснули. Я бросился на палубу, увлекая за собой свою спутницу. Мы прижались друг к другу, вжавшись в дощатый настил. Когда стрелы перестали барабанить по щитам, мы рискнули поднять головы.
Рядом с нами появились Вокл и Вендер. Поднявшись с палубы, я увидел, что матросы меняют щиты, разбитые стрелами. Я вдруг со стыдом вспомнил о Мозе. Как я мог забыть о нем! Но к моему огромному облегчению, тролль целый и невредимый появился рядом с нами.
- Я вижу с вами все в порядке, - удовлетворенно заметил Вокл, и повернувшись к магу кивнул. Тот направился к лесенке ведущей на капитанский мостик. Я рискнул последовать за ним, преодолев слабое сопротивление Марики. Когда мы поднялись наверх, перед нами открылся прекрасный вид на реку. Я увидел что «Грифон», по-прежнему идет с нами рядом. А к преследующему нас по одной стороне реки отряду, присоединился второй, только уже скачущий по другому берегу.
Вновь засвистели стрелы, но Вендер удержал меня от отчаянной попытки прыгнуть вниз, под защиту щитов Он что-то прошептал, и нас окружила большая голубая сфера. Защищала она от стрел не хуже чем щиты.
- Пора показать, что мы для них не беззащитная дичь! - тихо произнес Вендер и завел медленную песнь заклинаний.
На врагов посыпались багровые молнии. Прежде чем вокруг отрядов преследовавших нас появилась защитная сфера, наши враги не досчитались, по меньшей мере, десяти своих солдат. К нашему магу присоединился и маг «Грифона», добавив к молниям Вендера россыпь огненных шаров с оглушительным треском взорвавшихся среди преследователей.
- Интересно… - процедил Вендер, и я почувствовал в его голосе удивление, - у них есть маги! Что-то я не помню, чтобы у местных бандитов были маги такого уровня. Проверим…
Он сделал замысловатый жест рукой, и я невольно зажмурился. Правый берег внезапно вспыхнул! Казалось, везде было бушующее багровое пламя, полностью скрывшее от нас врагов.
Когда через несколько минут пламя исчезло, словно его и не было, я не поверил своим глазам. Преследователи по-прежнему двигались по берегу. Последовал новый залп, и следом за ним в щиты ударило несколько огненных шаров пущенных с берега. Они с грохотом взорвались, и во все стороны полетели щепки. Несколько матросов охваченных пламенем прыгнули в воду.
Пламя охватило часть борта корабля, но Вендер выругавшись, произнес заклинание и огонь погас. Следом вокруг корабля появилась голубая сфера, такая же что защищала нас. Повернувшись в сторону «Грифона», я увидел, что тот подвергся магической атаке одновременно с нами. Только пожар на нем был гораздо сильнее. Я увидел на капитанском мостике небольшую фигурку, которая размахивала руками и что-то кричала!
- И это маг, - с презрением бросил Вендер, - я его бы даже подмастерьем не взял.
- Вы им поможете? - осведомился я
- Увы, - покачал головой маг, - мои запасы энергии не бесконечны. На два корабля не хватит! Единственное, чем я могу помочь… - внезапно он улыбнулся и щелкнул пальцами, произнес одно короткое слово.
Рядом с «Грифоном», внезапно поднялась волна и обрушилась на горящий борт корабля, погасив пожар. Маг на капитанском мостике вдруг перестал махать руками, и я увидел как в отряд на левом берегу, с неба начали падать камни, которые взрывались с оглушительным треском, разбрасывая во все стороны мокрую землю с болотной грязью. Через несколько минут от отряда врага осталось от силы человек десять которые сразу исчезли среди болот.
Маг повернулся к нам, и поднял вверх руку, приветствуя нас. Вендер махнул в ответ.
- Беру свои слова назад, - произнес он, покачав головой.
«Грифон», хоть и с сильно обгоревшим бортом, продолжал плыть. Мы миновали уже половину пути, но оказалось, что это было только начало. Внезапно что-то сверкнуло перед моими глазами, и я на мгновенье ослеп и оглох. Когда зрение и слух вернулись ко мне, я с ужасом увидел, что Вендер с бледным лицом, пошатывался, держась за плечо. Из него торчала арбалетная стрела.
- Что с вами? - бросился я к нему
- Давай, Мирн, действуй - прошептал он, - покажи на что, способен. Ты же маг. Мне надо нейтрализовать рану. Продержись минут двадцать. - Он сел на доски капитанского мостика и закрыл глаза.
Оглянувшись, я увидел, что вокруг корабля уже нет голубой защитной сферы, и от берега к нам плывет десяток больших лодок. Посмотрев налево, понял что с «Грифоном», происходило то же самое. Может, только вражеских лодок было больше. Лодки были забиты вооруженными до зубов врагами. Болотный народ, что-то кричал, и крики эти были полны злобного торжества.
От столбняка меня пробудили два события. Первым из них было вступление в сражение мага «Грифона». Вокруг вражеских лодок забурлила вода, и вверх взмыли огромные фонтаны, разбив несколько лодок. Однако река как-то очень быстро успокоилась и на том месте, на корабле, где стояла маленькая фигурка мага, вспыхнула ослепительная белая вспышка.
От мага не осталось и следа. Над рекой прокатился торжествующий вой, и со стороны лодок к «Грифону» понеслись огненные шары. Они разнесли больше половины прикрывавших борт щитов, и на корабле вновь вспыхнул пожар. Следом за этим на врага хлынул поток стрел корабельных лучников. Не долго думая, противник открыл ответный огонь.
Вторым событием было появление рядом со мной Марики которая нацепила на себя легкую серебряную кольчугу из неизвестного мне металла. В руке у девушки был небольшой изящный арбалет. Рядом с ней стоял тролль, со своей знаменитой дубиной.
- Давай, Мирн, покажи им! - выпалила девушка.
Глаза ее блестели, и я понял, что она вошла в роль воительницы. Я читал о таких женщинах. Их называли амазонками. Но рассказы про них были лишь плодом фантазий авторов. Для Улара, где в большинстве королевств женщин не брали в армию, это было нечто из ряда вон выходящее
Я кивнул ей в ответ, покопался в памяти и окружил себя защитной сферой, не такой мощной, как у Вендера, но надеюсь способной отразить арбалетные стрелы. Бросив еще один взгляд на мага, и убедившись, что он так и не открыл глаза, я повернулся в сторону десанта направлявшегося на наш корабль.
Выбор заклинаний у меня не отличался разнообразием. Кое-что я выучил в Архоге, плюс та самая старая книга. Не мудрствуя лукаво, я устроил приличный мини-шторм, но моей задачей было не уничтожить лодки, по всей видимости, хорошо защищенные магией, а просто разбросать их по сторонам.
И у меня это получилось. Пара лодок даже перевернулась, остальные же отчаянно гребли, стараясь вернуться на старый курс. Раздалась команда Вокла, и команда корабля дала залп из арбалетов. Признаюсь что стрелки на «Единороге» были неплохими. Ближайшие к кораблю лодки потеряли изрядную часть своих пассажиров.
Но это не помешало врагу. Ответный удар его был страшен. К сожалению, я не умел ставить защиту на весь корабль, как это делал Вендер, поэтому залп снес почти половину щитов, оставив огромные прорехи в их некогда стройных рядах. Следом за стрелами на корабль обрушилось несколько молний.
Две из них, направленных в меня, поглотила защитная сфера. Третья угодила в одну из мачт, которая зашаталась и рухнула за борт, с оглушительным треском сметая все на своем пути. Корабль накренился. Я чудом устоял на ногах, Марика удержалась от падения на палубу, уцепившись за меня. Тролль успел последовать ее примеру и кубарем покатился по палубе, врезавшись в ближайшую к нам переборку.
В моей голове внезапно прозвучал крик - «Освободись от мачты. Сожги ванты». Я не знал что такое ванты, но мне это не помешало. Дальше я действовал в каком-то замедленном темпе, словно не я управлял своим телом, а кто-то чужой и могущественный вселился в него.
Огненный поток сотворенный мной, мгновенно слизал багровым языком мачту вместе с парусами. Корабль выровнялся, и в этот момент о его борт ударились лодки врага. На палубу посыпался уродливый разношерстный сброд. Его составляли представители всех известных мне рас Улара.
Каждый из вражеских солдат имел какой-нибудь отличительный признак. Вроде третьей руки, огромного нароста на лбу или, например отсутствия век. В общем, настоящий парад уродов. Матросы «Единорога» во главе с Воклом выхватили мечи и бросились в бой. Сражались они храбро, но преимущество противника было подавляющим. Правда к ним присоединился тролль, который один заменял добрый десяток солдат.
Тут настал мой час. Я выплеснул все заклинания, какие мне были известны и не требовали долгой подготовки. Вдобавок в моей голове откуда-то всплыли неизвестные мне до сегодняшнего дня заклятья, которыми я не преминул воспользоваться.
Помогла мне и Марика, поделившись со мной своей магической энергией. На противника, который толпой столпился на узкой палубе, тесня кучку обороняющихся матросов на корму, обрушились ослепительно белые молнии и огненные шары.
Началась настоящая бойня. Болотный народ не имел магической защиты, и поэтому моя атака оказалась невероятно эффективной. По меньшей мере, половина атакующих, остались лежать на палубе. Вторая половина была полностью деморализована, и Вокл с горсткой оставшихся матросов воспользовался этим, перейдя в атаку. Несмотря на численное превосходство, противник бросился бежать, прыгая с бортов корабля в воду.
Но не все успели залезть в лодки. Матросы, повинуясь приказам Вокла, схватились за арбалеты, и спастись удалось лишь небольшой горстке врагов. Внезапно с правой стороны громыхнуло и я, повернув голову, увидел как «Грифон» уходит под воду объятый бушующим пламенем. Тем временем о борт «Единорога» уже ударились новые вражеские лодки.

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

Я крикнул Воклу, но когда тот заметил врагов, было уже поздно. Матросы устремились на другой борт, но противник уже был на палубе. Разношерстная толпа бандитов с диким криком и визгом ринулась в атаку, размахивая мечами и дубинами. Я немного охладил их наступательный порыв, метнув пару огненных шаров, но это лишь недолго задержало врагов.
На меня напал какой-то маг, выглядевший гораздо страшнее, остальных бандитов. Похоже, что когда-то он был эльфом, но сейчас от эльфа у него остались лишь остроконечные уши да черные длинные волосы, связанные в пучок на спине.
Он стоял внизу, за спинами своих солдат, но это не мешало ему атаковать меня. Я еле успевал, поддерживать свою защиту, которая трещала под его яростными атаками. Мои силы после фейерверка на палубе, были почти на исходе, и я понимал, что мне противостоит опытный маг, а значит шансы выстоять в борьбе с ним выглядели почти нулевыми.
Мне оставалось лишь защищаться. Правда, пару раз я переходил в контрнаступление, но враг легко отражал мои атаки. Вдобавок, лишившись моей поддержки, матросы во главе с Воклом отступали к корме. Положение наше было хуже некуда.
И тут возникло спасение в лице Вендера. Маг появился рядом со мной. Судя по всему, он подлечил себя, так как бледность его исчезла. Он взмахнул правой рукой и что-то крикнул.
Мой противник, покатился кувырком по палубе, сбитый с ног мощным порывом ветра. Следом на него обрушился огненный дождь, который большей частью поглотила защитная сфера, но несколько капель попали на мага. Тот взвыл и взлетел над кораблем. В полете, он выбросил вперед правую руку и из нее ударил луч багрового пламени, врезавшийся точно в то место, где за мгновенье до этого, находился Вендер.
Вендер ускользнув от удара, тоже взмыл в воздух, и маги устремились навстречу друг другу. Кстати луч ударивший в капитанский мостик, оказался настолько мощным, что мостик в буквальном смысле перестал существовать.
Я оказался на палубе вместе с вцепившейся в меня принцессой. Слава Гнорму, падение оказалось для нас двоих удачным, если не считать нескольких ушибов.
Теперь вражеский маг мне не мешал, и я присоединился к схватке на палубе. Матросов осталось пять человек во главе с Воклом и Мозом. Они стояли плечом к плечу на самой корме, и отражали атаки вдесятеро превосходившего их численностью противника.
Тролль, с яростным блеском в глазах лихо орудовал дубиной, и один сдерживал большую часть нападавших, которые просто боялись попасть под смертельный удар его оружия.
Я обрушил на врагов все то, что оставалось у меня в запасе, таким образом, совершенно исчерпав свои магические силы. Врагов размело в разные стороны мощным порывом ветра. Затем на их головы обрушились молнии, окончательно подорвав боевой дух. Забыв обо всем, оставшиеся бандиты, спешно покинули корабль.
Меня шатало. Единственным моим желанием, было сейчас же лечь, и спать, спать, спать! Марика же держалась на удивление стойко. Я переборол усталость, и осмотрелся по сторонам. Вендер сидел на палубе недалеко от меня. Его противника не было видно. Маг повернул ко мне свое бледное лицо и медленно поднял руку с выставленным вверх большим пальцем.
Я облегченно вздохнул и посмотрел туда, где должен был находиться «Грифон». Корабля не было. Лишь плавающие доски и какое-то тряпье, медленно покачивалось на воде.
- Это все что осталось от «Грифона», - произнес Вокл, вставая рядом со мной. - А тебе гном мы обязаны своими жизнями. Так что ты всегда можешь рассчитывать на Вокла. Поверь в этой части Эникеи, это имя что-то значит.
Вендер с трудом поднялся и тоже подошел ко мне.
- Я хочу извиниться Мирн, - протянул он мне свою руку, которую я, осторожно пожал, - ты на самом деле талантливый маг. И я счастлив, что познакомился с тобой.
- Да ладно, - смутился я.
- У нас осталось пятеро матросов. - заметил Вокл, - но и до Холина всего полдня пути. Болота закончились, и вряд ли нам что-то может уже угрожать…
Если бы слова мага оказались правдой. Не успел Вокл отдать команды столпившимся невдалеке матросам, как на палубе появилось новое действующее лицо. Я прекрасно знал человека, который, скрестив руки на груди, стоял сейчас на палубе недалеко от нас и ехидно улыбался. Это был Эллум!

Глава тринадцатая
Предательство

- Ни на что не годен этот болотный народец, - весело произнес Эллум, - Но, тем не менее, он мне помог. Вы теперь слишком слабы, чтобы сражаться. Так что предлагаю сразу отдать мне гнома. И можете плыть, куда вашей душе угодно!
- Здравствуй, Эллум! - Вендер держался на ногах, опираясь на плечо Вокла, но голос его был тверд.
- Привет и тебе! Давно я тебя не видел, Вендер! Говорят, ты бросил пить? Наверно кое-что помнишь из магического искусства?
- Помню.
- Это хорошо. В таком случае ты можешь правильно оценить эту ситуацию. Выхода у вас нет, друзья мои.
В воздухе повисла зловещая тишина. Я посмотрел на Вендера, но маг отвел глаза. У Марики был такой вид, словно она сейчас заплачет. Помощи ждать было неоткуда. И тогда я принял тяжелое решение. Похоже оно было единственным выходом из сложившейся ситуации.
- Хорошо, я пойду с тобой.
С этими словами я подошел к Эллуму.
- Я знал, что в тебе есть доля здравого смысла, - усмехнулся маг, - теперь…
- Подожди!
Я повернулся и увидел Вендера который смотрел на Эллума расправив плечи и высоко подняв голову.
- Ты не получишь гнома!
- Да? - удивился Эллум, - и как ты планируешь мне помешать?
- Вот так! - раздался громкий рев и на палубе появился Моз о котором я совсем забыл.
Тролль был вооружен своей излюбленной дубиной, и на его лице была жажда убийства. Если бы на месте Эллума был обычный человек, то у него не было шансов выжить. Но маг проявил чудеса ловкости. Он каким-то чудом заметил нового противника и увернулся от могучего удара.
Но все же дубина задела плечо мага. Эллум с гримасой боли взлетел в воздух, держась за правую руку. Мне показалось, что удар тролля сломал ее.
Едва маг оказался в воздухе, его одновременно атаковали Марика и Вендер. Они сложили вместе ладони, и из них вырвался ослепительно белый луч, который с шипением вонзился в Эллума. Наш противник сумел поставить щит изумрудного цвета, но луч был настолько мощным, что он не смог помешать.
Луч вонзился в мага, и на моих глазах ослепительная белая вспышка, сопровождавшаяся оглушительным грохотом, превратила Эллума в кучку серого пепла.
Марика и Вендер в изнеможении опустились на палубу. Я же долго стоял словно парализованный, еще не веря в свое чудесное спасение.
Из этого состояние меня вывел Вокл.
- Очнись, Кос - произнес он, подойдя ко мне
- Где Вендер и Марика? - был мой первый вопрос. Оглянувшись, я понял, что на палубе мы остались вдвоем с капитаном.
- Целы и невредимы. Они вымотаны до предела и лучшее лекарство для них сейчас, это сон. Тролль вместе с ними. Интересно где ты нашел такого телохранителя? Хотел бы я иметь на своем корабле подобного матроса.
- Насколько я помню, вы же не любили троллей, - удивился я
- Это путешествие многое для меня изменило, - широко улыбнулся Вокл, - между прочим, я недолюбливал и ваше племя.
- А сейчас?
Ответом мне был громкий смех и дружеский хлопок по плечу. Капитан отошел в сторону, и вскоре я услышал его зычный голос, раздающий команды матросам.
Я же отправился к своим друзьям. Как и говорил Вокл, я нашел их спавшими в нашей каюте. Рядом, на небольшой табуретке пристроился Моз. Я в очередной раз поразился спокойствию тролля.
- А, хозяин! - поднялся он увидев меня. - Рад вас видеть.
Я кивнул и как можно красноречивей постарался выразить троллю свою благодарность. Моз смутился, но дослушал мой проникновенный монолог в его честь, до конца
- Спасибо хозяин… Поверьте, что я все это делал от чистого сердца, а не только потому, что являюсь вашим телохранителем! Между прочим - он внезапно поменял тему разговора, - вам бы тоже стоило отдохнуть!
Я кивнул. Только сейчас я понял, насколько устал. Попрощавшись с Мозом, я отправился в свою каюту, и едва моя голова коснулась подушки, погрузился в сон.
Утром, когда я вышел на палубу, уже светило солнце. «Грифон» медленно плыл по реке, которая вновь стала широкой. Мутноватые воды Месса были спокойны. По берегам, радуя глаз, тянулся густой лес. Ветви деревьев, причудливо изгибаясь, касались воды, словно показывая, что готовы плыть за нами. Вендер с Марикой стояли у борта и любовались пейзажем. Вместе с ними был тролль. Он махнул рукой, приветствуя меня,
- А, наш герой, - произнес меня маг, когда я подошел к нему, и в его голосе не было ни тени иронии. Марика же просто поцеловала меня. К моему удивлению Вендер отреагировал на это совершенно нормально.
- Красивый лес, - заметил я
- Здесь недалеко граница с Кроном, королевством эльфов, - заметила Марика, - именно здесь начинаются знаменитые леса Улара.
- Скоро Холлин, - вмешался в наш разговор Вендер. - Марика рассказала мне о вашем путешествии и…
Взгляд, брошенный мной на девушку, был красноречивым.
- Не волнуйся, - извиняющимся тоном произнесла она, - я давно знаю Вендера. На него можно положиться!
- Марика права, - заметил маг, - от Холлина до Гнолла не так близко, и вам может понадобиться помощь. Я сам давно подумывал о том, чтобы уйти от Вокла. Все это мне уже начало надоедать. Поэтому я с радостью присоединюсь к вам. В Гнолле, маг моего уровня не останется без работы! Что ты об этом думаешь, Мирн? Насколько я понял, ты здесь главный?
Я пожал плечами. Хороший вопрос задал мне маг. Вопрос о том кто главный в нашей небольшой компании до сих пор, почему-то не возникал. Даже столь неожиданно открывшийся магический талант, не мог изменить мой характер. Не мое это призвание - руководить людьми!
Но Вендер действительно мог нам помочь. Глупо было отказываться от такого спутника. И я согласился. Правда перед этим громко поинтересовался у тролля, что он думает на этот счет. Надо было видеть выражение лица Вендера, который в отличие от капитана Вокла, не сумел избавиться от предубеждения перед троллями, и сама мысль, что мое решение может зависеть от одного из них, была для него, судя по всему оскорбительной. Но маг сдержался. А, слегка растерявшийся тролль был не против нового спутника.
- Вы уже задумывались, как будете добираться до Гнолла? - задал вопрос Вендер.
Мы втроем переглянулись.
- Вообще-то, - ответил я, - мы хотели решить это в Холлине. Я не силен в географии.
- Я тоже, - присоединилась Марика, - до Гнолла я обычно путешествовала Магипутом!
- Понятно, - улыбнулся Вендер, - тогда позвольте вам кое-что объяснить. Если не пользоваться Магипутом, наше путешествие пройдет по степи. Кочевники, живущие на этих степных равнинах, народ миролюбивый. Хотя, как и у любого народа, среди них есть разбойники и бандиты. Городов у кочевников мало. Тем более их с трудом можно назвать городами в привычном понимании этого слова. Скорее это передвижные стоянки. Я несколько раз пересекал степи. Если не возникнет никаких препятствий, мы будем в Гнолле через неделю.
- Разве в степях нет караванов? - удивился я
- Есть и караваны, - кивнул Вендер, - только если вы не хотите путешествовать Магипутом, желая остаться незамеченными, караван вам тоже не подходит! Гнолл часто предоставляет убежище людям, гонимым властями других королевств Улара, и поэтому в каждом караване есть шпионы. Если вас на самом деле ищут, вы не доедете до Гнолла!
- Смотрите! - воскликнула Марика.
Мы обернулись, и у меня захватило дух от открывшегося нам вида. Лес закончился и появился Холлин. Он был прекрасен. Изящные стены из белого камня поднимались над водой, город напоминал корабль, готовый в любой момент отправиться в плавание.
Мы причалили к длинной пристани, на которой толпилось множество народу. Вдоль нее выстроилось множество кораблей, от одномачтовых рыбацких шлюпов до грозных фрегатов.
Рассчитавшись с Воклом, мы сошли на берег. Капитан сильно расстроился узнав что Вендер покидает его, но нашел в себе силы пожелать нам удачи и попутного ветра.
Спустившись с корабля, мы очутились в пестрой толпе. Если бы не Вендер, который произнес какое-то заклинание, заставившее народ расступаться на нашем пути, мы бы долго выбирались из этого людского водоворота.
Вскоре мы уже входили в город. Внутри он показался мне очень милым и уютным. Улицы были на удивление чистыми, и даже городская окраина была застроена аккуратными одноэтажными каменными домишками. На улицах, несмотря на полдень, народу было немного.
Кстати еще одним отличием от других городов Улара в которых я побывал, было полное отсутствие привычных моему глазу уличных торговцев.
Нет, магазинов было много, только все они располагались в домах, и казалось, владельцы их старались перещеголять друг друга оригинальностью вывесок. А, городские жители вообще заслуживали отдельных слов. Пока мы шли до гостиницы, я не заметил ни одного бедняка. Создавалось впечатление, что в этом городе жили лишь обеспеченные люди.
- Обманчивое впечатление! - ответил на мой вопрос Вендер, - Холлин конечно отличается от других городов, но его власти просто переселили всех бедняков за городскую черту. Попробуйте отъехать от города на несколько миль, и увидите, как живут местные бедняки. Но ты прав в одном. Это богатый город. Кстати основной источник этого богатства, торговля с Гноллом. Все караваны из страны темных гномов останавливаются в нем.
- Я была здесь три раза, - добавила Марика, - но мое пребывание ограничивалось лишь гостиницей.
Кстати надо добавить что, несмотря на холеные лица прохожих, выражение на них, мне не понравилось. Смотрели они нас если не с ненавистью, то уж точно с неприязнью!
- Не сказал бы, что горожане рады нас видеть! - пробурчал я.
- Это понятно, - ответил Вендер, - приезжих в город пускают с неохотой. Так что приходиться им ночевать или на кораблях или в гостиницах на пристани.
- А, как же нас пустили?
- Я применил одно заклинание, - улыбнулся Вендер, - как видите, оно прекрасно подействовало на стражу!
- А, я? Я спокойно ночевала в гостинице и… - возразила Марика, но маг прервал ее слова
- Ты принцесса! Было бы странно, если тебя заставили ночевать на корабле или в грязных портовых гостиницах.
- Конечно, демонам или Совету Магов не помешают местные порядки? - осведомился я
- Насчет демонов. Я думаю, они сюда не проникнут! В городе надежная магическая защита. Безопасность для местных жителей превыше всего. А вот маги пройдут без проблем. Но вряд ли будут действовать открыто. Холлин пользуется особым покровительством короля. Кстати мы пришли!
Перед нами возвышался трехэтажный, серый дом, с узкими продолговатыми окошками. К широким входным дверям вела внушительных размеров лестница с массивными перилами.
Поднявшись по ней и войдя в двери, мы очутились в маленькой обшарпанной комнатушке. Навстречу нам из-за покосившегося стола поднялся рыжебородый человек с одутловатым лицом.
- Кого я вижу! - на его лице появилась широкая улыбка, - дружище Вендер!
- Рад тебя видеть Токст! Нам нужно три номера
- Три? - глаза Токста широко открылись, - ты же знаешь что сейчас сезон…
- Знаю я твой сезон… - рассмеялся Вендер, - не тяни. И не торгуйся!
- Ладно, - картинно вздохнул рыжебородый, внимательным взглядом осматривая нас. Взгляд его на мгновение задержался на Марике, и мне не понравилось выражение, промелькнувшее в глазах Токста. - ы знаешь цену!
- Знаю, старый скряга, знаю! Веди нас!
По отчаянно скрипевшей лестнице мы поднялись на третий этаж, где хозяин гостиницы торжественно вручил нам три ключа и, пожелав приятного отдыха, удалился.
- Оставайтесь в гостинице, - сказал Вендер, - а я договорюсь насчет лошадей и припасов! Заодно распоряжусь насчет обеда!
Таким образом, мы остались втроем. Моз сразу отправился в свою комнату. Что меня поражало в тролле так это то, что он мог спать в любое время. Хотя я тоже планировал отдохнуть до обеда. События последних дней требовали осмысления и анализа! Но куда там!
У Марики на этот счет были совершенно другие планы. Разве можно спорить с женщиной? Тем более с принцессой. Мы открыли один из номеров, представлявший собой вполне приличную комнату с широкой кроватью и небольшим умывальником в углу.
Как я уже говорил, Марика была последовательна и настойчива в своих желаниях, и время до прихода мага пролетело невероятно быстро. Вендер, появившись, как и говорил к обеду, сообщил, что все готово и утром можно отправляться в путь.
Спать мы легли рано, завтрашний день обещал быть трудным. Едва взошло солнце, наша четверка отправилась в дорогу
Наш путь лежал по раскинувшейся за городом бескрайней степи покрытой невысокой желтоватой травой. Несмотря на то, что солнце только начинало свой путь по небу, воздух уже прогрелся, и я представлял, какая жара наступит днем. Пока дул прохладный ветерок, освежавший лицо, и я молился чтобы он не исчез…
Вендер не переставал меня удивлять. Я считал, что маг молчалив и скрытен, а на самом деле он оказался приятным собеседником.
Он знал бесчисленное множество веселых историй, и первый день путешествия пролетел быстро. К вечеру, когда я уже хотел поинтересоваться у нашего проводника о том, где мы будем ночевать, вдали показались огни костров.
Это город кочевников, Соррон, Они называют его Ордой Соррона. - объяснил Вендер, - в нем мы остановимся.
- Они точно дружелюбны? - подозрительно спросил я, наблюдая, как от костров отделился небольшой отряд всадников и устремился к нам.
- Не волнуйтесь, - успокоил нас Вендер.
Когда всадники подъехали, я увидел, что их было пятеро. Во главе отряда находился широколицый, узкоглазый человек в странной островерхой шапке. В нос мне ударила резкий запах конского навоза и давно немытого тела.
- Это ты, Вендер? - осведомился узкоглазый, с трудом выговаривая слова и сверля своими черными глазками Марику.
- Я, - спокойно ответил маг, - а ты Нодит?
- Я, Нодит. Сын Соррона, вождя Орды! Вы наши гости. Прошу вас следовать за мной!
Он развернулся и поскакал назад к городу. За ним устремились его спутники. Мы последовали за ними. Когда мы въехали в город, я сразу вспомнил рассказы Вендера. Как он и говорил, городом это море круглых шатров всевозможных расцветок, назвать было трудно.
У каждого шатра стояло несколько лошадей, и горел костер, вокруг которым сидели кочевники. Мы подъехали к огромному шатру, который возвышался в центре города. Едва мы спешились, как коней сразу увели.
В шатре было тепло. Прямо на землю были настелены пушистые ковры, а в центре находился небольшой очаг. Перед ним, на мягких бархатных подушках возлежал невероятно толстый человек. Он махнул нам рукой и мы, следуя приглашению, сели напротив него.
Следующий взмах рукой и перед нами в мгновение ока появились подносы с едой. У меня разбежались глаза от разносолов стоявших на них.
- Мы благодарим вас, вождь, - церемонно поклонился Вендер, - можно узнать, чем мы заслужили столь теплый прием?
- Вы мои гости. Точнее, ты гость Вендер. И сам знаешь почему. Той услуги, которую ты оказал мне пять лет назад, я не забуду никогда. Так что ешьте и пейте. Вы под защитой самой могущественной Орды в этих степях!
Я, недолго думая, последовал совету вождя. Ко мне присоединилась Марика и Моз, и вскоре мы с аппетитом поглощали здешние деликатесы.
- Я не спрашиваю, куда ты направляешься в такой странной компании, - обратился Соррон к магу. - Но мне хотелось бы знать когда вы нас покинете?
Завтра утром, - ответил Вендер и тут что-то добавил на неизвестном мне языке, напоминавшем язык эльфов.
- Что он сказал? - прошептал я Марике.
Она лишь пожала плечами. Они с Мозом были увлечены едой, и ничего не заметили. Но от меня не укрылось, как широко раскрылись глаза Соррона когда он услышал фразу произнесенную Вендером. Правда, лицо вождя через секунду вновь стало невозмутимым.
- Ешьте, гости дорогие! - произнес он.
И опять мне показалось, что вождь бросил на Вендера какой-то странный взгляд. Я пожал плечами и отхлебнул из кубка стоявшего передо мной. Вино в нем было приятное, но немного горчило. Я потянулся к мясу на подносе, но внезапно почувствовал, как все тело охватила непонятная слабость.
Перед моими глазами начали расплываться предметы, и я почувствовал, как сознание покидает мое тело, и я погрузился в безмолвную темную пустоту.

Глава четырнадцатая
Степь

- Гнома схватили? - Розден широко открытыми глазами смотрел на своего собеседника.

Предыдущая страница 17 Следующая страница


Гном 18

Им был Поттен. Маг, который являлся кандидатом на место в Совете, и был предан магистру душой и телом. В отличие от Эллума, этот маг не был столь искусен в интригах, но компенсировал это чудовищной работоспособностью.
- Вендер, оказался связан с демонами, - ответил Поттен. - Он обвел гнома и его спутников вокруг пальца. И помогли ему в этом кочевники. Некто Соррон.
- Это точно? Это проверенные сведения? - Магистр в волнении встал из-за стола и подошел узкому окну, выходящему на дворец.
Разговор между магами происходил в одной из башен Дворца Магов, который располагался рядом с королевским дворцом, и являлся одной из резиденций магистра.
Розден после сообщения о гибели Эллума впал в ярость и его ближайшим соратникам лишь чудом его успокоить и удержать от непродуманных шагов. Розден уже почти подготовил новый план захвата Мирна, но последние новости перечеркнули его.
- Мне сообщил агент, которому я доверяю, - ответил тем временем Поттен.
- Ладно, - Магитстр повернулся к своему собеседнику. - Что вы предлагаете? Я же вижу, вы хотите что-то сказать.
- Можно перехватить гнома у демонов.
- Продолжайте…
- Мы сейчас следим за кочевниками. Они направляются к месту встречи с демонами, где состоится передача гнома из рук в руки. Это место нам уже известно. Недалеко от Проклятых гор. Демонами руководит сам Арах. Мы нападем на кочевников, первыми.
- А, если подоспеют демоны?
- Пусть так. Демонов не более десяти. Разве мы не справимся? В боевой магии они не ахти, какие бойцы.
- А, мне нравиться! - вдруг улыбнулся магистр, - только на этот раз не должно быть никаких накладок. Я пойду с вами!
- Это большая честь, - Поттен не скрывал своей радости.
- Когда вы планируете отправиться?
- Как только вы соизволите приказать! По нашим расчетам демоны будут у перевала через два дня. Значит завтра можно отправляться.
- Я доверяю вам, - магистр подошел вплотную к своему собеседнику и положил руки на его плечи. - Не подведите меня. Если оправдаете мои ожидания, то место Эллума ваше. Я думаю, вы достоины, занять место ректора Архога и войти в Совет Магов!
- Спасибо за доверие, - произнес Поттен, положив руку на сердце, - я предан вам телом и душой…
- Знаю! - магистр остановил его речь взмахом руки. Он подошел к столу и опустился в свое кресло. - Идите!
Поттен низко поклонился и вышел. Магистр, проводил его долгим взглядом, затем вздохнул и, открыв лежавшую перед ним небольшую книгу в изъеденном молью кожаном переплете, погрузился в чтение
…
Когда я пришел в себя, то чуть не взвыл от боли. Голова раскалывалась на части. Во рту пересохло. Вдобавок меня окружала темнота. Правда, судя по ритмичному покачиванию, и громкому скрипу колес, мы куда-то ехали.
Когда глаза немного привыкли к темноте, а боль отступила, я попытался пошевелиться, но сразу понял тщетность своих попыток. Мои руки были связаны.
На мое счастье, похитители не особо старались, затягивая веревки на запястьях. Магические силы к моей радости не оставили гнома на произвол судьбы. Небольшое усилие, которое я приправил простеньким заклинанием, и веревки оказались на полу.
Помассировав запястья, я сел на полу и огляделся. Я находился в небольшом фургоне, который был абсолютно пустым, если не считать несколько ящиков, стоявших недалеко от меня.
Я осторожно подполз к борту фургона и аккуратно прожег в плотной ткани, из которой он был сделан, небольшую дыру. Моим глазам предстал унылый степной пейзаж. Невдалеке от моего фургона, двигался еще один. А с двух сторон от него ехали на лошадях смуглолицые невысокие люди, вооруженные кривыми саблями и круглыми щитами.
Нетрудно было узнать в этих всадниках жителей степей. Все понятно. В Уларе всем было прекрасно известно, что кочевники за деньги готовы на все что угодно.
- Камень! - эта мысль, внезапно всплывшая в моем мозгу, бросила меня в дрожь. Но, судорожно схватившись за сердце, я испытал огромное облегчение, обнаружив, что камень, зашитый в камзол, на месте.
Теперь я попытался привести в порядок свои мысли. Что с моими друзьями? Я ни секунды не сомневался в том, что кочевников интересовал камень и моя персона. За Марику правда они могли получить хороший выкуп. А, вот тролль… Я отбросил эти мысли и постарался убедить себя, что мои спутники едут во втором фургоне.
Закрыв глаза, я призвал силу, которая известила о своем появлении привычным покалыванием в пальцах рук. Еще раз, выглянув из фургона, я избрал своей целью двух всадников, которые выделялись на фоне остальных, богатой одеждой и позолоченными нагрудниками. Они ехали немного в стороне от всех и неторопливо беседовали.
Я прошептал заклинание, и огненный шар взорвался между ними. Моя атака была для них громом среди ясного неба. Началась паника. Воспользовавшись возникшей суматохой, я, недолго думая, выпрыгнул и бросился ко второму фургону.
Когда я уже достиг своей цели, и до фургона оставалось несколько шагов, передо мной вырос здоровенный полуголый здоровяк, вооруженный огромным топором, в половину моего роста.
Он размахнулся, и я, метнувшись в сторону, покатился по траве. Рассекая со свистом воздух, лезвие топора вонзилось в землю. Не дав времени врагу вытащить топор, я приподнялся и метнул в него огненный шар. Он попал точно в бок кочевника, и тот сразу же забыв обо мне, подвывая от боли, побежал прочь.
Через несколько секунд я был в фургоне. Слава Гнорму, мои спутники находились там, связанные по рукам и ногам.
- Наконец-то! - вырвалось у Марики, - что-то ты долго.
- Как смог, - ответил я немного удивленный словами девушки. - Нам надо сматываться отсюда. Суматоха не будет длиться вечно, ей надо успеть воспользоваться.
Мы выбрались из фургона и уже высматривали лошадей, которые метались во всеобщей сумятице, как вдруг появились новые действующие лица. Внезапно дым рассеялся и ошеломленные кочевники, молча смотрели на приближавшийся к ним небольшой отряд.
Во главе шел высокий человек с холодным неприятным лицом и властным взглядом. Его холеные руки были усыпаны перстнями. Как любой гном я разбирался в драгоценностях, и могу сказать, что на пальцах высокого было целое состояние.
- Это маги - прошептала Марика, и в ее голосе звучало отчаяние.
- И не просто маги, - добавил Моз, у которого был испуганный вид, - во главе отряда сам магистр Розден!
- Магистр? Откуда ты знаешь?
- Видел один раз, - уклончиво ответил Моз, и я решил, если найдется время выяснить причину подобной эрудиции тролля.
Тем временем отряд магов остановился в пятидесяти шагах от кочевников. Наши конвоиры быстро выстроились в шеренгу, в их руках появились луки, направленные на врага. Тут же я увидел Вендера. Маг выглядел растерянным, и держался за спинами своих союзников. Марика увлекла нас за фургон, где мы и наблюдали за последующими событиями.
- Отдайте ваших пленников, - первым нарушил затянувшуюся паузу Розден, - и мы вас не тронем.
- Еще чего! - вперед выдвинулся кочевник с бляхой на груди. После падения с лошади он выглядел помятым, тем не менее, голос его звучал твердо. - Мне никакие маги не указ! Мы вольные жители степей! И убирайтесь отсюда, пока не попробовали наших стрел.
- Я Розден, магистр Совета Магов Эникеи. Кто ты такой, чтобы разговаривать со мной подобным тоном?
- Да, плевать мне на то, что ты какой-то там магистр…, - внезапно рассмеялся предводитель кочевников. - Я Бабирн, брат Соррона, вождя свободного племени, и последний раз повторяю свое предупреждение!
- Что ж, - пожал плечами магистр, - тогда умри!
Едва он успел это произнести, как в воздухе запели стрелы. Вокруг магов появились защитные сферы, и ни одна из них не достигла цели. Кочевники были неприятно поражены подобным фактом. Вендер отчаянно жестикулировал и на магов обрушился град огненных шаров.
Загремели взрывы, но защита противника, вновь выстояла. Ответный удар магов был сокрушающим. Он вывел из строя больше половины врагов вместе с их предводителем, остальные бросились к лошадям, не обращая внимания на гневные крики Вендера.
Но оказалось, что это не конец боя, а только начало. На поле битвы появились новые персонажи. Демоны. Не долго думая, они включились в сражение. Их было меньше чем магов, но по габаритам они превосходили людей. В лапах они держали странного вида булавы, с удлиненной рукоятью. Командовал отрядом демон, который был на голову выше своих соплеменников, и его чешуйчатая кожа переливалась всеми цветами радуги.
Битва разгорелась с новой силой. На магов обрушился град огненных шаров, воздух наполнил шум взрывов и крики проклятий. Все вокруг заволокло дымом, и я почувствовал, как кто-то дергает меня за одежду. Это была Марика
- Видел? - шепотом прошептала она, - демоны во главе с самим Арахом, Верховным Демоном.
- Надо бежать! - прошептала она, не дождавшись от меня ответа, и кивнула в сторону.
Я повернулся туда, куда она показывала, и увидел Моза, который вел под уздцы трех лошадей. Несколько мгновений, и мы уже удалялись от места битвы, что есть силы, погоняя своих скакунов.
Но далеко ускакать нам не удалось. Когда я думал что все уже позади, лошади остановились так резко, что я чудом не совершил кувырок через голову. Дорогу нам преграждал магистр, восседавший на лошади и разглядывавший нас с ехидной улыбкой. Правой рукой он небрежно поигрывал магическим жезлом. За его спиной стояло еще трое магов.
- Вы зря решили уехать, - произнес он, - мы даже не познакомились. Рад тебя видеть живым и здоровым Мирн.
- Я тоже рад видеть себя именно таким, - пробурчал я, - дальше то что?
- Как что? - искренне удивился маг, - вы вернетесь с нами в Ант. Тебя ждет великое будущее, твое имя будет навеки записано в летописях гномов.
- Прекрасно, только я как-нибудь обойдусь!
- Ты хочешь попасть в лапы демонам?
- Я хочу быть сам по себе!
- Но это невозможно. Ты должен понимать это…
- Я понимаю.
Магистр помрачнел. На всякий случай я начал готовить заклинание. Надо заметить, что в последнее время частые упражнения в магическом искусстве, прибавили мне уверенности и опыта. Тем временем к Роздену подъехал один из сопровождавших его магов, и что-то прошептал тому на ухо.
- Нам пора, - обратился к нам магистр, - вы пойдете добровольно или мне надо применить силу?
Я не ответил на его вопрос, точнее не ответил словами. На двух магов обрушился мощный поток воды, сбив их с ног, и полностью скрыв от наших глаз. Неожиданность нападения принесла свои плоды. Розден не смог ничего противопоставить моей атаке.
Добавив напоследок парализующее заклинание, самое сильное на которое только был способен, я пришпорил лошадь, и мы понеслись во весь опор. Все произошло настолько быстро, что я пришел в себя, только когда степь внезапно пошла под уклон.
Оглянувшись, я с ужасом понял, что мы не избавились от преследователей. За нами скакали четыре всадника. Несмотря на то, что мы неслись во весь опор, расстояние между нами неумолимо сокращалось.
Мы выехали на каменистую равнину. Вдали возвышалась мрачная цепь гор. Казалось, горы были от нас в двух шагах, но я знал, что до них как минимум пару дней пути. По камням скакать было сложнее, тем более что лошади были без седел. Скорость нашего передвижения существенно замедлилась, и маги догоняли нас. Похоже на этот раз мы крепко влипли.
Стоило мне об этом подумать, как моя лошадь споткнулась и я, перекувырнувшись через голову, рухнул на землю. Слава Гнорму я отделался только ушибами, но когда смог приподняться, увидел перед собой Роздена. На его лице застыла торжествующая ухмылка. Однако это длилось лишь несколько мгновений. Я услышал чавкающий звук и в следующий миг маг исчез.
Тут подоспели Моз и Марика, с помощью которых мне удалось принять вертикальное положение. В пятнадцати шагах от нас стояли наши преследователи, во главе с Розденом. А, в десяти шагах справа стоял человек, который судя по всему спас нас.
Я невольно открыл рот, так этот человек был похож на меня. Мои друзья были удивлены не меньше. Мне не пришлось ломать голову над тем, кто же это такой, незнакомец заговорил сам. И слова его были обращены к магам.
- Оставьте в покое этого гнома! - слова незнакомца гулко прокатились над равниной.
- Кто ты такой, чтобы вставать на пути магистра Эникеи? - возмутился Розден, но в его голосе звучала плохо скрытая растерянность.
- Я, Фосстер! Надеюсь вам известно это имя.
Вот это да! Если верить Аррадиррну передо мной стоял мой отец собственной персоной. Однако Розден не долго пребывал в сомнениях, и в следующую минуту, он вскинул вверх руки, и к нему присоединись его спутники. На Фосстера обрушился огненный ад. Я ничем не мог помочь своему новоявленному родственнику, так как еле стоял на ногах. Но оказалось, что тот прекрасно справляется сам.
Когда дым рассеялся, нашим взорам предстал абсолютно невредимый Фосстер. Он лишь весело улыбался, и пальцы его начали сгибаться в немыслимые по сложности фигуры. Казалось, его пальцы не имели костей. Прозвучала длинная фраза на неизвестном мне языке, и из его рук вырвались два багровых луча.
От одного из них Розден увернулся, второй же попал в одного из магов, который просто исчез, превратившись в пар. Магистр видимо решил не искушать судьбу, и рядом с ним внезапно появился портал, в котором Розден скрылся. Двое оставшихся магов последовали примеру повелителя.
Мы же стояли как зачарованные и смотрели на нашего спасителя. Тот развернулся и подошел ко мне, остановившись в нескольких шагах.
- Здравствуй сын, - произнес он, внимательно осмотрев меня с ног до головы.
- Здравствуй, - прошептал я.
Честно признаюсь, у меня язык не поворачивался назвать его отцом. Я уже привык к отсутствию в своей жизни родственников,
- Мне известно о ваших планах, - сказал мой отец, - придумано неплохо. К сожалению, помочь вам я смог только сейчас, и вряд ли это получиться у меня еще раз. Там где я сейчас нахожусь, подобное вмешательство строго наказывается!
- Где это там? - вырвалось у меня.
- А, вот об этом тебе лучше не знать, - Фосстер сразу стал серьезным, - Аррадиррн уже рассказывал обо мне?
Я согласно кивнул.
- Тем лучше! Ты обладаешь силой, Мирн. Запомни это! В твоих жилах течет моя кровь - кровь потомственных магов, а не выскочек вроде этого Роздена. Ты не осознаешь могущество той силы, которой обладаешь. У меня мало сыновей, но ты самый одаренный. Не подведи меня.
- Но, - попытался задать я вопрос, однако отец не дал мне этого сделать.
- Молчи. У меня мало времени. Я дам тебе один совет. Не верь темным гномам, сын. Не верь. Ты способен исполнить то, что желаешь, но не верь им!
- Это бред! Темные гномы честней многих людей! - выпалила Марика, - вы всегда…
- Помолчи, - улыбнулся Фосстер, - далеко не все твои соплеменники, такие как ты, принцесса. Помни мои слова Мирн! Уезжайте отсюда! Скоро здесь появляться демоны. У меня есть еще немного времени, чтобы тоже преподать им урок. Уезжайте! - голос его звучал повелительно.
Я почувствовал, как помимо своей воли забираюсь на лошадь, и мои колени сжимают ее бока. Мои спутники, сделали то же самое… Не успел я опомниться, как мы уже неслись по степи.
Ехали мы, не останавливаясь до наступления сумерек. Лишь тогда меня отпустило странное чувство, заставлявшее гнать коня, что есть сил. Переночевали мы на небольшом зеленом островке, который каким-то чудом сохранился среди камней, и к вечеру следующего дня, уже достигли отрогов гор.
Марика попыталась расспросить меня о Фосстере, но мне было не до рассказов. На душе скребли кошки. Я первый раз в жизни почувствовал, как на самом деле не хватает мне отца.
Утром, мы выехали по направлению к горам, чьи вершины, вздымались выше облаков и были покрыты белыми снежными шапками. Горы выглядели неприступными.
- Недалеко отсюда должен быть перевал Саркасс, - заявила Марика, - там находиться застава охраняющая его. Этим перевалом часто пользуются купеческие караваны.
- Ты знаешь, как до него добраться? - спросил я.
- Знаю, - ответила она, - только есть другая проблема. У нас нет ни еды, ни воды. Перед перевалом есть маленькая деревушка Хенсон, но добираться до нее не меньше суток.
- Что делать, - философски заметил я, - придется потерпеть.
В ответ на мои слова тролль что-то недовольно забормотал. Но помочь ему я ничем не мог. Мы отправились в путь. Марика ошиблась, определяя время путешествия, и утром мы уже добрались до Хенсона.
Хенсон, оказался небольшой деревней из тридцати покосившихся домиков. Основной достопримечательностью, была небольшая каменная крепость, которая стояла непосредственно на дороге, ведущей к перевалу, и уже на подходе к деревне, ее можно было хорошо разглядеть.
Как объяснила Марика, в крепости стоял небольшой пограничный гарнизон. Официально степь являлась территорией Эникеи, но на самом деле, в ней правили племена кочевников, которые не подчинялись никому.
Когда мы вошли в деревню, я поразился пустоте ее улиц. Пока мы шли к центру Хенсона, я не увидел ни одного жителя. Горячий ветер, поднимал клубы мелкого песка, заставляя прикрывать лица, а дома смотрели нам вслед темными провалами окон.
- Что-то мне не нравиться все это, - пробормотала девушка, оглядываясь по сторонам. - Не то чтобы эта деревушка была оживленной, когда я здесь была, но не до такой же степени!
Таверна выросла перед нами внезапно. Она располагалась на небольшой площади, в центре которой стояло трехэтажное здание с высоким шпилем, на котором развивался флаг Эникеи.
Мы остановились перед широкой дверью таверны. Мне стало не по себе, и как-то сразу расхотелось входить в эту дверь. Никаких признаков жизни за ней не наблюдалось. Лишь тишина и негромкий скрип покосившихся ставен.
- Вы хотите туда войти? - подал голос Моз, и мне показалось, что в его голосе звучали испуганные нотки.
- Да. - Марика повернулась ко мне, - ты идешь?
Я кивнул и, стараясь не показывать свой страх, направился за девушкой к двери. Едва она взялась рукой за дверную ручку, я почувствовал, как около нее начала концентрироваться магия.
- Ложись! - заорал я и сбил девушку с ног, надеясь, что Моз последует за нами.
Мы покатились по земле, и в следующий момент на крыльце таверны прогремел взрыв. Дверь разлетелась на куски, и когда дым рассеялся, на ее месте зиял развороченный дверной проем.
- Что это было? - прошептала Марика.
- Кто-то поставил магическую ловушку, - объяснил я, поднимаясь вслед за ней, - в Архоге нам рассказывали о подобном. Чтобы создать такую ловушку, нужен сильный маг.
- Надо уходить отсюда. Это плохое место, - вставил Моз, который к моему облегчению был в полном порядке.
- Ты прав, - кивнула девушка, - но нам нужны припасы. Ты же не хочешь умереть с голоду?
- Нет-нет, - поспешил испуганно заявить тролль, для которого подобная перспектива была хуже смерти.
Я вздохнул и вынул свой меч. Затем мы прочитали с Марикой пару защитных заклинаний. Еще несколько я приберег на непредвиденный случай.
Наконец, скрипя сердцем, открыл дверь и вошел в таверну. Ее внутренне убранство выглядело совершенно заурядно. Длинная деревянная стойка и десяток круглых столиков разбросанных по небольшому залу. Нас встретила мертвая тишина, да толстый слой пыли, которая покрывала все пространство вокруг нас.
Мы осторожно прошли за стойку и остановились перед дверью, которая в подобных заведениях обычно вела в складские помещения с подвалами. Я внимательно изучил массивную дубовую дверь. Магии не ощущалось. Мы отошли подальше, и я попробовал открыть ее, подтолкнув простым заклинанием.
Со скрипом, дверь медленно открылась. Марика вызвала белый шар, и помещение таверны залил яркий свет. После этого держа перед собой меч, я медленно пошел вперед. За дверью нас не ждали никакие сюрпризы. В комнате, где мы очутились, как и в зале, стоял запах пыли и запустения.
С потолка свешивались длинные гроздья сушеных фруктов. Полки, вытянувшиеся вдоль стен, были заставлены бесчисленными глиняными горшками всевозможных размеров. В углу я увидел открытый люк, ведущий в подвал.
Осторожно исследовав содержимое горшков, мы не обнаружили ничего полезного. В основном в них были крупы и пряности. Судя по всему за едой надо было спускаться в подвал. И вновь я выставил перед собой меч и заглянул в темноту. Шар опустился вниз, и осветил подвал, который показался мне самым, что ни на есть обычным.
Я не ощутил магии, и мы спустились вниз, оставив наверху Моза, который пообещал проломить череп любому волшебнику, пока тот будет делать руками свои замысловатые пассы.
В подвале мы, наконец, нашли, чем можно было поживиться. Набрав в мешки вяленого мяса и сыра, мы поднялись наверх. Я уже решил, что сюрпризов больше не будет, но ошибся.
Когда мы вышли в зал, то не могли сдержать крика изумления. В центре его сидела странного вида тварь. У нее было огромное бесформенное тело с длинными руками-щупальцами. Крошечные красные глазки внимательно смотрели на нас. Я внезапно ощутил голод этого существа. В нем не было ненависти или злобы, только голод… страшный, всепоглощающий голод. Голос зазвучал в моей голове неожиданно, заставив меня вздрогнуть.
- Кто вы?
- Мы путешественники - хрипло ответил я, почувствовав, как Марика прижалась ко мне, а тролль выдвинулся вперед, поигрывая дубиной.
- Вы знаете, что предназначены мне? - спросило существо,
- Первый раз слышу! - вырвалось у меня.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Я Горревс. Создание Сумрачного Мира. Меня вызвали в ваш мир против моей воли, и чтобы выжить, мне нужна еда. Все те, кого я поглощаю, присоединяются к своим богам в Великих Божественных Чертогах. Предлагаю вам зарыть глаза и расслабиться. Ваша смерть не будет болезненной, и скоро вы отрешившись от вашей земной жизни поймете, что есть истинное наслаждение.
Щупальца существа взмыли вверх и застыли, нацелившись на нас.
- Мы, знаешь ли, не собираемся стать, чьей бы то ни было пищей, - заметил я. Почему-то это создание не вызывало у меня особого страха.
- То есть вы отказываетесь? - в голосе Горревса звучало удивление.
- А, почему это тебя удивляет? - возмущенно спросила Марика, перестав дрожать.
- Меня ничего не может удивить, - был ответ, - хотите вы того или нет, но вы умрете.
Следом за этими словами щупальца устремились к нам. Но если тварь рассчитывала, что мы будем просто стоять и спокойно смотреть, то она глубоко заблуждалась.
Я взмахнул мечом, тролль - дубиной. Кусок одного щупальца остался на полу, удар же Моза расплющил присоски на другом.
Я на секунду оглох от громкого визга, раздавшегося в комнате. Горревс всколыхнулся и поднялся. У этого существа оказались четыре ноги, толстые, словно вековые стволы дубов. Сейчас оно походило на большую неуклюжую черепаху.
- Умрите! - взревел Горревс, и ринулся на нас с неожиданной для столь неповоротливого на первый взгляд тела, ловкостью. Я, не долго думая, активизировал все приготовленные заклинания. Тоже сделала и Марика.
Тварь играючи миновала наши защитные заклинания, но вот от моего огненного шара увернуться не смогла. Он получился слабенький, я все-таки не мастер-маг.
Горревса охватило пламя, и он совершенно потерял интерес к своей предполагаемой пище. Зал вновь наполнился ревом, к которому на этот раз примешивался истерический визг.
Мы, не долго думая, взвалили на спины мешки с продуктами и бросились к двери. Только выскочив на улицу, я перевел дух.
Таверна ходила ходуном, и мы, не сговариваясь, вскочили на лошадей и помчались во весь опор. Едва мы выехали из деревни, раздался мощный взрыв. В воздух поднялся огненный столб, и рухнул вниз, распавшись на горящие брызги. Хенсон охватил пожар.
- Давайте быстрей сматываться отсюда! - крикнула мне Марика, и я не мог не согласиться с этим заявлением.
Через час мы уже подъезжали к крепости. Ее стены ровным прямоугольником возвышались посредине степи. По углам возвышались квадратные башни с узкими бойницами. Каменная кладка стены кое-где уже осыпалась, а окружавший крепость ров был засыпан мусором и песком.
. - Странно, - пробормотала Марика, - я была здесь год назад, и эта крепость была совершенно нормальной. Что ж произошло?
- Горревс? - уточнил тролль.
- Вряд ли, - покачала головой девушка, - это слабое создание, неспособное на что-то серьезное. Тем более в крепости были маги. И думаю, что они справились бы без труда с подобной тварью. Нет, здесь что-то другое.
- Поехали отсюда, - проворчал я, - на меня эта крепость производит плохое впечатление.
Мы тронулись по дороге, которая шла вдоль южной стены крепости. Едва мы миновали ее, как я услышал топот копыт. Обернувшись, я открыл от удивления рот. Со стороны крепости к нам приближался отряд всадников.
На таком расстоянии разглядеть их было трудно, черные фигруры всадников сливались с их скакунами такого же цвета, но я почему-то почувствовал как меня охватывает непонятный ужас. Я пришпорил лошадь и помчался изо всех сил, не оглядываясь назад.
Мои спутники, судя по всему, испытывали те же чувства что и я. Они устремились следом за мной. Ни разу мне не доводилась ездить так быстро. Страшные всадники не смогли нас догнать. Они отстали, а вскоре скрылись из глаз. Перед нами появился перевал. Не долго думая, мы выехали на него.
Он представлял собой щедро усыпанную камнями дорогу, где-то широкую, а где-то сужавшуюся до такой степени, что лошади протискивались с трудом. Мы медленно продвигались по нему.
Все шло вроде хорошо, единственное, что меня настораживало, так это множество белых костей, лежавших повсюду. Что-то подсказывало, что эти кости эти были человеческими.
И конечно жара. Я чувствовал себя словно на раскаленной сковородке. Солнце палило нещадно, а вокруг был лишь камень и ни малейшего намека на какую-нибудь растительность и тем более на воду. Хорошо, что ее у нас было в достатке.
К концу дня, под эти палящим зноем, я совсем выбился из сил. Мои спутники выглядели не лучше. Ночь, внезапно настигшая нас, сначала казалось спасением, ведь она принесла холод. Но холод оказался не лучше жары. Поднялся ледяной ветер, который пробирал до самых костей. Не спасали даже заклинания.
Костер разжигать было не из чего, редкая трава вокруг нас, для этого дела не годилась Сотворенный Мирикой магический шар белого света, немного разогнавший темноту вокруг нас, давал мало тепла.
Мое дежурство пришлось на утро. На небе уже начали гаснуть звезды, когда меня разбудил тролль, и я, ежась от холода, с арбалетом в руках устроился около магического шара. Вокруг стояла тишина, и я потихоньку начал клевать носом, как вдруг почувствовал на своем плече чью-то руку. Рука была холодной и тяжелой. Я чудом удержался от того чтобы не заорать и, выкрикнув заклинание, быстро развернулся.
Краем глаза я успел заметить полет крупной темной фигуры, отброшенной моим заклинанием, и следом за этим глухой удар тела о камни. И в следующую секунду, из темноты появилась отвратительная тварь. На человеческом теле с обнаженным мускулистым торсом сидела птичья голова огромных размеров, с длинным клювом и маленькими красными глазками.
В руках «птицечеловек» держал длинное копье. Я увернулся от его удара и в упор метнул самый слабый огненный шар. Огонь охватил врага, и тот с рассерженным клекотом, скрылся во тьме. Раздалось отчаянное лошадиное ржание, переходящее в хрип. Мы, похоже, остались без лошадей.
Я едва успел разбудить своих спутников. Нас начали окружать все новые и новые люди-птицы. Если бы не Марика… Как у нее получилось это заклинание, я не знаю, да и теперь это неважно. Вокруг нас поднялась «Стена огня», поглотив в пламени половину наших врагов.
- Вперед! - закричала девушка, и мы, перепрыгнув через пламя, побежали.
Моз своей дубиной очищал дорогу, мы с Марикой с мечами в руках прикрывали тыл. Наши враги оказались слабыми, но очень настойчивыми. Их было очень много и, несмотря на то, что от ударов дубины тролля, они разлетались в стороны с проломленными черепами, новые упрямо лезли в атаку.
Нам повезло, что до конца перевала оставалось совсем немного. Численное преимущество врагов все возрастало, и если бы мы чуть дольше задержались в его узком каменном коридоре, нас просто растоптали бы.
Но вот перевал закончился. Мы оказались на широкой зеленой равнине. Наши преследователи исчезли так же внезапно, как и появились.
- Кто это был? - спросил я, опускаясь в изнеможении на землю.
- Я думала, что люди-птицы это миф, - покачала головой Марика, опустившись рядом со мной. Тролль остался стоять, опершись на дубину.
- Ты слышала о них? - спросил я
- Только слух. Ничего определенного. Вообще они безобидны…
- Это ты скажи тем, чьи кости там разбросаны, - проворчал я, - и как мы поедем дальше? Лошадей теперь у нас нет.
- А, вот так, - ответила та, махнув рукой куда-то в сторону. Я присмотрелся и увидел, что к нам направляется большой отряд всадников.
- Это кавалерия Гнолла. Мы в безопасности, - улыбнулась Марика.

Глава пятнадцатая
Гнолл

Гаррен - город, от которого до Гнолла был всего несколько дней пути, находился на самой границе Королевства Темных Гномов. Мрачноватый городишко, состоявший из серых каменных домов с узкими окнами. Мы добрались сюда вместе с отрядом, встретившим нас у перевала. Марика оказалась права, нас встретил пограничный разъезд темных гномов.
У местных жителей встречавшихся нам по пути в местную мэрию, был такой вид, словно они все кого-то сегодня похоронили. Когда я спросил об этом у Марики, она лишь улыбнулась и объяснила что не надо обращать внимания, это нормальное состояние темных гномов.
В мэрии, двухэтажном здании ничем не отличавшемся от соседних домов, за исключением двух вооруженных алебардами стражников при входе, нас встретил сам мэр. Толстый гном с труднопроизносимым именем. Он так долго кланялся и рассыпался в комплиментах Марике, что я почувствовал раздражение. Но моя спутница прервала поток восхвалений в свою честь и перевела наш разговор в деловое русло.
- Вас предупреждали о моем прибытии? - поинтересовалась она
- Да принцесса, для вас и ваших спутников приготовлена карета. Так же отряд сопровождения из тридцати солдат из личной охраны короля с тремя магами.
- Ого! - рассмеялась принцесса, - немного ли? Мы же все-таки на своей земле.
- Многое изменилось за ваше отсутствие принцесса, - печальным голосом произнес мэр, - оппозиция против короля вновь подняла голову. Говорят, здесь не обошлось без происков Кланов Гномов!
- На них всегда все сваливают, - нахмурилась девушка. - Все это настолько серьезно?
- Сейчас карательные отряды находятся на севере Гнолла где ищут мятежников. Но вам нечего волноваться. Завтра вы будете у вашего отца.
- Надеюсь… - принцесса повернулась ко мне, словно хотела что-то сказать, но внезапно наверно передумала и вервь повернулась к мэру.
- Когда можно выезжать?
- Да хоть сейчас, Ваше Высочество. Но сейчас уже поздно. Завтра утром, осмелюсь я заметить, будет удобней всего.
- Завтра, так завтра, - кивнула Марика, - наши комнаты?
- Они здесь, Ваше Высочество. Три комнаты. Это гостевые комнаты для важных гостей мы всегда держим их на такой случай, - расплылся в улыбке мэр, - не откажите так же почтить присутствием ужин, который приготовила моя жена.
- Спасибо, - милостиво произнесла Марика, - проводите нас в комнаты.
Мэр провел нас по длинному коридору и, поднявшись по лестнице мы очутились на втором этаже. Здесь находились наши апартаменты.
В моей комнате оказался новый камзол, причем я сразу оценил его качество. Сшит он был явно у дорогого мастера и стоил немало. Что ж…я надел его и осмотрел себя еще в одной диковинке, - зеркале. Зеркала в Уларе были достоянием тех, у кого был толстый кошелек. Они стоили дорого, и простой народ такой роскошью не пользовался, в крайнем случае, предпочитая карманные зеркальца.
Таким образом, насмотревшись вдоволь на свое отражение, я остался вполне довольным собой. Вскоре за мной пришли, чтобы проводить на ужин. Спустившись следом за слугой вниз, я увидел Марику. На ней было богато расшитое платье с открытыми плечами, в котором она выглядела ослепительно.
Вдобавок, что-то переменилось в ее лице. Сейчас оно стало гораздо красивей. Благодаря всем этим белилам, румянам и другим дамским штучкам. Но одновременно оно стало каким-то холодным и неприступным. Я не узнавал своей подруги. Передо мной была настоящая принцесса.
Марика похоже заметила мое состояние, но не подала ни малейшего вида. Честно говоря, мне вдруг расхотелось идти на этот ужин, но отказаться было невозможно
Скромный, по словам мэра, ужин оказался на самом деле шикарным пиром. В огромном зале с множеством светящихся шаров под потолком, присутствовал наверно весь цвет местного общества.
У меня зарябило в глазах от блеска драгоценностей украшавших шикарные платья и камзолы, в которых щеголяли гости. Я чувствовал себя не в своей тарелке, несмотря на то, что был одет не хуже их.
Не привык я к такому обществу, и все тут. Мы с Мозом, появление, которого привлекло множество взглядов, постарались забиться в самый укромный уголок, как раз за краем стола, на котором стояла щедрая закуска. Принцессу сразу увел мэр, и после нескольких бесплодных попыток высмотреть в толпе Марику, я сдался. Еще хорошо что вино, которое мы разлили с троллем по бокалам, было отменным. Я не знаток, но все же смог оценить богатый букет рубинового напитка, который не один десяток лет хранился в подвалах
- Отличное вино! - не удержался я от замечания.
- Неплохое, - согласился тролль, влив в свою пасть литровую кружку и при этом даже не поморщившись.
Мозу было все равно. С таким же удовольствием он бы выпил обычную разбавленную дрянь, которую разливают в дешевых тавернах. Тролль есть тролль, как не делай из него философа.
Внезапно я почувствовал, как кто-то положил мне руку на плечо. Развернувшись, я с удивлением увидел незнакомого, пышного разодетого гнома. Гном улыбнулся, и на мгновение его лицо изменилось. Я чуть не вскрикнул от неожиданности. На меня смотрело лицо человека. И этого человека уже видел. Во время нападения на кочевников. На меня смотрел магистр Розден…
- Я вижу, ты меня узнал, - тихо произнес гном, вновь приняв первоначальный облик, - . Здесь я глава местной Гильдии Купцов. На некоторое время пришлось взять его личину.
- И зачем вы здесь? Что вам нужно? - я почувствовал, как меня начинает бить нервная дрожь, - Стоит мне только свистнуть…
- Конечно, - кивнул маг, - нисколько не сомневаюсь, что если как ты выражаешься, свистнуть…меня размажут по полу, но я хочу лишь поговорить. Можешь считать, что я парламентер!
- Ха, парламентер, - я оглянулся на Моза, но тролля увлекшегося куском свинины совершенно не волновал мой разговор. Он видел вместо него какого-то купчишку и не более того. - Я никуда с вами не пойду, предупреждаю!
- Хорошо, - кивнул Розден, - я предполагал нечто в этом роде. Тогда мы поговорим здесь. Я сделаю так, чтобы нас никто не услышал!
Я пожал плечами и в следующую минуту, меня окружила абсолютная тишина. Я на всякий случай покопался в известных мне заклинаниях и приготовил парочку. С этими магами надо держаться начеку!
- Итак, что вы хотите мне сказать? - поинтересовался я.
- Я вновь предлагаю тебе отдать камень. И назвать цену.
- Нет, - покачал я. - Если вы прибыли сюда, ради того чтобы уговорить меня отдать камень, то зря тратили магическую энергию!
- Не волнуйся на этот счет, - усмехнулся одними уголками губ Розден, - дослушай до конца. Мы решили объединить гномов…
- Что? - я удивленно уставился на него, не веря своим ушам.
- Этим объединением будем управлять мы. Ты будешь новым королем объединенного государства гномов. Мы вместе…
Я не мог сдержать смех. Эти маги явно держат меня за идиота. Король! Да, какой из меня король. Что ни придумаешь, чтобы заполучить камень. Я не верил ни одному слову стоявшего передо мной магистра. Он кстати был оскорблен моей реакцией на его слова. Но мне на это было глубоко наплевать.
- Послушайте, - произнес я, внезапно почувствовав, как уходит дрожь и на душе становиться невероятно легко. - Вы пытались меня захватить несколько раз. Для того чтобы сделать подопытным кроликом, даже не зная, выживу я при ритуале или не выживу. Мало того я должен был предать свой народ. И сейчас вы хотите, чтобы я поверил в ваши благие намерения?
- Но… - попытался возразить мой собеседник, однако я не дал ему договорить.
- Не желаю слушать! Убирайся отсюда, пока я не позвал стражу. Интересно, что сделают с тобой местные узнав, кто ты на самом деле.
- Ничего не сделают, - вздохнул Розден, - потому что я сейчас покину это тело. А ты пожалеешь, гном. Если ты думаешь, что в Гнолле будешь в безопасности, то сильно заблуждаешься. Я тебя еще навещу. Камень будет у меня или я не глава Совета Магов Эникеи… - с этими словами, Глава Гильдии Купцов дернулся, и на меня смотрели удивленные глаза обыкновенного гнома.
- Извините, вы что-то мне говорили? - пробормотал он, испуганно озираясь по сторонам.
- Нет, ничего, - покачал я головой.
- Тогда позвольте вас покинуть, - неуклюже поклонившись, он отошел в сторону.
- Что ему было надо? - поинтересовался подошедший ко мне тролль, оторвавшийся от очередной кружки с пивом.
- Ничего, - задумчиво ответил я, - просто поговорили…
Тролль подозрительно посмотрел на меня, но расспрашивать не стал. Мое же настроение было окончательно испорчено. Угроза Роздена была весьма недвусмысленной, и я, еще недавно вроде вздохнувший свободно, вновь почувствовал, как над моей головой собираются тучи. Марике я ничего не рассказал, сам не знаю почему. Наверно из-за того, что как я уже говорил, прежняя моя подруга исчезла, превратившись в настоящую принцессу. Что ж…все когда-то заканчивается…
…
М ы выехали на следующее утро после пира и еще засветло были в Гнолле. Город был огромен. Столица Эникеи по сравнению с ним была обычной деревней. Гнолл раскинулся на холмах, и они были использованы строителями как дополнительные оборонительные укрепления. За мощными стенами расположился один из крупнейших и красивейших городов Улара.
Когда мы миновали ворота, в которые могли свободно проехать пять повозок одновременно, и очутились на широкой, мощеной ровными камнями улице, я не мог сдержать своего восхищения. Даже здесь, на окраине города, все дома были каменными, улицы чистыми и не было ни одного разбитого фонаря.
Жители тоже были подстать городу. Нищих я на протяжении всего своего пути так и не увидел. Горожане не стремились скрывать свой достаток, наоборот. Каждый хотел перещеголять своего соседа. В результате получалась разноцветная толпа, которая придавала городу немного сумасшедший, но ужасно притягательный вид.
Наши провожатые обращались с Марикой настолько почтительно, что у меня не хватило духу разговаривать с ней во время пути. Когда мы въехали в позолоченные ворота королевского дворца, и остановились перед широкими ступеньками лестницы ведущей во дворец, к нам сразу бросилось с десяток слуг. Не успел я оглянуться, как карету распрягли, и вскоре мы поднимались по широким ступенькам.
Войдя в огромные массивные двухстворчатые двери, мы очутились в просторном зале, на стенах которого висели бесчисленные картины в тяжелых золотых рамах. В основном это были бесчисленные портреты каких-то вельмож.
Нас встречал приземистый гном в богато расшитой золотом одежде. У него была окладистая седая борода и властные манеры. Я сразу узнал того, чью личину использовал Стронгхолл в Анте. Король темных гномов Солт VII.
Марика радостно вскрикнув, подбежала к нему и он, с широкой улыбкой заключил ее в свои объятия. Когда приветствия закончились, гном подошел к нам.
- Я знаю кто вы. Мне известна история вашего путешествия, и вы правильно сделали, что отправились в Гнолл. У нас вы будете в безопасности. Это мой придворный маг Арбентус, - король кивнул в сторону внезапно появившегося из-за его спины невысокого гнома, с большим пузом и расплывшимся лицом.
Тот надменно посмотрел на нас и еле заметно кивнул. Мне он не понравился сразу. Слишком напыщен и самоуверен.
- Камень при вас? - осведомился маг тоном божества нисходящего для разговоров с простым смертным
- Да, - ответил я.
- Хорошо. Для ритуала необходимо несколько дней, ваше величество!
- Ритуала? - Вырвалось у меня, - какого ритуала?
- Ритуала активизации камня.
- То есть? - я отказывался что-нибудь понимать.
- То есть, мы будем править Уларом, - изрек король, - и ты Мирн, будешь моей правой рукой. У тебя будет все, что ни пожелаешь. Великая империя Гнолл! Разве это плохо звучит?
Я в отчаянии посмотрел на Марику, но та была не меньше меня поражена словами отца. Тролль, тот вообще смотрел на Солта так, словно не понимал, кто перед ним стоит.
- Ваше Величество, - взмолился я, - но вы же знаете, чем чреват подобный ритуал. Камень может послужить гномам. Марика говорила, что у вас есть книги с описаниями другого ритуала, который, вновь соединит темных гномов с их собратьями, и создаст единое государство гномов, воплотив в жизнь заветы Гнорма.
- Зачем? - рассмеялся Арбентус, отвечая на мои слова, - какая польза в этом объединении? Заветы бога гномов? Это все утопия. Любое объединение повод для гражданской войны, переворотов и интриг. Мы же с помощью этого камня, создадим государство, жители которого не будут знать сомнений. Это положит начало Великой Эре. Эре Темных Гномов. Вот настоящее воплощение замыслов Гнорма!
Я попытался возразить, но король властным жестом руки остановил меня.
- Ты прав Арбентус, - произнес он. - Еще раз благодарю тебя Мирн, за то, что камень в наших руках. Сейчас ты можешь отдохнуть. Арбентус проводит тебя и тролля в приготовленные для вас покои. А нам с тобой дочь моя, - король повернулся к растерянной Марике, - надо поговорить.
Я хотел возразить, но вовремя спохватился. Спорить с королями дело бесперспективное. Меня охватило отчаяние. Пока мы шли длинными замысловатыми коридорами к нашим покоям, я лихорадочно перебирал в уме варианты выхода из этой ситуации, но не находил решения.
Получалось, что преодолев все трудности, и добравшись до Гнолла, мы на самом деле ничего не добились. Темные гномы хотели тоже что демоны и люди. Они хотели завладеть камнем и подчинить себе другие народы. Правда, был один нюанс. Я должен был отдать его добровольно. По крайней мере, это избавляло меня от возможных попыток силой забрать у меня камень. Но, это лишь временно. Я не был уверен в своей стойкости.
Покои, предоставленные нам, оказались просторными. Две комнаты и одна общая гостиная, с камином и массивным дубовым столом.
Когда мы остались одни, тролль спросил меня, что я об это всем думаю.
- Что я могу думать? - с горечью ответил я, - мы проиграли. И Марика не виновата. Она искренне верила в то, что ее отец хочет объединить наши народы.
- И что теперь?
- Теперь… - я пожал плечами, - честно признаться, не знаю. Силой забрать камень у меня не могут, поэтому у нас есть немного времени. Может бежать?
- Куда? - возразил тролль, - В Крон? В Солтег? Вряд ли нам удастся скрыться. И к нашим преследователям добавятся еще и темные гномы. Тем более… - Тролль пару раз ударил дверь плечом, но безрезультатно. Даже под мощным натиском Моза, дверь не шелохнулась. - Так я и знал, - угрюмо усмехнулся он. - Мы - пленники.
Я не ответил. Единственная надежда была на Марику. Может она что-нибудь, могла посоветовать. Можно конечно было попробовать связаться с девушкой помощью магии, И я недолго думая, решил проверить этот способ. Прошептав нужное заклинание, я закрыл глаза и позвал. Потом еще раз и еще раз. На шестой раз я услышал голос Марики, слова которой всплыли у меня в голове.
- Я не знала! Правда не знала. Прости… - метались слова в моем сознании, но я сразу успокоил ее.
Надо отдать должное Марики, она быстро пришла в себя и пообещала что-нибудь придумать. После того как мы попрощались, я рассказал троллю об обнадеживающем разговоре, и мы отправились спать.
Но едва я закрыл глаза, как над ухом раздался чей-то до боли знакомый голос. Разлепив веки, я чуть не вскрикнул от неожиданности. Рядом со мной стояла Горрге.
- Что не ожидал меня увидеть? - усмехнулась она. Старуха совершенно не изменилась, даже наряд на ней был точно такой же, как и тогда, когда я видел ее в последний раз.

Предыдущая страница 19 Следующая страница


Гном 20

- Как ты здесь очутилась? - изумленно поинтересовался я, - это сон?
- Так и очутилась, - пробурчала она. - Конечно это сон. Признаться очень неприятное заклинание для такой старой колдуньи как я. Если бы не Фосстер, никогда бы не отправилась сюда. Между прочим, из-за тебя я потеряла свой дом и хорошее место работы. Этот демон все спалил. Меня не нашел и все спалил. Ну, скажи причем здесь вещи? Они то в чем виноваты. А?
Я лишь смущенно пожал плечами.
- Ладно, зла я на тебя не держу. Разговаривать с тобой полночи, времени у меня нет. Слушай, что передал тебе отец. Ты знаешь, что есть два ритуала?
- Да.
- Тогда тебе остается один выход. Изменить тот, который собирается провести Арбентус, на другой.
- Но как?

- Существует Книга Дэгга. Она находиться здесь в Гнолле, в королевской библиотеке. Попроси принцессу. Сейчас только она может достать ее. И она наверняка тебе поможет. В общем, это единственный шанс. Убежать тебе не удастся, а настоящий ритуал тебя скорей всего погубит!
- Но, отец! Я даже с ним не поговорил. Расскажи мне, где он? Что с ним произошло? Кто же он на самом деле?
- Он скорей мертв, чем жив, и не появляется в Уларе. Тот раз, когда он спас тебя, единственное исключение. Тем более ты все равно сейчас не поймешь где он, и кто он на самом деле. Ты все узнаешь в свое время. Найди книгу, гном…и завтра, когда придут маги, отдай им камень. Он теперь лишь инструмент, а мастер который может его использовать только ты один.
На утро, появилась Марика. Тролль еще храпел, я же только закончил умываться и вытирал лицо богато вышитым полотенцем, как услышал ее голос:
- Мирн…
Повернувшись, я увидел девушку. Сердце у меня сразу забилось чаще. На Марике было платье, которое я не назвал бы длинным. И выглядела она в нем сногсшибательно. Видимо на моем лице были написаны все мои чувства, так как Марика улыбнулась и погрозила мне пальчиком.
- Ты пришла… - прошептал я.
- Глупый, - улыбнулась девушка, - ну, конечно же. Ты извини, я не ожидала, что мой отец поступит подобным образом. Это все Арбентус. Он словно заворожил отца, и тот не хочет больше никого слушать!
- Послушай, - я оглянулся на тролля. Моз по-прежнему храпел. - Мне нужна одна книга.
- Какая книга? - подозрительно посмотрела на меня девушка.

- Книга Дэгга. Ты слышала о такой.
- Да, - медленно произнесла Марика, - но постой…в этой книге тот самый ритуал объединения!
- Именно!
- Я горжусь тобой, Мирн! - Марика вдруг обняла меня и крепко поцеловала.
Я не успел прийти в себя, как принцесса исчезла в вспыхнувшем в комнате портале, прошептав, что нужно пока протянуть время и завтра она попробует принести книгу. И в тот же миг проснулся тролль. Он с изумлением уставился на меня, и произнес:
- А, чего это ты такой счастливый?
- Да так, - усмехнулся я, - один старый друг навестил. Точнее подруга.
- А… - многозначительно изрек тролль, и отправился умываться. Что означало это заявление, я спрашивать не стал, тем более что едва тот умылся, принесли завтрак.
Как только мы закончили нашу трапезу, в комнате появились гости. Арбентус, в сопровождении мрачного гнома в длинном халате и высоком колпаке. Оказалось, что гнома звали Морфес, и он оказался Главой Совета Магов Гнолла.
- Мы хотели бы взглянуть на камень, - произнес Арбентус, - ты готов отдать его нам?
- Конечно, - ответил я и, помня слова ведьмы, достал камень.
Оба гнома застыли, увидев его. В их глазах горело восхищение, смешанное с жадностью.
- Ты нам отдаешь его по доброй воле? - Первым заговорил Арбентус.
- Да.
- И не хочешь ничего спросить? - недоверчиво поинтересовался Морфес.
- Да, - добавил Арбентус, - насколько я помню, ты не горел желанием участвовать в ритуале, поверив каким-то странным слухам о возможности объединения гномов?
- Я передумал!
- Что ж, - покачал головой Арбентус, - мне приятно слышать, что ты прислушался к голосу разума. Скоро тебе не будут угрожать ни магии, ни демоны! Кстати, ты знаешь, что и те и другие готовят твое похищение?
- Не удивляюсь, - пробормотал я, вспомнив слова Роздена при нашей последней встрече.
- А, ты смелый гном, - заметил Морфес, и мне на минуту показалось, что в его глазах промелькнула ненависть. Наверно только показалось. Чем я мог насолить главе Совета Магов Гнолла? Как и он меня, я его видел первый раз в жизни.
- Протяни руку! - приказал тем временем Арбентус, не отрывая горящего взгляда от камня лежащего на моей ладони.
Я подчинился. Маг осторожно взял камень и, полюбовавшись на него несколько минут, спрятал в золотую шкатулку, появившуюся в руках у Морфеса. Тот сразу вышел из комнаты. Арбентус же задержался, внимательно рассматривая меня.
- Ты задаешь мало вопросов гном, - произнес маг, - тебя разве не интересует ритуал?
- Интересует, - признался я, - но вы же мне все расскажете…
- Расскажем, в этом не сомневайся. Сегодня отдыхай, а завтра мы займемся ритуалом. Ты должен будешь выучить несколько заклинаний. Если хоть одно из них будет неправильно произнесено, ритуал сорвется, и последствия будут страшными. Ты это понимаешь?
Я молча кивнул головой.
- Молодец! - похвалил меня маг и направился к двери.
- Подождите! - вдруг вспомнил я об одной вещи.
- Да?
- А, почему нас запирают? Разве мы пленники?
- Конечно, нет, - улыбнулся маг, - просто так вы в большей безопасности. За вами охотятся, а заклинание, которое запирает дверь достаточно сложное, чтобы помешать и магам и демонам. Не стоит лишний раз рисковать. Осталось немного времени и все это закончиться. Потерпите.
С этими славами он захлопнул дверь, оставив нас вдвоем. Едва это произошло, заговорил тролль.
- Как же? Вы отдали ему камень? Но зачем? Ведь вы сам говорили…
- Поверь мне Моз, - повернулся я к растерянному троллю, - я не могу тебе рассказать все, но то, что я делаю, часть плана. Плана, который помешает замыслам короля и магов. Ты мне веришь?
- Верю, - расслабился тролль и виновато посмотрел на меня.
- Вот и хорошо…
Делать нам с Мозом было абсолютно нечего. Остаток дня мы провели, валяясь на постелях, а ближе к ночи, внезапно появилась Марика. На этот раз она была одета в какой-то бесформенный балахон, и взгляд у нее был затравленным. В ее руках я увидел небольшую книгу в кожаном переплете.
- У меня мало времени… - прошептала она, - за мной следят, но я сумела улизнуть. Держи книгу, и надеюсь, что ты справишься! Я верю в тебя.
Едва книга оказалась в моих руках, как принцесса исчезла. Я даже не успел поблагодарить ее.
- Что происходит? - поинтересовался тролль с любопытством глядя на книгу.
- Потом, Моз, все потом. Сейчас мне нужно остаться одному.
С этими словами я направился в свою комнату, и присев на кровать, открыл книгу. Полистав ее, я приуныл. Написана она была на языке гномов, но честно признаюсь, большая часть заклинаний была мне непонятно. Вдобавок на каждой странице были ссылки на труды каких-то неизвестных магов. Так что мне одному в ней никогда не разобраться.
Но, мои грустные размышления длились недолго. Вскоре меня сморила непонятно откуда появившаяся дремота, и едва я закрыл глаза, как вновь увидел Горрге. Старая колдунья улыбалась.
- Итак, книга у тебя. Теперь слушай внимательно. Завтра Арбентус будет учить тебя. В принципе оба ритуала не сильно отличаются друг от друга. Тебе надо будет просто в нескольких местах изменить текст заклинания. Открой книгу.
Я послушно ее.
- Начиная с пятой страницы…
И начался урок. Честно говоря, учиться во сне оказалось несложно. Гораздо проще, чем в реальности. Хотя, скорее всего здесь не обошлось без магии, уж больно быстро я запоминал сложнейшие заклинания. Но вот, наконец все закончилось. Горрге исчезла, а я почти сразу проснулся, и первое что увидел, это склонившееся надо мной озабоченное лицо тролля.
- Вы стонали, я хотел вас разбудить… - начал оправдываться Моз, но я лишь махнул рукой. Несмотря на ночной урок, я чувствовал себя отдохнувшим и набравшимся сил.
И когда после завтрака, тролля увел куда-то Морфес, а Арбентус приступил к объяснениям, я был совершенно спокоен. Единственной проблемой было скрыть, то что ритуал мне был уже известен. Все что говорил маг, я уже прошел вместе с Горрге. Правда, судя по всему, Арбентус заметил мою невнимательность, но после того как я повторил ему наизусть все заклинания, он успокоился.
Урок длился до вечера с перерывом на обед, и тролль с Морфесом, появились, когда он подошел к концу. Удовлетворенный маг собирался уйти, и тут я задал вопрос, который мучил меня давно. Все же интересно было послушать интерпретацию темных гномов
- Есть ли риск лично для меня при выполнении ритуала? Вы про это так ничего и не сказали.
Гномы переглянулись.
- Что ж, твой вопрос понятен. Риск конечно есть. Он есть даже тогда, когда ты ложишься в собственную постель - ответил Морфес. - Кто знает, что может произойти ночью? Крыша обвалиться или, например, сердечный приступ случиться. Поэтому никто не сможет гарантировать тебе безопасности. Есть допустимый риск. Скажем так, вероятность того что ты не переживешь этот ритуал небольшая. Но она есть.
- Не очень то обнадеживает, - хмуро заметил я.
- Ты передумал? - в голосе Арбентуса звучало беспокойство.
- Нет, не передумал.
- Правильно Мирн, - облегченно вздохнул маг, - тебя ждет вознаграждение, и оно будет щедрым.
На этом маги нас покинули, оставив меня наедине с троллем.
- Вы им верите, господин? - Моз смотрел на меня.
- Не совсем. Но нам придется рискнуть. Помнишь мои слова?
- Да помню…помню.
Я некоторое время раздумывал над тем, стоит ли рассказывать троллю о Горрге, но решил, что лучше этого не делать. Чем меньше народу знает об этом, тем лучше.
На этом тема ритуала была закрыта. Оставшиеся несколько часов, я потратил на то чтобы повторить заклинания ритуала. А, ночью вновь появилась Горрге, и мне пришлось опять зубрить, только уже другие заклинания. Честно признаюсь, у меня голова кружилась от этой магии…но гномы всегда славились упорством.
Но вот настал новый день. Утром за нами пришел Арбентус. Поинтересовавшись, готов ли я, и услышав утвердительный ответ, он пригласил следовать за ним. Правда, сначала маг не хотел брать с собой тролля, но в этом вопросе я был непреклонен, и магу пришлось отступить.
Мы прошли по коридорам дворца и, спустившись на первый этаж, направились к самой дальней стене парадного зала. В ней находился неприметная с первого взгляда небольшая дверца. За ней начиналась узкая лестница ведущая вниз. Спускались мы по ней так долго, что я потерял счет времени.
Наш спуск закончился небольшой площадкой, на которой горел багровый овал портала. Войдя в него, мы очутились в огромной пещере. В ней было сухо и тепло, она была застелена коврами, на которых стояли длинные канделябры, ровными рядами выстроившиеся вдоль стен. Количество свечей на них, не поддавалось счету.
Мне сразу ударил в нос запах воска смешанного с ароматом каких-то трав. В центре пещеры я увидел две огромные мраморные чаши, из которых поднимался дым. Между ними находился выложенный из камней большой круг. В центре его стояло кресло с высокой спинкой. На вершине его, вставленный в золотую оправу, горел багровым светом камень Гнорма.
Не сложно было догадаться, для кого предназначалось это кресло. Я почувствовал, как по спине пробежал холодок страха.
В пещере тем временем начали появляться гномы. Появился Морфес, вместе с королем… Да, сам Солт VII почтил нас своим присутствием. Он скромно встал в углу, а маг направился к кругу камней. Там он и появившиеся с ним гномы-послушники в черных рясах, начали что-то шептать. Постепенно над креслом вырос багровый купол, полностью накрывший его. Гномы копались около круга довольно долго. Наконец они закончили. Морфес подошел к нам. Лицо его было непроницаемым.
- Все готово. Можно начинать.
- Что ж, - Арбанутс повернулся ко мне, - ты готов?
- Да.
- Тогда займи свое место, - он показал рукой на кресло.
Моз глухо заворчал. Видно было, что троллю не нравилось происходящее, но я ободряюще подмигнул ему и направился к каменному кругу. Я старался выглядеть уверенным в себе, но мне было страшно. Так страшно, как еще не было никогда в жизни. Но я смог дойти твердым шагом до кресла, и сесть в него.
Я откинулся в кресле и попытался расслабиться. Не сразу, но мне это удалось. Тем временем опять зазвучала песнь в исполнении гномов под руководство Морфеса. Арбентус стоял чуть в стороне, и что-то нашептывал себе под нос.
Вдруг Морфес замолчал и повернулся к нему. Пение стихло.
- Что происходит? - изумленно поинтересовался придворный маг.
- Аммест…торред…корр… - выкрикнул тот и в зале сверкнула молния. Следом за ней загорелись сразу четыре портала, из которых к моему ужасу появились Розден и семеро магов, вооруженных жезлами. Наступила минута изумленного молчания. Первым опомнился Арбентус.
- Что происходит? Морфес ты сошел с ума? Кто это?
- Да, кто это? - следом за ним подал голос король.
- Я сам представлюсь, - торжествующе улыбнулся Розден, - я Глава Совета магов Эникеи. Имя мое Розден. А, эти маги - члены Совета.
- Эникеи… - Арбентус смерил Морфеса испепеляющим взглядом, - ты предатель получишь по заслугам, не сомневайся!
- Не думаю, - рассмеялся Морфес, и его смех показался мне зловещим. Кстати я было попытался встать со своего места, но не смог. Неведомая сила крепко приковала меня к нему.
- Итак, вы должны нам отдать этого гнома, - Розден показал рукой в мою сторону, - советую сделать это по доброй воле, иначе сегодня Гнолл останется без первых лиц государства!
- Не много ли ты на себя берешь, маг? - загремел голос короля, - ты находишься на нашей территории, и это вторжение может стать причиной войны. Убирайся отсюда, пока не поздно.
- Вы не поняли меня, Ваше Величество, - спокойно заметил Розден. - Судя по всему, вы неправильно оцениваете ситуацию.
- Нет, это ты ее не правильно оцениваешь, - прорычал Арбентус. - Нас больше, и сейчас мы преподадим тебе хороший урок, человек!
Он громко прокричал длинную фразу и послушники, замершие у камней, сразу ожили. Развернувшись, они нанесли по Роздену и его сторонникам мощный удар. Воздух задрожал от концентрированной магии и на эникейцев обрушился настоящий огненный ливень. Но вокруг людей появился багровый купол, который поглотил атаку.
Ответный удар был не менее мощным, но и здесь гномов спасла защита. Король куда-то исчез, и в зале началось настоящее сражение. Несмотря на мое незавидное положение, я не мог не любоваться битвой разворачивающейся передо мной.
Соперники рассредоточились по всему залу. Гномов было больше, но маги Роздена были сильнее. На каждого из них пришлось по трое, а то и по четверо противников но, судя по всему, их это нисколько не смущало.
Арбентус же сражался с Морфесом и Розденом. Я поразился могуществу этого мага. Он успешно оборонялся и даже сумел пару раз зацепить Морфеса молнией. Теперь предатель держался на втором плане, морщась от боли и держась рукой за обуглившееся плечо. Зато Розден не знал усталости. Вскоре Арбентус начал отступать. Его защита трещала под натиском огненных атак эникейца.
Маги применяли в основном огненные заклинания и я понимал почему. В подобной битве преимущество у того, кто быстрей произнесет заклинание. А, огненные заклятья, не требовали много времени для создания. Главное что бы было много энергии.
Но силы магов тоже не были безграничными. Арбентус начал выдыхаться, вдобавок Морфес перестав держаться за рану, присоединился к Роздену. Казалось, маг обречен, но не тут то было.
Арбентус поступил вопреки всем рекомендациям и правилам магических боев. Он обрушил на противников град огненных камней, и пока те нейтрализовали его атаку, исчез. Появился он уже за спинами магов.
Те, не ожидали от загнанного в угол противника подобной прыти и были застигнуты врасплох. В руках Арбентуса появился короткий меч, по лезвию которого змеилось зеленое пламя. Неуловимое движение, и меч вонзился в спину Морфеса.
Он захрипев рухнул на пол. Розден оказался более проворным, чем его союзник, и отпрыгнул в сторону, ускользнув от второго удара меча, который лишь рассек со свистом воздух.
В руке эникейца тоже появился меч, и схватка продолжилась на мечах. Я оторвался от их боя и оглядел зал. Похоже, победа была на стороне эникейцев. Они потеряли всего одного мага, а их противники наверно больше половины. Мало того, шестеро эникейцев прижали оставшихся врагов к стенам, и не давали тем перевести дух, обрушивая на них бесчисленные огненные фейерверки.
И тут произошло то, чего не ожидал никто - ни люди, ни гномы. Один из прижатых к стене послушников вдруг вырос на две головы, и превратился…в демона. Я узнал его. Это был Арах, повелитель демонов. Первый раз мне удалось ускользнуть от него, но сейчас это было не в моих силах.
Демон что-то прокричал, и в зале появились его сородичи. Сражение продолжилось, только теперь с одной стороны были демоны, а с другой стороны люди. Я так и не понял, почему гномы и люди объединились, но схватка закипела с новой силой.
Лишь я сидел на кресле и не мог даже вмешаться в ход сражения. Попытки встать с кресла завершились полной неудачей. Да и Моз, бессильный в схватке магов, осторожно пробравшись по стенам, замер неподалеку от меня. Итак, мне оставалось лишь наблюдать за разворачивающимися передо мной событиями.
Демоны оказались сильными противниками, вдобавок в зале появилось несколько призрачных теней, вызванных ими. Я слышал об этих тварях. Вызывать их могли лишь они, и те славились своей живучестью и кровожадностью.
Магам пока удавалось сдерживать их на расстоянии, благодаря огненный стене, созданной совместными усилиями. И в этот момент передо мной появился…Фосстер. Я, не веря своим глазам, смотрел на моего отца, который улыбался мне в ответ.
- Не будем мешать им, - кивнул тот на сражавшихся, - посмотри наверх! Расслабься и не бойся. Через некоторое время ты будешь парализован.
Повинуясь словам своего отца, я поднял голову вверх, и увидел как с купола, накрывавшего меня, начали спускаться багровые нити. Спускаясь, они опутывали кресло, и вскоре я очутился в своеобразном коконе. Прикосновения нитей не были неприятными, скорее наоборот. Они были теплыми, мягкими и ласковыми.
Фосстер начал произносить слова ритуала, а за его спиной продолжалась битва. Маги под предводительством Арбентуса и Роздена сами перешли в атаку и медленно оттесняли врагов. Теней стало заметно меньше. Несмотря на свою силу, они постепенно погибали под лучами, срывавшимися с жезлов магов.
Я закрыл глаза и отдался охватившему меня блаженному чувству покоя. Несмотря на то, что наступил обещанный отцом паралич, я спокойно наблюдал за тем, что происходит со мной.
Над моими коленями появился багровый шар. Он медленно приближался к моему животу, и через несколько мгновений коснувшись его растаял. Я почувствовал, как меня охватывает жар.
Я вспомнил ход ритуала о котором мне рассказывали Горрге и Арбентус. Сейчас должен наступить момент, когда надо произносить заклинания, Я открыл глаза и с ужасом увидел, что Фосстера передо мной нет. Отец находился сейчас в гуще схватки. Призрачные тени исчезли, и Фосстера теперь окружили Розден и Арбентус с уцелевшими магами, и к моему изумлению, я увидел, что и Арах с тремя оставшимися демонами действует вместе с гномами и людьми.
Однако несмотря на неравные силы, отец сопротивлялся виртуозно, Его защита справлялась с атаками сразу пятерых магов. И не простых магов. Сам же он ловко орудовал длинным блестящим мечом с невероятной ловкостью.
И тут в зале появилось новое действующее лицо. Я не знаю, что это было за существо. Представляло оно собой высокую фигуру, закутанную в длинный черный плащ. На голову был наброшен капюшон, полностью скрывающий лицо гостя. Один взгляд на него заставил меня трястись от страха.
Заметили его и нападавшие Фосстера маги. Бой прекратился.
- Кто ты? - хрипло поинтересовался Розден.
Фигура не ответила, покачала прикрытой капюшоном головой и вынула из складок плаща бледную шестипалую руку, с горевшим на одном из пальцев перстнем с огромным фиолетовым камнем.
Трое магов, стоявшие за Розденом и Арахом, хрипя повалились на пол. Демон и маг переглянулись и обрушили на нового противника огненный смерч. Но тот не долетев до цели пяти шагов растаял.
- Не старайтесь, - тихо произнес Фосстер но я сумел расслышать его слова, - с ним вы не справитесь. Это Гхорс.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

Я не поверил своим ушам. О Гхорсах я слышал. Это были легендарные существа, которые создавались с помощью магии, и были лучшими воинами, когда-либо существовавшими в мире. Их не брала никакая магия, но сами они не имели разума в привычном понимании этого слова. Они слепо следовали воле своего хозяина.
- Откуда он здесь? - вырвалось у Роздена.
- Его послал я. Чтобы остановить вашу бессмысленную свару.
Эти слова произнес невысокий гном, появившийся недалеко от меня. Его лицо было мне чем-то знакомо, но я никак не мог вспомнить чем. От гнома исходила холодная уверенность в своих силах, и казалась ее, почувствовали все вокруг. Он был одет в богато усыпанный золотом и драгоценными камнями камзол.
- Кто ты? - Арбентус со страхом смотрел на гостя.
- Я, Гнорм - бог гномов, - отвечал тот, - а вот кто ты, жалкий раб, что решил помешать высокой цели, к которой стремился этот достойный гном!
Его рука показала на меня.
- Гнорм… - прошептал Розден и протер глаза, - не верю…
- Мне хорошо известна эта черта смертных, во всем сомневаться, - заметил Гнорм, - я ненадолго. Первый раз за время существования камня появился тот, кто решил воплотить в жизнь мой замысел, оскверненный темными богами. И здесь, вы не могли избежать свар. Я тебя предупреждал Фосстер. Гордыня ослепила их. Мне не дано вмешиваться в ход судьбы, но кое-что я сделать в силах. Я остановлю ритуал и не допущу повторения двух других попыток, закончившихся чудовищными последствиями. Камень останется здесь. В Гнолле. Но это будет мертвый камень Когда настанет срок он оживет. И тогда я надеюсь, вы последуете моим заветам.
Произнеся эти слова, бог поднял правую руку и из нее вылетел багровый луч, ударившись в свечение окружавшие меня. Зашипев, оно исчезло. Камень в моих руках, ярко вспыхнув на прощанье, погас
В следующий миг бог исчез. С ним исчезли Фосстер и Гхорс. Наступила тишина.
Первым опомнился Арах. Что-то нечленораздельно прорычав, он щелкнул пальцами, и исчез в появившемся перед ним портале, вместе с уцелевшими спутниками. За ним в новом портале скрылся Розден. Вполне понятные поступки. Камень мертв. Никто не рискнет спорить с богом. По крайней мере, пока. Все планы моих врагов рассыпались как карточный домик.
В зале остался я и Арбентус. И мертвые тела, щедро устилавшие каменные плиты. Маг что-то негромко произнес, и рядом с ним появился СолтVII. Видя мое удивление, маг усмехнулся.
- Я просто спрятал Его Величество под маскировочным заклинанием. - Объяснил он.
- Я все видел и слышал, - произнес король, вид у которого был озабоченным. Предательства Морфеса я не ожидал, да будет проклято имя предателя на веки вечные. Но появление Гнорма открыло мне глаза. Признаю, что я заблуждался. Теперь уже поздно, но мы будем…
Король вдруг дернулся, побледнел и закрыв глаза повалился на пол. Я было бросился к нему, но наткнулся на возникшую передо мной невидимую, но прочную преграду. И мои глаза встретились с глазами Арбентуса, которые вдруг стали холодными и безжизненными.
- Но, зачем? - только и смог произнести я.
- Он уже сделал все что мог, - спокойно произнес маг, - вдобавок он и слишком буквально понимает слова богов. А, их можно трактовать как угодно, на то они и божественные слова. Да и давно пора воцариться на престоле Гнолла настоящему императору. Мне надоело вечно быть в тени. Теперь перед тобой Арбентус I.
- Но, ведь есть еще принцесса и родственники…
- Они мне не соперники. Никто в Гнолле сейчас мне не соперник!
М-да. Похоже Арьентуса охватила мания величия. Но я тоже не собирался сдаваться без боя. И не дожидаясь нападения, напал первым. Все-таки камень подействовал на меня. Магической силы у меня прибавилось, и я немного не рассчитал атаку. Она получилась невероятно мощной. Причем я решил не применять огненные заклинания, а использовал простые заклятье, вспомнив, что именно они выручали меня в трудную минуту.
Пол под ногами Арбентуса взорвался, и не ожидавший атаки маг, покатился по плитам пола, прямо к ногам Моза, которого я заметил несколько минут назад. Тролль прятался в тени стены, но прекрасно понял мой замысел. Не успел Арбентус приподняться, как на него обрушилась тяжелая дубина Моза. Следом за ней, я послал в оглушенного противника «луч холода».
Тот конечно его отразил, но пропустил новый удар дубины, сломавший магу левую руку. В зале раздался рев, и Арбентус взмахнул своей уцелевшей правой конечностью. Моза словно пушинку швырнуло в стену, по которой он с протяжным стоном сполз вниз. Из последних сил я метнул огненный шар. Мне повезло. Арбентус пытался нейтрализовать боль и не смог полностью защититься от моего заклинания.
Шар взорвался, охватив мага огнем. Горящий Арбентус рухнул на плиты пола и в тот же миг я почувствовал, как неведомая сила бросила меня в стену. В следующую секунду я потерял сознание.

Эпилог

Теперь я вспоминаю все происшедшее со мной во время ритуала, как страшный сон. С тех пор прошло два месяца. После того страшного сражения, я очнулся в королевских покоях. Предсмертная атака Арбентуса оказалась мощной, и меня изрядно помяло. Слава Гнорму, что никаких серьезных повреждений у меня не было, и через неделю я уже был в полном порядке.
Из подземелья забрала меня Марика, спустившаяся туда с солдатами, почувствовав неладное. Кстати после гибели короля, она стала королевой. Марика I! Звучит! Правда кое-кто среди высшей аристократии темных гномов, был против ее воцарения, тем более что были еще два претендента на трон, внучатые племянники Солта VII. Но этим претендентам ничего не светило. Марика к моему удивлению оказалось жесткой и весьма властной правительницей.
Надо отдать должное и мне. Я отказался от должности Главы Совета и придворного мага. Какой из меня придворный маг? Да меня считали в Гнолле могучим магом, но я себя таким не считал. Тем более, для того чтобы занимать подобные должности, нужно обладать определенным складом характера.
Марика кажется немного обиделась, но надеюсь я ей сумел объяснить причину своего отказа. Я остался в Гнолле. Королева назначила мне пенсию, в размере жалованья генерала армии Гнолла, так что деньги у меня водились. Так же мне выделили шикарные покои во дворце и небольшой замок, недалеко от столицы. В нем я и обосновался.
Что же касается камня… После того как Гнорм заблокировал его, он стал просто куском обычного камня. Тем не менее, помня слова бога, о втором шансе, Марика положила его в отдельной комнате, окружив заклинаниями, которые целую неделю накладывал весь Совет Магов Гнолла в полном составе. Теперь наверно даже Гнорму было бы трудновато проникнуть к тому, что он создал своими руками.
Не знаю какие планы у Араха и Роздена, но в их миролюбивость, которую они старались продемонстрировать, прислав на коронацию Марики дорогие подарки, я лично не верил. Поэтому помимо верного Моза нанял себе охрану из трех опытных магов, которые оборудовали мой замок множеством ловушек, и днем и ночью берегли мою персону. Спал я по крайней мере спокойно.
Так что можно сказать я был доволен жизнью. Я сделал головокружительную карьеру, благодаря камню. Из обычного гнома на шахте Неприкаса, превратился в почти национального героя Гнолла. Единственное что мешало мне почувствовать себя полностью счастливым, была Марика. После всех этих событий, став королевой, она ясно дала мне понять, что несмотря на свои чувства, ее положение обязывает проявлять сдержанность и прежние отношения между нами были бы неправильно поняты ее подданными.
Что ж, королева - есть королева. По крайней мере, правитель из нее пока получался куда лучше чем ее отец, про которого я уже наслушался таких историй, что волосы вставали дыбом. Кстати я довольно часто вспоминал своего отца, но Фосстер больше не подавал никаких известий.
И если я всю оставшуюся жизнь проведу в Гнолле, жители которого при более пристальном рассмотрении оказались очень симпатичными, то пожалуй ни расстроюсь. Я думаю, что нашел свой дом.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая
    Гном по имени Мирн     (Страница 1)
  • Глава вторая
    Путь в Ардаг     (Страница 2)
  • Глава третья
    Архог     (Страница 4)
  • Глава четвертая
    Охота продолжается     (Страница 5)
  • Глава пятая
    Новые враги     (Страница 7)
  • Глава шестая
    Оракул     (Страница 8)
  • Глава седьмая
    Ант, - столица Эникеи     (Страница 9)
  • Глава восьмая
    Черные Дворцы Демонов     (Страница 10)
  • Глава девятая
    К Брэггу     (Страница 12)
  • Глава десятая
    Брэгг. Путешествие продолжается     (Страница 13)
  • Глава одиннадцатая
    По Мессу     (Страница 15)
  • Глава двенадцатая
    Битва на Мертвых Болотах     (Страница 16)
  • Глава тринадцатая
    Предательство     (Страница 17)
  • Глава четырнадцатая
    Степь     (Страница 17)
  • Глава пятнадцатая
    Гнолл     (Страница 19)
  • Эпилог (Страница 21)


Сергей Карелин

Гном

Цикл: "Гном" - 1

 Читать книгу

Аннотация

Жил был в небольшой деревеньке на севере Синих гор гном по имени Мирн, который мечтал о путешествиях. Но он не мог предположить, что в один прекрасный миг его мечты станут реальностью. Волею судеб он вынужден был покинуть родной дом и стать предметом охоты для магов, демонов и даже своих сородичей.В его руках судьба мира. Перед ним нелегкий выбор, и неясно – кто друг и кто враг. Его ждет множество опасных приключений, и именно в них выяснится, сможет ли он воплотить в жизнь заветы бога гномов и объединить свой народ…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel