Сергей Карелин - Эпоха Завоеваний

1 Сергей Карелин

Глава 1
СКЕЛ

Скел - столица островного королевства Некромансеров. Острова, составляющие королевство, называются островами Мертвых. Месторасположение - триста пятьдесят километров к северо-западу от материка Королевство придерживается политики нейтралитета и стоит в стороне от войн, которые ведут Великие маги Шандала.
Солавар. География Шандала

Население Скела на самом деле очень мало. Все жители концентрируются в одноименном городе, являющемся единственным городом на этом острове. Остальная часть острова - это скалы и выжженная в результате бесконечных магических экспериментов земля. Но есть еще одни жители Скела. Поднятые магией некромансеров мертвецы. Они составляют основную рабочую силу и являются основой армии…
Ф. Пролен. Некромансеры - правда и ложь

Над городом стоял обычный для этого времени года на Мертвых островах туман. Так как они располагались далеко на северо-западе Шандала, климат здесь был влажный из-за окружавших остров со всех сторон холодных океанских просторов. Город раскинулся на широком горном плато, расположенном на высоте нескольких километров над уровнем моря. Отсюда была видна безбрежная синяя гладь океана, разбивающего бурлящие потоки воды о скалистые берега.
Невысокие домишки, сложенные из темного камня и не имевшие окон, теснились друг к другу, давая место рвущимся к небу высоким горным кряжам, с трех сторон обступавшим каменистую равнину. Если бы не несколько широких дорог, прорубленных в скалах и соединявших разные районы странного города, то передвигаться в этом хаосе гор и домов было бы практически невозможно.
Чуть в стороне от города в самой высокой из скал, находившихся на острове, был вырублен из камня замок. Шесть грозных башен украшали мощные зубчатые стены этого поистине исполинского сооружения. Узкие башенки замка, спрятавшиеся за стенами, острыми шпилями уходили в небо, затянутое серыми тучами, постоянными спутницами местного пейзажа.
Нет, замок не был красив. Скорее это было одно из самых неудачных произведений готического стиля. Только строители его не гнались за красотой. Магия, создавшая эту громадину, сильно отличалась от любой существующей в Шандале. Это была магия смерти.
Она черпала свою силу в душах погибших людей, питаясь их смертью, что превращало ее в страшное оружие. Ведь смерть всегда остается могучей силой. И кто в конце концов побеждает? Разве не она? Жизнь, как бы ни была она сильна, все равно окончится смертью. Значит, смерть сильнее!
В узких окошках башен замка, похожих на бойницы, было темно. И лишь в одной из них горел свет.
За этими окнами располагался просторный зал, стены которого были задрапированы черной тканью. Свет исходил от множества свечей, горевших в золотых канделябрах, в великом множестве расставленных по периметру зала.
У одного из окон, из которого город был виден как на ладони, стоял старик. Несмотря на свой возраст, насчитывающий более пятисот лет, он выглядел очень молодо. Если бы не длинная седая борода и изрезанное морщинами лицо, никто бы не назвал этого человека стариком.
Тело его, едва прикрытое короткой кожаной рубахой без рукавов и неким подобием кожаной юбки, было телом здорового, атлетически сложенного тридцатилетнего мужчины. И кроме того, этот старик не был человеком.
На город, покорный любой его воле, смотрел Верховный жрец королевства Некромансеров, возглавлявший гильдию Некромансеров. Гильдию, основой магии которой являлась магия смерти. Грудь его украшал черный крест, аналог креста Таурона, атрибут высшей власти.
Высокие резные двери из черного дерева распахнулись, и в зал вошел смуглый юноша лет двадцати пяти с длинными черными волосами. Его лицо было чем-то похоже на лицо стоявшего у окна старика, что сразу наводило на мысль о том, что юноша его родственник.
- Отец, - обратился вошедший к повернувшемуся на скрип дверей старику.
- В чем дело, Йоних? - строго спросил тот.
- У меня к тебе предложение! Это срочно. Я не могу ждать!
- Предложение? - Густые брови, едва помеченные сединой, взлетели вверх. - Ты выбрал именно это время? Ты знаешь, что никто не осмеливается меня беспокоить в это время! Иди, и придешь через два часа! Разговор закончен!
Старик повернулся спиной к сыну.
- Нет, ты поговоришь со мной, старый глупец, - прошипел тот сквозь зубы и развел в стороны руки.
Вокруг старика заклубился черный туман. Тот повернулся и с изумлением уставился на сына.
- Ты хочешь убить собственного отца, безумец? - разнесся по залу его громкий голос.
Йоних кивнул, скривив губы в презрительной улыбке. В тот же миг с его рук слетели две черные зигзагообразные молнии, попавшие в старика. Точнее, в место, на котором тот стоял.
Наруходосимтр, великий жрец королевства Некромансеров, на которого напал его собственный сын, уклонился от удара. И сразу же ответил серией небольших крутящихся сгустков темноты. Они тоже не достигли цели. Их поглотила черная завеса Йониха.
- Опомнись, сын, - проговорил старик, пятясь от медленно наступающего на него противника, который методично обстреливал его огненными шарами, гаснущими в черном дыме, клубившемся вокруг Верховного жреца. - Не заставляй меня прибегнуть к Заклятиям Смерти.
- Ты не успеешь это сделать, - зловеще расхохотался Йоних, и перед ним появилось страшное чудовище.
Огромных размеров бык с тремя длинными, прямыми и острыми, как иглы, рогами на голове. От блестящей черной шкуры исходило смрадное зловоние. Бык поскреб копытом каменный пол и бросился на старика. Из ноздрей чудовища вырвалось пламя.
Наруходосимтр не растерялся. Взмах руки - и в ней появился серебристый жезл, на вершине которого ослепительным светом горел багрово-красный камень. Почти сразу жреца окружила завеса голубого огня, коснувшись которой бык с обиженным ревом отпрыгнул назад.
Йоних выругался, и зал заполнился сотнями летучих мышей, которые черной тучей устремились к голубому пламени. Там они нашли свою смерть, но и пламя, исчерпав заложенную в нем энергию заклинания, погасло.
Противники, тяжело дыша, замерли метрах в двадцати друг от друга. В глазах Йониха была ненависть, в глазах его отца - скорбь.
- Одумайся, сын! - проговорил Наруходосимтр. - Я прощаю тебя. Тебя сбили с толку враги, которые хотят ослабить гильдию!
- Ее ослабляешь только ты! - огрызнулся сын. - Ты не видишь, что не может все оставаться по-старому. Нужны перемены, нужна свежая кровь. Или нет, я знаю, тебя прельщает власть над скелетами столетней давности!
- Молчи! Ты хочешь втянуть нас в какую-нибудь нелепую войну. Кто из Великих магов добрался до тебя?
- Ты скоро узнаешь.
С этими словами Йоних выкрикнул заклинание, и за его спиной появился голубой портал. Из него вышел высокий и мускулистый человек, обнаженный по пояс. В руке он держал длинный посоха искусно вырезанными на нем рунами.
Старик внимательно посмотрел на нежданного гостя, и его лицо приняло выражение крайнего удивления.
- Бришан? Ты обманул смерть? И никто не знает?
- Не знает, Великий жрец, это совершенно верно. И ты узнал это перед смертью! - ответил Бришан, точнее Сэгг.
Король демонов жил в его теле, теле когда-то лучшего гладиатора королевства Независимых магов. Покойный ныне Келз вызвал демона, освободив его из лап смерти. Наруходосимтр увидел то, что не мог увидеть ни один из Великих магов. Но он был Главой гильдии Некромансеров и прекрасно понимал, кто на самом деле скрывается под личиной Сэгга.
- Какой тебе резон помогать ему? - Старик кивнул в сторону своего сына, настороженно наблюдавшего за их разговором.
- А почему бы и нет? - рассмеялся демон. - Я помогу ему, он поможет мне! Скел за пятьсот лет мирной жизни накопил много сил! Пора их применить в деле.
- Ну нет! - Глаза старика загорелись красным светом. - Пока я жив, вы этого не добьетесь!
- Что ж, придется это сделать после твоей смерти!
Бришан начал выкрикивать заклинания. В зале потемнело, и из воздуха появились два огромных черных джинна. Подняв свои кривые сабли, они атаковали Главу гильдии Некромансеров.
Камень на вершине жезла вновь полыхнул красным светом, и воздух расцвел от черных вспышек, которые превратили джиннов в два обугленных трупа.
- Заклятия Смерти? - поинтересовался несколько обескураженный Бришан.
- Ты прав, демон. И на этот раз вы меня разозлили, - голос Наруходосимтр а гулко разнесся по залу. После этого зазвучали певучие слова на мертвом языке, известном только некромансерам.
Бришан отшатнулся и оглянулся на Йониха. Тот с испугом посмотрел на своего союзника.
- Ладно, - прорычал демон и, выхватив длинный посох, раскрутил его над головой. Оружие раскалилось докрасна, и тогда он бросился на врага.
Тот не ожидал подобной прыти, но тем не менее успел увернуться от удара посоха, исчезнув в черном облаке. В ту же секунду он материализовался за спиной Бришана и выбросил в его сторону руку.
Демона подняло вверх и швырнуло к каменной стене. Он сумел смягчить удар, но с пола поднялся изрядно помятый.
В этот момент стоявший тихо Йоних вытащил из складок своего плаща небольшой кинжал с золотой рукояткой и метнул в спину отца.
Наруходосимтр почувствовал летевший в него кинжал, но не смог защититься. Одновременно с Ионихом Бришан вызвал «черного дракона». Это было одно из самых сильных артефактных созданий. Жрец отвлекся на нейтрализацию этой твари, поливающей его черным пламенем.
Кинжал вонзился ему в спину. Он зашатался, но не упал, продолжая шептать заклинания. Зал вдруг наполнили неслышные скользкие черные тени, похожие на огромных змей. Перепуганный Йоних вынужден был отступить, едва успевая сжигать наскакивающих на него со всех сторон призрачных тварей. Бришан с помощью посоха превращал их в темный пепел, которым было уже засыпано все пространство около него, но змеи не убывали. Казалось, их, наоборот, становилось еще больше.
Но союзникам повезло. Черный кинжал, который Наруходосимтр умудрился уже вырвать из спины, был пропитан ядом, не имеющим противоядия ни магического, ни обычного. Великий жрец покачнулся и рухнул на пол лицом вниз. Жалобно звеня, заскользил по полу его жезл с потухшим камнем, остановившись у ног бледного Йониха, не верившего в свою удачу. Наконец он опомнился и схватил жезл.
Несколько коротких фраз, и камень вновь загорелся, на этот раз в руках нового Верховного жреца - Йониха.
Бришан подошел к своему союзнику.
- Вовремя ты вмешался! Заклятия Смерти. Теперь они твои?
- Не совсем, - усмехнулся Йоних, - сначала надо официально утвердиться в должности Главы гильдии. Без этого хранитель не откроет мне путь к ним. А хранитель не подвластен никакому влиянию.
- Это тот каменный истукан в горах, которому молятся ваши маги? - рассмеялся Бришан. - Интересно, каким образом он посвящает вас в эти Заклятия Смерти?
Он хорошо изучил этот остров и правила гильдии Некромансеров, сильно отличавшиеся от правил других магических гильдий. В горах на юге Скела находился огромных размеров каменный идол, по преданию высеченный Некроуром, богом мертвых. Размеры этой скульптуры, изрядно потрепанной временем, поражали воображение. Она представляла собой раскинувшего крылья дракона. Даже Бришан за свое долгое существование в Шандале не видел подобного!
Узнав о странном обычае некромансеров избирать Главу своей гильдии только после слов оракула, он решил изучить это каменное существо. К его разочарованию, оно оказалось просто камнем. По крайней мере, никакой магии в нем он не ощутил. Отсюда он пришел к выводу, что слова, которые произносил этот каменный дракон, вкладывались ему в уста каким-нибудь шустрым магом.
Бришан поделился с союзником своими размышлениями, чем вызвал искренний гнев того.
- Не богохульствуй, - сразу помрачнел Йоних, - хранитель все видит и слышит!
- Ладно, ладно, - успокаивающе произнес король демонов, - хотя если он все видит, то тогда ты уже мертвец! - саркастически добавил он.
«В конце концов, - решил для себя король демонов, - если хотят себя обманывать, пусть обманывают». Главное - добиться выдвижения Йониха. С ним Бришан связывал далеко идущие планы. Он ничего не забыл и теперь, став Главой королевства Независимых магов, под именем и личностью Сэгга вынашивал планы мести. Особенно изощренно он собирался отомстить рейнджеру. И смерть этого ублюдка Вана будет непростой! Правда, был еще сын рейнджера, ходячее исполнение пророчества Таурона, но демон не боялся мальчишки. Пока тот наберет силу, равную силе Бришана, пройдет много времени. Многое что может измениться.
В этот момент за закрытыми дверьми в тронный зал раздался шум. Они распахнулись, и на пороге появились трое магов. Их морщинистые лица украшали длинные седые бороды. Один из них увидел лежавший на полу труп Наруходосимтра и попятился назад. Двое других замерли в изумлении.
- Заходите, господа! - радушно пригласил их Йоних.
- Что здесь произошло? - спросил один из магов, одетый в короткий камзол, вышитый золотом. Он, поборов изумление, подошел к поверженному Наруходосимтру и склонился над ним.
- Мертв! - вырвалось у него. - Что происходит?
- Здесь, уважаемый первый советник Корриз, произошла дуэль. Между мной и моим отцом. Этот же человек, - Йоних показал рукой на Бришана, - являлся нашим секундантом. Как видите, я победил!
Корриз, не скрывая недоверия, посмотрел на говорившего.
- Странно, - произнес он, - очень неподходящее время для дуэли. Вдобавок между отцом и сыном…
- Мало того, силы не равны. Значит, наверняка не обошлось без… - произносивший это маг, стоявший за спиной Корриза, не закончил фразы. Его грубо оборвал Йоних:
- Ты что же хочешь сказать, Брагг? Что я подло убил своего отца?
Бришан незаметно покачал головой, оценивая актерские способности своего союзника, даже покрасневшего от изображения возмущения подобными несправедливыми словами. Он припомнил правила дуэлей в гильдии Некромансеров. Они тоже сильно отличались от правил остальных гильдий. Некромансеры не признавали заветов Таурона, живя по собственным законам, которые, как они говорили, им оставил их легендарный король Нарух, объединивший разрозненное королевство лет семьсот назад.
Их правила допускали дуэли между любыми родственниками, пусть это были даже сын и отец, и не делалось разницы, кто сражается - простые маги или властители королевства. В свитках же Таурона подобные дуэли строго были запрещены. И в этом демон поддерживал его. Магам и так было невероятно сложно, почти невозможно заиметь ребенка, так зачем тогда уничтожать свою кровь!
- Подожди, - остановил спор Корриз, - допустим, здесь все произошло по правилам…
- А они допускают подобные поединки в борьбе за власть… - закончил фразу Бришан.
- А кто, собственно говоря, ты? - довольно бесцеремонно поинтересовался у него Брагг. - Я - Глава королевства Независимых магов, Сэгг. Слышали о таком? Маги переглянулись.
- И я признателен Сэггу за его посредничество при поединке, - добавил Йоних. - Он мой гость. Я отвечаю за него.

Корриз хмыкнул. Эта фраза говорила о том, что Йоних брал Сэгга под свою защиту. Положение в гильдии позволяло ему это делать.
- Я хочу созвать совет, - заявил Йоних. - И предложить себя на пост Главы гильдии.
- Ты знаешь правила, - заметил Брагг, - ты должен отправиться к хранителю.
- Я знаю!
- Что ж, - Корриз щелкнул пальцами, и тело Наруходосимтра поднялось в воздух и начало постепенно таять, через минуту полностью исчезнув, - мы принимаем твое предложение. Но как советники мертвого Главы имеем право выставить другую кандидатуру! Ты это знаешь?
- Да!
- Тогда мы уходим. Когда будешь готов, дай нам знать, мы будем сопровождать тебя к хранителю. Только не задерживайся с решением. Ты знаешь, что по правилам у тебя всего три дня.
Маги, развернувшись, быстро покинули комнату.
- Чего это ты слегка побледнел, мой друг, а? - поинтересовался Бришан у кандидата на пост главы гильдии. - Боишься, что этот хранитель не даст своего согласия?
Йоних, немного помявшись, кивнул.
- Я тебе помогу! Просто надо устроить одно дельце! - В голове Бришана родился план, которым он не спешил делиться со своим союзником. Тот еще не был подготовлен для подобного осквернения святынь его королевства.
- Какое? - поинтересовался Йоних, в глазах которого мелькнула надежда.
- Потом, - ответил задумавшийся Бришан, - а сейчас я тебя вынужден покинуть. Я недолго.
С этими словами демон взмахнул рукой и быстро скрылся в появившемся голубом портале. Йоних проводил своего союзника задумчивым взглядом.

* * *

Непроходимые, почти отвесные, возносившие вверх свои вершины, украшенные белыми снежными шапками, горы обступали это место так плотно, что нельзя было до него добраться иначе как по воздуху. Каменное плато, которое они окружали, почти полностью занимала исполинская каменная фигура дракона, который раскрыл крылья в бесполезной надежде поднять свое каменное тело в воздух.
Смотрелось все это настолько реалистично, что казалось, вот-вот чудовище взмахнет перепончатыми крыльями, поднимется в воздух, превратившись в одно из самых страшных созданий магии Шандала, и обрушит свой огонь на четыре стоявшие перед хранителем человеческие фигурки. На его фоне они выглядели маленькими и беззащитными.
Здесь были претендент на пост Главы гильдии Йоних, Корриз, Брагг и высокий бледный маг, глубокие черные глаза которого светились ненавистью к своему противнику. Это был второй претендент на пост Главы гильдии, выдвинутый советниками погибшего Наруходосимтра. Горден, его племянник. Все они стояли перед возвышающимся над ними каменным драконом и ждали его решения.
Морозный ветер бушевал вокруг них, забираясь своими всепроникающими холодными прикосновениями под развевавшиеся плащи, в которые те были одеты. Но маги не обращали на него никакого внимания.
Наконец настал долгожданный момент. Йоних увидел, как скрипя поворачивается каменная голова дракона. Вскоре два пустых каменных глаза уже смотрели на него. Голос, раздавшийся следом за этим, пронесся эхом над горами.
- Дело отца лучше всего может продолжить его сын! Йоних - будущий Глава гильдии!
Эти слова произвели на Корриза и Брагга ошеломляющее впечатление. Они посмотрели друг на друга. В глазах их было недоумение. Нарушил наступившую тишину Горден, набросившийся на них с кулаками.
- Вы же мне сказали, что все готово. Хранитель провозгласит меня! Как же это?
Йоних понял, что его пытались провести, и рассвирепел. Гнев взял верх над разумом, и, не раздумывая, он обрушил на головы стоявших рядом с ним магов свое волшебство.
Однако Корриз, Брагг и Горден тоже были магами. Если и не сильнее Йониха, то уж не намного слабее. Поэтому они отвели его молнии, окружив себя защитными сферами, и вступили в бой.
Теперь тяжко пришлось Йониху. На него со всех сторон налетели скелеты и зомби, вызванные магами. Сверху пикировали летучие мыши. А за первой волной атакующих уже выстраивались черные рыцари.
Йоних взлетел в воздух и сжег большую часть летающих противников «ледяным огнем». Против скелетов и зомби врагов поднялись скелеты и зомби, вызванные им, и завязался бой, в котором маги лишь поддерживали свои создания, не вступая непосредственно в схватку.
Но численное преимущество было не на стороне Йониха, и его зомби начали отступать. Понимая, что таким путем справиться с врагами не удастся, он взлетел выше и вызвал черного вампира, одно из самых сильных созданий гильдии Некромансе-ров. Трехметровое чудище с небольшими крыльями было вооружено огромным двуручным мечом.
Его вмешательство резко поменяло ход боя. Зомби и скелеты были просто сметены натиском вампира. Забрав их энергию, он в несколько раз увеличился в размерах и напал уже на черных рыцарей, которые вскоре повторили судьбу предшественников.
Маги переглянулись и, кивнув друг другу, синхронно вскинули вверх руки. Вокруг потемнело, задрожала земля, и из воздуха появился Пит.
Это было артефактное заклинание, говорившее о том, что волшебники сумели обойти разрушающую силу подобных заклинаний И это было риском Небольшой сбой в синхронности, и все трое были бы разорваны в клочья, ведь, как бы то ни было, привилегия вызова подобных существ неизменно находилась у Глав гильдий. Кроме того, появившееся создание требовало постоянной подпитки энергией. В противном случае оно взорвалось бы от переполнявшей его силы. А защититься от такого взрыва было очень непросто. Но, видимо, маги посчитали, что игра стоит свеч.
Пит, огромная тварь на двух ногах, имевшая несколько десятков рук, оскалил свою звериную морду, украшенную впечатляющим набором клыков, и заревел. Йоних побледнел. Его вампир был за несколько секунд разорван на куски Питом, который направился к нему.
Йоних обрушил на врага все энергетические заклинания, которые знал, но для твари они были словно комариные укусы. Пит неумолимо продолжал свой путь, не обращая особого внимания на лихорадочно засыпающего его все новыми и новыми заклинаниями мага.
И в этот момент пришла помощь. Рядом со сражавшимися открылся портал, и из него появился Сэгг с четырьмя магами. Йоних узнал членов высшего совета гильдии. В руках одного из них он увидел черный крест, символ высшей власти в гильдии.
Увидев Пита, Бришан застыл. Но его спутники не растерялись. Седой старик с пронзительными бледно-голубыми глазами, державший в руках крест, что-то крикнул своим спутникам. Они запели заклинание. Крест начал испускать сначала слабое, а затем все нарастающее черное сияние. Пит остановился, повернул морду к источнику черного света и с недоумением начал рассматривать его.
Черный свет уже становился невыносимым. Невозможно было на него смотреть. Тяжело дышавший Йоних чувствовал всем телом невероятную мощь, вибрирующую в этом артефакте, еще недавно висевшем на груди Наруходосимтра.
Тонкие змеистые линии чернильной темноты потянулись к застывшему Питу, опутывая его черной сетью Он попытался отклониться, но это у него не вышло. Создание держала магическая сила, распространяемая крестом. Раздался жалобный рев, и Пита окончательно поглотила тьма.

1 Следующая страница


Эпоха Завоеваний 2

Через несколько секунд он растаял вместе с темнотой.
Йоних и его противники смотрели на старика, державшего в руках крест. Бришан отошел чуть в сторону, наблюдая со стороны за происходящим.
- Что ты здесь делаешь, Дрегг? - произнес Горден, придя в себя и испуганно глядя на вновь прибывших.
- Мне все известно, - проговорил старик - Корриз и Брагг, вы совершили страшный поступок. Вы решили обманным путем сделать Главой гильдии вашего человека И применили свою магию, чтобы ввести всех в заблуждение. Но вы забыли, что хранитель не позволяет никому над собой шутить. Вы не оправдали доверие, которым вас одарил совет. К счастью, нас вовремя предупредили, и мы сумели временно нейтрализовать появление хранителя. А заодно провести один эксперимент, выведший вас на чистую воду, заменив ваши слова, которые вы хотели вложить в уста хранителя, на свои слова.
Старик еле уловимо поклонился Бришану. Тот усмехнулся, поймав полные ненависти взгляды врагов.
- Но теперь наступает время расплаты, - произнес Дрегг.
Раздался шум, и все обернулись в сторону дракона. Ошеломленный Бришан увидел, как пустые глазницы загорелись красным светом и медленно зашевелились распростертые крылья. Голова хранителя наклонилась к магам. Корриз и Брагг были бледнее полотна.
Голос, зазвучавший следом, был гораздо страшнее голоса, созданного магами для проверки своих коллег. От него веяло такой невероятной уверенностью в своих силах, что Бришан решил, что зря считал хранителя простым вымыслом. Похоже, он существовал на самом деле. Это было нечто не укладывающееся в голове у демона.
- Вы посмели унизить меня, решив обмануть вашего бога и презреть все правила гильдии. Вы будете наказаны.
Корриз и Брагг еще больше побледнели и бросились на колени, громко моля о пощаде. Горден стоял, кусая губы, и внезапно взлетел в воздух, пытаясь улететь. Но это ему не удалось. Воздух вокруг него замерцал, и маг дико закричал. Тело его начало изгибаться в судорогах, и следом за этим его охватило голубое пламя. Последний крик Гордена затих, и тело, охваченное огнем, исчезло.
- Теперь вы, - прогремел голос, явно обращаясь к понурившимся Корризу и Браггу, которые с ужасом наблюдали за смертью их союзника.
Из глаз дракона вырвались две красные молнии, и на месте, где стояли обреченные маги, появились две кучки пепла. Все, что осталось от двух советников Наруходосимтра.
Дрегг протянул Йониху крест, который тот с трепетом взял и повесил себе на шею.
Старик вместе с присутствующими магами низко поклонились ему.
- Приветствуем нового Главу гильдии Некромансеров, - произнес Дрегг торжественным голосом, - иди за нами!
Ошеломленный Йоних направился за магами в портал. Обернувшись, он увидел Бришана, который, по-видимому, не собирался следовать за ними. Он подмигнул союзнику и, прошептав: «Я появлюсь позже!», исчез в вызванном им портале.
Йоних, вздохнув, шагнул в голубой овал перед ним.

* * *

Триз прогуливался в своем саду, который он так любил. У него была слабость, которую, наверно, наследовал любой глава Зеленой гильдии. Любовь к деревьям. Каких только деревьев не росло здесь. Огромные дубы, раскидистые сосны, пушистые ели, вечноцветущие благодаря магии тополя и еще много чего. С помощью все той же магии в этом саду росли деревья со всех концов Шандала. И тропические лианы преспокойно соседствовали с северными елями.
Путешествуя по саду, Триз почувствовал, как, его вызывают. Причем вызывать подобным образом мог только единственный человек. Точнее, не человек.
Маг свернул на тропинку, ведущую в сторону от широкой аллеи, по которой он шел, и через несколько минут оказался на небольшой зеленой поляне. Посередине нее стояла изящная лавка, вырезанная из огромного ствола поваленного дерева. Глава Зеленой гильдии удобно устроился на ней, сделал жест рукой. Перед ним появился портал, из которого вышел Сэгг.
- Привет тебе, Триз, - произнес он, устраиваясь на лавке рядом с магом.

- Привет и тебе, демон, - ответил Триз. - Судя по твоему столь неожиданному визиту, произошло что-то важное?
- Ты прав, произошло! Наруходосимтр мертв! Триз уставился на демона с изумлением, которое сменилось на его лице плохо скрываемой радостью:
- Так быстро?
- Йоних не стал ждать. Этот мальчик далеко пойдет!
- Он стал Главой гильдии?
- Да! И скоро Заклятия Смерти будут нашими. И тогда мы воплотим наш план в реальность!
- Ну расскажи же, как у тебя это получилось? - Триз прямо-таки изнывал от любопытства.
- Что рассказывать. - Бришан веселился в душе. Вот люди! Этот вроде и маг талантливый, и незаурядный полководец, а на самом деле просто мальчишка! Нет, демоны гораздо лучше людей.
И он еще преподнесет сюрприз своим союзникам, когда придет время!
- Йоних вызвал на дуэль своего отца, - продолжил он рассказ, - и победил его.
- Победил Главу гильдии? - недоверчиво покачал головой Триз. - Обладателя креста силы? Не верю!
- Ну не совсем один победил. Ему немного помог ваш покорный слуга.
- Тогда понятно, а дальше?
- Дальше? Дальше он вместе с советниками убитого Главы направился к этому хранителю.
- Я слышал о нем, - перебил его Триз, - каменный дракон!
- Именно! Но советники Наруходосимтра решили обмануть Йониха, вложив в уста хранителя слова о назначении своего кандидата главой Скела. Но это не прошло.
- Тоже, наверное, не без твоего участия? - иронически заметил Триз.
Бришан кивнул.
- Это все?
- В общем, все. Хотя надо сказать, что, к моему удивлению, хранитель оказался реальным созданием. Правда, это непонятно для меня. С одной стороны, у него нет никакой магической ауры. С другой стороны, он обладает чудовищной магической силой. Надо будет со временем заняться этим вопросом!
- Ладно, у тебя в Бурграде все готово?
- Почти, - рассмеялся Бришан, - осталось немного. К сожалению, я не смог восстановить суть магии, двигавшей машинами Келза. Но с его самострелами, похоже, разобрался.
- Это те, которыми была вооружена его охрана? - поинтересовался Триз.
- Именно! Но производство подобных вещей, к сожалению, в больших количествах невозможно. Магия, используемая при их создании, слишком сложна. Тем более что порох, который служит основой зарядов для них, мы скорее всего не сможем произвести. Секрет ушел вместе с Келзом. Запасы его, оставшиеся на складах в Бурграде, не так велики. Их надо экономить.
- Что ж, все равно новости хорошие, - удовлетворенно заметил Триз, - мне не терпится начать.
- Не торопись, - заметил Бришан, - не забывай - мы пока не договорились с Сарсом. Без него нам не справиться с силами четырех королевств.
- Да-да. Конечно! Кстати, у меня тоже есть новость для тебя!
- Интересно, какая? - удивился Бришан.
- Твой враг номер один, рейнджер Ван.
- Что Ван?
- Он больше не находится при Главе Белой гильдии и своем сыне Иване. Он неделю назад покинул Белое королевство. По моим данным, он направляется в Страну троллей!
- Куда? - изумленно спросил Бришан. Он не мог поверить в подобное. - В Страну троллей?
- Да, именно туда. Ты, наверно, слышал, что после битвы у Стерса Тролл вновь отстраивают.
- Слышал, но сомневался. После Армагеддона трудно что-то восстановить. До сих пор не понимаю, как этот рейнджер умудрился тогда уцелеть?!
- Так вот, там восстанавливают город. По крайней мере, пытаются. Отдаленные деревушки и несколько небольших городов Армагеддон не тронул.
- Значит, тролли возрождаются. Прекрасно! У меня всегда с ними были хорошие отношения.
- Увы, вынужден разочаровать тебя, демон. Теперь тролли ненавидят твое имя. Им пугают детей. Считается, что ты уничтожил народ троллей! Ты теперь их главный враг! Как и бывший Верховный шаман Дэвирн.
- Хм, - поморщился Бришан, - значит, рейнджер там?
- Да.
- А что его заставило покинуть Белое королевство? Насколько я знаю, у них там прямо-таки идиллия была. Отец и сын. И возлюбленная сына!
- Не все так просто, - ухмыльнулся Триз, - что-то не заладилось. Я, честно говоря, толком не знаю. Последнее время Андра сама не своя, а с этим Иваном у меня не те отношения, чтобы мы могли сплетничать между собой.
- Жаль, но тем не менее спасибо за информацию. Скоро настанет час наступления. Я навещу Сарса и Бремма. Пора ввести их в курс дела. Сделать предложение, от которого они не смогут отказаться. А потом, наверно, слетаю, проверю своего старого знакомого. По имени Ван. К тому времени он как раз доберется до Тролла.
- Не советовал бы, - предостерег его Триз. - Ван сейчас обладает несколькими артефактами, которые ему подарила Андра в знак своей признательности за его помощь. Вдобавок у него меч Тауноса. А ты, не в обиду будет сказано, не так силен, как в демонском обличье!
- Не надо меня учить, - огрызнулся Бришан, - я прекрасно знаю свои силы. И с помощью Йониха и книги Скела, которая осталась у меня, еще достигну былого уровня. А теперь мне пора.
- Как только Йоних получит Заклятия Смерти, сразу со мной свяжись, - напомнил Триз, - надо будет тогда составлять реальный план нападения.
- Конечно… - Бришан шутливо поклонился и, вызвав портал, исчез.
Триз некоторое время смотрел на место исчезнувшего портала, а после продолжил свой путь по саду.

Глава 2
ИЗГНАНИЕ ИЗ РАЯ

Любовь… любовь… это прекрасное чувство. Что может быть прекрасней ее. Но давайте попробуем разобраться. Любовь и Великие маги? Совместимо это или нет? R душах Глав гильдий верх всегда брал холодный расчет. Даже женщины среди них никогда не отдавались своей страсти полностью, предпочитая использовать своих любовников, как им заблагорассудится…
М. Дар. Магия и Любовь

Мели Дар - популярный философ, одна из основательниц Лиги Свободных Женщин. Проповедовала принцип «любовь ради любви». Автор нескольких трактатов и книг. Трагически погибла во время восстания в Нодноле в конце Эпохи Завоеваний.
Философы Шандала, Том 2

Утро было прекрасным. Я поднялся с кровати и, сладко потянувшись, подошел к широкому, во всю стену, окну, закрытому легкой полупрозрачной шторой. Отодвинув ее, я увидел раскинувшийся передо мной зеленый парк, разбитый перед дворцом Главы Белой гильдии. Распахнув окно, одновременно служившее дверью, я вышел на длинный балкон второго этажа, который тянулся по всему периметру дворца.
Прямые лучи дорожек, посыпанных красноватым гравием, рассекали парк на большие ровные квадраты газонов с растущими на них аккуратно постриженными деревьями и кустами. По обочинам росли всевозможные фруктовые деревья, наполняя воздух пьянящими ароматами. На нескольких газонах в центре располагались фонтаны, выполненные в форме разнообразных магических созданий.
Вдали голубело окруженное с трех сторон густым лесом небольшое озеро с большой высокой беседкой на островке, располагавшемся в его центре. Любимое место Андры. И сейчас, судя по покачивающемуся около островка небольшому изящному кораблику, принадлежавшему Главе Белой гильдии, она была там. Наверное, опять с моим сыном. Что ж, Иван повторяет путь отца.
Когда-то меня и сестру Андры, Ариэлу, бывшую тогда Великой волшебницей, тоже связывали определенные чувства. К своему большому удивлению, после ее гибели я почувствовал, насколько крепки были эти чувства.
В дверь постучали. Я поспешил вернуться к постели и быстро натянул на себя свой привычный костюм. Кожаные штаны, рубашка и жилетка, на которую по моей просьбе Андра наложила артефактное заклинание, превратившее ее в отличную кольчугу, способную свободно отразить удар стрелы или меча. Очень, надо сказать, удобно.
- Заходите, - крикнул я, устраиваясь на одном из стульев, стоявших у невысокого столика рядом с кроватью.
Дверь распахнулась, и в нее вошел невысокий пожилой человек с суровым выражением липа. Это был Крэз. Первый советник Андры. Серьезное выражение никогда не сходило с его лица, и мне порой казалось, что этот человек просто не умеет улыбаться. Однако магом он был очень опытным и сильным и свой пост занимал по праву.
- Привет, - улыбнулся я магу.
Тот, кивнув, опустился на стул рядом со мной и, положив руки на стол, посмотрел на меня. Мне не очень понравился его взгляд. Похоже, разговор предстоял не из приятных. Интересно! С Крэзом у меня были прекрасные отношения. По крайней мере мне так казалось.
- Привет, Ван, - отвечал тот. - Ты, наверно, удивлен моим столь ранним визитом?
- Не буду этого скрывать, - признался я.
- Дело в Андре.
- Что случилось?
- Вопрос очень деликатный. Он касается ее и твоего сына.
- Давай говори! - Я был изрядно заинтригован подобным началом разговора.
- Дело в том, что я представляю определенную часть авторитетных магов гильдии, которым не очень нравятся некоторые черты поведения Андры.
- Даже так? - Я был сильно удивлен.
Первый раз слышу, чтобы в гильдии начиналось обсуждение характера ее главы.
Насколько я знал, повиновение более могущественным магам во всех магических гильдиях являлось неотъемлемой чертой и воспитывалось в магах всеми возможными способами.
- Да, так, - невозмутимо ответил Крэз.
Похоже, он уверен в себе и чувствует за собой силу, достаточно мощную, чтобы противостоять Андре. Иначе он не стал бы так откровенничать со мной. Вообще я не люблю такие вот откровения.
Великие волшебники имеют передаваемый по наследству крутой нрав. И подвернуться Андре под горячую руку, как соучастник какого-нибудь нелепого заговора, меня вовсе не прельщало. О чем я и поспешил поставить Крэза в известность. Но он лишь рассмеялся:
- Не думай, Ван, что я сошел с ума, чтобы устраивать заговоры. Это не по моей части.
- Тогда я не понимаю, - честно признался я.
- Разговор идет, мягко говоря, о не совсем адекватном поведении Андры в отношении мужчин!
Вот оно что! Надо же! Блюститель нравственности нашелся. Вспомнил бы Ариэлу!
- И что такого? - произнес я вслух. - Это, можно сказать, наследственное. Не вижу в этом ничего страшного. Да и при чем здесь я?
- Пойми меня правильно, Ван. Да, и Ариэла отличалась любвеобильностью. И хоть я в то время был лишь кандидатом в советники, но прекрасно все помню. Но Андра не знает границ. Мало того, она абсолютно не осознает, что творит. Она связалась с Вендом!
- С кем? - Мне показалось, что я ослышался.
Венд был наследным принцем королевства Гоблинов. Небольшого королевства, расположенного на западе Шандала. Оно не отличалось ничем примечательным, кроме двух вещей. В нем не было никаких магических гильдий. Магами в нем были лишь члены правящей династии. Хотя, надо сказать, магами достаточно сильными.
Второй особенностью гоблинов была крайне отвратительная, с точки зрения обычного человека, внешность. Представьте себе смесь тролля и гнома, да еще вдобавок не выше полутора метров. Если бы мне задали задачу сравнить тролля и гоблина по степени уродства, я бы сильно призадумался, кому отдать пальму первенства. И что Андра нашла в подобном уроде? Надо же! С трудом верится!
- Не верю! - закончились мои размышления коротким и вполне естественным ответом.
- Это правда, - невесело усмехнулся Крэз, - вчера они провели вместе ночь. Сегодня, кстати, он тоже ночевал в ее беседке.
- А как же Иван? - вырвалось у меня.
- Он ничего не знает. Кстати, это тоже проблема. Если он узнает об этом, то, возможно, мы лишимся союзника. Андра просто не понимает, что делает!
- Да… - пробормотал я.
Крэз был прав. Насколько я понял, сын по уши влюбился в Андру. И если вскроется ее столь откровенная измена, да еще с подобным кавалером, то последствия предсказать будет трудно. Не знаю, как отреагирует на это мой сын, но то, что молчать он не будет, это точно.
- Ты мне веришь? - уточнил Крэз.
- Допустим, верю. Но чем я могу помочь?
- Поговори с Андрой. Тебя она послушает! Она все еще чувствует свою вину за содеянное Сэнтором.
- Что я ей скажу?
Я поморщился. Об этом вспоминать я не любил. Мою подругу Дайану, ждущую ребенка, переместили с помощью карты «Колесо времени» в другой мир. И все из-за того, что советник Андры Сэнтор посчитал, что этот ребенок, являвшийся исполнением старых пророчеств, опасен для Шандала. Но в результате ему же самому пришлось возвращать выросшего Ивана обратно в Шандал. При этом он погиб. Андра же стала моим союзником.
- Объяснишь, к чему могут привести подобные любовные истории. Напомнишь ей о ее долге перед гильдией. Разве это не понятно?
- Не знаю. - Я не горел желанием вести подобные разговоры с Великой волшебницей. Но, похоже, придется. Я понимал Крэза. Если он обратился ко мне с такой просьбой, то, значит, я для него был последней надеждой.
- Подумай, Ван. От тебя зависит единство гильдии. В противном случае я не исключаю выступления против Андры. Прими решение! Ты согласен?
- Не знаю. - Я пребывал в сомнениях. С одной стороны, прекрасно понятна логика первого советника. Но с другой стороны, зная нрав Великих, трудно было бы предсказать реакцию Главы Белой гильдии на подобный разговор.

Предыдущая страница 2 Следующая страница


3 Сергей Карелин

- Решайся же!
До чего, право, настырный этот Крэз. А, будь что будет. По большому счету, если меня прогонят из замка, ничего страшного. Мне уже начинало надоедать подобное безмятежное времяпрепровождение. Не привык я к такой жизни.
- Хорошо, я поговорю с ней!
Услышав это, мой собеседник просиял. Потом он несколько минут тряс мою руку и в конце концов исчез, оставив меня одного. Когда я спустя полчаса вышел в парк, то заметил приближавшуюся к берегу лодку Андры. Вздохнув, направился к предполагаемому месту ее причаливания.
Когда я добрался до него, волшебница уже сошла с корабля на землю и прощалась со своим спутником. Это был Венд. И что она в нем нашла? На фоне ее он смотрелся просто страшным чудовищем. Никогда не пойму женщин.
Но вот они распрощались, и гоблин скрылся на одной из тропинок, ведущей через небольшую полосу леса к выходу из парка, окружавшего замок. Андра повернулась в сторону дворца и в этот момент заметила меня. Она улыбнулась. Весело ей. Придется немного испортить настроение.
- Приветствую тебя, - произнес я привычную фразу приветствия.
- Привет и тебе, рейнджер, - проворковала волшебница и бросила на меня игривый взгляд, в котором плясали шальные искорки.
Я смутился. Но постарался взять себя в руки. Напустил на себя невозмутимый вид и хотел было уже заговорить, но Андра начала разговор первой.
- Послушай, Ван, - произнесла она, взяв меня под руку.
От прикосновения ее горячей руки я вздрогнул. Мой взгляд машинально окинул ее изящную фигурку. Андра была одета в одно из своих излюбленных прозрачных платьев. Эти наряды скорее обнажали, чем одевали тело. В общем, она выглядела, как всегда, превосходно.
Кроме того что меня взяли под руку, так еще и прижались всем телом. Но я сделал вид, что ничего не замечаю. И мы медленно пошли обратно во дворец.
- Так вот, рейнджер, я хотела с тобой поговорить…
- Я весь внимание. - Голос мой звучал саркастически. Надо же было чем-то прикрыть свое смущение.
- С тобой разговаривал Крэз, так?
- Но… я… - Ответить на подобный вопрос я затруднился. Как она узнала? Хотя я забываю, что у Великих волшебников свои методы.
- Да, я знаю, о чем тебе рассказывал мой первый советник. Его можно понять. Он заботится о гильдии. Точнее, считает, что заботится. На самом деле я одна решаю, что мне делать и как себя вести. И я одна знаю, что нужно гильдии. Венд? Это мое личное дело! - В голосе ее появились угрожающие нотки. - Кстати, так и передай Крэзу! - Она внезапно рассмеялась. - Хотя, признаюсь тебе, эта ночь была последней. Он мне изрядно надоел!
- Но… ведь Иван… - попытался я что-то возразить. Андра лишь махнула рукой, показывая всем видом, что ей не надо ничего объяснять. В этом она походила на Ариэлу. Самоуверенности хоть отбавляй!
- А теперь, когда мы закончили с этим глупым поручением, которое дал тебе мой советник, пора поговорить о вещах гораздо более приятных! - промурлыкала волшебница, бесстыдно прижимаясь ко мне все плотнее.
- О каких это вещах? - прошептал я, пытаясь отодвинуться от девушки. Да куда там. Никаких1 шансов.
- О том, что сегодня вечером я хотела бы видеть тебя у себя в гостях. На острове!
Я закашлялся. Вот это поворот?! На подобное предложение я не нашелся что ответить. А Андра между тем продолжала:
- Мы славно проведем время. Я давно думала о такой встрече, рейнджер.
- Но постой. - Я наконец взял себя в руки. - А как же Иван? Сначала с сыном, потом с отцом?
- И что такого? - вновь рассмеялась Андра. - Не будь ты ханжой, Ван. Тем более мы ему ничего не скажем. Идет?
Я хотел резко отказаться, потом, вовремя опомнившись, начал формулировать более мягкую форму отказа, но, к сожалению, произнести это не успел. Андра внезапно отшатнулась от меня, убрав свою руку, и приняла независимый, гордый вид. Следом за этим раздался свист, и перед нами опустился Иван.
Лицо Андры расплылось в улыбке, выражавшей неподдельную радость влюбленной женщины.
«Ну и актриса», - восхитился я про себя.
- Привет, - произнес Иван, оглядывая нас веселым взглядом. Летательные заклинания он освоил совсем недавно и теперь упивался своими новыми способностями.
- Осторожней надо, - заметила Андра и, осмотрев его внимательным взглядом, добавила: - Не советовала бы тебе злоупотреблять подобными заклятиями. Рановато еще.
- А, брось ты, - беспечно махнул рукой Иван. - Вы-то сами чего здесь делаете? И почему тут какие-то уродливые гоблины шляются?
- Какие гоблины? - невинно осведомилась волшебница.
- Не знаю. Я только что пролетел над одним. Он шел к выходу из парка. Одежда пышная, а сам урод уродом!
Я бросил взгляд на Андру. Та держалась просто превосходно.
- Это, наверно, Венд, наследный принц королевства Гоблинов, - спокойно ответила она. - Мы с ним обсуждали кое-какие вопросы. И хватит об этом. Пошли во дворец. Обед уже должен быть готов! Ты к нам присоединишься?
Это она обратилась ко мне. Я, естественно, деликатным образом отказался. Сейчас мне надо было побыть немного одному. Предложение Андры, по сути являвшееся приказом, выбило меня из колеи.
- Жаль, - очень натурально огорчилась она моим отказом, - тогда до встречи. И не забудь, о чем мы говорили!
- О чем вы говорили? - довольно бесцеремонно влез в разговор Иван.
Андра усмехнулась и, ничего не ответив, потащила своего кавалера во дворец. Я остался один на один со своими мыслями. Честно признаюсь, они были невеселые.
Уступить предложению волшебницы было, конечно, очень соблазнительно, но тогда я лишился бы сына. Все равно когда-нибудь это бы вскрылось, а Иван, насколько я его узнал, был бы смертельно обижен и никогда бы мне не простил подобного.
С другой стороны, не принять предложение значило бы оскорбить Андру. Хоть она и была очень молода, но все же являлась Великой волшебницей, обладательницей креста Таурона. А наживать себе нового врага не хотелось. Что же делать?
Я направился в парк, где целый час блуждал по пустым дорожкам. Но так и не пришел к решению. От тяжелых раздумий меня оторвал вышедший из портала невдалеке Крэз.
Когда он подошел ко мне, то первым вопросом было, естественно:
- Ну как?
- Никак, - честно признался я, - она все знает. И о том, что творится в гильдии. И о том, что ты послал меня с ней поговорить.
- Надо же! - Крэз побледнел. Видно было, что он удивлен и испуган. - Не ожидал я от нее подобной прыти!
- Можешь расслабиться, - успокоил я его, - с Вендом покончено.
- Слава Таурону, - облегченно вздохнул маг.
«Интересно, стоит ли ему говорить о новой проблеме? - подумал я. Нет, лучше не буду. Самому надо во всем разобраться».
- Неужели она сама отказалась? Наверно, я ее недооценил.
- Наверно, - дипломатично ответил я.
- Что ж, тогда мне пора, - проговорил Крэз, - спасибо тебе, рейнджер.
- Да ладно, - махнул я рукой и остался один.
Волшебник поспешил удалиться. Я же вернулся к озеру и, присев на один из больших камней, живописно расставленных по берегу, задумался. Отвлек меня от моих не очень-то веселых размышлений треск ломающихся ветвей.
Я взглянул на солнце и с удивлением понял, что оно уже прошло три четверти своего небесного пути и вскоре должно было скрыться за лесом.
Треск раздался снова, и вскоре передо мной предстала знакомая фигура. Я едва сдержал крик удивления. Это был Венд, наследный принц гоблинов, собственной персоной.
Как я уже говорил, выглядели гоблины мерзко. Наследный принц отличался толстым мясистым носом и небольшой бородкой клинышком, что являлось у этого племени принадлежностью к высшей аристократии. Бесцветные узкие глазки уставились на меня. В них горела неприкрытая ненависть.
«Чем это я разгневал принца?» - мелькнула у меня мысль. Вроде мы не были с ним близко знакомы. Так, раскланивались при встрече. Обычное дело. Я решил держаться как можно дружелюбнее:
- Привет тебе, Венд!
- Привет и тебе, Ван, - прогнусавил тот, - я искал тебя.
- Искал? Зачем?
- Чтобы вызвать на дуэль!
- Чего? - Я слегка опешил.
Дуэли были довольно распространенным делом среди магов, но обычно аристократы такого уровня, как Венд, редко прибегали к их помощи. Поэтому мне показалось, что я ослышался.
- Я вызываю тебя на дуэль, рейнджер!
- Интересно, - протянул я. - Позволь узнать причину твоего вызова.
- Она слишком деликатна. Одно скажу: дело касается дамы!
- Ясно. - Я еле сдержал нервный смех.
Забавно! Этот гоблин собирается со мной драться из-за Андры. Либо он умудрился подслушать наш разговор с волшебницей, либо та сама ему рассказала обо всем. Что тоже вполне возможно, зная ее сумасбродность.
Все это крайне глупо. Конечно, я нисколько не боялся Венда, так как довольно скептически относился к его магическим возможностям. Но вступать в дуэль по подобной причине, не имеющей под собой ни малейшего основания, было по меньшей мере несерьезно.
- Послушай Венд, - начал я, - мне не совсем понятно, о чем ты говоришь. Как я понял, речь идет об одной нашей знакомой волшебнице. Так ведь?
- Допустим, - хмуро ответил тот.
- Так почему же ты посчитал, что я задел ее честь? Извини, конечно, за неделикатность моих фраз, но я тебе не соперник. Мне она безразлична. Стало быть, не вижу причин для нашей дуэли.
- И ты нагло лжешь мне в глаза! - Венд от негодования даже покраснел. - Я сам видел вас вместе. Сразу после моего ухода!
- А, вот в чем дело, - рассмеялся я. - Вообще подглядывать плохая привычка и не к лицу таким аристократам, как ты, Венд. Но спешу тебя огорчить. Ничего там не было. Не знаю уж, что ты видел и слышал, но что ничего не понял, это точно!
- Ты меня еще смеешь оскорблять?! - взвился гоблин.
- Послушай, Венд. Я не хочу тебя оскорбить. Просто причины, о которой ты говоришь, не существует. И зачем тогда нам драться?
- Ты просто боишься, рейнджер! - заключил мой противник. - Но я проучу тебя. Чтобы был пример, как учат нахалов, посмевших оскорбить наследного принца королевства Гоблинов!
- Которого нет! - Я тоже немного разозлился. В конце концов я честно предлагал решить все мирным путем. Что ж, если этот чванливый дурак не хочет, то ему же хуже.
- Оно есть! - Гоблин уже почти кричал.
- Есть, - согласился я, - только там правит, насколько мне известно, другой король, ставленник Сарса.
Саре, король Синего королевства, который внес большой вклад в кратковременную войну, разразившуюся в Шандале год назад, тогда первым делом захватил королевство Гоблинов. Столица его Гролл считалась почти неприступной крепостью. Однако король захватил ее за два дня. Родителей принца убили, а самому Венду удалось бежать к Андре, в Никет. После подписания мирного договора с Сарсом Гролл перешел в его собственность. И Венд был, в сущности, королем без королевства. Но чванливости от этого у него не убавилось.
- Ты мне надоел, - заявил Венд и вскинул вверх руки.
Между ними полыхнуло синее пламя, и в меня ударили две молнии ослепительно голубого цвета. Несмотря на мою готовность к неожиданной атаке, я с трудом увернулся от них, взлетев в воздух. На месте, где я только что стоял, осталось пятно обожженной земли.
Развернувшись в воздухе, я обрушил на Венда лавину мутной воды, слегка деморализовав соперника. Затем последовало несколько молний, которые, по моему мнению, должны были немного потрясти его. Я уже давно заметил, что подобные комбинации заклинаний действуют очень эффектно.
Однако Венд показал чудеса изворотливости. И дальнейшие его действия подняли мое мнение о магах-гоблинах довольно высоко. Увернувшись от молний, мой мокрый до нитки, но не потерявший боевого задора противник вызвал двух адских крокодилов. Эти создания Синей гильдии внешне походили на своих живых собратьев, которыми кишели болотистые леса Синего королевства.
Однако длиной эти твари были не менее трех метров, а в пасти у них сверкали клыки, способные, как я слышал, запросто перекусить человека пополам. Вдобавок я знал, насколько стремительны и изворотливы эти с виду неповоротливые и медлительные твари. Да и прыгнуть они могли довольно высоко.
Двумя зелеными молниями они напали на меня. Несмотря на их невероятную скорость, я успел вызвать против них черных рыцарей. Они были закованы в тяжелые латы, и я надеялся, что крокодилы сломают свои великолепные зубы о железо их доспехов.
Этого, к сожалению, не произошло, но твари были теперь заняты своими новыми противниками, забыв обо мне. Недолго думая, я вызвал архангела и, добавив несколько разнообразных энергетических заклинаний, поспешил подняться еще выше.
Венд снова меня не разочаровал. На архангела упало черное облако неизвестного мне заклинания, полностью поглотив мое создание. Следом вокруг гоблина засверкал серебром защитный купол, который легко поглотил мои молнии и огненные шары.
Я от души выругался. Схватка явно затягивалась. И, честно признаться, я не был готов к затяжному бою. Все-таки я находился на территории дворца Главы Белой гильдии, что позволяло мне не ждать внезапной атаки и немного расслабиться. Как выяснилось, совсем напрасно. Вдобавок мне не хотелось убивать Венда. Я надеялся, что он быстро устанет и мы ограничимся миром. Тут я просчитался.
Меня окружило огромное облако свирепо жужжаших больших пчел, которые не могли добраться до меня только благодаря моей защите. А гоблин тем временем обрел второе дыхание. На меня посыпались огненные шары. Следом за ними обрушился град камней, который заставил меня понервничать. Моя защитная сфера трещала по швам.
Играть больше с этим полоумным гоблином мне не хотелось. Своя шкура, согласитесь, дороже! Я вскинул руку и выкрикнул заклинание, вложив в него максимально возможное количество энергии. Над моей головой появился пылающий шар, сначала небольшой, но постепенно увеличивающийся в размерах.
Из него били зигзагообразные красноватые молнии, их длина увеличивалась пропорционально росту шара. Это было одно из заклинаний, откопанных мной в библиотеке Белой гильдии. Я проводил там много времени, пользуясь разрешением Андры.
Называлось оно очень путано, и я так и не смог полностью произнести название. Но, как говорится, название не главное. Главное то, что оно было невероятно мощным и с лихвой окупало своей эффективностью большие затраты магической энергии.
Тем временем Венд, переведя дух, вызвал еще двух крокодилов. Похоже, у него это было любимым заклинанием. Новые твари прыгнули на меня. Пришлось показать силу набирающего надо мной мощь шара. Две красные молнии, вылетевшие из него, угодили точно в раскрытые пасти чудовищ, намеревавшихся закусить мной.
Запахло паленым мясом, и на землю с гулким стуком рухнули два обожженных тела. Я посмотрел на Венда. В его глазах мелькнуло недоумение, сменившееся испугом, взгляд остановился на шаре, покачивающемся над моей головой.
- Эй, Венд, давай закончим! - прокричал я своему сопернику. - Ты не победишь, а я не хочу тебя убивать! Мир?
- Нет! - проревел этот глупец и, окружив себя огненной стеной непонятного мне назначения, ринулся на меня.
«Странный метод сражения у гоблинов», - успел удивиться я, и шар над моей головой устремился в атаку.
Только когда он в окружении извивающихся, как щупальца, красных молний коснулся огненной стены Венда, я понял ее назначение. И чуть не распрощался с жизнью. Вспомнив все известные мне защитные заклинания, я выпалил их, вложив всю оставшуюся энергию.
Едва я успел это сделать, как меня ослепила яркая багровая вспышка на месте, где находился гоблин. Следом раздался оглушительный взрыв. Несмотря на мои защитные заклинания, взрывной волной меня отшвырнуло метров на двадцать от берега, где, исчерпав свою магическую энергию, я плюхнулся в воду.
Когда вынырнул, увидел бушующий на месте нашей схватки лесной пожар. Поляна, на которой мы находились, была полностью выжжена, и, когда я доплыл до берега и выбрался на сушу, мои ноги утонули в толстом слое золы.
Тем временем пожар, удалявшийся от меня по направлению к дворцу, стал затихать. Этому поспособствовали парящие над лесом фигурки местных лесников, которые тоже были магами, только с более узкой специализацией. Они обрушивали на огонь струи вязкой зеленой жидкости, сильно пахнущей травами и прекрасно справляющейся с жадными языками пламени. Вскоре все стихло.
Обшарив поляну, я не нашел тело Венда. Скорей всего этот самоубийца сгорел в своем заклинании. Я слышал о так называемых заклинаниях-самоубийцах. Они высасывали всю энергию из мага и, взрываясь вместе с ним, обладали могучей силой. Так что мне, можно сказать, сегодня изрядно повезло. И что этому гоблину не жилось спокойно? Сумасшедший какой-то!
Только сейчас я вздрогнул от прохладного ветра и ощутил, что моя одежда промокла до нитки. Так как у меня не было сил даже на простейшую магию, чтобы высушить мой наряд, я поплелся во дворец, стараясь обойти как можно дальше место, где полыхал пожар.
Слава Таурону, я добрался до своей комнаты без приключений, не встретив никого по дороге. Быстро раздевшись и разложив мокрую одежду на горячих камнях камина, нырнул в постель. Заснуть после подобного происшествия мне стоило большого труда, но в конце концов я добился успеха.
Разбудил меня настойчивый стук в дверь. Я осторожно открыл глаза и решил не открывать. Но за дверью раздался голос Андры, и мне пришлось встать с кровати. Быстро одевшись в подсохшую одежду, я сконцентрировался и с удовлетворением констатировал, что сон добавил мне сил.
Конечно, ничего существенного без хорошей подзарядки я сотворить бы не смог, но с одеждой, которая являлась доказательством моих ночных похождений, разобраться было можно. То, что ко мне явились по поводу Венда, я не сомневался.
Приведя себя в порядок, я распахнул дверь, решив импровизировать на ходу. Пока я принял самый невинный вид. Мои предположения были правильны. За дверью стояла Андра собственной персоной, с мрачным выражением лица, которое ей совсем не шло. Рядом с ней стоял Иван с невыспавшимся и явно недоумевающим видом. Из-за ее спины выглядывали кивнувший мне Крэз и еще двое первосвященников, составлявших верхушку совета Белой гильдии.
- Какие гости! - невольно вырвалось у меня. - Проходите, проходите. Чем обязан?
Я посторонился, пропуская гостей. Когда они молча вошли, закрыл дверь и повернулся к ним, ожидая начала разговора. Первой молчание нарушила волшебница.
- Ты что-нибудь знаешь о ночных событиях? - поинтересовалась она.
Хотя мне показалось - в ее глазах стоял другой вопрос, адресованный мне. Только он был явно не для свидетелей. Почему я не пришел на назначенную встречу?!
- Каких событиях? - поинтересовался я самым невинным тоном.
- Кто-то поджег лес, - объяснила Андра, подозрительно глядя на меня. - Было применено невероятно сильное заклинание, не артефактное, но довольно близкое к нему по силе. И еще исчез Венд! Что ты об этом думаешь?
- Не знаю. Я спал. Не знаю почему, но я сильно устал за последнее время. И если бы не вы, то, наверно, выспался бы.
Андра внимательно посмотрела на меня, и я с ужасом понял, что она мне не верит. И, судя по всему, все знает. Или, по крайней мере, догадывается. Но как? Вот дьявол! Сколько же я еще буду недооценивать эту девчонку.
- Выйдите все, - произнесла Андра. Недовольно ворча, ее спутники подчинились приказу. Задержался только Иван.
- И ты, Иван! - В голосе волшебницы зазвучала сталь. Я благоразумно молчал.
- Но почему? - вырвалось у моего сына, и он обиженно посмотрел на Андру.
- Пожалуйста, - попросила та мягким голосом, моментально превратившись из суровой и властной волшебницы в любящую ласковую женщину.
Я вновь восхитился актерскими талантами волшебницы. Естественно, на Ивана они произвели неизгладимое впечатление. Он, немного поворчав, но больше для формы, тоже вышел. Я остался один на один с волшебницей.
Она дошла до незаправленной кровати и без тени смущения устроилась на ней, наблюдая за мной.
- Зачем ты его убил? Неужели из-за ревности? - В словах Андры была издевка.
- Да не хотел я его убивать, - вырвалось у меня. Если волшебница знала правду, зачем скрывать то, что произошло? - Этот сумасшедший сам себя взорвал. Я чудом жив остался.
- Да ну! - рассмеялась моя собеседница. - А кто этому поверит? Убийство посла дружественной державы - тяжелый проступок.
- Посол? Державы? Какой державы? Королевство Гоблинов под пятой Сарса!
- Тем не менее! Он был под моей защитой. Ты не должен был с ним драться!
- Ладно, Андра. - Меня все это начинало злить. - Чего ты хочешь?

Предыдущая страница 3 Следующая страница


Эпоха Завоеваний 4

- Тебя!
Я приложил все усилия, чтобы скрыть свое смущение. Да, чем я так приглянулся этой нимфоманке? Похоже, спокойная жизнь моя в Пикете кончилась. Волшебница не остановится, пока не добьется своего. Эту черту характера Андры я прекрасно знал. Что же делать?
- Ты молчишь? Почему? Разве я некрасива? настойчиво осведомилась та.
- Да нет. Ты прекрасна, - признал я очевидное. - Не знаю, есть ли на свете мужчина, способный тебе отказать. Но пойми. Есть Иван, и я никогда не перейду дорогу своему сыну. Так что не стоит даже начинать.
Андра поднялась с кровати и подошла ко мне вплотную. На меня повеяло приятным сладковатым ароматом каких-то трав. Ее руки легли на мои плечи, а глаза встретились с моими. Не знаю, каким чудом я переборол себя и устоял перед искушением обнять ее. Но мне это удалось.
Волшебница резко отстранилась, поняв, что ее чары не принесли успеха.
- Даю тебе этот день, рейнджер. Только один день. Если ты не будешь у меня вечером, то нанесешь мне смертельную обиду. Помни, сколько я сделала для тебя. А за Ивана не беспокойся. Никто не узнает. До вечера, рейнджер.
Волшебница поднялась на цыпочки и поцеловала меня в губы. Не дождавшись моих ответных действий, она повернулась и вышла из комнаты, оставив меня дрожавшим от возбуждения.
Но когда я остался один, то быстро пришел в себя. И, кажется, понял, что выход у меня единственный. Бежать. Ничего более умного мне придумать не удалось. Как ни крути, во всех остальных вариантах я оказывался крайним!
Усевшись на кровати, я произнес концентрирующее магию заклинание и начал вливать в амулет на груди магическую энергию, которой был насыщен воздух Шандала. Так как во дворце Андры концентрация ее была гораздо выше, чем в обычном месте, всего за два часа мой амулет был заряжен.
Пересмотрев еще раз свои карты, я подготовил несколько заклинании на случай неожиданной атаки и, собрав наскоро рюкзак, вышел в сад.
По нему, избегая встречи с придворными Андры, я добрался до леса и вскоре бодро шагал по узкой еле заметной тропинке, петляющей между деревьев. Через полчаса быстрой ходьбы я был у высокой ограды, окружавшей земельные угодья, раскинувшиеся возле дворца.
Ограда была магически защищена, и защищена очень мощно. Но перстень на пальце, который мне полгода назад подарила Андра, был артефактом, настроенным на белую магию, поэтому перебраться через преграду не составило труда.
Наконец-то я на свободе! Если бы не горечь расставания с сыном, с которым я даже не попрощался, все было просто прекрасно. Все-таки мне не по сердцу дворцы, интриги и прочие прелести жизни магов гильдий. Что может быть лучше свободы?!
Теперь займемся тем, что у меня получалось лучше всего и что завещал рейнджерам Таурон. С такими мыслями я направился бодрым шагом прочь от ограды. Вскоре она скрылась из глаз, и вокруг меня остался только густой лес.

Глава 3
НОВЫЕ СОЮЗНИКИ

Бремм, этот Глава Синей гильдии, правил достаточно долго Время его правления пришлось на Эпоху Завоеваний, самый разгар смуты и предательства среди Великих магов. Но в отличие от Триза, который положил начало союзу людей, демонов и некромансеров, Бремм никогда не был его сторонником. Нерешительный характер Великого волшебника привел к тому, что впервые за всю историю Шандала Глава магической гильдии оказался под пятой у своего короля…
Кэллос. Жизнеописания Великих магов Шандала. Том 4

Бришан-Сэгг, кем был этот демон? Исследуя его жизнь, я все больше убеждаюсь в том, что он мало чем отличается от людей. И называть его злодеем глупо! Кто же тогда Триз, Дэдрон и Келз? Или то, что они делали, можно оправдать только тем, что они люди? Я не защищаю демонов, но стараюсь быть хоть немного объективным в оценках…
П. Брум. Люди и демоны

Мерси был одним из самых старых городов Шандала. И своим расположением, и своим внешним видом столица Синего королевства сильно отличалась от других крупных его городов.
Во-первых, Мерси был расположен на острове. Озеро Слез, в центре которого находился он, было самым большим озером Шандала. Его берега покрывал густой лес, через который были проложены широкие просеки, покрытые хорошо утрамбованными мелкими камнями. Больших городов в Синем королевстве было немного Все они были очень хорошо укреплены и разбросаны друг от друга на довольно большом расстоянии.
Во-вторых, стены города были выстроены так, что казалось, они поднимаются из воды. Единственным местом, где мог пристать корабль, был небольшой залив в южной части острова. Здесь впритирку к городским стенам располагалась небольшая верфь. Но чтобы попасть в нее, надо было проплыть по узкому каналу между двумя высокими и массивными столбами, которые назывались столбами Атарона.
Название было дано в честь легендарного повелителя Синего королевства Атарона, который с помощью неизвестной теперь магии построил их. Эти столбы повиновались лишь Главе Синей гильдии, являясь по сути артефактным оружием, подвластным только ему.
В случае опасности они создавали между собой невидимую и непреодолимую для любой магии преграду. Поэтому Мерси считался неприступным. Ни разу за всю историю Шандала, а в ней было множество войн, которые вели между собой Великие волшебники, он не был захвачен.
Король Синего королевства Саре стоял на смотровой площадке одной из башен своего дворца, который высился мрачной громадой в восточной части города. Она была выстроена специально для него и окружена со всех сторон сильной артефактной защитой.
Перед ним открывался прекрасный вид на озеро и прилегающий к нему лес. Башня возносилась настолько высоко, что с нее были хорошо видны стены города, неровным пятиугольником окружавшие его.
Настроение у Сарса было прекрасным. За год мира он успел многое сделать. Синее королевство граничило на востоке с Черным королевством, а на северо-востоке - с Зеленым королевством. За время мира, то есть чуть больше года, Саре выстроил по обеим границам длинную линию небольших, но хорошо укрепленных фортов. Учитывая хорошие дороги, соединявшие их между собой и уходящие в глубь страны к крупным городам и к Мерси, оттуда очень быстро можно было перебросить войска почти на любой участок королевства.
Король Синего королевства сейчас находился формально в мире с другими королевствами, но он понимал, что это не надолго. До Мерси уже дошли новости о смене правителя в королевстве Некромансеров.
Саре несколько раз общался со старым его главой, Наруходосимтром. Когда он еще не был королем. Правда, это было лет двадцать назад. Старик показался ему умным, хитрым и жестоким правителем. Именно таким, какой и был нужен Скелу.
Его же сын, Йоних, вряд ли сможет подняться на один уровень со своим отцом. Хотя говорили, что Йоних убил Наруходосимтра, но Саре в это не особо верил. С таким соперником, как Верховный жрец некромансеров, особенно владеющий Заклятиями Смерти, не всякий Великий волшебник решит сразиться. Тем не менее король чувствовал, запах надвигающихся перемен.
- Ваше величество, - раздался сзади знакомый негромкий голос.
Саре отвернулся от окна и увидел вошедшего на площадку высокого худого человека с ястребиным носом и резкими, словно высеченными из грубого камня чертами лица. Это был второй властитель королевства. Глава Синей гильдии Бремм.
- Новости? - поинтересовался Саре.
- Да, - кивнул тот, - к вам гость.
- Кто же?
- Сэгг! - Кто? Сэгг? Глава Независимых?
- Да, это он.

- Интересно. - Саре был удивлен. - Без приглашения?
Бремм кивнул.
- Что хочет? Ты узнавал?
- Не говорит. Сказал, будет разговаривать с нами обоими. Строго конфиденциально!
- Что ж, зови!
- Сюда?
- А почему бы и нет, - рассмеялся Саре. - Ему же нужна конфиденциальная обстановка? Здесь как раз именно такая.
Бремм усмехнулся и прошептал заклинание. Перед ним зажглось синее окно портала, и из него вышел Сэгг. Он внимательно посмотрел на короля и мага и, взмахнув рукой, на миг сбросил с себя магическую пелену, скрывающую его настоящее происхождение.
- Бришан! - ахнул маг. - Но как ты спасся?
- Какой Бришан? - непонимающе удивился Саре. - Король демонов?
Бремм быстро объяснил ему, кто предстал перед ними в обличье Главы Независимых магов. Дело в том, что истинный облик демона, увиденный магом, был недоступен простому смертному, пусть даже и королю. После объяснений своего мага тот с нескрываемым любопытством начал разглядывать восставшего из мертвых короля демонов.
- Не буду утомлять вас рассказом, как я спасся, - ответил демон, - мне помог один из Великих магов.
- Кто? - вырвалось у Бремма.
- Триз, - ответил Сэгг.
- Надо же, - покачал головой Бремм.
Сказать, что он был изумлен, - значит не сказать ничего. Неожиданное явление демона, которого все считали мертвым, да еще в роли правителя королевства Независимых магов! Такого поворота событий никто в Шандале не ожидал.
Зато перед Сарсом сразу замаячили выгодные перспективы союза, который, несомненно, хотел предложить Бришан Синему королевству.
- Однако переходи к делу, - вмешался король. - О чем ты хотел с нами говорить?
- Сейчас объясню, - начал демон. - Вы уже знаете о событиях недельной давности, произошедших в Скеле?
Его собеседники кивнули.
- Хорошо. Так вот. Йониху к власти помог прийти я.
- Ты? - переспросил Саре. - Тогда понятно, как его убили!
- Старик сам виноват, - рассмеялся Сэгг, - но не будем об этом. Не это главное. Главное, что Йоних и я решили продолжить дело Келза, который, как вы знаете, бесславно закончил свои дни.
Поэтому, помня о событиях, произошедших год назад, мы предлагаем вам союз. Против остальных королевств. Нашим союзником будет Триз.
- Да? - Бремм недоверчиво покачал головой. - А как же король Зеленого, Гротт? Насколько мне известно, он пылает к нам просто страшной ненавистью. Как Триз с ним решит вопрос? Да и не опасно ли связываться с этими некромансерами?
- С Гроттом проблем не будет. Вопрос уже решен. А насчет некромансеров… Не вижу особой разницы между ними и нами. Не веришь? - Сэгг рассмеялся. - Понятно! Я тоже бы не поверил. А про Контроль Разума слышал?
- Я-то слышал, - неприязненно заметил маг, которого покоробили фамильярность и развязное поведение демона. - Ты хочешь сказать, что Триз применил его на своем короле?
Демон опять рассмеялся и утвердительно кивнул.
Бремм не нашелся что ответить. То, что сообщил Бришан, было опасным прецедентом. За всю историю Шандала и бесчисленных войн, что вели Великие волшебники, между ними и их королями, которые, в сущности, выполняли второстепенную роль в своих государствах, всегда царили мир и взаимопонимание.
Это являлось краеугольным камнем системы правления, завешанной тысячу лет назад Тауроном. И то, что сделал Триз, ломало этот порядок. Теперь в душу любого короля или Великого мага пусть осторожно и ненавязчиво, но все же прокрадется мысль. А не хочет ли его партнер последовать примеру Зеленого королевства?
Первым желанием Бремма было запудрить демону мозги и, связавшись с остальными волшебниками, раскрыть им глаза на настоящее положение дел. Но он понимал, что этого не сделает. Он уже выбрал свой путь и свернуть с него не мог. И то, что сейчас предлагал Бришан, было очень соблазнительно.
- Допустим, мы согласимся, - проговорил Саре, - и что дальше? Что ты намерен делать?
- Закончить то, что вы начали с Келзом. Уничтожить магов и захватить власть в Шандале.
- Хорошо, пускай это удалось. А что дальше?
Бремм еле сдержал улыбку. Вопрос Сарса был как раз к месту. Но у демона, видимо, были заранее готовы ответы на любые вопросы.
- Мы это еще конкретно не обсуждали, - произнес он, внимательно рассматривая стоявших перед ним будущих союзников. - Об этом надо поговорить обстоятельно. Я думаю, мы найдем взаимовыгодное для всех решение.
«Хитер, - мелькнула у Бремма мысль, - вот же хитрая бестия!»
- Хорошо, - решил Саре, посмотрев на Главу Синей гильдии, - мы обсудим твое предложение. Но я настаиваю на встрече всех заинтересованных сторон…
- И пусть каждый подготовит свой план действий, - вмешался в разговор Бремм, - между нами не должно быть споров. Чтобы победить, нужна единая сила.
- Ты прав, - кивнул Бришан, - у меня есть прекрасное место для встречи. Надеюсь, вам известны подземелья под разрушенным городом Дижем?
- Твой бывший дом? - усмехнулся Бремм.
- Да, именно, - не повел глазом Бришан.
- Известны, конечно. Только вот я слышал, что там сейчас заправляет другой демон, который объявил себя королем. Сторшан, по-моему, его зовут. Не думаю, что он будет счастлив принять подобных гостей.
Демон поморщился после этих слов. Было видно, что напоминание о новом короле демонов было ему неприятно. Тем не менее, когда Бришан заговорил, голос его звучал спокойно и уверенно.
- Это не проблема. В ближайшие дни я ее решу. Как только это произойдет, я с вами свяжусь. Это вас устраивает?
Саре повернулся к магу. Тот кивнул. Демон рассуждал вполне логично.
- Что ж, - удовлетворенно заметил Бришан, - значит, мы договорились. Естественно, что до принятия окончательного решения все надо держать в тайне. Иначе мы потеряем несколько важных преимуществ.
- Согласен, - произнес король, - это разумно.
- Тогда, с вашего позволения, я вас покину. - Демон направился к порталу, через который пришел.
Махнув на прощание рукой, Бришан шагнул в него и исчез. Через несколько секунд после этого растаял и сам портал. Король и маг переглянулись.
- Что скажешь? - спросил Саре у Бремма.
- Нечего сказать, - задумчиво ответил тот, - но я ему верю. Хоть и понимаю, что демоны редко говорят правду, я ему верю. Он заинтересован в нашей помощи. И не настолько силен, чтобы справиться в одиночку с магами. - Значит, ты за союз?
- Но ты тоже, так ведь?
- Да. Это хороший шанс скинуть ретроградов волшебников, цепляющихся за маразм этические порядки мифического Таурона. Шандал требует новой крови. Он требует перемен! Или ты не согласен?
Взгляд короля пронзил мага. И взгляд этот не предвещал ничего хорошего. Но Бремм был Главой Синей гильдии и не боялся подобных взглядов. Его трудно было запугать. И если он не был, как другие Главы, истинным правителем государства, то только потому, что понимал: Саре в этом сильнее и опытнее его. Но маг не был согласен с точкой зрения своего короля.
Ничего ретроградного в заветах Таурона он не находил. Ему, конечно, ничего не оставалось, как поддержать Сарса, но подобных взглядов он не прощал никому.
Глаза короля наткнулись на обжигающий холод голубых глаз Бремма. Над головой мага начала слабо пульсировать оранжевая сфера, готовая в любой момент окружить хозяина непробиваемой защитой.
Саре отступил. Он весело рассмеялся, хлопнув волшебника по плечу:
- Да пошутил я. Просто мы с тобой должны быть едины. У нас не должно быть секретов. Только тогда мы сильны!
Бремм позволил себе улыбнуться в ответ, но понимал, что не забудет ни одного слова короля.
- Да, кстати, - продолжил тот, - как ты относишься к наложенному на Гротта заклинанию?
- Честно признаюсь, плохо!
- Ты думаешь, это создаст прецедент, так?
- Да, несомненно. Правда, в основном короли - это марионетки Великих магов, но, видимо, тем этого уже мало!
- Интересно, может ли у тебя возникнуть подобное желание? Относительно меня, а?
Голос Сарса был шутливым, но Бремма было непросто обмануть. Он видел, как напряжен король.
- Не волнуйтесь, ваше величество. Я, как вы знаете, всегда считал, что люди должны заниматься тем, что лучше всего могут делать. Поэтому я не претендую на ваше место и не желаю делать вас послушной куклой. Королевству гораздо нужнее умный самостоятельный монарх, чем маг, пусть и Великий, который не всегда понимает, что руководить целым государством - это не одно и то же, что руководить магической гильдией.
- Ладно, пошутили, и будет, - не смог сдержать вздох облегчения Саре, - будем ждать Бришана. Сдается мне, что он свяжется с нами уже в самое ближайшее время. Я займусь подготовкой войск. А ты подготовь отряды магов и накапливай необходимую энергию. Надо готовиться к войне. Только сделай так, чтобы ни один шпион не донес врагам о наших приготовлениях. Сможешь?
Бремм кивнул головой. Ему давно были известны все шпионы, жившие в Мерси и в некоторых крупных городах Синего королевства. До поры до времени их не трогали, иногда скармливая какую-нибудь дезинформацию. Но сейчас настало время.
Маг усмехнулся и, еще раз кивнув королю, вышел из комнаты. Саре проводил его задумчивым взглядом, потом повернулся к окну и продолжил любоваться панорамой острова, раскинувшейся перед ним.

* * *

Я заночевал в небольшой глухой деревушке, находившейся в стороне от больших дорог, ведущих от Никета к другим крупным городам Белого королевства. Деревушка, носившая название Блэкст, располагалась в Заповедных лесах, лесном массиве, охватывающем часть границ королевства на западе.
Люди здесь жили, но деревень было очень мало и все они были разбросаны по окраинам леса. Места глухие, и магические создания Андры были здесь редкими гостями. Я снял комнату в единственной в деревеньке гостинице, и рано утром ко мне уже заявились гости. Пожаловал местный староста с эмиссаром Белой гильдии, представлявшим в деревне власть Андры.
Естественно, что хорошего мага в такую глухомань не отправят. При взгляде на горе-эмиссара, носившего имя Стлэн, становилось ясно, что единственным его желанием было выпить. Трясущиеся руки и синеватая физиономия любителя крепких напитков довершали общую неприглядную картину.
Староста же оказался простоватым деревенским увальнем, щедро употреблявшим по поводу и, что гораздо чаще, без повода нецензурные слова, из которых он составлял такие цветистые обороты, что мне оставалось лишь качать головой, признавая этот его талант.
Я представился странствующим рейнджером, благоразумно не сообщив свое имя. Да они особо и не настаивали. Узнав, кто посетил их. мои гости сильно разволновались. Пошептавшись между собой, они, перебивая друг друга, рассказали мне, что недавно около их деревни поселилось страшное чудище.
- Оно появилось неделю назад, - начал рассказ староста, - и сразу пришло в деревню. Убило Смога и Клрра, разрушило два дома и заявило, что теперь мы должны ему платить дань!
- Я не мог с ним справиться, - вставил Стлэн. Мне показалось, что он оправдывается. - Оно гораздо сильнее меня. Это какая-то неизвестная мне тварь. Не магическая, но обладает огромным запасом энергии.
Честно говоря, не очень-то верилось в эти слова. По-моему, этот маг просто-напросто обычный трус.
- Так вот, - продолжил староста, - оно потребовало, чтобы мы его каждый день кормили и раз в месяц отдавали ему молодую девушку. Тогда он не тронет ни нас, ни наши посевы.
- И вы согласились? - вырвалось у меня.
- А что же нам делать? - поинтересовался явно удивленный моей непонятливостью староста. - Ближайший крупный город - Соммер. Но его мэр и слушать не хочет о проблемах какой-то деревушки в Заповедных лесах. Люди мы небогатые, и грабеж этого чудовища скорее всего приведет к окончательному нашему разорению.
- В общем, - продолжил Стлэн, - мы предлагаем тебе, рейнджер, заработать. Избавь нас от этого чудовища, и мы заплатим.

Предыдущая страница 4 Следующая страница


5 Сергей Карелин

- Чем вы заплатите? - усмехнулся я, для себя уже решив взяться за это дело.
С первого взгляда было видно, что в этой деревушке больше медяка денег не водится. Но следовало размять косточки и сразиться с настоящим врагом.
- Денег у нас немного, - протянул староста, не обращая внимания на мою издевку. - Но есть одна карта. Надеюсь, она тебя заинтересует. Она досталась мне по наследству от деда, который держал в Соммере небольшую лавку по торговле магическими атрибутами. К сожалению, он разозлил какого-то странствующего мага, и тот спалил его лавку вместе с ним. Мне досталось то, что уцелело от огня. И среди этого была карта.
- Ну-ка покажи, - Я уже подготовился к тому, что увижу дешевую карту со слабенькими заклинаниями.
Однако когда староста выложил ее передо мной на стол, я замер. Это было невероятно. Передо мной лежала очень редкая карта, о существовании которой я знал лишь по каталогам и которая считалась давно утерянной.
Эта карта называлась «Зеркало». На ней было изображено овальное зеркало в красивой, украшенной затейливыми вензелями раме. Поверхность его была матово-голубой. Я залюбовался точностью руки, создавшей рисунок на карте. Зеркало выглядело как настоящее.
Насколько мне было известно, любое энергетическое заклинание, попадавшее в вызываемую этой картой зеркальную стену, отражалось от нее и возвращалось к своему хозяину, чего тот, естественно, не ожидал.
Я, слегка обалдев от сокровища, лежавшего передо мной, посмотрел на своих собеседников. Правда, попытался скрыть свое изумление, как мог. Судя по всему, староста не знал ее реальной ценности, иначе не предложил бы мне.
Хотя, может, они на самом деле в таком безвыходном положении, что тысяч десять золотых, которые они наверняка смогли бы выручить за эту карту, им не помогут?
Я увидел разочарованные выражения лиц своих спутников, явно ожидавших, что карта произведет на меня впечатление. Староста заговорил, подозрительно посматривая на мага:
- Это очень дорогая и редкая карта. И стоит никак не меньше десяти тысяч.
«Вот оно что. Значит, он знает реальную стоимость», - понял я и задал естественный вопрос, который не мог теперь не задать:
- Что же вы тогда ее не продадите? За золото можно сделать все. А тут десять тысяч!
- Видишь ли, рейнджер, - вздохнул староста, - ты, конечно, прав. Но эту карту не так просто продать. Это же не зерно. А я просто крестьянин.
- Ну а твой друг маг? Он что, не может помочь? - поинтересовался я.
- Ты должен знать законы магов, так ведь, рейнджер? - возразил Стлэн. - Я занимаю слишком низкий пост в иерархии Белой гильдии, чтобы претендовать на уважение к себе. И любой маг без зазрения совести избавит меня от такого драгоценного груза.
Я кивнул головой. Сразу мне это не пришло на ум. Мои собеседники были правы. Нравы в Шандале, особенно среди магов, очень жестокие. Сам староста с таким сокровищем не добрался бы до города. Его бы сразу ограбили. А если бы даже добрался и продал карту, то по дороге домой кто-нибудь освободил бы его от столь тяжелой ноши в виде десяти тысяч золотых. Это все-таки целый мешок, набитый золотом.
- Так что коль она настолько бесполезна, несмотря на свою стоимость, то пусть лучше спасет нас от разорения. Ты согласен?
- Согласен, - я поднялся, - только вот что! Я не собираюсь забирать у тебя эту карту. Она слишком ценная для расплаты со странствующим рейнджером.
- Я сказал! - упрямо заявил тот. - Выполнишь задание - она твоя!
- Хорошо подумай, - посоветовал ему я, решив, что с этим можно разобраться и попозже. - Где живет твое чудище?
- Я покажу, - заявил маг и немедленно поспешил к выходу из комнаты, полный желания прямо сейчас бежать к тому месту.
Что ж, сразу так сразу. В принципе я был готов и последовал за своим провожатым. Мы поплутали немного по узким улочкам между покосившихся деревянных хижин и вышли к окраине деревни, где раскинулись огороды, окруженные с трех сторон лесом.
В основном они были засеяны пшеницей, но кое-где я видел свеклу, морковь и несколько других мало знакомых мне овощей. Судя по всему, это и был единственный доход деревни.
Мы пошли по широкой тропинке, рассекавшей поля. Вскоре они кончились, и начался лес. Он был довольно редкий, что для этих лесов было удивительно. Но вот мой провожатый резко остановился, и я, подойдя к нему, увидел сквозь деревья небольшую полянку, на которой возвышалось уродливое жилище, сложенное из огромных камней.
Такое впечатление, что складывал его пьяный великан. Много силы и мало ума. Я посмотрел на застывшего Стлэна.
- Это там, - произнес он, показывая рукой на здание.
- Понятно, - протянул я. - Ты меня подстрахуешь? Все-таки эта твоя работа, а?
- Ты знаешь, ну… - замялся маг.
- И кстати, ответь мне честно. Я не староста и знаю ваши порядки. Почему ты не связался со своим первосвященником в гильдии и не попросил помощи? Насколько мне известно, за каждый район отвечает один из двенадцати первосвященников.
- Ты прав. - Стлэн помрачнел и нехотя попытался объяснить: - Видишь ли, если я обращусь к Мрасту, моему начальнику, то это значит, что я не могу справиться сам. А так как меня… - он замялся, и я пришел ему на помощь, закончив фразу за него.
- Раз тебя и так считают неудачником и никчемным магом, то помощь, конечно, пришлют, но будет куча насмешек, и мнение о тебе у твоих начальников станет еще хуже. Я прав?
Маг покраснел и, судя по всему, еле сдержался, чтобы не оскорбить меня. Но, скорее всего, понял, что мы в разных весовых категориях, и лишь что-то недовольно пробурчал. Я понял, что попал в точку. Похлопал бедолагу по плечу и направился к каменному зданию на поляне.
Подойдя к нему ближе, я заметил, что входом служило огромное отверстие, завешенное плохо обработанной полусгнившей, дурно пахнувшей шкурой мамонта. Из-за нее раздавались рычание и громкое чавканье. Судя по всему, кто-то очень сытно обедал. Решив, что настало время прекратить эту трапезу, я отодвинул шкуру и проскользнул внутрь.
Внутри было светло от огня, весело горевшего в расположенном в центре большом очаге, который был огорожен камнями. Воздух был пропитан сладковатыми ароматами подгнившего мяса. Я поморщился и подавил подступивший к горлу рвотный позыв. У дальней стены около очага сидел хозяин жилища. Ощутив мое присутствие, он оторвался от обгладывания огромной кости с кусками розового мяса и, подняв косматую нечесаную голову, посмотрел на меня.
Это был тролль. Но огромных размеров. Тролли могут теоретически достигать четырех метров в высоту, но самые высокие, каких я видел, были не более трех метров. Этот был все четыре с половиной. Соответственно росту были и его гигантские ручищи и бугрящийся мускулами широкий торс.
Два мутных зеленых глаза из-под тяжелых косматых бровей зло рассматривали меня.
- Ты кто? - прорычал тролль.
- А ты кто? - поинтересовался я, присаживаясь на один из камней, непонятно зачем разбросанных вокруг.
Тролль удивленно икнул и встал во весь свой огромный рост, подняв лежавшую рядом с ним сучковатую дубину, явно намереваясь расправиться с дерзким незваным гостем. Однако я не стал ждать, пока у него зашевелятся мозги, и вскинул руку, прошептав заклинание.
Из моей ладони вылетел ослепительно белый луч, который, вонзившись в дубину, превратил ее в пар. Заодно и ожег ладонь туповатого гиганта. Пещеру огласил оглушительный рев ярости, в котором смешались обида, боль и удивление.
И тут я чуть не распрощался с жизнью. Внезапно тролль вскинул вверх руки, и на меня обрушился «каменный град», простенькое, но очень эффективное заклинание. Я не ожидал подобного от этого увальня и только благодаря своим рефлексам, много раз спасавшим меня в подобных ситуациях, умудрился отпрыгнуть в сторону. Тем не менее пара камней меня зацепила, прежде чем я поставил защиту. Один из них рассек лоб, и на землю закапала кровь.
Я разозлился. Следующая моя атака состояла из двух излюбленных мной черных рыцарей. И вновь тролль удивил. В его руках появилась еще одна дубина, по размерам не уступавшая уничтоженной мной, и он двумя ударами превратил моих рыцарей в месиво.
У меня открылся от изумления рот. Такого я еще не видел. Решив заканчивать этот становившийся опасным бой, я поднял руку и обрушил на тролля, который, судя по всему, не имел никакой защиты, кроме распахнутой на груди жилетки из шкуры мамонта, серию огненных шаров.
Огонь скрыл меня от моего врага, и, когда рассеялся дым, я вновь был поражен. Тролль был жив! Слегка обгоревший, он взревел и двинулся на меня. Нервы мои сдали окончательно. Я выхватил меч (меч Тауноса, артефактное оружие, подаренное мне еще Ариэлой), вспыхнувший красноватым светом, и бросился в атаку. Но при виде меча тролль застыл на месте. Его дубина опустилась.
Увидев это, я тоже остановился, ожидая продолжения. Оно не заставило себя ждать. Тролль заговорил:
- Ты рейнджер?
- Допустим, а что?
- Твое имя Ван?
- Да… - Я был поражен. Оказывается, это чучело умеет не только размахивать дубиной.
- Извини меня, - тролль отбросил дубину и уселся на землю. Я, слегка растерявшись от такого поворота событий, последовал его примеру.
- Я не могу сражаться с тобой! - заявил тролль.
- Почему???
- Я не могу сражаться с героем! - повторил тот.
- С кем? - Мне показалось, что я схожу с ума. - Какой герой? Скорее всего, наоборот! Я у вас враг номер один! Или смерть Дэвирна забыта?
- Дэвирн - это позор троллей. Он спутался с демонами и допустил появление Бэкка, который убил своего повелителя и превратил Тролл в пепел.
- Ничего себе! - Я был поражен подобной интерпретацией событий. Правду говорят, что тролли очень странные существа. Людям их не понять никогда.
- Ты, я вижу, не знаешь о том, что твое имя теперь в памяти народа троллей! - патетически констатировал тролль.
- Теперь знаю, - пробормотал я, - и что дальше? Раз я народный герой, то советую тебе уходить отсюда. Нечего бедных крестьян терроризировать. Они и так еле-еле концы с концами сводят. А то ишь чего удумал! Девушку ему подавай!
К моему изумлению, тролль смутился. Казалось, он вот-вот покраснеет, но, насколько я знал, этот народ лишен такой способности.
- Да это я так, - промычал гигант, - и чего они всполошились из-за одной девушки в месяц? Я же не есть ее буду. Любовь…
- Ничего себе любовь! Ты на свои габариты посмотри. Это тебе не трольчиху тискать!
- Но ведь ничего пока не случилось. - Тролль с надеждой посмотрел на меня. - Мир, рейнджер?
- Мир, - согласился я.
Однако этот гигант неплохо изъяснялся на всеобщем. Я думал, что все его соплеменники, за редким исключением, косноязычны.
- Только ты покинешь это место. Навсегда! Понятно?
- Понятно, но…
- Что?
- Позволь мне путешествовать с тобой. Мне все в роду завидовать будут. А я тебе сгожусь. Тоже умею кой-чего.
После этих слов тролль поднял вверх свою огромную дубину и обрушил ее на землю. Сверху посыпалась ручьем каменная крошка. Удар был настолько сильный, что мне показалось, сейчас рухнут стены. Но они устояли, лишь слегка зашатались.
- Эй, эй, - предостерег я громилу от демонстрации подобных фокусов, - не надо больше таких экспериментов. Вижу, силен. Но…
А почему бы и нет? Чем этот тролль не напарник? К внешности подобных существ я привык давно, и на меня она не производила никакого отталкивающего впечатления. Вдвоем веселее! И пара своеобразная - тролль и рейнджер!
- А, ладно, - махнул я рукой, - пошли. Только ты меня слушаешься беспрекословно.
- Конечно! - обрадованно взревел гигант, по лицу которого было видно, что больше ему в этой жизни ничего и не надо.
- Как тебя хоть зовут-то?
- Трэкк! - гордо ответил тролль.
- Один вопрос, - не удержался я. - Ты же не маг, так ведь?
Тот утвердительно кивнул.
- Тогда как ты выстоял против моих атак? Против магии?
- А… - протянул Трэкк, улыбаясь во весь рот, - это наша семейная черта. Я точно не знаю почему, но мой папаша тоже не боялся всяких магов и их тварей, претендовавших на его поместье в предгорьях Страны троллей. Увы, в конце концов он нарвался на одного из советников Верховного шамана. И закончил свой жизненный путь!
- Ясно, - протянул я.
Мне было известно, что тролли плохо восприимчивы к магии, но подобные экземпляры мне еще не попадались. Интересно, чья кровь смещалась с кровью троллей, породив этого гиганта?
Решив не поднимать этот вопрос, так как тролли плохо реагировали на разговоры об их семьях, я предупредил своего нового попутчика, чтобы тот ждал меня здесь, и направился в деревню. В лесу встретил Стлэна, который смотрел на меня с восхищением и завистью.
- Ну как? - жадно поинтересовался он. - Убил тварь?
- Больше она вам не помешает, - лаконично ответил я, решив воспользоваться старым добрым методом. Не врать, а просто говорить правду, но не до конца.
- Отлично! - Маг не скрывал своей радости. - Надеюсь, это останется между нами?
- Конечно, - рассмеялся я.
Мне даже стало немного жаль бедолагу. К сожалению, такие, как он, в этом мире обречены. Сейчас я его выручил из этой ситуации. Но в следующий раз он окажется один и некому будет помочь. А неудачливых магов не любят ни в одной гильдии.
Мы направились к дому старосты. Там меня ждал радушный прием, и, несмотря на мое нежелание, меня заставили выпить пару кружек крепкого вина за избавление от злого чудовища и в мою честь.
После этого я поспешил раскланяться, решительно отказавшись от продолжения банкета. Вышедший проводить меня на улицу староста сунул мне в руку обещанную карту.
- Ты настаиваешь? - поинтересовался я у него. - Я не требую платы!
- Возьми, - вздохнул тот, - тебе она нужней. А мне она на что? Груз бесполезный. Я покачал головой, чтобы скрыть свое радостное возбуждение. Еще раз попрощавшись с гостеприимным хозяином, я направился обратно. На поляну с уродливым каменным домом, где меня ждал Трэкк.
К тому времени тролль уже вырядился в какой-то невообразимый костюм, судя по всему являвшийся своеобразной кольчугой. Радость его при виде меня была искренней, и вскоре мы направились в лес по еле приметной, петляющей сложными зигзагами тропинке.
- А можно мне спросить? - пробасил тролль, когда мы уже углубились в лес.
- Давай, - разрешил я.
- Куда мы идем?
Вопрос был поставлен верно. Мне нечего было на него, к сожалению, ответить. Куда идти? Одно ясно, подальше от Никета и Андры. Можно было отправиться на родину, в Зеленое королевство, но Триз не внушал мне доверия Тут я заметил, как у моего спутника горят глаза.
- Ты что-то хочешь сказать?
- Да, конечно, - прогудел тот, - у меня есть предложение. Отправиться в Страну троллей!
- Что? - меня разобрал смех. - Куда? И что там делать? Пеплом голову посыпать?
Может, это звучало немного кощунственно, но факт оставался фактом. Столица Страны троллей - Тролл сейчас представляла собой руины, засыпанные пеплом.
- Ты не знаешь последних новостей, - заявил тролль, - сейчас Тролл отстраивают заново. И мои соплеменники будут рады видеть тебя! Тебе будут возданы великие почести!
Я не нашелся, что ответить на эти слова Как же причудливо все меняется на этом свете. Из главного врага троллей я трансформировался в героя А что? Было бы забавно вновь посетить место той памятной битвы с королем демонов! Решено. Идем в Страну троллей!
Последние слова были произнесены мною вслух, чем несказанно обрадовали Трэкка Определившись с конечным пунктом нашего пути, мы направились навстречу новым приключениям.

Глава 4
ДЕМОНЫ, ЛЮДИ И НЕКРОМАНСЕРЫ

Союз, который теперь у историков принято называть черным, образовался во время встречи его участников в подземельях Дижа, отвоеванных королем демонов Бришаном у своего соперника по имени Сторшан. Именно время этой встречи принято считать началом второго этапа Эпохи Завоеваний…

История Эпохи Завоеваний. Том 2

Великие маги, а такие ли они великие? Это надо еще доказать!
Из речи Йониха, Главы гильдии Некромансеров, на тайном совете гильдии.

В. Пролен. История королевства Некромансеров

Бришан спускался вниз по знакомым до боли ступенькам, туда, где когда-то был полновластным повелителем. Со времени разговора с Сарсом и Бреммом прошло четыре дня, и все это время демон готовился к этому путешествию Он решил посетить подземелья под Дижем, разрушенным городом джиннов. Пока король демонов отсутствовал в своих владениях, на вакантное место правителя этой небольшой преисподней выдвинулся демон по имени Сторшан.
Он знал его. Этот демон был из молодых, но талантливее многих опытных демонов. Бришан сделал его одним из своих ближайших советников и никогда до сегодняшнего дня не жалел об этом. И вот теперь его подчиненный занял место, принадлежащее ему.
Надо было решить, как добраться до этого самозваного короля. Меч Крога, бывший когда-то у Бришана, позволял перемещаться по всем уровням подземелий Но увы. Он был утерян в схватке с Великими волшебниками у Тролла год назад.
Насколько демон сумел выяснить, Сторшану не было известно о том, что настоящий король демонов жив. Тем не менее Бришан не обольщался относительно того, что тот примет воскресшего правителя с распростертыми объятиями. Сторшан никогда не был дураком и наверняка постарается всеми путями избавиться от него.
Бришан почувствовал предвкушение схватки. Состояние, которое волновало и заводило его больше всего Это было высшим наслаждением' Он оскалил свои зубы в зловещей ухмылке и направился к ближайшему переходу, светившемуся вдали голубоватым окном.
Его охраняли два сидевших на корточках демона из нижней касты, которые при виде человека, вальяжно направляющегося к ним, вскочили и обнажили кривые короткие мечи, блеснувшие сталью в свете горящих по сторонам коридора факелов.
- Кто ты, смертный? - глухо поинтересовался один из охранников.
- Король демонов Бришан!
Ответом на эти слова было громкое ржание демонов. Они содрогались в конвульсиях смеха несколько минут под терпеливым пристальным взглядом Бришана. Когда веселье закончилось, вмиг посуровевшие охранники двинулись на незваного посетителя.
Бришан понял, что объяснять что-либо им бесполезно. Они не обладали магическим зрением и поэтому не могли увидеть истинную его сущность, как бы он ни пытался ее продемонстрировать. А значит, надо было действовать быстро.
Прозвучали слова заклинания, и перед слегка опешившими демонами возник переливающийся багровым цветом большой шар. В следующую минуту он взорвался, и языки багрового пламени охватили охранников.
Несчастные жертвы даже не успели вскрикнуть, как превратились в обугленные до неузнаваемости трупы.
- Вот так, - удовлетворенно произнес Бришан и направился в портал.
В подземельях было тринадцать уровней. Первые пять он преодолел играючи. Но на шестом его ожидало препятствие в виде странного вида гоблина с двумя длинными рогами на голове. Подобных существ в старое время здесь не было. Гоблин с ходу атаковал демона огненными шарами и следом обрушил на него целый букет заклинаний.
Бришан еле успел отразить огненный натиск, как тут же оказался окружен врагами. Твари были в основном разновидностями гоблинов, но сражались на удивление умело и яростно.

Предыдущая страница 5 Следующая страница


Эпоха Завоеваний 6

Демон еле успевал отражать своим длинным двуручным мечом нападавшую на него со всех сторон толпу врагов. Его охватила ярость, и он перестал церемониться со своими бывшими подчиненными.
Взмах руки - и вокруг Бришана вспыхнуло «кольцо огня», в которое он вложил столько энергии, сколько накопилось в нем злости, ищущей выхода на свободу.
Раздался отчаянный визг и крики боли, и нападавшие бросились врассыпную, громко жалуясь на бегу на свою нелегкую судьбу. Следующим шагом был вызванный демоном всадник кошмара, жутковатое создание черной магии, обладающее сильными вампирическими способностями и высасывающее энергию из врагов.
Оно представляло собой всадника с длинным копьем наперевес, закутанного в черный балахон с капюшоном, полностью закрывавшим лицо. Наконечник копья горел слабым красным светом.
Гоблин не ожидал от какого-то там человечишки подобного сопротивления, поэтому не был готов к такому повороту событий. Он выставил перед всадником несколько слабеньких тварей, добавив к ним огненного элементала, но все эти создания не смогли остановить противника.
Красный наконечник копья всадника, едва прикасаясь к доспехам противников, превращал врагов в красноватый дым. Та же участь ждала и элементала, который перешел в газообразное состояние на глазах у своего хозяина. Гоблин обреченно опустил руки, и в этот момент его пронзило копье, прервав его жизненный путь.
Бришан отдохнул полчаса и отправился дальше, решив как можно быстрее расставить все точки в этой истории.
Следующие соперники были не сильнее гоблина. Лишь на предпоследнем, двенадцатом, уровне, большую часть которого занимало огромное черное озеро с мутной непрозрачной водой, Бришана встретили четыре демона-мага, явно из советников Сторшана. Он не стал скрывать свое истинное происхождение. Увидев, кто появился перед ними, те застыли в изумлении.
- Да, я жив, - подтвердил Бришан, решив рассеять их изумление, - и вернулся, чтобы уничтожить узурпатора, занявшего мой трон. Понятно?
- Понятно, повелитель, - пробормотал один из демонов. - Но ведь вы знаете, что мы все давали клятву Сторшану. Вас же считали мертвым.
Бришан понимал, о чем говорит тот. Клятва, которую демоны произносят, подчиняясь новому властителю, привязывает их к своему повелителю. И никуда от нее нельзя деться. «Кстати, - мелькнула у Бришана мысль, - Сторшан же давал свою клятву мне».
Правда, этот хитрец мог найти обходные пути и избавиться от нее. Если он это сделал, значит, его магический уровень почти на уровне его, Бришана. Но уровень не главное В схватках большую роль играет опыт. А Бришан был на несколько сотен лет старше Сторшана. И никого не боялся в этом мире.
- Как видите, я жив! - произнес он, - И вернулся, чтобы взять власть. Вы не со мной, так? Клятва есть клятва, здесь ничего не поделаешь. Но она не мешает вам просто уйти, освободив мне дорогу к Сторшану.
Демоны переглянулись, но не успели ничего ответить. Перед ними ярко загорелся овал портала. Из него вышел Сторшан. Бришан оценил, как выглядел самозванец на троне короля демонов. Молодой демон в полном королевском наряде смотрелся очень представительно. И некоторое время Бришан даже любовался им. Но быстро отбросил в сторону глупые эмоции.
- Ты хотел меня убить, я правильно понял? - поинтересовался новый повелитель подземелий.
- Не совсем, - попытался объяснить ему конкурент. - Если ты добровольно уступишь мне трон, то я прощу тебе все и ты займешь место моего первого советника!
- А если нет? - поинтересовался Сторшан, которого, судя по его виду, нисколько не заинтересовало подобное предложение.
- В таком случае ты умрешь!
- Ты уверен? - расхохотался тот. - Что ж, начнем.
В Бришана полетел пучок змеистых молний, которые он отразил с большим трудом. Чувствовалось, что на этот раз перед ним достойный соперник. Четверо демонов отошли назад. В подобной схватке они могли быть только наблюдателями. Вмешательство являлось серьезным проступком и сурово наказывалось.
Сторшан вызвал черного вирма, разновидность змея, изначально являвшегося зеленым созданием. Бесчисленные эксперименты на протяжении многих лет, проводимые постоянно враждующими Великими магами, явили миру не один плод скрещивания разных видов. Особенно увлекались подобными опытами в Черной гильдии.
Черный вирм являлся плодом скрещивания вирма и кисра, очень мощного создания Белой гильдни, лишь немного по своим качествам не дотягивающего до «имеющих имя» Представлял он из себя небольшого, но очень верткого, хитрого и смертельно опасного дракона, метающего сгустки чистой энергии.
В результате скрещивания получилось существо, больше похожее на кисра. От вирма у него было длинное змеевидное тело да вытянутая пасть рептилии, украшенная впечатляющим набором острых зубов.
Бришан видел раньше несколько подобных созданий, но до этого раза не сражался с ними. Он поставил Сеть Ибра - заклинание, являвшееся артефактным и доступное только ему. Оно обладало способностью обращать вражеские заклинания в ответный удар врагу. То есть действовало примерно так же, как «зеркало», но гораздо в более широком диапазоне.
Демона окружила ослепительно белая сеть. Вирм обратил внимание на внезапно появившуюся перед ним преграду и молниеносно затормозил, предпочтя ограничиться плевком кислоты, которая растеклась по сети, не причинив демону вреда. Вскоре начали действовать скрытые свойства этой защиты.
Черная кислота испарилась с поверхности сети, превратившись в едкий дым, который мгновенно собрался в небольшое облако, устремившееся к вирму. Тот попытался увернуться от него и еще раз плюнул, но было поздно. Он утонул в облаке, которое вдруг вспыхнуло и с громким треском взорвалось. Через несколько секунд дым рассеялся. От вирма не осталось и следа.
Бришан, подкачав в свою защитную сеть энергии, обрушил на противника «тайфун смерти». Над головой Сторшана закружился небольшой смерч, который начал свою разрушительную работу, высасывая из того магическую силу. Но новый глава демонов быстро избавился от подобного неприятного соседства и, выхватив меч, метнулся к своему врагу.
Это было на руку Бришану, так как никто из демонов не мог сравниться с ним по степени мастерства владения оружием. Он тоже выхватил длинный меч и встретил им атаку соперника.
Пыла у Сторшана было много, но вот техники не хватало. Он предпочел агрессивный стиль схватки и к пятой минуте уже тяжело дышал, пытаясь в редкие секунды затишья смахнуть пот с лица.
Вскоре меч демона, пробив защиту врага, введенного в заблуждение хитроумным финтом, вонзился Сторшану в грудь. Захрипев, тот рухнул на пол.
Бришан вытащил дымящийся теплой кровью меч, аккуратно вытер его и засунул в ножны. К нему робко подошли наблюдавшие за схваткой демоны. Опустившись на колени, произнесли слова новой клятвы, которая благодаря определенным заклинаниям, примененным Бришаном, заменила старую, после смерти Сторшана ставшую не нужной никому.
- Что ж, - проговорил король демонов, - теперь можно готовить встречу.
С этими словами он поднялся в воздух и полетел над озером к черным воротам, находившимся на другом берегу и ведущим на последний уровень подземелий. Его старый дом.
За ним полетели демоны, держась от старого повелителя на почтительном расстоянии.
Вскоре Бришан очутился в тронном зале. Зал был огромен. Множество горевших по его стенам фонарей не могли осветить полностью это гигантское помещение. Поэтому вокруг царил полумрак, сменяющийся в вышине полной темнотой, которая скрывала истинную высоту сводчатых потолков зала.
В центре возвышался трон, перед которым стоял невысокий столик на изогнутых ножках. На нем лежали книги. Бришан внимательно осмотрел их. Все они были из его личной библиотеки и посвящались артефактным заклинаниям.
«Странно, - подумал король демонов. - Чего это вдруг Сторшан заинтересовался подобной темой? Ведь было ясно, что он не сможет применить ни одно из этих заклинаний, доступных только Великим! Но с этим надо будет разобраться потом. Сейчас же пора оповестить своих союзников о том, что место встречи готово. Зачем терять время?»
Он направился в центр зала и уселся на трон.
- Взмах рукой - и перед ним возникло огромное зеркало с матово-серебристой поверхностью высотой в два человеческих роста. Несколько фраз, сопровожденных замысловатыми жестами пальцев, и стекло ожило.
В нем появилась часть богато обставленной комнаты с огромной кроватью, на которой Бришан увидел Триза, самозабвенно занимающегося любовью с какой-то очень симпатичной друидкой. Судя по сладострастным стонам обоих, все у них было в самом разгаре.
Демон деликатно кашлянул, и Триз, оторвавшись от своего занятия, поднял голову и увидел наблюдавшего за ним гостя. Он моментально спрыгнул со своей партнерши и махнул рукой изумленной девушке, показывая, что она свободна. Та пробормотала ему несколько слов на неизвестном Бришану языке, но Триз нахмурился и вид его стал угрожающим.
Увидев это, она схватила в охапку свою одежду и поспешила ретироваться из комнаты.
- Что тебе? - сухо поинтересовался у незваного гостя Триз.
- Да вот, в гости решил заглянуть, - рассмеялся Бришан. - Ты извини, что я не вовремя, но хочу пригласить тебя на встречу союзников! Надо разработать общий план наступления. У вас, людей, это очень хорошо получается.
- Когда ты собираешься это организовать?
- Да хоть через час. Я оставлю открытым портал, так что ты успеешь переодеться и присоединиться к нам.
- К кому это, к нам?
- Йоних, Саре, Бремм. Все наши партнеры.
- Хорошо, - ответил Триз, - через час я буду.
Изображение Главы Зеленой гильдии замигало и исчезло с поверхности стекла.
Следующий вызов был куда труднее этого. Со Скелом вообще тяжело было связаться. Но Йоних ответил.
Его картинка то расплывалась, то принимала четкие очертания. Голос сильно искажался, но все-таки слова можно было разобрать без особого труда. Новый Глава Некромансеров начал разговор с того, что теперь обладает безграничными возможностями, так как освоил Заклятия Смерти.
Узнав о встрече, он одобрил ее проведение и обещал быть через час в назначенном месте.
Саре же с Бреммом, казалось, только и ждали приглашения. Причем король имел очень довольный вид. Великий маг же, наоборот, выглядел хмурым. Он спросил про Сторшана:
- И где теперь твой соперник?
- Там, где ему и следовало быть, - рассмеялся демон, - в низших кругах ада. Где его душа будет мучиться долго.
- Отлично, - произнес Саре, - мы готовы посетить тебя прямо сейчас.
- Давайте руку, - с этими словами демон протянул свою руку к зеркалу, погрузив ее в него по локоть.
На другом конце Шандала, в двух тысячах километров от этого места, Саре и Бремм взялись за его руку и через несколько секунд стояли перед Бришаном, с интересом оглядываясь по сторонам. Было видно, что никто из них не был в легендарных подземельях под Дижем.
- Ну как? - поинтересовался демон у гостей, с любопытством осматривавшихся по сторонам.
- Впечатляет, - согласился Саре.
Бремм кивнул. Последнее время на душе у него было муторно. Настроение было таким, потому что его мучило неизвестное дотоле чувство.
Он затруднялся описать его, но ясно было одно. Не по сердцу Главе Синей гильдии были последние события. Тем более связь с демоном. Да, год назад он был полностью на стороне Сарса и хотел уничтожить Великих магов. Но тогда их союзником был старый Глава Независимых, Келз. Который как-никак был человеком. Сейчас же их союзник демон, который яростно ненавидит род людской, пусть это и не показывает, а искусно скрывает. Да вдобавок еще некромансер! Те вообще исторически испытывали презрение к своим соседям на материке.
Демон взмахнул рукой - и вокруг стола появилось несколько мягких кресел.
- Садитесь, - пригласил хозяин, усаживаясь в кресло, - через час будут Йоних и Триз. А пока предлагаю попробовать кое-что из моих подвалов. Надеюсь, самозванец не выпил все старое вино!
Бришан щелкнул пальцами и произнес короткую фразу. Тотчас перед ним появился из воздуха маленький бесенок с рогами в половину своего роста.
- А, Кретан, - рассмеялся король демонов. При звуках его голоса бесенок вжал голову в плечи. В красноватых глазах его был ужас.
- Да, повелитель, - пискнул он.
- Давай сюда пару бутылок краагского специального. Столетней выдержки! Надеюсь, они остались? Этот Сторшан их не выпил? И пять кубков!
Кретан радостно закивал и исчез. Через несколько секунд на столе стояли две огромные глиняные бутылки вина и заказанные кубки. Демон, разыгрывая роль гостеприимного хозяина, распечатал одну из бутылей и разлил ярко-рубинового цвета вино по кружкам.
- За наш союз, - провозгласил он тост, поднимая свою кружку. Гости присоединились к нему, и час до появления Йониха и Триза пролетел быстро.
Те появились почти одновременно и были встречены уже слегка повеселевшими союзниками. Когда все расселись, заговорил Триз, бросив перед этим на демона вопросительный взгляд. Тот еле уловимо кивнул.
- Нам надо назначить с вами, уважаемые союзники, дату нашего выступления. Все наши военные приготовления должны держаться в строгой тайне, это, надеюсь, понятно всем! Ваши предложения?
- Давай сначала ты, Триз, - проговорил Британ, - чувствую, что тебе есть что сказать.
- Да, я разработал общий план вторжения. Хочу предложить его вашему вниманию. - Маг обежал взглядом присутствовавших и, увидев, что все готовы слушать, продолжил: - Предлагаю назначить выступление через месяц, двадцать пятого октября. Как вы знаете, это главный праздник Шандала, день обретения Тауроном силы.
- И священный, - пробурчал Бремм - Ни разу за всю историю в этот день не нарушалось перемирие А ты хочешь начать военные действия Это же традиция…
- И что? - рассмеялся Триз - Подумаешь, традиция! Надо же когда-то все менять! Да и, честно говоря, трудно найти более удобный день для вторжения. Великие же думают так, как ты. А мы их удивим!
Бремм покачал головой.
- А я одобряю, - вмешался Саре. - Триз на самом деле предложил удобный день. Что касаемо традиций, то один раз можно их нарушить. Во имя нашей будущей победы!
- Точно! - поддержал его Йоних. - Я вообще не понимаю вашу приверженность подобным традициям. Хотя, если она есть, это даже хорошо. Так как мы можем этим воспользоваться.
- Значит, все «за», - подытожил Бришан.
- Я «против», - тихо произнес Бремм.
- Что ж, - рассмеялся демон, - пусть так, но большинством голосов мы принимаем этот день за начало военных действий. Продолжай, Триз.
- Хорошо. Итак. Саре концентрирует часть своих войск у Лехха и в приграничных крепостях по границе с Черным королевством. Его задача - прорвать оборону и дойти как можно быстрее до столицы Черного королевства, Ноднола, пока Дэмн не опомнился и не стянул свои основные силы, которые сейчас, насколько мне известно, сосредоточены на юге.
- На юге? - удивился Саре. - Но там же Храм Вечности. Страна фей. Он что, ждет их нападения? Они же нейтральны и ни с кем ни воюют!
- Он решил присоединить ее к своим владениям. С молчаливого одобрения остальных магов. Это о том, что касаемо традиций! - Триз с усмешкой взглянул на Бремма. Тот сделал вид, что не замечает сарказма.
- Кстати, я связался с Нэлле, правительницей фей, - добавил глава Зеленой гильдии, - она пока решила соблюдать нейтралитет и открыто не выступать на нашей стороне. Тем не менее войска Дэмна с ее помощью скованы на юге. Там ими командует один из его советников, Брэнт. Он с неба звезд не хватает, но очень настойчив и упрям. И пока все его попытки прорваться через Очарованный лес, отделяющий Страну фей от Черного королевства, безуспешны. А с моей помощью Верховная фея может еще долго изматывать своего противника.
- Отлично… - рассмеялся Бришан.
- Давай дальше, - нетерпеливо произнес Йоних.
- Продолжаю Другая часть войск Синего королевства через порталы, открытые нами в Горах троллей, перебрасывается к границам Красного королевства, около Краага. Задача их - захватить Крааг и, используя его как плацдарм, развивать наступление на Красное королевство с запада, захватив Берк и Нифу, западные приграничные крепости Фэйдера. Оттуда открывается путь к Яинлому, столице Красного королевства.
- Неплохо, - заметил Саре, с явным удовольствием слушая речь Триза.
Тот благодарно кивнул и продолжил:
- Твои войска, Йоних, высаживаются в Стерне, городе-порте, находящемся на границе Зеленого и Синего королевств. Они выдвигаются к Белому королевству, объединяясь с моими войсками. Оттуда они нанесут удар по Авску. После захвата которого открывается прямой путь на Никет, через Белые степи Кроме Гренджа, там я не вижу городов, способных помещать продвижению наших войск. Если не считать десятка мелких городишек, которые вряд ли сумеют оказать достойное сопротивление.
- Войска Бришана делятся на две части. Одна из них высаживается в Шахире. И нападает на Белое королевство с юга, захватывая Нел и Риак, две наиболее мощные крепости в том районе. Оттуда она двигается на Никет. Таким образом, столица Андры оказывается в окружении. Вторая часть войск высаживается на юге Красного королевства и направляется в Лувилль. Нынешний правитель Лувилля на нашей стороне из-за постоянных провокаций Главы Красной гильдии Фэйдера, который пытается присоединить этот город к своему королевству. Эти войска двинутся на Яинлом, захватив Перл, сильнейшую крепость юга Красного королевства. У столицы они должны встретиться с войсками Сарса, взяв в клещи Яинлом. Естественно, что при выполнении этого плана много будет зависеть от неожиданности нападения и скоординированных действий всех войск союзников. Это все.
- Что ж, план хорош. - Саре осушил свой кубок, который моментально наполнился вином снова. - Но на самом деле слишком большая зависимость от одновременных действий. А если, к примеру, войска Бришана на пути к Яинлому будут остановлены и задержатся? Тогда мои войска, дойдя до столицы, окажутся в одиночестве и взять в клещи город не получится. И к тому же не стоит недооценивать силу Великих магов. Эта молниеносная война быстро может превратиться в затяжную войну по всей территории Шандала. Q - Согласен, - ответил Триз, - но в нашем распоряжении будут машины, изобретенные Келзом, которые частично нейтрализуют магов противника. И усилят огневую мощь наших армий. Если все же война затянется, то придется искать новые пути. Или ты готов предложить другой план? - обратился он к Сарсу.
- Я же говорю, что план хорош, - произнес тот, - в принципе я не смог бы предложить лучше. Но надо иметь в виду непредвиденные обстоятельства.
- Я их учел, - кивнул Триз.
- Что ж, - раздался голос Бришана, - есть возражения против подобного плана? - Он внимательно оглядел присутствующих. - Я вижу, что нет, - констатировал он, - отлично. Координировать военные приготовления будет Триз. Надеюсь, возражений нет? Похоже, что нет.
- Повторяю, уважаемые маги, - вновь заговорил Триз, - все должно держаться в тайне. Все переброски войск осуществлять через скрытые порталы в безлюдных местах. Я надеюсь на вас. Чем меньше мы поднимем шума при наших приготовлениях, тем быстрей добьемся окончательного и бесповоротного успеха в наступающей войне.
- Теперь осталось определить, что будет после войны, - начал Саре, - что получит каждый из союзников после захвата Красного, Черного и Белого королевств.
- Может, это стоит обсудить позднее? - возразил Бришан.
- Нет, почему же, - поддержал Сарса Йоних, - мне тоже интересна эта тема.
- Я думаю, что после захвата вражеских государств мы соберемся и поделим их территории. Наши силы поодиночке примерно равны, поэтому вряд ли кто-то пойдет против всех остальных союзников.
- Я предлагаю Клятву Таурона, - произнес молчавший до этого Бремм.
Маги переглянулись. Клятвой Таурона называлось одно из самых старых заклинаний Шандала. Оно являлось артефактным и действовало не только на магов, но и на обычных людей. Его эффект состоял в том, что произносившие его люди под руководством творившего заклинание мага включались в ментальную цепь.
В результате этого включения никто из них не мог нарушить предшествующий заклинанию договор или взаимные обязательства. Нарушивший договор обычно долго не жил.
- Я «за»! - ответил Саре.
- Я тоже! - заявил Йоних.
- Что ж, - заметил Бришан, - похоже, это единственный выход, а, Триз?
- Если все согласны, я присоединяюсь, - отозвался тот, многозначительно взглянув на демона.
- Можно это сделать прямо сейчас, - вступил наконец в разговор Бремм, недовольный происходящим, - мы вместе с тобой, Триз, вполне справимся с этим делом. Срок в пять лет устраивает всех?
Присутствующие подтвердили свое согласие.
Тогда Триз и Бремм встали. Тихо полились слова заклинания. Вокруг них появился овальный барьер золотистого цвета, на глазах увеличивающийся в размерах.
Вскоре присутствующих накрыл огромный купол такого же цвета и по нему зазмеились голубые молнии. Голоса магов, читавших заклинание, усилились и теперь больше походили на оглушающий рев. Достигнув наивысшей точки, они резко оборвались, и наступила тишина. Купол вместе с барьером растаяли.
Маги в изнеможении опустились в свои кресла.
- Это все? - скептически поинтересовался Бришан, внимательно наблюдавший за происходящим.
- Все, - спокойно ответил Триз, отдышавшись. - Поверь, это заклинание очень мощное. И действует и на демонов. Так что рекомендую забыть свой скептицизм.
- Ладно, - миролюбиво ответил демон, - теперь, похоже, все довольны. Предлагаю выпить за наш альянс. И за нашу победу!
Пять кубков одновременно поднялись и столкнулись с пронзительным звоном.

* * *

В комнате сидел старик. Он был пышно одет. Длинный камзол, расшитый серебром, прекрасно гармонировал с высокими сапогами из черной кожи. Но наряд не мог скрыть одного. Сгорбленные плечи, седые волосы, правда кое-где сохранившие свой былой жгуче-черный цвет, - все это сразу говорило о его возрасте. Но стоило только посмотреть в его глаза, как это впечатление менялось.
Солавар работал. В комнате были лишь две высокие свечи в витых подсвечниках. Через единственное узкое окно были видны звезды, пестрым ковром рассыпанные на темном небе. Полная луна, величаво плывущая по этому серебристому ковру, бросала на землю слабый свет, почти не пробивавшийся сквозь окошко.
Рука мага была вооружена пером, которое выписывало непонятные для большинства живущих в Шандале слова. Слова забытого ныне языка демонов. Языка, на котором, по преданиям, говорил сам Таурон и заклинания на котором были сильнейшими в Шандале. Все артефактные заклинания Глав гильдий были написаны на этом языке.
Именно на этом языке писал Солавар свои воспоминания. И не потому, что не хотел, чтобы их прочитали люди. Просто язык демонов был гораздо богаче всеобщего, на котором говорило большинство народов Шандала. И тем более богаче всевозможных наречий, на которых между собой разговаривали тролли, гномы, гоблины и прочие племена.
Но вот рука замерла. Волшебник повернул голову и уставился куда-то в темноту, в угол комнаты. Там раздался шорох, перешедший в еле слышное ворчание.
- Хватит, - громко произнес волшебник звонким голосом, - выходи.
В ответ на его слова послышалось хлопанье крыльев, и из темного угла поднялась в воздух темная тень. Приблизившись к магу, она превратилась в небольшую летучую мышь с бегающими красными глазками и вытянутой хитрой мордочкой.

Предыдущая страница 6 Следующая страница


7 Сергей Карелин

- А, это ты, - рассмеялся Солавар. - Что за манера, Сениф, являться таким образом. Когда я научу тебя приличиям, а? Или ты хочешь вернуться назад, к ночному народу?
Ночным народом называли клан летучих мышей. Несмотря на свои небольшие размеры и тщедушные тельца, они были сильны единством. Стоило причинить вред одной из них, как все соплеменники спешили на выручку. А сражаться с пищащим, кричащим и царапающимся живым облаком, слепым в своей жажде мести, мало кто желал.
Летучая мышь по имени Сениф жила у мага лет десять В свое время он спас ее от неминуемой расправы, которую ее сородичи решили устроить над ней. Почему, маг так и не узнал, а та никогда об этом не рассказывала.
Зато Солавар приобрел незаменимого шпиона, который свободно проникал сквозь магические преграды благодаря прирожденным антимагическим способностям.
- Новости, хозяин, - прошипела мышь.
- Говори.
- Ты посылал меня следить за Бришаном. Он был в своих подземельях.
- Сторшан свергнут?
- Да. И там же было собрание.
- Какое собрание? - нетерпеливо перебил Сенифа маг.
- Я не смогла подобраться очень близко. Все, что я узнала, это то, что скоро начнется война. Где-то в конце октября.
- Кто? - вскочил Солавар. - Кто там был?
- Не знаю, я же сказала. Опасно было приближаться. Но кто-то из Великих магов. Как минимум двое. Их присутствие я всегда чувствую. И один, чья аура незнакома мне.
- Вот дьявол. - И маг добавил еще пару крепких словечек из богатого арсенала ругательств языка демонов. - Это очень важно! Ты точно не знаешь, кто там был?
Мышь возмущенно запищала, выражая недовольство подобным недоверием.
- Ну ладно, ладно, - успокоил ее Солавар, - спасибо тебе и за это. Не спускай с демона глаз. Поняла?
- Поняла, - пискнула та, - можно лететь?
- Давай, - разрешил волшебник.
Летучая мышь, вспорхнув, растворилась в темноте. Солавар остался один на один со своими невеселыми мыслями. Было от чего предаться подобным размышлениям. То, что правитель королевства Независимых магов Сэгг на самом деле король демонов Бришан, он узнал недавно и совершенно случайно.
Просто начал вносить в свою летопись статью о нем и решил поближе его узнать. И первое посещение Бурграда инкогнито принесло Солавару подобное открытие. Ему не терпелось рассказать обо всем Великим, но сейчас он был рад, что этого не сделал.
Если верить словам Сенифы, то на собрании было два Великих мага. Один из них, естественно, Бремм. А второй… Кто-то предатель. Но кто? С тем, кого мышь не распознала, все ясно. Это Йоних.
Солавар с самого начала пристально наблюдал за демоном и был в курсе всех событий на Скеле.
Значит, через месяц они готовят нападение. Что ж, время есть. И выход он видел в одном. Если нельзя пока посвящать в это Великих, то придется воспользоваться услугами нейтрального человека И это может быть лишь один человек. Рейнджер Ваннэт Тем более он покинул Белое королевство Надо было найти его. Что ж, пора заняться делом Солавар отложил перо и резко захлопнул книгу.

Глава 5
ДРУЗЬЯ И ВРАГИ

Кто друг, а кто враг? Вот вопрос истинно философский! Мы вечно пытаемся найти друзей и с такой же настойчивостью находим себе врагов. Но если враг лучше, чем друг? Вы скажете, это противоречие? А я отвечу, нет! Это достаточно распространенное правило. И никто не убедит меня в обратном. Ибо есть столько примеров в истории Шандала, доказывающих этот мой постулат!
Ф. Родд. Философские беседы о людях и божествах

Тролл был превращен в пепел. Но тролли, несмотря на кажущуюся тупость и лень, показали себя трудолюбивым народом. Не прошло и года со дня печального итога битвы при Стерсе, как вновь начало возрождаться государство троллей.
Солавар. География Шандала

Я проснулся со страшной головной болью. Голова напоминала барабан, по которому стучал что есть силы пьяный тролль. Осторожно разлепив глаза, я увидел потолок, состоявший из плохо подогнанных бревен. Через щели пробивался яркий солнечный свет А вместе с ним и привычные запахи деревни.
От души выругавшись, я поднял свое разбитое тело с деревянного топчана, на котором, собственно говоря, расположился вчера на ночь, и принял сидячее положение. С большим трудом, но мне это удалось Оглядев небольшую комнатку без окон, в которой находился, я увидел кувшин Взяв его дрожащей рукой, я надолго припал к холодной струе освежающего напитка, который тролли называли пивом. По-моему, для пива он был слишком крепок.
Тем не менее пиво троллей произвело свое благотворное действие на мой измученный организм. Мысли прояснились, и я начал потихоньку приходить в себя. Вспомнил, что три дня назад вместе с Трэкком прибыл в Тролл. Путь, на который раньше в лучшем случае ушло бы месяца три, мы преодолели за две недели благодаря использованию магических порталов, свою боязнь к которым я окончательно поборол.
Ничего особенного в пути не произошло. Что меня удивило, дрались мы за все это время только пару раз, и противники не были сильными. Внезапно мне вспомнился дворец Андры, под ложечкой противно засосало, а на глаза попытались навернуться слезы.
В этот момент дверь распахнулась, на пороге появился тролль. Я вспомнил, как его звали. Ролл. Старый мой знакомый. Оказавшийся вдобавок еще и другом моего спутника, Трэкка. Староста, деревню которого мы с Дайаной спасли от Вирма. Правда, это было давно. Дайаны нет. Да и я совершенно другой. Сказал бы мне кто год назад, что я буду чувствовать себя у троллей лучше, чем у людей! Я посчитал бы этого человека просто сумасшедшим. А сейчас это реальность!
- Ролл привет Ван, - прорычал гость, прервав мои размышления. - Ролл видеть, как пиво поднимать настроение Ван. Отлично! Тебе, рейнджер, не хватать женщины! Хочешь мой жена?
- Нет, спасибо, - категорически отверг я любезное предложение.
Меня даже в жар бросило, когда я вспомнил, насколько уродливо было существо женского пола, которое этот тролль называл своей женой. Хотя я уже успел привыкнуть к их обычаям, в которых женщина занимала положение, может, чуть выше домашнего скота.
- Как хочешь, - ухмыльнулся тролль, - там к тебе есть гость!
- Гость? - Я был изрядно удивлен.
Вряд ли кто мог догадаться, куда делся рейнджер! Хотя для Великих магов нет проблем с обнаружением человека в Шандале. Только не думаю, что я их интересую. После мирного договора между Синей и остальными магическими гильдиями Великие волшебники занялись тем, чем всегда занимались. Созданием магических тварей и сбором жизненной энергии.
- Так я звать гость? - нетерпеливо поинтересовался тролль.
- Кто он?
- Не говорить! Но явно маг! Я звать или нет?
- Ну, значит, звать, - передразнил его я.
Интересно, кого это принесло? Может, кто-то из Великих магов? Хотя зачем я им теперь нужен!
Ролл исчез за дверью, и через несколько секунд ко мне в комнату вошел среднего роста человек, закутанный в черный плащ. Лицо закрывал капюшон, так что разглядеть его не было никакой возможности. Незнакомец довольно бесцеремонно уселся рядом со мной на топчан и повернул капюшон в мою сторону.
- Привет, Ван, - проговорил он глухим голосом.
- Привет, - ответил я и хмуро посмотрел на него. - Ты сначала сними капюшон. Что скрывать свое лицо? Или, может, тебе есть что скрывать? - Моя рука потянулась к мечу Тауноса, лежавшему рядом со мной на кровати.
- Ладно. - С этими словами гость скинул капюшон, и я с огромным удивлением узнал в нем Солавара.
Но что маг - защитник Краага, один из самых старых и опытных магов Шандала, - делал здесь, понять я не мог. В свое время именно он затеял всю историю с Рунным камнем, что год назад изрядно потрясла Шандал, вылившись в свару между Великими магами, в которую оказался втянут и я.
После того как мы вместе с молодым претендентом на трон Красной гильдии Фреггом освободили захваченный противником Крааг, вернув его в руки Солавара, я больше не видел его. И вот он сам прибыл ко мне.
- Польщен, - заметил я, разглядывая мага. - Что же привело сюда великого Солавара? - В голосе моем зазвучала издевка. Здесь я ничего не мог поделать. Такой уж характер.
Маг слегка побледнел от подобного тона, но, быстро взяв себя в руки, заговорил: - Я все знаю об истории с Андрей, рейнджер!
- Что это ты знаешь? - изумился я.
Откуда он мог знать? Вряд ли Андра делилась с кем-нибудь подобными историями.
- Рассказать? - насмешливо спросил тот.
- Расскажи!
- Хорошо! Не волнуйся, об этом, кроме меня, никто не знает. - Он жестом заставил меня придержать рвущийся изо рта вопрос. - Андра взяла твоего сына себе в любовники. Потом ей захотелось попробовать новенького! Она попыталась совратить тебя. Но ты не поддался! И ради сына тихо бежал из королевства. Я прав?
Мне невольно пришлось кивнуть. Старый хрыч на самом деле знал много. Интересно откуда? Знал бы он, как трудно мне было устоять перед Андрой, все больше и больше походившей на Ариэлу. Только сын удержал меня от грехопадения! И мне пришлось незаметно удрать из дворца! Не мог же я рассказать Ивану, что его любимая пыталась соблазнить отца своего любовника.
На самом деле я с ужасом думал о том моменте, когда она изменит ему. А то, что это произойдет, несомненно. И в ближайшем будущем! А, мне все равно. Гори оно все синим пламенем. За свою жизнь я никогда особо не трясся, да и жалеть о ней, наверно, сильно бы не стал. Как же все-таки он узнал?
- Значит, прав, - заключил Солавар.
- Ну, допустим, прав. Как ты узнал?
- У меня свой источник. Конфиденциальный! Никто не узнает об этом!
- Ладно, пусть так! - проворчал я. - А дальше что? Что тебе от меня надо?
- Как тебе с троллями? - уклоняясь от ответа, спросил маг. - Честно говоря, не ожидал я тебя найти у них!
«Не хочет прямо говорить, ну и черт с ним, - решил я про себя. - Времени у меня навалом».
- Ну, так как? - переспросил Солавар.
- Отлично, - ответил я.
- Несмотря на то что год назад они собирались тебя бросить к рептилиям?
- Да, собирались, - возмутился я, - но урок, данный им Бришаном, был слишком суров. И они сделали свои выводы. По большому счету простые тролли - прямой и открытый народ! Хотя, естественно, жадность никуда не денешь. Национальная черта. По крайней мере сейчас у них нет ни шаманов, ни колдунов. Армагеддон уничтожил всех их, собравшихся по зову короля демонов в Тролл. Остались только тролли в отдаленных деревнях.
- Да что я слышу! - рассмеялся Солавар. - Ты никак их защищаешь! А Тролл они отстраивать просто так взялись. Между прочим, уже и шаман верховный готов!
- Треп все это, - настала моя очередь смеяться, - Тролл они на самом деле восстанавливают. Это, по-моему, закономерно. Естественно, без магии это сделать трудно! А тот, кого ты считаешь будущим Верховным шаманом, наверно Строллинг? Так?
- Именно!
- Так он вообще полукровка Да, он руководит наемными рабочими, и очень неплохой маг. Но шаман из него никакой. Да и тролли его не выберут!
- Не знаю, - покачал головой Солавар, - посмотрим. И все же, почему тролли?
Я не мог ответить. Сам себе задавал этот вопрос не раз. И не находил ответа. Наверно, я поддался на уговоры Трэкка. Когда мы с ним добрались до развалин Тролла, я увидел, что мой спутник был прав. Тролли выжили. А я у них на самом деле стал вроде национального героя, который уничтожил Дэвирна, ужасного кровавого диктатора!
В общем, как всегда, эти существа перевернули все с ног на голову. И как только меня узнали, то все задались целью выпить со мной. Мне не хотелось отказывать таким гостеприимным хозяевам, и поэтому я ударился в запой Сейчас, по крайней мере, тролли мне казались вполне симпатичными существами!
- Так ты прибыл сюда, чтобы поинтересоваться моим здоровьем, моими проблемами? Надо же!
- Естественно, нет. У меня есть новость, которая, думаю, тебя сильно удивит!
- Я заинтригован!
- Ты знаешь нового Главу королевства Независимых магов Сэгга?
- Знаю, а что?
- Так вот, на самом деле это Бришан!
- Что? - Мне показалось, что у меня уходит из-под ног земля. К подобному известию я был явно не готов! - Но он же мертв! Во время той дуэли в Шахире! Келза же убили!
Я был изумлен. Год назад все считали, что демон мертв. Но он что же, опять решил обмануть смерть?
- А кто это сказал, что, если убили Келза, должен обязательно погибнуть Бришан, который, как ты знаешь, жил в чужом теле? - возразил Солавар.
- Но заклинание!
- Заклинание, милый мой рейнджер, всегда можно исправить. Даже артефактное! Только надо знать как! Бришану помогали. И кто-то из Великих магов. Один бы он не справился!
- Кто?
- Не знаю пока, но узнаю.
Я поднялся и заходил по комнате, все еще ощущая противную слабость и легкое головокружение. Заканчивать надо с выпивкой. В рот больше этого пойла под названием «ногомас» не возьму! Значит, Бришан жив! И вдобавок является Главой королевства Независимых магов. Дела! Но я - то здесь при чем? Великие могут справиться сами. Больше я в эти разборки не лезу. Гори оно все синим пламенем! Это я и сказал Солавару.
Он был изрядно удивлен.
- Тебе все равно? - переспросил он.
- А почему я должен заботиться об этих неблагодарных магах, - возмутился я, - что они мне хорошего сделали?
- Но на кону судьба Шандала! - вскочил Солавар. - Бришан уже начал договариваться с Йонихом, Главой Некромансеров.
- Каким еще Йонихом? - удивился я. - Там вроде этот старичок, Наруходосимтр, по-моему, руководит. И он ни в какие разборки не лезет!
- Ты отстал от жизни, рейнджер, - усмехнулся Солавар, - Наруходосимтр мертв. Теперь в Скеле новый правитель. Его сын Йоних! Он, в общем, и убил своего папу. С помощью Сэгга. И не сегодня-завтра станет обладателем Заклятий Смерти! Если уже не стал!
- Ничего себе, - присвистнул я.
Заклятия Смерти были артефактными заклинаниями, доступными лишь Главе гильдии Некромансеров. По своей убойной силе они не уступали остальным артефактным заклинаниям. А может, даже в чем-то были их сильнее.
- Но что я могу сделать? - вырвался у меня закономерный вопрос.
- Ты знаешь, что у Бришана первый враг это ты?
- Сомневаюсь, - рассмеялся я, - больно много чести! Но если и так, то что?
- Да то, что он уже собирается с тобой разобраться!
По моей спине пробежал противный холодок. Этого еще не хватало.
- Так вот, у меня к тебе предложение! Надо убрать Бришана! То есть Сэгга!
- Подожди, подожди. - Я был изрядно удивлен подобным предложением. Похоже, у этого волшебника вошло в привычку втравливать меня в разные авантюры с плохим концом! - Ты бы сказал это Великим. И вместе с ними и устранил бы этого Бришана. А я больше не хочу влезать в такие дела. Себе дороже!
- Не могу я это им сказать. Пока не будет известно, кто поддерживает Бришана, лучше, чтобы они оставались в неведении. Вдобавок твой сын…
- Что мой сын?
- Он тоже скорее всего станет объектом охоты Бришана! Или ты забыл Контроль Разума? Он вполне по силам королю демонов.
- Иван уже взрослый. Да и скоро ему не будет страшен никакой Контроль Разума. Он очень быстро набирает силу.
Заклинание, про которое говорил Солавар, было артефактным и брало любое магическое существо или человека под контроль. На магов оно действовало ограниченно. Чем сильнее маг, тем слабее эффект.
- Быстро, да не очень, - возразил маг. - Пока он уязвим.
- С Андрой нет!
- Ты же знаешь непостоянство Белых волшебниц, а? - рассмеялся Солавар.
Мне такой цинизм сильно не понравился. Но параллель была проведена правильно. Сын, похоже, повторял путь отца.
- Но есть одно «но», - вслух произнес я. - Иван связан с пророчеством Таурона. И только из-за этого Андра будет удерживать его.
- Слишком ты уверен в этой Андре! Почему, скажи? Ведь неизвестно, кто помогает Бришану. А если это она?
- Чушь! - Мне стало не по себе только от одного такого предположения.
- Короче, рейнджер, - нахмурился Солавар, - заканчивай ты с жизнью в этом тролльском клоповнике, который они называют домом. И…
- Послушай, Солавар, - меня тоже начала разбирать злость, - я тебя сюда не звал. Ты сделал мне предложение. Я ответил отказом. Так что не вижу смысла в нашем дальнейшем разговоре. Кстати, с какой это радости ты стал вдруг защитником Шандала? Раньше ты по-другому размышлял. Рунный камень украсть хотел! С чего это вдруг ты так изменился?
- А ты наглец! - Солавар был явно изумлен моим тоном.
Ничего, пусть привыкает. Видно было, что я ему нужен.
- Да, именно так!
- Что ж, твое дело. Но если передумаешь, свяжись со мной. И будь наготове. Я тебя предупредил. Жди гостей! Точнее, гостя. И все-таки отвечу на твой вопрос. Может, затея с Рунным камнем была моей ошибкой. Возможно. Но сейчас я не хочу оказаться под пятой демона и некромансеров. И тратить время на убеждения Великих волшебников, что они в большой опасности. Старые Главы мертвы. А новые, увы, слишком недальновидны. Когда войска вступят на их земли, тогда они, конечно, будут сражаться. Но будет поздно!

Предыдущая страница 7 Следующая страница


Эпоха Завоеваний 8

- По-моему, ты недооцениваешь их, - рассмеялся я, - и рисуешь слишком мрачную картину.
- Не думаю. И уверен, что ты со мной все-таки свяжешься. В конце концов, вспомни ваши правила!
С этими словами маг открыл портал и исчез. Я от души выругался и вышел из комнаты. И сразу очутился на улице.
У троллей своеобразная архитектура. До сих пор не могу понять, почему в деревнях большая часть домов без окон! Да и дома скорее напоминали каменные пещеры.
Правила! Мне стало смешно. Да кто их сейчас соблюдает?! Может, я вообще последний рейнджер в этом мире. Я вдохнул свежий горный воздух, насыщенный привычными деревенскими ароматами и по каменистой дорожке, ведущей вниз от моего дома, отправился к главному центру цивилизации у троллей. Таверне.
На улице было довольно жарко, поэтому пьющий народ устроился перед таверной на больших отшлифованных кусках камней, разбросанных вокруг. Они одновременно являлись и стульями и столами.
Когда я подошел ближе, то услышал громкое чавканье нескольких десятков ртов. Тролли не отличались культурой еды! У них ее просто не было. Ели они преимущественно сырое мясо. Жареное считалось неким деликатесом и стоило довольно дорого.
Увидев Трэкка, уже с утра набивающего свое брюхо дымящейся свининой, я присел на камень рядом с ним. Ко мне подлетела шустрая официантка, которую, как я знал, звали Кролла. Для женщин-троллей, отличающихся уродливой, с точки зрения людей, внешностью, эта троллиха была довольно миловидной. Она даже имела некое подобие фигуры.
- Привет, Ван! Что хотеть есть? - выпалила она.
- Привет, Кролла. Как всегда!
Она, кивнув, умчалась. Тем временем ко мне за стол бухнулся какой-то здоровенный урод двухметрового роста с отвратительно ухмыляющейся физиономией. Помня о законах гостеприимства, я не стал испепелять наглеца, а просто сказал ему, чтобы тот шел отсюда подобру-поздорову. Но фраза на незваного гостя не подействовала. Тут в дело вмешался Трэкк:
- Тебе сказали, чтобы ты валил отсюда!
- Да… - незнакомец замялся, - хорошо, я уйду. Но прежде…
Я не успел оглянуться, как он выхватил из кармана своего плаща небольшой жезл и направил его на Трэкка. Из вершины жезла вылетел красный луч, вонзившийся в тролля. Тот грузно повалился с камня на землю. Сидевшие вокруг него соплеменники вскочили со своих мест. Я же просто был изумлен подобной наглостью! Наклонившись к поверженному Трэкку, я убедился, что тот мертв.
- Ты меня не узнаёшь! - проговорил незнакомец, которого, судя по всему, нисколько не пугали окружавшие его тролли. - А я тебя хорошо знаю, рейнджер! Посмотри на меня магически!
Что-то в его голосе мне показалось знакомым, и я более пристально поглядел на тролля. Только включив магическое зрение, я понял, кто это. И, вспомнив Солавара, ужаснулся. Передо мной сидел Сэгг, скрывшийся под маскирующим заклинанием. Или, вернее, король демонов Бришан. Я попытался что-то сказать, но мой язык прилип к гортани.
Демон тем временем превратился в Сэгга, сбросив свою маскировку.
- Так ты готов, рейнджер? - поинтересовался Бришан, поднимаясь.
- К чему? - вырвался у меня наивный вопрос.
- К смерти! - проревел король демонов, и я отвел голубую молнию, брошенную им.
Демон вскинул вверх руки, и вокруг него закрутилась матово-черная сфера. Я присвистнул. Это была «стена мрака», одна из самых сильных неартефактных защит в Шандале. Может, демон и был слабее, чем во время нашей первой встречи в подземельях год назад, но явно ненамного.
Тем временем тролли, вооруженные дубинами и мечами, толпой налетели на Бришана. Тролли вообще мало задумываются о последствиях. Им было наплевать на явную магическую мощь их противника. Главное, что убили их соплеменника. Я предупреждающе крикнул, но бесполезно. Куда там!
На демона накинулось не меньше десятка троллей со всех сторон. Замелькали огромные дубины в волосатых руках, украшенные на конце острыми кусками железа, торчавшими в разные стороны. Но, как я и предполагал, Бришан даже не отвлекся на отражение этой атаки.
Оружие троллей не достигало цели, завязнув в черной стене защиты их врага. Бришан лишь пошевелил пальцами рук, и нападавших разбросало по сторонам.
Сила заклинания была настолько мощной, что из земли были вывернуты каменные столы и стулья. Много килограммовые валуны были отброшены метров на пятьдесят. Что тут говорить о троллях, которые вообще скрылись из виду, улетев в лес, подступавший к деревне со всех сторон. Мы остались с демоном один на один.
- Ты, конечно, силен, - проговорил я, - но у меня тоже кое-что есть.
Я прошептал заклинание, и в моей руке появился меч Тауноса. Он и амулет на моей груди, аккумулирующий магическую энергию, были подарены мне Андрей. Плюс к этому на моем пальце сверкнул перстень Азры! Это был еще один артефакт, подаренный волшебницей. Он стрелял сгустками энергии огромной силы. Я надеялся, что это будет для моего противника сюрпризом.
Тем временем Бришан перешел к активным боевым действиям. На меня налетело целое воинство разномастных скелетов, зомби и прочей нечисти. Правда, пока они продирались сквозь мои «стены костей», количество их уменьшилось примерно на треть. За стенами их встретили вызванные мной черные рыцари.
Я взлетел в воздух и попытался спикировать на Бришана, который увлеченно шептал слова какого-то заклинания. Однако демон оказался не промах. Мой меч лишь рассек воздух, а ответный удар «ветром ада», емким черным заклинанием большой мощности, отнес меня метров на двадцать в сторону.
От смерти меня спасла лишь защита, каким-то чудом выдержавшая атаку. Я повис в воздухе, оглушенный, совершенно потеряв ориентацию в пространстве. Слава Таурону, демон не воспользовался моим беспомощным состоянием, продолжив свое заклинание.
Произнеся несколько расслабляющих и лечащих заклинаний, я пришел в себя, и вовремя. Мои рыцари были повержены нечистью врага, которой теперь осталось до смехотворного мало. Этот остаток я сжег обычными огненными шарами.
Демон наконец закончил свое заклинание, и перед ним вырос огромных размеров Пит.
Это было артефактное создание преисподней, которое мог вызвать разве что Глава Черной гильдии. Видно, и Бришану это было под силу.
Пит был метра четыре ростом, имел мускулистое, совершенно безволосое, матово-белое тело. За спиной трепыхались большие серые крылья. В когтистых руках тварь держала изумительной красоты жезл.

* * *

Странно, насколько я помнил, такие создания не применяют никаких жезлов. Оставалось одно. Это было не просто заклинание Бришана. Это было магическое создание, гораздо более мощное, чем его подобие, воплощенное на карте. На создание магических тварей уходит много времени и энергии, но это окупается сторицей. Вы получаете в свое распоряжение не только опасное, но еще и разумное оружие.
Жаль, я не умел создавать этих тварей. Рейнджеров никогда этому не учили, а сейчас восполнять этот пробел уже поздно!
Пит громко проревел что-то устрашающее и взмахнул жезлом. Я еле успел увернуться от ослепительно яркого голубого луча, выпущенного им. Следом я с еще более тяжелым трудом отвел молнию Бришана. Похоже, тот вложил в нее невероятно много энергии, так как мне пришлось вкачать в свою защитную сферу немало магии.
Но пора показать этому возродившемуся созданию ада пару фокусов! Я поднял руку, и перстень Азры замерцал багровым огнем. Раздался гром, и я увидел мощь оружия, надетого на мой палец.
Честно говоря, применил я его первый раз и мысленно поблагодарил Андру за такой подарок.
Вокруг перстня разгорелся нестерпимо яркий огонь, и из него вырвался багровый сгусток, устремившийся к Питу, который кружил надо мной, явно собираясь напасть на меня сверху.
Он уклонился от первого выстрела, но за ним последовали второй и третий. Лишь четвертый попал Питу точно в грудь. На месте попадания сразу образовалась огромная рана, горевшая багровым пламенем и сразу начавшая с невероятной скоростью распространяться по всему телу, пожирая его.
Жалобный крик твари быстро затих. Я не стал ждать, пока демон придет в себя, явно пораженный уничтожением такого создания, как Пит. Следующий выстрел был в Бришана. Но король демонов не был бы королем демонов, если бы не среагировал. Выстрел пришелся в пустое место. В тот же момент на меня напал вирм. Зеленое создание. Невероятно юркий и смертельно опасный огромный змей.
Вызванный мною архангел задержал его, хотя, судя по напору твари, чувствовалось, что он долго не продержится. Я вновь с мечом наготове спикировал на Бришана. Тот наконец принял вызов. В его руках появился двуручный меч исполинских размеров. Но демон крутил его словно пушинку.
Первая же встреча моего меча с мечом Бришана чуть не обезоружила меня. Меч Тауноса выдержал бы даже удар своего собрата раз в пять больших размеров, но руки у меня заныли от мошной отдачи. Я ушел из-под следующего удара и сделал выпад, попытавшись представить свою руку продолжением меча. Мне удалось зацепить противника, но тот в последний момент все-таки исхитрился увернуться. Мой меч вспорол ему рубашку, оставив на теле небольшую царапину.
Это происшествие немного охладило демона, и он ушел в оборону, иногда огрызаясь коварными выпадами из нестандартных позиций. Я бросил взгляд на своего архангела. Вирм охватил его кольцами и душил в своих могучих объятиях. Я напустил на него паладина, предварительно накачав его энергией.
Следующая атака Бришана была роковой для моего врага. Он попытался разрубить меня пополам и с невероятной силой обрушил на меня свой меч. Мое оружие пронзительно зазвенело, отражая удар, и, несмотря на то что руки онемели, я все-таки удержал его. А затем негнущимися руками, подавшись вперед всем телом, из последних сил вонзил меч Тауноса в живот демону.
Тот замер. Его маленькие красные глаза недоумевающе уставились на меня, словно спрашивая: что же ты сделал? Затем демон грузно рухнул на землю, схватившись одной рукой за рану на животе. Другая рука задергалась, складывая из пальцев причудливые фигуры. Не успел я обрушить на поверженного врага заключительную дозу смертельного огня, как тот уже произнес регенерирующее заклинание и телепортировался мне за спину.
Меня, как всегда, спасла хорошая реакция. Я успел взлететь, и меч лишь просвистел в воздухе. Развернувшись, я рубанул мечом, практически не глядя. И попал! Бришан потерял два пальца на правой руке, но это его не остановило.
Защиту мою смело, как пушинку, неизвестным мне заклинанием, и я, чудом удержавшись от резкого падения, спланировал на землю. Дело принимало плохой оборот.
Вдобавок у меня вновь появилось похмелье, так как действие принятого мною лекарства уже закончилось. А все это крайне отрицательно сказывается при преобразовании энергии в заклинания. Поэтому я не счел зазорным сбежать с поля боя.
На этот раз у меня уже был заранее приготовленный портал, и я, обрадовавшись своей предусмотрительности, активизировал его. Демон, увидев голубое окно, загоревшееся передо мной, взревел и бросился в атаку, осыпая меня молниями. Но я оказался достаточно проворным, чтобы вскочить в портал до того, как они испепелят меня.
Странно, но я не узнавал места, где находился. Вообще-то я готовил портал для перемещения в одно, лишь мне известное, место в Белом королевстве, понимая, что когда-нибудь он обязательно пригодится. На поддерживание постоянно активированного портала требуется много энергии, но благодаря дарам Андры я мог себе это позволить.
В месте, где я оказался, раньше находился разрушенный храм, с посещения которого мною в компании с Солаваром больше года назад с целью похищения Рунного камня начались события, приведшие к большим изменениям в Шандале. Последний раз я был здесь месяц назад, когда настраивал портал. Теперь вокруг меня все изменилось. Полуразрушенный храм исчез без следа. На его месте стояла высокая массивная четырехугольная башня, сложенная из темного камня. Вокруг нее была выжженная земля, явно следы какого-то сильного огненного заклинания. Вход в башню закрывали высокие плотно закрытые бронзовые ворота.
Я, осторожно ступая, обошел башню вокруг. В ней не было ни бойниц, ни окон. Также не было никаких намеков на того, кто построил это сооружение. По крайней мере, следы заклинаний, явно чувствующихся в магической ауре вокруг башни, не говорили мне ничего. Они просто не были мне известны. Совершенно чуждая магия!
Но тем не менее я рискнул проверить, кто же обитает в возвышавшейся передо мной темным исполином башне. Подойдя к воротам, я стукнул по ним кулаком. Затем на всякий случай добавил пару ударов ногой.
Ворота отозвались на мои удары легкой вибрацией и гулким эхом. Кто бы ни жил в этой башне, они должны были услышать мой стук. И предположения мои оказались верны.
Раздалось лязганье железного засова, и дверь с натужным скрипом приоткрылась. Увидев, кто стоял за ней, я не удержался и влетел в приоткрывшуюся щель, крепко схватив его в объятия.
Это оказался мой старый знакомый. В свое время именно из-за него я связался со странной организацией магов-гномов «Красная сотня», согласившись убить Верховного шамана троллей Дэвирна. И, как сопляк, попался на удочку. Меня элементарно подставили. И именно этот гном по имени Гниммер командовал отрядом, который не дал мне сбежать, хотя я был близок к этому. И если бы не этот седобородый карлик…
Я как следует потряс пыхтящего в моих руках гнома, который изо всех сил старался освободиться. К счастью, этот народ никогда не отличался большой физической силой. Получив от меня несколько ударов, которые остудили его пыл, Гниммер в конце концов успокоился.
Не выпуская из своих рук гнома, я огляделся. Мы стояли в небольшой комнатке, которая, судя по длинной металлической вешалке, вбитой прямо в голую бетонную стену, была чем-то вроде прихожей. На вешалке висела разнообразная одежда невероятно пестрых расцветок. В общем, именно такая, какую больше всего предпочитают носить гномы, о чьей страсти к нарядам в Шандале ходило немало веселых историй. В конце комнатки виднелась узкая металлическая лестница, круто поднимавшаяся вверх.
Судя по обилию одежды, можно было сделать вывод, что у Гниммера здесь довольно много соседей-гномов. А связываться с «Красной сотней» я, честно говоря, не хотел. Вдобавок мой магический ресурс, державшийся только на амулете андры, требовал хорошей подзарядки. И крепкого восьмичасового сна.
Поэтому я зажал гному рот и сурово осведомился у него, собирается ли он нарушить наступившую вокруг нас тишину. Энергичным мотанием головы Гниммер подтвердил, что не будет этого делать. Только после этого, пригрозив напоследок гному, я отнял руку от его рта, внимательно наблюдая за ним. Чтобы успеть вовремя снова зажать рот, если карлик попытается позвать на помощь. Учитывая упрямство этих созданий, это было бы неудивительно.
Но Гниммер молчал. Его темные глаза с ужасом смотрели на меня. Видно было, что он никак не ожидал увидеть здесь подобного гостя. Но я не стал вспоминать давние события. Просто спросил:
- Что здесь происходит? Где Белый храм?
- Мы его перестроили, - шепотом ответил гном, с опаской поглядывая на мои руки.
Для большего эффекта я достал меч Тауноса, и теперь внимание моего пленника было приковано к нему.
- Теперь здесь башня «Красной сотни», - закончил он, оторвав наконец взгляд от меча.
- Раньше вы скрывали ее существование, - произнес я. - Что-то изменилось?
- Да… - гном замялся, вновь кинув опасливый взгляд на меч, - мы решили выйти из тени.
- Да ну?! - Моему восхищению не было предела. - И каким же образом?
- Не знаю. Я не вхожу в число главных магов нашей «сотни». Мне доверили лишь построить эту башню и с небольшим отрядом ждать распоряжений.
Это было похоже на правду. Гном был смертельно испуган, а в таких ситуациях мало кто находит силы лгать.
- Послушай, Ван, - гном потупился.
- Что?
- Ты не сильно зол на меня из-за Дэвирна? Я же просто выполнял приказание. Да и все кончилось хорошо! Так ведь?
- Наверно, так, - пробормотал я.
Довольно странная у него логика. Прислушавшись к своему разуму, я не нашел в нем зла в отношении этого жалкого гнома. Все прошло и забыто. Зачем ворошить прошлое? Гораздо интереснее узнать, что это там задумали гномы. И с кем они? Нейтральными долго им оставаться не удастся. Тем более если, как говорит Гниммер, они решили выйти из тени. Это я и спросил у него.
- Я не знаю, - заявил тот, - я всего лишь маленький гном, который хоть и занимает не последний пост в нашей организации, но до верха ему далеко!
Мне было ясно, что этот изворотливый карлик прибедняется. Поэтому я вновь, теперь гораздо энергичней, потряс его. Надо было действовать быстрее. Судя по отдаленным голосам где-то наверху, к Гниммеру вполне могла прийти помощь. Языка гномов я не знал, но голоса были явно встревожены чем-то. Можно было предположить, что именно из-за гнома, которого я держал в своих руках.
После новой встряски он стал разговорчивей. А меч, который я поднес к его горлу, окончательно развязал гному язык.
- Я только слышал, только слышал, - затараторил он испуганно, - говорят, наши Верховные маги договорились с Андрей, Главой Белой гильдии. И теперь мы союзники.
- Союзники против кого? - спросил я удивленно.
Если верить Солавару, пока никто не знал о демоне и некромансерах! Если только… но этого»не может быть! Если только Андра и есть та, кто поддержал Бришана. Нет, это бред! Я в это не верил. Вряд ли она способна на такое. Скорее всего просто дальновидная политика в это смутное время. Если так, то я восхищался волшебницей. Гномы - очень сильные союзники!
- Не знаю я, - вновь заныл гном. - Мне не говорят. Отпусти меня, а?
В это время на лестнице раздался звук быстро приближающихся шагов. Кто-то бежал вниз. И этот кто-то, судя по дробному топоту, был явно не один. Надо было сматываться.
- Ладно, союзник, - пробормотал я, - еще увидимся.
С этими словами я метнулся к выходу из башни. Но в последний момент мне пришла в голову одна мысль. Союзники, не союзники, меня это не касалось. Но Гниммер наверняка многое скрывает. Почему бы не взять его с собой?
Я быстро вернулся к ошеломленному гному и, схватив его в охапку, выбежал из башни. Вот здесь карлик поднял такой пронзительный крик, что у меня даже заложило уши. Воистину, сколько у гномов талантов!
Как назло, уйти я не успевал. Из башни вслед за мной высыпала толпа пышно разодетых гномов. На меня обрушился водопад заклинаний. Спас меня лес, в который я успел юркнуть, да Портал Хаоса. Ничего другого мне не оставалось. Справиться с преследователями было нереально. Я всегда трезво старался оценивать свои силы.
Я вошел в портал вовремя. За моей спиной полыхнула голубая вспышка, и я почувствовал жар огня и услышал треск горевших деревьев.

* * *

В следующую секунду мы оказались в странном месте. Опустив гнома на землю, я огляделся. Несмотря на то что была середина дня, вокруг царил полумрак. Его создавали черные тучи, полностью затянувшие небо надо мной. Место, где я очутился, по-видимому, было окружено скалами.
Впереди я увидел какую-то огромную темную фигуру. Похоже, это был высеченный из камня памятник. В этот момент небо разлапистым огненным зигзагом прочертила молния, и в ее свете я увидел, что было передо мной. Это была огромная статуя дракона с распахнутыми крыльями, словно готового взлететь. Я слышал о подобной статуе. И знал, что она находится лишь в одном месте.
Портал Хаоса, как и два года назад, занес меня на Мертвые острова. И если тогда я очутился в столице королевства Некромансеров Скеле, где был хотя бы порт, и мне чудом удалось сесть на корабль, который из-за шторма вынужден был причалить к этим негостеприимным берегам, то сейчас, судя по всему, я попал к их хранителю.
Им и была эта колоссальная каменная статуя дракона, освещенная молнией. Я мало знал о ритуалах некрсмансеров, но кое-что слышал. Этот хранитель служил главной фигурой ритуала при выборе их Главы гильдии. Именно он давал ему Заклятия Смерти.
Я посмотрел на гнома. Тот с ужасом осматривался по сторонам. В свете следующей молнии он увидел дракона Судя по всему, он тоже догадался, где мы находились.
- Зачем ты меня сюда притащил? - заверещал он, брызгая слюной.
Лицо его стало пунцовым от гнева. Он начал выкрикивать ругательства, но мощный раскат грома заглушил их. Вновь сверкнула молния, и следом хлынул сильный ливень.
Через несколько минут я промок до нитки, как и мой спутник От души выругавшись и ежась от пронзительного ветра, который вместе с холодным дождем пробирал до костей, я вызвал самый слабенький защитный купол. Как защита от магии он был бесполезен. Его достоинство было в том, что он прекрасно спасал от таких капризов погоды.
Недолго думая, под этот купол влез гном, ворча и ругаясь. Правда, благоразумно делая это на своем языке. Наверно, в его быстрой гневной речи немало было сказано слов обо мне. Наплевать!
Не обращая внимания на гнома, я окружил себя сферой тепла. На моего спутника она не распространялась, пусть он сам о себе заботится! На вся кий случай я добавил пару заклинаний, которые бы разбудили меня при любом проявлении магии, и со спокойной душой уснул.

Глава 6
ЛЮБОВЬ И ВЛАСТЬ

Какова роль юноши, объявленного несущим пророчество Таурона в войнах Эпохи Завоеваний? Бытует мнение, что именно он стал катализатором всей этой смуты, обрушившейся в это время на Шандал. Но кто верит в этот популярный ныне постулат, тот заблуждается! Пророчества Таурона не законы природы и материи. Это просто попытка предугадать события, пользуясь определенными методами, нам, к сожалению, до сих пор неизвестными.
Трактат о прошлом. Автор неизвестен

Честность, верность, любовь… - все эти эпитеты нельзя ни на грамм отнести к Великим волшебникам. Чтобы стать ими, претенденты-маги были способны на все. Поэтому идеализировать одну из самых развратных волшебниц, Андру, просто глупо!
Когор. Правда и ложь о магах

День был солнечный и теплый. Правда, как Иван уже заметил, здесь не бывало холодных дней. Погода была изумительной Наверно, любой курорт в его мире позавидовал бы такой погоде.
Он сидел, поджав ноги, на огромной поляне, заросшей невероятно крупными ромашками, которые среди всего многообразия здешних цветов ему только и были известны! Аромат от них стоял головокружительный, но к этому быстро привыкаешь.
Иван заглянул в книгу и попытался повторить длинную фразу, написанную на языке демонов, который он сейчас изучал. Фраза активизировала очень сильное заклинание. Как заверил его первый советник Андры Крэз, помогавший ему в освоении всяческих магических хитростей, заклинания, подобные этому, были недоступны большинству магов. Лишь ограниченный круг их, знающих в совершенстве язык и обладающих в достаточной степени емкими амулетами, аккумулирующими магическую энергию, мог применять эти заклинания.
Сам по себе язык, как утверждал Крэз, был невероятно трудным. Самым тяжелым было произношение!
На взгляд Ивана, ничего особенного в этом языке не было. Он напомнил ему чем-то финский язык с длинными и смешно звучащими словами. И когда первый раз у него получилось произнести на этом языке заклинание, Крэз мгновенно побледнел и, что-то пробормотав в свое оправдание, исчез. После, конечно, он появился снова, но теперь поглядывал на Ивана с опаской и даже с уважением.
Иван повторил фразу, и на этот раз получилось! В центре поляны материализовался огромный багровый шар, от которого исходил нестерпимый жар. На его поверхности пузырилась, кипя и лопаясь, раскаленная лава. Иван взмахнул рукой, и шар, повинуясь его воле, устремился к огромному вековому дубу, стоявшему на краю поляны. За ним начинался густой лес, который рассекала небольшая тропинка, ведущая к дворцу Ариэлы.
Шар ударил точно в центр могучего дерева. От оглушительного взрыва у Ивана заложило уши. Он увидел яркую вспышку и прикрыл рукой глаза. Когда все стихло, он отнял руку от лица и поежился, увидев последствия заклинания. Мощного дуба не было. Словно он испарился и никогда здесь и не стоял.
На месте его было большое пятно выжженной земли. Взрыв задел и несколько деревьев в лесу, начинавшемся метрах в десяти от уничтоженного дуба. Вместо высоких и красивых сосен и елей стояли лишь обугленные стволы.
- Да, - пробормотал Иван, - ничего себе мощь!
- Это не самое сильное заклинание! - раздался знакомый голос за спиной.

Предыдущая страница 8 Следующая страница


9 Сергей Карелин

Он повернулся и увидел Крэза. Невысокий мужчина с короткими черными волосами, прищурясь, смотрел на своего подопечного. Крэз не был красивым в обычном смысле этого слова. Скорее уж он был довольно уродлив. Но что-то в нем привлекало Ивана. Первый советник Андры обладал каким-то волшебным магнетизмом и сразу располагал к себе людей.
- Если это не самое сильное, - поинтересовался Иван, - так покажи мне сильнее!
- Всему свое время, - серьезным тоном ответил Крэз, - ты и так очень быстро набираешь силу. Ты только что применил заклинание, которое не под силу даже многим опытным магам. Кстати, против него устоит лишь несколько самых прочных защитных заклинаний.
- Ладно, зачем ты пришел? Андра послала?
- Да, Андра.
- Новости?
- Да. - Крэз был на редкость лаконичен. Иван насторожился. Похоже, произошло что-то из ряда вон выходящее.
- Пошли. - Он поднялся и пошел за советником, направляясь к дворцу Главы Белой гильдии.
Вскоре показались знакомые причудливые башенки, сверкающие на солнце золотом, покрывавшим их толстым слоем. Ивана постоянно поражало это мотовство Андры, которая лишь недавно распорядилась заменить старую позолоту на настоящее золото.
Волшебница ждала их на небольшой скамейке у одного из двух фонтанов, расположенных перед центральным входом в ее дворец. На Андре было ее любимое короткое платье из прозрачной ткани, расшитое серебром и богато украшенное драгоценными камнями. Когда Иван видел ее в таком наряде, он сразу начинал терять самообладание.
Но на этот раз Андра встретила его холодно, чем сильно удивила. Не далее как позавчера ночью она вела себе несколько по-другому! Иван подумал, обидеться или не обидеться, и в конце концов остановился на втором варианте.
«Посмотрим, что будет дальше», - решил он.
- Садись, - произнесла волшебница, указав рукой на место рядом с собой. Он последовал приглашению. Крэз остался стоять.
- Плохие новости, Иван, - продолжила Андра, - мои шпионы в королевстве Независимых магов начали исчезать. Бесследно! Эта же участь постигла нескольких моих послов к Сэггу. Я не понимаю, что творится в Бурграде, но чувствую: что-то не так! Но это не главная причина, что я тебя позвала. Объявился твой отец!
- Где? - выдохнул Иван.
Наконец-то! Больше двух недель назад он исчез, никому не сказав ни слова, и все поиски, которые, как говорила Андра, усиленно велись, не привели к успеху.
- Ты будешь удивлен, - рассмеялась волшебница, - он в Стране троллей!
- Где?
Иван был поражен. Насколько он помнил из предыстории Ваннэта, его приговорили к смерти в столице Страны троллей, Тролле. Лишь вмешательство Ариэлы, тогдашней Главы Белой гильдии, спасло жизнь рейнджеру.
- В Стране троллей. Там сейчас выжившие уже начали заново восстанавливать Тролл. Учитывая упорство троллей, они это сделают. И довольно скоро. А твой отец, похоже, там себя чувствует лучше, чем здесь. Но дело не в этом. Вчера на него напали.
- Кто? Он жив? - Иван похолодел.
- Жив он, жив, - успокоила его Андра. - Только вот напавший на него был личностью известной.
- Кто же это?
- Сэгг. - Сэгг? Глава Независимых магов? Но зачем? Он же наш союзник!
- Теперь я в этом полностью не уверена. Все надо проверить. Похоже, опять начинают плести интриги. Как я этого не люблю!

Волшебница топнула ножкой, и ее лицо приняло выражение обиженного капризного ребенка. Иван увидел в глазах Крэза, смотревшего на свою повелительницу, еле уловимое презрение. Но когда тот встретился с ним глазами, это выражение исчезло, сменившись верноподданническим блеском.
- Мы попытаемся сейчас связаться с Ваном! В конце концов выясним, что происходит. И если Сэгг предатель, то… В общем, для этого мне нужен ты. Твое родство составляет одну из частей заклинания, разработанного мной!
- Но мы уже пытались это сделать несколько раз, - возразил Иван, - и безрезультатно!
- Ты прав, но сейчас у нас будет помощник!
После этих слов воздух около волшебницы замерцал, и перед Иваном появилось окно портала, из которого вышел Триз.
- Он? - изумился Иван.
Насколько он знал, Андра старалась как можно меньше общаться с Главами гильдий. А уж с Тризом, который несколько раз не мог сдержать свои чувства по отношению к ней, так и подавно. - Да, это я, - ехидно произнес Глава Зеленой гильдии, шутливо кланяясь Ивану, - вижу, не особо ты рад меня видеть, а?
- Мне все равно, - постарался как можно равнодушней ответить Иван.

- Ну-ну, - усмехнулся Триз, - раз так, то хорошо. Ну что, Андра, начнем?
- Начнем!
Волшебница взмахнула рукой, и все четверо очутились в незнакомой Ивану комнате.
Перед собой он увидел зеркало размером в человеческий рост, с матовой черной поверхностью. Маги подошли к нему с двух сторон, и Иван почувствовал, как их руки легли ему на плечо. Одновременно он услышал два голоса, мужской и женский, читающие в унисон заклинания.
Повинуясь жесту Андры, он начал повторять слова за ними. Иван чувствовал, как растет напряжение в комнате. В зеркало полился голубоватый поток энергии, направленный заклинанием. Черная поверхность постепенно начала светлеть.

* * *

Я проснулся от настойчивой и энергичной тряски. С трудом разлепив сонные глаза, я увидел нависающего надо мной Гниммера. Гном был бледным и, судя по всему, трясся от холода. Хорошо, что я окружил себя своевременной защитой.
- Ты что, не мог о себе позаботиться? - ехидно поинтересовался я у него.
- Я же говорил, что теперь не тот, что раньше! А ты просто эгоист! Я всю ночь… - Гном захлебывался от возмущения.
Судя по снегу, которым был засыпан гном, ночка и вправду у него была не из приятных. Ничего, переживет! Не обращая внимания на жалобы и причитания Гниммера, я встал и, стряхнув с себя остатки сна, огляделся по сторонам.
Наступило утро. Небо очистилось и теперь было совершенно прозрачным. В холодной голубой его синеве не было видно ни одного облачка. Едва я покинул свою сферу тепла, как сразу почувствовал холодный ветер, пробравший меня до самых костей. Здесь явно не хватало хорошего полушубка, подбитого пушистым теплым мехом: Но хватит об этом. Надо думать, как отсюда выбираться.
Кроме как по воздуху этого сделать было нельзя. К сожалению, мой амулет был почти разряжен. А для сотворения заклинания полета через эти горы требовалось море энергии. Где ее взять? Я закрыл глаза и магически прощупал местность.
И пришел к безрадостному выводу. Магическая аура на этом плато была слишком слаба. Возможно, из-за присутствия хранителя. Тем не менее слишком много надо времени для аккумуляции здесь такого количества энергии, чтобы хватило на столь долгий полет.
Стоп, но у меня же есть гном! Я повернулся к Гниммеру, который закончил с жалобами, вероятно поняв, что они ему не помогут, и сидел на земле, старательно греясь у вызванного им небольшого магического костра.
- Ты что, не мог что-нибудь получше придумать, чтобы согреться? Во время первой встречи, насколько я помню, ты отрекомендовался довольно сильным магом. Неужели ты так ослаб?
- Да что же вы, люди, такие непонятливые! В третий раз тебе объясняю! - возмутился тот. - Нет у меня былой силы! Сменились маги, управлявшие нашей «Красной сотней», и я попал в опалу. Задание с башней - это хитрое унижение. И это после всех высоких постов, которые я занимал, и неоценимых услуг, которые я оказывал гильдии!
- Допустим, это так. Хотя извини, я тебе не сочувствую. Но при чем здесь твоя магическая сила?
- У меня отобрали мой амулет и выдали другой, гораздо слабее, - вздохнул гном. - У нас распределение их идет в зависимости от поста, который занимает маг. Чем выше пост, тем мощнее аккумулирующий энергию амулет. Так что теперь я гораздо слабее, чем во время нашей первой встречи. Я покачал головой. Скорее всего гном говорил правду. Можно знать множество заклинаний, иметь море карт. Но если ты не имеешь достаточно емкого амулета, в котором собирается нужная для заклинаний энергия, многие из них бесполезны. На них элементарно ее не хватит.
- И что же ты теперь можешь?
- Немного, - признался гном, - тебе я уж точно не соперник.
- Что ты предлагаешь? Как нам выбираться?
- Не знаю, - честно ответил тот, - я понял, что ты хотел улететь. Увы, но помочь я тебе в этом не смогу.
- Вот дьявол, - я нахмурился.
Положение становилось отчаянным. Конечно, я не замерзну, на это энергии из здешнего воздуха мне хватит. Но с голоду умереть можно запросто. Хотя можно попробовать уйти через портал, но я сильно в этом сомневался. Подобные места должны иметь специфическую защиту от чужаков, таких, как мы с гномом.
Мои предположения, к сожалению, оправдались. Все попытки создать портал окончились неудачей. Заклинания перемещения здесь не работали. Точнее сказать, работали, но для этого их надо было настраивать на здешнюю магию. Как это сделать, я не знал.
Громко выругавшись, я вновь окружил себя сферой тепла и уселся на землю. Оставалось лишь ждать чуда. Черт, похоже, я становлюсь фаталистом. Прошло два часа, и наконец оно произошло. Я всего ожидал, но такого!
К тому времени мои глаза начали закрываться, и скорее всего я погрузился бы в сон, если бы не крик гнома, в котором смешались удивление и страх. Открыв глаза, я увидел, что каменный дракон смотрит на меня. Его пустые каменные глазницы ожили, и на меня глядели два красных, прожигающих насквозь глаза.
Дракон расправил крылья и, открыв пасть, заговорил. От звука его голоса у меня чуть не лопнули барабанные перепонки, настолько он был мощным. С трудом, но я все же разобрал слова, обращенные к нам Дракон говорил на всеобщем.
- Кто вы? - вопрошал голос.
- Мы здесь случайно! - честно прокричал я в поднявшуюся от движения его крыльев небольшую метель. - Можешь помочь нам уйти?
Горы задрожали от громовых раскатов смеха. Никогда не видел, как драконы смеются. Зрелище, скажу я вам, не для слабонервных. Кроме того, крайне опасное. Если бы я вовремя не окружил себя звукоизолирующей защитой, наверно, потерял бы слух навсегда.
К моему огромному удивлению, гном даже не поморщился от громовых раскатов этого смеха. Хотя гномы есть гномы, что с них взять.
Когда дракон закончил веселиться, вновь раздался его голос:
- Готовьтесь к смерти! Чужакам здесь не место!
На меня посыпались молнии. Слава Таурону, гном не растерялся и, подскочив ко мне, поддержал своей энергией мою защиту. Несмотря на это, она затрещала под натиском молний хранителя, настолько они были мощны.
«Да, долго нам не продержаться. Похоже, рейнджер, - подумал я про себя, - здесь настанет твой конец. Обидно!»
Молнии продолжали сыпаться. Их напор усиливался. Ни о какой ответной атаке я и не помышлял. Единственной задачей было удержать защиту. Хотя это просто отодвигало нашу неминуемую гибель.
Вдруг я почувствовал чье-то магическое присутствие. Невдалеке от меня появился портал, и из него выпрыгнул… Солавар!
Он что-то прокричал мне. Я ничего не услышал, но все и так было понятно. Значит, я на самом деле так нужен этому волшебнику. С рук Солавара сорвались голубые ленты, которые быстро наполнили изгибающуюся под яростным напором молний мою защитную сферу.
Постепенно я начал отступать к порталу, таща за собой гнома, который уже исчерпал свою силу и вцепился мертвой хваткой в мою ногу. Только благодаря помощи Солавара мы с Гниммером добрались до портала целыми и невредимыми.
Дракон, словно почувствовав, что его добыча уходит, взревел, и около нас закружилась снежная метель. Ветер нарастал с ужасающей силой и разбил бы нас в щепки о скалы, если бы Солавар не втащил меня с вцепившимся в ногу гномом за шиворот в портал.
Миг головокружения - и мы оказались в небольшой уютной комнате. В центре ее стоял массивный стол, заставленный всевозможной снедью, в окружении украшенных причудливыми узорами стульев с высокими спинками. В углу полыхал огонь в камине. Все кругом дышало спокойствием и уютом.
Я рухнул на стул и перевел дух. Гном наконец выпустил мою ногу из своих цепких объятий и устроился на соседнем стуле, жадно поглядывая на яства на столе. Напротив нас в большом кресле-качалке уже сидел Солавар. Сейчас он напоминал мне добродушного старичка. Лишь холодные голубые глаза выдавали в нем того, кем он был на самом деле. Могучего волшебника, которому Великие маги годились в лучшем случае во внуки.
Солавар вставил в рот мундштук появившейся у него в руках длинной трубки, выпустил несколько сизых колец ароматного дыма и уставился на меня немигающим взглядом.
Я наконец подавил в себе естественную после столь чудесного спасения от неминуемой смерти нервную дрожь и, бросив взгляд на гнома, который еще трясся от пережитого страха, спросил:
- Я так понимаю, это для нас? - Моя рука показала на стол. Честно говоря, голод терзал меня нещадно, но все же стоило соблюсти приличия.
Солавар кивнул.
Не став больше ждать приглашения, я молча приступил к еде, которая оказалось на редкость вкусной. Хотя, возможно, я просто сильно проголодался. Гном тоже начал есть. Сначала он делал это осторожно, а потом, отбросив все приличия, набросился на еду так, что мне даже стало его жалко. Волшебник терпеливо ждал конца нашей трапезы. Когда мы насытились, Солавар заговорил:
- Итак, рейнджер, вновь я тебя спасаю. Я же говорил тебе, что Бришан охотится за тобой. И еще раз предлагаю тебе объединить наши усилия. Ты не сможешь теперь вести свой старый образ жизни. Оно, конечно, проще путешествовать по деревням и городам и освобождать их от разных тварей. Но твои враги живы. И они готовят завоевание нашего мира. Неужто тебе все равно?
- Ты преувеличиваешь.
- Нисколько! Йоних передаст Заклятия Смерти Сэггу. К ним уже присоединился Саре. У них есть союзник среди Глав гильдий. Это ты называешь преувеличением?
- Допустим, я соглашусь… - Мне показалось, что меня прижали к стенке. Логика у этого волшебника, надо признаться, была железной. - И как ты хочешь убить Бришана? Ну даже если убьешь ты его?! Что это изменит? Йоних и без него обойдется. А Сарсу только дай хорошего союзника. Некромансеры как раз рядом!
- Ты прав, рейнджер, - ответил Солавар, - но устранение Бришана их приостановит и даст нам выигрыш во времени. Вдобавок со стороны Бурграда можно не ожидать удара. Да и предатель среди Великих может обнаружить себя.
- Ладно, - вздохнул я, внутренне уже соглашаясь с предложением волшебника. - Как ты хочешь это провернуть?
- На самом деле не так это и слож… - начал Солавар, но остановился на полуслове. Мне была понятна причина его беспокойства. Кто-то искал меня.
Я чувствовал мощный сигнал, направленный на мою магическую ауру. Он вызывался сложным заклинанием с огромными затратами энергии. Не ответить на него было не просто сложно, а еще и опасно.
Для этого надо было погасить энергию сигнала, но на это требовались немалые силы. У меня их сейчас не было. Я посмотрел на Солавара. Кто же это мог быть? Скорей всего, кто-то из Великих. Больше вряд ли кому по силам было настроить такой мощный вызов. Но и Бришан и Йоних с этим могли бы справиться.
- Отвечай, - тихо проговорил маг, вставая.
Трубка из его рук исчезла. Вместо нее появился длинный посох, украшенный сверху птичьей головой с глазами-изумрудами. Гном сжался за столом и робко наблюдал за мной и Солаваром.
Я шепотом выругался и открылся желающим со мной связаться. Около камина в воздухе материализовалось зеркало высотой в человеческий рост. В нем я, к своему удивлению, увидел Андру, Триза и своего сына. Так вот кто меня искал! Интересно!
- Что случилось? - вырвался у меня невольный вопрос. На него никто не ответил. Лишь Триз, обращаясь к Солавару, спросил:
- Можно войти?
Маг кивнул головой в знак согласия. В тот же миг они вышли из зеркала, и оно растаяло. Теперь в комнате было шесть человек. Солавар жестом сотворил еще два стула. После того как гости расселись, наступило молчание. Я пожал руку своему сыну, изо всех сил пытавшемуся сдержать свои эмоции, и посмотрел на Андру.
Но та, нисколько не смутившись, ответила мне честным взглядом невинной девочки. Да, далеко пойдет эта волшебница. Ариэле, будь она жива, надо было бы поучиться подобной циничности.
- Слушаю вас, - проговорил Солавар, судя по всему нисколько не удивившийся подобным гостям. - У вас какое-то дело к моему гостю, рейнджеру?
- Может быть, - холодно ответил Триз. - Только при чем здесь ты?
- Это мое дело, - отрезал Солавар, - и я не собираюсь пока объяснять свои поступки. Вы у меня в гостях. Поэтому соблаговолите ответить, зачем вы здесь. Если нет, то ваше присутствие здесь излишне!
- А не слишком ли много ты берешь на себя, старик? - Триз, побелев от ярости, поднялся.
Атмосфера в комнате накалилась до предела. Я внутренне сжался, готовясь к назревающей схватке. Но вмешательство Андры разрядило ситуацию. Она, схватив Триза за руку, посадила его обратно на стул и что-то резко зашептала ему на ухо.
- Ну что? Успокоился? - невозмутимо поинтересовался Солавар, которого ярость Триза, похоже, нисколько не напугала. Интересно. Тот все же Глава гильдии и опасный соперник для простого мага-защитника, пусть даже очень опытного. Значит, у Солавара есть что-то, что позволяет ему вести себя уверенно в подобных ситуациях. Очень интересно.
- Ладно, - пробурчал Триз. Похоже, на Главу Зеленой гильдии произвели определенное действие слова волшебницы, - извини, я погорячился.

- Нам стало известно, - продолжила его слова Андра, - что на тебя, Ван, напал Сэгг. И это странно. Он наш союзник.
- И кстати, насколько я помню, твой протеже, - добавил Солавар, обращаясь к Тризу.
- Что ты хочешь этим сказать? - злым голосом спросил тот.
- Да нет, ничего. Пора, думаю, поставить вас, Великие, в известность о некоторых новостях, которые я узнал. Во-первых, Бришан жив!
- Что? - Андра удивленно уставилась на мага. - Но раз Келз мертв, значит, и Бришан должен быть мертв.
- Конечно, это так. Но у него был сообщник среди Великих магов. Он помог тому найти способы для обхода заклинаний Келза.
- Но кто же это? - спросил Триз. На его лице не было заметно никакого волнения.
Это мне показалось странным. Казалось, подобное известие нисколько его не удивило. Я заметил, что и Солавар с подозрением наблюдал за реакцией Главы Зеленой гильдии.
- Не знаю, - ответил он на вопрос, - но обязательно узнаю. Однако это еще не все. Бришан - это Сэгг!
В комнате наступило молчание. Иван, открыв рот, смотрел на произнесшего эту фразу волшебника. Андра слегка побледнела, но быстро взяла себя в руки. У Триза же был смешной вид изумленного человека.
- Не может быть! - вырвалось у волшебницы.
- Может. Я это знаю точно!
- Но как ты узнал? - тихо спросил Триз.
- Долго рассказывать, - ответил Солавар. - Надо решать, что делать. Не кажется ли вам, Великие, что пора созывать Пятиугольник. Кстати, еще! Намечается союз Сэгга и нового Главы Некромансеров, Йониха! И вполне возможно, что к этому примкнут Саре с Бреммом.
- Почему нового Главы? - спросила Андра, теряясь от обрушившейся на нее информации. - Скел же нейтральное государство.
- Оно им было при Наруходосимтре. Тот мертв. Его убийца - нынешний повелитель некромансеров, Йоних. Его сын.
- Но это же катастрофа! - Андра повернулась к Тризу. - А ты почему молчишь?
- Что говорить. - Триз внимательно посмотрел на Солавара. - Какой у тебя план, маг?
- Убить Сэгга! - ответил тот. - Чем быстрее мы это сделаем, тем лучше!
- И кому ты предлагаешь этим заняться? - подозрительным голосом осведомилась Андра. - Нам всем, - объяснил маг. - Сэгг не знает, что его раскрыли. А так как у него есть сообщник среди Великих, то вы не можете полностью доверять друг другу. Поэтому если мы прямо сейчас отправимся в Бурград, никто не сможет предупредить демона! Я прав?
Андра кивнула. Я тоже был согласен с магом. Старик все-таки был хитер. И прекрасно знал, что делает. И все заранее спланировал.
- Может, есть смысл подождать? - осторожно осведомился Триз. - И сделать это после Пятиугольника?
- После него будет поздно, - заявил Солавар, - это надо делать сейчас. Тем более я знаю, где в данный момент находится Сэгг. У себя в «Вечной Башне». И если мы поспешим, то как раз успеем.

Предыдущая страница 9 Следующая страница


Эпоха Завоеваний 10

- Что ж, вперед! - поднялась с места Андра. - Ты с нами Триз?
- Да, - ответил маг.
Хотя мне показалось, что он не особо горел желанием отправляться в Бурград. Но это мне могло и показаться.
- А я? - задал вопрос молчавший до этого Иван.
- Пусть идет с нами, - заметил Триз, - он достаточно силен. Пора ему попрактиковаться. Так ведь, Иван?
Тот кивнул.
- Только ты не высовывайся, - предупредила его принявшая серьезный вид Андра, чем меня сильно удивила.
Давно я не видел ее такой. Теперь она действительно выглядела как Великая волшебница, Глава Белой гильдии.
- Хотя, конечно, тебе лучше остаться здесь! - добавила она. - Если с тобой что-нибудь случится, последствия трудно предсказать!
- Нет, - возразил Солавар, - он пойдет с нами. Если он не будет сражаться, из него никогда не получится настоящий маг, имей он хоть самый мощный магический потенциал.
Он был прав. Я тоже был согласен с этими словами. Стать настоящим магом можно было только в боях. Волшебник мог быть невероятно сильным, иметь множество карт, большой запас энергии. Все это было, конечно, хорошо. Но если он не имел боевого опыта, вряд ли все это ему помогло бы устоять в бою.
В Шандале быть магом в первую очередь означало быть бойцом. И чем более ты был хитрым и жестоким, тем выше поднимался по иерархической лестнице любой гильдии.
Тем не менее я решил внимательно следить за Иваном. Мне нельзя было терять единственного сына. И конечно, в случае его смерти, как правильно сказала Андра, последствия предсказать было невозможно.
- Только нам не хватает еще двух магов, - добавил Солавар, смотря на Андру. - Их надо ввести в курс дела и пригласить поучаствовать в происходящем. Не считаете?
- Ты прав, - ответила Андра. - Подожди минуту.
Она быстро связалась с Фэйдером и Дэмном, коротко объяснив им ситуацию. Оба мага согласились с ее доводами и через десять минут уже стояли рядом с Солаваром.
Когда со взаимными приветствиями закончили, волшебники занялись делом. Слова заклинания перемещения зазвучали в комнате. Недолго думая, я присоединился к ним. Около камина загорелся овал портала. Объединенные силы волшебников были настолько мощны, что вместо обычных пятнадцати-двадцати минут на подготовку подобного заклинания у них ушло всего минуты три.
Тут я заметил прижавшегося к стене гнома, который все это время расширенными от ужаса глазами наблюдал за разговором магов. Мы встретились взглядами. Он понял мой немой вопрос и замотал негодующе головой. В этот момент его заметил Триз:
- Это что еще за чудо? - громко поинтересовался он. - Откуда здесь гном?
- Он со мной, - поспешил объяснить я.
- Ты с нами? - поинтересовался у дрожащего Гниммера Солавар.
- Нет, я лучше здесь подожду, - проблеял тот.
- Как хочешь - улыбнулся маг. - Не обращай внимания на него, Триз. На стены комнаты наложено заклинание. Я его уже скорректировал. Этот гном никуда отсюда не денется.
- Но… - попытался вмешаться я.
- Он прав, Ван, - заметил Фэйдер. - Ты можешь поручиться за то, что, когда мы его отпустим, про наше намечающееся путешествие не станет известно всем, а?
Я вынужден был признать, что маг говорит правильно. И с его словами нельзя было не согласиться. Несмотря на громкие уверения гнома в своем вечном молчании, они никого не убедили, и тот быстро затих, понимая бесполезность своих попыток.
Первым в портал последовал Солавар. За ним волшебники. Последними были мы с Иваном. Заметив, что, несмотря на явное желание сразиться в настоящей схватке, мой сын нервничает, я взял его за руку и, прошептав, чтобы он не боялся ничего, шагнул с ним в портал.
Вышли мы из портала недалеко от «Вечной Башни». Я вновь поразился ее исполинским размерам. Все-таки интересно, кто соорудил подобное здание? В преданиях говорилось, что это сделал первый Глава королевства Независимых магов, легендарный Доррин, основатель Бурграда.
Говорили, что он умудрился отразить атаку Таурона, хотевшего захватить независимый остров, и после этого заключил с ним союз. Кстати, это королевство почти никогда не участвовало в постоянных войнах, которые вели между собой Главы гильдий. Вершиной могущества королевства было, конечно, более чем четырехсотлетнее правление Мерля, правнука Доррина. Одного из лучших магов-теоретиков. Но после его загадочной смерти процветание закончилось.
Преемник Мерля, Грасик, стал союзником короля демонов и бездарно погиб при осаде Яинлома, столицы Красного королевства. А его преемник Келз вновь вызвал демона из небытия, положив начало новой войне. Почти в том же составе, что и сейчас, год назад мы расправились с ним на развалинах Мерха, древней столицы Шахира.
И вот теперь я вновь направлялся на схватку вместе с Великими волшебниками. И вновь мы стремились уничтожить Главу королевства Независимых магов. Правда, теперь он не был человеком.

Глава 7
ПРЕДАТЕЛЬСТВО И МАГИЯ

Как можно назвать Триза, призвавшего на нашу землю демонов и некромансеров, спасшего Бришана и свергнувшего своего короля? Только предателем и отщепенцем! Магом, недостойным называться Великим! Да, конечно, не все из магов следовали заветам Таурона, в то время они были большей частью забыты? Но то, что делал Триз, было уже перебором.
Когор. Суд Истории

Когор - один из самых известных философов и историков Шандала. Его фундаментальные работы «Суд Истории» и «Правда и ложь о магах» являются краеугольными камнями его теории, получившей название когорианства.
Великие ученые Шандала

Бришан сидел в одной из комнат «Вечной Башни», являвшейся резиденцией повелителя королевства Независимых магов На столе перед ним лежала открытая книга Это была книга Скела, с помощью которой ныне мертвый бывший повелитель королевства Келз вызвал короля демонов, переселив его душу в тело одного из лучших бойцов Бурграда, Сэгга, тем самым подписав себе смертный приговор.
Теперь новый властитель, переворачивая листы книги, внимательно читал их, что-то негромко бубня себе под нос. Наконец он перевернул последнюю страницу и, задумавшись на минуту, постучал по столу кулаком.
Воздух замерцал, и перед демоном предстал его советник. Звали того Марр. Первым делом, придя к власти в Бурграде, Сэгг решил окружить себя верными людьми. Для этого с помощью доставшейся ему от Келза книги Скела он вызвал несколько верных ему демонов, вселив их души в наиболее бесталанных членов гильдии Независимых магов.
Естественно, возвышение таких, как Марр, простых магов, недавно выбившихся из учеников и принявших посвящение, вызвало недоумение, но Бришан сумел доходчиво объяснить, кто настоящий хозяин в гильдии. Те, кто это не понял, постепенно исчезли, и никто не осмеливался предположить куда, хотя многие догадывались.
- Марр, у меня к тебе важное поручение. Ты должен разыскать одну карту, которая принадлежала Келзу. Она называется «Колесо времени». Черный круг на белом фоне. Знаешь о ней?
- Конечно, слышал. Но не знал, что она здесь есть.
- Возьми несколько верных советников, умеющих держать язык за зубами, и перерой все хранилища на нижних уровнях башни. Скорее всего она там.
- Слушаюсь, повелитель. Но у меня есть одна новость для вас.
- Какая?
- Мы нашли тайное ледяное хранилище. Там лежит замороженное тело. Что с ним делать?
- Надо посмотреть на него, - проговорил Бришан, - Келз не стал бы просто так замораживать и прятать подобные веши. Покажи мне его силуэт.
Марр кивнул и зашептал слова заклинания. Перед демоном появилась призрачная фигура человека. Но лицо постоянно расплывалось. Видимо, Марр никак не мог добиться четкого изображения. Бришан, прошептав что-то о бездарях-магах, пришел на помощь своему советнику.
Лицо призрака стало четким. Бришан не смог сдержать удивления. Он узнал это лицо. Сэнтор! Старый маг. Он был советником Главы Белой гильдии Ариэлы, а после ее смерти стал советником Андры.
- Не трогать тело ни в коем случае. Оно мне еще пригодится, - приказал демон.
Марр кивнул и исчез. Бришан вновь сел за стол и задумался. Появление этого тела очень кстати. А что, если оживить этого Сэнтора? Келз, по-видимому, тоже хотел это сделать, иначе бы не прятал никому не нужное мертвое тело. Демон знал из рассказов Келза о событиях, предшествовавших появлению в Шандале Ивана. Надо будет подумать над этим.
Он улыбнулся. Жаль, что эту сучку Дайану похоронили как мага. А то он бы и ее оживил. Вот тогда бы было весело! Какое оружие против этого проклятого рейнджера! После собрания в подземельях прошло пять дней, и Саре с Бреммом уже развили бурную деятельность по созданию армий вторжения. Йоних тоже не отставал от них. Надо отдать им должное, все это производилось втайне. Сам Бришан начал собирать войска, используя для этого старый полигон Грасика километрах в двадцати от Бурграда.
Преимущество его было в том, что эта выжженная бесчисленными магическими экспериментами площадь в тридцать квадратных километров была ограждена от остального мира «пологом невидимости», который сто пятьдесят лет назад устанавливал Мерль.
До сих пор никто не знал подробностей его таинственного исчезновения. Мало кто сомневался, что он мертв, но доказательств этому не было. Он просто исчез в один прекрасный день, и все.
Король демонов поднялся и подошел к узкому окну. Из него открывался прекрасный вид на город, погружающийся в вечерние сумерки, которые неумолимо надвигались на него.
Тут он услышал слабо различимый шепот. Демон обернулся и обежал комнату глазами, пытаясь найти источник звука. Но безрезультатно. Тогда он прислушался к магической ауре вокруг него. Она была слегка возбуждена, но ничего настораживающего Бришан не обнаружил.
- Показалось… - пробормотал он и вновь повернулся к окну, но новый звук заставил его подпрыгнуть от неожиданности.
Комнату наполнил громкий шепот. И этот голос был демону знаком. Голос его союзника, Главы Зеленой гильдии, Триза.
- Я не могу передавать иначе, так как со мной трое Великих магов, Солавар, рейнджер и его сын. Все они направляются по твою душу. Они знают, кто ты. Будь готов к сражению. У нас есть шанс расправиться с нашими врагами, скоро мы будем в башне…
Шепот резко стих. Бришан стоял несколько секунд в оцепенении, затем пробормотал заклинание. Перед ним материализовался Марр.
- Срочно в зал под нами собери всю мою охрану с самострелами. Туда же спустишься сам и возьмешь с собой несколько магов. Тех, кого ты считаешь наиболее опытными. Предстоит схватка. И непростая схватка. С Великими волшебниками.
Если на Марра эти слова и произвели впечатление, то он умело скрыл это.
- Это все, повелитель? - спросил он.
- Да, - ответил Бришан, - вроде все. А, совсем забыл. Пошли кого-нибудь к Преллу, командиру моего гвардейского полка. Пусть возьмет пару рот и оцепит «Вечную Башню». Нам никто не должен мешать. Теперь все.
Марр растаял в воздухе. Демон возбужденно заходил по комнате, что-то бормоча себе под нос. Наконец он остановился и произнес заклинание. Перед ним появился расплывчатый силуэт Йониха.
- Что случилось? - поинтересовался он.
- Мне нужна твоя помощь. Я открываю портал, переходи сюда. Все объясню.
Йоних пожал плечами, и его силуэт растаял. Через несколько минут рядом с Бришаном засияло окно портала, и в комнате появился Йоних в длинном черном балахоне, полы которого были обшиты золотом. На его груди висел массивный черный крест, символ власти Главы гильдии Некромансеров.
- Что случилось? - недовольно пробормотал он, не скрывая своего раздражения - Ты оторвал меня от одного деликатного дела.
- Потом удовлетворишь свое желание, - хмыкнул Бришан. - Сюда направляются четверо Великих магов, рейнджер и Солавар. Они знают, кто я, и собираются решить все проблемы, разделавшись со мной Глупцы! Твои Заклятия Смерти как раз нам сейчас пригодятся. Мы можем уничтожить наших основных врагов. Это сильно облегчит нам задачу при нападении на них.
- Ладно, - буркнул Йоних, - и где же они?
- Сейчас…
Бришан пробормотал очередное заклинание, и они очутились в большом зале на три этажа ниже его комнаты. Зал был огромен. Когда-то здесь проводились собрание Ассамблеи гильдии Независимых магов, сокращенно АГНМ.
Созданная как совещательной орган еще при Мерле, она постепенно теряла свое значение, пока Грасик не упразднил ее совсем. О былом напоминали лишь несколько десятков вычурных кресел, стоявших вдоль стен. Кроме них да небольшой кафедры в центре зала он был полностью пуст.
Бришана уже ждали десять человек охранников, вооруженных самострелами, придуманными Келзом. Они стреляли кусочками железа со специальным магическим составом, приводимыми в действие веществом под названием «порх». Главным достоинством их было то, что против этих маленьких железных кусочков не спасала никакая магическая защита или кольчуга. Даже артефактная.
Бришан не смог до конца разобраться в его составе и поэтому в силу ограниченных запасов порошка вынужден был его экономить. Но сейчас был идеальный случай для применения такого оружия.
Рядом с телохранителями, смотревшими на своего хозяина тупыми глазами зомби, в зале находился Марр с тремя магами. Бришан одобрительно ему кивнул. Тот на самом деле привел самых лучших.
- Что ж, - заметил он, обращаясь в основном к Йониху, - думаю, мы справимся.
Тот кивнул, изучая глазами место боя.
- Ты лучше пока спрячься, - продолжил демон. - Пусть они не знают, что ты здесь. Нападешь внезапно, улучив момент.
- А что, мне нравится, - рассмеялся Йоних и в тот же момент растворился в воздухе.
Бришан тем временем завершил расстановку своих сил. Телохранителей он решил сразу не демонстрировать гостям и спрятал их за «пологом невидимости», оставив на крайний случай, для неожиданной атаки.
Магов он поставил перед собой, но так, чтобы они не закрывали ему обзор и их защитные сферы касались его сферы. Только он успел это сделать, как зазвенели, разлетаясь вдребезги, стекла и в зале появились гости.

* * *

Мы быстро добрались по безлюдным улицам Бурграда к «Вечной Башне». По дороге нам не встретилось ни одного человека. Маги постарались на славу, очищая нам путь. Я до этого уже видел несколько раз эту башню, но все равно не мог не поразиться ее мощи.
Взявшись за руки, волшебники образовали круг, чтобы объединить свои силы, и запели заклинание. Я почувствовал, как поднимаюсь вверх. Оглянувшись, я увидел, что все следуют моему примеру, взмывая в чернеющее и щедро усыпанное звездами небо.
Скорость подъема усиливалась, вместе с этим крепчал и холодный ветер, пробиравший все тело до костей Когда наконец все остановились напротив широкого освещенного окна, я уже дрожал от холода. Но вот три голубые молнии вонзились в оконные стекла, разбив их вдребезги.
Мы ворвались внутрь. Как я сразу понял, нас ждали. Мы очутились в огромном хорошо освещенном зале. Перед нами, окруженный четырьмя магами, предстал Сэгг, Глава королевства Независимых магов. А если точнее, король демонов Бришан, умудрившийся обмануть всех после гибели вызвавшего его из ада Келза.
Стоявшие перед ним маги были, судя по всему, его советниками. Несколько минут противники разглядывали друг друга. Первым начал разговор Бришан.
- Надо же, кого я вижу! - рассмеялся он. - Какие гости! Что привело в мой скромный дом Великих магов? Да еще Солавара вместе с рейнджером? Чем обязан?
- Кончай ломать комедию, демон, - проговорил Солавар, - пора тебе вернуться назад в ад. Там тебе место!
- Ну это я, пожалуй, решу сам, а вот насчет демона - это интересно. Кто тут демон? - Бришан демонстративно обежал зал глазами. - Извини, но демонов не вижу.
- Мы знаем, кто ты, - заявила Андра.
- Хорошо, - неожиданно быстро ответил демон, - а что из этого следует?
- Следует, - вмешался Фэйдер, - что сейчас здесь будет один жареный демон!
- Грубо, - рассмеялся Бришан, - поражаюсь я вам, люди. Вроде умный народ, а на самом деле обычные дети.
- Хватит, - прорычал Фэйдер, - я не намерен выслушивать оскорбления от какого-то паршивого демона.
Он вскинул руки вверх, и под сводчатым потолком зала полыхнул огонь, раздался гром, и в демона ударила молния. Он без особых усилий отвел ее. Сражение началось.
Бришан не замедлил с ответом на атаку Фэйдера и обрушил на нас целую лавину огня. Засверкали купола защитных сфер. В зале, шипя при попадании в них, взрывались разноцветные молнии.
Я успел закрыться от огненного шквала, обрушенного на наши головы Бришаном. Судя по всему, ему помогали не только его советники, стоявшие рядом с ним, а кто-то гораздо более сильный Мощь огненной атаки демона была невероятной. Если бы у меня не было амулета, подаренного Андрей, то я наверняка превратился бы в обгоревший кусок мяса.
Оглянувшись, я увидел, что Иван тоже окружен голубоватой сферой. Это меня успокоило, и я вернулся к бою. Больше всего меня беспокоили зомби-телохранители, вооруженные страшным оружием, изобретенным предшественником Бришана на посту Главы королевства Независимых магов. Про это оружие, которое не признавало никаких магических преград, я уже слышал и, честно говоря, не хотел испытать его на своей шкуре.
Странно, что демон не притащил их сюда. Это означало, что они где-то здесь и он их припас на закуску. Надеюсь, что Солавар об этом тоже догадается. Их внезапное появление могло привести к катастрофическим последствиям.
Великие вместе с Солаваром ушли в оборону, но, судя по вспышкам света внутри их защитных сфер, что-то готовили. Первый раунд боя закончился. Соперники попробовали силу друг друга. Теперь в дело пошли вызывающие заклинания. Я увидел, как Андра взяла Ивана за руку, и сразу понял, что тот подпитывает ее энергией.
В душе я похвалил Андру. Таким образом она оберегала Ивана от атак демона, как бы захватывая в свое защитное поле, используя в качестве донора. Тем временем в зале начали появляться создания, вызываемые магами. Дэмн, Фэйдер, Андра и Солавар решили объединить свои усилия. Сначала они вызвали огромного «военного мамонта», затем несколько «черных рыцарей», двух архангелов и напоследок огромную трехметровой высоты гидру.
Тут меня осенило. Среди магов не было Триза! Интересно. Может, это какой-то хитрый план? А если именно Триз - предатель? Но от этих мыслей меня отвлекли разворачивающиеся на поле боя события.
Бришан окружил себя всевозможными стенами. Его советники не проявляли никакой инициативы, отдавая свою энергию в распоряжение демона.
Пока создания волшебников ломились сквозь «стены», в зале на мгновение потемнело, и я вздрогнул. Рядом с Бришаном появился огромный скорпион размером со взрослого мамонта. Длинный и гибкий хвост толщиной в мою руку на конце был украшен внушительным шипом. С отвратительного вида жвал стекала слюна. Спину твари защищал блестящий панцирь с нарисованным на нем сложным узором.
В общем, обычный скорпион, который каким-то образом был увеличен до огромных размеров. Я услышал, как выругался Солавар. Скорпион перепрыгнул через еще стоявшие нетронутыми «стены» и очутился в центре вражеского войска. Замелькали членистые конечности, которые были сами по себе острее иных мечей, легко разрезая латы и плоть черных рыцарей.
Но налетевший на него мамонт был уже более опасным соперником. Скорпион был захвачен врасплох. Двухметровые, острые как бритва клыки вонзились в его панцирь. В следующую секунду мамонт мотнул головой и сбросил с клыков тяжелый груз.
Скорпион отлетел к стене, переворачиваясь во время полета и судорожно молотя конечностями по воздуху. Приземлился он прямо на магов, прикрывавших Бришана. Если бы не защитные сферы, окружавшие их, они были бы просто раздавлены. А так скорпион скатился с грохотом на пол и, к моему изумлению, встал в боевую стойку. Несмотря на черную кровь, капающую из рваной раны на боку, он был готов к сражению. Все это подтверждало слухи о живучести этих тварей.
Мамонт удивленно затрубил и вновь бросился в атаку. Но в следующую минуту перед ним встала ослепительная стена голубого света. Мне было известно это заклинание, но в действии я его до сих пор не видел. Одно из самых сильных защитных заклинаний, известных в Шандале. Принадлежало оно Белой гильдии и являлось артефактным. Поэтому очень удивительно было видеть его сотворенным демоном.
Мамонт, не успев затормозить, влетел в ослепительный свет. И исчез, не издав ни звука. Лишь еле заметная вспышка внутри стены напомнила о его смерти.
На поле боя осталась лишь одна гидра, которая прицельными огненными плевками умудрилась сжечь треть ног скорпиона, не подпуская того к себе близко. Скорпион пятился от нее, но мешали стены, поставленные его же хозяином, который безуспешно пытался помочь своему созданию.
Пора было и мне вмешаться. Зал хоть и был большим, но все же вызов крупных тварей и глобальные заклинания применять в нем было опасно. Поэтому я решил ограничиться старыми добрыми заклинаниями. Я вызвал полчища гигантских крыс, которые пусть и не были особо сильными созданиями, но славились своим упорством.
Нескончаемая река отчаянно пищащих тварей захлестнула Бришана и его советников. Их защита трещала, и я видел, как демон планомерно выжигает огнем облепивших его защитную оболочку крыс. Эта атака сразу ослабила скорпиона, который лишился поддержки хозяина и начал отступать, теснимый гидрой и двумя архангелами, вызванными Андрой.
Волшебники медленно начали приближаться к отчаянно обороняющимся от моих крыс врагам. Тут я почувствовал мощный удар в спину и полетел кубарем на пол. Спасла меня от «адской плети» лишь защитная сфера, на создание которой я не пожалел энергии. Нанес мне этот удар исподтишка Триз, появившийся за моей спиной.
«Вот и понятно, кто предатель!» - мелькнула у меня мысль, и, собравшись с силами, я отбил следующий удар Триза в виде дождя из мелких ядовито-зеленого цвета стрел. Когда, откатившись в сторону, я вскочил на ноги, то увидел, как на Триза смотрят с изумлением Великие маги.
- Вот сволочь! - заключил Фэйдер.
- Я так и знал, - повернулся к Андре Солавар.
- Почему? - выкрикнула та. - Почему?

Предыдущая страница 10 Следующая страница


11 Сергей Карелин

- Ты сама виновата, - нахмурился Триз, - надо было соглашаться на мое предложение!
Что за предложение делал этот маг Андре, мне было совершенно ясно. Он не скрывал своей любви к Главе Белой гильдии. Я посмотрел на Ивана. Тот был бледен, но спокоен.
- Так умри вместе со своим демоном, предатель! - прокричала Андра с перекошенным от гнева лицом.
Никогда я не видел еще волшебницу в таком гневе. В глазах Триза мелькнула неуверенность, и в этот момент на него напал появившийся над ним тетравир.
Это было крылатое создание с тонким телом, усыпанным наполненными сильнейшим ядом шипами, и длинной продолговатой мордой, которая заканчивалась широким мощным клювом с острыми иглами зубов.
Существо было артефактным и вызывалось заклинанием, которое требовало море энергии. Я не смог бы его вызвать даже сейчас, когда у меня имелся амулет Андры.
Но Триз не растерялся и телепортировался к ближайшей стене. Зубы тетравира щелкнули в воздухе. Его гибкое тело изогнулось в развороте и черной стрелой устремилось к Тризу. Поставленные им «стены мечей» задержали тварь лишь на короткое время. Я восхитился мощью этого создания. Похоже, Тризу пришел конец.
Он судорожно воздвигал на пути тетравира всевозможные стены, раз за разом все мощнее и мощнее, а потом перешел на артефактные заклинания. Но тварь с пугающей быстротой преодолевала все препятствия. Тогда маг вызвал одно из самых мощных созданий своей гильдии - Вызывающего. Это создание представляло собой морщинистого старика небольшого роста с сучковатым посохом в трясущихся руках, одетого в лохмотья темно-зеленого цвета.
Но внешний вид в данном случае был обманчив. Я знал, что этот старичок способен на многое. Что он и продемонстрировал, сразу задержав молниеносное продвижение тетравира к своей цели.
Старик вскинул свой посох, и врага охватила липкая сеть, которая с каждым движением твари, отчаянно бившейся в ней, все более запутывалась.
Но тут вмешались маги. Пользуясь тем, что Бришан с советниками все еще уничтожали моих крыс, они нанесли объединенный удар обычной молнией, максимально насыщенной магической энергией. С громким шипением она ударила в старика. Заряд ее настолько был мощен, что Вызывающий на моих глазах превратился в кучу углей.
Сеть вокруг тетравира сразу исчезла, и он вновь устремился к своей цели, ставшей такой близкой.
В этот момент зал накрыла темнота, длившаяся, как мне показалось, вечность и поглотившая все звуки.
На самом деле прошла лишь минута. Когда темнота рассеялась, я увидел, что тетравир исчез. От моих крыс не осталось и следа, да и вообще все создания, сражавшиеся в зале, исчезли, а над демоном в воздухе висел незнакомый мне человек с резкими чертами лица и жгуче-черными волосами. На бледном лице его играла презрительная усмешка.
Маги тоже с удивлением смотрели на незнакомца. Тут я увидел черный крест на его груди и понял, кто передо мной.
- Йоних! - вырвалось у меня.
- Да, это я, - улыбался тот холодной улыбкой, - рад знакомству.
- Но как же нейтралитет Скела? - задал вопрос Солавар, разглядывая Главу гильдии Некромансеров.
- Он исчез вместе с Наруходосимтром, - ответил Йоних, - и теперь, коль вы сами пришли сюда и угодили в ловушку, позвольте показать вам кое-что из Заклятий Смерти, - он рассмеялся, - думаю, вам понравится!
В воздухе над ним начало собираться черное облако. В зале стало прохладно. Я почувствовал, как по моей спине пробежала дрожь. Маги переглянулись, и я увидел, как пульсирует энергия, которую они накачивали в свои защитные сферы. Андра окончательно затянула Ивана под свою сферу, тем самым объединив их защиты.
В зале наступила тишина. Бришан молча наблюдал за облаком, клубящимся над головой его союзника. Так же поступил и Триз, переместившийся ближе к демону.
У меня мелькнула мысль врезать по этому некромансеру, пока он готовит заклинание, но я сразу отбросил эту мысль. Уровень магии, задействованный в разрастающемся черном облаке, был так велик, что мое вмешательство показалось бы Йониху комариным укусом.
Я посмотрел на магов, сосредоточенно готовящихся к бою. Было видно, что им тоже не по себе от намечающейся схватки. Все они были невероятно серьезны. Я отвернулся, продолжая наблюдать за Йонихом.
Тот уже заканчивал заклинание. Облако над его головой перестало расти и становилось все темнее и темнее. Раздался еле слышный монотонный звук, напомнивший мне писк комара. Звук нарастал с пугающей быстротой. Внезапно облако издало оглушительное шипение.
Из него брызнули черные молнии, веером разлетевшись в магов. Несмотря на то что каждый из них усилил свою защиту почти до максимума, под их натиском они трещали по швам.
В зале потемнело. Появились какие-то призрачные твари с горящими глазами и неестественно бледной кожей, вооруженные огромными серпами, тускло блестевшими в полумраке. Борясь с рвущимися через мою защиту черными языками молний, я решил претворить в жизнь только что родившийся в моей голове план.
Помня о старом как мир конфликте света и тьмы, я приготовил белое заклинание, которое называлось Луч Света. Оно было не особо сильным, но я никогда не пытался вкачивать в него много энергии да и, честно говоря, применял его очень редко, потому что действовало оно эффективно только против черных заклинаний.
Учитывая, что у меня в союзниках три великих мага и Солавар, можно было попробовать. Я осторожно подобрался к Солавару и объяснил ему все. Тот как-то странно взглянул на меня и кивнул головой. Затем он быстро связался с остальными и, заручившись их согласием, еще раз кивнул мне.
Я произнес нужное заклинание и вытянул вперед правую руку. На ней загорелось маленькое голубое пятно. Я почувствовал, как меня наполняет энергия, щедро отдаваемая мне Великими магами. Пятно вспыхнуло ярким светом, и из него вылетел тонкий как игла голубой луч, вонзившийся в облако над головой Йониха, из которого продолжали сыпаться черные молнии.
Облако сразу потускнело и все как-то сжалось, уменьшившись в размерах раза в два. Йоних с недоумением уставился на луч, исходивший из моей ладони. Его изумленный вид меня порадовал. Черные молнии растаяли, прекратив осаждать защитные сферы волшебников. И те вложили высвободившуюся силу в луч, сверливший черное облако. Это стало последней каплей.
Облако взорвалось. Сила взрыва впечатляла. Каким-то чудом я удержался на ногах. Но самое удивительное, что Йоних остался целым и невредимым. Как и Триз с Бришаном. Лишь один из советников-магов Бришана лежал на полу в неестественной позе.
Противостоящим им Великим магам досталось гораздо больше. Дэмн, поддерживаемый Фэйдером, сидел на полу с бледным как полотно лицом. Голова его была окровавлена.
С рук Фэйдера текли голубые волны энергии, залечивая раны мага. Солавар с Андрей, рядом с которыми стоял Иван, нисколько не пострадали. Лишь по их напряженным лицам было видно, как они устали.
Йоних не скрывал своего удивления. Я ощутил на себе пристальный взгляд некромансера и вздрогнул. В этом взгляде было что-то завораживающее и в то же время опасное.
Воспользовавшись наступившей паузой, Бришан решил не терять времени напрасно и в очередной раз атаковал нас. Судя по всему, демон имел неплохой постоянный источник энергии, потому что тратил ее совершенно не задумываясь.
Я еле успел подкачать в уже ослабевшую защиту энергии, когда на меня и на других магов налетели духи грома. Этих тварей вызывало одноименное заклинание, так же являвшееся артефактным, но не принадлежавшее ни к одной гильдии. Из разряда так называемых общих заклинаний, применять которые могли лишь Великие маги.
В действии я его ни разу не видел, но знал, что духи - отвратительного вида крылатые существа размером с человека. Их основное вооружение - длинные шесты, которые метали небольшие черные сгустки, взрывавшиеся при столкновении с целью. Со стороны казалось, что это происходило совершенно бесшумно, но мага внутри защитной сферы оглушало звоном невероятной силы. Сейчас я впервые ощутил на себе, что это такое.
Двое духов налетели на меня, и черные шары ударили в мою защитную сферу. В тот же миг я оглох от пронзительного звона. Мне показалось, что мои барабанные перепонки сейчас лопнут. Почти автоматически я метнул несколько огненных шаров, которые, к счастью, все достигли цели. Со стуком на пол рухнули два обгоревших тела духов грома.
Звон сразу прекратился, но и того, что было, хватило для частичной потери мною слуха. Не в лучшем положении были и Великие маги, хотя все справились с противниками и пол был усеян телами духов. И в этот момент собравшийся с силами Триз метнул в них целую серию из зеленых шаров неизвестного мне заклинания. Коснувшись защитных сфер магов, шары выпустили на них длинные ленты щедро усыпанных шипами зеленых побегов с небольшими треугольными листочками.
На моих глазах они расползлись по поверхностям сфер, закрыв их зеленой пеленой. До меня, к счастью, ни один не долетел, поэтому я решил показать наконец врагам, на что способен. И произнес заклинание, которое оставлял напоследок. Теперь настал момент для его применения.
С пола взметнулся огненный смерч, и из него появился огненный гигант, наиболее сильное красное создание после военного мага, которого мне было по силам вызвать. Но это было не основное звено моего плана. Следующим шагом был вызов «зеркала». Это заклинание, честно заработанное в Блэксте, я давно хотел применить.
Мой гигант двинулся на врагов, которые теперь стояли почти вплотную друг к другу. Их прикрывали изрядно потрепанные советники Бришана, первыми попавшие под удар гиганта. Огромная дубина, которой тот был вооружен, обрушилась на них, разбрасывая вокруг жидкое пламя.
Защита этих обреченных была сильно ослаблена, поэтому они не смогли оказать достойного сопротивления и вскоре были уничтожены. После этого гиганта захлестнули струи воды. Вода, сталкиваясь с огненной лавой, из которой был сделан мой гигант, испарялась, превращаясь в белый пар.
Несмотря на это он держался. Его дубина несколько раз пробовала на прочность защиту Триза, оказавшегося ближе всех к нему, но, скрипя и прогибаясь, та выдерживала атаки. В принципе я не ожидал особо многого от гиганта, учитывая, кто ему противостоит. В конце концов он растаял в сгустке тьмы, пущенном Йонихом.
Расправившись с гигантом, все трое обратили внимание на меня. Зеркало, которое блестело передо мной, они не заметили и, к моей величайшей радости, нанесли тройной удар разными энергетическими заклинаниями.
Йоних своими черными сгустками, Триз какими-то зелеными молниями, а Бришан длинной струей ядовитой жидкости. И, естественно, зеркало сработало, отослав все эти прелести назад к хозяевам.
Эффект меня сильно порадовал. Хуже всего пришлось Йониху. Его атака была самой мощной. Защита, окружавшая его, лопнула как мыльный пузырь, но, наверно, некромансер родился в рубашке. Он умудрился совершить невероятный прыжок, выйдя из-под удара, а следом обрушить на вернувшийся назад заряд энергии черную стену, полностью поглотившую его. Тем не менее его зацепило, судя по гримасе боли на лице. Приглядевшись, я, увидел, что кисть его руки наполовину обуглена.
Триз и Бришан успели чуть раньше некромансера заметить зеркало и ушли от удара невредимыми.
Мое вмешательство отвлекло их и позволило Великим магам расправиться с зеленой растительностью, окружавшей их сферы.
И едва это произошло, мои союзники нанесли мощный удар чистой энергией по противникам. Эффект его был впечатляющим. Река голубого света захлестнула их, смяв и превратив в пар их защитные сферы. Закрутившиеся на месте попадания смерчи расшвыряли Бришана и его союзников по залу.
Хуже всего пришлось Тризу, которого с огромной силой припечатало к противоположной стене. И это несмотря на то, что он успел прикрыться Полетом Пера, заклинанием, смягчавшим падение с любой высоты.
Йоних, благодаря своим Заклятиям Смерти, не иначе, довольно мягко приземлился около ближайшей стены и смог устоять на ногах. Бришану же просто повезло. Он кубарем покатился по полу, с которого поднялся ободранный, но почти не пострадавший.
Тем не менее враг был деморализован, что доказали его слабьте попытки противостоять следующему удару Великих, к которому присоединился и я. Это заклинание называлось Буран и представляло собой сильный поток ледяного ветра. Усиленное до предела энергией Великих волшебников, в обычном сражении не особо сильное заклинание, здесь оно стало смертельно опасным.
Наши противники успели вновь поставить защитные сферы, но они были гораздо слабее первых и поэтому эффективно не могли противостоять ледяному ветру, обрушившемуся на них.
Насколько я понимал в магических битвах, наши противники были обречены. Причем Йониху не помогли бы даже его Заклятия Смерти, так как вся его сила уходила на борьбу с «бураном».
Но тут произошло то, чего я боялся. Бришан что-то закричал, перекрывая рев ветра, терзающего его, и двери в зал распахнулись. В них появились телохранители-зомби, которые сразу же открыли огонь. Из самострелов в их руках вырвалось пламя, и воздух наполнил свист пуль.
Если бы не Солавар, который раньше меня почувствовал опасность, бой был бы закончен моментально. Но, повинуясь его отчаянному крику, волшебники, не раздумывая, взмыли вверх. К счастью для меня, я находился в стороне от линии огня, и пули, просвистев в воздухе, врезались в противоположную стену.
После второго залпа пули, не знавшие никаких препятствий на своем пути, наконец достигли цели. На пол полилась кровь магов. Хотя Великие все же смогли среагировать, но полностью увернуться им не удалось. Одна из пуль попала в руку Андры, которой та держала Ивана. Рука разжалась, и Иван рухнул на пол. Фэйдер и Дэмн получили несколько ранений, к счастью, как потом выяснилось, несерьезных. У Солавара была перебита правая нога.
И когда я обреченно закрыл глаза, ожидая заключительного залпа, то услышал лишь рявкнувшие самострелы. Следом раздался свист и глухой стук падающих тел. Открыв глаза, я с изумлением «увидел валяющихся на полу телохранителей.
Меня осенило. Это сработало мое заклинание, Зеркало. Я и не предполагал, что оно способно на такое. Это оказалось неожиданностью и для Бришана, с совершенно растерянным видом наблюдавшего за гибелью своих телохранителей. Йоних с Тризом тоже были удивлены не меньше его.
В эту минуту затишья всех вновь выручил Солавар, который активизировал два портала, скорее всего заранее им припасенных для отхода, и маги покинули зал. Последними были мы с Андрей, одновременно метнувшиеся к оглушенному падением Ивану. Схватив его с двух сторон, мы нырнули в портал.

Глава 8
НАЧАЛО ВОЙНЫ

Эпоха Завоеваний (другое название Эпоха Вторжений) - слабо изученный период в истории Шандала. Эпоха сплошных войн, которые тянулись с периодическими недолгими перерывами почти двадцать лет, как ни странно, не оставила после себя никаких летописных и художественных описаний. Исключение составляет «История войн Шандала», написанная неким Савофом более пятисот лет назад. Савоф, о жизни которого нам известно только то, что он некоторое время был одним из преподавателей университета магии в Бурграде, использовал, по его уверениям, некие летописные источники и мемуары очевидцев, хранящиеся в подземельях университета. Этих книг ни один исследователь так и не нашел, тем не менее именно этот труд Савофа принят за основу в курсах об Эпохе Завоеваний в военных университетах.

История Эпохи Завоеваний. Том 1. Вступление

После битвы при Леххе наступило временное перемирие, которое было нарушено через год новым союзом, который составляли Глава Некромансеров Йоних, Глава Независимых магов Сэгг (он же король демонов Бришан), Глава Синей гильдии Бремм и его король Саре. Также к ним примкнул новый Глава Зеленой гильдии Триз, который сменил на этом посту погибшего Друда. После неудачной попытки уничтожить своих врагов в Бурграде, чтобы не потерять элемента внезапности, Йоних, Сэгг, Саре и Триз двинули свои войска на противника, тем самым открывая новую страницу Эпохи Вторжений.

Савоф. История войн Шандала

После того как Великие маги вместе с рейнджером бежали, в зале «Вечной Башни» в Бурграде наступила тишина. Йоних и Триз смотрели на Бришана, но тот был слишком подавлен. Правда, это состояние длилось недолго. Демон заставил себя собраться, и когда, повинуясь данной им мысленно команде, в зал вбежало человек десять гвардейцев во главе с другим его советником Торром, он окончательно взял себя в руки.
Торр и гвардейцы замерли, увидев открывшуюся перед ними картину. Марр и телохранители их повелителя валялись на полу, а зал был залит кровью. Да и сильно потрепанный вид Йониха и Триза тоже не вдохновлял. Но видя, что повелитель жив, они облегченно вздохнули.
- Так, - начал Бришан, предупреждая все вопросы, которые так и лезли наружу из его советника, - Торр, убери тела, - показал он рукой на валявшихся зомби, - и оттащи в лабораторию. Позже я их приведу в порядок. И заодно наведи порядок в зале. Чтобы не было ни одного пятнышка крови. Понятно?
- Понятно, - кивнул тот.
- Вот и хорошо. - Бришан обернулся к своим союзникам. - А мы с вами ко мне в комнату.
Он взмахнул рукой и приглашающим жестом показал на появившийся портал. Когда Йоних и Триз вошли в него, Бришан повернулся к Торру, который преданными глазами наблюдал за своим хозяином.
- И никого не пускать. Меня не беспокоить. Ты займешь место Марра. Подбери кого-нибудь на место второго советника. Только он должен быть лучшим. Если будет что-то не так… - голос Бришана понизился, в нем появились злые нотки, - ты меня знаешь! Кстати, ты должен быть в курсе моего приказа найти одну карту!
- Колесо времени?
- Да, ее. Теперь ты отвечаешь за ее поиски!
С этими словами демон покинул зал. Торр поклонился. Когда хозяин исчез, он разогнулся и длинно грязно выругался. Затем повернулся к гвардейцам, молча смотревшим на него.
- Чего стоите? - рявкнул он, - Слышали, что надо делать? Так вперед!
В комнате над залом, которая была любимой у Келза и стала любимой у Бришана, сидели три мага. Демон сотворил пару диванов, и теперь в помещении, имевшем всегда минимум мебели, стало тесновато.
Йоних уже вылечил свою руку и привел себя в порядок, как и Триз, который тоже полностью оправился после падения. Оба они успели переодеться и сейчас внимательно слушали Бришана, который мерил шагами комнату и был невероятно зол. Хотя внешне он был спокоен, но от Йониха и Триза утаить что-то было трудно.
- Итак, что мы имеем, - говорил демон, - попытка уничтожить Великих провалилась.
- Почему провалилась? - усмехнулся Йоних. - Они же все ранены. А раны, нанесенные пулями, обладающими антимагическими свойствами, скорее всего тяжело поддаются лечению! Так?
- Так-то так, - ответил за демона Триз, - но, насколько я понял, ранения неопасные. А насчет лечения… Да, магией вылечиться можно за полчаса, а здесь ее применять бесполезно. В этом ты прав. Но не надо забывать, что у Андры в гильдии самые сильные лекари в Шандале. И поверьте мне, они прекрасно справятся без магии. Учитывая врожденные способности Великих магов к регенерации, я думаю, через неделю они будут в полном порядке.
- Вот именно, через неделю! - резко остановился Бришан и внимательно посмотрел на Триза. - Значит, надо атаковать!
- Сейчас? - удивился тот, - Но мы сумели передислоцировать на означенные в плане плацдармы лишь треть наших сил.
- Знаю, знаю, - проворчал Бришан, - но наши войска есть на всех рубежах атаки?
- Да, на всех, - признался Триз, - но их меньше, чем планировалось!
- И тем не менее. Нам придется атаковать! Иначе нападут на нас. Великие волшебники не дураки!
- Не знаю. - На лице Йониха промелькнуло сомнение. - Мои войска только что высадились в Стерне. Чтобы их перебросить на границу с Белым королевством, нужна по крайней мере неделя. И кто нападет на Андру?
- Ну, допустим, там есть еще мои войска, - заметил Триз, - их, конечно, маловато, но я поддерживаю Бришана. Неожиданность - это главное!
- Давайте свяжемся с Сарсом и Бреммом, - предложил демон, - и все решим.
С согласия присутствующих он вызвал магическое зеркало и начал произносить заклинания. Бремм ответил почти сразу, словно ждал вызова. В зеркало было видно, что он стоит в небольшой комнате. Рядом с ним сидел Саре.
- Что случилось? - поинтересовался он. Бришан быстро объяснил, что произошло за последний час в «Вечной Башне». Его рассказ произвел сильное впечатление. Бремм нахмурился, а Саре был явно раздосадован.
- И вы не смогли их уничтожить! Какой случай упущен! - вырвалось у него.
- Со всеми бывает, - философски улыбнулся Триз, к которому вернулось хорошее настроение, - Как вы относитесь к тому, чтобы напасть сейчас?
- Сейчас.. - Саре немного растерялся. - Не знаю. Для удара по Черному королевству войска почти сосредоточены, но к Краагу переброска только началась. Она идет через Страну троллей, и, чтобы все делать скрытно, нам приходится вести ее медленно! Имеющимися на границе Краага силами город мы не захватим! Но я понимаю тебя, Триз Ты хочешь сохранить эффект внезапности, да еще сейчас, когда все Великие ранены. Я думаю, что нам придется напасть!
- Но что делать с моими войсками? - вмешался Йоних. - У Триза на границе с Белым королевством недостаточно войск для массированного удара!
- Ничего, я справлюсь, - успокоил его Триз. - После нападения нам уже не надо будет скрывать нашу переброску, и мы сделаем это гораздо быстрее. А имеющихся сил при грамотном командовании вполне достаточно для выполнения задач плана. По крайней мере первоначальных! Кстати, а как твои корабли, демон?
- В принципе я их могу прямо сейчас вывести из порта. Добавлю им попутного ветра, и, надеюсь, они часам к двум ночи успеют высадиться в Шахире.
- Что ж, - прикинув что-то в уме, заявил Триз. - Значит, удар наносим этой ночью!
- Хорошо, - согласился Саре, - после начала военных действий я свяжусь с вами. Его изображение в зеркале растаяло. Триз вопросительно повернулся к присутствующим в комнате магам. Йоних пожал плечами и кивнул головой.
- Тогда всем нам пора, - произнес удовлетворенно Бришан, - времени у нас мало, а дел невпроворот.
Некромансер поднялся, и перед ним вырос багровый портал. Он шагнул в него и исчез.
Бришан посмотрел на Триза:
- Начинается? - В его глазах блеснуло торжество. - Начинается, - ответил ему Глава Зеленой гильдии, впервые почувствовав какое-то еле заметное сомнение в том, нужно ли было влезать в авантюру с этим королем демонов. Но эта мысль спустя мгновение исчезла, и маг, посмеявшись в душе над своими сомнениями, вызвал портал и тоже покинул Бришана.
* * *

Мы вышли из портала в комнате с камином в замке Краага, откуда начинали свой путь. Едва портал закрылся, маги опустились на пол. Их силы были, конечно, мощными, но и они не были беспредельными. Вскочивший нам навстречу Гниммер, увидев состояние прибывших, сразу затих и забился в дальний угол. Но на него никто не обратил внимания.
Солавар, морщась от боли в простреленной ноге, что-то прошептал, и в распахнувшуюся дверь заглянул невысокий человек в скромной одежде. Маг что-то прокричал ему на неизвестном мне языке, и тот исчез. Через несколько минут в комнате появились трое первосвященников, которые занялись ранеными. Я уже был свидетелем возможностей Солавара по переподчинению магических существ - и поэтому не сильно удивился их появлению.
Андра же была просто поражена! И было чему удивляться. Первосвященники являлись самыми сильными целителями среди всех магических созданий Шандала и принадлежали к Белой гильдии. В других гильдиях были свои целители, но до этих им было далековато.
Я решил не вмешиваться в то, чего сам не очень-то и понимаю, и лишь наблюдал за работой созданий. Они быстро разорвали одежды на магах и начали обрабатывать раны каким-то странным составом, который достали из небольшого сундучка, принесенного одним из них.
Солавар, видя удивление в моих глазах, усмехнулся и произнес:
- Я долго готовился к этой схватке. Пришлось хорошо изучить врага.
Все оказалось не так печально, как мне показалось сначала. Больше всего пострадали Дэмн, у которого пуля застряла в правом предплечье, и Солавар, которому пуля раздробила кость голени.
У Фэйдера и у Андры ранения были сквозными, а Иван не пострадал. Он просто был в шоке и не обращал ни на что внимания, уставившись остекленевшими глазами в одну точку. Им решил заняться я с помощью пары имевшихся у меня в запасе заклинаний, как раз подходящих для таких случаев.
Первосвященники быстро обработали раны Великих. Дэмну с Солаваром пришлось выдержать удаление из их ран кусочков металла. Так как антимагическая аура, которой обладали пули, не позволяла применить обезболивающие заклинания, оба мага использовали в качестве болеутоляющего средства амброзию, но тем не менее боль, судя по их лицам, была нешуточной.
После того как первосвященники закончили свою работу и удалились, маги набросились на еду. Я присоединился к ним, и честно признаюсь, что не ел с таким удовольствием уже давно. Подобные битвы требовали восстановления запасов энергии. А один из самых проверенных способов - хорошая еда!
Когда наконец трапеза закончилась, Солавар, откинувшись на стуле, заговорил:
- Я предлагаю подвести итоги! Надеюсь, никто не против?
Ответом ему было молчание. Никто не возражал.
- Мы потерпели неудачу. Но добились определенных успехов. Известно, кто предатель!
- Эта сволочь Триз! - заявил Дэмн, дернув раненой рукой в приступе гнева, но заскрежетал зубами и замолк.
- Да, Солавар, - медленно произнесла Андра, - я не ожидала от Триза такого. Но он выбрал свой путь. Что будем делать, маги, а?
- Вопрос нападения на наши королевства лишь вопрос времени. Это ясно, - произнес Фэйдер, - значит, надо готовиться к войне. А тебе, Дэмн, особенно.

Предыдущая страница 11 Следующая страница


Эпоха Завоеваний 12

- Это почему?
- Не ясно? Твое королевство граничит с Синим и Зеленым. Первый удар будет по тебе. А насколько я знаю, твои основные силы на юге!
- У меня целый пояс крепостей по границе, - возразил Дэмн, - и…
- Какие это у тебя силы на юге? - вдруг заинтересовалась Андра. - Там же королевство фей!
- Это королевство на моей территории! И оно отказывается признать мою законную власть. Я решил, что пора покончить с этим центром смуты!
- Не знаю, как насчет смуты, - заметил Солавар, - но я знаю местную королеву. Она никогда не вмешивалась ни в какие разборки. Да, и более пятисот лет феи поддерживают нейтралитет!
- Это мое дело! - отрубил Дэмн.
- Тем не менее тебе придется снять оттуда войска. Иначе тебе будет плохо, - усмехнулся Фэйдер, явно радуясь незавидному положению Главы Черной гильдии.
Я осторожно вздохнул. Что бы ни происходило, какая бы ни грозила беда, никогда эти маги даже на время не могут полностью забыть о взаимной вражде и постоянных интригах.
- Придется, значит, сниму. Ты, кстати, не забывай, что у тебя граница с Зеленым королевством. Как раз Триз под боком. Так что тоже спокойной жизни не будет!
- Да о чем вы говорите?! - повысила голос Андра. - Вы понимаете, какая опасность нам угрожает? Да вы должны забыть все междоусобные раздоры и вместе отразить это нападение. Иначе мы обречены.
Солавар с удивлением уставился на волшебницу. Я, признаюсь, тоже. Не ожидал я такие слова услышать именно от Андры. Девочка росла на глазах.
Фэйдер с Дэмном хотели что-то возразить, но, видимо, передумали. Надеюсь, что им хватит разума прислушаться к словам Главы Белой гильдии.
- Уважаемые маги, - начал Солавар, - мы не знаем, когда на нас нападут. Но можно предполагать, что в ближайшее время. Поэтому мы должны начать подготовку к защите прямо сейчас! Надо перебросить на границы войска. Укрепить гарнизоны приграничных крепостей. Срочно провести мобилизацию среди населения. И заняться ускоренным созданием магических существ!
- Кстати, для лучшей организации я предлагаю назначить одного координатора всех усилий по обороне. Думаю, что лучшая кандидатура - Солавар! - вставила Андра.
- И что это за должность? - вкрадчиво поинтересовался Дэмн.
- Контроль над войсками. Общее командование. По-моему, это совершенно ясно!
- И как ты это представляешь? - произнес Дэмн, в голосе которого звучала ничем не прикрытая ирония. - Ты, Андра, по-моему, перебарщиваешь! Солавар правит одним городом! Пусть он самый старый волшебник в Шандале, но это не значит, что он должен руководить Великими магами!
Солавар побледнел. Я видел, что он еле сдержался, чтобы не вспылить. К моему удивлению, Андру вдруг поддержал Фэйдер:
- Я согласен! - заявил он. - Давай забудем на время титулы. Солавар самый опытный маг среди нас. И мое мнение, что он будет руководить лучше, чем, к примеру, мы с тобой, Дэмн!
С ума сойти! Я не верил своим ушам. И это говорит Великий маг! Что же происходит на белом свете?! Где эта самовлюбленная гордость, мешающая трезво смотреть на вещи? Если так пойдет дальше, то Бришан обречен, даже со своими столь сильными союзниками!
- Итак, голосуем, - подвела итог Андра. Я в голосовании не участвовал. Дэмн воздержался. Остальные двое Великих были «за».
- Значит, решили, - произнес Солавар, - тогда прямо сейчас начнем переброску войск. Ты, Дэмн, должен срочно снять с юга свои войска и перебросить их к столице. Ты, Фэйдер, должен усилить свою границу с Зеленым королевством. Не мешало бы вам также прислать войск к Краагу. Сдается мне, что одна из первых атак будет на него. Слишком уж удобное стратегическое положение он занимает! И, кстати, есть еще Лувилль!
- Что Лувилль? - подозрительно поинтересовался Фэйдер. - Он при чем здесь?
- При том же, что и королевство фей! Ты не боишься удара с его стороны?
- Нет, не боюсь. В городе полно моих шпионов. Как только там будет происходить что-то подозрительное, я сразу узнаю!
- Ну-ну, - недоверчиво покачал головой Солавар, - надеюсь, ты знаешь, о чем говоришь. Думаю, что надо приступать к военным приготовлениям прямо сейчас. Промедление смерти подобно! - заявил Солавар.
Таким образом он подвел итог встречи, и маги начали собираться. Вскоре они по очереди покинули комнату. Сначала Дэмн, потом Фэйдер. Андра вызвала портал, но наступила заминка. Иван смотрел на меня. Я смотрел на Андру. Та закрыла глаза, и я услышал в своей голове ее голос. Она передавала мне телепатически, чтобы не разобрал Иван, который, несмотря на свои потрясающие магические способности, не смог постичь телепатические заклинания.
- Рейнджер, - произнес у меня в голове голос Андры, - забудь все. Не время сейчас вспоминать прошлое. Ты должен помочь своему сыну и мне. Решается судьба Шандала!
Подумать только! И это говорила восемнадцатилетняя нимфоманка! Что мне можно было возразить на такие слова? Ничего! Вздохнув, я обнял своего сына и шагнул в портал. За мной последовала Андра. Я успел обернуться напоследок и встретиться взглядом с Солаваром. В его глазах было что-то, от чего мне стало не по себе. В следующий миг меня поглотила холодная синева портала.

* * *

Над Леххом стояла ночь, но уже ощущалось приближение утра. Слабый свет тонкого серпа месяца начал бледнеть, предвещая скорый восход солнца. Лес, окружавший город и простиравшийся на восток в Черное королевство, начинал пробуждаться.
Винн зевнул и, забросив за спину длинный лук, оглянулся Его напарник, Барр, деловито распечатывал новую бутыль с вином Несколько точно таких же, но уже пустых, валялось рядом с ними на траве. Их дежурство подходило к концу. Они ждали смену. Винн вообще не понимал, зачем их притащили сюда из Кендара Причем сделали это несколько часов назад. Вроде распоряжение самого Дэмна!
Он и его напарник состояли в отряде магов, расположившемся в одной из самых сильных крепостей на этой границе, Кендаре. Сама же граница проходила довольно условно. Особенно после прошлогодних событий, когда пограничный город Лехх стал частью Синего королевства. Тем не менее здесь было спокойно. И как знал Винн, противник ничего не готовил. Ведь именно маги занимались разведкой на вражеской территории, и Винн мог поклясться, что ничего необычного он там не видел.
Тем не менее вместо того, чтобы пить в тепле, у камина в какой-нибудь харчевне крепкое вино, они вынуждены мерзнуть тут и пить эту отраву, которая у местного пограничного отряда, расположенного в небольшой деревушке неподалеку, носившей имя Тау, называлась хорошим вином.
- Эй, Барр, - окликнул Винн своего напарника, который уже справился со своей задачей и приложился к горлышку бутылки, сделав пару глубоких глотков.
Оторвавшись наконец от нее, Барр вытер рукавом губы и протянул бутыль Винну. Тот взял, но отпить не успел. Раздался резкий шум, вдали захрустели ветки. Шел явно не один человек.
Маги переглянулись и, не сговариваясь, одновременно взлетели вверх, затаившись в раскидистых ветвях огромного дуба, протянувшего свои зеленые лапы прямо над ними.
Сделали они это вовремя. На поляне, где они находились, появились солдаты. Винн узнал их сразу. Это были солдаты Синего королевства. Их было много. А из леса выходили все новые и новые. Кое-где мелькали синие колпаки магов, говорившие о серьезности намерений неожиданных гостей.
- Сколько же их?! - шепотом произнес Барр.
Винн лишь пожал плечами. Солдаты все прибывали и прибывали. Первые из них уже скрылись в лесу, явно направляясь в сторону Тау. Надо было что-то делать. Не было никакого сомнения, что это начало войны. Слишком уж многочисленное войско пересекало границу.
- Надо предупредить капитана в деревне, - зашептал в ответ Винн. И они начали заклинание, которое отправило бы капитану сообщение о нарушении границы. Но в рядах противника были не простые маги, а советники Главы гильдии Бремма, который и сам должен был присутствовать, но задерживался. Они засекли Винна с Барром.
Дуб, в листве которого они прятались, зашатался, и в следующий миг вспыхнул голубым пламенем. Вражеские маги правильно определили место, где сидели Винн с Барром.
Те успели закрыться, и вспыхнувшее пламя не причинило им особого вреда, но тем не менее они оказались на земле, где попали под перекрестный огонь магов, которые не ограничились энергетическими заклинаниями и направили на них несколько сильных созданий.
Силы были не равны, и вскоре Винн и Барр связанные валялись на земле В это время в воздухе замерцал портал перехода, и из него появился Бремм. Он быстро обежал взглядом поляну и сразу все понял. Один из магов подскочил к нему, но Глава Синей гильдии прервал его объяснения. Он подошел к лежавшим без сознания пленникам и, хмуро усмехнувшись, пробормотал длинную фразу на языке демонов.
Из безвольно лежащих тел поднялись две призрачные фигуры. Бремм вступил с ними в безмолвный диалог, продолжавшийся несколько минут. После чего он взмахнул рукой, и фигуры растаяли.

- Все понятно, - пробормотал Великий маг и повернулся к благоговейно наблюдающим за ним солдатам и магам.
Он подозвал к себе капитана отряда и приказал ему двигаться в сторону деревни. Настроение у мага было прекрасным. Саре будет доволен. Этот дурак Дэмн даже не принял никаких мер предосторожности!
Через несколько часов его войска захватили Тау, застав ее защитников врасплох. Сопротивления им почти не оказали, разве что пара магов попыталась героически организовать оборону, но была безжалостно уничтожена превосходящими силами Бремма. Оставив в деревне небольшой отряд, он повел основные силы на Кендар.
К городу его войска вышли уже в два часа дня. Здесь Бремм связался с Бришаном и Тризом, доложил о событиях и узнал новости. Не все прошло так удачно, как рассчитывал Триз Вторая часть армии Синего королевства, которой командовал лучший, после Сарса, полководец Синего королевства, его первый советник Блил, прорвалась к Краагу, но взять его с ходу не сумела и окружила город.
Высадившиеся в Шахире войска, которыми командовал сам Бришан, быстро захватили и обезоружили Султана, правившего в этом небольшом государстве, армия которого оказала лишь слабое сопротивление. Таким образом Шахир был завоеван за пять часов.
Но вторгнувшаяся после этого на территорию Белого королевства армия Бришана не сумела развить наступление. Каждая деревня на ее пути оказывала сопротивление. В результате войска демона, докатившись до самых крупных крепостей юга Белого королевства - Мела и Риака, не смогли их взять с ходу. И осадили их, стараясь как можно быстрей захватить, не считаясь с жертвами. План Триза начал трещать по швам.
Лишь Триз на севере Белого королевства добился значительных успехов. Благодаря его решительным действиям пограничные крепости были захвачены. Авск сдался без боя, и войскам Зеленого королевства открылся путь на Никет. На их пути находились Белые степи с мощным городом Гренджем, за которым начинались густые леса, которыми было богато Белое королевство. Начиная от Авска, через все королевство шла главная транспортная артерия, называвшаяся дорогой Арада.
По ней сейчас ускоренным маршем двигались войска Триза, преодолевая сопротивление разрозненных отрядов противника. Йоних же высадился в Стерне, но его войска только через пару недель должны были достигнуть границы Белого королевства. Тем не менее Бремм считал, что их план пока выполняется.

* * *

Никто не успел предупредить о нашествии Кендар, и появление под его стенами армии Синего королевства стало для местного гарнизона полной неожиданностью. На этом, правда, удачное продвижение войск закончилось. К удивлению Бремма и присоединившегося к нему Сарса, город оборонялся, и оборонялся очень успешно. А идти дальше, имея в тылу вражескую крепость с большим гарнизоном, было по меньшей мере глупо.
Король и его маг кружили в воздухе на ковре, которым управлял Бремм, наблюдая сверху за раскинувшейся перед ними картиной, которая была нагляднее, чем любая карта. Саре внимательно осматривал город.
Кендар был старым городом, но его наместник за последние десять лет сумел развить бешеную деятельность по укреплению вверенного ему города. К примеру, он модернизировал старую стену, нарастив ее на добрых пять-шесть метров, и построил несколько новых башен, оборудованных всеми приспособлениями для плодотворной работы не только воинов и лучников, но и магов.
Сейчас стены осажденного города были заполнены войсками наместника Трена. Бремм кое-что знал о нем. Когда-то давно они вместе учились в Академии магии в Нодноле. Конечно, Трен звезд с неба не хватал, магом был средним, тем не менее недооценивать его было нельзя. Солдаты и маги на стенах были расставлены в строгом порядке, и, судя по первым штурмам, дисциплина в войсках Трена была поразительной.
«Саре, приняв командование из рук Бремма, ни в чем не мог упрекнуть его. Разве что в отсутствии некоторой доли решительности в действиях.
Два штурма, организованные королем, были отбиты с большим уроном для нападавших, и все это произошло без применения колдовства.
Тем не менее его войска продолжали атаковать город. В рядах защитников не было ни Великих магов, ни их советников, чтобы помочь магам осажденных. Поэтому, как только наступила ночь, за дело взялись маги, возглавляемые Бреммом.
В черном звездном небе замелькали молнии, и над городом загромыхали гулкие раскаты грома. Появилась огромная черная туча с рваными, зигзагообразными краями. Туча зловеще росла на глазах, наливаясь темнотой. Наконец она нависла над городом, полностью закрыв над ним небо, и обрушила на город тысячи молний.
Трен не бездействовал, и зеленоватый купол, возникший под тучей, отбил большинство молний, но часть все же достигла цели. Ломаные голубые стрелы со свистом врезались в землю, взрываясь огненными вспышками. В городе вспыхнули пожары, правда быстро локализованные специальными бригадами пожарных, заранее подготовленных Треном.
Он не только оборонялся, но и попытался ответить контратакой, чуть было не достиг успеха и не уничтожил Бремма. Глава Синей гильдии просто не думал, что у противника хватит дерзости на это. А зря.
Отряд магов, возглавляемый Треном, в темноте довольно быстро добрался до шатров Бремма, который разбил свою ставку на небольшом холме, смеясь над предостережениями Сарса. Маги Синей гильдии расположились полукругом перед своими шатрами и, направляемые Бреммом, были заняты поддерживанием тучи, терзавшей город.
Они не заметили врагов, которые, подкравшись, уже готовы были пойти в атаку, но, к счастью для Бремма, лазутчиков заметил его телохранитель-грифон. Подняв громкий клекот, который перемешался у него с ругательствами, грифон напал на отряд Трена и спас своего хозяина. Тот моментально разобрался что к чему, и на нападавших обрушилась магия Великого волшебника, который был сильно разозлен.
Трен вынужден был отступить, потеряв треть отряда. Несмотря на такие потери среди лучших его магов, город продержался до утра, когда Бремм решил устроить перерыв в магических упражнениях и на город двинулись солдаты Сарса.
Слишком уж подавляющим было преимущество врага, и Трен оставил город, понимая, что не сможет сдержать натиск столь превосходящих сил противника, и с оставшимися войсками отступил к Ротсу, который был хоть и меньше Кендара, но тоже являлся мощной крепостью.
Саре не стал рисковать и преследовать врага. Они вместе с Бреммом заняли комнату Трена во дворце бежавшего мага, которая поражала количеством магических предметов. Некоторые из них удивили даже Бремма, который не ожидал увидеть артефакты в комнате среднего по способностям мага. Видимо, отступал тот так спешно, что не успел забрать некоторые очень ценные для мага вещи.
- Да… - только и смог сказать Бремм, рассматривая жезл перемещения, судя по всему почти новый, хоть и разряженный, - эта штука стоит гораздо больше, чем может позволить себе маг уровня Трена. Интересно!
- Ничего интересного, - буркнул Саре, - лучше давай вызывай Бришана. Или Триза! Надо узнать, как у них дела! Хотя лучше Бришана! Где он сейчас?
- Сейчас… определим. - Бремм начал читать заклинание. - Он около Риака, - ответил маг своему королю через пять минут, внимательно вглядываясь в зеркало. - Сейчас мы его вызовем!
Поверхность зеркала потемнела, а потом стала прозрачной. Бришан появился в зеркале почти сразу. Он стоял в огромном шатре. За его спиной горела небольшая пятиугольная звезда. Вид у него был хмурый и помятый. Видно было, что его оторвали от каких-то магических действий.
- А, это вы! - пробормотал демон, рассматривая вызвавших его Сарса и Бремма. - Вы меня оторвали от заклинания. Эти идиоты из Белой гильдии, засевшие в городе, надо признать, упорные люди. Ничего, сейчас я готовлю им большой сюрприз, - он махнул рукой в сторону горевшей на земле за его спиной звезды. - Завтра мои войска должны прибыть в Лувилль. Пока я не могу с ними связаться, но надеюсь, что это временные трудности!
- Все идет не так, как планировал Триз, - заметил Саре, - и меня это беспокоит.
- Ничего страшного, - утешил его демон, - все нормально. Мы слегка изменили планы. Йоних направляется не к Белому королевству, а к границам Красного. Оттуда он двинется на Яинлом. У Триза все хорошо. Авск взят. Он направляется в Белые степи, через которые пролегает путь на Никет. А я здесь управлюсь, не переживайте! У вас как?
Бремм разъяснил. Было заметно, что Бришана его рассказ обрадовал.
- Что ж, - проговорил он, - значит, свяжемся через сутки, если не произойдет ничего из ряда вон выходящего. - С этими словами демон исчез.
Саре повернулся к магу. Но тот лишь пожал плечами.
- Хорошо, - пробормотал король, - продолжим. Ты, Бремм, отправляйся к Краагу. Поможешь Блилу. Я здесь управлюсь сам.
- Ты уверен? - переспросил маг.
- Уверен!
- Что ж, как скажешь. - И Бремм вышел из комнаты.
Саре остался один. Он подошел к высокому стрельчатому окну, из которого открывался вид на темный лес, который рассекала скрывавшаяся в темноте дорога, ведущая в сердце Черного королевства, к его столице - Ноднолу. Короля терзали сомнения.
Логично было организовать преследование, но интуиция говорила ему, что спешить не стоит. А интуиции он привык верить. Наконец решив с собой этот спор, он вызвал одного из своих генералов и отдал соответствующие распоряжения.
Армия оставалась в Кендаре. Выступать Саре решил утром.
Он не знал, что этим спас себя от неминуемого разгрома Трен, нисколько не сомневавшийся, что его будут преследовать, оставил в засаде почти всех своих магов и лучших лучников и арбалетчиков.
Преследователи были бы встречены ураганным огнем со всех сторон, и лишь непонятное предчувствие спасло короля Синего королевства.
Когда настало утро, армия Сарса двинулась в путь, оставив в городе небольшой гарнизон, усиленный магами Трен, лично возглавлявший засаду, понял, что его маневр не удался, и в драку с противником, многократно превосходящим его по силам, не полез, предпочтя тихо отступить к Ротсу, где собирались отступающие войска Черного королевства.

Глава 9
ВТОРЖЕНИЕ ПРОДОЛЖАЕТСЯ. КРААГ

Крааг - крупный город на границе между Черным и Красным королевствами. Расположение города удачно тем, что он стоит на узле магической силы, который до сих пор имеет солидный запас магии. Город хорошо защищен. Стены неоднократно перестраивались. Последний раз строительство развернулось во время правления Солаеара, после которого короли уже не избирались в городе. Была укреплена и надстроена стена, которую обложили синим камнем, обладающим самыми сильными в Шандале антимагическими свойствами. Население к началу Эпохи Завоеваний превышало триста тысяч человек. Политическую независимость долго отстаивал в бесчисленных войнах, которые вели Великие маги. Правители Краага обычно придерживались нейтралитета, но Эпоха Завоеваний многое изменила.

История Эпохи Завоеваний. Том 1

- Эй, Ван, давай выпьем, а?
Гниммер, который задал мне этот вопрос, был пьян, как может быть пьян только гном. Стойкость у этого племени к алкоголю, конечно, не такая, как у троллей, но все равно больше, чем у людей. Пьяные гномы - любимая тема анекдотов и разных историй. Похоже, спиртные напитки слишком плохо действуют им на мозги!
- Ну что тебе еще? - проворчал я. - Извини, но я не могу пить так, как ты. Хочу держаться на ногах, когда синие пойдут на штурм!
- Давай за победу!
На моих глазах гном опорожнил литровую кружку крепкого вина и занюхал все это корочкой сыра. Я лишь покачал головой. Мне вспомнилось наше прибытие во дворец Андры после неудачного сражения с Бришаном. Естественно, за мной увязался Гниммер.

* * *

Кстати, все, что говорил этот гном о союзе Андры и «Красной сотни», оказалось правдой. Все выяснилось во дворце волшебницы, которая, едва успев сменить повязку на раненой руке, развила бурную деятельность, отдавая бесчисленное количество приказаний.
Мы с Иваном молча сидели, наблюдая за действиями волшебницы, и я вновь понял, что недо оценивал сестру Ариэлы. Кровь Великих магов все-таки берет свое. Гниммер, тихо сидевший на полу рядом с моим стулом, казалось, заснул и оживился, когда в зале появились три гнома, вызванные Андрой, которая наконец соизволила обратить на нас внимание и представила их.
Услышав их имена, я едва сдержал улыбку: насколько все же непривычны имена гномов для человеческого уха. Гниммер - это еще нормально, но этих троих звали Дриттер, Триннер и Криннер.
Внешне они ничем друг от друга не отличались. Одежда на них была обычной для гномов, которые любили яркие цвета, совершенно не заботясь об их сочетании. Одинаковые длиннополые сюртуки рыжего цвета и красные штаны, заправленные в изящные серебристые сапожки. Вдобавок широкий золотой ремень, к которому был прикреплен короткий меч.
Лица были тоже одинаково сморщенные, с длинными седыми бородами. Даже глаза были одного цвета - зеленые! Хотя нет, различие все же имелось. В руках каждый из гномов держал длинный посох. Вот он-то и был единственным отличием. Правда, отличались посохи только цветом.
Было удивительно, как волшебница умудрилась скрывать ото всех факт договора с гномами. С другой стороны, я полностью одобрял ее действия. То, что известно больше чем одному человеку, обычно быстро становится известно всем.
- Это наши союзники! - объявила Андра. - Они из «Красной сотни». Из ее верхушки. Это очень опытные маги, и они помогут нам против Бришана и его союзников! - Странно, но, говоря это, она как-то вопросительно смотрела на меня.
Я кивнул, встретившись с ней глазами. Любому союзнику надо радоваться. А гномы, помнится, произвели на меня неизгладимое впечатление год назад, когда я был удостоен чести лицезреть их замок, расположенный вне времени и пространства. Правда, у меня чесался язык напомнить этим карликам про то, как они меня подставили, и если бы не Ариэла, тогда… Ну да ладно. Что было, то мхом поросло!
- Предлагаю вам разойтись по вашим комнатам, выспаться. Завтра будет тяжелый день! - произнесла Андра, и я не стал спорить.
Мне требовалось выспаться и набраться сил. Как, впрочем, и Ивану, который был бледным от усталости. Естественно, сколько волшебница из него энергии выкачала! Это, кстати, тоже мне не особо нравилось. Андра, по-моему, начинала рассматривать Ивана как источник энергии, забывая и про пророчества Таурона, и про то, что он сам может стать магом сильнее ее. Но об этом потом.
Я был рад своему возвращению сюда. Да и Иван, похоже, нуждался во мне. Видя, какими грустно-жалкими глазами он наблюдал за Андрой, совершенно не обращавшей на него внимания, я усмехнулся. Сын не знал, насколько изменчив характер магов. Тем более таких, как Андра.
Мы с Иваном вышли из комнаты Андры и разбрелись по своим апартаментам, оставив волшебницу с гномами. Гномы проводили нас ничего не выражавшими, кроме почтительного безразличия, взглядами, но мне почему-то стало немного не по себе.
Добравшись до своей комнаты, я лег на кровать и сразу погрузился в бездонный колодец сна. Правда, полет в нем был недолог. Очнулся я от бесцеремонных тычков. Разлепив глаза, я выругался и посмотрел, кто там меня будит. Оказалось, это Крэз. Хмурое выражение на его лице не обнадеживало.
- Что за пожар? - поинтересовался я хриплым со сна голосом. - На дворец демоны напали? - и тут же понял, что пошутил неудачно. Крэз еще больше нахмурился.
- Нет, не напали, - процедил он, - точнее, напали, но не на дворец! Бришан и его союзники начали военные действия!
- Но… - Я попытался что-то спросить, но маг не был расположен к разговорам.
- Потом, - оборвал он меня. - Нас ждет Андра.
Вздохнув, я быстро оделся. Несмотря на то что спал всего часов пять, я чувствовал себя бодрым и набравшимся сил. Наверно, это магическая аура дворца так действует. Все-таки все дворцы Великих магов построены на мощнейших источниках магии!

Предыдущая страница 12 Следующая страница


13 Сергей Карелин

Довольно быстро мы добрались до знакомой мне комнаты. Там уже были Андра, гномы и Иван, который с трудом сдерживал одолевавшую его зевоту. Первой заговорила волшебница. Ее слова меня потрясли.
- Нападение произошло несколько часов назад, - произнесла она и взмахнула рукой. Перед ней в воздухе появилась призрачная карта Шандала. - Атакованы были все королевства. Войска Сарса атаковали Черное королевство, захватили Тау и сейчас направляются в Кендар. Также подвергся нападению Крааг, но Солавар отразил первый штурм. По моим данным, к границам Красного королевства с севера движутся войска некромансеров во главе с Йонихом. Ну, и самое неприятное для нас. Мы атакованы с двух сторон. С юга нам угрожает Бришан, который высадился в Шахире. Судя по всему, Султан долго не продержится. С севера войска Триза с ходу взяли Авск, сдавшийся почти без боя, и уже направляются к Никету через Белые степи. Как вы знаете, большую часть севера нашего королевства составляют степи, сменяющиеся постепенно обширными лесными районами. Там немного сильных крепостей, и гарнизоны в них малочисленны. Мы, конечно, перебрасываем туда войска, но, скорее всего, не успеем. Остается надеяться на магию. Все более или менее приличные маги гильдии отправлены по крепостям. Я сама направляюсь в Грендж, наиболее мощный город на пути Триза после Авска. Там собираются мои войска. С собой я беру Ивана! Ты же, рейнджер, нужен в Крааге. Солавар просил о помощи. С тобой полетит Дриттер с отрядом магов из «Красной сотни». Возражения есть?
Я покачал головой. Какие тут возражения! Хотя, конечно, они были. Не нравилось мне, что Андра брала с собой Ивана. Она совершенно перестала понимать, что он значит для всех нас. Но это нельзя обсуждать при всех. Как бы поговорить с ней наедине?
Момент выдался уже через двадцать минут. Быстро обсудив детали, Андра открыла портал в Крааг. Гномы тоже не бездельничали и открыли свои порталы. Через несколько минут в комнате стало тесно от появившихся бородатых карликов. Среди них я заметил и Гниммера. По моим подсчетам, гномов было не меньше тридцати. Они организованно стали проходить сквозь портал, установленный Андрой.
Вскоре в комнате остались я, Андра и Иван. Крэз куда-то вышел. Я попрощался с сыном и, решив, что это подходящий момент, подошел к Андре, прошептав, что нам надо поговорить. Надо отдать ей должное, она моментально спровадила из комнаты надувшегося Ивана, явно обиженного довольно резким тоном волшебницы, и вопросительно уставилась на меня.
Я попытался напомнить ей, кем на самом деле является Иван и что использовать его лишь в качестве ходячего источника энергии глупо, да и опасно. Не знаю, поняла ли Андра, но мне показалось, что мои слова на нее подействовали. Или, может, я просто хотел в это верить? Не знаю! Тем не менее на сердце после разговора стало гораздо легче, и я вошел в портал.
Вышел я из него во дворце Солавара, который встречал меня в комнате, уже знакомой. Несмотря на свой преклонный возраст, маг, как всегда, выглядел бодрым и заряженным энергией. Про такого язык не поворачивался сказать: «Старик!» Хотя по возрасту я ему годился в прапрапраправнуки, наверное.
- А где эта банда гномов? - поинтересовался я, пожимая магу руку.
С Солаваром я чувствовал себя свободно. Не было в нем заносчивости других Великих магов. Хотя, опять же, думаю, что так он вел себя не со всеми.
- Гномы уже на стенах. Сразу включились в битву, - рассмеялся тот. - Этот Блил оказался довольно настырным, но пока мы держимся. Хочешь к ним присоединиться?
- Да, не мешало бы полюбоваться!
Через портал, вызванный магом, мы переместились на стену Краага. Надо сказать, за год здесь все изменилось. Первое, что мне бросилось в глаза, это новая крепостная стена. Точнее сказать, совсем не новая, а хорошо реконструированная старая. Она стала выше метров на пять, не меньше.
Снаружи она была обложена голубого цвета камнем, похожим на димерит, или, по-другому, «синий камень». Димерит добывался в предгорьях гор Джиннов. Он обладал сильными антимагическими свойствами.
Встречался «синий камень» довольно редко и был баснословно дорогим. Конечно, при сооружении стен столиц королевств он тоже использовался, но такого щедрого расхода, как здесь, я больше нигде не видел. Облицевать им все стены! Это стоило огромных денег. Интересно, где их раздобыл Солавар? Видно, у него хорошие возможности! Такое строительство не каждому Великому магу по силам. Хотя и они очень богаты. Но здесь были вложены не просто огромные деньги.
Повернувшись к стоявшему рядом со мной магу, я произнес:
- Впечатляет! - коротко охарактеризовав мое удивление перестройкой стены.
- В наше время нужно быть бдительным. И не жалеть денег на оборону, - ответил Солавар, довольный произведенным на меня впечатлением.
Стена, огороженная по внешнему краю каменными зубцами с бойницами, была заполнена солдатами. То здесь то там я различал балахоны магов. На стену беспрестанно поднимались всевозможные боеприпасы. Снаряды для баллист и катапульт, расположенных каждые тридцать - сорок метров по периметру стены, сосуды со смолой, которую кипятили прямо здесь же в небольших чугунных котлах, охапки стрел для луков и арбалетов, какие-то разноцветные бутыли с магическими эликсирами и многое другое.
Приглядевшись, я увидел Дриттера, который отдавал команды своим гномам. Лающий язык, на котором изъяснялись гномы, был еще тяжелее, чем язык троллей. Не видел ни одного человека, кто бы смог на нем говорить.
Я оторвался от лицезрения стены и посмотрел на равнину, раскинувшуюся около Краага. Там расположился неприятель под командованием первого генерала Сарса - Блила. Я слышал об этом генерале. Несмотря на свою молодость - ему было около тридцати лет, - он уже успел прославиться. Именно Блил командовал передовыми отрядами армии Сарса, штурмовавшими Гролл, столицу королевства Гоблинов. Город, считавшийся до этого неприступным, сейчас лежит в руинах, а само королевство перестало существовать.
Теперь его войска окружили Крааг плотной стеной. Был разбил лагерь к северу от города, построив вокруг Краага сеть временных укреплений, из которых, как объяснил Солавар, постоянно велся обстрел замка магическим и обычным оружием.
- Он уже водил свои войска на штурм. Но димерит мешает магическим существам использовать полностью свою силу. Только благодаря этому мы держимся, - объяснил мне маг, - пока у нас затишье. Ночью на штурм они не пойдут, а утром - наверняка. Так что можешь немного отдохнуть и набраться сил.

* * *

- Эй, рейнджер, ты что, заснул? - оторвал меня от мыслей голос Гниммера, который приперся ко мне в комнату с тремя кувшинами вина и двумя огромными кружками через несколько часов после нашего прибытия. И, естественно, напился. Хорошо еще, что я больше делал вид, что пью, чем пил на самом деле.
Назавтра я предпочитал иметь светлую голову. А что до гномов, я еще не видел ни одного экземпляра из их племени, который бы мучился с похмелья. Похоже, его отсутствие - это особенность их организма. И этому можно было позавидовать.
- У меня к тебе просьба, - заявил гном.
- Просьба? Какая просьба?
- Поговори с Андрей обо мне. Ты с ней на короткой ноге. Пусть попросит за меня у Дриттера. Может, мне вернут прежнюю силу. А я уж тебя отблагодарю.
- Каким это образом? - Я начал понимать, что это уже не простой треп.
- Не пожалеешь, - зашептал гном. - Я понимаю, что один раз тебя уже подставил, но это не по своей воле, поверь! Да я все что угодно для тебя! Да я!…
- Ладно, ладно, - успокоил я гнома. Может, и вправду гном не врет! Кто их разберет, этих карликов! - Не обещаю, но попробую!
- Спаситель! Спаситель! Я тебя люблю! - Коротышка сразу полез ко мне, намереваясь облобызать своего спасителя.
С большим трудом мне удалось отбиться от гнома. Прошло немного времени, и на Гниммера, судя по всему, резко подействовало спиртное. Мой гость свалился под стол и захрапел. Без малейшего сожаления я вытащил его за дверь, а сам завалился спать.
Спал я крепко и проснулся от стука в дверь. Быстро одевшись и сполоснув руки и лицо ледяной водой из бочки, стоявшей в углу комнаты, распахнул дверь. Слуга в черном молча внес поднос с завтраком и так же молча удалился. Я пожал плечами и принялся за трапезу.
Завтрак был обильным и довольно вкусным. Насытившись, я проверил свое вооружение и карты и вышел из комнаты. Едва сделал несколько шагов, как передо мной появился Солавар собственной персоной. Маг был бодр и сосредоточен.
- Ну как ты спал? Нормально?
- Спасибо, хорошо!
- Тогда, наверно, ты готов к сражению.
- К этому надо быть готовым всегда, - философски заметил я.
Солавар хмыкнул и, повернувшись, вызвал портал, в который и направился. Я последовал за ним.
Мы очутились на смотровой площадке башни, возвышавшейся над северной стеной. Передо мной раскинулся вражеский лагерь. Я стал наблюдать за врагом.
В лагере было заметно какое-то оживление. Судя по тому, с какой скоростью текли потоки черных фигурок из шатров, собираясь в правильные прямоугольники отрядов, шла активная подготовка к штурму. В воздух взмыли маги, развевающиеся полы длинных одежд которых придавали им вид диковинных птиц.
- Похоже, намечается штурм, - подтвердил очевидное Солавар. - Нам с тобой, Ван, остается пока только наблюдать.
- А кто управляет обороной? - поинтересовался я.
- Несколько моих магических созданий, - усмехнулся маг, - одного из них ты знаешь.
- Интересно, кого же?
- Десмонд, архангел. Помнишь такую?
- Помню… - Я был удивлен.
Архангела, про которого говорил Солавар, маг превратил из свободного магического создания в своего раба, поймав ее во время первой нашей встречи, когда он меня здорово выручил.
- Кстати, она оказалась очень талантливой ученицей и, честно признаюсь, гораздо умнее многих людей!
Я промолчал, но мое мнение было, что старик спятил. Хотя это по-своему тоже хорошо. Окружить себя такими красотками1 Ни проблем, ни забот! Телохранители и любовницы! Нет, это не для меня. Я все же люблю настоящую жизнь, а не искусственно созданную.
Мои размышления прервал громкий клич из тысяч глоток, пронесшийся над полем. С этим кличем враг двинулся в атаку. Черные прямоугольники солдат ощетинились в первых рядах лестницами и устремились к стенам.
Засверкали голубые и красные вспышки около парящих в воздухе магов, и небо наполнилось всевозможными летающими созданиями. Я открыл рот. Такого разнообразия магических существ мне еще никогда не приходилось видеть. Впечатление это производило сильное!
Кого там только не было - степные ангелы и огромные комары, черные вампиры и гигантские летучие мыши, призрачные жуткие чудовища и ослепительно красивые архангелы. Среди всего этого многообразия я увидел даже двух драконов Шивы, что говорило о том, что в лагере присутствует кто-то из Великих. Даже их советникам такие заклинания были не по зубам.
Я попытался обратить внимание Солавара на этот факт, но он лишь махнул рукой.
- Да, знаю я, там Бремм! Судя по всему, прибыл он недавно! - В голосе мага слышались панические нотки. Честно говоря, на его месте я бы тоже испугался. Против такой армии да еще во главе с Великим магом!
Но разворачивающиеся передо мной события вынудили меня оторваться от своих мыслей и наблюдать за штурмом.
Передовые отряды врага, невзирая на дождь из стрел, камней и огромных копий, засыпавший их, уже приставили лестницы к стене и начали по ним карабкаться наверх.
Вниз хлынула кипящая смола, сметая на своем пути солдат, ползущих по лестницам. Воздух огласили ругательства и крики боли. Нападавшие было заколебались, но тут подошли новые силы и новые лестницы поднялись к стенам Краага.
Солавар что-то прокричал, и его поддержал нестройный хор голосов магов, расположившихся на стенах. Крааг накрыл огромный зеленый купол. И сделал маг это вовремя В следующий момент его захлестнула хлопающая крыльями, громко и яростно рычащая и завывавшая волна магических тварей.
Купол слегка подался под их напором, но устоял. Оказавшиеся внутри купола солдаты, казалось, не обращали внимания на крылатое воинство, бушевавшее над их головами. Они были заняты обороной стен. Нападающими сверху занялись маги.
Здесь я впервые увидел, на что способны гномы из «Красной сотни». Метрах в двадцати от меня оказался Дриттер. Рядом с ним я увидел Гниммера, который тоже меня заметил и приветственно махнул рукой.
В руках у Дриттера был зеленый посох, который тот поднял к небу и что-то отрывисто выкрикивал. Верхушка посоха превратилась в багровый шар, из которого брызнули молнии такого же цвета.
Эффект их был потрясающ. Они беспрепятственно проникли за купол и превратили в пар по меньшей мере десяток созданий, в числе которых была даже пара архангелов.
Со стены на врагов сыпались разноцветные молнии и шары. Это было буйство энергетических заклинаний, которые планомерно выжигали нападавших. Но если в воздухе маги справлялись с обороной, то солдатам приходилось гораздо тяжелее. Численное превосходство нападавших, несомненно, сказывалось.
Вот уже первые солдаты врага появились на стенах, и зазвенела сталь. Маги просто не успевали отражать нападение сверху и помогать своим солдатам. Солавар повернулся ко мне:
- Пора нам вступать в бой. А также показать этому Бремму кое-что из моих резервов.
В ответ на его слова рядом с нами появился портал, из которого выпорхнуло не меньше тридцати архангелов. В их руках вместо традиционных для этих тварей коротких мечей сверкали богато украшенные длинные мечи, судя по всему обладавшие магическими свойствами. Солавар махнул мне рукой и, что-то прокричав своим архангелам, взлетел в воздух и раскинул широко руки.
Он произнес какую-то невероятно длинную фразу, показавшуюся мне знакомой. Вскоре я понял почему. Между его рук запылало зеленое пламя, превратившееся в правильный куб, с граней которого сорвались тонкие лучи, устремившиеся к врагам на стенах. Я затаил дыхание.
Это было заклинание, называвшееся Куб Арры. Оно не было артефактным, просто это было одно из самых сложных для мага заклинаний в Шандале. Одна небольшая ошибка в невероятно сложном тексте, активизирующем Куб Арры, и заклинание уже не работало.
Самым главным достоинством этого заклинания была его избирательность. В толпе сражавшихся оно безошибочно находило солдат противника, в отличие от обычных энергетических заклинаний, взрывавших и уничтожавших все на своем пути.
Действие его я наблюдал первый раз в жизни. А до этого только читал про это заклинание и его последствия. Увиденное мною сейчас впечатляло. Зеленые лучи безошибочно находили свои жертвы, преломляясь и извиваясь среди защитников Краага. Попадая во врагов, они издавали пронзительный шипящий звук, и обреченные жертвы, корчась, падали на землю.
Таким образом, Солавару удалось очистить почти всю стену перед нами. Увидев, что маг развернулся в противоположную сторону, я поднялся в воздух к нему. Передо мной открылась панорама сражения, которое происходило по всему периметру стен Краага.
Повсеместно шли схватки между солдатами Бремма и Солавара. То здесь то там появлялись белыми стрелами архангелы из вызванного Солаваром отряда, внося ужас и хаос в ряды противника.
Над Краагом качался под напором разномастных тварей купол, пока еще сдерживавший их атаки. Я решил, что и мне пора вмешаться в схватку, и начал огненными шарами прицельно выжигать врагов на стенах.
Бой с переменным успехом продолжался час, после чего, не без помощи Солавара и его крылатых советников, враги начали отступать. И тут вмешался Бремм.
Он появился над зубцами стены внезапно и, легко преодолев купол, который преграждал путь лишь магическим созданиям, полетел к висевшему в воздухе Солавару. Обоих магов сразу окружили защитные сферы, и началась схватка.
Мне оставалось лишь наблюдать и восхищаться мастерством сражавшихся магов. Кстати, сражение на стенах остановилось. И нападавшие и защитники повернулись посмотреть на происходящий в небе над ними бой.
Бремм начал фейерверком синих заклинаний. Я сам довольно редко пользуюсь заклинаниями этой гильдии, отдавая предпочтение черным, белым и зеленым заклинаниям, но, как говорится, кому что нравится Однако сейчас я понял, что недооценивал заклинания Синей гильдии.
На Солавара обрушился «дьявольский шторм», представлявший собой потоки бешено крутящейся воды, от которого тот загородился «стеной хаоса». Это заклинание относилось к разряду оборонительных и представляло собой множество смерчей, которые моментально разбрызгали по сторонам «шторм Бремма», обрушив на город небольшой дождь.
Следом на Солавара налетели два синих джинна, которые схватились с выставленными повелителем Краага гигантскими комарами. Я невольно улыбнулся. С виду не очень опасное заклинание, представлявшее большое облако комаров, на самом деле было смертоносным. Эти комары в отличие от своих немагических собратьев питались не кровью, а энергией, высасывая ее из своих жертв.
И когда два джинна скрылись в этом черном жужжащем облаке, их судьба была предрешена. Через минуту вниз полетели два бледных безжизненных тела. Комары ринулись дальше, но не достигли Бремма, который выставил «стену воды» - единственное заклинание, способное остановить комаров.
Следом в атаку пошел Солавар. На Бремма напали два архангела. Тот умудрился выскользнуть из-под их ударов и применил «кольцо огня» невероятной силы. Один архангел сразу превратился в обугленный труп. Второй обжег крыло и. крича от боли, отлетел в сторону.
Бремм, явно разозленный затянувшейся схваткой, вызвал огромного водяного змея. Гигантское существо длиной более четырех метров раскрыло пасть, украшенную впечатляющего размера острыми зубами, и ринулось на Солавара, пробив его «стену мечей». В последний момент тот успел уйти от смертоносной твари, резко взмыв в воздух, но змей все-таки зацепил его. Правая ступня мага неестественно вывернулась, и вниз закапала кровь.
Развернувшись, змей вновь устремился к Сола-вару. Решив, что пора вмешаться и мне, я захлестнул змея «огненным дождем» и, не дожидаясь результатов этой сокрушительной для большей части синих созданий атаки, обрушил на Бремма «каменный град», сразу заставивший того уйти в глухую защиту. Не дав опомниться Главе Синей гильдии, я напустил на него летучих мышей и устремился к Солавару.
Пока Бремм, обнажив длинный блестевший серебром меч, отбивался от мышей, я быстро помог залечить Великому магу ступню, и мы, выхватив мечи, вместе напали на Бремма, который как раз расправлялся с последней мышью.
Несмотря на то что нас было двое, а он один, у него здорово получалось отбиваться от наших атак и даже успевать контратаковать. Владел он мечом превосходно, и один на один, честно признаюсь, я вряд ли бы с ним справился.
Однако и у Великих магов есть предел сил, и Бремм начал уставать. Я уже пару раз достал его, и из царапин на груди и боку сочилась кровь.
Может, мы и добили бы Бремма, только вот тот оказался куда хитрее, чем мы предполагали. Он что-то громко прокричал и на наших глазах рас творился в воздухе. Я выругался. По-видимому., его кто-то страховал, держа постоянно открытым за маскированный индивидуальный портал перехода.
Не иначе как Блил.
Исчезновение Бремма послужило сигналом для продолжения битвы, разгоревшейся с новой силой. И вот тогда чуть не произошла катастрофа. В куполе, закрывающем город, образовалась большая дыра, через которую моментально хлынули бушевавшие за ним твари. Их поток захлестнул восточную стену, сбрасывая с нее вниз без разбора солдат обеих воюющих сторон. Я решил, что это конец.
Но спасли дело гномы из «Красной сотни». Пятеро из них во главе с Дриттером выстроились в круг и, скрестив руки в едином рукопожатии, направили ослепительно яркий луч, родившийся из их ладоней, в место, где образовалась дыра в куполе.
Луч, коснувшись ее, растекся, создав своеобразную заплатку, наглухо закрывшую дыру. Таким образом, внутри купола остались лишь твари, которые успели туда проникнуть. Но их быстро уничтожили слаженными действиями маги, не без моей и Солавара помощи. Теперь уже враг не выдержал и отступил. Пятый штурм был отбит.
Но, когда спустя два часа Солавар выслушивал доклады своих подчиненных о состоянии его войска, он мрачнел на глазах. И я понимал: было от чего впасть в отчаяние. Потери во время штурма у осажденных были огромными. Еще одного такого штурма Крааг вряд ли бы выдержал.
Маг успел тет-а-тет поговорить с Андрей почти сразу после штурма и, несмотря на мои настойчивые вопросы, молчал как рыба об этом разговоре.
В комнате после всех докладов остались Солавар, Дриттер и я. Правда, присутствовала еще и Десмонд, занимавшая один из самых важных постов в армии Краага.
- Положение катастрофическое, - подытожил повелитель Краага все выслушанные доклады, - оставшихся сил не хватит, чтобы отразить еще один штурм. Помощи ждать неоткуда. Эта мне дала понять Андра.
- Как там у нее дела? - не удержался я от вопроса.
- Не очень, - признался Солавар. - Андра в Грендже, главном городе Белых степей, готовит войско, намереваясь дать Тризу бой. Бришан уже перешел границу и подошел к Мелу и Риаку, пограничным крепостям юга Белого королевства. Кендар пал, и следующий город на пути Сарса к Ноднолу - Ротс. Фэйдер концентрирует войска у Нифу, тоже готовясь дать битву захватчикам. Кстати, мы, можно сказать, спасаем Красное королевство, оттягивая на себя вражеские силы. Ни он, ни Дэмн, срочно собирающий у Ротса свою армию, не могут нам помочь!
- Я могу помочь, - заметил Дриттер. - Мы можем перебросить по нашим скрытым порталам три-четыре тысячи наших воинов, из которых каждый третий является довольно приличным магом. Это поможет?
- Но как? - Солавар удивленно посмотрел на гнома. - За сколько времени вы перебросите такое количество войск?
- Полчаса-час, - подумав немного, ответил Дриттер.
- Это невозможно! - вырвалось у меня.
- Посмотрим, - усмехнулся гном. - Мне приступать?
Удивленный Солавар кивнул головой, и карлик вышел.
- Ты в это веришь? - спросил у меня маг.
- Не знаю, - признался я, - но последнее время я готов поверить во что угодно! Даже в необыкновенные способности гномов!
- С другой стороны, они неплохо залатали наш купол, - вспомнил Солавар, - и практически спасли нас. Что ж, посмотрим, что у них получится!
- Посмотрим, - согласился я.
Надо признаться, что у них все получилось. Через час перед дворцом Солавара уже разбил лагерь трехтысячный отряд гномов. От их пестрых одеяний у меня зарябило в глазах.
Что ж, теперь оставалась ждать нового штурма. На следующее утро он не заставил себя ждать. Повторился почти полностью сценарий прошлого дня, только на этот раз Бремм не высовывался. С помощью гномов мы отбили нападение. Так прошло еще два дня, во время которых мы были отрезаны от внешнего мира, так как у Солавара никак не получалось связаться с нашими союзниками.
Это удалось только на третий день, когда утром меня разбудили звуки труб. Одевшись и поднявшись на стену, я подошел к Солавару, задумчиво смотревшему вдаль. Я посмотрел в направлении его взгляда и увидел, как черный поток солдат врага, напомнивший мне своим видом муравейник, снова собирается в прямоугольники, готовясь к атаке.
- Я связался с Андрей сегодня утром, точнее, она связалась со мной, - сказал маг, - ты нужен ей в Грендже. Она подготовила портал, и сейчас я его активизирую!
- Что случилось? - поинтересовался я. - А как же Крааг?
- Точно не знаю, - ответил он, - но ты ей нужен в Грендже. Мы здесь справимся, теперь я в это верю. Так что отправляйся к ней, Ван! Кстати, спасибо за то, что спас мне жизнь! Бремм был очень близок к цели.
- Да ладно, - несколько смутившись, махнул я рукой.
Слишком было непривычно слышать от мага благодарность. Маги, они вообще люди со своеобразным чувством благодарности и признательности. Точнее сказать, оно просто у них отсутствует.
В этот момент передо мной возник портал, сотворенный Андрей и активизированный Солаваром. Я бросил последний взгляд на город, который оставлял, и шагнул в портал.
Вышел я в большой богато обставленной комнате. В единственное окно с широко распахнутыми ставнями врывался свежий ветер, принося легкий запах гари. Андра стояла напротив меня, изучая карту, развернутую на столе.
В комнате больше никого не было. Я невольно залюбовался волшебницей. На удивление хороша она была в светло-синем коротком платье, подпоясанном золотым поясом. На ногах сверкали вышитые серебром туфли. Пышные светлые волосы волнами спадали на обнажеиные плечи. Мечта любого мужчины, да и только!
Но я в который раз заметил, что ее обаяние не действует на меня так, как на других. Да, я, естественно, желал стоявшую передо мной девушку, как любой нормальный мужчина на моем месте. И не более того.
Андра повернулась ко мне, и ее глубокие голубые глаза изучающе осмотрели меня.
- Привет, Ван, - произнесла он тихо своим мелодичным голосом.
- И тебе привет, волшебница, - слегка поклонившись, ответил я. - А где Иван? - не удержался все-таки от вопроса.
- Он в поле, в лагере вместе с Крэзом. Ему пора поучаствовать самому в настоящей битве. Ты, наверно, был прав, напомнив мне о том, кто твой сын! Так что сейчас мы наверстываем упущенное. Триз в двух сутках пути от нас. Время еще есть. Я разработала план сражения. Интересно будет узнать твое мнение о нем.
- Надо же! - Я был поражен, Со мной советуются! И кто?! Глава Белой гильдии! Видно, на самом деле положение хуже некуда! Что ж, посмотрим, что она там придумала. Все-таки Сэнтор чему-то да научил ее. А старик был одним из лучших стратегов за всю историю Шандала.
Я подошел к разложенной на столе карте и, встав рядом с волшебницей, приготовился слушать. Но едва волшебница начала свои объяснения, как ее оборвал прозвеневший в комнате сигнал экстренного вызова.

Предыдущая страница 13 Следующая страница


Эпоха Завоеваний 14

- Это Крэз, - удивленно проговорила Андра - Что-то случилось. Странно! Подожди меня!
Волшебница произнесла заклинание и замерла, превратившись в недвижимую статую. В это время ее призрак устремился туда, куда вызывал Крэз. Я остался ждать Андру. Мне, значит, доверили охрану беззащитного тела Главы Белой гильдии! Надо же, какое доверие!

Глава 10
СТРАНА ФЕЙ

Феерград - странный город, расположенный в не менее странном месте и населенный диковинным племенем. Может, я косноязычен, но именно такие слова всплыли у меня в голове, когда мне удалось после нескольких месяцев подготовки преодолеть Очарованный лес, во время пути через который я потерял почти всех своих спутников, и выйти к нему. Двойственное чувство охватило меня тогда. С одной стороны, я видел то, что не видел ни один человек до меня, с другой стороны, город меня разочаровал, я ожидал чего-то необычного.
X. Браггер. Путешествие в Страну фей

X. Браггер - известный путешественник. Считается первооткрывателем Страны фей, оставил после себя несколько трудов относительно обычаев, нравов и порядков в этой стране. Основные произведения: «Путешествие в Страну фей», «Жизнь в Стране фей», «Государство и феи».
Путешественники и первооткрыватели Шандала. Том 2

Столица Страны фей, город, носивший название Феерград, лежала в самом центре Очарованного леса. Этот огромный лесной массив тянулся на тысячи квадратных километров, большую часть из которых занимали непролазные дебри, топи и болота.
Феи передвигались по воздуху, никаких дорог в лесу не было, поэтому добраться пешему или конному до Феерграда было почти невозможно. Вдобавок феи ревностно охраняли свой покой от чужаков, решившихся поживиться в Очарованном лесу, полном растений, которые широко использовались волшебниками для приготовления всевозможных магических эликсиров.
Были здесь и просто редкие растения, стоившие баснословных денег! Они притягивали авантюристов, а последнее время самого Главу Черной гильдии Дэмна. Что ни говори, богатым был этот лес. И смертельно опасным.
В непроходимых дебрях таилось множество ловушек. Некоторые из них были установлены феями. Но большинство все же устанавливалось магическими тварями, которыми буквально кишел лес. Они были формально независимы, но на самом деле играли роль буферной зоны, через которую приходилось следовать врагам фей И не один славный воин и опытный маг сложил свою голову в этом лесном царстве.
Такие мысли проносились в голове у Бришана, который на большой скорости летел над лесом. Он летел к Нэлле, Верховной фее, ставшей недавно благодаря Тризу их союзницей. Триз предупредил ее о прибытии короля демонов, тем не менее Бришан с опаской поглядывал на темный лес, раскинувшийся под ним. Было раннее утро, и тот только начинал пробуждаться, наполняясь всевозможными звуками.
Демон вышел из портала на границе Страны фей, перед началом леса, и теперь преодолевал остальной путь по воздуху, так как прямые порталы в Феерград провести было трудно. Сказывалась близость источника энергии, на котором был построен Храм Ветров, располагавшийся рядом с городом.
Над Шандалом вставало солнце, тяжело поднимая свой огромный красный диск, вырывавшийся из оков ночи.
Бришан направил свой полет к видневшимся вдали двум горным вершинам, носившим имена Брук и Шис. На Бруке, потухшем и поэтому молчавшем уже более пятисот лет вулкане, располагался тот самый Храм Ветров, замок-резиденция Верховной феи Нэлле.
Демон немного слышал о племени фей. Они всегда держались обособленно, чему способствовала труд недоступность их главного города, в котором жила большая Часть населения этого небольшого королевства. У фей не было мужчин. Были самцы, которых они усиленно кормили и пичкали всевозможными травами, усиливавшими мужскую силу.
Мужские особи были абсолютно бесправны и находились на положении домашних животных. Когда с возрастом наступало вполне закономерное истощение мужских сил, их просто убивали.
Бришан считал, что это, конечно, дело фей, но смысла в такой жизни не видел. Несмотря на свою демоническую сущность, он прожил среди людей целый год и сам не осознавал, что изменился. Нет, в его сердце навечно поселилась дикая злоба к человеческому роду, и ничто не могло ее искоренить. Но он стал лучше понимать людей. А феи, несмотря на свою экзотическую внешность, на самом деле не были магическими созданиями. Результат генетических экспериментов демиургов, а может, и Таурона - феи происходили от людей.
Что они сами, естественно, никогда бы не признали, так как считали людей существами второго сорта.
Было далеко за полдень, когда лес начал редеть, а впереди показались круглые разноцветные башенки Феерграда. Если бы не Триз, договорившийся с Верховной феей о специальном скоростном коридоре для полета над лесом, который открыли для демона, путешествие затянулось бы надолго. Бришан, не долетев метров сто до города, остановился в воздухе и начал ждать. Вступать в конфронтацию с пограничниками-феями он не хотел. Они появились через десять минут. Две феи возникли откуда-то снизу и, подлетев к чужаку поближе, стали внимательно его рассматривать.
Бришан не остался в долгу, тоже бесцеремонно рассматривая их. Было на что посмотреть. Демон давно понял: единственное, что было для него привлекательным в людях, в женщинах конечно, это их красота.
Конечно, и среди эльфов, и среди всевозможных магических и полумагических тварей, населявших Шандал, были красивые особи женского пола. Взять хотя бы тех же самых архангелов! Но с женщинами людей им было тяжело тягаться А демон за время своего существования Главой королевства Независимых магов первым делом смог оценить сексуальные способности женщин Бурграда. Кто бы мог отказать Сэггу?
На фей стоило посмотреть! Принадлежность к своему племени заключалась лишь в наличии за спиной двух пар небольших прозрачных крыльев. В остальном никакого отличия от людей. Может, только гораздо более смуглые. Правда, была одна особенность. Феи не носили одежды.
К нему подлетели две крылатые девушки лет двадцати. Стройные и гибкие фигурки, длинные распущенные волосы, слегка прикрывавшие красивой формы грудь, - все это абсолютно не соответствовало неприветливому выражению их смазливых мордашек. В руках феи держали по длинному посоху, переливающемуся всеми цветами радуги.
Бришан знал, что за этой привлекательной внешностью скрывается холодная жестокость и магическая сила. Все феи имели дар волшебства и с детства овладевали азами магии.
- Я к Нэлле, - поспешил он произнести, видя, что феи, недовольные его наглыми взглядами, готовы пойти в атаку, - меня ждут.
- К Нэлле, - протянула одна из них, блондинка, на довольно правильном всеобщем с легким акцентом. - Кто ты, человек? Почему тебя должны ждать?
- Слишком много вопросов, фея, - рассмеялся Бришан, - но я не буду тебе ничего объяснять. Просто посмотри на меня с помощью магии! И все поймешь.
Феи недоверчиво переглянулись, но последовали этому совету. То, что они увидели, их просто потрясло.
- Так ты… вы… король демонов?.. Бришан?
- Рад знакомству, - злорадно заметил демон, видя, как изменились в лице эти гордячки феи. В глазах блондинки на секунду промелькнул страх. Значит, его боялись! Это очень хорошо!
Вторая фея достала небольшое зеркальце в богато украшенной оправе и, прошептав заклинание на языке фей, уставилась на него Вскоре зеркало ей ответило на том же языке. Обменявшись с ним несколькими фразами, фея убрала зеркало и что-то сказала скороговоркой своей подруге, потом снова повернулась к демону.
- Я проведу вас к Нэлле. Летите за мной.
Она развернулась и полетела в направлении города Демон, недолго думая, полетел за ней. Другая фея проводила их взглядом и, пробормотав какую-то длинную фразу, явно относящуюся к ругательствам, полетела в противоположную сторону.
Полет демона и его провожатой занял двадцать минут. Пролетев над городом, состоявшим в основном из живописно разбросанных разноцветных пестрых домиков с остроконечными крышами, они устремились к Бруку.
На его склоне стоял Храм Ветров - резиденция Нэлле. Замок был старым, построенным еще в незапамятные времена, но за ним всегда хорошо следили, и выглядел он так, словно его вчера построили. Смотрелся замок очень необычно. И издалека был похож- на раскрывшую крылья фею, готовящуюся взлететь.
Стены, петляя по неровному склону, окружали его со всех сторон. Их зеленоватое свечение говорило о том, что на них наложены заклинания. Вдобавок они были окружены лесом, подходившим к ним почти вплотную.
Но, несмотря на то что лес состоял в основном из дубов и сосен, достигавших в высоту двадцати метров, стены были гораздо выше самых высоких деревьев. Из-за стен выглядывал высокий шпиль Башни размышлений, где жила Верховная фея.
Башня являлась главным архитектурным украшением замка. Она возвышалась более чем на сто метров в высоту и была выложена разноцветным кирпичом. Полукруглая черепичная крыша была украшена причудливым металлическим флюгером, изображавшим летящего пегаса.
Когда они перелетели через стену, уже наступил вечер. Бришан увидел замок вблизи и был поражен. Архитектура его была настолько легка и невесома, что казалось, замок сейчас захлопает крыльями, поднимется в воздух и улетит.
Фея направилась к верхней части башни, на которой король демонов увидел широкий балкон, а на нем стоявшую одинокую женскую фигурку. Это была Нэлле. Провожатая Бришана взмахнула крыльями и указала рукой на нее. И после этого улетела.
Приземлившись на балкон, оказавшийся поистине огромным, демон быстро осмотрелся. В центре его был накрыт стол, заставленный причудливыми кушаньями. У противоположных концов стола стояло по стулу.
- Привет тебе, Нэлле, - проговорил он, окидывая оценивающим взглядом фею.
Несмотря на свой преклонный возраст, Нэлле было уже более трехсот лет, выглядела она превосходно. Лет на двадцать. Впрочем, для магов возраст ограничен лишь их магическими способностями.
Длинные черные волосы струились по ее плечам, а немного смуглое лицо с чуть раскосыми зелеными глазами и чувственным ртом притягивало какой-то необъяснимой магией. На фее было надето длинное синее платье, оставляющее открытыми шею и руки Через длинный боковой разрез платья была видна смуглая изящная ножка.
Демон втянул носом легкий аромат нежных духов и почувствовал, что его охватывает желание. Фея была чертовски соблазнительна и восхитительно сексуальна! Бришан постарался выбросить из головы подобные мысли. Не хватало еще оскорбить Нэлле. Он же пришел за помощью!
Женщина улыбнулась, вызвав в демоне дрожь, с трудом им подавленную. Бришан не понимал себя. Такое с ним было в первый раз. Еще ни одна женщина не производила на него такого впечатления!
- Привет и тебе, король демонов! - проговорила она, вбирая своими зелеными глазами душу демона.
Тот уже был готов наброситься на нее, но сдержался от этого безумного поступка, как только подумал о последствиях.
- Проходи, садись. - Нэлле показала ему на стол. - Разговор у нас будет длинным, так ведь? Ты, надеюсь, никуда не спешишь?
- Нет, конечно нет, - поспешил заверить ее демон, устраиваясь на стуле. Фея села на другом конце стола.
Вокруг демона появились призрачные тени, в которых с трудом угадывались человеческие черты. Они играли роль прислуги во время ужина демона и феи, который на самом деле закончился для Бришана полной неожиданностью. Но это было позже. Сейчас же Нэлле посмотрела на своего гостя и спросила:
- Меня предупредил Триз о твоем визите. Сказал, что разговор пойдет о важном деле… или вы хотите предложить мне участие в вашей коалиции? Тогда я буду вынуждена тебя разочаровать. Мы не вмешиваемся в дела Великих. Если только они не вмешиваются в наши дела. Триз помогает нам, это хорошо! Но и мы, воюя с Дэмном, оказываем вам услугу!
- Нет, - успокоил ее демон, поднимая бокал, в котором плескалась неизвестная ему жидкость с приятным ароматом, - разговор пойдет не об этом. Хотя мы бы не отказались от такого союзника, как ты.
Нэлле кивнула, показав, что оценила комплимент.
- Давай выпьем за встречу и за взаимопонимание! - подняла свой кубок фея. Демон, отсалютовав ей, осушил свой. Вино оказалось великолепным. Уж что-что, а его он мог оценить.
- Разговор пойдет о нашем сотрудничестве, - начал Бришан, расправляясь с замысловатым блюдом из аппетитно пахнувшей рыбы, - о взаимовыгодном сотрудничестве.
- Сотрудничестве?
- Да, именно. Нам нужна твоя помощь. И, естественно, небескорыстно.
- Что ж, звучит заманчиво, - рассмеялась Нэлле, - но об этом потом. Если я соглашусь, то тогда и поговорим о плате. Рассказывай, в чем нужна помощь?
- Ты слышала про пророчества Таурона? спросил демон.
- Кто же про них не слышал.
- Я имею в виду «Тринадцатый свиток».
- О появлении великого мага, который может уничтожить мир?
- Именно! Так вот, он появился.
- Что? - Фея застыла с открытым ртом, недоверчиво глядя на демона.
- Он появился. И сейчас он с Андрой, Главой Белой гильдии. Его отец - рейнджер Ваннэт. Мать - одна не особо сильная волшебница.
- Но это невозможно! Ты уверен?
- Уверен. Это абсолютно точно. Мало того, вырос этот ребенок именно в том мире, про который написано в пророчестве. Как выяснилось, Колесо Времени так и не уничтожили. Картой завладел ныне покойный Келз и…
- Дальше я знаю, - перебила его взволнованная фея. - Несмотря на изоляцию от остального мира, до нас тоже доходят вести. И я стараюсь быть в курсе событий.
- Отлично. Итак, этого мага зовут Иван. Сейчас он в Грендже, вместе с Главой Белой гильдии. Вдобавок он стал ее любовником!
- Все это, конечно, интересно… - Нэллезалпом осушила свой бокал, - Но при чем здесь я?
- Ну… - Бришан замялся, - я слышал про одну особенность фей. Они могут быть невидимыми, так что их не смогут найти даже могущественные маги…
- В общем, это так, - призналась Верховная фея, - и что?
- Надо похитить этого Ивана! - Бришан решил больше не тянуть и выложил причину своего визита.
- Похитить? - Казалось, фея была удивлена: - Зачем?
- Понимаешь, они пока не давали ему участвовать по-настоящему в сражениях. Но скоро это произойдет. А пророчество ты знаешь. Ничего хорошего для нас из этого не выйдет.
- Допустим… - Нэлле задумчиво посмотрела на демона, - но с другой стороны, у меня появляются сильные враги. Вместо одного Дэмна, который, честно говоря, мог штурмовать Очарованный лес десять лет и не продвинулся дальше пары десятков километров, моим врагом становится Андра, рейнджер, о котором я, кстати, наслышана, да в перспективе еще и Фэйдер! Не вижу никакой выгоды для себя!
- Но если мы проиграем, то Дэмн станет нападать уже не один, а со своими союзниками, и тогда тебе придется туго!
- Это все будущее, - рассмеялась Нэлле, - не думаю, что все будет так, как ты предрекаешь, но я подумаю над этим предложением. А пока давай выпьем!
Демон решил не настаивать на своем, понимая, что толку от этого все равно не будет. Поэтому он в очередной раз осушил свой кубок и внезапно увидел Нэлле, которая уже сидела рядом с ним. На демона пахнуло ароматом ее духов. Он вновь задрожал.
К своему огромному удивлению, он почувствовал руку феи на своей руке. И встретился с огромными зелеными глазами. В них был вызов, не понять который было невозможно.
- Я изучала демонов, - прошептала Нэлле, гипнотизируя гостя взглядом, - и всегда мечтала узнать на практике, что они из себя представляют. Пусть даже и в человеческом теле! Надеюсь, ты не против? Бришан смог лишь покачать головой. Демон был выбит из колеи и полностью деморализован. Разум его отключился, и в дело вступили инстинкты, которые у демонов не сильно отличались от людских.

* * *

Очнулся демон в огромной постели, на которой лежал в одиночестве. Феи не было. Бришан с трудом припомнил прошлый вечер и последовавшую за ним ночь. Тяжело верилось в реальность происходящего, но он понимал, что все это было на самом деле. Его тело было наполнено сладкой истомой. Никогда еще не испытывал король демонов подобного блаженства.
Он быстро оделся и вышел из спальни. Перед ее дверью горело окно портала. Демон, недолго думая, шагнул в него и очутился в комнате, в которой вчера началось его знакомство с Нэлле. Верховная фея стояла спиной к нему, задумчиво глядя в распахнутое окно. Услышав шаги, она резко повернулась.
- Как ты спал? - холодным тоном поинтересовалась она.
- Прекрасно, - честно признался демон, подходя ближе. Он был удивлен подобной встречей после ночи любви, - я…
- То, что было, больше не повторится, - заявила она, - не обольщайся, демон. Ты получил удовольствие, я получила удовольствие. На этом все!
- Но… - попытался возразить ошеломленный Бришан… - почему?
- Долго объяснять. Я согласна помочь вам, демон. И плата моя не будет слишком большой. Мне лишь нужны приграничные земли Черного королевства да магический пакт, ограждающий меня от нападения твоих союзников. Насколько я знаю, маги очень непостоянны.
Хорошее настроение лопнуло как мыльный пузырь. Теперь Бришан почувствовал нарастающий гнев. Его, короля демонов, просто использовали. Нэлле поняла состояние демона, быстро подошла к нему и, мягко взяв за руку, тихо сказала:
- Мне было хорошо. Просто у нас ничего не могло получиться. Зачем начинать заранее обреченные на разрыв отношения?
Бришан немного успокоился. Наверно, Верховная фея права.
- Ладно, - ответил он, - мне пора назад. Когда ты похитишь Ивана?
- Попробую это сделать сегодня! Кстати, один вопрос.
- Да… - демон взглянул на фею с надеждой.
- Иван - любовник Андры?
- Да, но в последнее время у них не особо ладится, а, я, кажется, понял! Ты хочешь…
- Может быть, - отрезала та, - прощай, Бришан! Я открою тебе прямой портал туда, где ты начал путешествие через лес!
- Что ж, до встречи, Нэлле! - Демон взмахнул рукой, и перед ним появился синий портал. Бросив последний взгляд на Верховную фею, он вошел в него.
- До встречи, король демонов, - прошептала вслед ему Нэлле.
Когда портал исчез, она повернулась к дверям и позвонила в появившийся у нее в руке серебряный колокольчик. В комнату впорхнула девушка, провожавшая Бришана на встречу с ней.
- Послушай, Элле, - обратилась к ней Верховная фея, - есть задание. От того, как ты его выполнишь, будет зависеть, займешь ты место моего первого советника или нет.
- Я готова, повелительница, - ответила та, поклонившись.
- Так… - Нэлле медленно обошла кругом девушку, осматривая ее. - Ты вполне красива и, я думаю, сможешь совратить его! Только не забудь одеться как можно соблазнительней! Сможешь?
Элле кивнула в знак согласия.
- Я надеюсь на тебя! Эти глупые люди придают одежде такое значение! Слушай меня внимательно…
Через полчаса Элле вошла в портал, открытый ей Верховной феей. Вышла она из портала в Белых степях, в нескольких километрах от города, носившего название Грендж.

* * *

Иван был зол. Он злился на себя, но больше всего все же на Андру. После прибытия в Грендж волшебница вела себя очень странно. Ее холодность и вечно отстраненный вид действовали на него угнетающе. Он, конечно, не требовал регулярно показывать свои чувства к нему, но какая-то ласка должна быть в конце концов. А сейчас все их любовные отношения сошли на нет. Кому же это понравится?
Волшебница развернула бурную деятельность по набору войск. Денег она не жалела, и вербовщики рыскали по всему королевству. Каждый день под стены города стекались новые маги и солдаты, желавшие служить под ее началом.
В лагере, где Иван находился вместе с первым советником волшебницы, Крэзом, ему было скучно. Заняться было совершенно нечем. Крэз с утра до вечера обучал новобранцев, да и собеседник из него был плохой.
Иван был предоставлен самому себе. Конечно, он тренировался, но метать огненные шары в железное чучело или зубрить необъятных размеров книги заклинаний было муторно. Еще и отношение Андры портило все настроение.
Он все чаше начал вечерами прикладываться к вину, недостатка в котором не было. Жители близлежащих деревушек каждый день привозили его и нехитрую снедь, продавая солдатам. Золота у Ивана было много, поэтому он ни в чем себе не отказывал. Правда, с каждым разом бочонки, которые он выпивал вечером, становились все больше и больше.
Местное вино чем-то напоминало ему грузинские полусладкие красные вина. Под жаркое, которое служило основной пищей в лагере, шло оно просто прекрасно.
Вот и в этот вечер Иван сидел на большом камне перед шатром, переворачивая обжаривавшегося на вертеле барашка, любуясь чудным звездным небом и не забывая прикладываться к кувшину с вином. Стояла теплая ласковая ночь, и ветер лишь слабыми шорохами напоминал о своем присутствии.

Предыдущая страница 14 Следующая страница


15 Сергей Карелин

Иван думал об оставленном им мире. Последнее время он часто вспоминал его. Спроси его недели две назад, хочет ли он вернуться туда, Иван ответил бы: ни за что! Сейчас он уже не готов был так ответить. Это не было бы стопроцентной правдой. Ему все больше и больше хотелось домой. Он не ощущал себя в этом мире своим.
Рядом с Андрей это как-то забывалось, но стоило ему остаться один на один с этим миром, и он уже считал себя чужим для него. Честно говоря, он пресытился романтикой костров, красного вина и грубых солдат, речь которых, обильно пересыпанную крепкими словечками, он наполовину не понимал.
Общались они между собой на языке, который был насыщен сленговыми словечками. А в остальном суть разговора составляли ругательства, на которые, как понял Иван, язык Шандала, называемый «всеобщим», был очень богат. Даже богаче русского языка, который держал в этом первенство на Земле.
Вот поэтому он и сидел сейчас в одиночестве и хмуро смотрел на небо. Появился Крэз, от которого не укрылось состояние Ивана. Он попытался было развеселить его, но, поняв бессмысленность своих попыток, пожал плечами и отправился спать.
Иван приложился еще раз к кувшину, затем, осмотрев мясо и убедившись в том, что жаркое готово, оторвал от него кусок, который сразу отправил в рот. Он еле успел его прожевать, как рядом раздался шорох.
Он отложил в сторону кусок мяса и уже приготовился сжечь нежданного гостя припасенным на этот случай заклинанием, если тот окажется врагом, но на камень рядом с ним вдруг опустилась прелестная девушка. Иван с изумлением уставился на нее.
Она была, бесспорно, красива. Большие зеленые глаза, распущенные черные волосы, закрывавшие плечи, правильные черты лица и восхитительная фигурка с парой соблазнительных, стройных ножек. На девушке было короткое открытое платье, настолько легкое, что Иван удивился, как оно вообще держится на ее тоненьких точеных плечиках. Она чуть подалась к нему, и он невольно увидел Красивую грудь гостьи.
- Ты кто? - ошеломленный, он не смог больше ничего из себя выдавить, ограничась этим довольно глупым вопросом.
- Я Элле! А ты Иван, так?
- Так… а откуда ты знаешь?
- Разве это секрет? - защебетала девушка. - Я из Кресхома.
Кресхомом называлась ближайшая к их лагерю деревенька. Иван был в ней. Она состояла из пятнадцати домов, и странно, что там он не встретил такой красавицы. Этот вопрос он задал вслух.
- Я нечасто появляюсь на улице. Особенно когда по деревне гуляют незнакомые люди. Может, я вас боялась, а? - Она толкнула в бок все еще не совсем пришедшего в себя парня и звонко рассмеялась.
- А чего бояться? Мы не страшные! - Иван понемногу начинал приходить в себя. - Сейчас, я вижу, уже не боишься?
- Нет, - скромно потупила та глаза, - хоть ты и такой великий маг!
- Так уж и великий… - лесть была грубой, но Ивану было приятно. Тем более эта простая крестьянка говорила, похоже, от чистого сердца.
- Нет-нет, великий! - заверила она его. - Ты спасешь Шандал!
- Ну… наверно… - Иван смутился.
У него мелькнула мысль, что для простой жительницы деревни слишком уж эта Элле много знает. Но все это быстро вылетело из головы под восторженным взглядом девушки. Робость, которая была у Ивана при появлении гостьи, теперь пропала.
- А зачем ты сюда пришла?
- На тебя посмотреть!
- А… - Услышав подобный ответ, Иван растерялся. Его положительно сбивала с толку эта девушка, пахнувшая цветочными ароматами.
- А ты думал, я - шпионка, - улыбнулась Элле, глядя Ивану в глаза.
- Конечно же нет! - с жаром поспешил заверить ее тот.
- Ну вот и хорошо! Я всем расскажу, что с тобой разговаривала!
- Хочешь есть? - поинтересовался он.
- Нет, не хочу, - прошептала девушка, все теснее прижимаясь к нему своим телом, казавшимся невероятно горячим. Запах цветочных духов Элле сводил его с ума, и он почувствовал пробуждающееся в нем желание. Тем более что Андра последнее время и слышать не хотела о каком-либо сексе.
«Что ж, почему бы и нет? - мелькнула у него мысль. - Он, в конце концов, не подписывался быть вечным рыцарем этой самодовольной куклы по имени Андра!»
Решив таким образом для себя морально-этический вопрос, он смело обнял прильнувшую к нему девушку. Она нисколько не возражала, а даже, как показалось ему, только этого и ждала. Тогда Иван, осмелев, поцеловал ее, и губы Элле ответили на его поцелуй. У Ивана закружилась голова, а тело охватила сладостная истома.
Он уже не мог сдерживаться и повалил девушку на землю, срывая с нее платье и чувствуя, как руки Элле торопливо расстегивают ему рубашку. Но когда на девушке не осталось ничего и Иван внезапно почувствовал, как его тело начинает подниматься вверх, на него накатил страх и он, попытался вырваться из крепких объятий Элле. Но куда там!
Тогда он решил оглядеться вокруг, но девушка не дала ему такой возможности и поймала его взгляд. Он утонул в ее зеленых глазах, чувствуя, как его плоть проникает в ее плоть. Мир вокруг словно взорвался разноцветным фейерверком, и он потерял сознание.
Разбуженный шумом Крэз выскочил из шатра, но увидел лишь тающие в темноте силуэты обнявшихся мужчины и женщины. Он поднял крик и попытался провести парализующее заклинание. Но безрезультатно. Мало того, в ответ на Крэза полыхнуло сине-зеленым пламенем, и волшебник чудом не превратился в обожженный труп, успев вовремя отпрыгнуть. Теперь он уже понял, кто похитил Ивана.
Только одни существа в Шандале могли совершить такое. Феи! Они обладали способностью к перевоплощениям и созданию невидимости, которую почти невозможно было заметить не то что обычным, но даже Великим магам. Когда на поднятый им крик сбежались дежурные маги, похитительница уже растаяла в воздухе вместе со своей жертвой. Крэз поставил пару лучших магов отследить путь похитительницы. Хотя это было бесполезно. Конечный пункт ее был известен заранее. Куда может направиться фея? Лишь к себе в Феерград.
Волшебник ужаснулся тому, что будет, когда об этом узнает Андра! А ее надо было срочно ставить в известность!
Почему феи это сделали? Насколько знал Крэз, феи - народ очень дисциплинированный. Они никогда не вмешиваются в дела остального мира. По крайней мере, так было до этого момента. Без приказа своей Верховной феи они и шагу не могли ступить. Все это очень странно!
Он быстро связался с Андрей. Та отозвалась почти сразу. Перед Крэзом возник ее силуэт.
- Что случилось? - недовольным тоном спросила волшебница.
- Беда, повелительница! Ивана похитили!
- Что???
- Сына рейнджера похитили. Это феи!
- Феи?? Ты уверен?
- Уверен, - ответил Крэз. - Я чуть не погиб, пытаясь остановить похитительницу!
- Лучше бы ты погиб! - прорычала Андра. - Это наверняка идея Бришана с Тризом! Ты понимаешь, чем нам это грозит? Соображаешь вообще, что произошло? Ты не мог поставить охрану?
В голосе волшебницы послышались угрожающие нотки. Маги, которых созвал Крэз, потихоньку поспешили ретироваться. Никто не хотел связываться с разозленной Андрей. Лишь первый советник безропотно слушал свою повелительницу.
Крэз мог возразить, что Андра сама виновата. Он же не дурак и прекрасно видел, в каком состоянии последнее время находился Иван. Он же мальчишка! Ей надо было просто быть ласковей с ним.
Мог возразить, что никакая охрана не спасет от феи. Если только во дворце Главы гильдии. Вот туда проникнуть незамеченным почти невозможно. Но он был старым, умудренным опытом магом, поэтому благоразумно молчал, понимая, что спорить с разгневанной женщиной, еще являвшейся и Великой волшебницей, бесполезно и глупо!
Андра тем временем перешла к ругательствам, но было видно, что запал ее проходит. Когда она наконец более-менее успокоилась, Крэз задал давно рвущийся с языка вопрос:
- Что нам теперь делать?
- Что делать, что делать, - проворчала Андра, - ты натворил, ты и исправляй!
- Как скажешь, повелительница, сделаю все, что в моих силах, - спокойно ответил Крэз, поклонившись, - только сдается мне, мои возможности несравнимы с твоими.
- Ладно, - махнула рукой уже совсем остывшая волшебница. - Ты попытался проследить их полет?
- Ты же знаешь, что это почти невозможно. Но все и так ясно. Они полетели в Храм Ветров. Куда еще?
- Ты прав, - задумчиво проговорила Андра, - куда еще?
Она несколько минут молчала, но, видимо наконец приняв решение, сурово посмотрела на Крэза.
- Оставайся в лагере. Занимайся подготовкой войск. Я сама займусь этим делом. Тем более есть кому его поручить! - невесело усмехнулась Андра. - Бришан выбрал подходящий момент для такого удара в спину… - констатировала она и исчезла.

Глава 11
ФЕИ, ПОЛИТИКА И ЛЮБОВЬ

Феи - народ, живущий на юге Черного королевства. Происхождение их окутано тайной. Но самая распространенная теория гласит о том, что их роду, как и людям, положил начало Таурон. Только после сделал выбор в сторону людей, поселив фей в отдельной стране, труднодоступной для другого мира. Внешне они похожи на людей. Отличаются невероятной красотой и наличием крыльев, позволяющих им перемещаться на впечатляющие расстояния. Обладают своеобразной магией, в каком-то роде уникальной для Шандала.
Солавар. Племена Шандала

Государство фей со столицей в городе Феерграде заслуживает особого описания Феи, сумевшие обособиться от остальных племен Шандала и организовать крепкое государство, долго жили без войн. Не вмешиваясь в бесчисленные распри Великих волшебников Шандала, они соблюдали нейтралитет. Но Эпоха Завоеваний, а также неразумная политика тогдашнего Главы Черной гильдии Дзмна заставили их нарушить соблюдавшиеся более тысячи лет и считавшиеся незыблемыми законы.

История Эпохи Завоеваний. Том 2

Когда Андра вернулась в свое тело, вид у нее был хмурый Я насторожился. Меня вдруг охватило предчувствие произошедшей беды. И это предчувствие полностью оправдалось
- Ивана похитили! - выпалила волшебница, как-то странно посмотрев на меня.
Мне даже показалось, немного с опаской Нет, скорей всего просто показалось. С чего это Главе Белой гильдии бояться рейнджера?
- Как похитили? - До меня наконец смысл ее слов. - Не может быть!
- Тем не менее это произошло!
Я почувствовал, как меня охватывает нервная дрожь.
- Но как! Ты же должна была его охранять! Ты…
- Что я? - огрызнулась волшебница. - Это идиот Крэз! Никому нельзя ничего поручить!
- Так… - Я понимал, что крайним окажется человек, которого проще всего обвинить. Разве может Великая волшебница признать свою ошибку!
- Надо решить, что нам делать дальше! Его похитили феи!
- Кто? - изумился я, - Феи? Ты уверена?
- Крэз говорит, что сам видел!
- Но ведь… - начал я.
- Да знаю, что ты скажешь, - опередила мои вопросы Андра, - у них, мол, нейтралитет и они никуда не вмешиваются. Скорее всего этот придурок Дэмн своими захватническими планами заставил фей нарушить затворничество.
- Тогда надо связаться с Верховной феей!
- Это невозможно! Их страна закрыта от подобных вызовов. Надо направиться туда!
- Ты хочешь сказать…, - Я уже все понял.
Вот стерва! Натворила дел, а расхлебывать должны другие! Правда, для себя я принял решение сразу, как только узнал о похищении. Как бы то ни было, а в Страну фей отправлюсь без промедления. Но надо было немного сбить спесь с этой Андры.
- Да, я хочу сказать, что тебе надо выручать своего сына, - подтвердила мои мысли Аддра, - и чем быстрей, тем лучше!
- И как ты это представляешь? - не удержался я от горького сарказма. - Что мне сказать Нэлле? Она меня и слушать не будет! А с их магией я толком и не знаком! Почему бы тебе не отправиться со мной?
- Я бы с удовольствием, но не могу. Надо готовиться к битве, которая будет со дня на день. Но у тебя будет спутник. Ты можешь выбрать любого! Например, Крэза!
Узнав за эти месяцы волшебницу, могу ручаться, что она удивилась тому, что я сейчас же не отправился в Страну фей. Ничего, пусть немного поудивляется!
Я задумался. Путешествие обещало быть не только опасным, но и деликатным. Для этого нужен был кто-то в меру хитрый и в меру пронырливый. Крэз не подходил по этим параметрам. Да, он опытный маг, но слишком прямолинеен. И тут меня осенило! А почему бы и нет!
- Хорошо, - ответил я, - только моим спутником будет Гниммер!
- Кто? - изумилась Андра.
- Это гном, который был со мной, когда ты появилась у Солавара. Сейчас он в Крааге, среди магов «Красной сотни», защищающей город. Кстати, я тебе про него рассказывал!
- Постой, - Андра нахмурилась, - так это тот гном, который тебя подставил год назад с убийством правителя троллей, Дэвирна?
Я кивнул головой.
- Тогда я ничего не понимаю. Он же твой враг? И ты хочешь взять его с собой? Оригинально!
- Мы сами во всем разберемся, - заверил я Андру, - он очень хороший маг, но…
- Он хороший маг? - Андра рассмеялась, оборвав мою фразу, - Тебя, похоже, ввели в заблуждение. Он на уровне обычного ученика! И как я понимаю, не в фаворе у Глав «Красной сотни»!
- Это так, - признался я. - Его просто понизили в должности и лишили большей части магической силы. Но ты могла бы замолвить за него словечко!
- Тебе этот гном точно нужен? - спросила волшебница.
- Если я отправлюсь в Страну фей, - отрезал я, - то только один, либо с тобой, либо с Гниммером. В первом случае шансов на спасение Ивана никаких!
- Что ж, как хочешь! - проговорила волшебница, как-то странно посмотрев на меня, и начала шептать заклинания.
Когда она связалась с Краагом, Солавар готовился к отражению очередного штурма и с трудом нашел на стенах Дриттера, с которым хотела поговорить волшебница.
- Привет тебе, Великая! - церемонно приветствовал ее тот, появляясь наконец рядом с Солаваром в запыленной одежде. - Зачем я понадобился тебе?
- Среди твоих гномов есть некий Гниммер. Так ведь? - спросила Андра.
- Есть, - удивленно посмотрел на нее Дриттер, - а что?
- Он мне нужен. Хочу попросить тебя вернуть ему былую магическую силу. И прислать ко мне. Портал я открою!
- А почему ты хлопочешь за него? - поинтересовался со всевозрастающим удивлением явно растерявшийся гном.
- Он мне нужен для ответственного задания!
- Но почему он? Я могу найти тебе гораздо лучшего мага.
- Долго объяснять! - Андра нахмурилась. - Ты можешь выполнить мою просьбу?
- Конечно, - усмехнулся Дриттер, - как скажешь! Гниммер! - крикнул он, и мой старый знакомый моментально материализовался рядом со своим начальником, преданно глядя ему в глаза.
- Гниммер, - обратился к нему тот, - тебе повезло. Ты избран Главой Белой гильдии для ответственного задания. И мне поручено вернуть тебе твою силу!
Было видно, что гном, которому предназначались эти слова, еле сдерживает свою радость. Он бросил на меня благодарный взгляд и уставился в землю. Тем временем Дриттер достал из кармана небольшой амулет и, прошептав какое-то заклинание, бросил его гному.
Воздух моментально зазвенел от магии, сконцентрированной в амулете, которую я почувствовал даже через магическое зеркало, через много-много километров от Краага. Гниммер ловко поймал его и быстро надел на шею, спрятав под рубахой. У него над головой возникла оранжевая аура, которая почти сразу исчезла.
- К вашим услугам, Великая, - поклонился Дриттер, - теперь разрешите покинуть вас!
Андра поклонилась в ответ, и он исчез, оставив Гниммера и Солавара, который с интересом наблюдал за разворачивающимися перед ним событиями.
- Что произошло? - поинтересовался он.
Я усмехнулся. Этого старикана нельзя провести. Он чует неприятности за тысячи километров. Интересно, скажет ему Андра или нет. Похоже, волшебница хочет скрыть факт пропажи Ивана. Но выяснилось, что я ошибся.
- Иван похищен! - прямо ответила она.
- Что? - Солавар побледнел.
Я его прекрасно понимал. Уж кто-кто, а старый маг знал, что значит Иван и какую роль он может сыграть в нынешнее время. Это не совсем осознавала, похоже, только Андра.
- Как это произошло? Как вы допустили?! Это же катастрофа! Кто похитил?
- Его похитили феи. Они разозлены нападениями Дэмна и, видно, договорились с Бришаном и Тризом. Нет больше нейтралитета.
- Дела… - протянул Солавар, внимательно посмотрев на меня, на волшебницу и на гнома, который превратился в безмолвную статую. - Я так понимаю, что ты отправишь туда Вана и этого гнома?
- Да, это так. Но как ты догадался? - Андра нахмурилась. Кому приятно, когда его действия так предугадывают?
- Поживи с мое, - усмехнулся Солавар. - Это правильное решение. Только не понимаю, Ван, зачем тебе нужен этот гном? Помнится, он тебя подставил? Хотя после твоих друзей троллей, - в голосе мага зазвучал сарказм, - я ничему не удивляюсь!
Я промолчал. Ответить было нечего. Солавар был прав. Но мне почему-то казалось, что я сделал правильный выбор.
- Ладно, время поджимает, - заметила Андра и взмахнула рукой. Перед Гниммером появился портал, через который тот уже спустя минуту очутился рядом с нами.
Гном поклонился Андре и замер, преданно глядя то на нее, то на меня.
- Я выполнила все твои пожелания? - спросила у меня волшебница.

Предыдущая страница 15 Следующая страница


Эпоха Завоеваний 16

- Да, - ответил я, - но вот только…
- Что только?
- Может, ты одолжишь мне что-нибудь типа меча Тауноса? С возвратом, конечно. Все-таки противостоит нам сама Нэлле!
Хмыкнув, Андра задумалась. Потом взмахнула рукой и вытянула ее ладонью вверх. На ладони появился богато украшенный перстень, испускавший легкое зеленоватое сияние.
- Перстень Ала, надеюсь, что это объяснять не надо! - произнесла Андра. - Возьми его. Но только на время!
Я сглотнул слюну. Объяснять мне, что из себя представляет этот дар волшебницы, не надо было. Перстень Ала был третьим по силе артефактным перстнем, созданным в незапамятные времена самим Тауроном. Он был бесценен.
Главное его свойство заключалось в том, что он усиливал любую защиту до максимально возможного уровня. Можно было не задумываться о расходе магической энергии на защиту. Достаточно вызвать ее, а остальное доделает перстень.
- Спасибо! - сказал я от чистого сердца, осторожно забирая у Андры перстень и надевая его себе на палец. Заняв на нем свое место, перстень вспыхнул и погас, превратившись в обычное с виду украшение.
- Ты выручи Ивана, тогда поблагодаришь, - ответила волшебница. - Вы готовы к путешествию? - Она смотрела не на меня, а на гнома, который не мог отвести от нее восхищенного взгляда.
Вот так. Красота этой девушки сводит с ума даже гномов! Хотя после этого принца гоблинов удивляться было нечему.
Андра лучезарно улыбнулась, приведя гнома в сильное смущение. Мне показалось, что тот сейчас зальется краской, но Гниммер взял себя в руки.
Пока я ходил вместе с вызванным Андрой слугой за провизией для нашего путешествия, волшебница занялась магией. Когда я вернулся с рюкзаком, полным еды, в комнате горел портал необычного красного цвета.
- Этот портал защищен от магии, которой насыщен Очарованный лес. Вы выйдете максимально близко от него, как я только смогла достать. Удачи вам!
Я впихнул в портал гнома, который не сводил глаз с волшебницы, и, махнув ей на прощание рукой, последовал за ним.

* * *

Иван осторожно открыл глаза. Вокруг него была полная темнота. Он ощупал свое тело, убедившись, что ничего не сломано. Смутило его только то, что из одежды на нем были лишь трусы. Слава богу, здесь было довольно тепло. Чувствовал он себя на удивление хорошо. Только вот где это он находится? Иван напрягся и вспомнил все. Разговор с незнакомкой. Как ее звали… вроде Элле… точно, Элле! Потом момент страсти и потеря сознания.
Глаза постепенно начали привыкать к темноте, и он огляделся. Лежал Иван на большой кровати, в комнате, судя по всему не имевшей окон. На противоположной стене вырисовывался контур двустворчатых дверей.
Он осторожно спустил ноги с кровати и коснулся босыми ногами пола. Тот оказался теплым и мягким.
«Наверно, ковер», - решил Иван и осторожно направился к дверям.
Но не успел он сделать и пары шагов, как двери распахнулись и комнату залил яркий свет, заставив его зажмуриться. Когда зрение вернулось, он увидел перед собой двух обнаженных красавиц с небольшими прозрачными крыльями за спиной. От удивления Иван замер.
В руках красавицы держали какую-то одежду. Их явно позабавила растерянность парня.
- Одевайся, - проговорила одна из гостий, бросая ему одежду - кожаные штаны и тонкую белую рубашку.
Иван, уже немного пришедший в себя, быстро натянул на себя этот наряд.
- Где я? - поинтересовался он, но ответа не дождался.
Девушки одарили его такими взглядами, от которых он сжался. Столько в них было презрения и холода, что он начал недоумевать. Что происходит?
В этот момент прелестницы развернулись к нему спиной и медленно вышли из комнаты. Какая-то неведомая сила потянула Ивана следом за ними. Выйдя наружу, он увидел, что стоит в широком холле, украшенном причудливо разрисованной зеленоватой плиткой.
Его провожатые, не обращая на него никакого внимания, шли метрах в десяти перед ним. А сила тянула Ивана за ними. Он разозлился. В конце концов, почему он должен терпеть такое отношение к себе? Он все-таки не мальчик!
Вспомнив уроки Крэза и своего отца, он сосредоточился и начал аккумулировать в себе энергию. Это далось ему на удивление легко и быстро. Не успели его провожатые пройти и двадцати шагов, как он был готов к действиям.
Иван припомнил отложившиеся в памяти заклинания и взмахнул руками. Разорвав державшую его, словно на привязи, силу, вокруг Ивана образовалась голубая защитная сфера.
Почувствовав что-то неладное, девушки оглянулись и открыли рты, увидев своего пленника, окруженного защитной сферой. Они переглянулись, и Иван почувствовал, как заколебалась его защита от напора концентрированной магической энергии.
Он произнес заклинание, и два голубых луча, вылетев из скрещенных им рук, попали в его противниц. Они замерли на месте. Иван применил парализующее заклинание, про которое читал в книжках по магии в библиотеке замка Андры. Крэз заставлял его заниматься этим каждый вечер.
Иван быстро подошел к застывшим обнаженным крылатым красавицам и не удержался от того, чтобы не потрогать их тела. К сожалению, заклинание превратило их в холодные статуи и никакого удовольствия от этого он не получил!
- Зачем же ты это делаешь? Или хочешь с ними переспать? Так и скажи! - раздался голос за его спиной.
Обернувшись, Иван увидел ослепительной красоты женщину, стройную фигуру которой облегало длинное красное платье. Длинные черные волосы были собраны в хвост. Огромные зеленые глаза изучающе смотрели на него.
Рядом с женщиной стояла девушка, которую он сразу узнал. Это была Элле. Та самая, с которой он познакомился в лагере. Иван наконец догадался. Похоже, его похитили.
- Кто вы? - поинтересовался он, чувствуя уверенность в своих силах после того, как превратил в статуи своих очаровательных тюремщиц.
- Я Верховная фея Нэлле. А это моя советница, Элле. С ней ты уже знаком. Она доставила тебя сюда.
- Я об этом не просил. Меня похитили! Так ведь? - Иван пронзил укоряющим взглядом Элле, которая, нисколько не смутившись, спокойно выдержала его.
- Не стану скрывать, - улыбнулась Нэлле, - тебя доставили сюда в бессознательном состоянии и без твоего согласия. Это так. Но назвать это похищением… Не думаю!
- Не знаю, что ты имеешь в виду? Как ни назови, для меня это похищение! - заявил Иван. - Мне надо обратно в Грендж, особого желания задерживаться здесь я не испытываю!
- Жаль, жаль, - покачала головой фея, - но я вынуждена разочаровать тебя. Тебе придется задержаться здесь!
- Не думаю! - возразил Иван.
- Не советую упорствовать. - Фея нахмурилась. - Я не хотела бы применять силу! Но если ты будешь упрямиться, мне придется ее применить!
- Не надо мне угрожать! - Ивана понесло.
Он не испытывал никакого страха перед этими женщинами. И был готов показать похитительницам, на что способен. Однако пока надо было выяснить, зачем его похитили.
- Зачем меня похитили?
- Опять это слово. - Было видно, что Нэлле сдерживает клокочущий в ней гнев. - У вас горячая кровь, молодой человек, вы молоды, и это оправдывает вас. Вы останетесь в этом замке гостем. Вернуться назад вы вряд ли сможете. Замок заблокирован для любых телепортационных заклинаний. Несмотря на вашу силу, про которую мне рассказывали, вы мне не соперник. Советую смириться. Тем более жизнь здесь не будет обременительной. Я уж постараюсь вам это обеспечить! А сколько здесь девушек!
- Короче, хватит мне мозги пудрить! - намеренно грубо оборвал ее Иван. - Все равно меня спохватятся и за мной сюда прибудут. Так что если не хочешь проблем, предлагаю прямо сейчас отправить меня обратно!
- Ну все! Этот нахал мне надоел! Надо его немного поучить! Предсказания предсказаниями, но все-таки я Верховная фея и не позволю оскорблять себя какому-то мальчишке! - заявила Нэлле своей спутнице и начала произносить заклинания.
На Ивана обрушился фейерверк разноцветных лучей и шаров, которые его защита с трудом, но отразила. Нэлле с удивлением смотрела на него. В следующий момент он нанес ответный удар.
Не став придумывать что-нибудь заковыристое, он обрушил на фей фонтан огня, заклинание, которое носило название «огненный дождь». Следом он отправил на них «водопад». Это заклинание состояло из бурных потоков воды. Все произошло, как он и предполагал. Эффект был впечатляющим.
От огня Нэлле отбилась, выставив стену из него же. Но вот здесь она просчиталась. Кто же знал, что следом их противник обрушит на огонь воду. Как и следовало ожидать, вода, встретившись с огнем, зашипев, начала превращаться в пар.
В коридоре, который сам по себе не был большим, получилась настоящая баня! Его полностью заволокло белым обжигающим паром. Иван моментально вымок до нитки и начал задыхаться в невероятно влажном воздухе.
Он, осторожно пятясь, добрался до парализованных им девушек и спрятался за них, осматриваясь по сторонам, надеясь найти какой-нибудь выход. Но двери, которые были расположены вдоль по коридору, были закрыты.
Разозлившись, он прошептал заклинание, и мощный поток воздуха выбил ближайшие к нему двери. Они с грохотом разлетелись на куски, и Иван, недолго думая, проскочил в образовавшийся проход. И тотчас очутился в огромном зале с зеркальным полом и разрисованными сводчатыми потолками.
Зал был совершенно пуст, если не считать небольшой стул с высокой спинкой у противоположной от Ивана стены. Подойдя к нему поближе, он догадался, что это трон. Слишком уж рябило в глазах от бесчисленных драгоценных камней всех видов, рассыпанных по нему. Да и чувствовалось, что обладает он магической аурой.
Иван горестно хмыкнул. Судя по всему, он крепко влип. Даже если он расправился с этой Верховной феей, в чем он сильно сомневался, что делать дальше, было совершенно непонятно. Он не знал толком, где находится и как отсюда бежать. Порталы, как предупредила эта Нэлле, сотворить было нельзя. А если и можно, то вряд ли у него получилось бы! Вот дела!
Машинально он опустился на трон и вздрогнул от легких покалываний во всем теле. В следующий момент он почувствовал, как его мускулы наливаются силой, а в сердце крепнет уверенность в своих безграничных возможностях.
«Что за чудесный трон! Наверняка это источник энергии!» - мелькнула у него мысль.
Иван откинулся на спинку и закрыл глаза, испытывая блаженство от мощи, вливавшейся в него. Его идиллию испортил негодующий женский крик. Открыв глаза, он увидел метрах в двадцати от себя Нэлле со своей спутницей. Вид у обеих был не ахти какой.
Нэлле осталась без платья, и теперь Иван мог лицезреть ее прелести, которые, надо сказать, того заслуживали. Элле же была бледной и помятой, словно после долгого голодания. Она прижимала к груди неестественно вывернутую кисть левой руки.
- Как ты посмел! - В голосе Верховной феи были удивление, гнев и, как показалось Ивану, растерянность. - Немедленно сойди с этого трона!
- Почему это? - невинным тоном поинтересовался Иван, который вновь почувствовал, что нисколько не боится этой волшебницы.
Но скоро ему пришлось испытать разочарование. Магия не любит самонадеянности! Эту фразу, которую ему долбил каждое утро Крэз, он пропускал мимо ушей. Как видно, зря.
Фея, гневно выкрикнув длинную фразу, взмыла вверх, а ее спутница упала на колени и прикрыла голову. Иван, предчувствуя что-то недоброе, поставил защитную сферу, но последовавшая вслед за этим атака Нэлле смела ее, как пушинку.
Иван почувствовал, как вокруг него на секунду установилась полная тишина, а затем чуть не потерял сознание от надрывного звона, выворачивающего наизнанку. Он вжался в трон и начал лихорадочно окружать себя всеми известными ему защитными стенами.
Он не знал, что спасло его не только то, что во время атаки он находился на троне, который сам по себе являлся одним из сильнейших артефактов. Он носил название «трон фей» и, по сути дела, был уже готовой невероятно мощной защитной сферой. Сыграло важную роль то, что в венах его текла кровь, наполненная силой пророчеств Таурона.
Разозлившаяся Нэлле, на некоторое время потеряв над собой контроль и забыв о том, что Иван нужен Бришану только живым, обрушила на него самое сильное заклинание магии фей. Оно было на уровне самых сильных артефактных заклинаний Великих магов Шандала и носило название «колокол». Если бы не трон и внутренние резервы самого Ивана, его просто вывернуло бы наизнанку мощнейшим звуковым взрывом, образующимся в центре действия заклинания. А так он отделался лишь кровотечением из носа да частичной глухотой.
Несмотря на это, страха в нем не было, и он с вызовом посмотрел на фею. Она тяжело дышала, так как подобное заклинание забрало не меньше половины всей ее энергии. Наконец отдышавшись и немного остыв, она с ужасом вспомнила о том, что ей поручено не убивать ни в коем случае юношу, так как последствия этого сложно предугадать, и попыталась даже улыбнуться.
Правда, улыбка вышла кривоватой. Она понимала, что против подобной атаки не устоит и Великий маг, а мальчишка почти не защищался и остался цел. И не только потому, что сидел на ее троне. Она чувствовала силу, бурлящую в этом на вид совершенно обычном юноше, и от этой мощи ей стало не по себе. Впервые за многие столетия своего правления она была близка к чувству, которое у людей называлось страхом.
Элле подняла голову и, оглядев себя, убедилась, что цела и невредима. Она поднялась с колен и, пошатываясь, подошла к своей повелительнице Теперь на Ивана смотрели две пары глаз, в которых была целая гамма смешанных чувств. Но ничего угрожающего в них не было. Скорее наоборот, они смотрели с какой-то опаской.
- Послушай, Иван, - начала Нэлле, - давай с тобой договоримся. Мы же взрослые люди! Ты сильный маг, это я вижу. Признаюсь, не ожидала такого! Но пойми, ты еще не готов к долгим сражениям. И поверь, ничего плохого тебе здесь никто не причинит! Ты не сможешь покинуть этот дворец, так давай сделаем твое пребывание в нем спокойным для всех. А?
- Почему ты не хочешь отправить меня обратно? - поинтересовался Иван.
- Потому что мы по разные стороны на этой войне. И давай оставим эту тему!
- А если я тебя уничтожу? - брякнул он, сам поразившись подобной наглости.
- У тебя это не получится, даже с твоей силой! - заявила Нэлле, пропуская наглый тон гостя мимо ушей.
Иван внезапно почувствовал, что его гнев куда-то улетучивается, сменяясь каким-то холодным безразличием. И правда, чего он сопротивляется? Все равно Андра и Ван найдут способ вытащить его отсюда. А это сражение на самом деле, может, бесперспективное. Что ж! Попробуем!
- Что ты предлагаешь? - поинтересовался он у феи.
- Вот это другое дело! - Нэлле не могла сдержать вздох облегчения.
Ей вовсе не хотелось продолжать схватку с таким странным и потенциально невероятно мощным, непредсказуемым противником. Она даже пожалела, что согласилась на предложение Бришана.
Хотя нет, все-таки она добилась своего. Это король демонов может думать, что его мужские достоинства произвели на Нэлле впечатление. Нет, у нее был план, который долго вынашивался и успешно начался в ту ночь! Но об этом позже! Сейчас надо сосредоточиться на этом мальчишке.
- Мы предоставим тебе отдельные покои. Ты волен передвигаться в черте стен Храма Ветров куда угодно. Все равно убежать ты отсюда не сможешь. И не обращай внимания на моих фей. Они не любят мужчин. Таковы наши обычаи. У нас мужчины используются только для репродуктивной функции!
- Вот как! Вы феминистки! Жалко! А то столько красивых девушек! - мечтательно пробормотал он.
Жизнь во дворце Андры развратила Ивана, и теперь он сильно отличался от того скромняги, который покинул Землю несколько месяцев назад.
Однако эти тихие слова услышала Нэлле, и Иван увидел, как Верховная фея нахмурилась:
- Что такое фемини… как ты там сказал?
- Феминистки.
- Да, феминистки. Кто это?
Иван попытался объяснить в двух словах значение этого слова. Судя по всему, у него это получилось.
- Да, это про нас, - удовлетворенно подтвердила Нэлле. - И много у вас таких феминисток?
- Немало, - признался Иван.
- А насчет красивых девушек, - в глазах феи замелькали веселые искорки, - это мы тебе обеспечим!
- Отлично. - Ивану вдруг пришла в голову прекрасная мысль. - Ты мне пришли тех, что я парализовал. Они меня оскорбили! И теперь должны исправить свою ошибку!
- Понятно, понятно, - подмигнула ему фея, - а сейчас я тебя оставлю. Мне надо привести себя в порядок. Элле проводит тебя в твои покои. И я надеюсь, мы будем соблюдать наш устный договор!
Иван кивнул. Удовлетворенная этим жестом, Нэлле махнула рукой и исчезла, быстро растворившись в воздухе. Элле вопросительно взглянула на юношу.
- Мы пойдем? - поинтересовалась она тихо.
- Пошли, - усмехнулся Иван. - Только один вопрос, - произнес он в спину направившейся к разломанным им дверям девушке.
- Да?
- Скажи честно, там, в лагере, ты это сделала лишь в силу порученного тебе задания?
- А что? - Элле подняла свои зеленые глаза на Ивана. Ее обнаженная грудь взволнованно вздымалась и опускалась.
- Да или нет? - настаивал Иван.
- Не только… - прошептала та и, повернувшись, быстро пошла к выходу. За ней отправился Иван, обрадованный подобным ответом.

Глава 12
ФЕИ И ЛЮДИ

Очарованный лес - третий по величине лес Шандала после леса Друидов на территории Зеленого королевства и Заповедных лесов на территории Белого королевства. Однако по насыщенности всевозможными магическими созданиями, являющимися в основном результатом опытов фей, он равен легендарному лесу Друидов. Такой мешанины из деревьев и растений разных климатических поясов вы нигде больше в Шандале не встретите.
Солавар. География Шандала

Храм Ветров - замок неподалеку от Феерграда, столицы Страны фей. Одно из самых старых сооружений, по преданиям, построено во времена, близкие к легендарному правлению Таурона. Благодаря постоянной заботе фей о сохранности его, этот уникальный памятник архитектуры, представляющий собой взлетающую фею, и сейчас производит колоссальное впечатление.
Из путеводителя по Стране фей

Мы вышли из портала в километре от Очарованного леса, бесконечной стеной раскинувшегося перед нами. Я не был здесь ни разу, и вид, открывшийся мне, произвел неизгладимое впечатление. Мы направились к лесу и через двадцать минут уже стояли среди его могучих деревьев. Лучи солнца, пробиваясь сквозь их густую листву, напоминали острые копья бледного света.
- Как красиво! - вырвалось у меня.
Стоявший рядом Гниммер сразу поспешил испортить мое первое впечатление. Ему, судя по всему, вся эта красота была безразлична. Неудивительно, он же был гномом.
- Между прочим, здесь кругом ловушки, - напомнил он - Я был здесь несколько лет назад. Мы тогда проводили исследовательскую экспедицию. С нами были двое из «Красной сотни». Из отряда в тридцать человек лишь они да я вернулись живыми!
- Интересно, - спросил я, - как же ты умудрился спастись?
- Повезло, - коротко ответил гном, всем своим видом показывая нежелание продолжать разговор на эту тему.
- Ладно, надо двигаться, - произнес я, глядя на солнце - Если ты говоришь, что кругом ловушки, то надо путешествовать по воздуху!
- Легко сказать! - возмутился гном. - По воздуху! А у тебя много энергии для левитирующего заклинания?
- Думаю, хватит!
- А вот у меня проблема. Заклинания полета не самое сильное мое место! Надолго меня не хватит!
- И что ты предлагаешь? - подозрительно спросил я.
Гном, виновато потупив глазки, молчал.
- Что ж, - вздохнул я.

Предыдущая страница 16 Следующая страница


17 Сергей Карелин

Похоже, ничего не остается, как нести этого коротышку на себе. Когда я сказал об этом Гниммеру, тот не особо удивился. Он, наверно, все просчитал еще у Андры. Гномам палец в рот не клади. Слава Таурону, что они мало весят!
Я сотворил соответствующее заклинание, посадил гнома себе на плечи и взлетел над лесом. Сверху картина была гораздо более впечатляющей. Раскинувшийся подо мной зеленый ковер, казалось, тянулся бесконечно.
Мы летели, пока не стало темно. По совету гнома я опустился на верхушку одного из раскидистых дубов, где мы и устроились на ночь.
На следующее утро наш полет продолжился. На удивление все было спокойно. Лишь пару раз мне пришлось отбиваться от довольно настырных незнакомых мне созданий, напоминавших огромных мух.
Надо сказать, что эти уродливые твари неплохо управлялись с магией. И во время последней схватки мне пришлось попотеть. Здорово помог перстень, данный мне Андрей, так как не приходилось задумываться об экономии магической энергии для поддержания полета.
Когда на горизонте наконец появился Храм Ветров, наступил вечер. Пришлось нам провести еще одну ночь на деревьях. И лишь на следующее утро я как следует разглядел это грандиозное сооружение. Как объяснил мне Гниммер, этот храм был построен почти семьсот лет назад, и сам он, и стены вокруг него регулярно укреплялись. Верховная фея заботилась о прочности своего храма.
Он завораживал своей красотой, гордыми и строгими линиями. Мощные стены опоясывали его неправильным овалом. Высота их впечатляла. Учитывая, что они почти вплотную подходили к крутым склонам горы, Храм Ветров был неприступен.
У подножия горы, на которой находился храм, раскинулся Феерград. Столица Страны фей. Он сильно отличался от обычно серых и безликих городов Шандала с единственным украшением - дворцами правителей, которых нисколько не волновало, что за их стенами.
Не долетев немного до конца леса, мы опустились вниз. Надо было решить, что делать дальше.
- Ну что, гном? - поинтересовался я. - Как дальше идти?
- Лучше последние километры преодолеть пешком. В воздухе можно напороться на фей, патрулирующих лес.
- Но ты говоришь, здесь много ловушек?
- Здесь можешь быть спокойным. Ловушек в радиусе километров трех от города они не держат. Поэтому идти можно смело.
- Возможно, - пробормотал я, сбив огненным шаром пикирующую сверху на ничего не подозревающего гнома огромную летучую мышь. Откуда она появилась, ума не приложу. Недаром эти твари так сильны в маскировке!
- Тебе, между прочим, надо быть внимательней. Ты же вернул прежнюю силу! Так вот и применяй ее!
- К ней привыкнуть надо! - заявил гном, с опаской оглядываясь по сторонам. - Раньше здесь никаких летучих мышей не было!
- Значит, появились. - Я смотрел, как в небе над нами начинают собираться эти твари. Их набралось уже штук десять. И судя по всему, они готовились к нападению на непрошеных гостей. То есть на нас.
Я не стал ждать этого момента и, предупредив гнома, вместе с ним сжег летавших над нами летучих мышей. Правда, вместо них сразу начали появляться новые.
- Надо идти, - заметил гном, подталкивая меня вперед, - если не хочешь, чтобы у тебя выпили кровь!
Гном был прав. Летучие мыши были вампирами. И прибывали они с пугающей быстротой. Я знал, что эти твари в бою берут не сильными боевыми качествами, нет, наоборот, у них маловато боевой мощи. Они выигрывали за счет своей численности и слепого инстинкта, который охватывал их на время сражения и заставлял добираться до цели, невзирая ни на какие препятствия.
Мы осторожно начали продвигаться к городу, периодически выжигая самых наглых тварей, пытавшихся нас атаковать.
- Что ты будешь делать, если сейчас появятся феи? - поинтересовался у меня Гниммер, стараясь прижаться как можно теснее к моему правому боку. - Нас вроде как никто не приглашал. Не думаю, что они обрадуются нашему прибытию.
- Ничего, придумаем что-нибудь! - Я произнес эти слова с уверенностью, которой, честно говоря, во мне совсем не было.
Покидая Андру, я совершенно не подумал о том, как мне освободить Ивана. Можно было, конечно, заявиться к самой Нэлле, но Гниммер меня сразу уверил в бесполезности подобного плана. Оставалось одно: изловить какую-нибудь местную жительницу и, разузнав, где держат пленника, проникнуть в Храм Ветров. Правда, я пока не совсем представлял, как это сделать.
Да и Гниммер скептически отнесся к этому моему плану, заявив, что для того, чтобы заставить этих чокнутых фей помогать, нужно что-нибудь покруче, чем угроза смерти. Ее как раз они в большинстве своем не боятся. Гораздо больше они боятся гнева Верховной феи.
Тем временем мы почти подошли к городу. От него нас отделяла лишь небольшая полоска леса. Мыши наконец отстали от нас и с противным шипением разлетелись в разные стороны.
Осторожно выбравшись из леса, мы спрятались за старым необхватной толщины дубом и начали наблюдать. Отсюда город, лежавший в низине и окружавший подножие горы, на которой находился Храм Ветров, был виден как на ладони.
Феерград произвел на меня впечатление. Крыши домов были сложены из разноцветной черепицы, составлявшей замысловатые узоры, и казалось, что ни один из них не повторял предыдущий.
Домики в большинстве своем были одно- и двухэтажные. Лишь в некоторых местах я увидел строения высотой в три этажа. Возле каждого домика был разбит небольшой аккуратный сад, в котором копошились черные фигурки. Улицы, покрытые толстым слоем гравия, делили всю площадь города на правильные квадраты.
В центре города на большой прямоугольной площади находилось причудливое деревянное сооружение с широкой площадкой наверху. На ней было установлено огромное колесо, которое медленно вращалось, издавая скрипящие звуки, которые я слышал даже отсюда. И если меня не обманывали глаза, к ободу колеса было привязано человеческое тело.
Я спросил у гнома. Тот внимательно понаблюдал за колесом и усмехнулся:
- Ты прав, рейнджер. В этой стране это один из самых распространенных методов казни. Провинившегося или, скорее, провинившуюся привязывают к колесу и крутят так под палящим солнцем, пока та не умрет от истощения или жажды. Такая своеобразная бескровная казнь. Но по мне лучше, чтобы голову отрубили. Раз - и все!
- Подожди, придумал! - У меня родилась идея.
Если кто нам и мог помочь, так это та фея, что была на колесе. Надо ее освободить. Оставалось надеяться, что она еще жива.
Гном начал бурно возражать против моего плана, но я быстро свел на нет его возмущенные попытки доказать мне, что я не прав. В конце концов ему пришлось согласиться со мной. А что ему оставалось делать?
Итак, приняв на вооружение мой план действий, мы полетели к городу. Я придумал простейшую маскировку. Для обычного глаза мы с Гниммером выглядели стопроцентными феями.
Гному пришлось напрячься и самому использовать левитирующее заклинание. Вообще у него получалось неплохо, и я начал думать, что в лесу он просто мне пудрил мозги по поводу своих слабых навыков в этом деле.
Было невероятной удачей, что мы смогли пролететь почти половину города и опуститься рядом с колесом так, что нас никто не заметил. Моя маскировка сработала блестяще. Пролетавшие мимо нас феи, видимо, не считали нужным приглядываться. Они, наверно, и не ожидали такой нахальной выходки в Феерграде. Правда, этих фей было очень мало. Когда мы приземлились, вокруг не было ни души.
К колесу, которое вблизи скрипело еще противней, была привязана одна из самых красивых девушек, каких я видел в своей жизни. Смуглое лицо с тонкими, изящными чертами, длинные пышные зеленые волосы и такого же цвета большие зеленые глаза, идеальная фигура. Лишь слегка вытянутой формы уши да два крыла за спиной говорили о том, что это не человек, а фея.
Совершенно обнаженная, она была привязана за руки и за ноги спиной к колесу, и, судя по бледному лицу и слабым стонам, казнь началась давно. Глаза, подернутые пеленой отчаяния, остановились на мне, и вдруг я увидел, как в них мелькнула надежда.
Недолго думая, я достал меч и перерубил веревки, привязывающие девушку. Гниммер, к моему огромному удивлению, успел поддержать готовое рухнуть тело. Я заблокировал приспособление для казни одним из своих кинжалов, и мы посадили фею, прислонив спиной к колесу.
Фея уставилась на нас. Похоже, она еще не совсем поверила в свое спасение. По крайней мере, взгляд ее был совершенно безумным. Но, надо признаться, она приходила в себя очень быстро.
- Как тебя зовут? - поинтересовался я.
- Стэлле, - ответила девушка. - Спасибо! Но кто вы? Вы же не феи?
- Мы твои спасители, - не стал конкретизировать я. - Я - Ван, а вот этого сексуально озабоченного гнома зовут Гниммер, - я показал рукой на карлика, который жадно смотрел на обнаженное тело спасенной феи. Вид у него был настолько похотливый, что, по-моему, та даже смутилась.
- Ты заканчивай смущать девушку, - посоветовал я по-дружески своему спутнику. Тот внял моему совету и взял себя в руки, перестав пялиться на Стэлле.
- Надо смываться отсюда быстрей, - сказал я. - Лететь сможешь? Или замаскироваться в крайнем случае?
Фея кивнула головой и исчезла.
- Ничего себе! - вырвалось у меня.
- Ты разве не знал об этой нашей способности? - прошелестел женский голосок у меня над ухом. - Летите отсюда быстрей, пока не появились патрульные феи. Держите курс на Храм Ветров. Там, у подножия стены, на северной стороне ждите меня. Я вас найду.
Я не стал искушать судьбу и тотчас направился туда, куда указала спасенная фея. Гном полетел за мной, ворча что-то невразумительное себе под нос.
Мы очень удачно разминулись с пролетавшими мимо нас неизвестно откуда взявшимися двумя феями, вооруженными небольшими посохами. Они проводили нас подозрительными взглядами, но не полетели следом.
Я перевел дух. Стены были не так далеко, и через полчаса мы уже опустились в густом лесу у подножия северной стены. Устроившись в высоких кустах под огромным вековым дубом, мы стали ждать. Гном был плохим собеседником, так как большей частью разговаривал сам с собой, постоянно бормоча себе под нос неразборчивые слова.
Поэтому я погрузился в себя. Вообще странно, что вокруг места казни не было ни палача, ни охраны, мелькнула у меня мысль, и я задал этот вопрос Гниммеру.
Гном удивленно посмотрел на меня:
- Ну и что? Может, у них обычай такой? Кто этих фей знает!
- Может быть… - согласился я, и в тот же миг перед нами появилась спасенная девушка. Она была по-прежнему обнаженной, но только теперь выглядела гораздо лучше. Прямо-таки лучилась жизненной энергией. И не скажешь, что несколько часов назад она умирала на колесе. Да, эти феи меня все больше удивляли.
- Еще раз спасибо, - проговорила она, - только все равно в Стране фей я обречена. Меня рано или поздно найдут!
- То есть тебе надо немедленно уезжать отсюда? - уточнил я. Фея кивнула.
- За что же тебя хотели казнить?
- Долго рассказывать, - сразу помрачнела та. - Это обязательно?
- Вообще-то желательно узнать! - встрял гном. - Я знаю фей. В коварстве им нет равных!
- Да ладно, - мне стало вдруг жаль девушку, - потом расскажет.
Гниммер что-то недовольно проворчал, но не успокоился.
- Интересно, - буркнул гном, старательно отводя от нее глаза, - что ты собираешься дальше делать? Никогда не слышал, чтобы феи жили не в своей стране.
- Да, это очень трудно, - вздохнула Стэлле, - но прецеденты были. Выбора у меня нет. Если только вы меня не возьмете с собой.
- Хм… - Я не смог сдержать усмешки. Вечно мне в компаньоны достаются какие-то экзотические создания. Теперь вот фея! Хотя оставлять ее жалко. Да и недурна собой. Но сначала дело!
- Возможно, - произнес я вслух, - только ты должна нам помочь!
- Как? Скажите только, как? - Весь вид Стэлле выражал горячее желание выполнить все, что я скажу.
- Меня интересует юноша. Человек. Он вчера был похищен феями и находится где-то здесь. Ты ничего об этом не знаешь?
- Почему же не знаю, конечно, знаю! Иван?
- Иван… - Я был несколько обескуражен таким быстрым распространением новостей в этой стране. Если даже приговоренные к смерти феи знают о похищении.
- Ничего удивительного, - хмыкнула девушка, которую, видно, порадовал мой озадаченный вид, - об этом говорили мои палачи. Вы, кстати, подоспели вовремя. Шел четвертый час казни. Мало кто выдерживает больше пяти. Я уже готовилась к смерти.
- Ладно, ясно. Где его держат?
- Скорее всего в храме. Но туда попасть невозможно. Он усиленно охраняется. И там куча ловушек!
- Вот ты нам и поможешь туда проникнуть! - вставил гном.
- Но я там была всего несколько раз. Простым феям там делать нечего! - возразила девушка.
- Но была ведь? - уточнил я. - Так что должна знать, где меньше всего стражи. Учитывая наше благополучное перемещение по городу, я разработал план!
Я тут же посвятил в него своих спутников. После завершения моей речи гном смотрел на меня, как на сумасшедшего, а Стэлле просто открыла рот.
- Ну как? - поинтересовался я, довольный произведенным эффектом.
- Подобная наглость может увенчаться успехом! - заявила девушка, у которой удивление в глазах сменилось восхищением. - Я, конечно, могу помочь вам создать облики Верховной феи и ее советницы, но…
- А ты создай без всяких «но», - оборвал я ее, - а там посмотрим.
Мой план заключался в том, чтобы с помощью Стэлле создать облики Верховной феи Нэлле и ее советницы и под их прикрытием проникнуть в храм. Исходил я из того, что вряд ли охрана будет приглядываться к своей повелительнице, настоящая, мол, она или нет!
План не понравился лишь Гниммеру. Честно признаться, я уже пожалел, что взял с собой именно его. Пока он только брюзжал и ворчал. Больше ничего. Правда, непонятно, что было делать с нашей новой спутницей. Но она сама нашла выход, заявив, что знает, какой облик себе создать.
Спустя полчаса через стену перелетели три феи. Стэлле выбрала себе облик второй советницы Нэлле, Кралле. Увидев, я стал подозревать, что среди фей вообще нет некрасивых женщин. Жаль только, что у них дурацкие порядки в отношении мужчин. Гниммер в начале нашего пути просветил меня об идиотских обычаях Страны фей. Хотя мне не было этих мужчин жалко. Сами виноваты, если допустили такой беспредел!
Как ни странно, наш путь до храма прошел очень гладко, и я начинал верить в свою счастливую звезду. За время полета над горной кручей, местами покрытой низкорослыми деревцами, нам встретились охранники лишь пару раз. Да и то, видя, кто летит им навстречу, они спешили свернуть в сторону, не проявляя никакого интереса.
Когда мы подлетели к храму, начинало смеркаться. У меня захватило дух от вида этого чуда архитектуры. Я представил, сколько магии надо было затратить для создания такого грандиозного сооружения, и невольно восхитился возможностями местных жительниц.
- Это Башня размышлений. - Стэлле показала рукой на изящную башню, возвышавшуюся в центре замка. Она словно поднималась из спины взлетающей феи, в форме которой был построен замок, и возносилась высоко в небо. - Там живет Верховная фея. Где-то там и тот, кого вы ищете.
- Что дальше, Ван? - поинтересовался у меня гном.
Вопрос был насущным. Я, честно говоря, не знал, что мне делать. В башне искать Ивана - это то же, что искать иголку в стоге сена. Но надо было что-то предпринимать, и я спросил у нашей спутницы о том, что бы она сделала в такой ситуации на моем месте. И не пожалел.
- Что я бы сделала… - задумчиво протянула Стэлле. - Ты прав, конечно, искать в башне Ивана самим бесполезно. Проще поймать какую-нибудь советницу феи да все у нее узнать!
- А ты знаешь этих советниц? - поинтересовался Гниммер. - Где они живут? Где их можно поймать?
- Я знаю, где живет Элле, одна из ее любимых советниц. Главный кандидат на место первой советницы!
- Ну так давай, веди! - заявил я, и мы полетели за феей к башне.
Там она быстро сориентировалось в бесчисленных рядах горящих окон и привела нас к одному из них. Пышная занавеска на окне была сдвинута в сторону, и я увидел еще один образец идеальной женской красоты. Совершенно нагая фея с великолепной фигурой за небольшим столом что-то быстро писала, периодически черкая написанное.
- Только помните, - прошептала мне в ухо Стэлле, - она сильный маг! До Нэлле ей, конечно, далеко, но после нее она одна из самых сильных фей-волшебниц.
- Ничего, - успокоил я ее, - прорвемся. Гниммер, приготовь парализующие заклинания. Самые сильные, какие только можешь! Понял?
Гном, сглотнув слюну, кивнул.
- Тогда вперед!
После этих моих слов мы прыгнули с гномом в окно. Я предварительно превратил стекло в пыль, чтобы избавить нас от ненужного шума. Наше появление перед глазами девушки было настолько неожиданным, что та застыла от удивления. Перо выпало из ее руки.
Я не стал ждать, пока она придет в себя, и атаковал ее несколькими самыми сильными известными мне парализующими заклинаниями. Гном не отставал, сразу добавив свои заклятия.
Элле замерла за столом, превратившись в безжизненную статую. Лишь глаза с ужасом смотрели на непрошеных гостей.
- Отлично! - удовлетворенно заявил я. - Теперь надо заставить ее говорить!
- Я знаю одно заклинание… - начал было гном, но тут в комнату вихрем ворвалась Стэлле, до этого ждавшая за окном.
- Позвольте мне это сделать! - зловеще зашипела она, одаривая парализованную пленницу ненавидящим взглядом.
- О, да у нас, похоже, непростые отношения! - заметил я, наблюдая за двумя феями.
- Эта она меня подставила! - заявила Стэлле, начиная жестикулировать, явно подготавливая какое-то заклинание.
- Как подставила? - поинтересовался гном, тоже внимательно наблюдавший за разворачивающейся перед нами сценой.
- Я должна была быть первой советницей! - заявила наша спутница. - Эта тварь меня оклеветала. Это она похитила Ивана. Это было заданием, за которое Нэлле назначила ее первой!
- Вот оно что! - хмыкнул гном. - А то я думал, откуда ты все здесь так хорошо знаешь? Очень странно для обычной феи.
- Я знаю, как разговорить эту стерву! Только ослабьте свои заклинания хотя бы наполовину. Мы с Гниммером переглянулись.
- Ты уверена? - уточнил я, - Помнится, кто-то говорил, что она сильная волшебница?
- Это так, но я справлюсь!
Я пожал плечами и снизил эффективность заклинаний. То же сделал и Гниммер. Едва это произошло, парализованная девушка дернулась и попыталась подняться из-за стола. Но тут в дело вступила наша спутница. Из ее рук вылетел тонкий зеленый луч и плетью обвился вокруг шеи первой советницы Верховной феи.
Стэлле взмахнула рукой, и ее противница взмыла вверх, застыв в полутора метрах от земли. Еще взмах рукой - и лицо жертвы скривилось от боли. Она попыталась застонать, но после следующего жеста своей мучительницы потеряла дар речи. Лишь полные ужаса глаза уставились на нас с Гниммером.
- Можете с ней говорить, - заявила Стэлле. Она не пыталась скрыть свою радость и удовлетворение.? - Где Иван? - задал я вопрос, решив сразу перейти к делу.
В ответ та лишь замычала, отчаянно мотая головой.
- Ты ей речь-то верни! - попросил я.
- Ой, сейчас! - спохватилась Стэлле и взмахнула рукой. Я повторил свой вопрос. Безрезультатно.
- Речь тебе вернули, - спокойно заметил я. - Если не будешь говорить, мы тебя подарим вот этой фее! - Я кивнул в сторону Стэлле, которая плотоядно улыбнулась, услышав эти слова.
- Я скажу… - хрипло ответила пленница.
- Отлично! Так где он?
- В одной из комнат верхнего яруса. Он оказался сильнее, чем мы думали, и Нэлле пришлось с ним договариваться.
- Верховная фея договаривается с человеком? - Гном не мог сдержать своего удивления. - Парнишка гораздо круче, чем ты мне рассказывал, Ван!
- Набирается опыта, - усмехнулся я. - Где эта комната? Ты, Стэлле, знаешь, о какой комнате речь?
- Догадываюсь! - кивнула та. - Первая для гостей? - уточнила она у парализованной соперницы.
Элле кивнула.
- Через десять минут будем там. Здесь есть скрытые порталы для перемещения внутри башни, - подытожила наша спутница.
- Тогда вперед! - вырвалось у меня.
- А с ней что? - поинтересовался Гниммер, имея в виду наполовину парализованную пленницу.

Предыдущая страница 17 Следующая страница


Эпоха Завоеваний 18

- Давайте я ее уничтожу! - кровожадно заявила Стэлле.
- Heт, не надо. - Я не видел в этом никакого смысла. Чего лишний раз злить Нэлле. - Мы ее снова парализуем!
Сказано - сделано. Через несколько минут мы вошли в открытый Стэлле портал, оставив ее соперницу обнаженной статуей посередине комнаты.
Едва мы вышли из портала, я сразу увидел Ивана. Несколько минут мы молча смотрели друг на друга, а после я уже сжимал своего сына в объятиях.
Когда я выпустил его, то почувствовал, как Иван изменился. Вокруг него присутствовала странная аура, словно в нем кто-то подготавливал невероятно сложное заклинание. Магия бурлила вокруг него, и я почувствовал себя немного неуверенно. Появившийся следом за мной вместе с феей Гниммер присвистнул:
- Неплохо твой сынишка устроился!
Я только сейчас окинул взглядом комнату, в которой мы очутились, и понял, почему удивился гном. Если это и была тюрьма, в которой, я думал, держали Ивана, то в такой тюрьме я сам бы был не прочь провести пару недель.
Комната была огромной. Высокие окна во всю стену были закрыты длинными тяжелыми занавесями. К стене была приставлена широченная кровать, на которой могло уместиться вместе человек шесть, причем никто бы из них друг другу не мешал. В правой части помещения находился большой бассейн, в котором плескались две обнаженные феи, не обращавшие на нас никакого внимания. Иван, увидев, куда я смотрю, пожал плечами:
- Нэлле всего лишь выполнила мое требование. А то эти феи самовлюбленные гордячки. Надо же было немного самоутвердиться!
Я, рассмеявшись, хлопнул его по спине. Мне нравился ход его мыслей. Я так же, наверно, сделал бы. Но почему Иван в таких райских условиях? Его вроде похитили? Последние слова я произнес вслух.
- Ты прав, - ответил сын. - Вначале эта Верховная фея попыталась меня обломать, но ей это оказалось не по зубам. Пришлось пойти мне на уступку. Убежать-то я все равно отсюда не могу. Так что живу здесь. - Иван обвел рукой комнату.
- Ты оказался не по зубам Нэлле?! - Стэлле недоверчиво уставилась на Ивана.
- Это кто еще? - поинтересовался тот.
- Это наша союзница, - поспешил я объяснить, - она помогла нам найти тебя.
- Интересно… - протянул Иван, подозрительно рассматривая фею.
- Ладно, сейчас не время в этом разбираться, - заявил я, решив направить разговор в деловое русло, - надо думать, как отсюда выбраться!
- Я могу помочь… - раздался громкий голос, заставивший присутствовавших вздрогнуть.
Воздух в одном из углов комнаты замерцал, и там появился портал, из которого вышла фея. Следом за ней вышли еще три, но они встали на почтительном расстоянии от первой. Я сразу понял, что это и есть Верховная фея Нэлле, хотя не видел ее до этого ни разу. Настолько сильно от нее веяло холодной надменной властностью и силой.
Легкое красное платье доходило ей до пят, идеально облегая весьма аппетитную фигуру. Это была первая одетая фея, увиденная мною в этой стране. Ее спутницы, кстати, были обнаженными. Судя по всему, иметь одежду здесь было дозволено только правительнице!
На красивом лице Нэлле играла улыбка, явно не предвещавшая ничего хорошего. Фея медленно осмотрела присутствующих, задержавшись взглядом на Стэлле, которая, как мне показалось, как-то сжалась и стала даже чуть меньше ростом.
- Ты что здесь делаешь? Как тебе удалось бежать? - негромко поинтересовалась у нее Нэлле ледяным голосом.
- Не важно, - огрызнулась та, спрятавшись за мою спину. Интересно… она считает, что я смогу ее защитить от Верховной феи, которая в магии не уступает Великим волшебникам Шандала?
- Ладно, с тобой я' позже разберусь, - многозначительно пообещала Нэлле. - Что вы делаете в моем дворце? - Следующий вопрос феи относился уже к нам.
- Ты похитила моего сына! Он, как ты, наверно, знаешь, связан с пророчеством Таурона, - произнес я, - и мы прибыли, чтобы забрать его. Зачем ты это сделала? Насколько я знаю, феи всегда были нейтральны и не вмешивались в свары Великих.
- Да, это так, - нахмурилась Нэлле, - но это было тогда, когда Великие волшебники не вмешивались в дела фей. Теперь же все изменилось. Глава Черной гильдии Дэмн пожелал присоединить наше королевство к своему. И мы вынуждены были защищаться! Мы были рады помощи, которую нам оказал Глава Независимых магов и его союзники.
- Но Сэгг - это король демонов Бришан! Ты ему веришь?
- Этот разговор мне начинает надоедать! - огрызнулась фея. - Убирайтесь из моего замка. Ивана вы не получите!
- Это кто за меня здесь решает? - раздался возмущенный голос моего сына. - Наш договор завершается, и я покидаю твой замок с ними!
- Попробуй! - прошипела фея и вскинула вверх руки.
Нас накрыл большой синий купол, моментально отрезав от окружающего мира. Я попытался нейтрализовать его, но это мне было не по силам. Повернувшись к своим спутникам, я предложил объединить наши усилия, чтобы как можно быстрей вырваться из-под купола, потому что дальнейшие действия Нэлле и ее фей, которые собрались вокруг своей повелительницы, напоминали мне о вызове какого-то сложного заклинания. Ничего хорошего для нас в этом не было.
Но едва мы собрались провести контратаку, как в дело вмещался Иван.
- Давайте я попробую, - произнес он.
- Ты? - изумилась Стэлле. - Это «купол фей», его очень сложно нейтрализовать, и тебе одному это не под силу!
- Посмотрим. - Я был более лоялен к Ивану. - Давай действуй!
Гниммер хмыкнул, но было видно, что он испуган. Вообще, как я заметил, это у гномов прямо-таки национальная особенность. Трястись по любому поводу. По крайней мере, у не особо сильных магов!
Иван вышел чуть вперед и развел перед собой руки, обратив их ладонями вверх. К моему огромному удивлению, он не произнес ни слова. Тем не менее из его ладоней веером ударили лучи слепящего белого света.
Коснувшись купола, лучи растеклись по нему белой рекой. С пронзительным треском купол лопнул и исчез. Стэлле и Гниммер с открытым от удивления ртом смотрели на Ивана.
Феи, трудившиеся под руководством Нэлле, замерли, увидев, что произошло. Верховная фея сначала не поняла, почему ее подчиненные прекратили свою работу, но, обернувшись и увидев, что ее купола нет, совершенно по-детски раскрыла рот!
Лишь один Иван, скрестив руки на груди, невозмутимо смотрел на Нэлле, и на его лице играла презрительная усмешка. Когда Верховная фея пришла в себя, я подумал, что ее хватит удар. Рот она закрыла, став сначала бледной, затем красной, а затем снова бледной.
Я даже на расстоянии двадцати метров чувствовал, как в ней бушует гнев! Но на ее лице было не только выражение гнева. Я увидел страх, который она не могла скрыть.
- Как… как ты это сделал? - вырвалось у нее.
- Я предупреждал тебя, не надо решать за меня. Я сам знаю, что мне делать! Или ты хочешь драки?
Стэлле ахнула и сочувствующе уставилась на того, кто произнес эти слова. Гниммер крякнул.
Сама же Нэлле стала прямо-таки ярко-красного цвета.
Я покачал головой и приготовился к худшему. Может, Иван и стал суперкрутым волшебником, но нельзя так разговаривать с Верховной феей. Да еще в присутствии ее подданных. Немного дипломатии, и она бы, несомненно, нас отпустила. Теперь же ей не оставалось ничего, кроме как сражаться! И эту мою мысль она тотчас же подтвердила.
- Ну, держись, нахал! - крикнула фея, и зал наполнили сотни крылатых созданий.
Эти уменьшенные раз в десять копии фей были вооружены острыми серпами, которые подозрительно переливались зеленым цветом, говоря о том, что оружие у них было явно непростое.
- Феи смерти! - взвизгнула испуганно Стэлле и скрылась в клубах черного дыма, окутавшего ее с ног до головы.
Я недолго думая вызвал персональную защиту, не поскупившись на огромные траты энергии. Гниммер скрылся за красным куполом защиты явно из тайных запасов «Красной сотни». Иван тоже окружил себя защитной сферой, но, как мне показалось, вновь он сделал это, не произнося заклинания! Что за черт! Что это еще за магия такая!
Тем временем крылатые создания, названные Стэлле феями смерти, ринулись в атаку. Первый натиск моя защита и защита моих спутников выдержала. Но, судя по тому, как дрожала моя сфера под серпами крылатых бестий, я понял, что надо что-то делать. Я попытался забросать их огненными шарами и молниями, но бесполезно.
Все энергетические заряды, попадавшие в них, шипя испарялись, словно это были не взрывавшиеся огнем шары или несущие огромной силы разряд молнии, а какие-то комариные укусы.
Я оглянулся. Стэлле удачнее всех справлялась с этими тварями. По крайней мере, около дымовой завесы, за которой она скрылась, лежало штук пять их трупов. У Гниммера тоже дела шли неплохо. Он выжигал нападавших небольшими красными молниями. Лишь Иван ничего не делал!
Я был поражен. Его защита была невероятно эффективной. Пол перед ним был завален трупами тварей, а несколько уцелевших, гневно жужжа, кружились на солидном расстоянии от нее. Иван перехватил мой взгляд и самодовольно улыбнулся.
Я крикнул ему, чтобы он атаковал Верховную фею, которая вновь собрала вокруг себя своих подданных, и, судя по всему, дела у них продвигались. Над их головами начало появляться кошмарное создание. Такого я еще не видел ни в одной книге.
Мне оно напомнило огромного жука с невероятно огромными жвалами и двумя длинными рогами, торчавшими из панциря на спине. Чудовище противно заскрипело жвалами и прыгнуло на пол, обретя материальную форму. Вызвавшие его феи упали, полностью растратив энергию. Нэлле осталась стоять, но по ее бледности и легкому покачиванию было видно, что и ее силы на исходе.
Жук тем временем поводил своими маленькими глазами на тонких стебельках и пополз в нашу сторону. С его рогов заструились тонкие красные нити. Они моментально сплелись в огромную сеть, которая разрезала комнату пополам и двинулась впереди жука на нас.
Судя по энергии, которая билась в нитях сети, заклинание было артефактным. И я сразу понял, что мне с ним не справиться. Оглянувшись, я увидел обреченное выражение на лице у Стэлле. На гнома же вообще было страшно смотреть.
Лишь один Иван, казалось, не испытывал страха. Он закрыл глаза, и я увидел, как его тело начинает светиться белым светом, который становился все ярче и ярче. Вскоре мне пришлось отвернуться, на него уже невозможно было смотреть. Следом последовала вспышка, ослепившая меня на несколько секунд.
Когда ко мне вернулась способность видеть, то красная сеть уже исчезла. В нескольких метрах от меня лежало обугленное тело жука. За ним в окружении своих фей лежала Нэлле. Голова ее была окровавлена. Оглядевшись, я увидел Ивана, который с несколько ошеломленным видом шел ко мне. За ним последовали Стэлле и Гниммер, смотревшие на моего сына как на божество.
Мы подошли к Верховной фее. Ее отшвырнуло заклинанием Ивана, и она, похоже, разбив себе голову, скончалась от шока и потери крови. Довольно позорная смерть для повелительницы фей. Ее подчиненным, валявшимся рядом, повезло больше. Они потихоньку приходили в себя.
Стэлле нагнулась и содрала с шеи повелительницы фей золотой амулет на тонкой блестящей цепочке. Амулет представлял собой сложный узор из линий, выбитых на треугольном основании. В центре амулета горел красным глазом огромный рубин.
Стэлле, не задумываясь, повесила амулет себе на шею. В тот же момент ее скрутили судороги, длившиеся несколько минут. Затем амулет вспыхнул золотистым светом и погас.
Фея повернулась к нам:
- Спасибо вам, друзья, вы мне помогли воплотить задуманное. Я дочь Нэлле. Моим отцом был один из магов, захваченный в окрестностях Очарованного леса. После того как я родилась, его убили. А меня мать возненавидела, видя во мне соперницу. О… я знала о ее планах зачать от одного из Великих магов и родить настоящего, по мнению Верховной феи, наследника или наследницу. И она добилась своего, переспав с Бришаном.
- С кем? - Я не мог сдержать удивления.
- С Бришаном, королем демонов! Потому меня и приговорили к казни, что я узнала об этом и собиралась использовать это против правительницы, которая втягивает свой народ в чужую войну ради своих собственных интересов, прикрываясь словами о высшей необходимости. Такая правительница недостойна трона!
- Но… - Я замолк на начале фразы.
Нэлле зашевелилась и внезапно села, устремив на нас ненавидящий взгляд. Стэлле изумленно уставилась на воскресшую из мертвых. Пользуясь всеобщим замешательствам, Нэлле слабо взмахнула рукой и растаяла в черных клубах дыма.
Опомнившись, Стэлле метнула в уже исчезавшее облако серебристую молнию, но та, взорвавшись, лишь рассеяла дым. Нэлле исчезла! На новую повелительницу фей было страшно смотреть. Всхлипнув, она опустилась на корточки.
- Все-таки эта тварь меня провела! Она наверняка отправилась к своему Бришану. Да вдобавок неся под сердцем их с демоном дитя! - Стэлле громко выругалась, но в следующую минуту взяла себя в руки, смахнув с глаз слезы. Она повернулась к поднимавшимся феям.
- Вы знаете, кто я?
Те кивнули, преданно смотря на нее.
- Я объявляю себя Верховной феей. Сегодня вечером мы собираем Совет фей. Идите и донесите это до всех!
Феи моментально исчезли. Стэлле повернулась к Ивану и его спутникам.
- Еще раз спасибо, - произнесла она, - я ваша должница. Вы можете всегда рассчитывать на мою помощь. Сейчас мне надо заняться делами и подготовиться к ответному удару Нэлле, который наверняка не заставит себя ждать. Но навестите меня через неделю, и я покажу вам, что такое благодарность фей! Что я могу сделать для вас сейчас?
- Спасибо за эти слова, - ответил я, понимая, что приобрел сильного союзника, - открой нам портал в Грендж. Нас ждет Андра. И у меня плохие предчувствия!
- Почему? - повернулся ко мне взволнованный этими словами Иван.
Я пожал плечами. Надо же, он еще ее любит. И почему чары этой волшебницы на меня не действуют?
- Только помните, - произнесла Стэлле, вызывая портал, - из-за помех от Очарованного леса произойдет небольшой временной сдвиг! То есть в Грендже вы будете около полудня!
Появился портал, и гном молча вскочил в него. За ним последовал я, взяв за руку Ивана и кивнув на прощание Стэлле.

Глава 13
ВТОРЖЕНИЕ ПРОДОЛЖАЕТСЯ. ГРЕНДЖ И РОТС

Грендж - центр одной из центральных провинций Белого королевства. Провинция занимает большую часть Белых степей Население на момент начала Эпохи Вторжений семьдесят тысяч человек. Окружен пятиметровыми стенами и считается сильной, почти неприступной крепостью из-за своих географических особенностей. Они заключаются в том, что город фактически расположен на вершине скалистой невысокой горы. С трех сторон его стены обрываются глубокими пропастями. И лишь с одной стороны ведет дорога в сторону Ако, притока Линна, открывая морской путь к Пикету. Здесь расположен небольшой порт, укрепленный сильными артефактными заклинаниями защиты.
Солавар. География Шандала

Ротс - город-крепость на севере Черного королевства. Уступает по размерам другим крупным городам королевства, таким, как Кендар и Поднол. Стены Ротса одни из самых мощных в Шандале. По преданию, их выстроил легендарный Атарон пятьсот лет назад. Это грандиозное сооружение не раз спасало город во время осад. Место одной из самых крупных битв первого этапа Эпохи Завоеваний.

История Эпохи Вторжений. Том 2

Наступал рассвет. Огромный желто-красный диск солнца уже начал подниматься из-за горизонта, разгоняя темноту ночи и согревая подмерзшую за ночь землю.
Казалось, степь вокруг была бесконечной. Невысокая красноватого цвета трава стелилась по земле от сильного ветра. Разбросанные островки низкорослых деревьев возмущенно шумели листьями, которые он безжалостно срывал и нес далеко ввысь.
С небольшой хорошо защищенной магией башенки открывался великолепный вид на Белые степи, раскинувшиеся во все стороны от Гренджа. Внутри башни в небольшой комнатке горел синий портал. Рядом с ним стояла стройная женская фигурка, одетая в белые прозрачные одежды, и задумчиво смотрела вдаль через широкое окно, вырубленное в камне, из которого была построена башня.
Андре, а это была она, было над чем задуматься. Картина, которую она лицезрела перед собой, была неутешительная. Вдали был виден лагерь Триза, армия которого час назад добралась до Гренджа и остановилась, вызывая противника на сражение.
Она, конечно, могла остаться в городе, запасов в нем хватило бы на долгую осаду, но в трех лагерях рядом с ним было сосредоточено более семидесяти тысяч солдат и тысячи магов. Их было тяжело разместить в таком не очень большом городе, как Грендж, но и это можно было сделать. Нет, волшебница хотела сразиться с Тризом, чтобы раз и навсегда доказать себе, что она лучше этого гордеца.
Она помнила о его прошлых чувствах к ней, но, как ни странно, Триз ей был безразличен. Умный, красивый, сильный - несмотря на все эти достоинства, он не возбуждал ее. То ли дело эта семейка рейнджеров. Отец и сын! Андра закрыла глаза и заставила себя успокоиться.
Взмахнув рукой, волшебница вызвала большое зеркало, в котором возник Крэз.
- Ты видел? - поинтересовалась у него волшебница.
- Да, повелительница, - ответил тот, - это Триз!
- Сколько у него войск, проверил?
- Сто тысяч солдат и полторы тысячи магов. Вдобавок его сопровождает небольшой отряд не-кромансеров-магов.
- Плохо, - помрачнела Андра, - у него солидное преимущество.
- Ничего, - рассмеялся Крэз, который, к ее удивлению, был в отличном расположении духа, - побеждает не только тот, у кого больше войска!
- Посмотрим! Расставляй войска по нашему плану. Ясно?
- Ясно, повелительница, только вот куда ставить магов-гномов? Ко мне прибыл отряд из «Красной сотни». Говорят, их послал Дриттер.
- Странно, я не просила его…
- Я взял на себя смелость связаться с Солава-ром. Он пока держится. Эти гномы из резерва «Красной сотни». Они смогут компенсировать нам отсутствие рейнджера и Ивана.
- Ладно, я поняла. Раздели их на равные части и отправь в наши резервные отряды.
- Хорошо, повелительница!
- От рейнджера нет известий?
- Нет, пока нет!
- Все, действуй.
Зеркало с изображением Крэза исчезло. Андра продолжала наблюдать за степью перед городом. Теперь там началось движение. Начали появляться синие огни порталов, которых вскоре стало множество.
Из них выходили солдаты и маги и сразу занимали положенные им места. Распоряжались этим процессом летавший Крэз и несколько десятков его адъютантов. Переброска войск из лагерей закончилась в полдень. В это же время пришло в движение и вражеское войско вдали, начав медленно приближаться.
Андра еще раз оглядела свои войска и осталась довольна их расстановкой. Она воспользовалась уроками, которые дал ей в свое время Сэнтор. Как же ей сейчас его не хватало!
В центре войска стояла тяжелая пехота, элитная часть ее войска. За ними скрывались небольшие отряды магов, перед которыми стояла задача нейтрализовать магию противника.
На флангах была сосредоточена конница, которую прикрывали лучники и арбалетчики, а также основные силы магов. Здесь же были сосредоточены баллисты, заряженные магическими копьями. Еще часть артиллерии, более дальнобойной, была установлена на стенах.
В специально созданных невидимых магических пространствах на самом краю флангов войска Ан-дры были спрятаны мобильные, хорошо вооруженные резервные отряды, укрепленные магами-гномами. Кроме того, в городе оставался гарнизон, который в любое время мог прийти на помощь войску.
Центром командовал Крэз. Флангами - два генерала, Мол и Кроллинг, которых в свое время отметил Сэнтор и указал на них Андре как на перспективных и талантливых военачальников.
Несмотря на возражения Крэза, Андра не побоялась доверить молодым свежеиспеченным генералам командование в столь ответственном сражении. Правда, двум советникам Андры, Мэнзу и Трогу, было дано указание негласно контролировать действия генералов.
К часу дня армия Триза заняла позиции в двух километрах от своего противника. Андра отметила, что Триз расположил войска почти так же, как она. Но зная, что он очень опасный соперник, естественно было предположить, что у него в рукаве спрятано немало фокусов.
Две армии стояли друг против друга час. Никто не хотел нападать первым. В конце концов Триз не выдержал. В его войске заревели трубы, и оно перешло в наступление.
Первым делом вступили в действие стрелки, лучники и арбалетчики. Засвистели тысячи стрел, находя себе жертвы в плотных рядах солдат. Почти сразу над армиями появились зеленые защитные барьеры.
Но на стрелы тоже были наложены заклятия. Поэтому пока маги сумели приспособить под них свою защиту, многие солдаты первой линии нашли свою смерть под стрелами.
Раздался гул множества голосов, поющих заклинания, и воздух над обеими армиями наполнился магическими тварями, которые устроили между собой настоящую бойню. Небо запылало от бесчисленного количества молний и огненных шаров, которыми обменивались созданные магией существа магов обеих армий. Торжествующий рев, крики боли, хрипы, шипение и сотни разнообразных звуков разносились над степью.
Следом в сражение вступили солдаты. Армии сошлись, и к бешеной схватке в воздухе добавилась яростная схватка на земле. Сражение шло с переменным успехом, но вскоре Андра, наблюдавшая со своей башни за битвой, увидела, что центр ее войска попятился назад. Фланги держались стойко, но натиск Триза, который, пользуясь численным преимуществом, бросал все новые и новые силы в атаку, укрепляя центр своей армии, был неукротим.
Андра связалась с Крэзом. Тот был в гуще сражения, и его одежда была заляпана кровью врагов. В руке он держал изящный изогнутый меч, светившийся слабым зеленым сиянием.
Вокруг Крэза валялись мертвые изуродованные тела. С недовольной миной тот ответил на вызов Андры.
- Что у вас там происходит? - грозно поинтересовалась волшебница. - Сейчас твой центр побежит!
- У них численное преимущество. Фланги держатся лишь за счет поддержки артиллерии. Давай своих гномов быстрее.

Предыдущая страница 18 Следующая страница


19 Сергей Карелин

- Нет, - Андра покачала головой, - их надо вводить в сражение в последнюю очередь. Ты должен остановить начинающееся отступление! Я помогу магией. Ты понял?
Крэз что-то недовольно буркнул и пропал. Волшебница же начала произносить заклинания Она специально готовилась к этому моменту и считала, что ей есть чем удивить магов Триза.
Повинуясь словам, срывающимся с ее уст, в небе начали собираться тучи. Поднялся сильный ветер, и вскоре над сражавшимися армиями потемнело В следующий миг из туч в ряды солдат Триза, уже почти опрокинувших центр войска Белого королевства, ударили молнии, рассекая небо ломаными огненными узорами.
Андра торжествующе улыбнулась. Как она и предполагала, ее противник не ожидал подобного, и, когда опомнившись все же нейтрализовал ее атаку, было поздно. Цель была достигнута.
Молнии огнем прошлись по строю вражеских солдат, выжигая цельте ряды. Тыл войска Триза покрылся обожженными пятнами земли, на которых валялось множество обугленных тел.
Атакующий порыв захлебнулся. Войска же Ан-дры воспряли духом и, ведомые Крэзом, который умудрялся орудовать мечом и одновременно насылать все новых магических тварей на своих противников-магов, начали теснить врага.
Теперь уже Тризу пришлось срочно выправлять ситуацию. Он бросил в бой резервы, и сражение возобновилось с еще большей силой. Андра увидела, как на флангах врага появились крылатые машины, напомнившие ей машины Келза, против которых она уже сражалась. Машины были хорошо защищены от магии и оснащены оружием, изобретенным бывшим Главой Независимых магов.
Словно подтверждая мысли, пронесшиеся в голове волшебницы, трубы, прикрепленные к кабинам летательных аппаратов, рявкнули и выбросили в облаке черного дыма свои заряды, которые упали глубоко в тылу правого фланга войска Белого королевства.
Прогремели взрывы, и на месте их падения в воздух взметнулись столбы черного дыма, неся с собой искалеченные тела тех, кто попал в эпицентр взрыва. Следом последовал еще один залп, тоже результативный, и, к ужасу Андры, правый фланг ее войска начал медленно отступать.
Она попыталась связаться с командующим, но его адъютант сообщил, что тот убит, и в следующую минуту сам был уничтожен на глазах Андры очередным залпом летающих машин.
Триз, увидев успех своей армии, поспешил закрепить его, бросив в бой последние резервы. Положение было критическое.
Волшебница поняла, что ждать больше нельзя. И, связавшись с командирами засадных отрядов, отдала им команду атаковать. Сделали это они эффектно. Сначала вступили в дело гномы. На солдат Триза посыпался фейерверк заклинаний, пробивший защитные барьеры его магов.
Магия гномов из-за своей специфичной природы нанесла большой урон летательным машинам. Три из пяти рухнули на своих же солдат. Остальные две поспешили отступить из опасной зоны.
Затем на солдат, атаковавших правый фланг войска Андры, обрушился полк тяжелой кавалерии, оставленный в резерве. Могучие кони, закованные в железо, со своими наездниками в тяжелых доспехах, защищенных магией и вооруженных длинными стальными копьями и щитами, острым клином рассекли отряды врага, смешав его боевые порядки.
Сражение превратилось в бойню. Уже предчувствующие скорую победу солдаты Триза в панике побежали, спасаясь от неумолимой железной лавины, хлынувшей на них. Тризу не могла помочь магия, так как вмешательство гномов-магов, да и самой Андры, нейтрализовало магию его волшебников.
Магическое сражение в воздухе, несмотря на его ожесточенность, шло на равных. Сражавшиеся твари, сотворенные волшебниками, были заняты борьбой между собой. Они физически не могли вмешаться в битву на земле.
Но недаром Триз считался одним из самых выдающихся полководцев Шандала. Понимая, что приближается катастрофа, он каким-то чудом сумел остановить отступавший фланг своего войска, заставив солдат вновь повернуться к врагу лицом. Тяжелая конница постепенно начала вязнуть в трупах, заваливших поле сражения. Атака, спасшая войско Белого королевства, начала захлебываться.
На левом фланге солдатам Триза удалось ценой огромных потерь сдержать натиск конницы. И там кипела жаркая сеча. Теперь положение поменялось. Войско Триза было деморализовано, солдаты же Андры воспряли духом и с новыми силами бросились в бой. Несмотря на титанические усилия своего командующего, под все нарастающим натиском солдаты Главы Зеленой гильдии начали отступать.
Триз смог лишь предотвратить беспорядочное бегство, и его армия отступала организованно. Исход битвы стал ясен. В этот момент Андра увидела, как над сражающимися в воздухе магическими тварями появилась человеческая фигурка, метнувшая в ее сторону несколько зеленых молний.
Это был вызов. Триз вызывал ее на дуэль, и она не могла отказаться. Да и не хотела. У нее давно чесались руки наказать этого самонадеянного молодого нахала. Поэтому она вылетела через окно башни и устремилась к бросившему ей вызов магу.
Враги остановились метрах в двадцати друг от друга. Под ними отступала армия Триза, оставляя за собой землю, плотно покрытую изуродованными телами солдат, своих и чужих.
- Тебе лучше сдаться! - прокричала своему противнику Андра, стараясь перекричать сильный ветер, свирепствовавший вокруг нее.
- С чего это вдруг? - прокричал Триз.
- Ты проиграл!
- Одно сражение - это не вся война! Посмотрим еще! Лучше давай решим, кто из нас сильнее. Ты согласна?
- Да! - крикнула в ответ Андра. Она знала эти слова, известные всем магам Шандала и бывшие прелюдией к магической дуэли.
- Отлично! - С этими словами Триз взмахнул руками, и его окружила защитная сфера. Такая же появилась вокруг Андры. Схватка началась. Оба великих не мудрствуя лукаво решили сначала немного проверить друг друга.
Триз вызвал призматического дракона, небольшое создание, считавшееся среди всего многочисленного драконьего племени одним из самых слабых. Андра в ответ вызвала пегасов, тоже не особо сильных представителей белой магии.
Воздух наполнило ржание пегасов и шипение дракона, который огрызался огненными плевками, не давая летающим коням подобраться близко, чтобы пустить в ход свое главное оружие - копыта. Но создания быстро ослабли и растворились в воздухе, так как их создатели перестали поддерживать свои творения.
Андра, внезапно решив поменять тактику, оказалась проворней Триза и обрушила на него кучу энергетических заклинаний, заставив ввязаться в поединок энергий. Этот вид дуэли не позволял вызывать существ, а заключался в сражении только с помощью заклинаний, основанных на чистой энергии.
У каждой гильдии в подобных поединках была своя тактика. Но Великие маги не признавали никаких правил в подобных поединках. Прав был тот, кто выиграл!
Триз довольно легко справился с огненными заклинаниями своей противницы, часть их отбив «стеной огня», часть просто утопив в воздушных смерчах, которые, поглотив энергию попавших в них заклинаний, начали приближаться к Андре. Вокруг нее заревели ветры, и если бы не своевременное усиление защиты, она осталась бы совершенно обнаженной. А так ветер лишь разодрал на ней платье, превратив его в лохмотья, едва прикрывавшие тело.
Черные столбы бешено вращающихся смерчей неумолимо приближались к своей жертве. Но Андра была Великой волшебницей. Воздух за пределами ее защитной сферы потемнел и с оглушительным треском взорвался ярко-синими искрами, которые шипящими точками разлетелись вокруг. Это было артефактное заклинание, носившее название Искры Маурона.
Главным недостатком этого невероятно мощного заклинания, сметавшего на своем пути любые преграды, была его хаотичность. Искры невозможно было направить в цель. Они уничтожали все вокруг без разбора. Но в данном случае эффект превзошел все ожидания волшебницы.
Смерчи Триза были уничтожены. Сам же он вовремя успел отлететь на безопасное расстояние. Когда снова стало светло, Андра увидела своего противника уже не таким самоуверенным, как в начале схватки. Бросив взгляд вниз, она усмехнулась.
Происходившее там не могло придать ее врагу уверенности. Войска Триза откатывались назад под напором войск Белого королевства. Правда, надо отдать должное его генералам, которые не допустили беспорядочного бегства, уменьшив таким образом свои потери.
- Признайся, - прокричала волшебница, - ты проиграл?
- Посмотрим! - Принес ей ветер ответ, и маг начал атаку.
Вокруг Андры появилось множество гибких липких сучьев, которые моментально опутали ее защиту, закрыв весь обзор. Когда вспыхнувшее в ответ «кольцо огня» превратило в пар живую зеленую преграду, Андра увидела прямо перед собой своего врага с занесенным для удара мечом, по котором, стекало зеленое пламя.
Взвизгнув от неожиданности, волшебница резко взмыла вверх, и меч рассек воздух Тут же в руках у нее появился меч, испускавший ослепительно белый свет. Этот меч был одним из пяти артефактных мечей, которыми владели каждый из Глав гильдий. Назывался он мечом Света.
В руках у Триза был меч Жизни, тоже являвшийся личным оружием Великого мага. По силе мечи были между собой равны. Главным было мастерство владения оружием. В таких ситуациях это в основном решало исход схватки.
Пронзительно зазвенев, мечи столкнулись, разбросав вокруг белые и зеленые искры. Соперники закружили друг вокруг друга, обмениваясь то и дело молниеносными выпадами.
Как скоро убедилась Андра, Триз фехтовал не лучше ее, но и не хуже. Все ее ухищрения он просчитывал моментально, отвечая на каждый выпад Андры своим. Волшебница начала ощущать усталость. Что ни говори, а с мечом она последнее время очень мало тренировалась. Триз же, наоборот, не прекращал занятий ни на один день. И был в прекрасной форме. Казалось, он совершенно не устал.
Постепенно его атаки стали опасней, и Андре все тяжелей и тяжелей было отражать его удары. У нее уже ныло все тело, и она лихорадочно искала выход. Выхода не было. Один из ударов Триза, отбитый Андрей, оказался обманным финтом, и, выгнувшись в пируэте, маг нанес удар, который неминуемо должен был пронзить грудь волшебнице.
Но в самый последний момент на Андру налетел резкий порыв ветра невероятной силы, отбросив ее с линии удара. Триз с изумлением уставился на свой меч, который рассек воздух. В ту же минуту он почувствовал, как на его плечи начал давить тяжелый груз, с каждой минутой становившийся все тяжелее и тяжелее Вокруг заклубилось черное облако, скрыв от него окружающий мир. Не в силах противостоять этому непонятному напору, маг полетел вниз.
Перенесемся теперь далеко на запад от Гренджа. В Черное королевство. В третий по величине в нем город после Ноднола и Кендара. Именно сюда прибыл из Ноднола Глава Черной гильдии Дэмн. Здесь собиралась армия, готовясь отразить нашествие Сарса.
Ротc. Город, стены которого считались самыми мощными в Шандале. Даже стены, окружавшие столицы всех пяти королевств, уступали им по мощи. Строивший эти поистине грандиозные сооружения легендарный Атарон не жалел ни денег, ни людей.
И вот результатом титанического труда, по слухам продолжавшегося почти десять лет, явились эти стены, сложенные из огромных серых блоков, доставленных сюда из шахт в Горах джиннов. Глава Черной гильдии Дэмн мерил размашистыми шагами зал в небольшом дворце правителя города. Сам правитель стоял навытяжку перед Великим магом, который был в отвратительном Состоянии духа. И было от чего прийти в унынием* (r) Он только что получил данные разведки о том, что войска Сарса уже на подходе к Ротсу. Но самым неприятным было то, что в армии Сарса находился отряд некромансеров под руководством одного из самых опытных магов гильдии Некромансеров, Дрегга. И Дэмн был не особенно уверен в своих силах, несмотря на то что армия, которую он собрал под стенами Ротса, была не меньше наступавшей вражеской армии.
Не придавал также оптимизма король Черного королевства Дэт И, который, к сожалению, ничем не походил на своего отца Дэта I, погибшего полгода назад при подавлении одного из многочисленных бунтов, которые сотрясали Ноднол.

Насколько знал Дэмн, за этими волнениями стояло Синее королевство. На подрыв противника изнутри Саре денег не жалел. И пользовался исторически сложившейся неоднородностью населения королевства, чем оно сильно отличалось от других.
Все это заставляло мага усиленно искать выход из сложившейся ситуации. Помощи ждать было не от кого. И единственным выходом было сражение. Дэмн знал, что в стратегии и тактике он уступает Сарсу, и не хотел сражаться с ним в открытом бою. Он поступил по-другому. Решив не мериться силами со своим противником в стратегии, он укрепил защиту.
Вокруг города были возведены бесчисленные земляные валы, укрепленные с наружной стороны большими гранитными камнями и защищенные наложенными на них защитными заклинаниями.
По периметру валов, тянувшихся на всем протяжении городских стен, возвышались трехметровые каменные башни, возведенные с помощью магии. В них рассредоточились основные силы магов Дэмна. Все башни тоже были хорошо укреплены заклинаниями. Войска были вытянуты в линии, по количеству валов, за которыми они оборонялись, а их было не меньше десятка.
Каждый вал был укреплен катапультами, баллистами и мобильными отрядами лучников и арбалетчиков. Таким образом, расположение войска Дэмна представляло собой десять круговых рубежей обороны, укрепленных мощной магией. Что ни говори, это был крепкий орешек.
Тем не менее Дэмн чувствовал себя неуверенно. И теперь единственный, на ком он мог сорвать свою злобу, был правитель Ротса, испуганно следивший, как маг ходит по комнате.
Волшебник остановился и, встретившись глазами с испуганным и по-собачьи преданным взглядом правителя, хотел уже выложить все, что он думает об этом тюфяке, который даже не смог удержать дисциплину во вверенном ему гарнизоне, превратившемся из одного из лучших в Черном королевстве в отряд сброда, терроризировавший город. Хорошо, Дэмну вовремя донесли об этом, и, прибыв в город, он казнил самых ярых смутьянов, а остальных разбросал по отрядам своей гвардии, справедливо полагая, что это будет самым суровым для них испытанием.
Но наказать правителя он не успел. За окном раздались громкие звуки боевых труб, извещавших о появлении на горизонте врага. Дэмн, выругавшись от души, вышел из зала. За ним осторожно последовал провинившийся правитель. f Когда маг поднялся на стену, с которой открывался прекрасный вид на огромное поле, раскинувшееся вокруг Ротса, он увидел вдали приближавшуюся армию Сарса. Внизу, на оборонительных укреплениях, командиры отрядов уже сгоняли солдат на позиции. Стрелки заряжали арбалеты и готовили луки. Маги, которых Дэмн рассредоточил по всей длине линий обороны, готовили заклинания.
Когда армия врага вышла на понравившуюся Сарсу позицию и остановилась, войска Дэмна были готовы к обороне. Саре недолго размышлял, и вскоре первая линия его войска, состоявшая из тяжеловооруженных пехотинцев, двинулась вперед. Воздух наполнился свистящими стрелами и копьями Под этот непрекращающийся свист пехота Сарса захлестнула первый вал обороны Ротса.
В дело вступили маги. К удивлению Дэмна, маги врага начали свою атаку невероятно мощно. В небе появилось сразу пять «черных драконов». И это притом, что Дэмн точно знал, что с Сарсом не было Бремма. Вызов «черных драконов» требовал огромной концентрации энергии. Скорее всего, здесь не обошлось без некромансеров Дрегга.
Дэмн вскинул вверх руки, и воздух наполнился множеством толстых жужжащих мух. Сбившись в несколько десятков туч, они устремились к драконам, уворачиваясь от их огненных залпов.
Следом в действие вступили маги из самых глубоких линий защиты. В воздух взмыли сотни черных созданий. Надо отдать должное магам Дэмна, те потрудились на славу.
Большинство черных созданий составляли мощные и грозные твари вроде вампиров и черных ангелов. Были здесь и джинны, и другая нечисть послабее. В общем, все то, чем была богата Черная гильдия.
Все это крылатое воинство устремилось вслед за мухами на драконов. Несмотря на чудовищную силу этих летающих гигантов и на то, что они выжигали пламенем из своих пастей целые отряды врагов, численное преимущество взяло свое. Драконы были уничтожены.
Их место сразу заняли новые противники, которые большей частью являлись созданиями синей магии. Но, к ужасу Дэмна, среди них появлялись твари, знакомые ему лишь по книгам. Твари магии некромансеров. Конечно, Дрегг не владел Заклятиями Смерти, являвшимися прерогативой лишь Главы гильдии, но тем не менее благодаря своей необычной магии он и его подопечные сильно выделялись среди сражавшихся.
Тем временем на земле продолжалась схватка. Войска Сарса сумели взять лишь две первые линии обороны, а впереди было еще восемь! Вдобавок потери атакующих были несравнимы с потерями обороняющихся.
Несмотря на все старания прославленного полководца Шандала, наступление буксовало. Но, правда, в воздухе не без помощи тварей, вызванных некромансерами, преимущество перешло к Синему королевству.
Дэмн еле успевал координировать своих магов, отражая нападения всевозраставшего количества f тварей. Ему стало страшно. Создавалось впечатление, что эти чертовы некромансеры имеют неисчерпаемые запасы магической энергии.
Постоянно пополняющееся войско зомби на летающих лошадиных скелетах, ведомое огромным рыцарем, закутанным в черный плащ, довольно удачно расправлялось со своими противниками. Их не страшили даже вирмы, которых вызвал уже близкий к панике Глава Черной гильдии.
С устрашающей молчаливостью зомби гибли десятками, но на месте каждого убитого появлялся новый, и постепенно черные твари начали отступать. Дэмн понял, что пора вмешаться по-настоящему, если он не хочет, чтобы к войскам на земле пришла магическая помощь, что неминуемо произойдет, если его создания будут уничтожены.
Поэтому Дэмн сорвался со стены, с которой он наблюдал за сражением, и направился к центру битвы. Выхватив меч, он вонзился в кучу яростно сражавшихся магических тварей и вскоре очутился среди зомби.
Его меч вспыхнул белым пламенем. Дэмн применил заклинание, усилившее любую его атаку на всевозможную нечисть. Заклинание принадлежало Белой гильдии, но Дэмн давно избавился от привычки соблюдать нелепые правила, предписанные еще Тауроном, об употреблении магами заклинаний только лишь своей гильдии.
Появление мага среди врагов произвело ошеломляющий эффект. Его меч, превратившийся в ослепительно белую молнию, крушил мертвецов направо и налево. На сражавшихся внизу солдат посыпался целый дождь разрубленных костей.
Увидев такой поворот событий, маги Черной гильдии воспряли духом, и вторая волна вызванных ими созданий пошла в атаку, поддерживая Дэмна, который в каком-то молчаливом остервенении махал мечом. Зомби уже особо не сопротивлялись, обратившись в беспорядочное бегство.
Но некромансеры тоже были не лыком шиты. С диким ревом в воздух взмыли два костяных дракона. Создания, о которых Дэмн слышал, но никогда не видел. Даже изображений этих тварей не было. А было на что посмотреть.
Гигантские существа с почти трехметровым размахом крыльев, драконы не имели кожи. По сути дела, они представляли собой летающие скелеты. Но когда из пасти одного из них вырвался поток черного пламени, превратив в прах сразу двух архангелов, стало ясно, что с этими тварями справиться будет нелегко.
Драконы устремились вперед, и Дэмн понял, что их целью является он. На пути драконов начали появляться всевозможные вызванные им стены. Скорость прохождения тварями препятствий впечатляла. Лишь «стена мечей» задержала их минут на пять. Создавалось такое впечатление, что они были бесплотны, настолько легко они преодолевали препятствия на своем пути.
Дэмну стало не по себе. Он выкрикнул команду своим магам, и те нанесли массированный удар огненными шарами. Сотни их устремились к драконам. Большая часть достигла цели, но драконов сразу окутало черное облако, поглотившее основную массу шаров.
Правда, нескольким удалось проникнуть за завесу, и в воздухе глухо прозвучал взрыв. Когда дым рассеялся, драконы продолжили свой путь. На этот раз взорвавшиеся заряды их хорошо потрепали.
У одного из них почти полностью обгорело левое крыло и сплавились кости правой стороны черепа… Второй потерял одну ногу и часть хвоста. Летели они теперь в два раза медленней, но боевой дух не потеряли. Маги успели сделать второй залп, но он был менее эффективным, черное облако появилось чуть раньше и поглотило все заряды. Вынырнувшие из него драконы напали на Дэмна.
Надо отдать должное Главе Черной гильдии - он не растерялся. Не жалея энергии, он вызвал на одного дракона «черный пресс», а на другого - «инферно». Оба заклинания являлись артефактны-ми. «Черный пресс» представлял собой своеобразные тиски, которые невозможно было остановить. Они следовали за своей жертвой до тех пор, пока не перемалывали ее в прямом смысле слова.
Инферно, заклинание Красной гильдий, использовалось из-за своей разрушительной силы только на открытых пространствах и представляло собой огненный взрыв страшной разрушительной силы.
Оба заклинания достигли успеха. Один из дра конов не успел и оглянуться, как его затянуло в «пресс» и превратило в пыль. Последовавший сле дом за этим взрыв «инферно» сжег не только вто рого дракона, но и еще десяток магических созданий. Это было эффектно, но Глава Черной гильдии чувствовал, что его силы не бесконечны. Противники были не сильнее, но их было больше! Поэтому Дэмн счел нужным отступить под защиту стен города, где у него на одной из башен находились в резерве маги, которые могли зарядить его энергией.
Махнув своему первому советнику Сингу, чтобы тот продолжал руководить битвой, Дэмн направился назад. Отступая, он осмотрелся вокруг. Внизу под ним шла битва. Враг уже преодолел пять рубежей обороны, но на этом, судя по всему, выдохся. Слишком велики были потери среди солдат Сарса.

Понял это и король Синего королевства. Под рев труб его армия начала отступать, оставляя на поле боя тысячи убитых. Трупы просто завалили разрушенные и затоптанные оборонительные валы.
Первый штурм войска Дэмна отбили. Опустившись на круглой смотровой площадке башни, где, ждали его маги, Глава гильдии вызвал своих адъютантов и отправил их собрать сведения о потерях. После этого уселся, скрестив ноги, на каменные плиты и, закрыв глаза, начал заклинание, аккумулирующее энергию. Маги встали вокруг него, готовясь отдать повелителю свою силу.

Глава 14
МАГИЯ И ПРОРОЧЕСТВО

Нэлле - седьмая Верховная фея, низложенная своей дочерью, вынуждена была бежать в Бурград. Участвовала в войнах Эпохи Вторжений на стороне Сэгга - Бришана, являвшегося отцом ее ребенка, родившегося через месяц после зачатия. Таким образом в пророчества Таурона было внесено изменение, и изменение внесла жизнь…

Мрэлле. История Страны фей. Правда и вымысел. Том 2

Второй этап Эпохи Вторжений был знаменит несколькими крупными битвами: при Ротсе, при Грендже, при Крааге. Особняком стоит битва у подножия Гор джиннов, у деревушки Вест, в нескольких сотнях километров от границы между Зеленым и Красным королевствами. Там произошло широкомасштабное сражение между войсками Глав Красной гильдии Фэйдера и Главы гильдии Некромансеров Йониха, положив таким образом начало экспансии магии некромансеров на территорию Шандала, изменившей всю дальнейшую историю…

История Эпохи Завоеваний. Том 2

Поражение под Гренджем было катастрофическим для Зеленого королевства. Триз, Глава Зеленой гильдии, погиб в этом сражении, а из более семидесяти тысяч солдат и магов на родину вернулось не более пяти-шести тысяч. Такого разгрома история этого королевства не знала.

История Зеленого королевства. Том 3

Мы вышли из портала прямо на крепостной стене Гренджа. Первое, что я увидел, - отступавшая армия Триза, которая при этом сохраняла порядок, не давая своим врагам превратить отход в бегство. Но в следующую минуту меня отвлек Иван.
Он закричал и показал рукой вперед. Там, в воздухе, метрах в пятидесяти от себя я увидел сражавшихся на мечах Андру и Триза. Андра явно проигрывала и держалась из последних сил. Я решил вмешаться, увидев, как она с невероятным трудом отбила один из ударов мага и запаздывала с отражением следующего.
Но Иван меня опередил. Он взмахнул рукой, и я в который уже раз изумился силе, обретенной им. Движение руки вызвало невероятной силы ураганный ветер. Он легко, как пушинку, швырнул Андру в сторону, выведя ее таким образом из-под удара Триза, который она не успевала отбить.
Меч Главы Зеленой гильдии рассек воздух, и тут же я увидел, как Иван сделал взмах второй рукой. Я физически почувствовал силу, устремившуюся к Тризу, который с ошеломленным выражением лица рассматривал свой меч. Уже в третий раз я стал свидетелем демонстрации Иваном магии, не основанной на заклинаниях и картах. Это был поток концентрированной энергии такой силы, что его нельзя было остановить, наверно, никакой защитой.
Когда Триза настиг удар Ивана, то он сначала довольно успешно сопротивлялся давящей на него силе. Но она становилась все мощнее и мощнее. Я увидел, как Великий волшебник полетел вниз, смешно размахивая руками, с каждой секундой ускоряя свое падение.
Он упал в последние ряды своей отступавшей армии, и та, словно почувствовав, что погиб ее предводитель, внезапно превратилась из боеспособной силы, медленно^отступающей, но сохра-* нявшей порядок, в толпу, охваченную паникой. И эта толпа, сметая все на своем пути, ударилась в бега, забыв обо всем, кроме желания как можно дольше прожить на этом свете. Крэз воспользовался таким случаем, и специально выделенные им отряды устремились в погоню, методически вырезая отступавших врагов.
Андра тяжело опустилась на стену рядом с нами. Она была измучена и еле-еле держалась на ногах. Жалкие лохмотья, в которые превратилась ее одежда, не скрывали всех прелестей ее фигуры, которая даже сейчас, когда ее обладательница смертельно устала, была способна, наверно, возбудить мертвого.
Волшебница сразу поняла, кто являлся ее спасителем, и бросилась в объятия Ивана. Мне показалось даже, что она несколько раз всхлипнула. Хотя нет, наверно, показалось. Она что-то горячо шептала на ухо моему сыну, и, судя по появившейся у того на лице глуповатой улыбке, было понятно, что она там говорила. Эх, женщины!
Наконец Андра оторвалась от своего героя и повернулась к нам с Гниммером.
- Ты, Ван, молодец! И как у тебя это все получилось?
- Да, так… пришлось поменять Верховную фею.
- Что?? - Андра недоверчиво уставилась на меня.
- Что-что, Верховную фею свергли. Правда, ей удалось бежать. Теперь вместо Нэлле мой хороший друг, считающий, что должен мне за свое освобождение, ее дочь по имени Стэлле.
- Обязательно расскажешь мне об этом!
Я любовался ошеломленным видом Андры. Как приятно смотреть на нее, когда она не принимает надменные позы и не изображает из себя Великую волшебницу.
К сожалению, это состояние длилось недолго. Довольно быстро Андра взяла себя в руки и превратилась в настоящую Великую волшебницу. Гордую, надменную и неприступную. Только на Ивана она смотрела другим взглядом. Взглядом влюбленной женщины.
- Ты, я гляжу, тоже добилась успеха. Разгромить Триза! Надо, кстати, найти его тело! Как ты знаешь, маги очень живучи!
- Ты прав. - Андра связалась с Крэзом и отдала соответствующее распоряжение.
- Мне надо подлечиться и переодеться, - заявила Андра. - Ты со мной, Иван?
- Конечно!
- Жду вас во дворце через час, - обратилась к нам волшебница. - Надо отметить нашу победу и возвращение Ивана.
С этими словами она вызвала портал и удалилась вместе с моим сыном. Мы остались на стене одни - я и гном.
- Впереди еще целый час, - произнес тот, лукаво глядя на меня. - Я думаю, что в этом городе найдется хорошая харчевня, где можно осушить кружку-другую доброго вина. Тем более повод есть!
Что мне оставалось ответить ему? Только согласиться. Непонятно почему, но на душе моей было неспокойно. Странно! Вроде все складывалось удачно Триз разбит. Иван вернулся. Я не против был выпить. И выпить крепко! Проще говоря, нажраться, чтобы забыть это непонятное беспокойство в душе.
Мы спустились со с гены и направились по направлению ко дворщ, петляя по узким улочкам Гренджа. Народ, узнавший о победе, уже вылезал из подвалов и с чердаков, где прятался, надеясь спастись в случае захвата города врагами. Сейчас на улицах царило всеобщее ликование и братание. Мы с гномом с трудом избежали несколько таких компаний и зашли в первый же кабачок на нашем пути.
Несмотря на его довольно неприглядный вид, вино, поданное нам, оказалось на удивление хорошим. Гном, как всегда, пил в два раза больше меня, но к исходу часа был гораздо трезвей вашего покорного слуги.
Мне пришлось буквально вытаскивать его из кабачка. Гниммер не горел особым желанием идти на встречу к Андре, и лишь настойчивые уговоры, завершившиеся несколькими ударами моего кулака ему под ребра, заставили его последовать за мной во дворец.
По улицам города передвигаться уже было проблематично, так как они были забиты ликующим народом. Поэтому я, несмотря на возмущенное ворчание моего спутника, заставил его подняться в воздух, и остальной путь мы проделали над городом.
Спустившись перед дворцом, мы направились к парадным дверям. Нас уже ждали. Предупредительный слуга провел нас мимо внушительного вида четырех стражников во главе с магом, подозрительно проводивших нас глазами. Дальше по широкой лестнице мы поднялись на второй этаж и вскоре уже входили в гостеприимно распахнутые двери, ведущие в небольшой, но уютный зал с накрытым столом, ломящимся от яств. За ним сидели Андра, Иван и Крэз.
Иван прямо-таки лучился счастьем, то и дело ласково поглядывая на Андру. Нетрудно было догадаться о причине такого настроения. Я покачал головой. Нам лишь оставалось присоединиться к этой честной компании. Когда все утолили голод, заговорил Крэз:
- Андра поручила мне посвятить всех в ход военных действий. Только недавно стали известны новые сведения о последних событиях. Крааг по-прежнему держится, и войска под руководством Бремма пока не решаются двигаться дальше, не захватив этот город. На юге Белого королевства тоже без изменений. Войска Бришана продолжают штурмовать Мел и Риак. Сейчас идет битва под Ротсом, и, судя по всему, Саре не может одолеть оборону Дэмна.
«Надо же! - подумал я. - Что-то происходит в Шандале. Андра разбила войско Триза. Дэмн удачно сопротивляется лучшему полководцу Шандала!»

Предыдущая страница 19 Следующая страница


Эпоха Завоеваний 20

- Мы послали в Ротc гномов из «Красной сотни», - продолжил Крэз, - они скоро будут там и помогут ему. Вот вкратце все новости. Сейчас уже ясно, что план наших врагов провалился. Молниеносной войны у них не получилось. Гибель Триза нанесла очень чувствительный удар по их силам. Зеленое королевство фактически выведено из войны. Сомневаюсь, что там есть столь сильный лидер, как Триз. Надеюсь, что наконец соберется Совет друидов и выдвинет достойного кандидата. Но, как вы знаете, это произойдет не раньше чем через две недели.
Я кивнул головой. Совет друидов, высший совет Зеленой гильдии, собирался последний раз, наверно, только при старом Главе, Друде, который был одним из самых ярых ревнителей старых законов. Совет проходил в одно и то же время, в конце октября, в день, считавшийся у друидов священным, так как, по преданию, именно в этот день Таурон создал Зеленую гильдию.
С моей точки зрения, это предположение было очень спорным. Но друиды свято придерживались своих традиций, написанных семьсот лет назад дедом Друда, Трэнком. А насчет лидера я был не согласен с Крэзом. Я все-таки родился в Зеленом королевстве, там прошел свою первую школу магов и могу сказать точно: такого количества способных магов, как среди этого лесного народа, я не видел больше нигде.
Но в одном Крэз был, несомненно, прав. Зеленое королевство вышло из борьбы, и скорее всего надолго. Теперь Андра наверняка наладит контакты с Советом, который не испытывал удовлетворения, когда Триз узурпировал власть, фактически свергнув своего короля.
- И какие же теперь у вас планы? - осведомился я, смакуя ароматный напиток из своего кубка.
Вино называлось амброзией и было одним из самых дорогих напитков в Шандале. Лишь богатые люди могли себе позволить пить его. Говорили, что оно обладает живительной силой, и я сам убедился в правильности этого предположения.
- Теперь, когда опасность с севера миновала, мы займемся Бришаном на юге. - На этой оптимистической ноте Крэз закончил свое выступление.
- Что ж, - подняла свой кубок Андра, - давайте выпьем за первую настоящую победу в этой войне. За нашу победу!
Все с энтузиазмом присоединились к ее тосту. После этого волшебница потребовала рассказа о Стране фей. Пришлось мне поведать историю нашего путешествия, правда, я старался не особо вдаваться в детали. Тем не менее мой рассказ произвел на нее впечатление.
- Я всегда подозревала, рейнджер, что, если ты захочешь, можешь выполнить любое задание! Вы молодцы!
- Рад служить. - Я приподнялся и шутливо поклонился волшебнице.
Андра хотела еще что-то произнести (судя по ее помрачневшему лицу, моя выходка ей явно не понравилась), как вдруг оборвала начало фразы и, нахмурившись, прошептала заклинание. В правом углу зала появился человеческий силуэт. В нем я узнал Главу Красной гильдии Фэйдера.
Появившийся маг выглядел неважно. Как-то затравленно, что ли. Он бегло оглядел присутствующих и заговорил:
- Приветствую всех. Извини, Андра, за столь бесцеремонное вторжение. Кстати, поздравляю с победой!
- Спасибо. Но давай сразу к делу. Говори, не тяни! - нетерпеливо произнесла волшебница, у - Хорошо! Мое войско стоит у Веста, небольшой деревеньки у подножия Гор джиннов, недалеко от границы с Зеленым королевством. Там появился Йоних со своими войсками. Сейчас они начали готовиться к битве. Поэтому я и ушел из Нифу, оставив за себя своего первого советника. Он вполне может справиться. Да и от Веста гораздо ближе до Яинлома, чем от Нифу. Я сейчас переправляю войска из него, но просто не успеваю. Я думаю, битва начнется завтра. Мне нужна твоя помощь!
- В чем? - Казалось, Андра слегка удивилась. - Я же послала тебе гномов из «Красной сотни». У них, кстати, очень хорошо получается переправлять войска на большие расстояние.
- Да знаю я, они уже работают! Но их мало! Нужен еще такой же отряд! И… - Фэйдер замялся.
- Ну?
- В общем, я прошу тебя участвовать в битве!
- Меня? - Андра рассмеялась. - Извини, но у меня своих проблем невпроворот. Или ты забыл, что на юге наступает Бришан?
- Жаль.
Я видел, что гость был разочарован.
- Ладно, не переживай. Мы что-нибудь придумаем! Ты получишь в помощь сильного мага! - заверила его ободряюще Андра. - А с гномами я договорюсь. Куда их направлять?
- В Яинлом! Там все подготовлено! Только это надо сделать прямо сейчас. У меня всего одна ночь!
- Хорошо, не волнуйся! Удачи тебе! И организуй встречу мага.
- Спасибо, - поблагодари, Фэйдер, и его призрак растаял в воздухе.
Наступило минутное молчание. Его нарушил Крэз.
- Мне связаться с руководством «Красной сотни»? - поинтересовался он у Андры.
- Да, свяжись. И прямо сейчас. Попроси от моего имени отряд гномов. Открой наши резервные порталы рядом с Яинломом и срочно перебрось их туда. Как прибудут, пусть сразу связываются с Фэй-дером.
Крэз кивнул и, встав из-за стола, покинул комнату. Андра посмотрела на меня. Нетрудно было догадаться, что означал этот взгляд. Ясно, кого она собирается послать в Вест. И я оказался прав.
- Тебе, Ван, я хотела предложить ответственное задание, - обратилась ко мне Андра, - отправиться к Фэйдеру. Я не могу оставить войска, а Иван, я думаю, останется здесь. Так ведь?
Сказав это, она посмотрела на моего сына влюбленным взглядом. Тот только и смог кивнуть в ответ. Да, крепко она его приворожила.
- Остаетесь ты и гном, - продолжила Андра, - Крэз, как сам понимаешь, нужен мне здесь.
- Интересно… - задал я довольно глупый вопрос, но слишком поздно это понял. - И в чем будет заключаться моя помощь?
- Это, я думаю, вы решите с Фэйдером! - улыбнулась Андра. - Дело у нас общее. Или ты не согласен?
- Согласен, - буркнул я, понимая, что больше ответить мне было нечего.
Права волшебница, конечно, но мне никогда не нравилось мое нынешнее положение. Честно говоря, я уже начал мечтать о том счастливом дне, когда смогу больше не видеть этих изрядно опостылевших мне Великих магов и их прислужников. Но, к огромному сожалению, это могло произойти не скоро Так что сейчас оставалось лишь подчиниться.
- Отлично! - Андра неподдельно обрадовалась моему согласию.
Интересно, судя по всему, со мной здесь считаются. Это, конечно, лестно, но лучше бы было наоборот.
- Итак, тогда выпьем! - провозгласила тост волшебница. - Смерть демонам!
- Смерть демонам! - повторили вслед за ней присутствующие и, опустошив свои кубки, принялись за еду.
- Я открою тебе портал, - обратилась ко мне Андра после очередного тоста, который как-то несвязно выдавил пьяный гном.
Гниммер от радости, что сидит за одним столом с Великой волшебницей, которая ведет себя с ним на равных, не мог удержаться от того, чтобы не напиться. Как я уже говорил, гномам, чтобы напиться, нужно раз в десять больше, чем обычному человеку.
- Сейчас откроешь? - уточнил я.
- Да, сейчас. Уже полночь, и лучше, если ты выспишься в лагере Фэйдера.
- Что ж, - поднялся я из-за стола, - я готов!
Андра встала из-за стола и прошептала заклинание. Почти сразу передо мной вспыхнуло переливающееся голубым цветом окно портала.
- Да, - заметила Андра, взгляд которой остановился на Гниммере, уже начинавшем пускать слюни, - и забери с собой этого пьяного гнома!
- Зачем? - я тоже решил слегка пошутить. - Он тебе пригодится! Они бойцы круче гоблинов!
Ляпнув это, я сразу пожалел. Вот черт, язык мой - враг мой! И самое главное, я не имел в виду того принца-гоблина, который пользовался благосклонностью волшебницы. Хорошо, хоть Иван ничего не понял, однако Андра истолковала мои последние слова именно так, как я и опасался.
Она покраснела и одарила меня таким взглядом, что мне захотелось провалиться сквозь землю. Не хватало еще в ее лице нажить врага! Решив, что оправдания могут только ухудшить ситуацию, я схватил гнома в охапку и шагнул в портал.
В зале остались Андра и Иван. Волшебница подошла и села к нему на колени. Он почувствовал дурманящий аромат ее духов и горячее, обжигающее тело под тонким, почти невесомым коротким платьем.
- Расскажи мне про Страну фей, - нежно прошептала она ему в ухо.
- Да что там рассказывать, - произнес он дрожащим от возбуждения голосом, - все нормально. Эту Нэлле мне даже немного жалко. Они там без мужиков с ума посходили! Это надо же, с демоном ночь провести!
Произнеся это, он сразу почувствовал изменение в поведении Андры. Она резко напряглась и отстранилась от юноши, но с его колен не спрыгнула:
- О чем это ты? Кто провел ночь с демоном?
- Нэлле!
- Ты уверен? - Волшебница не могла скрыть своего волнения.
- Нам ее дочь рассказала. Та самая, которая сейчас провозгласила себя новой Верховной феей. А что такое? Это так плохо? Ну, захотела правительница родить ребенка от демона. Так она сама тоже не человек!
- Это очень плохо, Иван! - ответила Андра. - Пойми, что в Шандале такие вещи просто так не происходят. Ребенок, появившийся в результате такого союза, это мутант. В котором соединятся силы и способности Нэлле и Бришана! И для нас лучше уничтожить его, пока он не появился на свет! Мне непонятен этот шаг Нэлле. Насколько я знаю ее, она всегда была здравомыслящей женщиной. И этот поступок не укладывается ни в какие рамки. Если учесть еще и то обстоятельство, что очень велика вероятность ее смерти при родах такого ребенка!
- Тогда я тоже ничего не понимаю! - вырвалось у Ивана.
- Ладно, потом поговорим, - горячо прошептала Андра и, вновь прильнув к нему, страстно прижалась своими губами к губам Ивана.
Я вышел из портала среди окружавшей Горы джиннов каменистой пустыни, буквально вытолкнув перед собой гнома, который уже немного протрезвел. Вокруг была глубокая ночь. Ни одного звука, ни малейшего дуновения ветерка. Мир вокруг меня казался безжизненным.
- Где это мы? - поинтересовался Гниммер.
- У Гор джиннов, - усмехнулся я, оглядываясь по сторонам и пытаясь хоть что-то разглядеть вокруг нас.
Гном хотел еще что-то произнести, но внезапно замолк. Раздался скрип мелких камней под ногами, и из темноты появились две черные фигуры в бесформенных балахонах до пят. За низко надвинутыми капюшонами их лиц не было видно.
- Вы посланцы Андры, Главы Белой гильдии? - поинтересовался один из них глухим голосом.
- Да, - коротко ответил я.
- Следуйте за нами.
С этими словами балахоны повернулись ко мне спиной и направились в темноту. Мы с Гниммером, который шел, сильно шатаясь, но все-таки уже самостоятельно, последовали за ними. Ночь была безлунной, небо затянуто густой пеленой облачности, и поэтому темнота была хоть глаз выколи. Но, следуя за своими провожатыми, мы вскоре очутились на склоне, который круто уходил вниз.
Там, внизу, я увидел огни небольшой деревни. Судя по всему, это был Вест. Рядом с ним располагалось целое море огней, тянувшееся, казалось, на бесконечное расстояние. Лагерь Фэйдера!
Мы спустились по склону. В окружавшем нас мраке ночи мои спутники прекрасно ориентировались без какого-либо факела или лампы. Когда мы подошли к лагерю, вокруг стало светло, словно днем, от бесчисленных костров и магических гдаров, покачивающихся у входов в шатры. Вокруг горели магические порталы, из которых нескончаемым потоком выходили молчаливые солдаты и направлялись в лагерь, повинуясь отрывистым командам магов, дежуривших около них.
Лагерь был разбит по всем правилам воинского искусства, чему я не мог не восхититься. Теперь не знаю, что и думать об этих Великих. Посмотрим, каким полководцем покажет себя этот Фэйдер.
Следуя за нашими провожатыми, перед которыми моментально расступалась толпы солдат, идущих в лагерь, мы быстро достигли цели нашего путешествия. Мы остановились перед одним из больших шатров, располагавшихся в центре лагеря. Перед ним стояли четыре охранника-мага, подозрительно разглядывая меня. Наши провожатые кивнули охранникам и исчезли.
Один из магов приподнял полог шатра и сделал приглашающий жест.
- Думаю, там нас угостят хорошей выпивкой! Я слышал, этот Фэйдер большой знаток вин! - заявил тихим голосом мне на ухо гном и подтолкнул меня, приглашая войти первым.
Покачав головой, я направился в шатер. Мой спутник медленно последовал за мной. Внутри шатер был огромен. Под потолком висела ярко освещавшая его небольшая голубая сфера.
Убранство шатра состояло из нескольких огромных пушистых ковров с причудливыми узорами, разложенных на земле. На коврах в беспорядке валялось множество подушек. В центре, обложенный ими со всех сторон, полулежал Глава Красной гильдии Фэйдер. Как и у всех Глав этой гильдии, волосы его были ярко-рыжими.
Это была единственная запоминающаяся черта из его облика. В остальном довольно заурядная внешность. Он держал в руках небольшой кубок и потягивал из него жидкость рубинового цвета. Одет маг был просто - штаны и рубашка. По виду и не скажешь, что Великий волшебник.
- А, рейнджер! - Фэйдер улыбнулся. - Тебя прислала Андра, так?
- Да, именно так, - согласился я, - меня и этого гнома. Его зовут Гниммер.
- Что ж, присоединяйтесь… - Маг взмахнул рукой, и рядом с ним появились еще два ложа из подушек.
Я принял приглашение и устроился с левой стороны от хозяина. Гниммер - с правой стороны. Перед нами появилось по кубку с такой же жидкостью, как и у Фэйдера. Отведав напиток, я с удовлетворением убедился, что это амброзия, и даже лучше, чем я пил у Андры час назад.
Тем временем волшебник поднял свой кубок, провозгласив тост за победу. Гном, осушивший свой бокал, закрыл глаза и откинулся на подушки. Через несколько секунд я услышал громкий храп.
- Пьяный гном, - констатировал маг, с интересом наблюдая за моим спутником, - довольно редкое зрелище!
- Это точно! - согласился я.
- Что ж, - волшебник сладко потянулся, - мне, наверно, тоже пора отдохнуть. Советую сделать это и тебе, рейнджер. Завтра трудный день. Наши враги расположились в пяти километрах от нас. С рассветом мы начнем выводить войска на позиции. К тому времени, я думаю, мы завершим их переброску. Так что у тебя в запасе часов пять для сна. Вопросы есть?
- Да нет… - я задумался, - хотя нет, один есть! В чем будет заключаться моя роль?
- Ты будешь рядом со мной. Возможно, мне придется схватиться с Йонихом, если тот, конечно, примет мой вызов, у некромансеров ведь свои правила. Так вот, если он примет его, то твоя помощь мне понадобится. А там посмотрим. С этим гномом сам решай, что делать. Толку от него, как я понимаю, мало?
- Он сильный маг! - заверил я. - Один из лучших в «Красной сотне».
- Ну-ну, хорошо, коль так, - скептически хмыкнул Фэйдер. - Я ухожу. Вы располагайтесь здесь. Вас разбудят.
С этими словами волшебник вышел из шатра. Я посмотрел на храпевшего Гниммера и, недолго думая, решил последовать его примеру. Опустошив свой кубок и подложив под голову одну из подушек, я сразу провалился в сон.
Пробуждение было трудным. Кто-то довольно бесцеремонно толкал меня в бок. С трудом разлепив глаза, я увидел одетого в легкую кольчугу черноволосого молодца с длинным мечом в ножнах на поясе. Рядом со мной ворчал уже разбуженный гном.
- Вас ждет повелитель, - проговорил разбудивший нас воин и сразу покинул шатер.
Мы с гномом смыли остатки сна водой из стоявшей у стенки шатра большой деревянной бочки и вышли наружу. Воздух был свежим, чистым и холодным. Чувствовалось дыхание приближавшейся зимы. Она в этих местах наступает рано!
Небо было затянуто облаками, сквозь которые кое-где слабо проглядывала синева. Романтическую картину портили бесчисленные отряды солдат, которые, лязгая и бренча железом, маршировали мимо нашего шатра.
Раздался шорох. Рядом с нами опустился Фэйдер, поменявший свой наряд на легкую кольчугу, в которой сразу чувствовалась артефактная сущность.
- Слава Таурону, успели перебросить всех, до последнего солдата, - похвастался он. - Ну как, вы готовы?
- Готовы!
- Тогда следуйте за мной. Как видите, наше войско выходит на позиции.
С этими словами он поднялся в воздух. Мы с гномом - следом за ним. С высоты поле боя смотрелось как на ладони. Войско некромансеров уже развернуло свои боевые порядки.
Странное это было, на мой взгляд, войско. Солдаты в нем стояли не шелохнувшись, словно каменные статуи.
- Зомби! - догадался я.
У некромансеров не было конницы. Все войско, расположившееся передо мной на каменистой равнине, состояло из молчаливых пехотинцев, правда вооруженных до зубов. Магов я не видел, они, скорее всего, были где-то среди солдат. Построению их армии могли бы позавидовать солдаты Сарса, считавшиеся лучшими в Шандале. Но и они уступали ожившим мертвецам, не знающим ни страха, ни боли и слепо повинующимся магам.
Войско же Фэйдера строилось в традиционный порядок. Конница на флангах, прикрываемая пехотой. Тяжелая пехота в центре. В тылу на флангах затаились резервные отряды тяжелой конницы. Небольшие группки магов были равномерно разбросаны среди солдат.
- Это же мертвецы! - вырвалось у Гниммера. - Вот дьявол!
- Да, это зомби… - подтвердил я.
- Ну как расстановка? - поинтересовался у меня маг, не обративший внимания на наши с гномом реплики.
- Нормально, но мне кажется, что наши друзья из Скела готовят нам сюрприз!
- Пусть готовят, - усмехнулся волшебник, - у меня есть чем их встретить.
- Ты уже сражался с зомби?
- Нет, но этих безмозглых покойников я особо не боюсь. Вообще мне кажется, что сила их войска сильно преувеличена.
- Хорошо бы… - покачал я головой, не разделяя подобного оптимизма моего собеседника.
Гниммер, похоже, в этом вопросе разделял мою точку зрения. Однако в присутствии Главы Красной гильдии он предпочел промолчать.
Наш разговор был внезапно прерван. Тысячами противных скрипящих голосов запели трубы врага.
Войско Йониха начало совершать маневр, пока завшийся мне сначала странным, но потом все стало на свои места.
Центр его войска смешался и через несколько минут превратился в треугольный клин, устремившийся в центр армии Фэйдера. Из флангов образовались еще два клина и устремились к нашим флангам.
Острие клина составляли закованные в латы рыцари, вооруженные внушительной длины копьями. И самое удивительное - над войском не парили магические существа. Казалось, некромансеры забыли о магии.
Фэйдер дал команду, и в бой вступили маги. В воздухе начали появляться магические создания, большей частью из Красной гильдии. Причем уровень их был довольно высокий! Гидры, драконы и прочие твари, созданные красной магией, - магией, основой которой являлся огонь! Среди них я увидел даже несколько военных магов, одних из самых опасных существ гильдии, представляющих собой своеобразную касту телохранителей ее главы.
Вся эта орда ринулась на приближавшийся вражеский стальной клин. Но в следующую минуту над вражеским войском вспыхнуло оранжевое зарево и раздался протяжный, непрерывно нарастающий низкий гул, который резко оборвался. Надвигающееся войско накрыл оранжевый защитный купол, встав на пути атакующих.
Не знаю, что это было за заклинание, создавшее такую защиту. Наверно, что-нибудь из этих пресловутых Заклятий Смерти. То, что я увидел, потрясло меня до глубины души. Купол не просто отбросил от себя атакующих его армию магических созданий. Он выдал серию ярких вспышек, в которых сгорела добрая половина тварей.
Я бросил взгляд на Фэйдера. Тот был поражен не меньше меня.
- Что это? - вырвалось у него.
- Наверно, Заклятия Смерти, - ответил я.
- Это они, - ответил молча наблюдавший за ходом битвы гном, - мы изучали их в «Красной сотне». Правда, поверхностно, гномы не могут овладеть подобной магией. Так, для образования. И я, по-моему, даже помню, как называется это заклинание. То ли Купол Слез, то ли Сфера Слез!
Фэйдер громко выругался и занялся подготовкой какого-то сложнейшего, судя по его беглому речитативу, заклинания. Так как языка, на котором оно произносилось, я не знал, это было, наверно, одно из артефактных заклинаний. Большинство из них было написано на языке демонов, выучить который было невероятно сложно, и знающих его людей, кроме Великих магов, можно было пересчитать по пальцам.
Мало того, он имел еще кучу диалектов, из которых лишь один был истинным, изначальным. На нем были написаны такие легендарные магические книги, как, например, Книга Скела, Книга Ардига, Книга Мао. Одна их них, Книга Скела, находилась у Бришана. Остальные считались потерянными. Хотя, кто знает, может, они как раз и были у Йониха.
Тем временем тремя острыми клиньями некро-мансеры врезались в наше войско. Солдаты Фэйдера не могли противостоять мощному натиску и начали отступать, сохраняя дисциплину.
Фэйдер наконец закончил подготовку заклинания и, связавшись со своими магами, раздал им распоряжения. Не успел я поинтересоваться, что хочет предпринять Великий маг, как тот начал действовать.
Он громко и четко произнес активизирующие заклинание слова, и над сражающимися войсками появилось голубое облако, из которого начали бить вниз такого же цвета молнии. Попадая в зомби, такая молния превращала его в кучку пепла.

Предыдущая страница 20 Следующая страница


21 Сергей Карелин

Сначала редкие, постепенно они посыпались настоящим дождем. Наступление некромансеров замедлилось, так как передовые отряды, расположенные на острие атакующих клиньев, начали нести огромные потери. Одновременно я увидел, как с правого и левого флангов на некромансеров движется тяжелая конница из резерва Фэйдера. Она с двух сторон врезалась во фланги противника, разрезав их и окружив оставшиеся в расположении нашего войска ударные отряды врага.
Почти сразу в дело вновь вступили маги Красной гильдии, на этот раз взмыв в воздух и оттуда обрушив на врага волну энергетических заклинаний. Поле битвы расцвело разноцветными вспышками.
Но здесь сказалось главное достоинство наших врагов. Солдаты-зомби не имели никаких чувств и не знали страха. Они не умели отступать, они просто шли вперед, невзирая на то что конница втаптывала изрубленные остатки все новых и новых противников в пыль.
Солдаты Фэйдера, почувствовавшие прилив энергии в связи с удачей конницы, ринулись в атаку, но были встречены молчаливыми мертвецами, которые ни на шаг не отступили.
Тем не менее чаша весов явно склонялась на нашу сторону. Потери врага были поистине грандиозными. Но радоваться, как скоро выяснилось, было рано. В воздух над уничтожаемой армией не-кромансеров взмыли сотни человеческих фигурок. В центре их выделялся маг, одетый в переливающийся серебристо-черным цветом костюм. Нетрудно было догадаться, что это был Йоних.
Он делал все абсолютно правильно. Терпя на земле сокрушительное поражение, решил выиграть в магической битве. Ведь этот выигрыш наверняка бы превратил надвигающийся разгром некромансе-ров в победу.
Фэйдер махнул мне рукой и, взлетев, направился к своим магам, сбившимся в несколько кучек и настороженно следившим за приближавшимся противником. Я толкнул Гниммера в бок, и мы последовали за волшебником.
Посмотрев на поле битвы под нами, я увидел, что, окончательно расправившись с зомби, наши войска уже начали отходить. Уничтожив наземного противника, командующий ими советник Фэйдера по имени Лэн правильно посчитал, что в сражении магов обычная армия бессильна. Свою задачу она уже выполнила.
Тем временем в воздухе разворачивалась масштабная магическая битва. Пока шло сражение между магическими тварями обеих сторон. Вызываемые некромансерами существа были мне незнакомы, но их силу я оценил по достоинству.
Схватка была на равных. Йоних пока никак себя не проявил, лишь наблюдал за сражением. Но, когда он начал действовать, мне показалось, что наша песенка спета.
С его рук начали срываться небольшие шары черного цвета. Коснувшись жертвы, они с треском взрывались, разбрызгивая вокруг себя какую-то прозрачную жидкость, которая сжигала людей заживо. Защита на нее не действовала, и маги Фэйдера в ужасе начали отступать, пытаясь увернуться от неумолимых шаров смерти.
Волшебник разъяренно повернулся к нам с гномом.
- Как это называется? - прорычал он. - Не знаешь?
- Нет, - ответил гном, к моему огромному удивлению смело смотря в глаза Великого мага.
- Жаль, - процедил тот. - Нам надо вступать в бой, Ван.
Я кивнул головой, и мы, быстро договорившись о координации наших действий, поднялись выше вверх и, объединив силы, втроем ударили по Йони-ху простой молнией. И чуть не добились полного успеха.
Некромансер явно не ожидал подобной атаки, и жизнь ему спас жезл, который он держал перед собой. Именно в него попала наша молния. Йоних вскрикнул от боли и выронил раскалившийся докрасна жезл. На его лице появилось удивленное выражение, он поднял голову и увидел нас. Глаза мага полыхнули злобой, и он вскинул руки, готовясь достойно ответить врагам.
В этот момент мы нанесли удар второй молнией, от которой он увернулся, но опалил свои черные волосы. Что-то грозно прокричав, он резко нырнул вниз и все же ответил нам контратакой. Да еще какой! Мою защиту смело, как пушинку. Кувыркаясь, я полетел к земле, но успел прекратить падение и медленно отлетел в сторону.
Подняв вверх глаза, я увидел, как Фэйдер корчится в пожирающем его черном огне. Гниммера не было видно. Я попытался прийти на помощь Главе Красной гильдии, но еле смог пошевелить рукой. Тело стало словно деревянным.
Казалось, это все! Конец. Но в который раз судьба была на моей стороне. Маги Фэйдера ринулись на помощь своему повелителю. На Великого мага со всех сторон обрушились вызванные ими «стены воды», которые затушили огонь. Но, судя по обожженному лицу и неуверенным движениям, ему досталось сильно. И здесь его маги удивили меня четкостью своих действий.
Двое из них ринулись к повелителю и, схватив его, устремились в сторону деревни. Остальные же совместными усилиями вызвали одно из самых мощных заклинаний в Шандале - Инферно!
Яркая вспышка на мгновение осветила все вокруг, ослепив меня, и следом раздался взрыв. Меня оглушило взрывной волной, и я погрузился в темноту беспамятства.

Глава 15
ПОБЕДА ИЛИ ПОРАЖЕНИЕ?

Йоних - пятый Глава некромансеров, сын Наруходосимтра. После убийства своего отца захватил власть в Скеле. Правление его пришлось на самый разгар Эпохи Завоеваний, в войны которой этот правитель втянул своих подданных, изменив ранее исповедуемую ими политику нейтралитета. После поражения Триза под Гренджем воспользовался последовавшей за этим разобщенностью в Зеленом королевстве.
Ф. Пролей. История королевства Некромансеров

Смерть прекрасна, она всегда одерживает верх над жизнью, так как является естественным концом всего живого. И говорить о том, что смерть и ее магия жестока, - значит просто лицемерить! Именно этим всю жизнь занимались маги Шандала, создавшие миф об ужасном Скеле, острове мертвых..
Из речи Йониха перед Советом Некромансеров. Летопись Скела. Том 5

Вынырнув из небытия, в котором не было ничего, кроме звенящей пустоты, я обнаружил, что лежу на земле. Все тело невыносимо ломило, похоже, я сильно ударился при падении. С замиранием сердца попробовал подвигать конечностями и, к огромному облегчению, ощутил, что они повинуются мне.
Однако попытка сесть привела к новому взрыву боли, от которой я чуть снова не потерял сознание. Оставив попытки приподняться, посмотрел вверх. В чистом голубом небе не было ни облачка.
Это меня озадачило. Я возобновил свои попытки подняться и вскоре достиг успеха. Приняв наконец сидячее положение, осмотрелся и увидел, что меня отнесло от городских стен на приличное расстояние. Это просто чудо, что я не сломал себе при падении шею. Интересно, сколько я провалялся без сознания? Вокруг меня была безжизненная, каменистая пустыня. Далеко вдали возвышались холодными громадами Горы джиннов.
Судя по солнцу, которое почти скатилось на запад, и начинавшим наступать сумеркам, провалялся я не меньше четырех часов. Почему вот только меня не подобрали? Или, может быть, Фэйдеру и его магам не помогло Инферно и они проиграли?
Множество вопросов роилось в моей голове, но ни на один я не мог ответить. Однако надо было что-то предпринимать, так как мне не улыбалось ночевать посередине пустыни, славящейся ночными хищниками, которые, насколько я знал, не особенно боялись магии и в ночной темноте чувствовали себя хозяевами.
Помня об этом, я попытался сотворить заклинания полета, но, к сожалению, магической энергии у меня оставалось лишь на пару энергетических заклинаний, не больше. От этого факта мне стало не по себе. Я становился легкой добычей для обитателей пустыни.
После нескольких попыток мне все-таки удалось встать. Я поковылял в сторону возвышающихся вдали стен, осторожно расходуя энергию и пытаясь связаться с Фэйдером, но вскоре прекратил эти бессмысленные попытки. Не хватало сил.
Я проковылял, наверно, меньше пятисот метров, когда солнце скрылось и наступила ночь. Как назло, звездное небо было затянуто плотной дымкой, в которой спрятался диск луны, почти не освещавший землю.
Одновременно с этим раздался протяжный вибрирующий вой. Кто-то предупреждал, что выходит на тропу охоты. Дичью сегодня был я.
Что мне оставалось? Только дорого продать свою жизнь! Вытащив меч, я прислонился к небольшому деревцу с искривленным стволом - из таких состояла вся местная растительность - и замер, прислушиваясь к звукам. Сотворив небольшое заклинание, я прибавил своим глазам способность ночного видения, и вокруг стало светлее.
Почти сразу я увидел подкрадывающиеся ко мне фигуры. Твари напоминали обычных волков. Я слышал про них. Местные жители называли их проло-ками. Не знаю уж, кто дал им такое глупое имя. С местного диалекта оно переводилось как довольно крепкое ругательство. Размерами они были с доброго быка. Оскаленные пасти украшал хороший набор острых зубов. Лапы их отличались от волчьих, они были гораздо шире. Не хотел бы я попасть в когти, выпускаемые из них.
Несмотря на свои размеры, твари двигались абсолютно бесшумно. Поэтому были очень удивлены, когда мой меч засветился ярким белым светом, ослепив их. Привыкшие к темноте, они, недовольно рыча, топтались на месте, пряча глаза от слепящего света.
Я не знал, сколько может светиться меч Тауноса, а напасть первым не решался, потому что тело мое плохо слушалось и могло подвести меня в любую минуту. Положение было прискорбное. Хоть узнать перед смертью, кто победил: Йоних или Фэйдер?
Ответить на этот вопрос было некому. Свет от меча начал гаснуть, и, воспользовавшись этим, одно из чудовищ прыгнуло на меня. Я присел и с разворота рубанул летящую на меня черную тварь.
Меч рассек морду чудовища, разрубив ее почти наполовину. В лицо мне брызнула теплая кровь. Раздался отчаянный рев, перешедший в громкий скулеж, который сменил предсмертный хрип. Затем наступила тишина.
У моих ног валялась туша поверженного врага. Такой расклад явно не понравился соплеменникам убитого, но они, похоже, не собирались отступать. Воздух снова прорезал вой, и на меня метнулись сразу три черные тени.
Слава Таурону, меня не подвели руки. Меч, просвистев, вновь прочертил круг вокруг меня, как в масло входя в тела врагов. На этот раз, правда, моя защита была не столь успешной.
Нападавшие, громко скуля, поспешили ретироваться в сторону. У каждого было по отметине от моего меча, но раны были неглубокие. Тем не менее во вновь раздавшемся вое мне почудились удивление и досада. К сожалению, я ничем не мог помочь этим тварям. Моя шкура мне была еще дорога.
Я осмотрелся. Вокруг меня уже собралось по меньшей мере пятнадцать пролоков, так что жить мне оставалось недолго. Вдобавок я чувствовал усталость, все сильнее и сильнее наваливающуюся на мои плечи. Мелькнула мысль закончить эти мучения одним ударом меча. Но я тут же отбросил ее. Лучше погибнуть в бою!
- Эй вы! Твари волосатые! - проревел я. - Ну, кто на меня? - И с этими словами бросился в атаку, изрядно удивив этим тварей.
Преодолевая рвущую тело боль и моля, чтобы меня не оставили силы, я орудовал мечом направо и налево. Твари оказались не слишком проворными, к тому же мое нападение было неожиданным. Троих из них я отправил на тот свет. Еще четверо отделались легкими ранениями.
Но и мне пришлось несладко. Когти распороли мне ногу, и я почувствовал теплую кровь, бегущую вниз по щиколотке. Я зашатался. Звери же, почувствовав мою слабость, замерли, разглядывая меня маленькими красными глазами, в которых светились злоба и дикий голод.
Руки у меня опустились, и меч выпал, зазвенев о камни. Я тяжело опустился на землю и, обреченно закрыв глаза, приготовился к смерти. Но вокруг вдруг воцарилась тишина. Так прошло несколько минут.
Я осторожно поднял голову и не поверил своим глазам. Передо мной стоял Гниммер.
- Ну, чего вылупился, - рассмеялся тот, - к смерти приготовился? Мы с Лэном тебя еле нашли!
Раздался шум, и из темноты возник советник Фэйдера, Лэн, пожилой черноволосый мужчина с резкими чертами лица и пронзительным взглядом голубых глаз, которые, казалось, просвечивали любого человека насквозь.
- А пролоки? - вырвалось у меня.
- Убежали! Они на самом деле трусливы. Вот когда стаей на одного - это они могут. Но если дашь отпор, то бегут сломя голову!
- Что-то этого не было заметно… - пробурчал я.
- Так ты рад или не рад? - продолжал ехидничать гном, которому явно нравилось выступать в роли спасителя.
- Ладно, хватит тебе измываться над человеком, - осадил его Лэн. - Ты идти можешь? - обратился он ко мне.
- С трудом, - признался я.
- Понятно, - проговорил маг и взмахнул рукой.
Передо мной появился большой летающий ковер - приспособление, бывшее в Шандале довольно редким и стоившее огромных денег. Но вещь незаменимая для мага!
- Забирайся, - сказал Лэн и запрыгнул на ковер.
Я последовал за ним, поднявшись с помощью Гниммера. Когда мы разместились на ковре, маг наклонился ко мне и, ощупав меня глазами, что-то прошептал. Боль сразу ушла, и приятная слабость разлилась по телу.
- Через полчаса будешь как новенький, - обнадежил меня Лэн.
Ковер поднялся в воздух и направился к городу.
- Как там Фэйдер? - поинтересовался я.
- Его лечат, он сильно пострадал. Но Йониху тоже досталось. Остатки его армии сейчас, наверно, уже в Зеленом королевстве. Эти некромансеры на самом деле оказались колоссом на глиняных ногах. И чего их все боялись?
Я бы мог возразить, что Йоних, скорее всего, просто недооценил своего противника и что теперь он гораздо лучше подготовится к атаке, но у меня не было сил спорить. Пусть упиваются победой. Я бы на их месте делал то же самое.
Гниммер начал рассказывать какой-то невероятно замысловатый анекдот, из тех, которые так любят рассказывать гномы, я же задремал и не заметил, как заснул.
Йоних не так сильно пострадал, как предполагал Лэн. Атака магов, спасшая Фэйдера, не застала его врасплох. Тем не менее взрывная волна отшвырнула его гораздо дальше рейнджера.
Быстро осмотрев себя и убедившись, что ничего серьезного, кроме пары десятков неглубоких царапин да разорванной одежды, у него нет, он взлетел выше и направился к границе Зеленого королевства.
Ночь застала его уже на территории этого королевства. Он опустился в центре приграничной деревни, покинутой жителями. Перед тем как в нее вошли войска Йониха, люди дружно собрались и покинули свои дома, напуганные слухами о зловещих пришельцах.
Йоних зашел в один из домов. На полу его была начерчена пятиугольная звезда. Несколько слов, произнесенных им, - и звезда загорелась белым пламенем.
В ней появился призрачный силуэт человека. Йоних облегченно вздохнул. Это был его первый советник Фиар. То, что он был жив, говорило о том, что удача от них пока не отвернулась.
- Вы живы, повелитель… - проговорил Фиар, склоняя голову в поклоне.
- Как видишь, - ответил Йоних. - Я в деревне. Где ты сейчас находишься?
- Я направляюсь к вам. Буду часа через два. Со мной десяток уцелевших магов. «Инферно» имело катастрофические последствия…
- Ладно, я вас жду, идите быстрее.
- Понял, повелитель! - С этими словами фигура Фиара исчезла.
Йоних опустился на грязный деревянный пол и закрыл глаза. Поражение, которое он потерпел, нисколько не смутило его. Потеря армии? Но это тоже не было проблемой. В войске некромансеров сражались зомби, и, для того чтобы восстановить войско, достаточно было посетить вместе с магами несколько кладбищ. Потеря магов? Да, это более ощутимая потеря. Но опять же не было проблемой создать порталы, с помощью которых можно наладить контакт со Скелом и вызвать сюда помощь. Сейчас первым делом надо было связаться с союзниками.
Он начал шептать заклинания, но с Тризом связаться не удалось. Потом он попытался связаться с королем демонов. Бришан ответил. И неподдельно обрадовался, увидев Йониха.
- Ты где? Как сражение?
- Мы отступили. Сражение проиграно! Бришан выругался.
- Не переживай, демон, - успокоил его Йоних, - через неделю у меня будет новая армия.
- И тогда я покажу этому Фэйдеру нечто новое. К сожалению, я недооценил его.
- Ты знаешь, что Триз убит Андрей? И помог ей этот проклятый рейнджер вместе со своим сыном! Армия разбита! Саре не может взять Ротс. Г Этот Дэмн оказался умнее, чем мы думали, и со-^орудия вокруг города мощную защиту! А ведь? Ротс - это не Ноднол, в котором живет полмиллиона человек! Крааг до сих пор успешно отражает;все атаки, несмотря на то что Блилу помогает 'Бремм! Эти поганые изменники из «Красной сот-ни» оказались невероятно сильными. Я сам застрял гу этого чертова Риака! Больше недели не могу взять его! Посланные мной в Лувилль войска куда-то исчезли! Я с ними не могу связаться! Это же катастрофа!
- Не волнуйся, - успокоил его некромансер, - Триз убит? Это, конечно, прискорбно. С другой стороны, у меня появляется прекрасный плацдарм для будущего вторжения!
- Что ты имеешь в виду? - подозрительно поинтересовался демон.
- Это же понятно. Я захватываю власть в Зеленом королевстве. И поверь мне, через год мы раздавим эту Андру!
- Постой, постой! Я не уверен, что ты сможешь это провернуть!
- Почему? - искренне удивился Йоних. - Ты что, защищаешь этих жалких людишек - жителей королевств? Ты, демон, защищаешь людей?
- Мне вообще-то безразличны люди, я их презираю. Но у нас есть союзники. Не думаю, что Саре одобрит твой план. Он не дурак и наверняка имеет свои виды на это королевство. Ему-то найти подходящего кандидата на роль Главы гильдии будет легче, он же человек! Насколько я знаю, в Да-стиле, столице Зеленого королевства, никогда не было недостатка в претендентах на этот пост. А ты кто? Некромансер! Поверь, у тебя никаких шансов!
- Думаешь, Саре будет против? Это, конечно, причина, но и ее можно устранить. Я попробую с ним договориться!
- Ты? - Бришану показалось, что он ослышался. - Каким образом?
- Это мое дело. Уже ясно, что наш план провалился. Но мы по-прежнему сильны. Я смогу защитить Зеленое королевство. Силы Андры не велики, и вряд ли она решится атаковать. В конце концов мне нужен плацдарм! Кстати, хочу тебе посоветовать! Отступай и…
- Что ты хочешь сказать? - Бришан оборвал Йониха. - Ты хочешь заключить мир? Не смеши! Эти Великие маги не успокоятся, пока не уничтожат меня!
- Да, интересно… - улыбнулся некромансер, - извини, демон, но, по-моему, твои опасения напрасны. Да у них не хватит сил напасть на Бурград. Со всех сторон им угрожают враги. А для захвата твоего острова нужны огромные силы! Или я не прав?
В словах собеседника была доля истины. Демон задумался. Может, он на самом деле переоценивает опасность? Но мирные переговоры…
- Как ты себе представляешь переговоры? - поинтересовался он. - Даже если ты договоришься с Сарсом, Андра не позволит тебе захватить Зеленое королевство!
- Нет, естественно, не позволит. Просто это надо делать тонко. Насколько я знаю, после смерти Главы гильдии собирается Совет гильдии и выдвигает нового Главу, так?
- Так, - ответил Бришан, - но чаще этот пост захватывает тот, кто сильнее и наглее. Но без поддержки хотя бы части магов Совета это сделать очень трудно.
- Тогда все просто. Как я это сделаю, мои проблемы! Распусти слух, что я отправился к себе на остров. Больше от тебя ничего не требуется. Главное, не влезай в события, которые будут происходить в Дастиле, вот и все. И советую заключить мир с Андрой. Остальные ее союзники будут лишь рады подобному повороту событий. Никто не хочет затяжной войны с тяжелыми потерями для обеих воюющих сторон. Вы привыкли к быстрым войнам.
- Допустим, ты прав. - В душе демон уже согласился со словами некромансера. - Я подумаю. Не забудь утрясти все с Сарсом!
- Утрясу, не переживай.
Бришан что-то пробурчал под нос, и его силуэт растаял в воздухе. Йоних довольно потер руки. Как он и думал, Бришан попался на удочку. Демон не знал о планах некромансера, а если бы знал, то, может, и разговор состоялся бы между ними другой.
Йоних мыслил глобально, и его план был рассчитан как минимум на год. И первым этапом будет захват Зеленого королевства, на территории которого можно создать огромную армию вторжения. И преподнести магам Шандала сюрприз. Но это случится не скоро. Йоних умел ждать. Ждал же он тридцать лет, пока подвернется момент избавиться от этого слабовольного старикана, его отца! Но теперь осталось еще одно дело!
Саре не был магом, а слова Йониха предназначались только ему. Некромансер был заинтересован в том, чтобы их не услышал Бремм. Ему давно уже было ясно, что между Главой Синей гильдии и Сарсом портились отношения. Хотя, когда Бремм вместе с Сарсом захватили Лехх, у них было полное единение мыслей и взглядов. У них и у Келза. Но стоило появиться Бришану да Тризу убрать своего короля, как у Бремма, похоже, заговорила совесть!
И Бришан, и Бремм, и Саре сильно бы удивились, узнав, насколько хорошо осведомлен некро-мансер о событиях в Шандале'. Историю Йоних всегда уважал и любил. И вот теперь у него был шанс, который он не собирался упускать!
Некромансер после нескольких попыток наконец связался с Сарсом, предварительно убедившись, что король один. Саре находился в своем шатре в лагере под Ротсом, как догадался Йоних, и был удивлен появлением призрака некромансера.
- Привет тебе, Саре, - приветствовал он короля.
- И тебе привет, Йоних. Не знаю цели твоего визита, но, надеюсь, ты принес хорошие новости!
- Не совсем…
- Что такое?
- Моя армия уничтожена! Я сейчас в приграничной деревне Зеленого королевства. Но это лишь временная неудача, я…
- Временная неудача? - Саре издевательски засмеялся. В его голосе были слышны угрюмые нотки. - А не проще ли сказать, что наш план вторжения просто провалился? А?
- Может быть… но ты не совсем прав!
- Да? Интересно, почему же? Я вожусь здесь вторую неделю с этим проклятым Ротсом, уж не знаю, что там сотворил Дэмн, но мне осталось еще четыре линии обороны. Город я возьму, в этом сомнений нет. Только к этому времени Ноднол будет максимально укреплен. Этот бездарь Бремм возится с Краагом тоже неприлично долго! Только с Бришаном я не могу связаться! И что с Тризом? Он молчит!
- Он мертв. Его войско разбито. Остатки армии уже, наверно, в Зеленом королевстве.
- Но как? Как это произошло? - Саре не пытался скрыть своего изумления. - Он же как полководец на голову выше всех этих Глав гильдий!
- Может быть. Но тем не менее он мертв!
- Прекрасно… - Саре мрачнел на глазах. - А как Бришан? Ты знаешь?
- Могу рассказать о его успехах, - хладнокровно заметил Йоних, - он осаждает Риак. И тоже не может вторую неделю его взять. А другая часть его войск пропала в джунглях Лувилля, и он не может связаться с ними.
- Отлично! И я не совсем прав? Да это же катастрофа!
- Ты прав в том, что наш план провалился. Но война не проиграна, и это тем более не катастрофа! С гибелью Триза наступает новая фаза войны.

Предыдущая страница 21 Следующая страница


Эпоха Завоеваний 22

- Это какая же?
- Нам надо заключить мир!
- Мир? С кем? С Дэмном? С Андрой? С Фэйдером? Да они не согласятся никогда!
- Так ли это? - усмехнулся Йоних. - Посмотри здраво: зачем им война? Нанести ответный удар они не смогут, у них не хватит сил. Каждый из них граничит с враждебным государством. Кто будет рисковать?
- Логика в твоих словах есть, - признал Саре. - И что, Бришан на это согласен?
- Да, я с ним разговаривал. По-моему, это лучший выход из данного положения! Нам нужна передышка. И, кстати, контролируемое Зеленое королевство!
- Вряд ли Андра допустит второго Триза у себя под боком. Здесь надо действовать тонко!
- Ты прав, - улыбнулся Йоних. - У меня есть план. Я хочу создать в Зеленом королевстве армию вторжения, посадив на место Главы гильдии своего человека!
- Что? - Саре изумленно уставился на некро-мансера. - И не думай об этом! Или ты считаешь, что я отдам огромное королевство твоим мертвя-кам? Никогда! Я сам найду достойного преемника Тризу!
- Не торопись, у меня есть что тебе предложить взамен!
- Что же? - с интересом посмотрел на некро-мансера король.
- Ты слышал о Заклятиях Смерти?
- Слышал, кто же о них не слышал!
- Я поделюсь этими знаниями с тобой!
- Ты издеваешься, некромансер, - невольно рассмеялся Саре, - я не маг!
- А что это меняет? - тихо спросил Йоних. - У этих заклятий есть несколько особенностей, одна из которых позволяет овладеть ими человеку, не имеющему магического таланта. Основа заклинаний - это смерть! А магия олицетворяет собой жизнь. Для смерти не важно, кто пользуется ее силой! Она питается не магической энергией, а человеком!
- Значит, ты научишь меня заклинаниям, которые в конце концов сведут меня в могилу? Хорошее предложение!
- Ты не прав, - терпеливо объяснил Йоних. - Я дам тебе амулет, который будет аккумулировать в себе энергию, выделяемую твоим телом. Да, не удивляйся. Ты ходишь, фехтуешь, ешь, занимаешься любовью и даже просто спишь, и во время этого у тебя выделяется энергия. Она слаба и незаметна, но амулет собирает и концентрирует ее. Естественно, что произносить заклинание ты должен только с надетым амулетом. Тогда ты будешь неуязвим для последствий Заклятий Смерти. Между прочим, обладание ими сделает твою жизнь почти бессмертной!
Саре покачал головой, посмотрев на некро-мансера. Он не верил Йониху, хотя предложение того было заманчивым.
- Даже если я соглашусь, у тебя ничего не получится. Друиды не позволят какому-то там некро-мансеру хозяйничать у себя во владениях.
- Кто это будет знать? Ты да Бришан! Я же не полный идиот, чтобы делать это в открытую.
- Где же тогда ты собираешься разместить свою армию?
- В Зеленом королевстве много лесов Места хватит всем!
- Но Совет…
- Что Совет? Все любят деньги. В крайнем случае у меня много уникальных карт, способных соблазнить любого мага!
- Не знаю. - Саре задумался. С точки зрения военной тактики, предложение Йониха было естественным. Но с точки зрения политики… К тому же Саре не питал иллюзий по поводу некромансе-ров. Им дай волю, и они вцепятся в горло любому, даже пусть тот будет их союзником. Оставалась, правда, соединившая их клятва, но Саре не верил в эти магические штуки. На каждый яд обязательно можно найти противоядие, в этом он не сомневался. Скользким, очень скользким было предложение некромансера! Но Заклятия Смерти и вечная жизнь!
- Ты не веришь мне, я вижу… - заметил Йоних, - что же, это твое право. Но не забывай, что мы связаны клятвой и я не могу причинить тебе зло! Разве не так? Можешь спросить про это у своего Бремма, он тебе все объяснит! Но, думаю, лучше у него не спрашивать!
- Почему? - насторожился Саре.
- Тебе никогда не казалось, что он метит на твое место, а, король?
- Нет, мне не казалось. И не тебе, некромансер, судить об этом. Мы сами разберемся! - в голосе Сарса послышались угрожающие нотки.
- Хорошо, хорошо, извини, я, наверно, ошибся… - Йоних знал, что дыма без огня не бывает и что эти слова западут в душу его собеседника.
- Ладно, некромансер, - проговорил король после десятиминутной паузы, во время которой Йоних не мешал ему обдумывать предложение, - я согласен! Только ты должен для всех исчезнуть! Чтобы в Зеленом королевстве ни одна живая душа не знала о том, что мы собираемся провернуть! Как ты сделаешь, деньгами или магией, меня не волнует! Помни, я всегда смогу достать тебя в этом королевстве!
- Конечно, как ты можешь сомневаться?! - некромансер облегченно вздохнул. Честно признаться, он не рассчитывал на такой быстрый успех.
- После заключения мира я свяжусь с тобой, - проговорил Саре, - и не вздумай меня обмануть! Скел далеко, а я рядом. Понятно? И мне нужен аванс.
- Ты меня обижаешь, - улыбнулся Йоних, - вот тебе амулет как первый залог нашей дружбы.
Саре с опаской взял в руки круглый амулет из черного дерева, на котором были вырезаны причудливые письмена на незнакомом ему языке, и, повинуясь Йониху, надел его на шею. Тело моментально наполнилось бурлящей, живительной силой. Саре от удовольствия даже прикрыл на секунду глаза.
- Вот тебе первые два заклинания. - Некромансер протянул королю два листа пергамента, которые тот осторожно взял. - Я адаптировал их на всеобщий! Выучи их! Для активизации тебе надо произнести текст с надетым амулетом! Там в конце описывается их действие! Только помни, никто не знает об этом. Держи все в тайне!
- Не надо объяснять очевидное, - буркнул Саре, с любопытством разглядывая бумагу.
- И мне хотелось, чтобы ты выполнил одну мою небольшую просьбу.
- Что такое? - насторожился король.
- Передай Дреггу, чтобы он со мной связался.
- Хорошо, - пообещал Саре.
В следующую минуту Йоних исчез, оставив короля одного. Саре походил минут пятнадцать по комнате, прокручивая в голове разговор с некро-мансером, а затем, как человек, внезапно принявший решение, взял прислоненный к углу шатра жезл связи и вызвал Бремма.
Почти сразу призрак Главы Синей гильдии появился перед ним. Вид у мага был усталый и потрепанный.
- Как дела? - поинтересовался король.
- Никак, - признался тот, - Крааг держится. Эти гномы гораздо сильнее, чем я думал. Да и Солавар не перестает меня удивлять.
- Ты единственный из оставшихся Глав гильдий, воюющих на нашей стороне. Триз мертв.
Бремм изумленно посмотрел на короля:
- Как это произошло?
- Точно не знаю, но он мертв!
- С трудом верится, - пробормотал маг.
- Тем не менее это так. Ты должен связаться с Дэмном, у тебя это выйдет гораздо лучше, чем у меня. И предложить ему переговоры о прекращении военных действий.
- Как о прекращении? - Бремм смотрел на своего короля, словно не узнавая того.
- Так, о прекращении. Пусть он свяжется с Ан-дрой и Фэйдером. Надо определить место встречи. Понятно?
- Да, понятно… но… ты уверен…
- Уверен! - отрезал Саре.
- Хорошо! - С этими словами Бремм исчез.
Король Синего королевства вышел из шатра и разослал гонцов во все отряды своего войска. Вскоре заревели трубы, объявляя о приостановлении штурма. Глава Черной гильдии Дэмн сначала не поверил, когда ему принесли известие, что войска Сарса отходят. В подтверждение раздался громкий рев труб. Маг выругался и поспешил на стену. Там он убедился в этом своими глазами. Солдаты врага, которые уже почти захватили четвертую линию обороны, отступали в строгом боевом порядке.
- Что происходит? - вырвалось у Дэмна.

- Они отходят… - услышал он сзади тихий голос.
Маг резко обернулся и схватился за оружие. Перед ним стоял Бремм, Глава Синей гильдии. Один из главных его врагов. Но если тот так смело прибыл сюда, то что-то не так. Что-то происходит. И внезапный отход войск явно как-то с этим связан.
- Что ты делаешь здесь? - грубо поинтересовался он у незваного гостя.
- Я посол Сарса. У него есть предложение!
- Какое же? Знаем мы его предложения! Капитуляция и…
- Начать мирные переговоры, - тихо перебил его Бремм.
- Что? - Дэмн изумленно уставился на него. - Мирные переговоры?
- Да. Не кажется ли тебе, что эта война бессмысленна?
- Но… я не знаю… мне надо связаться с остальными…
- Свяжись. Я буду ждать ответа. По-моему, Шандалу больше нужен мир. Как ты думаешь? - С этими словами Бремм исчез.
Дэмн покачал головой и немедленно отправился в свою башню, где у него находилась звезда для вызовов. Ему до сих пор не верилось в то, что он услышал, но умоммаг понимал, это произошло на самом деле.

Глава 16
КОЛЕСО ВРЕМЕНИ

Время - полное забвенье,
Жизнь - последнее знаменье.
Где мир наш, а где чужой?
Кто сегодня ты такой?
Знаешь ли свой путь домой?..
Гимн параллельным мирам. Автор неизвестен

И вновь ведомый волшебными силами, заключенными в маленьком кусочке картона, сотворенного самим Тауроном, я отправился в чудесное путешествие в поисках лучшего мира, лучшей доли…

Книга Корра

Бришан был зол. Нет, не просто зол. Он кипел от гнева! Жертвой его уже стал один из адъютантов Главы королевства Независимых магов, обожженный труп которого валялся перед шатром демона в лагере армии, осадившей Риак.
И было от чего прийти в такое состояние! Час назад он узнал последние новости. Триз мертв. Армия Зеленого королевства разбита. Саре, неся огромные потери, безуспешно штурмует Ротс. Лишь от Йониха не было никаких известий. Как ни пытался Бришан с ним связаться, у него не получалось. Глава не-кромансеров был заблокирован.
План, казавшийся очень удачным и беспроигрышным, рушился на глазах. Но нет! Демон понимал, что это поражение началось раньше. Тогда, когда пришлось напасть раньше времени. После этой идиотской атаки в Бурграде. А как все хорошо складывалось!
Он заскрежетал зубами и грохнул кулаком по столу. И еще эта дура Нэлле. Держала в своих руках Ивана. И упустила. Отдала его Вану. Верховная фея не смогла справиться с мальчишкой, гномом и рейнджером! И вдобавок потеряла трон. И явилась к нему, Бришану, заявив, что беременна, требуя у него защиты!
Сейчас Бришан чувствовал себя неуверенно. И это состояние приводило его в ярость. Несмотря, на все его колдовское мастерство, Риак, под сте-, нами которого вот уже больше недели стояла его армия, не сдавался. Конечно, он бы давно его захватил, если бы не эти проклятые гномы из «Красной сотни», отряд которых помогал осажденным. Демон ничего не мог поделать с их упорством.
Судьба города ясна, рано или поздно он падет, у жителей уже сейчас нехватка припасов и воды. Кроме того, маги Бришана заразили единственный подземный ключ, питающий город водой. Но время, такое необходимое время, было уже потеряно.
Демон подумывал уже, а не отступить ли, махнув рукой на эту войну, укрыться на своем острове и подготовить новое вторжение. Но вряд ли его оставят в покое. Драка, в которую он ввязался, так или иначе будет иметь завершение. Великие будут мстить!
Все чаще он думал о своей жизни в подземельях. Там он был единовластным хозяином. И если бы не этот рейнджер! Но надо успокоиться. Бришан взял себя в руки и услышал за спиной шорох поднимаемого полога и тихие шаги. Обернувшись, он увидел одетую в скромное длинное белое платье Нэлле, внимательно смотревшую на него.
- Тебе больше идут другие платья! - осклабился демон.
Он чувствовал, что фея зависит от него, и не мог сдержать злорадства. Та же пропустила эти слова мимо ушей.
- Что ты собираешься делать дальше? - тихо поинтересовалась она.
- В каком смысле? - Бришан с усмешкой посмотрел на гостью.
- В прямом. Войну вы проигрываете…
- Ну, это мы еще посмотрим! - оборвал фею Бришан. - Говори, зачем пришла, - грубо добавил он.
- Ты проиграл войну, демон. И имей мужество в этом признаться. У меня есть предложение.
- Какое, интересно?
- Давай отправимся в Страну фей. Вдвоем мы легко свергнем эту узурпаторшу Стэлле. Я заблокирую порталы перемещения, а через Очарованный лес не пройдет ни одна армия.
- А как же Бурград? - усмехнулся Бришан. - Да и союзники отвернутся от нас. Где ты новое войско наберешь?
- Придумаем что-нибудь. Выхода другого нет!
- Ты сгущаешь краски. Я не думаю, что все так плохо. И не собираюсь запирать себя в твоей маленькой стране!
- Подумай, Бришан! Подумай!
- Ладно, это все, что ты хочешь мне сказать? - Бришан начал проявлять признаки нетерпения.
- Все. - Нэлле повернулась и медленно вышла из комнаты.
Бришан мрачно проводил ее глазами. Он понимал, что фея в чем-то права, но отступать было некуда Внезапно демон почувствовал колебания магической ауры. Кто-то пытался с ним связаться. Он взмахнул рукой, и перед ним появился портал, из которого вышел Торр.
- Что случилось? - Бришан был удивлен. Появление Торра здесь говорило о том, что произошло что-то экстраординарное.
- Мы нашли карту! - выпалил советник.
- Что??
- «Колесо времени»!
- Отлично! - Бришан не мог сдержать радостного ликования. - Где?
- Долго рассказывать. Вот она.
Торр протянул демону прямоугольный кусок картона с нарисованным на нем черным кругом на белом фоне. Демон осторожно взял его в руки. В карте чувствовалась скрытая сила. Демон уже прочитал много книг, в которых рассказывалось об этой карте, и знал, как с ней обращаться.
Использование ее требовало умения. И теперь в руках у Бришана был козырь, с помощью которого он собирался отправить Ивана туда, откуда тот пришел. И тогда никто уже не помешает повергнуть в прах Великих магов!
Оставалось одно. Выбрать момент, чтобы Иван был один, и отправить его из Шандала. Но в этом была главная проблема Ну ничего. Кое-какие мысли у демона уже родились.
- Ты, Торр, останешься здесь. Нам надо засечь Ивана. Затем мы отправим его отсюда. Раз с ним теперь трудно справиться, как считает наша гостья Верховная фея, значит, мы его устраним по-другому.
- Понятно… - Торр склонил голову в знак подчинения, - я только предупрежу Сорра.
Сорр был вторым советником Бришана и не нравился демону своей излишней самостоятельностью и упрямым характером. Демон давно собирался убрать его, но никак не доходили руки.
«Ладно, - решил про себя Бришан, - разберемся с Иваном и тогда займемся чисткой гильдии Независимых магов». Кроме Сорра были еще маги, от которых Бришану хотелось избавиться.
Пока Торр давал инструкции вызванному им призрачному облику Сорра, Бришан, недолго думая, вызвал Нэлле и посвятил ее в свой план. К его удивлению, она сразу согласилась, посмотрев на него с уважением.
- Ты должна узнать, где находится Иван, и подгадать момент, чтобы рядом с ним не было Андры, - обратился к ней демон, - у тебя это должно получиться.
- Где он находится, я, между прочим, знаю, - рассмеялась Нэлле.
- Где же?
- Он уже в Риаке. Вместе с Главой Белой гильдии!
- Откуда ты это знаешь? - изумился Бришан.
- Я фея, - просто ответила та, своим тоном давая понять, что этим объясняется все.
- Что ж, если так, тем лучше. Пока наши союзники терпят поражения, мы переломим ход войны.

Предыдущая страница 22 Следующая страница


23 Сергей Карелин

- У тебя, я вижу, далекоидущие планы, - заметила фея, - смотри не ошибись! Иван уже не просто -ученик мага! Он силен! Очень силен!
- Знаю, знаю, - нетерпеливо оборвал ее Бри-шан, - ты не пугай меня. Лучше отправляйся и найди Ивана. Как только выдастся удобный момент, сразу связывайся со мной. Понятно?
- Понятно, - кивнула фея и растаяла в воздухе.
Демон многозначительно хмыкнул и повернулся к Торру, который уже закончил инструктаж и с интересом наблюдал за диалогом между Бришаном и Нэлле.
- Что ты думаешь? - поинтересовался демон у своего советника.
- Блестяще! - ответил тот, и Бришан в душе выругался.
Ох уж эти люди! Лесть и подхалимство заложены у них в душе. Не то чтобы ему было неприятно услышать хвалебные слова в свой адрес, просто демон знал цену таким словам. Кто-то сегодня рассыпается в лестных выражениях, а завтра он же тебя подставит. Эту черту людей демон досконально изучил.
Но внешне Бришан был бесстрастен. Он отослал Торра, предупредив, что тот должен быть готов к путешествию в любой момент. После этого он вышел из шатра и, вдохнув свежий прохладный осенний воздух, собирался уже взлететь, как почувствовал, что его кто-то вызывает. Это был Йоних.
Их разговор сильно озадачил демона. Он не сомневался, что Йоних договорится с Сарсом. И скорее всего, у этого хитрого некромансера все получится. Но перемирие означало и то, что он не сможет отомстить этому мальчишке, зашвырнув его обратно в свой проклятый мир.
Хотя почему не сможет! Время-то у него еще есть. В конце концов все можно свалить на фею! Конечно, тогда придется ее убрать, но с этим-то он уж справится без проблем. Не мог, никак не мог демон не рассчитаться с Иваном. Он сам начал замечать, что эта мысль стала настоящей занозой в его голове. Но таков уж был король демонов Бришан.
Решив таким образом для себя все вопросы, он поднялся в воздух и направился в сторону Риака, у стен которого был разбит лагерь его армии.
Сам город впечатлял. Стены, опоясывающие его, тянулись почти на семь километров. Благодаря Нэлле, которая, казалось, знала все о Шандале, демону была известна предыстория Риака. Поразительно! Правительница страны, изолированной от внешнего мира, знала так много о нем, что демон не переставал удивляться этому.
Этот город был захвачен в свое время прадедом Андры, Арадом, у султана Шахира. Тогда еще не был разрушен Мерх - древняя столица этого государства, которое когда-то занимало добрую треть нынешней территории Белого королевства.
Именно захватнические войны Арада расширили королевство до нынешних размеров, превратив когда-то мощный Шахир в вассала и сократив его территорию в пять раз. А уничтоженный Арадом Мерх оставался памятником его завоеваниям.
Демон остановился на безопасном расстоянии от стен города и начал осматривать окрестности. Передовые отряды его войска прикрывали суетившихся внизу, как муравьи, солдат, сооружавших катапульты, стрелявшие огромными камнями, на которых были наложены специальные заклятия. Их накладывал сам Бришан, не доверяя эту работу даже Торру.
Бришан развернул широкомасштабное строительство осадных машин, которые днем и ночью забрасывали город этими камнями. Однако маги осажденных успевали заделывать все проломы в стенах, не допуская даже малейшей возможности для прорыва.
Он полетел вдоль стен, стараясь не приближаться к ним. Солдаты на них заметили летевшего демона, и там возникло оживление. Вскоре в воздухе засвистели стрелы, но Бришан был на расстоянии, недостижимом для них.
Облетев все стены, он наметил слабые, на его взгляд, места и, тут же связавшись с командиром своей артиллерии, перенаправил катапульты. Через несколько минут первые камни начали врезаться в стены. Потоками вниз устремилась крошка сокрушаемых снарядами каменных глыб, из которых были сложены стены. В воздухе сразу почувствовалась магия, это защитники Риака взялись за дело, восстанавливая поврежденные стены.
Можно было прекратить военные действия, памятуя о грядущем мире, но демон решил, что, пока он не разберется с Иваном, это делать рано. Он уже развернулся, чтобы лететь назад в лагерь, как вдруг почувствовал легкий холодок предчувствия смертельной опасности. Бришан безоговорочно доверял своему чувству, поэтому моментально нырнул вниз. Это спасло его. Ошеломленный демон увидел, как на месте, где он только что находился, бесшумно расцвел ярко-оранжевый цветок взрыва.
Бришан сразу оценил его мощь, поняв, что, если бы он не ушел с линии огня, сейчас бы он представлял лишь горстку пепла. Настолько мощным был заряд энергии, вложенный в это заклинание.
Но кто это мог сделать? Демон точно знал, что на подобных расстояниях энергетические заклинания не действуют. Даже если они являются арте-фактными. Ответ был один, и он просился на язык. Это Иван! Больше некому!
Выругавшись, демон быстро направился в сторону своего лагеря, внимательно контролируя пространство вокруг себя. Он был готов в любую минуту увернуться от неожиданного удара. Теперь оставалось надеяться лишь на Нэлле.
Фея появилась у него в шатре через час после того, как демон прибыл в лагерь.
- Что ты узнала? - поинтересовался он.
- Нам повезло. Подобный случай вряд ли еще представится. Ты должен быть мне благодарен, демон… я…
- Конечно, я благодарен, - нетерпеливо оборвал ее Бришан, - говори дальше.
- Андру вызвал Крэз. Ее присутствие требуется в столице. У нас будет часа два. Я оставила скрытый портал, так что нам нельзя терять времени.
- Торр! - взревел Бришан.
- Я здесь! - мгновенно появился перед ним его советник.
- Ты готов?
- Да!
Демон удовлетворенно кивнул, вытащил «Колесо времени» и осторожно активизировал его так, чтобы одним заключительным словом привести в действие.
- Ты точно умеешь ею пользоваться? - произнесла фея, подозрительно глядя на карту.
- Конечно! - уверенно заявил Бришан. - Давай веди нас!
Если бы знал король демонов, к чему приведет его самонадеянность, он вряд ли бы отправился за Нэлле. Хотя кто же мог предположить, что в магической библиотеке Университета Магии в Бурграде именно в описании действия этой карты вкралась неуловимая ошибка. Ошибка, которая стала роковой для демона.
Но этого ничего он сейчас не знал и последовал за Нэлле в оранжевый круг портала. Следом за ними в него вошел Торр.
Вышли они в небольшой комнате, судя по всему служившей в замке Риака для сбора ненужного хламья. С трудом пробравшись к выходу из нее, они осторожно открыли дверь и выскользнули в коридор, который освещали факелы на каменных стенах.

Андра смотрела на него с благоговением, и это льстило Ивану. Только что он, увидев со стены, на которой они стояли вдвоем, демона, облетавшего город, продемонстрировал свои новые способности. И тот чудом избежал смерти.
- Но как? - выдохнула волшебница, глядя на быстро удаляющуюся фигурку испуганного демона. - Здесь расстояние, недоступное для подобных заклинаний!
- Для меня нет ничего недоступного! - хвастливо заявил Иван.
- Да… - Андра хотела съязвить по поводу подобного хвастовства, но потом передумала. Тем более она почувствовала, что ее вызывают. Она взмахнула рукой. Перед ней появился Крэз, который находился в Никете, набирая магов в войска Белого королевства.
- Что ты хочешь? - поинтересовалась у него волшебница.
- Ты не могла бы прибыть сюда? Нужно твое присутствие. Маги хотят послушать свою повелительницу. После этого, я думаю, мы наберем их в два раза больше, чем предполагали!
- Но ты знаешь, что я не могу…
- Буквально на час-два, не больше. Если что-то случится, Иван свяжется с тобой! Так, Иван?
- Конечно! Если надо, то отправляйся! - сказал тот, повернувшись к Андре.
- Что ж, - задумчиво проговорила она, - через два часа я вернусь! При малейшем происшествии связывайся со мной, Иван.
- Да свяжусь, свяжусь!
Перед Андрой появился портал, и, послав Ивану воздушный поцелуй, она скрылась в нем. Иван, оставшись один, спустился со стены в свою просторную комнату в башне и улегся на кровать. Он был счастлив. Андра любила его, это несомненно. А раз так, то жизнь прекрасна. Он уже почти забыл о покинутом им мире, о приемных родителях, о погибшем Кирилле Девятове, да и о других неприятных событиях, предшествовавших его появлению в Шандале.
Кем он был там? Обычным студентом, заурядным человеком, который максимум бы мог получить место в какой-нибудь солидной компании долларов за пятьсот, потом жениться и жить от зарплаты до зарплаты, максимум позволяя себе раз года в два съездить куда-нибудь за границу.
Здесь же он был могучим магом, перед которым заискивали, которого уважали и которого любила прекрасная волшебница! Чем не сказка! Такие приятные мысли прервал тихий стук в дверь.
- Кто там? - крикнул он.
Ответом ему было молчание. Через несколько минут стук повторился. Иван нехотя поднялся с кровати и, подойдя к двери, распахнул ее. Коридор, освещаемый ярким светом горевших на стенах факелов, был пуст. Иван пожал плечами и хотел было захлопнуть дверь, как перед ним выросла подозрительно знакомая фигура.
Одновременно он почувствовал мощный толчок в грудь и, отлетев к кровати, больно ушиб об нее ногу. В следующий момент на него обрушилась сковавшая все его движения тяжесть. Иван не мог пошевелить даже пальцем. С нараставшим ужасом он смотрел на незваных гостей.
Фигура, показавшаяся ему знакомой, являлась не кем иным, как королем демонов Бришаном. Рядом с ним стояла бывшая Верховная фея Нэлле. За их спинами прятался невзрачный невысокий мужчина с бледным лицом и коротким ежиком светлых волос.
- Привет, Иван, - проговорил демон, - наконец мы встретились. Или, может, ты думал, что уже убил меня?
- Дай сначала его мне, Бришан, - вставила Нэлле, в голосе которой слышались торжествующие нотки. - Он отнял у меня мое королевство! И я отомщу!
- Подожди, - осадил ее Бришан, - ты в своем порыве мстить без разбору забыла пророчество. Смерть этого юноши означает гибель Шандала!
- Да эти пророчества бред! - с жаром заявила фея. - Хотя можно его не убивать! Я знаю, что с ним можно сделать. Он будет жить! Но любить - нет!
В глазах Нэлле, горевших жаждой убийства, Иван увидел свой бесславный конец, и ему стало страшно. Он потерял дар речи и полными ужаса глазами смотрел на своих гостей…
- Не будем рисковать… - начал было Бришадг, но фея уже никого не слушала. В ее руке блеснуя нож, и она метнулась к Ивану.
Тот, понимая, что сейчас случится непоправимое, напрягся и призвал на помощь всю свою силу. В тот же миг оцепенение спало с него. Он взмахнул рукой, и фею отшвырнуло к противоположной стене, по которой она медленно сползла вниз.
Бришан что-то прокричал ей, и Иван догадался, что это было ругательство. Следующий заряд полетел в демона. Однако тот ушел с линии огня и вытащил из-за пазухи знакомую Ивану карту.
- Нет! - прокричал понявший все Иван, и на Бришана и Торра обрушилась целая река огня. Умней всего поступил советник Главы Независимых магов. Он успел выскочить в коридор, захлопнув за собой дверь.
Демону же пришлось употребить все свое искусство магии, и в результате он отделался десятком легких ожогов. Карта по-прежнему была зажата у него в руке. Он выкрикнул слово, активизирующее карту, и в ту же минуту в центре комнаты вырос черный смерч.
Иван попытался обрушить на демона, скрывшегося за этим смерчем, новый огненный заряд, но тот поглотил всю его энергию. В комнате стало холодно. Иван почувствовал, как его начинает тянуть к постепенно растущему смерчу. Бешено ревущий черный водоворот неотвратимо приближался.
Это чувствовал и демон, который сначала даже растерялся. Насколько он знал, карта должна действовать только на человека, на которого она направлена. Здесь она явно действует на двоих. Это означало, что демон где-то ошибся в заклинании. Да еще этот Торр убежал, трус!
Демон боролся с ревущим ветром, но силы были неравны, и он заскользил в занимавший уже больше половины комнаты смерч. В следующую минуту смерч вырос до таких размеров, что полностью закрыл комнату.
Раздался громкий хлопок, и смерч начал быстро сжиматься, за минуту превратившись в крошечный смерчик, который растаял в воздухе. Комната была пуста. В ней не было ни Бришана, ни Нэлле, ни Ивана. Не было и карты, которую унес с собой в смерч демон.
Дверь осторожно открылась, и в комнату заглянул Торр. Увидев, что она совершенно пуста, он быстро захлопнул дверь и устремился к той комнате, через которую они попали в замок. Через десять минут он уже входил в портал. А еще через полчаса армия Независимого королевства начала спешное отступление из-под стен Риака.
Еще через сорок минут в комнате Ивана появилась бледная Андра, которая, задействовав оставленные ею на всякий случай копирующие заклинания, стала свидетельницей драмы, разыгравшейся здесь.
После того что она увидела, волшебница села на каменный пол и, закрыв голову руками, всхлипнула. Но этого никто, кроме окружавших ее ка менных стен, не видел.

В небольшом каменном зале с высокими сводами было много народу. Точнее сказать, еще никогда здесь не собиралось столько. Кроме пяти Глав гильдий за огромным круглым столом из черного мрамора сидели рейнджер Ваннэт, Солавар, Саре, единственный присутствовавший из королей, советник Бришана Торр и Верховная фея Стэлле.
На столе было множество напитков и замысловатых кушаний, но никто не притронулся к ним. Все изучали друг друга, и никто не решался нарушить молчание. Начал Солавар.
- Итак, если уважаемые маги и волшебницы мне позволят, я начну нашу встречу. Здесь, в Сантри, собрались все властители Шандала, чтобы обсудить условия мира. Я надеюсь, сегодня мы положим конец бессмысленной войне. Как вы уже знаете, после событий в Риаке прошло две недели. Сейчас уже ясно, что, явившись в замок Риака, Бришан и бывшая Верховная фея Нэлле применили карту, называющуюся «Колесо времени». Он хотел переместить Ивана обратно в его мир. И это ему удалось. Но из-за неясной нам пока ошибки в заклинании Бришан и Нэлле сами попали в зону его действия. Исчезновение Ивана, конечно, печальный факт, но сейчас перед нами открывается возможность заключить наконец долгожданный мир. Тем более две основные одиозные фигуры, которые мешали бы нашему диалогу, исчезли. Бришан отправился в неизвестный нам мир. Йоних, потерпев поражение, вернулся на свой остров. В королевстве Независимых магов новый Глава, Торр. Также вместо Триза здесь присутствует новый Глава Зеленой гильдии Злан. Его выбрал совет гильдии.
Я посмотрел на сидевшего напротив меня Злана. Это был высокий худой детина с копной нечесаных зеленых волос. Грубые черты его лица выдавали происхождение. Создавалось такое впечатление, что этот новоиспеченный Великий маг еще несколько дней назад пас скот и обрабатывал землю.
Интересные экземпляры находят для руководства гильдией зеленые маги. Но, может, я не прав и этот маг таит в себе кучу достоинств, кто его знает?
- Основной вопрос - условия мира. После прекращения огня у всех было время разработать свои предложения по условиям мира, - продолжил Солавар. - Кто начнет первым?
- Чего здесь обсуждать, - поднялся Дэмн, - по-моему, все ясно. Для меня, по крайней мере, подходит только возврат к старым границам. Войска Сарса должны уйти из захваченных городов!
- Деревни мы уже оставили, - возразил Саре, - лишь в Кендаре стоит наш гарнизон. И никто не сможет заставить меня его оттуда вывести!
- Что ж, значит, мы его выбьем! - заявил Дэмн.
- Попробуй! - парировал Саре.
- Уважаемые маги, давайте не будем ругаться, - произнесла Андра, - всем ясно, кто потерпел поражение в этой войне. Тем не менее я не претендую на часть земель Зеленого королевства, хотя легко могла бы их забрать!
- Одно поражение ничего не значит, - в ответ громко заявил Злан, - не думаю, что это было бы так просто, как тебе кажется!
- Да что мы обсуждаем! - включился в спор Фэйдер. - Андра права. Синее королевство проиграло в этой войне. И о каких территориальных уступках может идти разговор, когда нам ничего не стоит захватить твое, Саре, королевство. И никакие воинские таланты тебе не помогут!
- Да я… - Саре попытался вскочить, но сидевший рядом с ним Бремм удержал его, прошептав что-то на ухо, от чего тот сразу успокоился.
- Мы согласны на эти условия, - заявил Бремм.
- Хорошо, - Солавар явно вздохнул с облегчением, - значит, осталось только подписать мирный договор. Сейчас мы его подготовим.
Маг взмахнул рукой, и перед ним на столе появились большой кусок пергамента и длинное перо с чернильницей.
- Подождите! - Это поднялась с места Стэл-ле. - Мы не обсудили еще один вопрос!
- Какой? - поинтересовался Солавар.
- Черное королевство должно оставить Страну фей в покое. В противном случае я не могу гарантировать наш нейтралитет.
Все посмотрели на Дэмна. Тот сморщился и махнул рукой.
- Да не нужно мне ваше королевство! Возня одна!
- Я записываю этот пункт? - уточнил Солавар и, получив утвердительный ответ, добавил его в договор, поставив на пергаменте свою подпись.
Бумага обошла круг, собрав подписи всех присутствующих, за исключением вашего покорного слуги Вообще мое присутствие здесь было прихотью Андры. После того как официальная часть была закончена, все принялись за еду. Через полчаса невозможно было поверить, что некоторые из присутствующих были не так давно смертельными врагами.
Пользуясь возникшей суматохой, я попросил Апдру переместить меня отсюда в Никет, в комнату, которую мы занимали вместе с Гниммером. Кстати, именно благодаря его настойчивости меня подобрали после битвы с Йонихом.
Андра, пожав плечами, выполнила мою просьбу. Она еще не могла прийти в себя после исчезновения Ивана, считая произошедшее с ним своей виной. Мол, если бы она тогда его не покинула, то он бы был сейчас с нами. Утешить ее я не мог, да и не хотел. Заварила кашу, пусть сама и расхлебывает. Я знал точно: так или иначе я верну Ивана! Пусть на это мне понадобится вся жизнь!
С этой оптимистической мыслью я вошел в портал и увидел гнома, сидевшего за богато накрытым столом. Молча сел напротив Гниммера и вопросительно посмотрел на него.
- Да вот я сижу и думаю. Вернется он с крутой посиделки и побрезгует пить с простым гномом, - произнес тот, - но рискнул все же смастерить кое-какую закуску в надежде заинтересовать могучего мага и…
- Молчи, - оборвал я его монолог, - молчи и наливай.
Когда в высоких кубках осела пена от крепкого пива, разлитого гномом, я молча опорожнил одним глотком свой кубок. Гниммер, покачав головой, налил мне еще.
- Так плохо? - осторожно поинтересовался он.
- Ничего, переживем! Мы должны победить! - провозгласил я.
Эти мои слова были восприняты им как тост, и мы, дружно чокнувшись, выпили.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СКЕЛ     (Страница 1)
  • Глава 2
    ИЗГНАНИЕ ИЗ РАЯ     (Страница 2)
  • Глава 3
    НОВЫЕ СОЮЗНИКИ     (Страница 4)
  • Глава 4
    ДЕМОНЫ, ЛЮДИ И НЕКРОМАНСЕРЫ     (Страница 5)
  • Глава 5
    ДРУЗЬЯ И ВРАГИ     (Страница 7)
  • Глава 6
    ЛЮБОВЬ И ВЛАСТЬ     (Страница 8)
  • Глава 7
    ПРЕДАТЕЛЬСТВО И МАГИЯ     (Страница 10)
  • Глава 8
    НАЧАЛО ВОЙНЫ     (Страница 11)
  • Глава 9
    ВТОРЖЕНИЕ ПРОДОЛЖАЕТСЯ. КРААГ     (Страница 12)
  • Глава 10
    СТРАНА ФЕЙ     (Страница 14)
  • Глава 11
    ФЕИ, ПОЛИТИКА И ЛЮБОВЬ     (Страница 15)
  • Глава 12
    ФЕИ И ЛЮДИ     (Страница 16)
  • Глава 13
    ВТОРЖЕНИЕ ПРОДОЛЖАЕТСЯ. ГРЕНДЖ И РОТС     (Страница 18)
  • Глава 14
    МАГИЯ И ПРОРОЧЕСТВО     (Страница 19)
  • Глава 15
    ПОБЕДА ИЛИ ПОРАЖЕНИЕ?     (Страница 21)
  • Глава 16
    КОЛЕСО ВРЕМЕНИ     (Страница 22)


Сергей Карелин

Эпоха Завоеваний

Цикл: "Хроники Шандала" - 2

 Читать книгу

Аннотация

Мир, заключенный между Великими магами Шандала, оказался непрочным и недолговечным. На место погибшего Главы королевства Независимых магов пришел правитель более кровожадный и опасный, чем его предшественник. Потому что он был не человеком, а – демоном! Заключив союз со Скелом, государством некромансеров, расположенным на далеких Мертвых островах, он развязал новую войну.Рейнджер Ваннет вместе со своим не так давно обретенным сыном вынуждены принять участие в этой войне, в которой надо суметь выжить…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel