Сергей Иванов - Железный зверь

1 Сергей Иванов

Часть I
Щенок и оборотни

Глава 1. Вкус крови

1

Обхватив тонкими руками плечи, Т'эрик оцепенело стоял возле узкого окна, совершенно заслоняя его даже своей излишне стройной фигурой. Изнурительная дрожь с самого утра сотрясала его тело, хотя в сумеречном этом коридоре вовсе не было холодно. И за окном здесь не буйствовал Ветер, и не раскалывали пространство могучие разряды, и не мчались по небу сплошным клубящимся потоком черные тучи, изредка подхлестываемые чудовищными Вздохами. Здесь было тихо и спокойно - всегда. Как ущелье, тянулся меж двумя рядами многоэтажных гранитных блоков широкий проспект - прямой настолько, что просматривался отсюда до самой Срединной стены. А от беспокойного климата его укрывала прозрачная пленка, слегка провисшая между плоскими крышами блоков. Впервые Т'эрик смотрел на Столицу изнутри, с высоты Дворцового Кольца, последнего и самого надежного из заслонов перед сердцем Империи - Храмом, где обитала сама Божественная Ю. И, похоже, второго такого случая судьба уже ему не предоставит.
В который раз Т'эрик зябко передернул плечами и покосился на воспитателей-Псов, маячивших за спиной. Скорее бы все кончилось! - с тоской подумал он. На что я надеюсь, дурень? Все же ясно заранее, все предопределено. Мне не дадут шансов - ни единого!..
К тому же на город уже опускалась ночь - время, когда тревоги и сомнения Т'эрика усиливались многократно, а душу смущали неясные желания, когда он был уязвимее всего. Испытания затягивались будто нарочно, а Т'эрика, конечно же, поместили в самый конец списка, словно бы понимая, насколько его изматывает ожидание, как выгорает он дотла от одних лишь дурных предчувствий.
Тьма вокруг неотвратимо сгущалась, и бодрости это не прибавляло. Некоторое время Т'эрик безнадежно наблюдал, как гроздями неостывших углей разгораются на полу осветительные плиты, отбрасывая бледные блики на гранитные стены. Затем его насторожил мерный шорох, надвигающийся вдоль плавного коридорного изгиба, словно это подкрадывалась исполинская змея.
Спустя несколько томительных мгновений загадочное существо возникло из-за поворота, и Т'эрик пристыженно хмыкнул: по бесконечному кольцевому коридору неспешно продвигалась на четвереньках ровная шеренга из шести голышек в полированных рабошлемах, синхронно мотая перед собой двуручными щетками. Трудились они как заведенные и походили друг на друга упругими ладными телами и смазливыми мордашками, будто их подбирали специально.
Завороженно Т'эрик следил за рабынями, пока одна из них не замерла, уткнувшись щеткой в его сапог, а вместе с ней застыла и вся цепочка. Спохватившись, он переступил через склоненную фигуру, и уборщицы немедленно возобновили движение, словно включившись. Т'эрик провожал взглядом их забавно оттопыренные, раскачивающиеся в едином ритме попки, пока голышек не поглотил сумрак. Затем прежние страхи вернулись к нему с новой силой. Ну сколько еще может длиться эта пытка!..
В отчаянии Т'эрик вцепился ладонями в оконную решетку, пытаясь задавить это омерзительное, высасывающее силы и опустошающее душу трепыхание пугливой плоти. Взгляд его упал на запястья, выдвинувшиеся из широких рукавов, и Т'эрик неприятно поразился, насколько похожи они на руки голышек - такие же тонкие, гладкие. И с этими прутиками он еще смеет на что-то рассчитывать? Безумие!..
Внезапный скрип дверей едва не подбросил Т'эрика в воздух, хотя он уже истомился его ждать. Рывком повернув голову, юноша вонзился взглядом в долговязую, не слишком складную фигуру Доуда, возникшую из проема.
- Ну? - спросил Т'эрик одними губами и шагнул к приятелю вплотную. - Куда?
- Как и хотел, - пробормотал Доуд недоверчиво. - Останусь при дворе. Даже не очень терзали.
Еще бы, с завистью подумал Т'эрик. С такой родословной!.. После посещения заветного зала что-то изменилось в длинном лице Доуда, будто он уже примерял на себя новую роль. Или это показалось Т'эрику?
Блуждающие глаза Питона вдруг зацепились за лицо друга, и он зашептал торопливо:
- Полный обвал, старичок. Испытателем теперь сам Кэн - уж его тебе не обойти при всем старании!
У Т'эрика оборвалось сердце.
«Кэн?» - переспросил он обреченно, и Доуд сочувственно кивнул. Ах, как все плохо! - с тоской подумал Т'эрик. Когда мне наконец повезет - ну хоть раз? Должна же быть справедливость!..
- Это мой единственный шанс, - сипло произнес он. - Если не попытаюсь сейчас - мне не выплыть. И зашлют меня навечно в такую дыру!..
- Ну почему ж - навечно? - без уверенности возразил Доуд. - Потерпи пару-тройку лет, а потом мы тебя вытащим.
- Ну да, если вспомните! - фыркнул Т'эрик. - Кто я вам тогда буду? К тому времени вы уж вознесетесь высоко!
Затравленным зверем смотрел он на дверь, за которой вершились судьбы, и понимал, что отныне вся жизнью его будет проходить вот так: перед захлопнутыми наглухо створками. А почему, собственно, - чем он хуже других? Разве он виноват, что беспечные его пращуры не слишком радели о чистоте породы, а родичи поближе и вовсе не сумели выжить? За что же его-то бить?
- Кэн? - повторил Т'эрик осторожно. - А что - Кэн? Разве он не человек?
- Забудь и думать, дружище! - тревожно воззвал Доуд. - Чего бы ты там ни воображал о себе, но ведь это Кэн, основатель нашего стиля. Любой из его подмастерий разбрызжет тебя по стенам!..
- Пусть! - откликнулся Т'эрик угрюмо. - Значит, большего я не стою.
Изо всех сил он старался задавить страх или хотя бы не пропустить его наружу, но позорная дрожь трепала Т'эрика все заметнее. Чего же я страшусь больше? - спрашивал он себя. Поражения или смерти? Или чужой силы? Господи, какой стыд! Ну почему я не умею разозлиться по-настоящему?!
- Опомнись, парень! - негромко предостерег Доуд. - На что замахиваешься? Надо же знать свой предел!
В его словах Т'эрику почудилась спесь завтрашнего придворного, но он лишь усмехнулся уныло. Чего ж странного? Эта проклятая дверь уже развела выпускников по разным тропам, и школьная дружба отходит в прошлое. Каждому да воздается по заслугам!.. И что проку в пустом бахвальстве? Куда мне против Кэна - тем более сейчас, когда едва держат ноги? Да меня теперь любой первогодок сделает!..
- За тебя даже некому мстить, - добавил Питон хмуро. - Они не станут церемониться.
На это тоже нечего было возразить. Погибший род не оставил Т'эрику ничего, кроме бессмысленной, бессильной гордости, и даже сама Истинность юноши до сих пор оспаривалась школьным Хранителем. С натугой Т'эрик растянул вздрагивающие губы в улыбку и ткнул приятеля кулаком в грудь.
- Веселее гляди, Длинный! - сказал он. - Зато меня некому и оплакивать.
Но тут проем двери призывно запылал, и улыбка Т'эрика превратилась в оскал. «Вот и все!» - безнадежно мелькнуло в сознании. Он попытался шагнуть вперед, но подошвы будто приклеились к полу. Переглянувшись, воспитатели цепко взяли Т'эрика за плечи, разом подтолкнули к дверям, словно в бездну. И только тогда смог он вступить в разверзшееся горнило.
Однако за порогом ноги отказали снова, ибо в первый момент Т'эрику показалось, будто он угодил под открытое небо - настолько высоко вознеслись тут гранитные стены, теряясь в угрюмой мгле. Задохнувшись, Т'эрик уцепился взглядом за стену напротив, тоже устремленную ввысь, но нарядную и уютную, к тому же отягощенную дюжиной балкончиков, острым клином вздымавшихся от боков к центру. И тотчас оцепенел уже всем телом, потому что и сам вдруг оказался в перекрестье многих взглядов, нацеленных на него с балконов. Впрочем, Вершителей набралось только семь - зато занимали они четыре верхних уровня, удобно развалясь в креслах, и разглядывали Т'эрика с высоты, будто занятную букашку.
Затем зрительный луч Т'эрика притянуло к левому углу рокового клина, и он слегка воспрянул духом, обнаружив там наставника Ульфа - в легких доспехах и при мечах, элегантного и невозмутимого как всегда. Уж этот наверняка за него. А может, еще и… Нет! Школьный смотритель Ролл помещался ступенькой выше и сегодня мало походил на себя, вдруг растеряв обычную степенность. Неожиданно Т'эрик разглядел в нем тщедушного вздорного старика, из последних сил цепляющегося за теплое место, и ужаснулся превращению. Взгляд его метнулся вправо и чуть вниз, на мгновение задержался на обязательном здесь Хранителе, бесполом и бессмертном, как все они, и снова скакнул на ступень вверх, высветив Кэна во всем его грозном величии.
Это был костистый верзила, длинноногий и тяжелорукий, с устрашающим размахом плеч и суровым лицом, иссеченным шрамами. Громадные его мускулы облегала неизменная кольчуга, а с широкого черного пояса, словно рассекавшего Кэна пополам, настороженно свисали два меча - тех самых, знаменитых, с тигриными пастями на рифленых рукоятях. Говорили, будто с одного удара Кэн рассекает ими самые прочные доспехи либо сразу троих рабов, построенных в затылок, а о проворстве его и неутомимости ходили легенды. Воистину это был Мастер, создавший новый и убийственный стиль двумечного боя, а затем основавший при Дворце собственную школу, чего до него не удостаивались и более знатные. Даже наставник Ульф - мечник-виртуоз, не дававший спуска никому, - даже он вряд ли решился бы противостоять Кэну в бессрочном бою. А на что тогда рассчитывать Т'эрику?
- Подойди, - разорвал тишину властный голос. - Ты заснул?
Вздрогнув, Т'эрик вскинул глаза к самой вершине клина, куда едва доставало сияние осветительных плит, и, сузив зрительный луч до предела, различил там немолодого массивного вельможу, на просторных плечах которого возлежал приплюснутый череп, оживляемый лишь колючим мерцанием небольших глубоко посаженных глаз. Без сомнения, это и был сам Хуг, Верховный Управитель Империи и Глава могущественного рода Крогов. Однако приказ исходил не от него, а от почти точной его копии, хотя вдвое моложе, обосновавшейся ступенью ниже. А ведь с верхних ступенек и падать больней, вдруг подумалось Т'эрику. - Стоит ли тогда карабкаться?
На ватных ногах он пересек зал, тяжело опустился на колени. Как сквозь туман, услышал свой запинающийся голос, натужно выводящий затейливые обороты приветствия. Пару раз Т'эрик сбился, сразу взмокнув от смущения, и к привычному уже ознобу добавилось омерзительное щекотание капель по спине. К тому же липкие взгляды Вершителей стискивали его, будто незримой сетью, выкачивая остатки сил. Только сейчас Т'эрик в полной мере оценил безнадежность своей затеи и согласен был уже на любое решение, любой исход - лишь бы скорее. Только выпустите меня отсюда, ради Всемогущих Духов!..
Наконец Т'эрик замолчал, не смея поднять глаз, и в зале повисла пауза - густая, душная.
- Итак? - вновь хлестнул по нервам тот же голос, и смотритель Школы сноровисто подхватил:
- Итак, достославные господа, перед вами последний из испытуемых - воспитанник Т'эрик из рода…
- Как? - перебил молодой Крог. - Т'эрик? - И хмыкнул. - Потому и заикается?.. Продолжай!
-… из рода Куниц.
- Не помню такого. Ты не путаешь?
В смятении Ролл повернул голову к наставнику Ульфу. Тот равнодушно кивнул, и смотритель подтвердил:
- Из рода Куниц, высокий господин, - все верно!
- А может, Гиен? Откуда у него это спотыкающееся имя?
Окончательно смешавшись, Ролл снова обратил умоляющий взор к наставнику.
- В последнюю смену династий род Т'эрика вырезали вчистую, - ровным голосом пояснил Ульф. - Родичей у парня не осталось, и начинать ему приходится на пустом месте.
- Нарушая при этом чистоту линии, ведь так? - проскрежетал Крог брезгливо. - Хотя откуда она здесь! Сколько колен насчитывал род - десять, двенадцать?
- Пятнадцать.
- Одно название! И посмотрите на него - усредненный, будто смазливчик с плаката. Куда ему в родоначальники - он и на воина-то не похож. Нарядить бы его девицей да отправить в гарем… А, мой добрый Ульф?
- Парень опаснее, чем кажется, - нехотя возразил наставник. - Никому бы не посоветовал загонять его в угол.
- В самом деле? - насмешливо усомнился Крог. - А ну-ка, юнец, сбрось куртку! Заодно проверим и твой пол.
Вспыхнув, Т'эрик снова метнул взгляд на самый верх, но старый Хуг, кажется, уже дремал, прикрыв глаза тяжелыми веками. Духи, за что? - взмолился Т'эрик. Послушание выше стыда - может быть. Но не выше же чести!.. Непослушными пальцами он разомкнул застежки, медленно развел в стороны борта.
- Я сказал: сбрось! - рявкнул мучитель. С тихим шелестом куртка соскользнула с плеч Т'эрика, мягко легла на пол. Съежившись от стыда, он смотрел теперь себе под ноги, не в силах приподнять чугунный взгляд. Божественная Ю, что ж они вытворяют со мной! Если я такое ничтожество, что за радость втаптывать меня в грязь еще глубже?..
- А сложен неплохо, - неохотно признал молодой Крог. - Хотя породой, конечно, не пахнет. И отчего так тощ? Плохо кормите, а?
Ярш - вот как его зовут! - вдруг вспомнил Т'эрик. Старший сын Хуга и его наследник. Но на меня-то он с чего взъелся?
- Мясо нарастет, - заверил Ролл. - Т'эрик - младший в выпуске.
- Так, может, вы поторопились?
- Т'эрик умеет, что и я, - снова заговорил Ульф. - И делает это лучше. Он начинен энергией по самые ноздри и ловок точно обезьяна.
- Вот подходящее имя для нового рода! - съязвил Ярш. - Но куда ты клонишь, славный Ульф? Место главного учителя занято.
- Я уверен, - внятно объявил наставник, - ни одному из выучеников Кэна не управиться с Т'эриком.
Что он говорит? - ужаснулся юноша. - Не хватало разгневать Мастера!.. И точно: безучастный до этого Кэн вдруг ощутимо и опасно напружинился, резанул вокруг себя пронзительным взглядом. Зрачки его качнулись вправо-влево и нацелились на злосчастного Т'эрика, придавив того к полу.
- Щенок! - пророкотал Кэн, слегка вздернув верхнюю губу.
Он был прав, конечно, только стоило ли метать молнии впустую?
- Со всем почтением к Учителю, - невозмутимо продолжал Ульф, - должен заметить, что он так и не сумел воспитать бойца искуснее себя - или не захотел. А вот Т'эрик побьет любого из школы Кэна, включая меня.
Неправда! - Т'эрик едва удержал себя от крика. - Я лишь прилежный подражатель, и Ульф знает это лучше других. Зачем же он подставляет меня, что за странные игры?..
- Но для полной ясности он обязан превзойти самого Кэна, - вкрадчиво проскрипел Ярш. - Я не прав?
Убийца, падаль! - Т'эрику хотелось выть от обиды. - Мало надо мной измывались - теперь вздумалось вогнать в землю с головой? Ну уж нет, не дождетесь: больше я и рта не раскрою!
- Во всяком случае, Т'эрик продержится против него один период, - произнес Ульф. - Этого хватит?
Немыслимо, невозможно: наставник продавал своего любимца с потрохами! Да кому же верить тогда?
- Что скажешь, доблестный Кэн? - спросил Ярш. - Хватит тебе этого?
Мастер наградил невозмутимого Ульфа свирепым взглядом и ответил:
- Готовьте котел для мяса.
- Осталось уломать овечку, - со смешком заметил Ярш, развлекаясь от души. - Похоже, наш герой не слишком-то рвется в бой.
Т'эрик в самом деле почти терял сознание, готовый уже взмолиться: убейте меня сразу - либо отпустите! Кажется, ему расхотелось становиться взрослым. Пустячные детские игры внезапно кончились, и теперь ставкой была жизнь. Что имеем? - прикидывал он лихорадочно. - Двое… нет, даже трое наверняка против меня. Хранитель, как всегда, ускользнет от решения. Управитель - тот просто заснул. И только один Ульф вроде на моей стороне, хотя… Постойте, но ведь Вершителей было семеро! Кто же седьмой?
И тут сверху к Т'эрику слетел шелестящий смешок. Мгновенно он вскинул глаза и надолго забыл обо всем, ошеломленный редкостным зрелищем.
Слева от Управителя угнездилась в глубоком кресле молодая женщина со стройным гибким телом, затянутым в складчатое платье. Ее небольшую голову охватывал изящный решетчатый шлем, пепельные волосы были искусно заплетены в широкий капюшон, а от крохотных мочек стекала по высокой шее мельчайшая, причудливо расцвеченная чешуя, исчезая под тугими складками. Бледное лицо незнакомки туманилось, будто вуалью, тенью от капюшона, а из сумрака холодно мерцали длинные глаза - завораживая, повелевая. Впервые судьба столкнула Т'эрика с загадочной и грозной Коброй, и, наверное, он устрашился бы сглаза, если бы без того не притягивал несчастья с самого рождения. Но более всего поразила Т'эрика ее надменная, неприступная красота. Да провались все в Подземелье! - думал он очарованно. Не нужно мне ни роскошных замков, нашпигованных рабами и слугами, ни власти над тысячами, ни скоростных бегунков и дорогого оружия, - но довольствоваться объедками еще и тут!.. Конечно, я слишком ничтожен, чтобы владеть таким сокровищем. Но дайте хотя бы прикоснуться, не отлучайте от чуда - я ведь не прошу многого.
Избегая ее стылых пронзительных глаз, Т'эрик скользнул восхищенным взором вниз, угадывая под плотной тканью безупречные пропорции, и вдруг наткнулся на маленькую нагую ступню, будто нечаянно выставленную напоказ. Соблазнительное это видение мерно покачивалось, мелькая розовой подошвой, тонкие пальцы беспокойно шевелились - Кобра или дразнила Т'эрика, словно дикого зверя в яме, или… С опозданием он вспомнил о собственной полунаготе, но ощутил не подобающий случаю стыд, а сладостное томление в паху, совершенно неуместное сейчас. И каждый взмах холеной ножки отзывался в Т'эрикс жаркой волной, точно их уже оставили наедине.
- Нет, - с сожалением произнес Ярш, - по всему судя, потехе не быть: переусердствовали. А может, и к лучшему - а, непревзойденный? Победа над сосунком не прибавит тебе славы.
Очнувшись, Т'эрик с усилием оторвал взгляд от завораживающего мелькания и украдкой оглядел зал, убеждаясь, что занавес приоткрыли только для него. Что же выходит?. - недоумевал он. Значит, за меня уже двое? А я не грежу? От подобных передряг немудрено и… Но ведь есть еще один голос, самый весомый! За кого скажет он?
Запрокинув голову, Т'эрик впервые посмотрел на Верховного Управителя в упор - будто перекинул мостик через разделявшую их пропасть. В конце концов, с отчаянной надеждой заклинал он судьбу, - разве там, наверху, не такие же люди? И говорят на похожем языке, и хотят, наверное, того же, и так же страшатся падения - почему же нам не понять друг друга? И пусть наши линии жизни лишь однажды сблизились настолько, чтоб был слышен и голос снизу, - я не упущу шанс!..
Словно разбуженный безумной этой молитвой, старый Хуг приподнял морщинистые веки и с высоты придавил Т'эрика равнодушным взглядом.
- Пусть скажет сам, - проскрипел он голосом истинного Крога.
Ярш удивленно взглянул на отца, но спорить не стал.
- Ну, ты слышал? - подхлестнул он Т'эрика. - Есть пожелания, просьбы - говори!
Раздавленный общим вниманием, Т'эрик с трудом разомкнул губы, чтобы униженно поблагодарить, а затем отречься от всего разом. Но взамен вдруг произнес неслыханное, ужасное:
- Высокий господин! Если такое возможно, я желал бы посвятить судьбу Божественной.
И умолк в панике, не смея шелохнуться, мечтая провалиться в Подземелье от этих беспощадных, презрительных глаз, разглядывающих его, точно диковинного уродца. Лишь Ульф одобрительно кивал головой.
- Ничтожество, грязь!.. - внезапно пискнул смотритель. Но тут же прикусил язык, напугавшись еще больше: никто ведь не давал ему слова.
- Хочешь служить Ю? - безразлично спросил Хуг. - А чем докажешь право?
Может, и не поздно было отступить, но лавина уже захлестнула, понесла Т'эрика. Упираясь, как под Ветром, он смотрел теперь лишь на Управителя. Хотя луч его зрения странным образом рассеивался, и Т'эрик замечал многое из того, чего видеть не должен был: и подхлестывающие, будоражащие взмахи Змеиной ноги, и предвкушающую ухмылку Ярша, и свирепые взгляды Кэна. А сам Т'эрик будто выплескивался наружу, растекаясь по залу мерцающим туманом.
- Крепостью своей веры, высокий господин, - отозвался он негромко. - Более ничем.
Ярш утробно фыркнул, но промолчал; остальные тем более не смели вмешиваться в разговор. А Хуг не торопился его заканчивать.
- Знаешь, чего это будет стоить? - снова спросил он.
- Догадываюсь, господин.
- Твой род оборвется на тебе.
- И пусть.
- Там не достигнуть ни славы, ни власти, и никогда тебе не жить в достатке.
- Я обойдусь.
- Вообще, Стражи не живут долго.
- На все воля Духов, господин.
Старик помолчал, наблюдая за Т'эриком сквозь прорези в толстой шкуре. Кажется, тот сумел его заинтересовать. Собственно, чем?
- Наконец, основное, - проскрипел Хуг. - Со Стражей особый спрос.
И тогда Т'эрик выдавил из себя главную на сегодня, роковую фразу - облизнув пересохшие губы, он произнес:
- Я готов на самые строгие испытания.
И тотчас поймал на себе новый взгляд Кэна - прославленный мечник смотрел на него, точно мясник на тушу, выбирая подходящие для удара места. Но теперь это мало заботило Т'эрика: последние крохи его существа выкачивались в пространство взмахами маленькой ступни, оставляя внутри гулкую пустоту. И тревожный ритм Кобры отзывался в Т'эрике грохотом, заставляя вздрагивать мышцы, словно он уже стал продолжением ее ноги.
- Слово сказано, - подвел черту Хуг. - Зови своих костоломов, мастер.
- Зачем же? - Кэн осклабился. - Я испытаю его сам!
Он распрямился во весь рост, и внезапно это движение отразилось в Т'эрике, будто в уменьшительном зеркале. В три прыжка дворцовый мастер соскочил на пол и стал против юноши, разминая запястья.
- Набиваешься в Стражи, щенок? - процедил он. - Похоже, вообразил себя двумечником?
- Я умею драться, - возразил Т'эрик тихо. - Постараюсь не разочаровать вас, Учитель.
Кэн недоуменно нахмурился, но Т'эрик и сам плохо представлял, что за смысл вкладывал в эти слова. Да что с ним такое вообще? Уж не тронулся ли он умом после всех этих переживаний!..
Краем глаза Т'эрик увидел, как Ульф смахнул с пояса мечи и бросил их вниз, к ногам ученика. Не позволив лучшим клинкам Школы столкнуться с плитами, юноша подхватил их за рукояти, единым взмахом стряхнул ножны, влюбленно оглядел. Конечно, до знаменитых мечей Кэна им было далеко, но привычка часто перевешивает качество, а знакомое оружие всегда надежней.
Внезапно что-то круто изменилось в Т'эрике… или в мире? Сгинул прочь поддерживавший Т'эрика ритм, и сама Кобра будто растворилась в сумраке вместе с соблазняющей своей ногой. Осиротевшее его существо, так искусно выманенное из обжитой берлоги, в отчаянии заметалось по залу, но всюду натыкалось на двери, запертые наглухо. Снова его предали - в который уже раз! Ошалев, Т'эрик затрясся, как перед припадком, скованный невыносимым, обжигающим ужасом, готовый уже вопить о пощаде, но… позор страшил хуже смерти.
Взмокшими ладонями он крепче уцепился за рукояти мечей и неуклюже салютовал противнику - мускулы едва слушались. Теперь Т'эрик знал твердо, что жить ему осталось мгновения. Вскинув голову, он заставил себя взглянуть Кэну в глаза и сквозь прорези в шлеме вдруг ощутил завораживающую бездонную пустоту, словно бы там неосторожно приоткрылись два оконца. На миг закружилась голова, затем кружение схлынуло - вместе с дрожью и страхом. От недавней вялости не осталось следа, но и тело больше не принадлежало Т'эрику. Он услышал свистящий шепот:
«Ну давай, щенок!» - и послушно шагнул навстречу зову.
И тогда Кэн атаковал. Его выпад был внезапен, как взрыв, и столь же сокрушителен - Т'эрик не успел бы и шелохнуться, если бы не был сейчас простым дополнением к мастеру, его отражением. Но сейчас он парировал удар, не запоздав ни на миг, - хотя отдачей ему едва не выворотило плечо.
Удивленный, мастер отхлынул и заскользил вокруг Т'эрика, словно по льду. Покончить с наглецом единственным ударом не удалось, однако это не обескуражило Кэна: слишком он верил в свою силу.
- Не тяни, Кэн, - вдруг отчетливо проскрежетал Ярш. - Вырви ему нутро, ну же!
Фыркнув, Кэн ринулся снова. Сталь взвизгнула, налетев на сталь, но теперь это оказалось лишь началом атаки. Хлесткие выверенные удары следовали один за другим, серия без задержки сменяла серию, постепенно усложняясь, - но рефлексы Т'эрика безошибочно откликались на каждое движение Кэна, угадывая его в зародыше, как будто их тела слились в одно. И любой из смертоносных взмахов мастера вязнул в уверенной обороне испытуемого, словно они разыгрывали показательный бой. Свирепея, Кэн все взвинчивал темп - Т'эрик следовал за ним, словно приклеенный, постепенно выбираясь из транса и не теряя, однако, упоительного чувства партнера. С удивлением он убеждался, что пока уступает противнику разве в силе, да и здесь разрыв оказался вовсе не столь зияющим. Похоже, славу Кэна слегка раздули… либо Т'эрик все-таки недооценил себя.
А Кэн набрал предельные обороты, и теперь удары сыпались на Т'эрика с частотой барабанной дроби. Но сам-то он еще не исчерпал своих ресурсов и, уверившись в этом, стал осторожно прикидывать, холодея от восторга и собственной дерзости, а не пора ли слегка пошерстить мастера? Клянусь Горой, почему бы нет!.. Впрочем, на это вряд ли хватило бы времени: все положенные для испытания сроки уже вышли, и сигнал о прекращении схватки мог прозвучать в любой миг.
- Хватит выделываться, идиот! - внезапно рявкнул Ярш. - Свое место ты уже проиграл - теперь подумай о шкуре!
Т'эрик метнул на него недоуменный взгляд. Но тут очередная серия Кэна - из самых заковыристых - еще до завершения сменилась другой, и теперь Т'эрик едва успел среагировать. Затем последовало новое переключение, потом еще и еще. Скачки все учащались, и скоро от прежних, знакомых серий не осталось следа - Кэн изорвал их в клочья, а из обрывков составлял нечто неожиданное, неведомое юноше, прибереженное, видно, для самого узкого круга. И против такого не отыскалось у Т'эрика готовых рефлексов. Разом вычерпав себя до дна, он едва ухитрялся удерживать оборону - на одном лишь волшебном чутье, с ужасом ощущая, как появляются в ней трещины, сквозь которые сверкающие клинки Кэна проникают все глубже. И понимал, что полный развал ее - дело ближайших мгновений.
Отчаянным усилием Т'эрик разорвал дистанцию и вскинул пылающее лицо к Вершителям, безучастно взирающим на расправу. «Это нечестно! - хотелось ему крикнуть. - Нас же не обучали такому - я не должен уметь!..» Но даже Ульф не встал бы сейчас на его защиту: бывший наставник уже добился своего, поднявшись на ступеньку, и чересчур шустрый ученик теперь становился помехой. Да здесь же все против меня, мелькнуло у Т'эрика в голове, - все без исключения! И всем по вкусу моя кровь.
- Грязь! - внятно произнес он. - Все вы - грязь!
- Что, это нам? - удивился Ярш. - Ну и выкормыш у тебя, Ульф!
- Я учил его иному, - возразил наставник. - Наверное, врожденный порок.
- Кончай его, Кэн! - распорядился Ярш. И в третий раз мастер бросился на жертву, умелыми взмахами раздирая ее оборону в клочья, высвобождая пространство для последнего, решающего удара. Всей голой кожей Т'эрик ощущал, как в заслонявшей его броне стремительно расползается прореха, как в эту прореху врывается отточенная сталь и хищно бросается на беззащитное тело.
Безумным прыжком Т'эрик избежал губительного удара - тот лишь распорол ему бок - и опрокинулся на пол, задыхаясь. Все! - понял он. Теперь окончательно все. Я проиграл, провалил испытание… Хотя какое же это испытание - это убийство!
Зажав кулаком рану, Т'эрик беспомощно следил за надвигающимся Кэном и чувствовал, что тот победил его бесчестно, подло, - и видел, что Кэн тоже сознает это. Но, кажется, здесь играли по иным правилам, непостижимым для чужака. Странно, но Т'эрик больше не ощущал ни страха, ни боли - наверное, в них был смысл, пока оставалась надежда, а его сейчас не спас бы и вопль о пощаде. Или же все чувства захлестнула обида - горькая, клокочущая, распирающая грудь обида на жестокий, несправедливый, но такой заманчивый мир, в который Т'эрика не пожелали впустить. И с каждым мигом давление изнутри нарастало, будто рвалась на волю его бунтарская суть.
Прищурясь, Кэн крутанул клинками, нацеливая их вниз, и вскинул над головой, готовясь пригвоздить Т'эрика к полу. Никто из Вершителей даже не шевельнулся, чтобы ему помешать, а в следующее мгновение мастер с торжествующим ревом устремил мечи в неподвижную жертву.
И тут будто огненный шар взорвался у Т'эрика в груди, расплескавшись по всему телу, разнося в щепы сковывавший его каркас из установок и ограничений, за годы обучения превративших Т'эрика в боевой автомат. Взрывной волной его подбросило ногами вверх, на самые кончики мечей, перевернуло в воздухе. Клинки Кэна лязгнули о плиты, и сам он не успел ничего понять, когда Т'эрик налетел на него, словно шторм. Наперекор всем правилам, немыслимыми яростными рывками он за мгновение взломал оборону мастера, прорвался внутрь и будто прокатился по Кэну чудовищной шестерней: пропорол мечом бедро, следом - бок, а третий удар должен был разорвать Кэну горло, но в последний миг Т'эрик сумел развернуть меч и ударил врага рукоятью в висок. Мастер рухнул как подкошенный, теряя клинки.
- Остановите его! - раздался под сводами скрежещущий вопль Ярша. - Ульф, стража!..
Круто развернувшись, Т'эрик полоснул по Вершителям гневным, непрощающим взглядом. Наставник благоразумно помалкивал, остальные тоже застыли изваяниями. Зато из сумеречных угловых ниш возникли четверо дворцовых Псов - громадных, кряжистых, не чета школьным, - и стали надвигаться на юношу осторожными шажками, наставив алебарды.
- Я выдержал испытание? - звенящим от возбуждения голосом спросил Т'эрик. - Теперь я - Страж?
Он заговорил без спроса, но никто не осмелился его одернуть: они боялись его - эти надменные, заоблачные Вершители!.. А кто, собственно, придумал, будто Т'эрик не ровня им?
Не дожидаясь ответа, он уронил на пол одолженные Ульфом мечи, взамен подобрав прославленные клинки Кэна, свой законный трофей. Чуть подумав, перевесил на себя и тяжелый боевой пояс поверженного мастера - с ножнами, тросомстом и многими потайными кармашками, в которых еще предстояло разбираться.
- Не передумал? - раздался мерный голос Хуга единственного, пожалуй, кого не смутила победа Т'эрика. - Умелые мечники нужны везде…
- Я не меняю решений, - дерзко перебил Т'эрик. - И вы обещали!
- Как хочешь, - равнодушно проскрипел старик. - Но ничто не делается сразу… Ладно, ступай!
Еще раз обведя всех вызывающим взглядом, Т'эрик остановил луч на красавице Кобре и, как она ни старалась увести тот в сторону, не отвернул, пока не прощупал ее сверху донизу, будто желанную добычу. Лишь затем подобрал с пола куртку и направился к выходу, даже не удостоив Вершителей поклоном.
А за дверью его встретил Доуд, уже истомившийся ожиданием. Разглядев Т'эрика, он ахнул:
- Всемогущие Духи, что с тобой сделали!
Усмехаясь, Т'эрик натянул на плечи куртку.
- Ты не видел Кэна, - ответил он небрежно. - Мне-то хоть носилки не требуются.
- Врешь! - выдохнул Доуд. - Ты уложил Учителя? Так не бывает!
- А вот это, по-твоему, что? - Т'эрик провел ладонями вдоль нарядных ножен, свисавших с черного пояса к самым его щиколоткам.
- Разорви меня Ветер! - воспламеняясь, вскричал Доуд. Развернувшись к притихшим надзирателям, он рявкнул:
- Вы не поняли, бездельники: господин ранен. Ну-ка, живо за лекарем!
Без слова Псы припустили прочь - Доуд следил за ними, злорадно ухмыляясь.
- Не знаешь, - вполголоса спросил Т'эрик, - кто эта Кобра?
- Ха, заметил! - сразу оживился Питон. - Это же Зия - советник Управителя и, кстати, моя дальняя родственница… Эй, ты куда? - удивленно окликнул он Т'эрика, вдруг шагнувшего в сторону.
- Хочу прогуляться здесь, - отозвался тот через плечо. - Не жди меня, Длинный!
Впрочем, он и сам не сознавал, что повлекло его вдоль коридора: неспадающая ярость или чей-то невнятный зов. А может, Т'эрику в самом деле вздумалось осмотреть Дворец, точно он захватил эту громаду с бою.

2

Кольцевой коридор, окаймлявший по периметру все дворцовые секторы, был не особенно широк, но высотой впечатлял. И, судя по плавному изгибу стен, пройти его полностью непросто. Вопреки устоявшемуся мнению, Дворец уже выглядел уснувшим - хотя времени после захода прошло немного. А может, на ночь жизнь отступала в его загадочные глубины. Во всяком случае, никто не встречался Т'эрику на пути, и лишь окаменевшие в нишах Сторожевые Псы провожали юношу пристальными взглядами, передавая от одного к другому. Можно не сомневаться, что любая попытка углубиться во Дворец будет пресекаться Псами немедленно и решительно, как их и натаскивали.
Расправив худые плени, Т'эрик усмехнулся зловеще: что ж, пусть попробуют остановить Мастера! Клянусь Горой, сколько бы зубов об меня ни обломали, я прорвусь к истокам и дознаюсь, кому и чем я помешал настолько, что потребовались крайние меры. И какая могущественная свора сплотилась, чтоб устранить одного беспородного щенка! Как хотите, но эта странность требует объяснения… Кто я, господа? Я желаю знать!
Чувствовал он себя великолепно, будто проснулся наконец. Даже не беспокоила свежая рана в боку, еще кровоточащая. Нерастраченные в бою силы влекли его по коридору, точно облачко дыма, - Т'эрик едва касался ногами пола и перебирал ими больше по привычке, готовый воспарить к потолку при первой опасности. Состояние это походило на опьянение, но мыслил Т'эрик на удивление ясно и подмечал вокруг все, словно бы растворясь частью сознания в окрестном пространстве. А ход внутрь Дворца он ощутил прежде, чем увидел, и загодя стал готовиться к прорыву, укладывая поудобнее ладони на рукоятях мечей. Но тут же недоуменно закрутил головой, вдруг почувствовав, как прервалась отлаженная цепочка надзирающих взглядов.
Очередной Пес в самом деле будто обратился в столб, уставясь перед собой остекленелыми глазами. Остановившись против него, Т'эрик угрожающе потянул мечи из ножен. Однако верзила не шелохнулся, и вряд ли это было притворством - на нынешнем своем подъеме юноша распознал бы обман сразу. По всем признакам, Псиный дух витал далеко отсюда, оставив грузное тело без присмотра в самый неподходящий момент. Не странно ли: искомый ход начинался за спиной именно этого Пса, заснувшего на посту с риском для головы: Тогда что это: ловушка или приглашение? А впрочем, велика ли разница!..
В сомнении Т'эрик огляделся. Здоровяк Пес наглухо перегораживал проем, не отличимый снаружи от обычной страж-ниши. К тому же оба его соседа наверняка доставали сюда взглядами. И каждый миг задержки, каждое неосторожное движение Т'эрика могли переполошить весь Дворец. Но отказываться от нечаянного подарка ему не хотелось - чем бы ни грозил тот в дальнейшем.
Ладно, решился наконец Т'эрик, испытаем судьбу еще раз. А заодно проверим и силы.
Отступив к самой стене, он рванулся на сторожа, будто нацелился прошибить его насквозь. Но в последнее мгновение вдруг взмыл в воздух и аккуратно обогнул ребристый Псиный шлем, чиркнув лопатками по низкой притолоке. В следующий миг перевернулся через голову и мягко приземлился на ноги, замерев настороженно.
Здесь его никто не встречал, и сзади было тихо - стало быть, проникновение состоялось. А что дальше?
Как и предполагалось, впереди Т'эрика ждал лабиринт, один из многих во Дворце - причудливо запутанный, со странными глянцево-черными стенами и протянутыми по полу цепочками осветительных плит, растопыривших вокруг себя узкие лучи, будто щупальца. Вдобавок плиты вращались, раздражая глаза плывущим светом, а когда лучи ползли по стенам, там словно распахивались окна с видом на чужую гористую страну. Крутые ее склоны кишели бредовыми чудовищами, казавшимися, впрочем, ошеломляюще реальными - особенно когда те вдруг выдвигались из пограничного сияния и принимались шарить по коридорам лабиринта словно бы в поисках добычи. С непривычки подобные фокусы могли впечатлить кого угодно. Но остановить?..
Пожав плечами, Т'эрик двинулся через лабиринт, опасливо рассекая телом грузные туши призраков. Пронзительные лучи продолжали хлестать по глазам, завораживая ритмом, и с каждым шагом становилось труднее отличать реальность от видений. Совсем скоро предательские стены окончательно растворились в мерцании бликов, и мир чудовищ поглотил Т'эрика. Теперь он видел вокруг лишь нагромождения черных скал и неприступные горные отвесы, вздымающиеся к свинцовому мареву, навеки погрузившему эту страну в сумрак. Потом откуда-то пополз рваными клочьями туман, а ноздрями Т'эрик отчетливо уловил дурманящий дух - и что это, тоже мираж?
Все же вдохновение не покидало Т'эрика. Это оно уверенно вело юношу сквозь лабиринт, уберегая от ловушек и тупиков, и даже о грядущей опасности предупреждало заранее, словно выуживая ее из недалекого будущего. Лишь дважды среди древних чудищ и груболицых великанов в допотопных доспехах промелькнули современные воины с характерными черепами Крогов, и оба раза Т'эрик успел отступить, избежав неприятной встречи.
А туман наползал все гуще, затопляя белесыми клубами многослойные кошмары. Но ориентироваться в непроницаемом мареве оказалось даже проще, к тому же слышнее стали далекие голоса. Юноша двинулся на них, точно на сигнал маяка. И вскоре смог различать слова.
- Наш звереныш уже распробовал кровь, - глухо рокотал один, - и теперь не отступит. Доигрались!
- А кто угостил его свежатиной, разве не вы? - возражал другой, тоном помягче. - И к чему это привело? Нарушена блокада, и если теперь он начнет вспоминать…
- Да что вы носитесь с ним? - злобно вмешался третий, покряхтывая словно от боли. - Всегда проще убить!
- Во-первых, вы уже пытались, - снова возразил второй. - И зачем? Чтобы мятежный этот дух возродился неведомо в ком? Нет уж, пусть он лучше остается на виду, а мы будем стараться его укротить. Или хотя бы направить. Конечно, при первой серьезной угрозе и для тигренка отыщется рабошлем - если жизнь не научит его смирению.
- Проклятый род - ненавижу! - взъярился третий. - Всех бы их под корень - изменники, святотатцы, колдуны!..
- Просто ты завидуешь им, - со смешком заметил первый. - Еще бы: рядом с лучшими их бойцами померкла бы твоя слава! Да и так ли самобытна твоя система?
- Ложь! - рявкнул третий. - Клянусь Подземельем, я перебил бы их всех - одного за другим!..

1 Следующая страница


Железный зверь 2

- Пока что ты споткнулся на щенке-недоучке.
- От неожиданности. А в следующий раз я выпущу ему кишки. Этот род не должен возродиться!
- Умерьте свой пыл, достославный, - попросил второй. - Причем здесь весь род? По-настоящему опасна лишь эта линия.
- И потому вы собираетесь определить ее отродье в Стражи?
- Как раз там ему и место. Если хоть где-нибудь его можно утвердить в истинной вере, то лишь рядом с Ю. И еще запомните, мой…
Рядом обозначилась в тумане смутная тень, и только свежее воспоминание удержало юношу от упреждающего удара: он услышал знакомое шуршание чешуек. На сей раз волшебное чутье подвело Т'эрика - либо он просто выдохся. В самом деле, не довольно ли событий на сегодня?
А следом за чешуйками вблизи прошелестел вкрадчивый голос:
- Не много ль для первого раза, малыш? Пойдем, тебя следует подлатать!
Тонкие пальцы осторожно легли на его локоть, повлекли в сторону. И сразу угасли призрачные голоса, будто выключился маяк. Как она сыскала меня в этом бульоне? - недоумевал Т'эрик, против воли подчиняясь Кобре. - Или, как и всех змей, ее влечет на запах крови? Но тогда следующим сюрпризом может стать укол жала!..
Вдруг упершись, Т'эрик поймал женщину за податливые плечи, отважно и неумело нашел ртом мягкие губы. Ничего вкуснее он не пробовал еще - но разве не бывает сладким яд?
- Зачем же так грубо? - прошептала Зия, когда он ослабил хватку. - Я и без того знаю, кто тут сильнее.
Выскользнув из его рук, она повела Т'эрика сквозь туман, распахивая полог за пологом. И постепенно из белесого марева стали проступать стены - настоящие, без обмана; хотя затененные до черноты. Наконец туман иссяк, а чуть позже, за очередным тяжелым пологом, они из сумрака вынырнули в теплый свет, разлитый по просторной комнате. Пол ее утопал в пышном ворсе, поверх которого были разбросаны мохнатые подушки, а стены сплошь покрывали великолепные ковры. В каждом из восьми углов помещалось по широкой чаше, из чаш растекался по комнате тяжелый розовый дым.
- И что, здесь живут? - недоверчиво пробормотал Т'эрик, не решаясь осквернить сапогами роскошный пол.
- Здесь наслаждаются, дурачок! - негромко хмыкнула Кобра. - Чему только вас учат в Школе?
Раздраженно он повернулся к женщине. И вдруг оцепенел, впервые увидав ее лицо при полном свете. Неправдоподобное совершенство этих черт вгоняло в дрожь - сейчас Т'эрик не посмел бы ее даже коснуться. Но почему она-то снизошла: остренького захотелось?
- Уже смутился, победитель? - улыбаясь, шепнула Красавица. - Будь проще - считай и это своим трофеем. Сегодня твой день!
Шурша чешуйками, она опустилась перед ним на колени и стала сноровисто расщелкивать пряжки на убогих его сапогах. Ошеломленный, юноша хотел было отступить, но тело не слушалось. Окаменев, он завороженно следил за ее проворными руками, выскользнувшими из широких рукавов, будто из нор. Чешуя покрывала руки до запястий, а дальше крепились две подозрительно массивные пластины, из-под которых жутковато змеились пальцы с острыми мерцающими ногтями. Все эти подробности Т'эрик фиксировал машинально, а в сознании снова расплывался туман, будто юноша пропитался им насквозь. Кажется, он даже забыл, зачем так упорно пробивался сюда. Разве не к ней?
Голенища распались. Сразу Кобра взметнулась в полный рост, потянула юношу за собой - и снова он не нашел в себе сил ей возразить. Вышагнув из привычных сапог, Т'эрик с опаской ступил на нежнейший ворс, гадая, не кишит ли он змеями. Однако без слова пересек следом за Зией странную комнату и протиснулся в темную каморку, обнаружившуюся за одним из ковров.
Вспыхнул свет, и Т'эрик мгновенно схватился за мечи, увидев вокруг с полдюжины напружиненных тинов с одинаково отчаянными лицами и пылающими полубезумно глазами. Но в следующий миг в каждом из них узнал себя. Каморка сверкала от обилия зеркал и полированного мрамора, а присутствие здесь оборванца вроде Т'эрика казалось святотатством.
- Все потребное - тут, - Зия кивнула на одно из зеркал, служившее, как выяснилось, дверцей встроенного шкафа. - Справишься?
Столько хлопот из-за ерунды! - с прежней подозрительностью подумал Т'эрик. Но послушно придвинулся к шкафу и стал вышаривать на полках, среди непривычного обилия, подходящие снадобья. Затем нерешительно начал расстегивать куртку. Конечно, в Школе обучали самолечению, однако заниматься этим при свидетелях?!.. Хотя в окружении стольких зеркал бессмысленно пытаться обработать рану и при этом не выставить себя напоказ. Дьявол, как же это не ко времени!
Краем глаза Т'эрик ухватил в зеркале движение Зии, настороженно развернулся. Кобра надвигалась на него, странно оскаля жемчужные зубы и растопырив перед собой пальцы, увенчанные набором отточенных жал. Невольно юноша попятился, но сразу уперся спиной в полки. Под ровный шелест чешуек гибкие руки Зии просочились меж бортов, его куртки и заструились в обход обнаженного торса.
- Оставьте! - с испугу голос Т'эрика прозвучал резко, почти грубо. - Слышите? Я потный и в крови.
- Замечательно, - прошелестела женщина. - Свежий пот, свежая кровь - то, что нужно…
Плавно извиваясь, она сползала по телу юноши все ниже, щекоча быстрым языком его кожу, затем неожиданно потянулась ртом к ране. Напрягшись, он ощутил, как влажные ее губы охватывают края пореза плотно и сильно, точно присоска легендарного спрута, а в глубь поврежденной плоти проникает тот же беспокойный язычок, больше похожий сейчас на крошечное щупальце либо шуструю нежнокожую змейку. С ужасающей ясностью Т'эрику виделось, как ядовитые соки Кобры заполняют рану, впитываются кровью, разносятся по всему телу, - в самом деле, жжение в боку нарастало, будто прямо на коже разгорался костер.
Все они тут заодно! - скрипя зубами, ярился Т'эрик. Сгрудились вокруг кормушки и не хотят потесниться… Только к чему такие сложности? Достаточно ведь неприметного точечного укола, убивающего с отсрочкой, зато наповал, - Кобры это умеют. Или вздумалось поизмываться напоследок? Ну, так и ей это станет недешево!..
Однако боль так и не поднялась до нестерпимости, терзая, но и чем-то радуя в то же время, - а потом круто пошла на спад. Еще недолго Т'эрик блаженно вслушивался в волны сладкой истомы, растекающиеся по телу от того места, где он уже не чувствовал раны. Затем осторожно поднял Зию с колен, и тогда она подставила юноше окровавленные губы. Словно перед недавним боем, Т'эрик ощутил крепнущую меж ними связь. Ее дразнящие запахи, сладость ее губ, почему-то усиленная привкусом крови, неутомимый змеиный язык, раз за разом прорывающийся в глубь его рта, близость податливой, льнущей к нему плоти - такой набор способен выманить из панциря и более искушенных. Против воли он распахивался Зие навстречу, теряя осторожность, - бездомный заблудившийся щенок, не приученный к ласке. Конечно, у Т'эрика и прежде случались недозволенные встречи - но разве можно сравнивать? Могущество Кобровых чар и восхищало его, и пугало. Колдунья! - слабея, думал юноша. Куда мне против нее?
Тонкие руки Зии шуршали под курткой, покусывая нетерпеливыми ладонями его беззащитную кожу, опускаясь ниже. Незамутненным еще уголком сознания Т'эрик уловил, как распался и соскользнул на пол трофейный пояс вместе с мечами. Затем опасно ослабли застежки на штанах, а в образовавшийся зазор тут же проникли неугомонные руки-змеи.
- Постойте, - в отчаянии выдавил Т'эрик. - Мы же не на равных!
Кобра замерла, напружинясь.
- Что, в самом деле? - удивленно спросила она. - Ах, мальчик, мальчик!.. Ну, будь по-твоему.
Неуловимым движением женщина отстранилась, просочившись меж его рук, точно вода, и поднесла пальцы к горлу. С тревожным треском платье стало раздвигаться на ее груди, открывая потрясенному взору юноши узкий, обтянутый узорчатой чешуей торс, на котором чужеродно и трогательно лепились две нежнокожие округлости, чуть провиснув под спелой тяжестью.
- Этого ты хотел? - вкрадчиво прошипела Кобра. - Смотри же, смотри!
Отступая к выходу, она плавно водила плечами из стороны в сторону, и груди колыхались в такт, вычерчивая острыми сосками замысловатую кривую. Завороженный, Т'эрик следовал за женщиной будто на поводке, нагоняя с каждым шагом.
- Смотри же! - шелестела Зия, и прореха меж складчатыми шторами сползала по извивающемуся животу, а следом, повинуясь ожившему рисунку змеиной кожи, устремлялись глаза Т'эрика. Странное это подобие танца уже вынесло Кобру на середину спальни, когда чешуя внизу ее живота наконец истончилась на нет, а на смену чешуйкам показался пепельный пушок, небрежно маскирующий вход в мягкую расщелину, где, чудилось Т'эрику, уже набухали соками розовые лепестки. Или это его дразнили клочья дыма, взвихренного вилянием женских бедер?
- Хочешь меня? - шептала красавица. - Признайся: хочешь? Маленький, глупый, зарвавшийся мальчуган, ты еще не видел меня всю - показать, выдержишь ли? Ах, малыш, малыш!..
Удивительный ее голос обволакивал, и размягчал, и манил, и волновал до дрожи. Сглотнув слюну, Т'эрик вдруг шагнул к женщине вплотную, ворвавшись руками под распахнутое платье, и притиснул ускользающее тело к себе, обнаженной грудью к груди. Упругие волны прокатывались вдоль позвоночника Кобры с грозной силой, заражая юношу ритмом, сводя с ума.
Внезапно из складок ткани вымахнули две ноги, босые и голобедрые, зато отягощенные жесткими поножами, и оплели его тесным кольцом - будто капкан сработал. Непроизвольно Т'эрик перебросил ладони на тонкие ее колени. Но тотчас, будто с ледяной горки, руки соскользнули по гладким бедрам вниз, глубоко под юбку, и захватили полные горсти прохладной мякоти. Уступая нажиму Зииных рук, вдруг затвердевших, юноша плавно обрушился на нее, погружаясь в розовый туман, точно под воду.
А ведь в обычаях Кобр умерщвлять сторонних любовников! - еще промелькнуло на задворках сознания, но не задержалось. Погребенная под ним женщина извивалась и билась, грозно шипя, гибкие конечности хлестали вокруг, словно Т'эрик угодил в гнездо питонов. Подхваченный багряным смерчем, он уже не помнил себя, не ощущал собственных границ. Привычная скорлупа срывалась с него порывами неистового вихря, и всем развороченным, беззащитным существом юноша врастал в чужую плоть, в стороннее сознание, и наслаждался этим, и не страшился более ничего, безоглядно покоряясь чарующему ритму. Словно в горячечном сне, луч его зрения выхватывал из тумана то изящную ступню, скрученную в полукольцо, то вытянутые трубкой губы, слепо ищущие ласки, или же трепетный холмик, смятый дерзкой ладонью. Но чаще и охотнее всего - раскрывшуюся наконец раковину, меж ворсистых створок которой призывно распускался волшебный цветок, сияя влажной свежестью.
Внезапно в Т'эрике всплыло понимание, что голый его зад плотно оплели Змеиные ноги, настойчиво подтаскивая к нетерпеливо вздернутому входу. На мгновения он уперся, боясь повредить хрупкие лепестки. Затем сознание вновь расплылось вокруг него облаком, и он ощутил себя покорным дополнением другого. Миг слияния отразился в Т'эрике мощнейшим разрядом, пронизавшим его до кончиков пальцев, и пока проникновение длилось, разряды следовали беспрерывно, сотрясая и опасно расшатывая обоих.
Действительно, такой выплеск чувств оказался чрезмерным для Т'эрика, и лавина стронулась куда раньше, чем следовало бы. Набирая скорость, она устремилась под уклон, к неизбежному уже взрыву, и только успел Т'эрик погрузиться к горячему упругому дну, как взрыв грянул, расплавив его без остатка в чужой сути. Мучительные и сладостные волны прокатывались по его телу, сотрясая Т'эрика в конвульсиях, вздымая все выше, пока наконец - уже совершенно обессиленного - его не догнал последний могучий вал, захлестнув блаженным, расслабляющим теплом. И тогда со вздохом облегчения юноша провалился в мерцающую пустоту.
Но, может, постыдная эта нестойкость и спасла Т'эрика. Ибо чуть позже, когда он вяло и нехотя собирал себя по кускам, с трудом разлепляя клубок тел на половинки, над ухом ошеломляюще прозвучал характерный щелчок. Встрепенувшись, юноша вывернул шею и прямо перед глазами увидел короткий клинок, выпущенный из кистевой пластины Кобры - похоже, ему на погибель. Впрочем, это могло оказаться неуместной шуткой, однако Т'эрик не стал медлить. Мгновенно отстранясь, он поймал Зию за разлетевшиеся кисти и со всей силой вогнал жала в стену, далеко за ее головой. Тотчас женщина выгнулась под ним дугой, силясь высвободиться из капкана, но в следующий миг Т'эрик сдвинулся назад и ухватился уже за ее щиколотки. Неожиданно под его пальцами подались тайные клавиши, и тут же из поножей выщелкнулась пара новых клинков, вдвое длиннее. Оскалясь с испугу, юноша разбросал руки пошире и с размаха всадил лезвия в пол, теперь пригвоздив Кобру сразу в четырех точках. И невольно попятился, опасливо наблюдая, как тонкое ее тело внезапно взмыло в воздух и зависло в чудовищном напряжении. Под нежной плотью будто стальные канаты обозначились - пару раз Зия рванулась, пытаясь расшатать клинья. Но из такой ловушки редкий мужчина бы выбрался, а могущество Кобр, как известно, таится не в мускулах. И в следующее мгновение женщина опустилась лопатками на ковер, улыбаясь поверх своих прелестей с прежней уверенностью, открытая и доступная Т'эрику каждой складкой.
Тотчас его голова снова пошла кругом, и накатившей волной юношу неудержимо повлекло между раздвинутых бедер к их основанию, где все уже было готово к приему. С трудом он все-таки притормозил, оторвав взгляд от приманки, и вынырнул из дурманящей пелены, хватая ртом чистый воздух.
Постепенно наваждение оставляло Т'эрика, мышцы опадали. Вдруг он заметил, что сидит перед Зией на пятках - без куртки и со спущенными до колен штанами, то есть почти голый и совершенно беззащитный. Торопливо Т'эрик подтянул штаны к поясу. Но сразу устыдился своего испуга и, собравшись с силами, снова посмотрел Кобре в лицо. Та еще улыбалась, только теперь, в этой улыбке юноше почудилась насмешка. Нахмурясь, он положил ладони на ее раздвинутые колени и объявил:
- Вот теперь, высокая госпожа, я смогу любоваться тобой без помех!
Однако голос его прозвучал натужно. Фыркнув, Зия попробовала сомкнуть бедра, но без успеха. Впрочем, она не слишком старалась, благоразумная, как все Кобры, а может, и добивалась совсем иного, ибо взгляд Т'эрика, опять притянуло к ее цветку, словно магнитом. А почему не повторить? - неизбежно подумалось ему, будто потащило под гору. Чего мне страшиться - теперь? Надо лишь поберечь дыхание от этой отравы и…
Рывком Т'эрик перевел взгляд на лицо распятой красавицы и вспыхнул: она кусала губы, уже едва удерживаюсь от снисходительного смеха, понимая растерявшегося щенка насквозь. В порывистом наклоне юноша придвинул к самой ее голове две дымные чаши, и Зия с готовностью втянула дурман вздрагивающими ноздрями.
- Напрасно ты всполошился, - прошелестела она. - Вряд ли бы я захотела тебя убивать, да и жало выскочило случайно.
Но теперь звуки ее голоса лишь окончательно развеяли колдовство. С удовольствием Т'эрик вспомнил недавнюю свою победу, и вдохновение стало возвращаться к нему.
- Странные нынче пошли Кобры, - заметил он, вызывающе разглядывая женщину. - Любовников не жалят, а чешуя наполовину облезла - и как раз в потребных местах. Это что, такая дворцовая разновидность?
- Твоя бы воля, ты и вовсе спустил бы с меня шкуру, - откликнулась она. - Разве не вижу?
- А ты стала бы возражать?
- Все же я Кобра, - улыбнулась Зия.
- От лобка до подбородка, и то с прорехами. А может, ты полукровка?
Если и так, это не портило ее. Даже теперь, на трезвую голову, ладность Зииных форм ласкала взор. И чуть погодя Т'эрик с охотою возобновил бы игру - чтобы вернуть женщине долг, а заодно и самому насытиться ею всласть.
- Мальчику угодно порезвиться? - насмешливо осведомилась Кобра. - Да пожалуйста!.. Только, ради Ю, не напрягай так легкие при поцелуях.
Раздраженно ощерясь, Т'эрик скользнул рукой к распахнутому ее входу и с налета погрузил палец в сочную, глубину. Зия ахнула, затрепетала.
- Да, мой повелитель! - воскликнула она. - Конечно, господин!.. Но лучше б ты проник в меня иначе.
- Ты ведь недаром пришла поглазеть на поединок, - произнес Т'эрик негромко. - От кого ты узнала, что ожидается кровь, - от Хуга?
- Вот новость! - удивилась женщина. - А при чем здесь Хуг?
- Разве ты не спишь с ним?
- Я со многими сплю - и что?
- Но он содержит тебя, разве нет? Или род Кобр неожиданно разбогател? - Осторожно Т'эрик шевельнул пальцем, и по Зииным бедрам пробежала дрожь. - Почему же Хуг натравил на меня Кэна, чем я ему помешал? Или у мастера ко мне личные счеты?
- Все-то ты усложняешь, - возразила Зия. - Доблестный Кэн прост, как его клинок. Стоит заступить ему дорогу…
- Не хитри! - Он дернул пальцем, и женщина с шипением закусила губу, - Все было подстроено, в том числе тобой. Разве я не прав?
- Ну конечно прав, - тотчас же согласилась она. - Разве ты можешь быть неправым - сейчас?
Взгляд Зии вдруг оторвался от лица юноши и поплыл по комнате, блуждая точно у пьяной. И так же бесконтрольно стал вздыматься и опадать ее зад, постепенно набирая размах. Недоверчиво Т'эрик следил за Коброй, снова настраиваясь на нее, подлаживаясь под ее ритм. И убеждался, что соединявшая их нить вовсе не порвалась при отскоке, как показалось ему сперва, но лишь выдернула красавицу-ведьму из гнезда - Т'эрику на милость… либо на расправу. То ли Зия недооценила его, то ли, промахнувшись со сроками, сама увязла в неутоленной страсти - но роли переменились. И разве это не справедливо?
- Мы немного поболтаем, а затем продолжим, ладно? - предложил Т'эрик таким слащавым голосом, что самому сделалось противно. - И на этот раз я наемся тобой досыта, если такое возможно, а уж тебя выкачаю до дна…
- Если такое возможно! - простонала женщина.
- Стоит лишь захотеть, верно? А я буду очень стараться, поверь. Пусть я пока не слишком искусен, но ведь ты сама повязала нас своими чарами, и теперь я чувствую тебя каждым нервом… Как и ты меня, разве нет?
- Да! - выдохнула Зия. - Но хватит, прошу тебя, не тяни дальше - иначе нам не распутаться потом… Остановись!
- Что ты, моя змейка, ведь это лишь начало! А вот когда я выволоку тебя всю на свежий ветер и выверну обнаженными нервами наружу, и каждый мой вздох покажется тебе взрывом…
- Что ты говоришь - вдумайся! - взмолилась она. - Разве не видишь: мы уже меняемся - оба; мы прорастаем друг в друга… Скоро станет поздно, опомнись!
Но Т'эрик уже и сам с омерзением ощущал, как наброшенная им маска словно прикипает к его лицу, выпуская в него корни, похожие на червей. Да и не маска это вовсе, а Змеиная суть пробирается все глубже. И что образуется в итоге: помесь Кобры с Куницей, диковинное Ко-Ку? Куда ты влез, дуралей? Это же не мечный бой, а колдовство, опасное даже искушенным чародеям… Назад!
Отчаянным усилием Т'эрик содрал уродливую личину, вздохнул полной грудью. Захотелось бросить все и сбежать в безопасное место, где прозрачный воздух и в достатке света, где ничто не принуждает играть по чужим правилам. Только не поздно ли?
- Сейчас переведу дух и попробую снова, - сообщил он Зие. - Я научусь!
- Этому обучают годами, - с трудом откликнулась женщина. - И даже тогда прорываются единицы.
- Но у меня нет столько времени! Твой ответ мне нужен сейчас, немедленно… Ну, ты готова?
- Подожди, - заторопилась она. - К чему лезть напролом - ты погубишь обоих…
- Тогда говори, - велел Т'эрик, осторожно ее подтягивая. - Что ты знаешь?
Кажется, что-то тревожило его опять, какая-то сторонняя ниточка дергала сознание. Но теперь Т'эрик страшился отвлечься от Кобры даже на миг, тщательно сторонясь рассеянных вокруг нес паутинок.
- Так слушай, - прикрыв глаза, зашептала ведьма. - Кэн ненавидит тебя потому, что был и остается не более чем подражателем, выстроившим знаменитую свою систему на обломках вашего родового стиля. Он отобрал у тебя последнее, а разве такое прощается жертве?.. - Женщина вдруг застонала, и, спохватившись, Т'эрик чуть отпустил ее. - Да, малыш, да! - продолжала она, прерывисто дыша. - При прежнем императоре твой род был одним из влиятельных в стране, но затем… - снова ее горло перехватили судороги, и юноша безуспешно пытался подавить волну, проклиная свою неумелость, - затем, незадолго до переворота, - Зия вдруг зачастила так, что он едва разбирал слова, - в Империи разразилась война, и карлик-чудовище Ол снова победил и рассеял твой род, а если кто и уцелел, то… Иди ко мне! - вдруг выкрикнула женщина. - Ну иди! Я не могу больше…
Но Т'эрик, внезапно вскинувшись на ноги, метнулся к двери. И опоздал. Входной полог с треском разодрался надвое, и сквозь прореху в комнату ворвался клок серого тумана. Однако формой он удивительно походил на человека, а за клубящейся пеленой угадывались черненые доспехи. И совсем уж убедительно выглядели два серповидных меча, удлинявших и без того чудовищные руки нежданного гостя.
В смятении юноша скакнул спиной назад, тут же рванулся вбок, к забытому в тайной каморке оружию. Но на первом же шаге круто затормозил, отпрянув от сверкнувшего перед самым лицом винта. Так же внезапно громадный серп остановил вращение и послушно, будто на невидимой цепи, метнулся обратно в руку призрака.
На мгновение Т'эрик растерялся. А туманный великан уже надвинулся на него и свистящими взмахами стал теснить в угол, где беспомощно трепыхалась Зия, брошенная без покровов и защиты, похожая сейчас на моллюска с сорванной створкой, слепо шарящего вокруг обрывками щупалец. Но призрак был наглухо закрыт от Змеиных чар. Лишь по выплескам студеной злобы, прорывающимся сквозь неприметные щели, Т'эрик ухитрялся угадывать удары и даже избегать их - на волосок от смертоносных лезвий. Впрочем, убийца не торопил события, предпочитая, видно, прикончить обоих любовников друг на друге - во избежание кривотолков. Ну, не повезло на сей раз Кобре, такое тоже случается… Мечи! - безнадежно твердил Т'эрик, словно заклинание. Где взять мечи, хоть и самые убогие? Я раскрутил бы это пугало!
Однако мечей не находилось никаких, да и пространства оставалось все меньше. Будто загнанный зверь, Т'эрик метался меж смыкающихся стен, но не обнаруживал в них ни прохода, ни щелочки. И лишь развороченная раковина Кобры зияла в самом углу беззащитной мякотью.
Вдруг подкатило отчаяние, и юноша ощутил себя такой же уязвимой половинкой, если не крохотной частицей, безжалостно отлученной от вожделенного целого. Последние мгновения жизни утекали сейчас, словно кровь из разорванных тканей. Еще чуть, и замкнется Круг… Нет!
Сдвоенным взмахом рук Т'эрик бросил тело назад, закручивая вокруг головы, приземлился на кисти вплотную к ступням Зии и тут же перескочил на ноги, рванув ее за щиколотки. Женщину вынесло на локти, Т'эрик чуть подсел - и они сомкнулись телами точно и без зазоров, будто створки одной раковины. Безоглядно юноша продрался к самому ее центру, захватывая управление, и тут впервые испытал восторг полного слияния, абсолютную защищенность. Несокрушимая броня окружала их со всех сторон, сплетенные попарно конечности заканчивались отточенными клинками. А направлялось грозное это существо яростной волей Т'эрика и бойцовским его талантом, разбуженным сегодня.
Вряд ли призрачный убийца успел разобрать, что произошло с парой очередных его жертв. Он увидел перед собой лишь нелепое, бессмысленное переплетение полунагих тел и презрительно рубанул по нему серпом. Но свирепый удар натолкнулся на стальной клинок, второй - тоже. Затем снизу вдруг хлестнули по призраку две чешуйчатые руки, точно атакующие змеи. Лат не пробили, зато дымчатые мечи рванулись к полу. И тут же Т'эрик бешеным напором сдвоенной воли наконец прорвал оборону убийцы - внося смятение в его тылы, путая связи. Внезапная атака ошеломила призрака лишь на миг, а потом щелка захлопнулась. Но отразить настоящий удар он уже не успел. Ножной кинжал Зии метнулся к чернеющему за пеленой глазу и погрузился в туманный шлем на всю длину.
В следующий миг Т'эрик выдернул клинок и отпрянул к стене, напуганный непоправимым. А столб серого тумана уже оседал на пол, растворяясь в розовом дыме. Затем застыл среди пышного ворса плоским, едва различимым холмиком. Осторожно Т'эрик протянул невидимый щуп к сознанию чужака и сразу отдернул: неприступные стены рассыпались в прах, но изнутри теперь веяло могильным холодом.
Однако и в своем воздвигнутом наспех бастионе Т'эрик становилось неуютно. Только что, пришпоренный ужасом смерти, он единственным лихим скачком завладел союзным пультом, а Змеиная суть уже наполовину разъела его защитную оболочку. Спустя мгновения они схлестнутся, начнут ломать друг друга… Ну да, самое время сейчас!
Торопясь, Т'эрик скомандовал закрытие всем входам соседского замка и в последний миг тем же отчаянным прыжком вырвался наружу. Тотчас их тела распались, Кобра соскользнула по Т'эрику на пол и заструилась в обход белесого холмика к центру комнаты. И неожиданно там распахнулся провал.
- Сюда, - прошипела Зия. - Быстрее!.. Бросай его сюда.
- Но кто это?
- Потом! - нетерпеливо сверкнула она зубами. - Все - потом.
Нагнувшись, Т'эрик нашарил в тумане острые края панциря и рванул за них вверх. На мгновение из пелены возник ребристый покатый шлем с узкими прорезями для глаз, затем его снова затянуло серым паром, фонтанирующим из всех доспешных стыков.
- Клянусь Горой, - пробормотал юноша. - Он мертв!
- Еще бы, - фыркнула Зия. - Ну же, не спи! Хочешь погубить обоих?
В голосе Кобры вдруг зазвенел страх. Заражаясь ее тревогой, Т'эрик подтащил тяжелое тело к провалу, нехотя столкнул вниз, в кромешную тьму. Следом соскользнули на невидимых тросах серповидные мечи, и сразу Зия задвинула люк. Удара юноша не расслышал - если у этой бездны вообще имелось дно.
- Так вот куда Кобры сбывают покойников! - натянуто хмыкнул он. - Прямиком в Подземелье. Не велика ли цена за миг блаженства?
- Не верь слухам, дурачок, - рассеянно огрызнулась женщина.
Она не торопилась подниматься с колен, будто опасалась возвращения призрака, и только ее изящная, затененная капюшоном голова виднелась над слоем дыма, настороженно поворачиваясь на змеиной шее.
- Ты искал своих врагов? - Зня кивнула вниз, на укрытый под ворсом люк. - Один из них - там. И учти: пока на тебя спустили одиночку.
- Тогда я поторопился его убивать, - сказал Т'эрик. - Сперва следовало разглядеть.
- А еще бы и расспросить, да? - нервно засмеялась Кобра. - Ты безумен! Радуйся, что сумел победить его без потерь и при этом не наследил, иначе… А тебя действительно опасно загонять в угол, - внезапно переключилась она. - Что ты вытворял здесь? Это же невозможно!
- Откуда мне было знать? - пожал плечами юноша. - И что мне оставалось? Я думал, эти фокусы у Кобр в ходу.
- Малыш, ты прелесть! - снова рассмеялась Зия. - А летать ты не пробовал?
Смущенно ухмыльнувшись, он подошел ко входу, проверил замки. Разумеется, тут все было в порядке, будто непрошеные эти гости умели просачиваться сквозь щели. Когда Т'эрик повернулся к женщине, та решилась уже распрямиться в полный рост и теперь следила за ним со странным выражением на лице.
- Тебе никто не говорил, что ты красив точно небожитель? - вдруг спросила она.
- Как же, говорили, - настороженно откликнулся юноша. - И совсем недавно. Но к чему воину красота, верно?.. Лучше расскажи, кто это нас посетил.
Приоткрывшийся было ротик сложился у Зии в недовольную гримасу, но она лишь приложила палец к губам и поманила Т'эрика за собой, в зеркальную каморку. Как выяснилось, мерцающая чешуя покрывала ее спину до подвздошных гребней, а ниже плавно покачивались над самым туманом матовые полушария ягодиц - сейчас, в доступной этой близи, показавшиеся Т'эрику чуть увядшими. Все-таки его потянуло примериться к ним ладонями, но вмешалась мысль: а сколько других рук уже побывало тут?
За пологом Зия вдруг развернулась и прильнула к юноше узким телом. И тут же на них обрушились с потолка сотни теплых струй - роскошная каморка оказалась душевой.
- Ты слышал о Тайном Воинстве, мальчуган? - зашептала женщина в самое его ухо. - Они являются к отступникам ночами и без предупреждения, а после себя оставляют смерть.
- Воители? - В панике Т'эрик отпрянул от обольстительной Кобры, будто очнувшись. - Так это я праведника… уложил?
- А что тебе оставалось? - его же фразой откликнулась Зия, предостерегающе шипя. Затем усмехнулась сочувственно: - Плохо, когда нет выбора, верно?
- Это я влип, - безнадежно простонал Т'эрик. - Злосчастные мои ночи!
Запоздалое раскаяние нахлынуло точно обжигающий Вздох из далекой и грозной Огранды, сметая последние ошметья кощунственных чар. И не понять, чего было в нем больше: угрызений или смертной тоски. Я исправлюсь! - убеждал Т'эрик Духов. Клянусь Божественной, я выкорчую в себе смуту, выкорчую сам - только не надо больше Воителей, хватит с меня и одного. В конце концов, то был лишь миг слабости - у кого их не бывает?.. Ну да, а не слишком ли затянулся этот миг - на полночи! И чего тогда ждать от следующего?
- Конечно, по всем имперским законам здешние ночи принадлежат Воителям, - успокаивающе зашелестела Кобра. - Однако те же законы не запрещают от них защищаться, пока хватает сил. Ибо Воители всего лишь слепые орудия Рока, а решать судьбы дозволено только Всемогущим Духам!
- С ума сошла? Защищаться!.. Какие у меня шансы? Ну прикончу я еще одного праведника, возьму грех на душу, ну еще двух-трех - а затем?.. Это ты виновата! - внезапно определился Т'эрик. - Змея, ведьма, еретичка… Это по твою душу приходил корчевщик!
- Но ведь начал-то он с тебя? - резонно возразила Кобра.
- Потому что ты и меня втянула в мерзейшее колдовство! - Он уже готов был разрыдаться от ужаса и стыда. - Дрянь!
- А ты бы предпочел быть насаженным на мечи Кэна?
От насмешливого этого вопроса Т'зрик разом обмяк, лишившись обвинительного запала. А ведь верно, растерянно признал он. Ничего себе - выбор! Будто по тоннелю бредешь, и не свернуть…
- И что же тебя так мотает по крайностям, котенок? - снова зажурчала Кобра, осторожно к нему ластясь. - Утешься, все не столь беспросветно. Думаешь, отчего на Кобр такой спрос? Каждому ведь хочется отхватить от мудрости Духов, и пока мы ступаем по следам Ю, нас упрекнуть не в чем - это узаконенное чародейство, не наказуемое ни на каком уровне. Но что же странного, если иногда, от избытка рвения, кто-то преступает грань дозволенного? - Не опуская завораживающих глаз, ведьма улыбнулась с великолепной наивностью. - Поверь, малыш, это скорее правило, и главное тут - не попадаться…
Снова она обволакивала Т'эрика мягким голосом и гибким телом, и снова у него не находилось ни сил, ни желания высвободиться.
- Даже если ты не высветишь себя, - все же возразил он, - и за тобой не пришлют Псов, то уж Воителей тебе не перехитрить - они просто ЗНАЮТ! Им не нужны доказательства, а за самую малую ересь они карают без жалости и промаха.
- Но ведь наш-то визитер промахнулся! - ввернула Зия.
- А может, это был вовсе не Воитель? - с внезапным подозрением спросил Т'эрик и, крепко взяв ее голову за промокший капюшон, запрокинул лицом к себе. - А, Кобра? Слишком уж рано он возник, словно бы решил наказать меня впрок.
- А может, он напал на тебя по иной причине - а, котенок? - Она мстительно улыбнулась. - Это был Воитель, не сомневайся. К тому же рангом не ниже оборотня, насколько я разбираюсь в этом, - и счастье, что он не привел с собой Черных Слуг!
- Проще было бы прислать их, раз он такая шишка.
- Сюда, в сектор Крогов? - Ведьма презрительно рассмеялась. - Не настолько Воители всемогущи, как тебе, должно быть, внушили. Удивительно, что и оборотень сумел к нам пробраться.
- То-то ты ждала продолжения!
- Я испугалась другого: предательства. Тогда бы мы не отделались так легко. Да и сейчас… Почему, думаешь, я затащила тебя под душ?
- Так я действительно подколол иерарха? - снова встревожился Т'эрик и после паузы малодушно добавил: - Во всяком случае, я сделал это твоим жалом.
- Будем считать, мы повязаны убийством, - с готовностью согласилась Кобра. - Или захочешь избавиться от свидетеля?
- Перестань!.. И все-таки не понимаю: за что мне такая честь? Если оборотень среди Воителей в почете, если он настолько могуществен и опасен…
- Более того, от Духов он наделен особой Властью - повелевать. Черные Слуги покорны ему, точно голыши, и даже из грешников немногие отваживаются на отпор.
- Вот, еще и это! - упавшим голосом сказал Т'эрик. - Не слишком ли на меня одного?
- Оказалось, что мало: победил ведь - ты.
- Да, но из-за чего такой шум? Сперва Кэн, теперь! еще эти… Чем я помешал им?
- А ты забыл, что я рассказывала про твой род?
- Но я-то помню совсем другое!.. Хотя и смутно, если честно. Это все не мое, да?.. Но остального я не помню вовсе!
- Наверно, тебе внушили ложную память. Иногда это делают со знатными отпрысками, чтобы не заносились.
- Господи, да разве собираюсь я заноситься!
- И однако за неполные сутки из Школьной казармы перебрался во внутренние покои Хуга, Верховного Управителя, и уже успел овладеть его любимой советницей.
- Да мне б только за Столицу зацепиться…
- Это для начала, верно? А затем что? Постричься в Стражи - великолепно!.. Только кто же поверит в праведность Тигра? Во всяком случае, не Воители.
- Черт возьми, но я искренен!
- А теперь ты преувеличиваешь их проницательность. Да и бескорыстие - тоже. Конечно, по-своему они столь же преданно служат Истинной Вере, как Хранители или Стражи, - но за власть воюют не хуже прочих, даром что Тайные. Даже сам великий Хуг их остерегается!
- И в угоду Воителям он решил разделаться со мной? - вскипел Т'эрик. - Как мило!
- Ничего ты не понял, мой сладкий, Хуг вовсе не желает тебе зла. Но в большой игре иногда приходится чем-то жертвовать.
- Например, мною?
- Например, - не стала оспаривать Зия. - И все же, Хуг оставил тебе шанс, а я ему в этом подыграла. Понимаешь теперь?
- Ни черта! Тебя послушать, так я не меньше чем наследник престола, - раз вокруг сцепились такие силы. Так кто же я и чем настолько опасен Воителям?
- А вот об этом знает лишь Хуг. И он скажет тебе, скажет… если и ты ему поможешь. Он честен с союзниками.
- А ты, выходит, не знаешь больше ничего? - усомнился Т'эрик. - Ты же спишь с Крогом!
- С которым? - поинтересовалась Кобра невинно.
- С обоими вместе либо с каждым в отдельности, - разозлился он. - Тебе лучше знать. Разве они не болтают в постели?
- Дурачок! - фыркнула женщина. - Думаешь, они могут расслабиться? Болтунам не продержаться наверху и дня.
- Разве на них не действуют твои чары?
- На кого: на Крогов? - Она рассмеялась. - Для этого у них слишком толстая шкура!
- Тогда зачем им ты? Больше некого подмять под себя?
- Мальчуган! - зловещим шипением предостерегла Кобра. - Конечно, я сплю с господином, ибо это часть моих обязанностей. А сколько других я пропустила через себя, пока добралась сюда! Мужчины устроены просто, и если подойти к ним с умом, отойдешь с выгодой… Но прикинь, малыш, сколько смазливых дурочек толпится у подножия, - а многие ли добираются хотя бы до середины лестницы? А вот я вознеслась к самому верху!
- Выходит, ступеньками тебе служили постели? - хмыкнул Т'эрик. - И что, всем прежним хозяевам ты была так же преданна, как Хугу?
- Естественно.
- Значит, ты служишь месту - не человеку? Или все же идее? Или силе?.. Не знаешь, - Со вздохом Т'эрик обнял ее крепче, подавляя новый сердитый шип. - Даже ты не знаешь.
Зия растерянно затихла, а чуть погодя защекотала ему шею быстрым языком.
- Мы еще будем встречаться? - спросил Т'эрик.
- Если захочешь, - откликнулась она. - Всегда рада видеть тебя.
- В свободное от службы время?
- Почему - можно и совместить. Не станешь же ты в одиночку сражаться с целым миром?
- А как надо?
- В Столице каждому нужен покровитель, а твои мечи многого стоят, не говоря о прочем. Почему бы тебе не подружиться с Хугом?
- Он неприятен мне, - возразил Т'эрик. - Вряд ли мы уживемся.
- А разве ты еще не научился лгать?
- Не умею долго притворяться - с души воротит. Раньше или позже, но выскажу ему все.
- Малыш, может, ты забыл, но ведь Хуг - Верховный Управитель! И, не нам оценивать его. Наше дело - ему служить.

Предыдущая страница 2 Следующая страница


3 Сергей Иванов

- Вот уж нет! - снова не согласился Т'эрик. - Если хочешь, я буду вам помогать - против общих врагов. A служить я могу только Ю.
- А хочешь взглянуть на Храм? - внезапно оживилась Зия. - Ты ведь еще не видел его?
Снисходительно улыбаясь, она потянула Т'эрика из душевой, провела вдоль стены, коснулась ладонью ковра. Раздвинулись тяжелые шторы, открыв широкое окно, и за ним юноша увидел мраморное тело Храма, сияющее в лучах многих прожекторов. От восторга Т'эрик замер, забыв о прочем.
- Когда насмотришься, повернись, - раздался за спиной голос Зии, и он очнулся, поспешив оглянуться.
Женщина уже лежала на спине в том же углу, в той же позе, даже, кажется, вогнала жала в прежние лунки и с вызовом улыбалась гостю.
- Что? - растерянно спросил Т'эрик. - Зия, я не понимаю!
- За тобой долг, - объявила она. - Помнится, ты грозился вычерпать меня до дна?

Глава 2. Дела семейные

1

Слышишь меня, малыш? - прошелестел вкрадчивый голос. - Ведь слышишь!
Т'эрик не ответил. Приспустив веки, он утопал в несуразно пышном кресле, стараясь не потревожить алчным взором Зию, беззастенчиво разметавшуюся посреди роскошного ковра - так же, как в первую их ночь, будто и не поднималась с тех самых пор. Все же Кобра была возмутительно красива, а ее точеные черты и плавные изгибы завораживали не хуже длинных, глубоких, воистину ведовских глаз. И снова в комнате оказалось неприлично тепло, почти жарко - будто в оправдание всегдашней Зииной полунаготы, опасной Т'эрику даже сейчас, после долгих и сладостных попыток ею насытиться.
- Эй, не спи! - снова позвала Кобра. - Ты слышишь?
- Ну, слышу, - нехотя отозвался Т'эрик. - Чего тебе еще, мучительница?
- Прошлой ночью в лабиринте снова мелькал оборотень, - неожиданно сообщила женщина. - Я засекла его на экранах. Понимаешь, чем это грозит?
Равнодушно Т'эрик пожал плечами.
- Чем - понимаю, разъяснили в подробностях, - сказал он. - Только вот кому? Если не путаю, насылаются эти ловкачи Тайным Воинством, а с чего опасаться его нам, правоверным и истинным ограм?
- Ты смеешься! - возмутилась Зия. - Мало тебе одного раза?
- Так ведь тогда мы впрямь расшалились сверх всякой меры!.. Но чем провинились теперь?
- Что за глупый котенок! - с сожалением заметила Кобра. - Когда у нас прощались даже самые давние грехи? Достаточно согрешить в помыслах, хватит и мизерной склонности к ереси… Мне продолжать?
Грациозно она потянулась к дымной чаше, вдохнула полной грудью. И снова разлеглась, блаженно прикрыв глаза, непроизвольно и чуть заметно извиваясь в чарующем гипнотанце. Наедине с Т'эриком Кобра позволяла себе расслабиться, доверяя ему неизвестно с чего, и тогда уже едва удерживалась в отведенных рамках, почти каждым поступком и всем своим видом выходя на грань дозволенного. Действительно, еще чуть… Поспешно Т'эрик отвел взгляд, пока и его не затянуло в транс.
- Почему же нет? - проворчал он. - Поведай-ка еще раз о знатном отпрыске, на коего наложено страшное заклятие, о его неведомых, но безмерно могущественных врагах, сплотившихся в Тайное Воинство, лишь бы не допустить беднягу к Божественной. И, может, я снова в это поверю - сгоряча. Особенно, если приправишь собственным телом…
- И ради чего, по-твоему, я выкладываюсь так? - поинтересовалась женщина. - Откуда столько внимания к безродному полукровке?
- Во всяком случае, не от пылкой к нему страсти, - огрызнулся Т'эрик. - Хотя и вопишь подо мной не хуже кошки. Но это-то всегда было у тебя на втором месте.
Не размыкая век, Зия улыбнулась и чуть заметно кивнула, соглашаясь неясно с чем.
- И что остается? - снова спросила она. - Два прочих твоих клинка? Не маловато ли?
- Ну хорошо, хорошо! - привычно уступил юноша. - Но от меня-то ты чего ждешь?
Безошибочно женщина коснулась ладонью чаши:
- Хочешь?
- Избавь! Ну так?..
- Ведь что занятно, - снова зашелестела Кобра. - Сектор Крогов защищен от чужих вторжений немногим хуже императорского, однако оборотни проникают сюда, словно к себе домой. Еще немного, и они доберутся до самого Хуга!..
- Так что же? - нетерпеливо спросил Т'эрик. - К чему ты клонишь?
Колыхания Змеиного тела уже сошли на нет, и наконец он посмел взглянуть на женщину в упор. Слегка все же задохнувшись от такого зрелища, Т'эрик добавил:
- По-твоему, кто-то помогает Воителям отсюда?
И тут же Кобра распахнула глаза, махнув зрительным лучом по сторонам.
- Не так громко, малыш, - попросила она, морщась. - Куда ты всегда спешишь?
- А ты привыкла к этим своим тугодумам, Крогам? - Т'эрик презрительно фыркнул. - Дай тебе волю, и ты полночи будешь плести кружева да подпускать тумана!.. Ну, кого ты подозреваешь?
- Я опасаюсь худшего, - неохотно призналась Зия.
- Что в оборотнях кто-то из верхних? - подсказал Т'эрик. - Уж не сам ли Хуг?
Как следовало ожидать, наградой ему стал ледяной взгляд. И даже после стольких дней обоюдного привыкания и стольких же пылких ночей Т'эрика бросило от него в озноб.
- Придержи язычок, мой милый, - надменно посоветовала Кобра. - Иногда он опережает твои мысли. Да стоит Хугу пожелать, и от нас не останется даже шкур!. Мы оба чужаки здесь, не забывай.
- Не это ли нас и сближает? - с нервозным смешком вставил он, заискивающе кивая. - Или есть еще кое-что?
- Лишь покровительство Хуга до сих пор уберегало нас от корчевщиков, - неумолимо продолжала Кобра. - И если бы не…
- Скорее тебя, - не удержался Т'эрик снова. - Меня-то они подловили в первый же день.
- Если помнишь, тогда я расчистила тебе тропку, - снизошла она до ответа. - И, может, как раз в эту прореху… Но сейчас-то они как просачиваются?
- Хорошо, давай опустимся на ступеньку.
- Ярш? Этот, возможно, не прочь поиграть, но слишком он осторожен.
- Да у него ж на морде написано, как не терпится ему сковырнуть Хуга!
- А никто не запрещает ему бороться за Главенство - даже с собственным отцом. Но призвать на помощь инородцев!..
- Кто-то недавно уже поминал чужаков, разве нет?
- Но мы ж не замышляем против Ярша?.. Во всяком случае, пока он сам не поставит себя вне закона.
- А про остальных я почти ничего не знаю, - Т'эрик смущенно хохотнул. - Хороший у тебя советник, верно?
- Другого-то нет, - ответила Зия. - Ну напрягись, котенок, это важно!.. Хотя бы здесь ты хочешь чувствовать себя защищенным?
- Опять ты про свое! Да не грешу я больше, не грешу - и не собираюсь… Чего мне бояться?
- Бедный мой малыш, уж если на тебя сразу натравили оборотня, коему покорны сотни Воителей…
- Ты мне льстишь, - пробормотал Т'эрик. - Ну на что я сдался им?
- Глотни дыма, - снова предложила Кобра. - Это проясняет мозги.
- Дым? - усомнился Т'эрик. - Лучше я попробую фруктов. - Он потянулся к столику. - Можно?
- К чему вопросы, сластена? Здесь все твое.
- Это-то меня и пугает, - буркнул Т'эрик себе под нос, но Кобра услышала:
- Не волнуйся, так дешево тебя покупать не станут. В серьезных делах Хуг умеет быть щедрым.
- Потому и держит меня в неведении?
- Но ведь ты еще не продался?
- А вам обязательно втягивать меня в Кроговские дрязги? - раздраженно осведомился Т'эрик. - Кто там и под кого у них копает, кто предан, а кто предает - какое мне до всего этого дело!..
- Прямое: если сковырнут Хуга, останешься без покровителя.
- Как будто я сам не сумею за себя постоять!
- И за меня тоже? - ядовито осведомилась Кобра. - Лишь только во главе рода утвердится Ярш, как мне снова придется под него лечь - этого ты хочешь?
Лениво поменяв позу, она будто невзначай показала Т'эрику то, чего ему так не хотелось лишаться.
- Похоже, теперь ты покупаешь меня своим телом, - с усмешкой заметил он.
- Милый, каждый ведь торгует тем, что имеет, - ты вот, например, своими клинками. Так отчего же нам не обменять одно на другое?
- А мои мослы уже не в счет?
- Почему же? - плотоядно улыбнулась женщина. - Не будь их, я сумела бы подыскать на службу Хугу другую пару мечей, ничуть не хуже.
- Может, займешься этим прямо сейчас? - оскорбленно предложил Т'эрик, с угрозой приподнимаясь. Но Кобра не поверила, а только чуть раздвинула бедра, вновь демонстрируя неотразимую приманку.
- Спрячь, - попросил он сразу осипшим голосом. - Эдак мы не договорим.
Удовлетворенно рассмеявшись, Зия спросила:
- Так ты поможешь мне?
- Тебе - да. Но не Хугу.
- О господи, - вздохнула она. - С чего ты так на него взъелся?
- Скажем, мне не нравится его должность
- Но почему?
- Наверно, я урод. С недавних пор мне ненавистны все, кто вправе мной помыкать. Потому-то я и решил податься в Стражи.
- А может, тебя устроил бы пост императора? - Кобра опять рассмеялась. - Малыш, ты прелесть! Есть в тебе что-то от дикого зверя - не оттого ли к тебе так влечет?
- Хочется укротить? - догадался Т'эрик. - Ну, попробуй.
- Обязательно, - подтвердила Кобра. - И неоднократно. Но сначала надо пережить эту ночь.
- Как здорово! Оказывается, есть сомнения?
- И даже больше, - вдруг посерьезнев, ответила она. - Я почти уверена, что мы не доживем до утра.
Ошарашенный, Т'эрик поежился: вот так поворот. Уж в чем-чем, а в предсказаниях Кобры понимали толк.
- Я чувствую, как потоком Судьбы нас затягивает в чудовищную воронку, - негромко продолжала Зия. - И если мы не сумеем зацепиться… Кстати, ты уже освоил латы Рона?
- Черт возьми, да! - растерянно выпалил Т'эрик. - Но ты же не шутишь, правда? Или и этот прием - из твоего дрессировочного набора?
- Хочешь, я откроюсь перед тобой? - предложила она. - Ну, вступи в меня!
Но Т'эрик уже ей поверил. Хотя прежде Кобра не раз ловила его на доверчивости.
- Помнится, в ночь Испытаний нам уже полагалась смерть, - задумчиво произнес он. - Однако мы прорвались!
- В этом и заключается мое «почти», - натянуто улыбнулась Зия. - Иначе не стоило бы дергаться.
- Эй, ну погоди! - спохватился Т'эрик. - Ведь тогда на меня что-то нашло - я словно взбесился!..
- Назови это вдохновением, - вкрадчиво подсказала Кобра.
- Пусть так, но вдохновение не приходит по заказу. Не ждешь ли ты от меня слишком многого?
- Милый, но мне больше не от кого ждать.
- Боже мой, Зия! - совсем расстроился Т'эрик. - Кажется, я уже не столько боюсь смерти, сколько - подвести тебя.
- Так не подводи.
- Смеешься? Если бы это зависело от меня!..
- Но ведь с тобой твое искусство, твоя ловкость, твое чутье, - словно заговаривала его Кобра. - Помнишь, даже тогда тебе хватило этого, чтобы переиграть Кэна, - пока он не обратился к своим запасникам… Ты еще не знаешь себя, малыш!
- Наверно, уже и не узнаю, - уныло откликнулся Т'эрик. - Черт дернул меня связаться с тобой, ведьма, и с богопротивными твоими делами - а ведь я зарок давал! - Он тягостно вздохнул. - Придется, видно, решаться на подвиг снова - раз все равно деваться некуда. С чего начнем?
Пружинистым рывком Кобра взвилась на ноги и распахнула в стене нишу, почти целиком занятую исполинской стальной фигурой.
- Забирайся, - коротко велела женщина. Т'эрик покорно раздвинул на великане неохватный панцирь и вместе со всем своим снаряжением протиснулся в открывшуюся полость. За последние декады юноша вытянулся на полголовы, будто взялся догнать ростом Доуда, заодно сильно раздавшись в плечах, - но даже и теперь с трудом доставал носками до железных подошв, а уж по толщине сюда уместилось бы двое таких. Это были настоящие Кроговские боедоспехи - самой последней модели, с усиливающими суставами и встроенной рацией, более похожие на глубоководный скафандр или прямоходящий вездеход. А сработали их по габаритам прославленного Рона, единственного настоящего богатыря среди всех здравствующих Крогов, совсем недавно зачисленного в императорскую дружину - о чем пока знали немногие.
- И как тебе там? - полюбопытствовала Зия. - Не тесно?
Чистюля Кобра позаботилась, чтобы доспехи тщательно выскоблили изнутри, затем даже освежила их любимыми духами. И все равно Т'эрик ощущал себя неуютно в чужих обносках, пусть и принадлежавших прежде герою-полубогу.
- А и громадина же этот Рон! - с завистью отозвался он. - Не приведи Ю пересечься с ним на узкой тропке.
Сквозь зеркальное забрало Т'эрик с сожалением наблюдал, как женщина натягивает на ноги узорчатые чулки, будто две змеиные шкуры, загоняя их под самые ягодицы, как набрасывает воздушную рубашку на чешуйчатые плечи и облепляет округлый задок мерцающей юбкой, едва пересекавшейся с чулками. А довершили легковесный наряд ажурные туфельки на высоченных каблуках и знакомый решетчатый шлем поверх неизменного капюшона, разлетающегося от висков Кобры подобно небольшим крыльям.
- Занятно все же устроены женщины, - наново удивляясь, произнес Т'эрик. - Будто иная раса.
- А может, другой вид?
Подмигнув ему, Зия прошлась по комнате, беззастенчиво раскачивая бедрами и светя розовыми сосками сквозь полупрозрачную ткань.
- Ну, как?
- Подставляешься! - с неудовольствием ответил Т'эрик. - Тебе и сегодня обязательно притягивать взгляды?
- Более чем когда-либо - Кобра остановилась против него. - А теперь ты.
Поднатужась, Т'эрик вывел стальную махину из ниши и тоже прогулялся взад-вперед, старательно подражая могучей поступи Рона. Может, он и сумеет обмануть не слишком проницательных Крогов - а если дело дойдет до драки?.. Т'эрик вздохнул: одна надежда - в здравом уме никто не посмеет атаковать непобедимого исполина.
- Ладно, сойдет, - с сомнением сказала Зия. - Ну что, двинулись?
- Еще одна мелочь, - откликнулся Т'эрик. - Если уж я работаю на кого-то, хочу быть уверен, что меня не подставят. Ты ручаешься за Хуга?
- Наполовину.
- Хм… На которую?
- По своей воле он нас не выдаст. Но кто же ради слуги станет жертвовать шкурой?
- По крайней мере, без обиняков, - ухмыльнулся Т'эрик. - Ладно, сойдет.
Следом за Коброй он шагнул в прихожую, где их уже поджидал Уорд, гигант Рону под стать и недавний его напарник по внутренней охране Управителя, - хотя, конечно, не богатырь. Великан не отличался быстрым умом, зато был совершенно бесстрашен и предан Хугу безоглядно. А задавать лишние вопросы его отучила служба. Молча он пристроился к самозванцу и зашагал рядом, подпирая дерзкий обман своим присутствием. Так и вступили они в опустевшие на ночь коридоры, следуя за плавно скользящей Коброй.
- Вообще, оборотнем можно сделать почти любого, - неожиданно заговорила Зия - так тихо, что даже Уорд вряд ли ее услышал. - Думаешь, это должность? Нет, мой милый, скорее это болезнь, и лишь немногие способны ей противостоять.
- Ради Духов, змейка, не кощунствуй! - так же негромко взмолился Т'эрик. - Это ж додуматься: обозвать праведников недужными… Мало тебе просто их убивать?
- И Воинство это действительно тайное, - задумчиво продолжала Кобра. - Днем его словно не существует, и сами Воители мало что помнят о ночных приключениях. Но с наступлением тьмы в них пробуждается новая суть, навеянная Духами, и тогда они преображаются даже внешне. А чем выше ранг, тем больше перемены.
- Ничего не имею против Воинства, - Т'эрик затравленно оглянулся. - Но предавать ради него собственный род!..
- Только Главу, малыш, только Главу. Не обязательно прогнивать насквозь - достаточно возлюбить Духов больше господина. И ведь что странно: этой болезни подвержены самые преданные.
- Ты еще пожалей его, нашего бедолагу-предателя!
- Жалеть - лишнее. Но если сумеем его понять, легче будет найти. И уж тогда я не стану сдерживать твой гнев.
- Ты и в постели Кобра? - кисло поинтересовался Т'эрик. - Или хотя бы там слегка отпускаешь вожжи?
Очередной коридор закончился массивной дверью, за которую их пропустили не сразу - наверняка предварительно оглядев. Внутри обнаружилась круглая каморка, по периметру окольцованная несколькими рядами экранов, за которыми пристально наблюдала четверка страж-операторов. При появлении Кобры они не шелохнулись, зато ее почтительно приветствовал начальник наружной охраны Корх, седобородый и приземистый, однако такой невероятной ширины в плечах и груди, что казался квадратным. Он был немногим младше Хуга и бок о бок с будущим Управителем пережил немало войн и походов, прежде чем того вознесло к самой вершине Империи. К чести Хуга, он и там не забыл о старом товарище - благо Корх до сих пор не утратил былой мощи, а старозаветным правилам следовал даже с большей ревностностью, скрупулезно оберегая незапятнанную за многие годы репутацию. На всем материке Глава не отыскал бы более надежного сторожевого пса, да и более умелого - тоже.
Церемонно ответив на приветствие, Кобра спросила:
- Вы позволите просмотреть вчерашние записи, почтенный Корх?
Старик перевел взгляд на внушительную ее охрану и стал медленно багроветь.
- В чем дело, моя госпожа? - напрямую спросил он. - Мне уже не доверяют?
- Спаси нас Ю! Скорее я усомнюсь в себе.
- Тогда что?
- Обычная проверка, странный вы человек, успокойтесь.
- С такими-то молодцами? - Корх недоверчиво покачал головой. - Это по приказу Главы?
- Вам довольно будет его согласия?
- Совершенно. - Не глядя, Корх опустил стальную ладонь на плечо страж-оператора, и тот молча убрался из кресла. - Прошу, госпожа.
Подсев к экранам. Кобра вонзила пальцы в пульт, и тотчас на стене в подробностях высветился громадный сектор Крогов.
- Наш кусок пирога, - снова прошелестела Зия на грани дыхания - для Т'эрика, не для тугоухих Крогов. - Смотри, малыш!
Вообще, он видел это и раньше, но на меньшем экране зрелище впечатляло слабей. В самом деле, Кроги отхватили от Дворца, а стало быть, от Империи, несоразмерно жирную долю - и тем сложней было ее оберегать.
Но лишь только Кобра приступила к незримому путешествию по бесчисленным коридорам и комнатам сектора, как над рабочим экраном проступила широкая физиономия Ярша.
- Замечательно, - язвительно проскрипел он со стены. - Наша Кобра опять заползла не в свою норку. Ты забыла, милая: стражники пока в моем ведении!
- Что ты волнуешься, Яршик? - примирительно отозвалась Зия. - Я лишь уточняю кое-что для Хуга.
- Совсем плох стал старик, - наследник скорбно покачал головой, - уже и давним соратникам не доверяет… Тебе не обидно, неувядающий Корх?
- Кто же обижается на Главу? - спокойно откликнулся тот.
- Воистину так! - рассмеялся Ярш. - Есть еще у нас хранители традиций, есть… Что я вижу! - воскликнул вдруг он. - И доблестный наш Рон здесь… Приветствую тебя, славнейший!
Мгновенно взмокнув, Т'эрик неуклюже поклонился. Но молодой Крог, к счастью, уже снова переключился на красавицу Кобру.
- Ах, Зия, Зия, - с грустным укором заговорил он. - Когда-то мы были дружны, разве нет? А теперь у тебя появились секреты даже от меня!
- Разве за прошлое я не расплатилась с тобою сполна? - сухо возразила женщина. - К тому же и ты с тех пор изменился.
- Значит, не договорились, - резюмировал Ярш, с понятным сожалением озирая бывшую подружку. - Насколько я понял, следующие «уточнения» ты будешь проводить уже на месте? Так мы увидимся!
И он убрался с экрана - столь же внезапно, как возник. В его последней фразе Т'эрику почудилась угроза, и в остальных, похоже, больше смысла скрывалось под поверхностью. Но уж Зие этот язык должен быть понятен?
- Корх, не проводите нас в лабиринт? - неожиданно поднимаясь, спросила Кобра. - А записи лучше оставим на потом.
Удивительно, но всегда безотказный старик на эти слова не прореагировал никак, будто не слышал.
- Ну, в чем дело? - поторопила Зия.
- Возможно, госпожа, вы не знаете, - нехотя ответил тот, - но с прошлой декады уже и лабиринт сторожат Восточные. А мне они послушны не слишком.
- Но меня-то они и вовсе не станут слушать, - возразила Кобра. - Идемте, старина, идемте - время поджимает! - И на сей раз Корх подчинился. - Черт бы побрал эти внутриродовыс разборки, - пробормотала она уже для одного Т'эрика. - Мало им забот в Империи!
Мысленно юноша согласился с ней, тем более что до сих пор плохо представлял разницу между Западными и Восточными Крогами. Разойдясь в незапамятные времена, две эти ветви уже едва помнили о былом родстве, когда Хуг, тогдашний Глава Западных, сумел свести их вновь, женившись на матери Ярша. И вот теперь молодой вождь методично оттеснял старого от власти, подпираемый могучей Восточной родней и ее уязвленными соплеменниками. Маятник судьбы двинулся вспять.
- Если Хуг такой умник, - проворчал Т'эрик, - чего же он в собственном доме порядок не наведет?
- Не разорваться ж ему? - отозвалась Зия. - Вдобавок Ярш слишком долго играл роль почтительного, сына - а ведь я говорила Хугу!..
Молча Корх вывел странную троицу уже через другую дверь и зашагал впереди по тусклому тоннелю. Сейчас же Кобра возобновила свою колышущуюся поступь, при которой встречных так и подмывало заглянуть под короткую юбку. По себе Т'эрик знал, что легкий этот наряд оберегает Зию надежней доспехов, и даже толстокожие Кроги невольно подпадали под власть ее чарующей красоты. К тому же… Недоверчиво Т'эрик снова втянул ноздрями воздух и действительно в шлейфе утонченных Зииных ароматов ясно уловил запах женских ее соков, даже и сейчас сводящий его с ума.
- Боже мой, Зия! - потрясенно выдохнул Т'эрик. - У тебя что, течка - чем ты обрызгалась? От такого и праведник озвереет.
- Вот и славно, - кивнула женщина. - А больше ты никого не чуешь?
- Что я могу учуять - через твои-то духи!..
- Приглядывайся, малыш, приглядывайся и принюхивайся. Оборотень где-то рядом - я чувствую!..
С неприязнью Т'эрик покосился на здоровяка Уорда, следующего за Коброй будто на привязи. Но тут впереди тихо разъехались ворота, и круг подозреваемых расширился сразу на семерых. Возглавлял отрядец старина Ярш, охраняемый с боков своими советниками, а за их спинами железной стеной выстроилась четверка тяжеловооруженных панцирников.
- Так и думал, что вскинешься меня обскакать, - с довольным смешком сообщил Ярш. - А ты, верно, вообразила себя самой умной?
Сейчас же Корх настороженно притормозил. Однако Кобра спокойно обогнула его и продолжала бесстрашно надвигаться на засаду, пока двое ее телохранителей не поравнялись со стариком. Лишь тогда Зия остановилась и прошелестела в ответ:
- Самым умным в роду положено быть Главе. Но ведь ты еще не он?
- Милая, все меняется в этом мире, - весело возразил Ярш. - А ведь мой папенька очень сдал в последнее время, не находишь? И он заслужил покой - за столько-то лет!..
- Уж не вздумал ли ты поторопить его?
- Что ты, я свой долг знаю - ни один волос не упадет с его головы. - Хохотнув, Ярш провел ладонью по своей наследственной плеши. - Но его окружение придется почистить основательно. Видишь ли, моя радость, я намерен оградить отца от дурных советчиков и, - тут он бросил взгляд на Уорда, - назойливых слуг. Подошло время полностью сменить обстановку!
- Странное дело, - задумчиво молвила Кобра. - Ты ведь так похож на Хуга - каждой черточкой, каждым жестом… И при этом так его ненавидишь.
- А за что его любить? - живо откликнулся Ярш. - Когда-то он обманом и силой захватил мою мать, чтобы заодно с ней подмять Восточных Крогов, и даже меня зачал по трезвому расчету, а вовсе не из пылкой страсти… И все-таки Хуг просчитался, переоценил свои силы, ибо Восточные сумели сохранить свой Совет. А уж тамошние старейшины поголовно стоят за меня!
- Спасибо, Яршик, - язвительно улыбнулась женщина. - Вот теперь я поняла, почему ты унаследовал у Хуга лишь внешность.

Предыдущая страница 3 Следующая страница


Железный зверь 4

- Не только, Зия, не только. Еще я унаследую его пост, его власть, его силу!..
- Вот насчет силы, Яршик, - я сомневаюсь. Если уж не дано от рождения…
- Хватит! - рявкнул Крог. - Подумай лучше о себе, мудрейшая из Кобр. Очень неосторожно сунулась ты сюда с парочкой своих громил.
- Правда? Но ведь один из них - Рон!
- Ах да, сам богатырь Рон, ну конечно!.. - Ярш вдруг расхохотался. - Думаешь, я не знаю, где сейчас Рон? - С удовольствием он оглядел стального колосса, в темном чреве которого оцепенел перепуганный Т'эрик. - И кто же там внутри: уж не наш ли прелестник? - Ярш поманил к себе ладонью: - Выходи, маленький, выходи - дай и нам на тебя полюбоваться!
- Осторожнее, Крог, - напряженно сказала Зия. - Забыл, как он разделался с Кэном?
- Глупости, моя милая, досадное недоразумение!.. Сейчас мы аккуратно выковыряем твоего красавца, и, может, я попользуюсь им прямо тут.
- Ну как же, я помню: ты и в постели утверждая себя.
- Осторожнее, Кобра! - С натугой Ярш переплавил, яростный оскал в скорбную улыбку и укоризненно покачал головой: - Ай-яй, Зия, - так надругаться над Кроговской святыней!.. И угораздило же тебя затеять этот маскарад. На тебе и без того счет немалый - чем расплачиваться-то будешь?
- А разве нечем? - прошелестела Кобра, медленно отступая. - Мой лягушонок, ты уже забыл?
Волшебное ее тело снова включилось в едва уловимый, вкрадчивый танец, и теперь уже Ярш, заносчивый и осторожный интриган, вдруг двинулся за ней, словно привязанный.
- Как можно, Зия! - еще насмешничал он по инерции. - Да только хватит ли этого, чтобы ублажить всех?..
Тут его ноздри отчетливо напряглись, наконец ощутив влекущий аромат, и Ярш разом умолк, будто подавился. Зато Кобра немедленно зашептала снова, и теперь даже Т'эрик слышал ее с трудом:
- Что ты, мой сладкий, зачем делиться? Забери себе и не отдавай никому - лучше убей! Хочешь стать Главой, так стань им, а не безвластным чучелом при Совете Восточных. Думаешь, долго они будут тебя терпеть - тебя, полукровку? Опомнись, Ярш, ты же не глупец, ты умней и опаснее их всех!..
Спохватившись, Т'эрик переключил внимание на противников и принялся лихорадочно прикидывать шансы - с учетом бесславного своего разоблачения. Перспективы не вдохновляли. Советников Ярш подобрал себе словно по контрасту, однако статью впечатляли оба. Первым был Шонк - стройный верзила с приветливым улыбчивым лицом и изысканными манерами, отпрыск одного из древних Восточных семейств и, по слухам, отменный умелец едва ли не во всех видах Кроговских единоборств. Вторым - Гросх, неистовый громогласный великан, представляющий здесь семейства поплоше, зато попрожорливее и поазартней, неуклонно набиравшие влияние среди Восточных. И стражническую четверку составляли, похоже, бойцы отборные. Со стародавних времен основным оружием крепышам Крогам служили топоры, но самые могучие предпочитали тяжелые секиры на длинных рукоятях - так вот, в отряде Ярша до топора не унизился ни один. И Т'эрику это совсем не нравилось.
А Кобра продолжала увлекать за собой Ярша, накрепко захватив его взгляд. И даже более удаленный Гросх распалялся все заметней, с сопением пожирая глазами расшалившуюся красотку. А та все заклинала наследника горячим шепотом, и злосчастного Т'эрика уже бросало в жар от бесстыдных ее фраз и обещаний.
- Мой господин! - вдруг окликнул Шонк. - Вы далеко собрались?
Вздрогнув, Ярш с натугой разорвал взгляды и ошалело шарахнулся назад, тряся тяжелой головой.
- Ну ты, ведьма! - хрипло проскрежетал он. - На меня не действуют твои чары - забыла?
- Поквакай, лягушонок, поквакай, - разочарованно прошипела Кобра. - Все же сорвался с крючка… Ну, теперь нам придется жарко!
- Всем - вперед! - скомандовал Ярш. - Сейчас мы испытаем этих умников на прочность.
Однако первыми сорвались с места охранники Кобры. То ли подхваченный порывом отважного Уорда, то ли по собственной воле, но Т'эрик отстал от напарника лишь на миг, заслоняя уязвимую фигурку Зии своей железной громадой.
- А ты, Корх, лучше не встревай! - нацелил Ярш палец на старика, двинувшегося было следом. - Это наши с Коброй разборки - ты тут ни при чем.
- Не уверен, светлейший, - возразил тот почтительно, но и твердо. - Сейчас она на службе Главы, и пока поручение не будет исполнено…
- Кто тебе наплел это: Кобра? - Ярш раздраженно фыркнул. - Отваливай, Корх, я приказываю!..
- С охотой бы повиновался, - ответил непреклонный старик, - если бы не повеление Главы.
- Но ведь он не обращался к вам напрямую, - приветливо заговорил Шонк. - Не правда ли, уважаемый Корх? Вы же как никто знаете наши законы. Так вспомните, чей приказ выше: переданный через очаровательную, но все-таки чужачку, - тут он с учтивостью поклонился Зие, - или собственными ушами услышанный от наследника?
- А и верно, Корх: ты ведь когда-то входил в Совет, - ухмыльнулся Ярш. - Покуда Хуг вас не разогнал. И теперь он сам устанавливает порядки!
- Он - наш господин, - угрюмо отозвался старый воин.
- Конечно, почтенный Корх, конечно! - сочувственно подхватил Шонк. - Но ведь и законы никто не отменял? Я понимаю и даже разделяю вашу симпатию к прелестной Кобре, однако наследник уже отдал приказ… Итак?
Нехотя Корх отступил на пару шагов.
- Вот и славно, - обрадовался Шонк. - Заверяю вас, старший, что мы тоже неплохо знаем законы и не намерены отступать от них ни на йоту. А впрочем, судите сами.
С извиняющейся улыбкой он приблизился к Т'эрику и вдруг прямо из-за спины обрушил на него секиру - тот едва успел подставить щит. От страшного удара доспехи Рона наполнились гулом, а Т'эрика мотануло внутри, словно на растяжках.
- Так они же пустые! - злорадно хохотнул Ярш. - Уж не сбежал ли наш красавец, пока мы чесали языки?
Но тут исполин Уорд с рычанием протаранил Шонка щитом, отшвырнув к самой стене. На ногах Шонк устоял с трудом, однако улыбаться не перестал, восхищенно качая головой.
- Неплохо, громила, неплохо, - подтвердил и Ярш. - Наверно, сейчас ты лучший после Рона… но против шестерых секирщиков не выстоять и тебе.
Он сделал знак стражникам, и те двинулись на Уорда, разворачиваясь в полукруг. Каждый из них уступал силой исполину, но в четыре секиры они могли изрубить в крошево любого. И это честно? - беспомощно возмутился Т'эрик. Хороши же у них правила!
- Сперва я! - взревел вдруг Гросх. - Меня пустите!
Опережая всех, он ринулся на гиганта, словно приревновав его к славе, - прямо под сокрушительный удар Т'эрика. Тот и сам не понял, с чего взорвался: от гнева или с отчаяния, а может, просто захотелось вернуть долг напарнику, - но взмахом богатырских доспехов беднягу Гросха с лязгом впечатало в пол.
- Клянусь Горой, славный удар! - с восторгом вскричал Шонк. - Даже старине Рону за такой не было б стыдно.
Услышав это, притормозили доблестные Кроги, усомнясь в содержимом почитаемых лат, и встрепенулся старый Корх. Оглушенный Гросх отползал тем временем в сторону, утробно хрипя, а Т'эрик боролся с искушением успокоить его хорошим пинком.
- Пожалуй, следовало бы его добить, - с сожалением прошелестела Кобра. - Но ты молодец, малыш!
- Да ерунда! - ободряюще рявкнул Ярш. - Там лишь выскочка-Куница, я же знаю… Если это Рон, пусть поднимет забрало!
- Зачем? - на пределе диапазона пророкотал Т'эрик и снова грозно взмахнул секирой. - Бой покажет!
От напряжения у него запершило в горле, зато устрашенная четверка остановилась окончательно. Даже Ярш озадаченно смолк - надолго ли?
И тут симпатяга Шонк заразительно рассмеялся,
- А все же звон был! - напомнил он всем. - Увы, мой милый, - может, ты крепкий парень, но до богатыря пока не дорос.
- Ах, умник! - с досадой прошептала Зия. - Вот теперь в самом деле пора исчезнуть… Ну-ка впусти меня к себе, малыш!
- Что? - изумился Т'эрик. - Куда?
- Распахни панцирь, дурачок!
Ошарашенно он разомкнул застежки, прикрываясь щитом от воспрянувших противников. Но прежде, чем те отважились на атаку, Кобра обронила на пол горошину и вокруг троицы вспучилось плотное облако. Сквозь молочное марево Т'эрик различил, как под щит к нему скользнула гибкая тень и просочилась сквозь прореху внутрь доспехов. Впрочем, последнее он уже ощутил телом, ибо Зия тотчас прижалась к нему спиной да еще запустила ладони под его пояс.
- Ты соображаешь, что делаешь? - шепотом возмутился Т'эрик.
- Еще бы! - Рывком Кобра приспустила ему штаны и впечаталась в его живот голым задом - оказывается, юбку она сбросила еще раньше. - Молчи - потом поймешь.
Торопливо Зия загнала его развернувшийся ствол в свою влажную норку, будто кабель подключила, и скомандовала:
- А теперь вперед - ну, живо!
Трясущимися руками Т'эрик защелкнул на себе панцирь. Затем молча клацнул Уорда по плечу, и они разом рванулись с места, сомкнувшись широкими щитами. Сил у Т'эрика словно прибавилось, или это уже подключилась к движениям Зия, заполнившая в доспехах предательские пустоты, - во всяком случае, когда они вырвались из тумана и с грохотом врезались в железный заслон Восточных, те не сумели их остановить. Щитовым клином двое исполинов разметали стражников по сторонам и слаженно устремились в прорыв, оставляя за спиной и своих врагов, и оцепеневшего старину Корха, и - по мнению тех же врагов - собственную госпожу. А действительно, стоило ли подставляться ради чужачки?
- Долго же они будут меня искать! - хихикнула Зия, на бегу раскачивая задок. - Жаль, что мы не голые, - да, котенок?
- Может, ты забыла, но мы даже и не в постели, - сварливо откликнулся Т'эрик. - Кстати, а «крокодилят» в твоей коллекции не было?
Кобра беспечно рассмеялась.
- Глупо, малыш, - кто же ревнует к прошлому? Зато мы вырвались!
- Но уж не благодаря твоим заигрываниям!
- Вообще, Ярш не такой сильный противник, - задумчиво сказала Кобра. - Но за его спиной кто-то стоит… а может, и не один.
- Между прочим, мне понравился Шонк, - сообщил Т'эрик. - Даже странно видеть Крога такой приятной наружности.
- О, за этой наружностью таится столько всего! - со смешком откликнулась Зия. - Иногда становится страшно, до чего он… Черт!
- В чем дело?
- Ты будешь смеяться, но рубашка сбилась мне к самому горлу…
- Ну и?..
- Глупыш, ведь этот панцирь не рассчитан на мои груди - я расцарапаю их в кровь!
- А ты бы меньше по мне елозила, - язвительно посоветовал юноша. - Не то расцарапаешь не только груди.
- Ну, там-то у меня такое болото!..
- Скорее омут, - поправил Т'эрйк мрачно. - И я в нем тону… Кстати, где мы уже?
На пару с могучим Уордом он пролетал коридор за коридором, сейчас едва замечая тяжесть богатырских доспехов, слившись с Зией в целое и будто черпая в ней новые силы. Ощущение было знакомым, и уже протянулись меж их сознаний хрупкие нити. Но пока двое уживались рядом вполне мирно, успев, видно, притереться друг к другу за эти дни. Важно было не переусердствовать, не ошибиться в выборе дистанции - впрочем, Кобра и не подпустит Т'эрика слишком близко.
Придержав рукой Уорда, он перешел на шаг. Затем и вовсе остановился, озираясь поверх Зииного капюшона. Неизвестно, кто тут кого вел, но они все же добрались до входа в Кроговский лабиринт - осталось вступить.
- Как думаешь, мы достаточно раздразнили Ярша? - внезапно спросила женщина.
- По мне, даже чересчур, - откликнулся Т'эрйк. - А что, разве мы больше не ищем оборотня?
- А для чего, ты думаешь, мы подставились так? Надо ж было как-то всколыхнуть эту трясину!
- Ну, ты ведьма, - только и смог сказать он.
- Между прочим, побереги шлем, - добавила Зия. - Туда много чего впихнуто - даром что реликвия.
- Включая мою голову, - кротко напомнил юноша. - Или она уже не в счет? - Он снова огляделся: вокруг было тихо - пока. - Так мы входим?
- Погоди - слышишь шаги?
Наверное, острому слуху Кобры помогал и капюшон. Некоторое время спустя из-за поворота действительно показалась квадратная фигура Корха, спешащего к ним ходкой рысцой.
- Так и думал, что перехвачу вас здесь, - обрадованно сообщил он, приблизившись. - Конечно, у вас молодые ноги, зато я знаю пути покороче.
- А как насчет Ярша с гвардией? - поинтересовалась Зия через шлемный раструб. - Не уцепятся они за ваш хвост?
Не удивившись, старик повернулся и посмотрел ей прямо в глаза, будто умел проникать взглядом под зеркальные забрала.
- Скорее всего, они по сию пору обыскивают тамошние окрестности, - ответил он. - Теперь Ярш нападет на след не скоро.
- Не уверена - там есть игроки поискусней Ярша… А что изменилось у вас, почтеннейший?
- Кажется, напрасно я позволил себя уговорить, - с неудовольствием признался Корх. - Понимаете, госпожа, что бы ни происходило вокруг и кто бы ни отдавал приказы, но если уж Восточные наваливаются скопом на Западного, мое место рядом с ним. И это правило выше любого повеления!
- Что ж, старший, мы рады вашей поддержке, - прошелестела Кобра. - Хотя вы забыли про второго воина. - Сдвоенной рукой она похлопала по своей доспешной груди.
- А это и не важно: в счет идут только Кроги.
- Как забавно!.. Но в любом случае пора уносить ноги.
Теперь и Т'эрик различил нарастающий топот многих сапог, пока еще отдаленный. Чувствовал он себя по-прежнему странно. Опасные ароматы Кобры наполняли доспехи, вдобавок Т'эрик осязал ее до самых глубин - хорошо, хоть не видел. И вкупе с эфирной их близостью этого с лихвой хватило, чтобы раздразнить в нем звериную мощь… Впрочем, далекую от богатырской.
- Следуйте за мной, госпожа, - произнес Корх и с неожиданным, вовсе не стариковским проворством нырнул в лабиринт.
Оба гиганта поспешили за ним, настороженно прикрываясь с боков щитами. Но за входом, по счастью, никто не ждал.
Дальше, из полукруглого зала, веером разбегались узкие коридоры, однако старый Крог не затруднился с выбором. И снова под ногами загудел пол, стремительно уплывая назад, и замелькали перед глазами тоннели, повороты, арки… Затем они погрузились в знакомые миражи.
Мимоходом Зия коснулась общей рукой шлема, и по низу забрала засветилась картинка, слегка отличная от окружающего пейзажа и неподвижная.
- Это еще что? - удивился Т'эрик.
- Теперь и мы включились в страж-систему, а это - с ближней по ходу камеры. Удобно, верно?
Во всяком случае, засады впереди не наблюдалось. Потом в картинку вторгся клин из трех доспсшных фигур, и сейчас же ее сменила следующая.
- Удобно, - проворчал Т'эрик. - И не только для нас.
Опытный Корх уводил их по сложной траектории, до сих пор чудом избегая столкновений с патрулями Восточных, которыми Ярш наверняка наводнил лабиринт. Но даже в таком хитросплетении это не могло продолжаться долго - особенно если команда наследника уже добралась до экранов.
На перекрестках Зия изредка тормозила Т'эрика, заставляя его разворачиваться, и тогда картинки сменяли на забрале одна другую, добавляя беглецам сведений. Похоже, кольцо вокруг них неуклонно сжималось.
- Господи, и зачем мы сунулись сюда! - не выдержал Т'эрик. - Да и эти-то с чего взъелись на нас? Вообще, что за странные игры!
- Главное: вовлечь, - со смешком откликнулась Кобра. - Иногда азарт бывает сильнее страха.
- Ты о ком? Не заиграться бы!
- Если заметил, я уже заложила под Ярша мину - надеюсь, рванет.
- А если нет?
Разом они повернули головы в сторону, заслышав невдалеке шум. И тут же увидели на забрале немалый отряд Крогов, поспешно разворачивающийся поперек тоннеля в плотный строй, - а значит, по трем другим коридорам уже надвигались загонщики. Кольцо замкнулось даже раньше, чем опасался Т'эрик, и с обескураживающей внезапностью - кажется, им в самом деле противостоял игрок умелый.
- Ты и это предвидела - а, Кобра? - в сердцах бросил Т'эрик, растерянно крутя головой. - Ну, куда теперь?
Корх с Уордом тоже остановились, выжидательно глядя на колдовскую парочку, дерзнувшую оживить богатырские доспехи. Как бы впрямь с них не спросилось еще и зa это!
- Туда! - показала Зия, и троица воинов метнулась навстречу загонщикам, будто решила прорываться с боем.
Но прежде чем те показались из-за поворота, группка достигла страж-ниши в едва различимой за миражами стене, и по знаку Кобры исполин Уорд втиснул старого Корха в самую глубину затененного провала. А следом и самого Уорда придавил широкой спиной двуглавый богатырь-самозванец. Крохотного укрытия едва хватило для двоих, и Т'эрик подумал было, что Кобра вновь решила подпустить тумана. Но вместо этого она вскинула забрало кверху и шепотом скомандовала:
- А теперь напряги зрение, малыш!
В следующий миг строй из полной дюжины Крогов ворвался в расцвеченный миражами коридор, слаженно топоча сапогами. Отчаянно прильнув сознанием к Кобре, Т'эрик вытаращил глаза, будто пытался вобрать в зрительный луч сразу всех. Напряжение в нем мгновенно взлетело под потолок, а время будто замедлилось. На пару с Коброй, в четыре глаза, они перехватывали скользящие в их сторону взгляды и плавно обводили вокруг ниши. Либо побуждали тяжелые Кроговские веки мигать в нужный момент - на это хватало даже их колдовской силы. Вблизи Кобры обычный ее фокус не показался Т'эрику трудным, и все-таки, когда последний стражник миновал нишу, юноша уже едва выдерживал изнуряющую концентрацию, сразу поспешив отодвинуться от сознания Зии. Чуть погодя троица настороженно выбралась из стены.
- Похоже, они сильно удивятся при встрече, - негромко заметил Корх, избегая заглядывать в приоткрытое Коброй оконце.
- Но вряд ли надолго, - откликнулась она, милосердно опуская забрало. - И вскоре нас снова загонят в ловушку - слишком уж много тут света и камер.
- Разорви тебя Ветер, Зия! - сердито зашептал в ее ухо Т'эрик. - Надо убираться отсюда, пока Кроги не взялись за дело всерьез.
- Интересно, как? Поверху нас уже не выпустят - игра зашла слишком далеко. И запас хитростей у нас почти исчерпан, а дважды на одну шутку они не купятся… Правда, остается еще дорога вниз.
- Куда? - удивился Т'эрик.
- Чтоб ты знал, милый, этот Дворец очень древний, почти как Храм, и вырастать начинал из-под земли. Так что у него весьма глубокие и ветвистые корни, нечто вроде Темных Пещер, а в самом низу, говорят, даже есть выходы.
- В Подземелье? - мрачно сострил Т'эрик.
- Но ведь другого пути нет? - сочувственно улыбнулась Кобра и махнула рукой наружной охране. - Пошли, быстрее!
И снова замелькали вокруг коридоры, странным и изощренным образом пронизывающие сказочную эту страну, мифическую прародину огров. С каждым перекрестком отрядец погружался в лабиринт глубже, и лишь теперь Т'эрик смог оценить истинные его масштабы. В ночь Испытаний, влекомый наитием и Коброй, он скользнул по самой верхушке громадного сооружения, да и потом в него не углублялся, выбирая кратчайшие из путей, - но сейчас эта махина показалась Т'эрику бездонной. Обжитые Крогами этажи скоро остались за спиной, вместе с бесчисленными «глазками» страж-системы и красочными миражами, затаившимися в темных стенах. А на смену им поднимались из земли угрюмые, едва освещенные, причудливо изогнутые ходы старой кладки; и проржавевшие винтовые лестницы; и огромные пустые залы, от облезлых сводов до захламленных полов увитые сложной сетью балконов и мостков; и черные шахты, в неведомые глуби которых уводили цепочки сырых скользких скоб. Похоже, Дворец в самом деле запустил в эту землю могучие древние корни, и кто знает, сколько жутких призраков могло сохраниться в промозглой подземельной тьме?
По всем прикидкам, погоня, если она и была, уже должна была безнадежно отстать, и крохотная команда Зии наконец смогла сбавить темп до походного шага. Переводя дух, воины уходили под землю все ниже, будто погружались во тьму веков. Спустя недолгое время даже Корх с Уордом, оба признанных этих храбреца, стали опасливо озираться, а уж Т'эрику давно мерещились вокруг шуршащие черные тени.
- А я и не знала, досточтимый Корх, что вы состояли в Совете, - внезапно заговорила Кобра. - Вам вправду не обидно?
Старик равнодушно пожал плечами.
- Главе видней, - ответил он. - К тому же от нас действительно было мало толку.
- И все же вместе вы знали законы получше Хуга, разве нет? А теперь он волен их нарушать. И кто посмеет его в этом упрекнуть?
- Любой, - сказал Корх. - В душе.
Кобра шипяще рассмеялась:
- Да еще Совет Восточных, верно? Вот вы из племенной солидарности приняли сейчас нашу сторону, а ведь у тех традиции соблюдаются куда строже! И разве это не греет вам душу?
- Я верен своему господину - если вы клоните к этому.
- Позавидуешь вашей преданности, Корх! Вы ж не можете не видеть, куда уводит Хуга погоня за новыми веяниями. В прежние времена вам и в бреду бы не привиделось, что Глава духобоязненных Крогов добирает мудрость не у старейшин, закостеневших в вековых истинах, а у низкородной нечестивицы, бывшей своей подстилки. И что почитаемые всеми Крогами латы оскверняются похотливой парочкой чужаков почти у вас на виду, а вам приходится помалкивать да еще охранять святотатцев. И кто в ответе за это?
- Не наше дело оценивать Главу, - угрюмо возразил старик. - За все прегрешения рода спросится Духами с него, не с нас.
- И со старейшин, разве нет? Пусть ваш Совет упразднен, но сами-то вы живы!
- А кто нас слушает? - с прорвавшейся горечью спросил Корх. - Мир полон соблазнов, госпожа, - вам ли не знать этого! А молодые так подвержены им…
- И вам ли не знать этого, Корх! - насмешливо подхватила женщина. - Ведь вы с Хугом чего только не вытворяли по молодости, верно? А с возрастом желания поутихли.
- С годами приходит знание Истины…
- Никому, кроме вас, не нужной - по вашим же словам, - вновь ужалила Кобра. - И приходится хранить ее в себе - да, Корх? А ведь она требует выхода!
- И что делать, по-вашему?
- Либо терпеть, либо предавать - третьего не вижу.
- На это я уже отвечал, - сдерживаясь, напомнил Корх. - Я верен Хугу и верен родичам.
- А кому больше? И кто теперь для вас Хуг: старинный друг и близкий родич или просто хозяин? И что выше: родство или закон?
- Досужие вопросы, госпожа.
- Разве? А если завтра Главою станет Ярш, пойдете вы против него, как сегодня? Или пусть Восточные Кроги вгоняют Западных в грязь к полному своему удовольствию!.. Ну, так что же выше?
- Не понимаю, чего вы хотите от меня, - устало ответил старик. - Я не знаю, госпожа. Сейчас - не знаю. Когда это случится, тогда и стану решать… если доживу.
- Хуг уже стар, Корх, - не унималась Кобра. - Стар и немощен - в отличие от вас. А вдруг как раз сегодня он уже отошел к предкам и, значит, вы противитесь законному Главе?
На морщинистое лицо Крога все явственнее наползала тень, словно бы он погружался в грозовую тучу. Негодующе Т'эрик шикнул на Зию, но та и ухом не повела.
- Так как же, Корх? - еще подхлестнула она. - Родовые законы, воинская честь, боевое братство - все это возвышенно, даже красиво!.. Но не превыше ли всего послушание?
И вновь старик не ответил, окаменев лицом настолько, что Т'эрику сделалось страшно, - уж слишком тот стал походить на крога, тотемного своего зверя.
- А может, для себя вы уже все решили, - продолжала наступать Кобра. - Где-то внутри, глубоко-глубоко. Как, старина? Может, и в ловушку мы угодили не случайно, а по наущению демона, поселившегося в вашей душе. Говорите же, Корх!
Потеряв остатки терпения, Т'эрик собрался уже возмутиться в полный голос, когда старый Крог заговорил наконец сам.
- Ты права, Кобра: именно в служении господину и главная добродетель, и высшая доблесть, - раскатисто и мерно проскрежетал он. - Но если служишь тому, кто над всеми, то нет для тебя иных господ. И всякая власть от него, и всякая сила, и только в нем - благо.
- Он свихнулся! - потрясенно выдохнул Т'эрик. - Правда?
- Нет, он просыпается, - прошептала в ответ Зия, сама напуганная результатом. И вдруг взвизгнула: - Убейте его! Насадите на меч!..
В тот же миг Корх пружинисто отскочил в сторону, вымахнув из-за спины секиру.
- Чуть запоздала, моя госпожа, самую малость, - осклабясь, сообщил он. - Но эта малость будет стоить тебе жизни.
Из всех его доспешных стыков вдруг хлынули серые клубы, и квадратная фигура Корха растворилась в клоке густого тумана. А изнутри пахнуло на Т'эрика знакомой стужей.
- Вот и нашли оборотня, - без восторга произнесла Кобра. - Ну что, стало нам от этого легче?
А тот уже призывно выл, сзывая на подмогу подземельные тени, - и теперь они уже не казались Т'эрику плодом больной фантазии. Надвигались древние призраки отовсюду, и для единственной пары даже самых могучих воинов этого хватало с лихвой.
- Их не меньше десятка! - обреченно насчитал Т'эрик. - Духи, что же это?
- А должно быть двенадцать, - откликнулась Зия. - Конечно, если Корх призвал всех.
- Да кто они?
- Черные Слуги, убийцы. Я же говорила: оборотни наделены особой властью.
- Боже ты мой - Корх! - горестно воскликнул Т'эрик. - Кто мог подумать?
Не сговариваясь, оба железных исполина повернулись друг к другу спинами, угрожающе вскинув над головами тяжелые секиры. Но один из них, управляемый сейчас Т'эриком, только демонстрировал решимость - просто потому, что не оставалось иного. И как ни трясся сейчас Т'эрик, больше всего он боялся обмануть доверие силача Уорда. Лишь бы и тот не выкинул чего-нибудь на манер Корха!
- Ну, за спину-то я теперь спокоен, - без уверенности пробормотал Т'эрик. - Но прикрываться спереди женщиной!..
- С охотой перебралась бы к тебе в тыл, - нервно усмехнулась Зия, - только из кого тогда ты станешь черпать силы? Или твое вдохновение уже на подходе?
- Ладно, - решился он. - Все равно щит мне больше мешает.
Одной рукой Т'эрик поспешно прищелкнул его к латам, и тот накрыл их от забрала до бедер добавочным слоем брони. Тут же Т'эрик выхватил из-за плечей запасный Кроговский меч, массивный и широкий, и с шелестом махнул им перед собой, распугивая призраков. С глухим ворчанием те отпрянули, но лишь на немного, выстраиваясь в плотное кольцо. Вблизи они в самом деле оказались черными сплошь, будто выкроенными из подземельной тьмы, лишь глаза их да клинки хищно отблескивали. У двух-трех Т'эрик приметил топоры, а значит, они могли быть Крогами. Но вот откуда просочились остальные?
- Теперь возьмите их, звери! - распорядился оборотень. - Клянусь своими клыками, под этими жестянками запасено мяса на любой вкус.
Содрогнувшись, Т'эрик расставил ноги прочнее.
- И все же их только десять, - выдавил он. - По пять харь на брата.
В тот же миг призраки нахлынули. Забыв о стилях, Т'эрик отчаянно рубанул обеими руками, сметая летящие в него клинки, и с перепугу это удалось настолько, будто на миг возродилась его волшебная взрыв-сила. Ничуть не обескураженные, призраки продолжили осыпать Т'эрика нетерпеливыми ударами, точно спешили добраться до вожделенной плоти, - но уже без прежней пугающей слаженности. В две руки он едва успевал отбивать их нестихающие наскоки, изредка подправляемый настороженной Коброй, и постепенно раскручивал привычный боевой ритм, заодно убеждаясь в полнейшей заурядности Черных Слуг. Поодиночке Т'эрик расправился бы с каждым - безо всякого колдовства. Но пятерых было много для любого. Времени не оставалось даже оглянуться, и только по свирепому лязгу за спиной да скрежещущим рыкам он понимал, что и Уорд еще держится.
- Любуешься собой, дурень? - с внезапным раздражением спросила Зия. - И что за бездарное, тупое занятие - ваша мясорубка! Было бы перед кем красоваться.
- Я? - Т'эрик задохнулся. - Ты спятила!
- У нас не лучшая позиция для ссоры, - язвительно напомнила женщина. - Но ты хоть смотришь по сторонам?
- Господи, мне бы выстоять!..

Предыдущая страница 4 Следующая страница


5 Сергей Иванов

Но сейчас же Т'эрик заметил, что разогнавшееся его тело больше не нуждается в постоянной опеке сознания, словно бы переключилось на самоуправление. И хотя зрительный луч юноши действительно не смел оторваться от вражеского круга даже на миг, в прорехах меж напирающими убийцами иногда мелькали и более удаленные детали. Нежданное разоблачение оборотня произошло не в самом подходящем месте: почти в центре довольно Просторного зала, очень удобного для нападения стаей. (Не сам ли Корх так подгадал?) Но прямо напротив Т'эрика в стену уводил темный ход - впрочем, это могло оказаться и провалом в шахту.
- А скоро и загонщики Ярша сюда подоспеют, - подхлестнула Кобра. - Ну давай, малыш!
- Дружище Уорд! - трубным голосом богатыря возвал Т'эрик. - Чувствуешь меня?
Неразговорчивый исполин утвердительно рыкнул в ответ.
- Иду на прорыв - не отставай!
И вернувшись в начинавшее уже сдавать тело, Т'эрик заставил его сделать шаг вперед. Две звенящие стальные завесы уперлись одна в другую, силясь прорваться, и на мгновения Т'эрику показалось, что проиграет он. Но тут, его подперла сзади громадная спина Уорда, будто поделившись своей мощью, и черным убийцам пришлось попятиться. Тотчас Т'эрик шагнул на них снова.
Недолгий этот путь словно растянулся на годы. Раз за разом Т'эрик побуждал себя ступать на самый край, а затем опять возрождался к жизни - на краткие и сладостные мгновения. К концу дороги ему уже надоело пугаться, а может, слишком устал он размахивать богатырским оружием - устал до отупения, до полного равнодушия. На остатках сил Т'эрик все-таки дотянул до стены, вынудив призраков раздаться по сторонам, - за исключением одного, отступившего прямо в провал. Едва различая его в темноте, Т'эрик ввалился следом, а затем ход наглухо закупорил огромный Уорд, в отличие от напарника сохранивший силы.
Остановившись, Т'эрик с трудом перевел дух, вяло отмахиваясь от продолжавшего наседать одиночки. Потом, вдруг озлившись, резко саданул его по шлему, выключив напрочь. Наконец стало тихо, только из-за спины по-прежнему доносились гулкие удары и сдержанные рыки Уорда, уже казавшиеся Т'эрику привычным фоном. С наслаждением он разбросал оружие но футлярам и опустил ватные руки, легонько ими потряхивая.
- Фу-у, - облегченно выдохнула и Зия. - А почему ты его не убил?
- А почему я не добил Кэна? - откликнулся Т'эрик. - Я не смог.
- А как же оборотень - тот, самый первый?
- Ну, тогда я защищался. Он же не оставил мне выбора.
- Странные у тебя запреты, малыш, - прошелестела Кобра. - И кем только заложены?
- Хотел бы я знать!
Беспокойный задок Зии снова пришел в движение, осторожно колыхаясь вблизи его размякшего ствола, заряжая Т'эрика свежей силой.
- И сколько я продержусь на такой подпитке? - с неловким смешком спросил он. - Даже с твоим искусством нам не зацепиться за этот гребень на всю ночь.
- Так поспеши, милый! Долго нам еще дожидаться твоего вдохновения?
- Я, что ли, понадеялся на него? - обиженно огрызнулся Т'эрик. - Ведь говорил тебе!..
- Ладно, - отступила Кобра, - как там Уорд?
Т'эрик оглянулся: гигант стоял прочно. Из всей своры в лаз смогли протиснуться двое, а для могучего Крога это не было опасным. К тому ж и сам Т'эрик уже почти пришел в норму - стараниями неугомонной Зии.
- Пора уходить, - вдруг сказала она. - Пока Корх не послал своих в обход.
- А как же Уорд?
- Он задержит их надолго, - пояснила женщина. - А мы тем временем успеем вызвать подмогу.
- Да, но Уорда-то обложат куда раньше, - возразил Т'эрик. - И кто тогда прикроет ему спину?
- Что делать, малыш, слугами иногда приходится жертвовать - это же Дворец.
- Черта с два! - взорвался он. - Или мы уходим отсюда вместе…
- Или?
- Или останемся здесь! - отрубил юноша. - Понятно тебе, Кобра?
- Ты серьезно? - Зия терпеливо вздохнула. - Трудно же тебе будет жить, котенок… если, конечно, уцелеешь сегодня.
- Уж как-нибудь. - Еще сердясь, Т'эрик наподдал ей пахом. - А где же обещанная погоня? Хотел бы я взглянуть на эту встречу!
Наклонясь над поверженным противником, он сдернул с его головы черненый шлем, увидев молодое, простоватое, вполне симпатичное лицо. Поколебавшись, Т'эрик приподнял парня за ворот, слегка встряхнул. Страдальчески стиснутые веки затрепетали и разошлись.
- Где остальные двое? - угрожающе спросил Т'эрик, приставив к горлу бедняги кинжал. - Ну, ты слышишь? Вас же должно быть двенадцать!
Приоткрыв рот, парень натужно захрипел. Затем закатил глаза и поник.
- Он умер! - поражение объявил Т'эрик. - Но почему?
- Потому что попытался ответить, - объяснила Кобра. - Подступиться к оборотням не так просто.
- Что ж не предупредила?
- А ты бы поверил?
Бережно опустив мертвеца на пол, Т'эрик распрямился, с тоской посмотрел в глубь коридора, нацеленного в беспросветную черноту.
- Хоть знаешь, что там дальше? - спросил у Кобры.
- Приблизительно. Но Корх наверняка знает лучше.
- Если нас обложат с двух сторон, тогда и я начну убивать… Уорд, дружище! - позвал Т'эрик через плечо. - Скольких ты уложил?
- Двоих. - гулко откликнулся великан, неутомимый, словно паровой молот.
- Видишь, змейка? А дальше дело пойдет легче, - без уверенности пообещал Т'эрик. - Скоро Корху придется вступить самому.
- Ты забыл про недостающую пару. - возразила методичная Кобра. - Каждый оборотень властвует над дюжиной - это непреложное правило!
- Ведь он мог потерять их и раньше? Ладно, время покажет… Уорд, - снова окликнул он, мы отходим.
Уж что-что, а поддерживать оборону Кроги умели - все равно, на месте или при отступлении. Даже не оглядываясь, Уорд заскользил спиной вперед, безошибочно ступая чуткими ногами и ни на миг не прекращая гвоздить врагов секирой. Насколько Т'эрик сумел разглядеть, за гигантом втянулось в коридор не меньше пяти черных фигур. Впрочем, одна почти сразу угодила под удар и стала отставать, резко захромав. Но снаружи могли оставаться еще трое - считая оборотня.
Отпихнув труп к самой стене, Т'эрик включил шлемный фонарь и неспешно зашагал вдоль коридора, время от времени оглядываясь на Уорда. Древняя кладка, кое-где тут потрескалась и осыпалась, так что иногда Т'эрику приходилось расчищать проход для отступающего Крога. Но других хлопот пока не возникало: заброшенный коридор оказался ровным на удивление. При желании здесь можно было пробежаться - наверное, Т'эрик так бы и поступил, если бы не чувствовал позади напарника. Затем и под ногами он ощутил кое-что странное.
- Мы будто по пустоте идем, - сообщил Т'эрик подружке. - Тебе не кажется?
- Пожалуй, - после паузы подтвердила та. - И что это?
- А теперь опять толща.
Развернувшись, Т'эрик присел на корточки, прощупывая ладонями пол. И вдруг прямо под его руками стал вырастать уступ, словно бы поползла вниз вся их недавняя опора. Вскинув глаза, юноша увидел, как громадный фрагмент пола медленно поворачивается вокруг горизонтальной оси, будто исполинские качели, - хотя ни Уорд, ни настырные его преследователи, только-только перевалившие через центр, пока не заметили опасности. Не раздумывая, Т'эрик рявкнул:
- Уорд, на помощь!
В следующий миг гигант Крог швырнул щитом во врагов и со всех ног рванулся к нему. Чуть замешкавшись, призраки бросились следом - по разгоняющейся с каждым мгновением плите. Громадными скачками Уорд несся под уклон, затем вдруг оттолкнулся от ускользающей опоры и полетел к краю обрыва, забрасывая вперед секиру. Мгновенно Т'эрик выхватил из-за спины свою, точным взмахом сцепил ее с кроговской и рванул на себя изо всех сил. Подхваченный на пике прыжка, Уорд воспарил еще чуть и впритирку проскрежетал панцирем по каменному полу, уткнувшись шлемом Т'эрику в ноги. Сейчас же подскочил, угрожающе озираясь, - а Черные Слуги тем временем рушились вдоль застывшей торчком плиты в разверзшийся провал.
С опаской Т'эрик приблизился к краю, заглянул внутрь. Но луч мощного фонаря лишь скользнул по замшелым стенам и затерялся внизу, так и не достигнув далекого дна. Чуть погодя предательская плита вздрогнула и плавно вернулась на прежнее место.
Только теперь испуг догнал Т'эрика, наполнив тело позорной дрожью.
- И где бы оказались мы, послушайся я твоего совета? - стуча зубами, выговорил он. - Хорошо же Корх изучил тебя - а, Кобра?
- Ведь это нормально: жертвовать слугами, - убежденно возразила Зия. - Это Дворец, малыш!
- Тогда не удивляйся, если и с тобой так поступит Хуг.
- Прекрати!.. Но почему все же «на помощь»? - спросила Кобра с любопытством.
- А ты еще не раскусила Уорда? Ни на что другое он не кинулся бы с такой прытью.
Самодовольно посмеиваясь, Т'эрик двинулся было дальше, жестом придержав Крога за спиной. Но тут пол под его ногами будто взорвался: ловушка оказалась двойной. От страшного удара по ступням хрустнули кости - и наверняка переломились бы, если б не внешний каркас. В следующий миг Т'эрик опрокинулся назад, заваливаясь под взмывшую к потолку глыбу. Затем те с грохотом столкнулись, и тотчас гибельная плита устремилась обратно, саданув по кувыркающимся доспехам уже сверху. Т'эрик еще судорожно елозил всеми конечностями по плите, пытаясь зацепиться, когда она с повторным грохотом обрушилась на прежнее место, разом обрубив горестный рев Уорда. А злосчастные обитатели богатырских доспехов сорвались и посыпались сквозь непроглядную черноту вниз, беспрерывно ударяясь о невидимые детали громадного подпольного механизма, - пока не плюхнулись наконец в неожиданную здесь трясину, увязнув сразу по ягодицы.

2

Со стоном Т'эрик потряс ушибленной головой, избавляясь от заполнившего ее тумана. Потом недоверчиво пошевелил избитыми руками и попробовал снова включить фонарь. Вопреки опасениям луч вспыхнул, и Т'эрик осторожно повел им по кругу, обозревая странное место. Это в самом деле была обширная трясина, сплошь затянутая колышущейся пленкой мха и огороженная отвесными каменными стенами.
- Снова нам повезло, - сдавленно заговорила Зия. - Если бы ловушка сработала чуть позже…
-… или бы мы двигались чуть быстрей, не позаботясь оглянуться на Уорда, - перебил Т'эрик раздраженно. - При чем тут «повезло»? Скорее пращуры оставляли шанс для людей чести.
- Если и оставляли, то не слишком большой, - немедленно возразила Кобра. - Мальчик, ты оглянись!.. Не пожалеть бы нам, что не расплющились о потолок сразу.
Действительно, что бы ни скрывалось под слоем мха, но дух от него поднимался мерзкий. Т'эрик вдруг заметил, что тяжеленные доспехи Рона медленно погружаются в болото, и поспешно лег грудью на зыбкую корку, разбросав пошире руки.
- Эй, полегче! - возмутилась Зия. - Ты раздавишь меня.
Не ответив, он потянул со спины широкий кроговский меч и осторожно вогнал его перед собой в мох - по рукоять. Затем притопил рядом секиру и попытался подтянуться к безотказному прежде оружию, старательно оттопыривая зад. Сейчас же пленка под ним стала расползаться, и Т'эрик в ужасе расслабил мышцы. Пробовать дальше ему расхотелось.
- Ну, что? - тревожно спросила женщина. - Никак?
- Похоже, увязли намертво, - подтвердил он, стараясь не сорваться на крик. - Пора выбираться отсюда.
Не спеша Т'эрик распрямил доспехи, даже отклонился, сколько мог, назад. Затем распахнул на груди панцирь. Стальная махина сразу поползла вниз быстрее, словно наверстывая задержку, - потревоженной змеей Зия вырвалась наружу и заскользила по пленке в сторону, припадая к ней всем телом. Торопливо Т'эрик выбрался следом, на ходу выдернув из креплений шлемный фонарь, и так же плавно перетек на проминающийся мох, стремясь убраться подальше от зловонной дыры. В следующий миг прожорливая жижа перехлестнула через край доспешного люка, и беспомощного исполина потащило вниз словно на канатах. Спустя еще несколько мгновений он пропал из вида совсем.
- А и прохладно же тут, - пробормотала невдалеке Кобра. Машинально Т'эрик посветил на нее фонарем и хмыкнул:
- Еще бы!.. И каково тебе будет бегать с голым задом - а, госпожа?
- А кому это видно?
Аккуратно Зия перекатилась на спину и вдруг взвизгнула:
- Крысы!
Мгновенно Т'эрик вскинул луч кверху и высоко над собой увидел сложное переплетение из балок, канатов и громадных шестерен, с которых еще стекала редкими каплями старая смазка, - а среди них деловито шныряли по всем направлениям огромные жуткие тени.
- Боже, да они размером с собаку! - потрясенно выдохнула женщина.
- А чего ждала ты в преддверии Подземелья? - Т'эрик принужденно рассмеялся. - И в конце концов, разве кобры не охотятся на крыс?
- Ради Духов, тише! - шепотом взмолилась Зия. - Ты их накличешь…
Будто в подтверждение ее слов, несколько пробегавших по нижним балкам тварей притормозили и хищно нацелили на Т'эрика мерцающие глаза. Вряд ли они сумели разглядеть его позади пылающего фонаря, однако возбуждение их нарастало с каждой секундой, а на нетерпеливый этот гвалт уже спешили товарки. Т'эрику вдруг почудилось, что его уменьшили раз этак в сто и запихнули внутрь допотопной, увязшей в топи машины, облюбованной болотными мышами.
- Прекрасный у нас выбор! - внезапно хихикнула Кобра. - Захлебнуться в вонючей мерзости либо быть заживо сожранными гигантскими крысами… Ты что выбираешь?
Она затряслась в приступе безудержного истерического веселья, и Т'эрику захотелось отхлестать ее по щекам. А некоторые из сгрудившихся над их головами тварей уже свешивались с балок, тыча по сторонам острыми мордами, будто примеривались спрыгнуть.
- Если они посыпятся все разом… - мрачно предположил Т'эрик и торопливо заструился по пленке к Зие.
И в этот миг одна из громадных крыс, самая азартная либо самая голодная, все же сорвалась с балки. С отчаянным визгом она закувыркалась вниз и плашмя врезалась в мох, расплескав вокруг жижу. Погрузившись до спины, крыса бешено заколотила под собой всеми лапами и сразу стала выбираться на относительную твердь. Пока не оказалась там целиком - кошмарный, немыслимый зверь, по глаза вывоженный в гнили. Наспех оглядевшись, она безошибочно остановила взгляд на оцепеневшей Зие и ходко затрусила к ней на перепончатых лапах, в нетерпении скаля страшные резцы.
Вскрикнув, Кобра развернулась к зверю длинными ногами, выщелкивая из поножей оба жала, но Т'эрик ее опередил. Катнувшись крысе наперерез, он сдернул с бедра послушный Клык - свой недавний трофей, отбитый у Кэна, - и на том же махе рубанул ее по спине, развалив до середины. Тут же рассек под ней пленку, и трясина с готовностью поглотила бьющееся тело.
- Мне надоело здесь, - заявил затем Т'эрик, брезгливо морща нос. - Пора сменить обстановку.
Настороженно поглядывая на шевелящиеся балки, он помог Кобре убрать ножи и погнал ее перед собой к стене, изредка пошлепывая по ухоженным подошвам. Один удачный удар не убедил ни самого Т'эрика, ни, похоже, крыс - слишком тех было много. И если они впрямь ринутся всей стаей…
Без осложнений парочка добралась до шершавых, изъеденных временем плит и здесь наконец смогла подняться на ноги - разросшийся вблизи стены мох это позволял.
- И что же дальше? - спросила Зия, с гадливостью переступая голыми ступнями по проминающейся до влаги пленке. - Есть идеи, малыш?
- Я отлучусь на часок - за подмогой. - Не удержавшись, Т'эрик хмыкнул при виде ее напрягшегося лица. - В любом случае нам придется через это пройти, - кивнул он наверх.
- Смысл?
- Но ведь как-то они сюда попадают?
С тоской Зия покосилась на переполошенных крыс.
- Боже, ну и чудища! - содрогнулась она. - Наверное, забрели из самой Огранды.
Молча Т'эрик снял с пояса крохотный тросомет и, тщательно прицелясь, вогнал гарпун в одну из верхних балок. Пару раз дернул для проверки, затем пристегнул рукоять к запястью.
- Ну? - спросил у Зии.
Со вздохом женщина прижалась к Т'эрику, привычно оплетя его торс всеми конечностями. И тогда он тронул пальцем регулятор, запуская миниатюрную лебедку. Неспешно их потащило на тросе вдоль стены, и Т'эрику оставалось лишь перебирать по ней ногами, сторонясь возбужденных скоплений крыс на всех ближних деталях древнего механизма. Выпустив жала, побледневшая Кобра стерегла каждый угрожающий выпад чудовищных тварей, и несколько раз те действительно отважились на прыжок, доведенные до неистовства проплывающей мимо добычей. Свободной рукой Т'эрик рубил взбесившихся крыс по оскаленным харям, сшибая вниз грузные туши. Но одну из них, сообразившую скакнуть на него со спины, Зия с яростным шипеньем насадила сразу на четыре клинка, едва не сорвавшись при этом вместе с ней. Подхватив женщину под затвердевшие ягодицы, Т'эрик проворчал:
- Пожалуй, и сейчас тебе пригодилась бы моя подпорка - а, милая?
Но это ее не развеселило, даже не отвлекло. С прежним омерзением Зия взирала на исполинских грызунов, будто в ее роду веками копился к ним счет, громадный и свирепый.
Немного не доехав до загарпуненной балки, Т'эрик затормозил, ибо и на ней уже копошилась галдящая масса, свесив по обеим сторонам множество уродливых морд. Взбираться туда в одних легких, почти декоративных скорлупках не стоило и пытаться - гигантские крысы расщелкают их в момент.
- Нас обглодают прежде, чем мы коснемся опоры, - прошелестела над ухом Кобра. - А как уютно было в доспехах Рона!
- Не нырять же за ними, - огрызнулся Т'эрик. - Смотри внимательней - где-то тут должен быть лаз.
- А ты решишься в него сунуться?
Промолчав, он повел вокруг фонарем. И в этот миг нутро древней ловушки наполнилось лязгом и скрежетом, громадные шестерни разом рванулись с места, хлеща вокруг тросами, а гранитная плита-крышка вновь взмыла к потолку. Ошалело визжа, крысы бросились врассыпную, спасаясь от хлынувшего сверху света. Но глыба уже падала обратно, восстанавливая границу меж двумя мирами.
Торопливо Т'эрик включил лебедку снова, последним броском достигнув заветной балки, уже почти опустевшей, и вместе с Зией вскарабкался на нее, свистящими взмахами Клыки отпугивая шальных тварей. Сразу притиснул женщину к стене и приготовился встречать стаю. Оправясь от недолгого смятения, крысы уже накатывали отвратительным шелестящим потоком, полыхая десятками голодных глаз, - и хорошо, что Зия этого не видела.
Но тут, совсем уж неожиданно, ловушка сработала в третий раз, будто кто-то затеял с ней опасную игру, и в открывшийся на мгновение провал скакнула огромная фигура, закованная в сталь. Безошибочно угодив на ту же верхнюю балку, в самую гущу раздавшихся в панике крыс, она тотчас взметнулась в полный рост и принялась крушить мечущихся тварей здоровенной секирой, шаг за шагом продвигаясь к Т'эрику.
- Уорд, брат мой! - радостно вскричал тот. - Как же ты вовремя!
В следующий миг на него остервенело бросилась целая свора подземельных чудищ, улепетывающих от неуязвимого исполина, и теперь уже Т'эрику пришлось запускать Клыки на полные обороты, увертываясь от кошмарных пастей. Каждым отчаянным ударом он распарывал по твари, взметая багровые фонтаны, но те продолжали безнадежно прорываться к стене, пока Т'эрик, на пару с подоспевшим Уордом, не покончил с последней. И опять трусливая дрожь догнала его с опозданием.
Удовлетворенно ворча, гигант Крог потоптался некоторое время рядом. Затем отступил на положенную дистанцию и стал сосредоточенно соскребать кровь с широкого лезвия секиры.
- Меня пугает его преданность! - прошептала Кобра, прижимаясь к Т'эрику сзади. - Он хоть позаботился о возвращении?
- Сомневаюсь, - ответил тот. - Да и когда? Он же спешил!
Настороженно Зия выскользнула из-за спины приятеля, и Уорд неуклюже поклонился советнице, нимало не смущенный ее растерзанным видом.
- А у нашего громилы, похоже, имеется вкус к красоте, - негромко заметил Т'эрик. - Может, оттого он и честен?
- Знаешь, как обошелся бы со мной этот ценитель, не будь над нами Хуга? - ядовито откликнулась Кобра. - Или, думаешь, он влюбился? Только вот в кого из нас?
- Не знаю, не знаю… Уорд, старина, - повысил Т'эрик голос, - что ты бросал на крышку: не покойников ли?
Силач подтвердил сдержанным кивком.
- И подсветка от их же фонарей, да? - Т'эрик восхищенно покачал головой. - Далеко же тебе пришлось за ними бегать!
- Все это занятно, - раздраженно вмешалась Кобра. - Но подыхать втроем немногим веселее… Вы думаете выбираться?
- Собственно, с чего «подыхать»? - удивился юноша. - Влаги в избытке, дичь так и снует… - Не удержавшись, он фыркнул и посоветовал побелевшей женщине:
- Лучше понаблюдай за своими подружками - похоже, им нравится тут еще меньше.
Нарвавшись на нежданный отпор, звери поспешно отступали, стягиваясь отовсюду к единственному фрагменту стены, и один за другим исчезали в едва приметной дыре. Надолго ли, нет, но они без колебаний оставляли обжитую территорию сильнейшему и разобрались в этом на диво быстро, словно превосходили обычных крыс не только размерами.
- По-моему, их лучше не торопить, - добавил Т'эрик, ежась. - Кто знает, на что они решатся со страху?
Подождав, пока из колодца уберется последняя длиннохвостая тварь, все трое перебрались по застывшим канатам вплотную к норе, и юноша с опаской заглянул внутрь.
- Не удивлюсь, если эти мерзавки устроят засаду, - сказал он Зие. - Может, останешься?
К немалому его облегчению, Кобра отрицательно мотнула головой, хотя не сразу. Переведя взгляд на гиганта Крога, Т'эрик с сожалением добавил:
- А тебе, дружище, не пролезть сюда даже нагишом. Уж потерпи, пока мы не вернемся за тобой.
Уорд огорченно кивнул и отступил на пару шагов, подперев себя секирой. В такой позе он мог поджидать врагов часами и даже дремать внутри жестких своих доспехов - не теряя, впрочем, обычной готовности.
- Правильно, - согласился Т'эрик. - Крыс сюда лучше не впускать - пусть уж только нас грызут…
- Хватит! - не выдержала Кобра. - Это невозможно, наконец! Ты кого вздумал напугать, щенок?!
В разгневанном ее голосе юноше почудились рыдания, и он испуганно отпрянул внутрь себя. Внезапная его игривость улетучилась мгновенно.
- Ты ни с кем меня не путаешь? - робко осведомился он. - Еще недавно я звался «котенком».
- Так и займись своим делом!
Беспомощно Т'эрик покосился на Уорда - тот едва заметно пожал массивными плечами - и со вздохом повернулся к дыре. Наново примерившись, он избавился от остатков своих лат и обнаженными Клыками вперед втиснулся в нору, морщась от густой крысиной вони. Подсвечивая себе фонарем, пополз вперед, уже в начале жуткого этого пути прокляв все на свете. Наверное, ход был не очень длинным, но настолько тесным, что даже худощавый Т'эрик мог продвигаться здесь лишь на змеиный манер, судорожно извиваясь всем телом. Следовавшей вплотную за ним Кобре такой стиль был куда привычнее - впрочем, как и гигантским крысам.
Почти от самого входа нора круто нацелилась вниз, будто в самом деле уводила в Подземелье. Но острить на эту тему Т'эрик не решился. Упрямо он полз и полз, ввинчиваясь в нору червяком, и теперь уже Кобра подгоняла его тычками по пяткам.
Затем Т'эрик наткнулся на развилку и оцепенел в недоумении, настороженно раздувая ноздри. Выждав немного, Зия наползла на него сзади, протиснувшись головой к самым его лопаткам, и нехотя Т'эрик приник грудью к загаженному полу, открывая подружке обзор.
- Крысы ушли туда, - показал он клинком на левое ответвление. - Но из другого хода мне чудится кое-что позанятней.
- Что?
- Оборотень.
- Корх?
На пару секунд Кобра тоже замерла, словно прислушиваясь к себе, затем толкнула Т'эрика в затылок:
- Направо!
Изогнувшись, он протащил себя в следующую нору, жалея, что нечем закупорить крысиный отвод, - а если те вздумают вернуться? Этот ход тоже вел вниз, хотя не столь круто. Кроме того, здесь оказалось куда чище, свежей - зато и намного сырее. Сквозь растрескавшиеся своды на их незащищенные спины сыпались холодные капли, стекая затем под уклон плоскими струями. Поначалу Т'эрик даже обрадовался воде, смывавшей с их извоженных тел тошнотворную вонь. Но веселился недолго - пока до самого подбородка не вполз в студеную мутную лужу. А чуть дальше нора погружалась в нее целиком.
- А что тебе чудится теперь? - прошипела за его плечом Кобра. - Мой шаловливый, жизнерадостный котенок!
- То же самое, только ближе, - ответил Т'эрик упрямо. - Будто сама этого не чуешь!
Выгнув шею, он оглянулся на женщину и едва не прыснул в голос: роскошный ее капюшон сейчас обвис жалкой тряпицей вокруг головы, промокшая рубашка изодрана в клочья. Но тут же Т'эрику стало не до смеха: сзади отчетливо донесся знакомый скулеж. Мгновенно напружинилась и Кобра, если и не услышав ничего, то почуяв.
- Как хочешь, а я ныряю, - объявил Т'эрик, поспешно закрепляя в трещине гарпун. - Не скучай!
И после единственного глубокого вдоха уполз под воду. Почувствовав, как взмывает к потолку невесомое тело, он погнал себя сквозь непроглядную муть мелкими и частыми тычками ног, раз за разом распирая их между стенок. Такой нелепой лягушкой Т'эрик плыл по уходящему вниз каналу довольно долго, с тревогой наблюдая подступающее удушье и уже прикидывая, не пора ли переключить тросомет на обратный ход. Но прежде чем спазмы принялись за него всерьез, он ощутил спиной пустоту и на последних силах рванулся кверху.
Вынырнув в полной темноте, Т'эрик наскоро отдышался и без промедления вновь погрузился ко дну, аккуратно подбирая трос. Здесь Т'эрик легонько за него подергал, подавая сигнал Зие. Неожиданно тот поддался его рукам, словно бы сорвался гарпун. Чертыхнувшись, Т'эрик вновь запустил лебедку, и тут его едва не втянуло обратно в канал, будто за другой конец троса кто-то зацепился. Упираясь в края дыры, Т'эрик постепенно наращивал тягу - пока прямо ему в живот не ткнулось безжизненное тело. Подхватив его за талию, Т'эрик мощно оттолкнулся от дна и через несколько мгновений снова разорвал головой поверхность. И только тогда осторожно засветил фонарь.
Конечно, это была Зия. Трос накрепко обматывал ее запястья, глаза и рот плотно сжаты, дыхания не слышно, сердце едва прощупывалось - словно по пути сюда Кобра провалилась в змеиную спячку от недостатка воздуха и тепла. Вдобавок последние ошметки рубахи с нее сорвало потоком - вместе с одним из чулок.
- О нет, - прошептал Т'эрик растерянно. - Проклятье!.. Чем же тебя обогревать тут?
Торопливо оглядевшись, он погасил фонарь и уже вслепую подгреб к краю подземного водоема, придерживая Кобру за измочаленный капюшон. Бережно вынул ее из воды, уложив в крохотную выемку под отвесной стеной, следом выбрался сам. От холода или от стылого и близкого уже вражьего духа Т'эрика трясло все сильней, но о стороннем он старался не думать. Закутав беспомощную Кобру в свою куртку, Т'эрик тщательно растер ее ледяные ладони и ступни, подбавляя тепла дыханием. Затем осторожно перекатил женщину на себя, наготой к наготе, и плотно обхватил поверх куртки руками, согревая закоченевшую Змею собственным телом. А больше ничего на ум не приходило? Хотя… Черт возьми, в отчаянии подумал он, ведь это же Зия, моя нежногубая змейка!
Поколебавшись, Т'эрик приспустил штаны и направил не сразу воспрянувший ствол по проторенной тропке, размеренными вкрадчивыми тычками понемногу раздвигая увядшие складки. Тут же и его ладони сами собой поползли книзу, пока удобно и привычно не разместились на холодном Зиином задке. Если и это ее не разбудит…
Странно, но теперь, оголившись почти до колен, Т'эрик ощущал оборотня куда явственней, будто волшебное это чувство сродни осязанию. Кстати, в первый раз он тоже среагировал на опасность полунагим. Да и вдохновение снизошло на Т'эрика, когда у него почти не оставалось ни покровов, ни надежд. И хотя сейчас подземельная стужа окружала юношу отовсюду, завладев даже злосчастной его подружкой, внутри потихоньку разгорался тот безоглядный яростный огонь, до сих пор посетивший Т'эрика лишь однажды.
- Пожалуй, вам не стоило снова загонять меня в угол, - с угрозой проворчал он.
И тотчас по вытянутому телу Кобры прокатилась вялая дрожь. А несколькими тактами позже она уже бессознательно подхватила медленный его ритм. Обрадованно Т'эрик окликнул женщину, но та еще дремала, только сейчас начиная дышать.
- Крысы, - пробормотала она затем в его шею.
- Что? - удивился Т'эрик.
- Это крысы загнали меня в воду, - с усилием пояснила Кобра. - Они разыскали нас опять. Словно бы их кто-то наводит.
- Просто они голодные, - с громадным облегчением возразил он и сильнее вдавил пальцы в ожившие ее ягодицы. - Так ты уже проснулась?
- Твоими заботами, малыш. - Нехотя Зия подняла голову. - Где мы, а?
- Во всяком случае, крысами здесь не пахнет, - сказал Т'эрик. - Зато до оборотня рукой подать. По-моему, мы снова на краю пропасти - может быть, той же самой.
- Еще не смотрел?
- Я ее чувствую, как и оборотня. А на самом дне вода, много воды, и она движется.
- Это Подземная Река, - пояснила Кобра. - А где Корх?
- Как раз по ту сторону.
- Можешь посветить?
- Ну, давай попробуем.
Пока Т'эрик ощупью доставал и наново регулировал фонарь, последнее наследие Рона, согревшаяся Кобра подтянула колени к его бокам. И теперь уже сама принялась раскачивать зад на полную амплитуду, с каждым энергичным махом все шире расплескивая Т'эрика по окрестной тьме, - и это тоже походило на их первое совместное колдовство. Обмирая, он с напряжением вслушивался - в себя, в пространство.
- Так что? - поторопила Кобра, чуть задыхаясь.
- Вон там, - едва видимым лучом Т'эрик указал через провал. - Сразу за стеной.
- По-твоему, это рукой подать? - с сомнением спросила Зия. - Вдобавок и выше.
- Ну, или тросометом, - не стал спорить он и повернул луч кверху, выцеливая деревянные вкрапления в далеком потолке. Затем туда же послал гарпун, вогнав его точно по центру громадной расщелины.
- Все-таки я еще не вернулась к норме, - нехотя призналась Кобра. - Мне не увисеть на тебе.
- И не надо. - С ухмылкой Т'эрик подтянул штаны к талии. - Ну-ка сядь.
Послушно Зия нанизалась на него до упора, сладостно зашипев, затем еще и прогнулась, медленно раскручивая зад вокруг инородного стержня, будто решила его своротить.

Предыдущая страница 5 Следующая страница


Железный зверь 6

- Да уж, теперь ты с него точно не соскользнешь, - сквозь зубы выдавил Т'эрик. Трясущимися пальцами он торопливо защелкнул на себе пояс, прикрепил к нему тросомет. Потом развернулся ногами к провалу и негромко скомандовал, запуская лебедку:
- А теперь держись!
Сращенную парочку подняло с камня и по длинной дуге перенесло через провал - как раз к присмотренному Т'эриком карнизу. Извернувшись, он зацепился свободной рукой за край. И в этот миг гарпун сорвался с потолка.
Двойной тяжестью Т'эрика рвануло вниз, и пальцы наверняка бы соскользнули, если бы по натянутой до отказа руке к ним не взметнулся огненный выплеск. Свернувшись в тугой клуб вокруг Зии, юноша одним отчаянным усилием забросил обоих на уступ и вжался в скалу, с трудом переводя дух.
- Этого я и боялся, - прошептал он на ухо оцепеневшей Кобре. - Было слишком высоко.
- Что же не предупредил?
- Зачем тебе лишние волнения? Возвращаться-то все равно некуда.
Скрутив наново трос, уже в третий раз за сегодня, Т'эрик с мучительным вздохом отлепился от женщины и ощупью повел ее по карнизу, придерживая за ладонь. Но даже покинув чужие недра, он продолжал ощущать Зию, точно свое продолжение, - будто его расплывшееся в облако сознание теперь прочно зацепилось сразу за два тела. А чуть поодаль эфирную эту субстанцию болезненно холодил еще один дух, засевший в ней, точно ледяной шип. И пора было приняться за него вплотную.
- Передай-ка мне фонарь, - вдруг прошелестела Кобра.
- Что? - испугался Т'эрик. - Еще не хватало!
- Давай-давай… Я знаю, что делаю.
Недоумевая, он помог приладить фонарь к решетчатому шлему Зии, как раз посередине лба. Затем предостерегающе коснулся пальцем ее прохладных губ и первым вполз в новую нору, не намного просторнее предыдущих. Но эта почти сразу закончилась округлым окном, забранным густой проволочной сеткой, а за ним они наконец увидели Корха. То есть сперва они его услышали.
- Дело слишком затянулось, - негромко и угрожающе скрежетал оборотень. - Недопустимо, непозволительно затянулось!.. Ты обещала их обглоданные черепа - где же они?
- Терпение, мой добрый господин, еще немножко терпения! - лебезил перед ним другой странный голос, хриплый и мягкий одновременно. - Мои зверьки уже наверняка загнали их в один из уютных маленьких тупичков…
- Они живы - оба! - уверенно возгласил Корх. - И сейчас где-то рядом.
Тотчас Зия смахнула с себя Т'эрикову куртку, а следом и последний чулок торопливо стянула с ноги, словно испугавшись обнаружения. Может, в этом и был смысл, но свою наготу Т'эрик предпочел не усугублять. В конце концов, и на Кобре еще сохранялись чешуя со шлемом, да и все ее жала в придачу.
- Ну конечно, конечно рядом! - льстиво подхватил второй голос, и от зловещего его веселья Т'эрика пробрал озноб. - Как раз сейчас наши красавцы, верно, подползают к Большому Гнездовью, где их с почетом встретят сотни прожорливых яростных бестий!..
- Я потратил на них уже восьмерых, не говоря о времени, - угрюмо сказал оборотень. - А незадачливый наш брат Угди не пожалел себя. И что взамен?
- Хозяин, все будет в порядке - на этот раз. Я клянусь!
- Уж постарайся, - бросил Корх. - Иначе я могу подумать, будто ты стараешься для других.
- Хозяин! - в ужасе захрипел неведомый Слуга. - Я потомством клянусь!..
Т'эрик наконец уткнулся лицом в оконную сетку и с небольшой высоты увидел каменную комнату, более похожую на тюремную камеру или даже склеп и озаренную лишь бледным свечением единственного экрана, встроенного в стену напротив. Перед экраном закостенела в кресле знакомая квадратная фигура, закованная в черненый, слабо дымящийся металл. А сбоку от Корха, почти в самом углу, подобострастно ссутулилась громоздкая туша, до отвращения напоминающая чудовищную крысу, неизвестно с чего взметнувшуюся на задние лапы. От приплюснутой макушки до широких ступней чудище покрывала черная щетина с едва заметным стальным отливом, под которой явственно бугрились литые мускулы, и лишь спереди мощный торс облегал сегментный панцирь, бесстыдно демонстрируя наличие женских - и на удивление пышных! - форм. А прямо под собой Т'эрик ощутил присутствие еще двух Черных Слуг, так же неприятно раздражающих чувствительное его сознание.
- Это Крыса, я знала, - на одном дыхании прошелестела Кобра возле его уха. - Враг, враг!..
Поспешно Т'эрик снова приложил палец к ее губам, тем более что и Крыса вдруг закрутила по сторонам острой мордой, настороженно скаля внушительные резцы. Впервые на его пути встретилось это загадочное, почти легендарное существо - представитель одного из самых древних родов, до сих пор гнездившегося на окраинах чудовищной Огранды. С давних времен Крысы не нуждались ни в ком, а на общую неприязнь с готовностью отвечали еще большей, лютой злобой. Лишь самые воинственные иногда нанимали их поучаствовать в межродовых распрях, неизменно сваливая на Крыс самую грязную работу. За столетия у многих скопился немалый счет к страшному этому роду, а некоторые его откровенно боялись. Впрочем, у Крыс всегда хватало собственных исконных врагов - включая, кстати, Кобр.
- Вот и одиннадцатый Слуга, - шепнул Т'эрик. - Осталось найти последнего.
И вдруг в камере раздался третий голос, причем тоже знакомый. А мигом позже на экране возникло улыбающееся лицо Шонка.
- Слишком ты слаб, братец, - негромко и задушевно говорил он. - Слаб и труслив. Смешение пород не пошло тебе впрок. Накладно было бы менять Хуга на тебя - род захиреет при. таком Главе…
- Шонк! - протестующе скрипнул кто-то.
- Ты даже в предательстве не умеешь быть твердым. Что ты опять задумал, Яршик? Я же знаю тебя насквозь! Что наговорила тебе Кобра, чем прельстила? Властью, славой, собой?.. От чего так разгорелись твои поросячьи глаза? Ах, что за женщина! И что за несчастная у меня судьба!.. Ну почему мне всегда больше везло на врагов?
- Хватит нравоучений, Шонк! - сдавленно проскрипел Ярш, и в следующий миг зрительный луч сдвинулся на его взбешенную физиономию. - Чего ты хочешь от меня?
- Чтоб ты наконец перестал шарахаться из-за ерунды. Хочешь достичь всего, не рискуя? Так не бывает, братец!
- Но ведь эта стерва будто сквозь землю провалилась - вместе с обоими своими громилами!.. Что происходит, Шонк? Разве мы не перекрыли все выходы?
Мгновенным рывком луч вернулся к Шонку.
- Даже если она и сбежала - что с того? - произнес тот. - Конечно, лучше б ты поменьше болтал при ней языком, ибо неспроста Кобра вызывала тебя на откровенность, наверняка предварительно запасясь «глазком».
«Ах, негодник!» - одобрительно прошептала Зия.
- Ты обещал, что мы изловим ее! - рявкнул Ярш. - А вдруг она все же выберется? Мы слишком далеко зашли.
- Пока еще нет - все в пределах правил, - ответил Шонк. - Ну и уйдет - подумаешь!.. Сейчас меня больше беспокоит это, - кивнул Шонк на пол. - Откуда здесь свежая кровь? Что-то нечисто тут, я чувствую… Кто еще мог включиться в игру?
- Лучше подумай о Кобре. Сколько раз я предлагал ее убрать!
- Не терпится свести с Зией счеты? Уймись, Ярш, вполне достаточно ее изолировать.
- Ты отдашь ее мне!
- Чтоб ты снова попытался с нею договориться? - Шонк благодушно рассмеялся. - Лучше я уберегу тебя от искушений.
- Я только сдеру с нее чешую, - вкрадчиво возразил наследник. - Хочу послушать ее вопли. Клянусь Духами, она будет мне пятки лизать!..
- Нет, Яршик, - тем более нет. Разве так следует обращаться с высокородной и, вдобавок, прелестной женщиной? Убей, если нельзя иначе, но не смей унижать!
- Но ты обещал сделать меня Главой, - с угрозой напомнил Ярш.
- И ты будешь им, но - при действующем и сильном Совете. - Похоже, наконец и Шонк рассердился. - И только так, милый братец, забудь и думать править единолично! Тебе придется считаться с советниками, со старейшинами и, уж конечно, с законами. И упаси тебя Духи нарушить их - тогда я лично вырву твое сердце!.. Ты понял меня, Ярш?
Неведомый «глазок», странным образом послушный желаниям Т'эрика, тут же показал испуганно отпрянувшего наследника, хотя даже сейчас Шонк не повысил голоса.
- А как же Хуг? - бессильно огрызнулся Ярш. - Почему ты не убьешь и его?
- Я бы с великим удовольствием нанизал Хуга на меч, - мечтательно улыбнулся молодой вождь, - не будь он стариком и законным Главой. Конечно, он сам установил законы, которые мне не слишком нравятся, но у него хватает ума их не преступать. И если я переиграю Хуга по его же собственным правилам - это уничтожит старого интригана куда надежней.
«А этот-то с чего так зол на Хуга? - удивился Т'эрик шепотом. - Похоже, даже пакостник Ярш раздражает его меньше».
«Когда-то, еще до рождения Шонка, Хуг уложил его отца на поединке, - прошелестела в ответ Кобра. - Теперь он обязан мстить».
«Ай да Хуг - и здесь успел наследить!»
- А почему я должен тебе верить? - снова наглея, спросил Ярш. - Может, ты сам нацелился занять кресло?
- К несчастью, у меня нет на него прав - я ведь лишь твой двоюродный брат, к тому же по материнской линии. - Шонк насмешливо поклонился. - Главой станешь ты, Яршик, - если не будешь жадничать. Но не пытайся меня переиграть - ты же помнишь, чем кончались эти попытки раньше!
Он снова кивнул наследнику, уже без всякого почтения, и легко зашагал прочь. Внимательный «глазок» проследил его до самой стены, затем мельком оглядел зал - с оживлением Т'эрик признал то место, где их атаковали Черные Слуги, хотя теперь его густо заполняли Кроги, - и снова вернулся к Яршу, наткнувшись на его настороженный взгляд.
- Так ты не спишь, верзила? - напряженно спросил тот. - И, конечно, все слышал!
- Конечно, господин, - лениво прогудел кто-то, позевывая. - Но я честно пытался заснуть, настолько достала меня эта гонка. И если б вы не расшумелись так… Ну что, отыскались новые следы?
- Не сметь увиливать, Гросх! - рявкнул наследник. - Ты ведь нарочно подслушивал, я знаю!.. Ну как, получил удовольствие? Вам же, Восточным, нравится макать меня физиономией в грязь - конечно, я для вас породой не вышел! Да плевать мне на вас, утирайтесь сами!..
- Обидно, верно? - сочувственно проворчал Гросх. - Вот и у меня те же проблемы: сколько ни пыжься, но вельможи вроде Шонка никогда не признают меня ровней. А почему, собственно, - разве я хуже или слабее других? И только из-за того, что когда-то их пращуры оказались поухватистсе моих…
- К чему ты ведешь, верзила? - насторожился Ярш. - Разве ты не заодно с Шонком?
- С Шонком - я? - Гросх гулко хохотнул. - Уж слишком много привалило этому парню: ко всем достоинствам еще и такая знатность!.. Ну разве это справедливо? Вдобавок, скоро он получит власть - большую, настоящую власть, для которой вы, мой господин, будете служить ширмой. Неужто не поняли еще? Все эти его речи - о Совете, законах…
- К чему ты клонишь? - снова перебил Ярш, с подозрением рыская взглядом под самым «глазком». - Ну говори, не темни!
- К тому, что таких, как я, меж Восточных становится все больше, и мы не прочь подняться к верхним этажам. И если для этого потребуется избавиться от Совета или обратиться за подмогой к дьяволу… Вы хотите полной власти, мой господин? У нас ведь хватит сил, чтобы вознести вас на самый верх!
- Да, но закон…
- Закон хорош, пока выгоден, - перебил теперь Гросх. - И сильные устанавливают его сами - берите пример с вашего отца. Когда закрепитесь наверху, сможете переписать законы под себя.
- Красиво поешь, моя пташечка, - откуда только голос взялся? - натужно усмехнулся наследник. - Даже если бы я сдуру купился на твои посулы, наши люди никогда не простили бы…
- Люди! - Гросх фыркнул с пренебрежением. - В большинстве люди - это мешки с кровью и дерьмом. Лишь немногие способны на поступки, а из таких почти все пойдут за нами… Послушайте, господин, мы ж говорим сейчас без свидетелей, а распространяться об этом, сами понимаете, мне ни к чему. Ведь я не прошу многого: не мешайте только.
- Что ты затеял, мошенник? С Шонком играть опасно!
- Конечно, наш Шонк - большой умник, - хмыкнул Гросх. - Но и у него есть слабости: слишком он любит играть по правилам. И того же ждет от других.
- Все, больше я ничего не желаю знать! - обеспокоснно заявил Ярш. - Если вы не поделили что-то - разбирайтесь сами.
- Но мне необходимо ваше дозволение, - настойчиво сказал Гросх. - Я должен быть уверен, что понял вас правильно.
Наследник застыл в мучительном напряжении, раз за разом принимаясь беззвучно шевелить губами, - Гросх терпеливо ждал.
- В конце концов, если Шонк полагает меня своим орудием, - наконец сумел выдавить Ярш, - почему и я не вправе избавиться от зарвавшегося слуги?
- А если потребуется помощь со стороны? - снова спросил Гросх.
- Это твои проблемы, - твердо ответил Ярш. - Меня не впутывай.
- Очень хорошо.
Гросх рывком поднялся и, не оглядываясь, направился следом за Шонком.
«А ведь он сильно изменился, тебе не кажется? - прошептала Кобра. - Был же дурак дураком!..»
- «Все они - оборотни», - сумрачно бросил Т'эрик, не отрывая взгляда от экрана, уже надвинувшегося на Шонка вплотную.
«Это двенадцатый, клянусь Духами! - радовалась Зия, осторожно обнимая напарника. - Теперь полный комплект».
- Что нового, командир? - развязно спросил великан. - Черт, и славно же я дрыханул!.. Жалко, что мало.
С усмешкой Шонк оглянулся на лгуна, будто и его проницал насквозь, укоризненно покачал головой.
- Занятные дела здесь творятся, Гросх, - произнес он затем. - Насколько мы разобрались в следах, оба охранника Кобры отступали вон к тому проходу, преследуемые целой сворой - только вот чьей? Крови там хватает, местами даже слишком, но тел не осталось. Затем и следы сгинули, будто вся компания провалилась сквозь землю.
- А чего ж сама Кобра?
- Судя по невыветрившимся ароматам и полному отсутствию следов, наша красавица безвылазно укрывалась в Роновских доспехах - и завидую же ее соседу, кто бы он ни был!.. Но сейчас мне интересней другое, - добавил Шонк. - Корх - вот кто повел себя странно.
- Надо же! - хмыкнул Гросх. - Неужто старикан спекся?
- В смысле: струсил? - уточнил изысканный юноша. - Да нет, непохоже - скорее, принял чужую сторону. Ну разве не забавно: самый несгибаемый из всех Крогов - и предал… А может, он с самого начала старался не для тех?
- Для кого ж еще? По-моему, все тут.
- А разве у Крогов мало врагов на стороне?
- Ну, это ты хватил! - замотал головой здоровяк. - Чтобы Корх да… Это ж скандал!
- Ты бы хоть передо мной дурака не валял, шут перекормленный, - посоветовал Шонк. - Ты же не веришь никому, включая себя.
- А хоть и так, - легко согласился Гросх. - Все равно же скандал. Каму на пользу такая шумиха?
- Предлагаешь заняться этим вдвоем? - мгновенно напружинился молодой вождь. - Ах, Гросх, Гросх… Ну, пошли. - И властным кивком он направил великана вперед, сам пристроившись к нему за спину. Не разрывая дистанции, они миновали заслон Крогов, вступив в один из многих расходившихся от зала ходов, и стали спускаться по закрученной винтом лестнице, все глубже погружаясь в подземельный сумрак. Не выдержав, Гросх оглянулся.
- Не волнуйся так, старина, - с улыбкой откликнулся Шонк на его взгляд. - Судя по всему, с Корхом ушло не больше двух - нам это в самый раз, должны справиться.
- Корх - сильный боец, - проворчал великан. - Не глядя на возраст.
- Тем выше честь его захватить… Да что с тобой, верный мой соратник, откуда эта мрачность?
- Не нравятся мне здешние подвалы, - угрюмо признался Гросх. - Черт знает, какая мерзость может тут водиться!
- Хочешь, чтобы я пошел вперед? - догадался Шонк и со смехом покачал головой. - Нет уж, милейший, твоя идея - тебе и вести… Ну же, проснись!
Нехотя Гросх возобновил спуск. В полном молчании они достигли шахтного дна и остановились перед входом в темный коридор, разбираясь в следах на пыльном полу.
- Занятно, - произнес Шонк. - Кто-то основательно наследил здесь, причем задолго до нашей троицы.
- Похоже, Корх забредал сюда и раньше, - озадаченно откликнулся великан. - Чего он искал тут?
- Ты не поверишь, но славный старикан давно у меня на подозрении. - Шонк с сожалением улыбнулся. - Слишком он праведен, до отвращения. Этакий ходячий каркас из правил, норм и предписаний - а разве подобная конструкция способна жить? Чего ж удивляться, если его до срока затянуло в эти склепы?
Вдруг рассмеявшись, он добавил:
- А знаешь, дражайший сородич, я даже не постеснялся установить за Корхом слежку и уже нащупал пару любопытных нитей… Ладно, а теперь вперед!
Дружелюбно клацнув Гросха по железному плечу, Шонк слегка подпихнул его в глубь чернеющего провала; следом вступил сам. И древний коридор с готовностью поглотил обоих.
Закостеневший перед экраном Корх вдруг недоверчиво покачал головой, и огромная Крыса тотчас услужливо к нему наклонилась.
- Слишком просто, - хрипло изрек оборотень. - Это же Шонк! А что за его спиной?
Стальным пальцем он коснулся пульта, меняя картинку, и одеревенел снова. На экран вернулась знакомая шахта, теперь неподвижная и подглядываемая с потолка, и как раз сейчас по незанятому ее центру сноровисто соскальзывали на тросометах четверо отборных Крогов, по всему судя, подстраховывающих Шонка. Все они были вооружены легко, зато основательно, и казались на диво проворными для габаритного этого рода.
- Хитрец, - проворчал Корх. - И все же он недооценил риск.
Оборотень снова переключил экран на Гросха, опасливо пробирающегося мимо облезлых замшелых стен. Чуть выждал, затем шевельнул пальцем еще раз, и тут же впереди и позади Шонка обрушились две плиты, перегородив коридор наглухо. Молодой вождь стремительно отскочил в сторону, едва не сшибив с ног напарника, тут же оглянулся.
- Интересно, - проговорил он задумчиво. - И что бы это значило?
Не подставляя спины сородичу, Шонк быстро, но со всей дотошностью обыскал запертый с обоих концов тупичок. И в конце концов уперся взглядом в предательский «глазок» Гросха.
- Черт возьми, - огорченно воскликнул он, - как же я раньше не сообразил!.. Выходит, и ты «спекся», драгоценный мой собрат?
Великан Гросх попятился от укоризненной его улыбки, прикрываясь тяжелой секирой. И тут в экран мертвенно и скрипуче заговорил оборотень:
- Ты ведь сам пришел ко мне, доблестный Шонк, - так умей проигрывать. Тебе не выстоять против всех.
- А-а, старина Корх! - с той же улыбкой откликнулся юноша, - Какая встреча, верно? И давно тебя здесь похоронили?
- Сдавайся, Шонк, и я обещаю тебе жизнь.
- В обмен на что? - Молодой вождь рассмеялся. - Старый прохвост!.. Значит, стараниями прекрасной Зии среди твоих Слуг уже немало вакансий? Так я добавлю к ним еще одну!
И он выхватил каждой рукой по секире, нацеливая их на Гросха.
- Безумец, ты не успеешь! - рыкнул Корх. - И разве ты не хочешь отомстить Хугу?
- Но не такой же ценой, старина? Помимо прочего я ведь еще и брезглив!
- И все же твоя игра…
- Да бог с ней, с игрой, - благодушно прервал Шонк. - Зато хоть одного предателя, но я сегодня достану!
Без дальнейших разговоров он ринулся на Гросха, круша с обеих сторон, и пещерка наполнилась лязгом и гулом. Поспешно оборотень щелкнул по пульту, распахивая проход в боковой стене, вскочил на ноги.
И тут Т'эрик выстрелил в его широкую спину из тросомета, прорвав окопную сетку. Конечно, гарпун не пробил многослойный панцирь из тиберийской добротной стали, но зацепился намертво. А когда перед Т'эриком взметнулись две черные тени, он запустил лебедку на полный ход и тут же, извернувшись, саданул обеими ногами по краям сетки. Вместе с рамой ее вырвало из креплений и швырнуло на оборотня, по пути разметав Слуг. В следующий миг Т'эрик уже впрыгнул в каморку сам, выхватывая Клыки.
Первой на него с оглушающим визгом бросилась Крыса - единственная, кто устоял здесь на ногах. Однако Т'эрик уже поймал подошвами опору и сдвоенным взмахом клинков отшвырнул щетинистую тушу. Но рядом с ней тотчас взметнулась рычащая фигура оборотня, поспешно обволакиваясь туманом, а следом поднялись с пола двое его подручных, довершая полукольцо.
- Еще один пришел за смертью! - торжествующе взревел Корх, локтями сминая пришпиленную к спине сеть. - Долго же ты пробирался к ней!
- Так ведь и вас лишь пятеро, почтеннейший, - напомнил Т'эрик, будто подражая учтивому Шонку. - И теперь это вас зажали меж двух огней.
Оборотень разразился безжизненным хохотом и вместе со всей стальной сворой двинулся на полунагого юнца, словно нацелился в несколько мгновений расплескать его по комнате. Ухмыльнувшись, Т'эрик закрутил мечи, почти не ощущая немалой их массы, и посыпавшееся на него железо вдруг принялось отлетать прочь, точно от гигантских ветрогонов. Раз за разом упорный старик обрушивал на Т'эрика полновесные удары, затем отшатывался, цепляясь за секиру, рвущуюся из рук. И так же не спешили разочаровываться Черные Слуги, вгоняя Т'эрика в трепет беспощадной свирепостью. Чуть поодаль от них бесновалась Крыса, тыча в обход Клыков длинной пикой и визжа на каждом выдохе, будто призывая кого-то на помощь.
Внезапно она скрутила свою тушу в тугой шар, растопырясь стальными иглами, и покатилась на Т'эрика, будто громадный еж. Ошарашенно он перепрыгнул через Крысу, на миг оглянулся, увидев, как та развернулась возле стены в полный рост. И уже стала поворачиваться к Т'эрику, нацеливая на него толстые, проросшие чудовищными когтями лапы, когда из темного окна вдруг выстрелила длинная голая нога, сверкнув пяточным жалом, мгновенно коснулась Крысиного глаза и сразу исчезла, точно мираж. Это был классический укол Кобры, к тому же безупречно исполненный.
Ощутив сбоку студеный выплеск, Т'эрик вслепую отбил атаку и снова обратил взгляд на оборотня, не заботясь больше об удивленно оседающей Крысе. А в комнатку уже вваливался Гросх, безжалостно теснимый стремительным Шонком.
- А вот это уже весело! - радостно приветствовал Т'эрика молодой Крог через оба смертельных рубежа. - Так у нас все-таки есть шанс?
Будто подхлестнутый этой фразой, оборотень что-то буркнул Слугам, и те немедленно сомкнулись перед господином, прикрывая его отступление. Ловко проскользнув под локтем запыхавшегося Гросха, кряжистый старик с неостывшей яростью обрушился на Шонка, норовя прорваться к двери, чтобы затем, в парс с воспрянувшим великаном, взять его в клещи. И уж тогда Шонку пришлось бы туго.
Взъярившись, Т'эрик перешел наконец в наступление, тесня Черных Слуг к выходу и каждым своим взрывом отшвыривая врагов на шаг, пока они не стали натыкаться спинами на обоих предателей-Крогов. Рыча, те отпихивали Слуг обратно, но - лишь до следующего взрыва. Сумятица нарастала, к полному удовольствию смешливого Шонка. Впрочем, это не помешало ему подловить момент и рубануть Гросха по выставленной ноге. Подкошенный великан рухнул на вождя, и, отскочив, тот с размаха опустил вторую секиру предателю на шлем, погрузив широкое лезвие до скул. С усилием вырвал оружие и распрямился перед Корхом.
- А его предоставь мне, - сказал Шонк Т'эрику. - Это сугубо семейное дело. Он должен многое мне рассказать - если успеет.
- Если ты успеешь! - злобно рыкнул старик, и от нового его приказа, столь же невнятного, оба уцелевших Слуги с внезапным и обескураживающим бесстрашием ринулись на Т'эрика, прямо под его смертоносные винты. Испуганно он отскочил, все еще не решаясь убивать. Но обезумевшие тени погнали его к самой стене, будто вознамерясь зашвырнуть обратно в окно. И здесь, взорвавшись, Т'эрик разметал по сторонам их бессильные клинки, тут же перекрестьями Клыков зацепил панцирников за надвигающиеся плечи и могучим рывком воткнул шлемами в стену по обеим сторонам от себя.
Слуги молча осыпались на пол, а Т'эрик вскинул нетерпеливый взгляд на последнюю пару бойцов. Но успел только увидеть, как неистощимый на сюрпризы оборотень изо всех сил запустил секирой в Шонка и мотнулся к пульту. На миг задержавшись там, он выдрал что-то из приборных недр и рванул по стене дальше - к открывшемуся в самом углу лазу. С проклятием Шонк выстрелил в его спину из тросомета, но как раз в это мгновение оборотень нырнул под низкий свод лаза, и гарпун вонзился в шлемный гребень. Шонк все же дернул тросом на себя, но лишь и сумел, что сорвать со старика шлем. А в следующую секунду тог упал ничком в нору и стремительно заскользил под уклон.
Разом Т'эрик и Шонк бросились вдогонку, сомкнувшись плечами у входа, и с содроганием увидели, как отчаянно тормозящий оборотень въезжает плешивой головой в шелестящий, поскуливающий, ощерившийся жуткими пастями поток из неисчислимого множества гигантских крыс, запоздало спешащих на зов хозяйки. Придушенный хрип Корха захлестнули сварливые крысиные взвизги, затем сквозь них продрался отвратительный смачный хруст костей, перемалываемых мощными челюстями. Несколько раз оборотень еще дернул судорожно ногами и - затих.
Едва сдерживая тошноту, Т'эрик зажмурился, отвернул лицо от кошмарной картины. Потом, спохватившись, ринулся к пульту и почти наугад утопил клавишу. Дыра стала неспешно затягиваться, перекрывая доступ в крысиное царство. Но тут сбоку Т'эрику почудилось движение, и, скосив глаза, он различил, как к завороженному зрелищем Шонку скользит вдоль стены черная тень. Не раздумывая, Т'эрик метнул в нее оба Клыка, на полушаге пригвоздив к пластиковому покрытию. Удивленно оглянувшись, Шонк со вздохом покачал головой.
- У тебя такая привычка: спасать? - спросил он. - А кто еще тут жив?
В самом деле, второй из крепкоголовых Слуг уже карабкался в вентиляционное окно, будто предпочел броситься в пропасть. Но прежде чем Т'эрик успел его перехватить, в щель вороненого забрала ворвалось отточенное жало, и тем же убийственным пинком Слугу опрокинуло на пол.
- Ну, вы закончили наконец? - капризно осведомилась Кобра, присаживаясь на краю норы и зябко кутаясь в куртку Т'эрика. - Заметьте: из пятерых наших Врагов двое - на моем счету! А чем можете похвалиться вы, доблестные воины?
Морщась, она растерла ушибленную пятку ладонью. Затем нетерпеливо поманила к себе Т'эрика:
- Сними же меня!
Остолбеневший в первый момент Шонк вдруг с облегчением рассмеялся.
- Черт, как же я рад, что вы живы! - признался он. - Обидно было бы лишиться такого изощренного и чарующего противника. Надеюсь, Уорд тоже уцелел?
- И я надеюсь, - ответила Кобра. - Хотя меня вы скоро можете потерять - как противника.
Аккуратно Т'эрик снял женщину с окна и перенес к пульту, с удовольствием вновь ощутив рукой ее зад. А озадаченный последней фразой Шонк тем временем выдернул из трупа Клыки и тоже направился к экрану, по пути заинтересованно их разглядывая. Подогнув куртку, Т'эрик опустил женщину в кресло. И тотчас Шонк с учтивым поклоном вернул юноше мечи - единственную его ценность, которую Т'эрик ревновал даже к друзьям.
- Все же я не понял вашей загадки, - заговорил Шонк. - Хотите сказать, что вы больше не служите Хугу?
- Да просто Ярш уже не соперник ему, - небрежно ответила Кобра. - Наш лягушонок проиграл начисто, а вместе с ним - вы. Думаете, что именно пытался унести Корх? То была запись последнего разговора Ярша с Гросхом, где наследник с потрохами продавал на сторону и отца, и вас, милый Шонк, а заодно - весь Кроговский род.
- Ну да, и теперь эту запись дожевывают крысы, - с усмешкой вставил Шонк. - А из свидетелей, как водится, уцелели вы да еще, может, мой симпатичный спаситель… Поймите, прекрасная госпожа, я никого не желаю оскорбить! Но ведь вы знаете правила?
- А почему вы решили, что я не позаботилась о дубликате?
Насмешливо улыбаясь, Зия сняла со шлема фонарь, слишком громоздкий для нее, нацелила на дальнюю стену. И даже Т'эрик удивился, во вспыхнувшем световом круге ясно различив громадное лицо Ярша, безмолвно шевелящее губами. Затем появился и звук.
Молча Шонк просмотрел запись до конца, удовлетворенно кивнул.
- Убеждает, - подтвердил он. - Признаться, другого я от кузена не ждал, но нее ж надеялся оградить от соблазнов. А теперь, похоже, за Яршем действительно не пойдут - даже и после смерти Хуга. Он переступил черту.
- А тогда кто станет наследником?
Шонк равнодушно пожал плечами:
- Пусть об этом заботится сам Хуг… или Совет. А я выхожу из игры.
- И ты больше не хочешь отомстить?
- Как: заколов Хуга? - Шонк покачал головой. - Я не дерусь со стариками.
- А хоть знаешь, из-за чего твой отец сцепился тогда с Хугом?
Кажется, лишь сейчас молодой вождь заметил, что Кобра отбросила обычную церемонность.
- А ты - знаешь? - настороженно спросил он.
Неожиданно женщина рассмеялась. И так же внезапно оборвала смех.
- Не хочу никого обижать, - вкрадчиво заговорила она, - но суть в том, что, воспылав запретной страстью, Хуг подарил бедняге сына.
Нахмурясь, Шонк оглядел Кобру, будто прикидывал, что же с ней можно сотворить, не уронив чести.
- Не веришь? - спросила Зия. - А если я скажу, что твой официальный отец был бесплоден от рождения…
- А если я скажу, что ты вылупилась из яйца? - резко откликнулся Шонк. - А, Кобра?
Загадочно улыбнувшись, Зия со значением постучала ногтем по удивительному фонарю:
- Признания матери тебе будет достаточно? Или добавить к нему свидетельства нескольких уважаемых тобою старейшин?.. Мне стоило немалых трудов это собрать!
Теперь даже у Т'эрика голова пошла кругом. «Ну, попал парень в переплет!» - чуть слышно пробормотал он, а чуткая Кобра незаметно ему подмигнула.
- Между прочим, выяснилось, что и твоя мать была не чистых кровей, - снова заговорила она, - зато превосходила соплеменниц красотой. Может, как раз поэтому вы теперь с Яршем больше, чем кузены. Только тот был зачат по расчету, ты же - дитя страсти. И в отличие от сводного брата взял у родителей лучшее: внешность - от матери, а силой и умом пошел в Хуга. Подумай, Шон, разве я не права? Ты ведь всегда был неравнодушен к отцу, только проявлял сыновьи чувства довольно странно.
Окаменев точеным лицом, молодой Крог молчал, и, словно решив дать ему передышку, женщина отвернулась к пульту. В два счета разобравшись с примитивной панелью, она пробежалась экраном по немногим здешним «глазкам», попробовала запустить несколько громоздких древних ловушек, слегка модернизированных за последние годы. Затем сосредоточилась на знакомой прыгающей плите, все еще подсвеченной трофейными фонарями. Плавно Зия подняла ее до середины и позвала в микрофон:
- Уорд, явись!
Немного спустя из-под плиты выбрался гигантский Крог и остановился, озираясь. Захлопнув ловушку, Кобра распорядилась:
- Теперь шагай вперед… еще, еще… стоп!
- Ты что задумала? - обеспокоснно спросил Т'эрик, но женщина уже надавила клавишу, и глыба-перевертыш пришла в движение - прямо под ногами доверчивого Уорда. Только сейчас она стронулась вниз всей массой и неспешно заскользила вдоль отвесных стен, унося на себе неподвижную фигуру, - все глубже и глубже в провал, постепенно кренясь. Потом вдруг снова застыла, перекинувшись через расщелину покатым мостом. И с высоты Т'эрик смог разглядеть по его сторонам крохотный водоемчик, чудом прилепившийся на откосе, и узкий карниз, уводящий к столь же памятной норе, вполне пролазной даже для Уорда.
- А ты что вообразил? - рассмеялась Зия. - Нельзя же быть таким привязчивым, котенок!

Предыдущая страница 6 Следующая страница


7 Сергей Иванов

- Уж тебе это не грозит! - обиженно, но и с облегчением огрызнулся Т'эрик. - Где б ты была нынче, если б не наша с Уордом привязчивость?
Из окна уже доносился скрежет подползающего гиганта, когда снова заговорил Шонк:
- Думаете, теперь я вот так просто переметнусь на вашу сторону? А не ошиблись ли вы во мне, любезные недруги?
- Так ведь мстить-то тебе больше не за кого, - откликнулась Зия. - Мужа своей матери ты даже не видел, а кровью повязан совсем с другим. Вот если бы кто-то посягнул на жизнь Хуга!..
- А разве мало других разногласий?
- Например?
- Отец мне Хуг или нет, но никогда я не соглашусь на единоличное правление, - объявил Шоик. - Это погибель роду.
«Надо же, принципы у нас!» - прошелестела Кобра для Т'эрика, а вслух сказала:
- Хуг согласен обсудить это с тобой.
- Только обсудить?
- Скажу больше: сейчас он во многом согласен с тобой. Закон должен быть выше правителя, каким бы безупречным тот ни казался.
- Поэтому Хуг и разогнал Совет Западных? Даже у императора есть Совет - Избранных. И лишь умник Хуг решил думать за всех!
- Повторяю, он уже переболел этим, - сказала Зия. - Собственно, Совета Хуг не разгонял, а лишь препятствовал созыву - причем так искусно, что старейшины не могут съехаться уже много лет. Но теперь пришло время собраться обоим Советам, и здесь Хуг рассчитывает на твою помощь.
- Замечательно!.. - язвительно вскричал молодой вождь.
Но тут из хода вывалился Уорд и распрямился под самый потолок, точно пещерный медведь, закованный в броню.
- Подожди пока! - бросила великану Зия, снова обращая взгляд на Шонка. - Поговори с отцом, мой мальчик, - предложила она. - Выложи ему все, выслушай его сам - и ты убедишься, что все это время Хуг неизменно следовал законам… насколько это было возможно.
- Да уж, убеждать Хуг умеет!
- Поверь, Шон, сегодня для тебя закончились детские игры - пора приступать к настоящим делам, масштабом куда поболе. Эпоха завоевательных войн отходит в прошлое. Теперь славы и бессмертия станут достигать не герои-богатыри, а великие управители, и доблестью будет не сила, но ум.
- Может, ты и права, прорицательница Кобра, - с усмешкой произнес Шонк. - Только как же это скучно!
- Каждому возрасту - свои игры, - возразила Зия. - А взрослеть приходится всем, рано или поздно. Слишком много навалилось сейчас на Хуга, и поделиться этой ношей он может лишь с тобой, славный вождь. Ты научился уже отвечать за род - прекрасно. Но скоро тебе предстоит подняться до Империи!
- Полагаю, для первого раза вы накачали меня достаточно, - без прежней веселости рассмеялся Шонк. - Теперь можно и отпустить. - Небрежной поступью он направился к выходу и уже через плечо добавил: - Разумеется, я немедленно увожу своих. А вы, надеюсь, выберетесь и сами, верно?
Задумчиво покивав, Кобра закрыла за ним стену и лишь потом раскупорила тупичок-западню, с усмешкой наблюдая на экране восторженный прием, устроенный четверкой преданных Крогов своему воскресшему господину. Затем освобождение вздохнула и нетерпеливым рывком сбросила куртку, не обращая внимания на Уорда. Впрочем, тот и не возражал.
- Еще одно - для души, - прошелестела женщина, снова кружа ладонью над клавишами. - Не могу отказать себе в удовольствии.
Опережая отрядец Шонка, она незримо и бестелесно вернулась в тот же зал, где за прочными Кроговскими заслонами, внутри квадрата из четырех громоздких секирщиков, развалился в походном кресле Ярш, мстительно забросив ноги на стулья своих советников. Здешний «глазок» показал его с высоты - наверное, из самой вершины зального свода. Увеличивать картинку «глазок» не умел, зато, как выяснилось, вполне мог приблизиться к Яршу сам. Но сперва Кобра напустила в зал тумана, густого и серого, будто из доспехов исполинского оборотня. Неспешными клубами он покатился на Крогов сверху, а следом заскользил на длинном шнуре «глазок». Воины встрепенулись, лишь когда сумеречная пелена накрыла их с головой. Тут же засветили на полную мощь фонари, стали тревожно перекликаться через туман призрачными голосами.
Забеспокоился и Ярш, опасливо озираясь, шепотом подзывая охранников ближе. Но, будто отвечая ему, из подземельной мглы донесся такой же скрипучий голос:
«… Почему и я не вправе избавиться от зарвавшегося слуги?» И уже другой угрюмо подхватил: «А если потребуется помощь со стороны?»
- Кто здесь? - разгневанно вскрикнул Ярш. - Гросх, что за шутки!
Однако услышал в ответ лишь негромкий шипящий смех.
- Кобра? - закрутил он головой. - Ты где? Отвечай!..
- Может, внутри тебя? - вкрадчиво прошелестела Зия. - И уже читаю твои мысли?
- Прибереги этот бред для других! - неуверенно огрызнулся Ярш. - Хочешь меня запугать?
- А если сейчас я подберусь и перекрою тебе гортань…
Поперхнувшись, наследник судорожно ухватился ладонью за горло: в таком тумане оказалось несложным навести на него удушье - даже через «глазок».
- Я же игрок, Зия, - ты забыла? - с трудом выдавил Ярш. - А по правилам устранять можно лишь фигуры!
- Какой ты игрок, не смеши! - с пренебрежением бросила Кобра, а насмешливый голос Шонка добавил: «Но не пытайся меня переиграть!..»
Даже через туман стало заметно, какой смертельной бледностью покрылось массивное лицо Ярша: наконец он понял хоть что-то.
- Это ты подослала ко мне Гросха! - обвиняюще прохрипел наследник, задыхаясь уже от ужаса. - Я… я сразу догадался!
- И потому отправил его убивать Шонка? - поинтересовалась женщина. - Ты сам такой идиот или других полагаешь кретинами? И уж тем более тебе не простят «помощь со стороны».
Она снова рассмеялась и посоветовала снисходительно:
- Лучше не дергайся, лягушонок, все равно тебе уже не выкарабкаться - разве только сумеешь раскопать на Хуга такое!..
- Что?
- Чего с ним никогда не случалось. К тому же подобных копателей Кроги любят немногим сильнее, чем предателей.
- Да откуда ты, Кобра, можешь знать наши порядки? - сдавленно возмутился Ярш.
- Но ведь знаю!
Однако туман уже рассеивался, а вместе со зрением к наследнику возвращались самообладание. Зато говорящему «глазку» приходилось подниматься все выше, скрываясь от рыскающего взгляда Ярша.
- И все же отец не станет поднимать шума, - проскрипел он с натужной надменностью. - Ибо я - единственный его сын… Здесь ты промахнулась, ведьма!
И опять на него посыпался сверху завораживающий шелестящий смех. Затем «глазок» втянулся на прежнее место и экран погас.
- Ну разве он не умиляет? - спросила Кобра у Т'эрика. - Каков гаденыш, а?
- Все они - оборотни, - устало откликнулся тот. - Противно.
- Малыш, кое-что невредно перенять даже у Ярша.
- Мне противно! - снова сказал Т'эрик. - Ну, а как тебе - полегчало? Уже не чудится впереди смерть?
- Во всяком случае, не в самой близи - мы отодвинули ее!
- Ведьма, - проворчал он завистливо. - Научишь еще какой ереси, а?
- Пожалуй, и нечему больше, - с сожалением ответила Зия. - Ты ведь наловчился уже подводить себя к вдохновению, верно? Так что ищи учителей поискусней.
- Тогда хоть наведи, - попросил Т'эрик. - У тебя же есть связи.
- А не боишься?
- Кого - Тайных Воителей? Поздно пугаться, милая: война уже объявлена. И лучше пострадать за дело - не так обидно.
- Темнишь, котенок, - прошелестела Кобра. - Тебя ведь притягивает колдовство, разве нет?
- Ну и это тоже, - нехотя признал он. - У каждого свои слабости, а моя - не из худших. Может, хоть на этом пути я сумею найти себя?
Рассмеявшись, женщина вдруг притянула Т'эрикак себе и впилась в его губы, будто решила немедленно и щедро поделиться опасным своим ядом, - и снова без оглядки на преданного Уорда. Смущенно Т'эрик отстранился, косясь на закаменевшего в темном углу гиганта. Но Кобра уже отпустила его, потянувшись рукой к пульту.
В следующий миг по всему полу вспыхнули серые плиты, и сумеречная комната словно расцвела. Все ее стены и потолок оказались выстланными плиткой цвета огрской крови, а поверх ветвился вычурный орнамент из мерцающего теплого металла, и таких красок Т'эрику видеть еще не доводилось - слишком далеко они отстояли от знакомых ему оттенков одного лишь красного цвета.
- Постой-ка, - пробормотал он, морща лоб. - Это что, золото?
- А будто ты не видел прежде ни моих ногтей, ни чешуи! - насмешливо откликнулась Кобра, - О том и говорю: не слишком ли резво взялся ты за свой кругозор? Поверь, малыш, на этой тропке сломали шею очень многие!
- Если не поспешу, лишусь головы еще надежней, - возразил Т'эрик. - Уж постарайся не затягивать с новыми учителями - теперь твой черед мне помогать!

Глава 3. Кольцо Судьбы

1

Как и всегда здесь, Т'эрик расположился спиной к стене, чтобы видеть вход, охраняемый Псиной сворой, и всех посетителей разом, и, уж конечно, танц-круг, пока укрытый за перегородкой, и даже себя в зеркале. После дворцовых излишеств этот сектор, лучший в здешнем заведении, мог показаться тесным и удручающе убогим, но как раз в таких местах Т'эрику дышалось легче. Время от времени он критически, но не без удовольствия поглядывал на свое отражение, встречаясь глазами со статным смугляком в легких пластиковых латах и решетчатом шлеме, из-под которого небрежно вились бронзовые локоны, на диво отросшие за последние декады. И руки теперь не нужно было прятать в рукавах, хотя вряд ли они могли кого-то устрашить. Но дайте срок, господа, дайте срок!..
При каждом хлопке дверей Т'эрик косил глазами на вход, но Доуд, разумеется, опаздывал. Наконец он возник - напряженный, как перед схваткой, совершенно уже заматерелый, с брезгливой гримасой на лице. Вырядился Питон сообразно обстановке, но привратники-Псы мгновенно подобрались, безошибочным нюхом угадав придворного. Раздраженно покосившись на них, Доуд пригнул длинную голову и вступил в зал, скользя холодным взглядом по тесно поставленным столикам. Вскинув руку, Т'эрик помахал приятелю - тот стремительно зашагал к нему, уже не глядя по сторонам и, однако, тщательно огибая препятствия.
Подниматься ему навстречу Т'эрик не стал. Только широко улыбнулся и развернул перед собою ладонь. Чуть помедлив, Доуд хлопнул по ней своей и с размаху впечатался в кресло.
- Не понимаю, зачем я пришел, - проворчал он недовольно. - Вообще, почему я связался с этим?
- Потому что ты мой друг, - с той же улыбкой пояснил Т'эрик. - Разве не так?
С минуту Доуд сверлил его сердитым взглядом, потом не выдержал и усмехнулся в ответ.
- Разорви тебя Ветер! - сказал он. - Никто другой не сумел бы заманить меня в эту дыру.
- Здесь не так плохо, - возразил Т'эрик. - Конечно, выбор не тот, что при Дворе, зато одно блюдо освоили в совершенстве - сейчас оценишь. - Он сделал знак голоногой разносчице, порхающей между столами. - К тому же местные танцорки мало уступают императорским.
- Да? - с сомнением спросил Доуд. - Ну, поглядим… - Прищурясь, он вдруг уставился на Т'эрика. - Похоже, тебя еще разнесло в плечах, - сообщил ревниво. - Куда это ты разогнался?
- Надоело числиться в крепких парнях, - ответил Т'эрик. - Пора становиться силачом.
- Провалиться мне в Подземелье, если я видел таких Куниц! Уж не Леопардовский ли ты ублюдок?
- А что, это мысль, - загорелся Т'эрик. - Возьмешься проверить?
Мрачнея, Доуд покачал головой.
- Последний раз выполняю подобную твою просьбу, - сказал он. - Не могу я рисковать местом - головой куда ни шло… Кстати, а где твои знаменитые мечи?
- Предпочитаю не мозолить ими глаза. Для Столицы сойдут и эти, - Т'эрик слегка хлопнул себя по бедрам, где крепились прямые клинки, больше похожие на кинжалы.
- А тебе известны места опасней? - насмешливо хмыкнул Доуд. Потом резанул по сторонам взглядом и заговорил тоном ниже: - Ну, так я разузнал, о чем ты просил. И даже готов все передать - за один лишь ужин, заметь!.. Но прежде объясни, зачем понадобились тебе эти залежалые сведения?
- Предположим, меня интересует, у кого Кэн надергал свои приемы, - с готовностью ответил Т'эрик. - Чем плохая причина?
- Дался тебе этот недоумок! - вдруг рассердился Питон. - Если хочешь знать, во Дворце всерьез Кэна не воспринимают, да и слава у него дутая. Ну, победил ты его - и что? Истинные мастера на публику не работают, и упаси тебя Ю столкнуться с такими!
- А я не спешу с этим, Длинный, - кротко возразил Т'эрик. И усмехнулся краем рта, заметив, как передернуло Доуда от школьной его клички. - Потому и хочу сперва докопаться до истоков. Меня ведь тоже обучали похожему стилю, и сейчас я уже многое вспомнил. Ты прав, конечно: Кэн - дурак. Он сумел скопировать внешний слой, но не понял сути. А вот если ее сыщу я… Это же вправду могучая штука, дружище, - на голову выше того, чему учили нас в Школе!
- Возмечтал основать собственную Систему? - язвительно спросил Доуд. - Или возродить боевое искусство древних? И к чему тебе это? Чтоб оберегать Божественную с еще пущим рвением? Чтобы продвинуться затем в Старшие Стражи? И в конце концов дослужиться до Верховного? Потрясающий взлет!
- А что проку в твоей карьере? - с улыбкой отозвался Т'эрик. - На тебя же сейчас давит вся пирамида, и до конца жизни ты обречен карабкаться к ее вершине - так к чему мне эти радости? Если уж нельзя сразу и без хлопот очутиться на самом верху, то куда достойней оставаться в стороне и боготворить одну лишь Ю… Я не прав?
- И кормиться в таких лачугах? - сердито бросил Доуд. - И ходить в обносках? И любить вот этих худышек? - Он кивнул на молоденькую разносчицу, как раз подлетевшую к столу с подносом.
- Уверяю тебя, от щедрот дворцовых красоток мне тоже перепадает! - рассмеялся Т'эрик. - И прочее меня устраивает. А что до худышек, - шлепком по предположительно мягкому месту он отпустил девушку, - то при обильном питании они легко расплываются в пудинг. Хотя лично мне симпатичней честная худоба.
- Может, и к власти тебя не тянет? - ехидно поинтересовался Доуд. - Брось темнить, Осколок! Если не хватает духа для серьезных игр, так и скажи.
И он растянул губы в торжествующей ухмылке.
- Чтобы властвовать над одними, надо подчиняться другим, - пояснил Т'эрик. - Не велика ли плата?
В раздражении Доуд хлопнул ладонью по столу.
- Ладно, упрямец, не пожалей! - произнес он. - С нами ты мог бы вершить большие дела, а чем поможет тебе Ю? - Внезапно он отвлекся на уставленный блюдами стол и воскликнул: - Эй, а не много ли ты набрал?
- Ты понюхай, - посмеиваясь, предложил Т'эрик, и Доуд послушно раздул ноздри. Брови у него поползли вверх - как и всякий Питон, он понимал толк в еде.
- Но сперва дело, - предупредил Т'эрик.
С неохотой Доуд оторвал взгляд от угощения и кивнул.
- Так вот, - снова заговорил он, - узнал я не очень много, но уж что есть… Стало быть, лет с десять тому нынешний император - да продлят Духи его годы! - прорвался к власти при обстоятельствах весьма и весьма занятных. Оказывается, существовал заговор, во главе которого стояли два могучих рода: Спруты и Тигры…
- Кто? - дернулся Т'эрик. - Тигры - ты не путаешь?
- Что, не слыхал о таких? - усмехнулся Доуд. - Я тоже удивился. Но меня заверили, что по значимости этот род превосходил даже Спрутов - собственно, Тигры и заварили всю кашу. Возглавлял их человек легендарного могущества и неправдоподобных достоинств - некто Кир. И вот перед самым выступлением заговор, как водится, раскрыли, а императорская гвардия осадила родовой замок Тигров. И самое забавное, что захватили имперцы его с легкостью необычайной - так что посланный Тиграм на подмогу отряд Спрутов к сроку не поспел. Но пока тогдашний правитель, карликовый монстр Ол, сладостно расправлялся с Тиграми, навеки вбивая их род в землю, нынешний, будучи тогда лишь Главой Спрутов, ударил ему в тыл и разбил в прах… Вот такая поучительная история, - заключил Доуд. - Есть еще вопросы?
Тихо ступая голыми ногами, возникла давешняя худышка, быстренько расставила напитки и убежала, неуверенно улыбнувшись Т'эрику.
- Пользуешься успехом у босячек, - хохотнул Доуд. - Что я говорил!
- А говорил ты об отряде Спрутов, - нетерпеливо напомнил Т'эрик. - Кто им командовал?
- Не поверишь, но, по слухам, сейчас он заведует Тайным Воинством, - ответил Питон тоном ниже. - Только это между нами, ладно? А еще говорят, будто он жуткий рубака, едва не лучший в Империи, - вот кого тебе следует остерегаться!
- Ты не нашел тех, кто штурмовал Тигров?
- Я пытался, - кивнул Доуд. - Но с тех пор гвардия обновилась полностью, и где их теперь искать - не ведаю. Да и зачем тебе это?
- Я любопытен, дружище, - ответил Т'эрик. - А в твоей истории по меньшей мере две странности: сперва на Тигров доносят Олу, затем еще кто-то сдает имперцам их замок.
- Ну почему обязательно «сдает»? - пожал плечами Доуд. - Захватили!
- Но ты ведь знаешь эти родовые замки - при включенной Защите их можно взять лишь в рукопашной. Так неужели Тигры были никудышными мечниками?
- Как раз напротив, - озадаченно признал Доуд. - Они славились как двумечники-виртуозы. Возможно, именно у них Кэн и передрал все. Пожалуй, ты прав: без удара в спину захватить Тигров было бы трудно. Либо кто-то должен был отключить Защиту - что маловероятно: в такие моменты за пультом остаются самые доверенные… Фу, черт! - тряхнул он головой. - Нам-то что до этого? Разве мало других загадок вокруг? Лично меня больше волнует это замечательное яство. Если оно и на вкус не хуже…
- Пробуй, - разрешил Т'эрик. - Теперь можно.
Немедленно Питон атаковал блюдо, на время забыв обо всем. И сквозь недавние наслоения Т'эрик вдруг разглядел в нем того самого Длинного, надежного заботливого товарища, честно делившего с ним тяготы и шалости школьных лет. Опять остро защемило сердце - то ли от ненужных воспоминаний, то ли от дурных предчувствий. Вот и Доуд от меня отходит, с тоской подумал Т'эрик. А кто взамен?
С необыкновенной быстротой пища проваливалась в Питонью пасть, а Т'эрик наблюдал за приятелем с грустью и нежностью, будто прощался.
- Как именуется это блюдо? - ненадолго прервавшись, вскричал Доуд. - И как ухитряются тут готовить лучше, чем на императорской кухне!
- Только не проболтайся Уну, - ухмыльнулся Т'эрик. - Не то меня лишат и этой радости. Но подожди, ты еще не видел здешних танцорок!..
- Если они окажутся под стать угощению, - с воодушевлением посулил Доуд, - завтра же я приведу сюда полдвора.
- Лучше приведи тех, кто рассказал тебе о Тиграх.
На лицо Питона снова набежала тень.
- Так дела не делаются, мой милый, - произнес он сухо. - Кто же высвечивает своих осведомителей?
- Но ты ведь обещал свести меня со сведущими людьми!
- И двоих таких даже рискнул пригласить сюда, - с неудовольствием подтвердил Доуд. - Только имей в виду, Т'эрик, о твоих проблемах я не говорил им ни полслова. Просто предложил познакомить с юнцом, пошерстившим зазнайку Кэна.
- Не доверяешь им?
- При дворе я не доверяю никому. - Доуд зябко повел плечами. - Там вообще такое неуместно. И мой тебе совет, по старой дружбе: серьезные секреты держи при себе. Скрывай их даже от меня, понимаешь? Ибо кто знает… - Он болезненно дернул щекой и вздохнул.
- Вот и я о том, - подхватил Т'эрик. - Приходится принимать правила игры, иначе просто вышвырнут. Все правильно, дружище, хотя… грустно это.
- Нет, я не жалуюсь! - встряхнулся Доуд. - Я ведь сам этого добивался и жизнью вполне доволен, только… Ты прав: грустно.
Они обменялись невеселыми усмешками, на этот раз понимая друг друга прекрасно. Пути разошлись, и с каждым днем Судьба разводит приятелей все дальше. А что будет через год?
- Вот и мои друзья! - с облегчением воскликнул Дэуд. И теперь уже сам помахал рукой странной парочке, появившейся на входе. Удивленно Т'эрик отметил, как преобразилось его лицо, сразу став приветливым до приторности. Похоже, эти двое занимали в дворцовой иерархии ступеньки повыше. Хотя оба были молоды и экипированы без излишеств, чтобы не сказать: скромно. Но на этом сходство кончалось.
Первым взгляды притягивал рослый плечистый Волк, отменный образчик своей породы. Лицом он был наделен жестким и насмешливым, ногами - длинными, мощными. А мускулистые руки, как и у Т'эрика, были выставлены напоказ, только у него это выглядело куда внушительней. Невольно Т'эрик залюбовался красавцем Волком, даже слегка позавидовал ему. А не прибиться ли к Волчьей стае? - обожгло юношу внезапной тоской. И разве мы с ними не похожи? Эх, одна стая, другая - не все ли равно!..
Спутником Волка оказался плотный коротышка, совершенно беспородный по виду, озирающийся с радостным любопытством. Лишь по гербу на шлеме Т'эрик определил в нем Вепря и изумился: малыш этот вовсе не походил на грозных секачей.
Слаженным взмахом двое вернули Доуду приветствие и не спеша направились к столику.
- Высокого зовут Биер, коротышка - Эст, по прозвищу Везунчик, - частым шепотком подсказал Доуд, не снимая с лица радостной маски. - Парни вроде невредные, но кто знает? Во всяком случае, заклинаю тебя, придержи свою щенячью открытость!..
Оборвав себя, он привстал навстречу сановным гостям, радушием неуклюже маскируя подобострастие.
- Погодите возмущаться, господа, затараторил весело. - Клянусь Горой, в этой навозной яме потрясающе готовят тритонов! А на десерт Т'эрик обещает захватывающее зрелище - я верно излагаю, дружище?
- Все так, - застенчиво подтвердил Т'эрик. Рассаживайтесь, господа!
- Представляться не надо? - проворчал Волк, первым занимая кресло. - Мне показалось, старина Доуд уже объяснил, кто есть кто.
Вблизи он впечатлял еще сильней, затмевая всех великолепием пропорций и могучей грацией. Украдкой Т'эрик переглянулся со своим отражением, пристыженно ему подмигнул: что, парень, потускнел? Вот так-то, не заносись до срока! Хватило бы заряда, а за кем гнаться - всегда найдется.
- Не конфузьтесь, дружище, - снисходительно добавил Биер, наблюдая за поникшим Питоном. - Еще насобачитесь говорить, не разжимая губ, - Дворец всему научит.
Усмешка не сходила с его лица, то разгораясь во всю ширь, то затухая почти на нет, - и не понять, что за ней кроется. Но опасен Биер был вне всяких сомнений. Как и у Т'эрика, его бедра отягощала пара мечей, хотя обычно Волки обходились одним. И кисти защищали такие же пластиковые полуперчатки, не мешающие ладоням осязать рукояти и почти не стесняющие движений.
А коротышка Эст все не садился, без стеснения разглядывая посетителей. Т'эрик вдруг заметил, что их компания здесь самая многочисленная - остальные столики занимали по двое-трое, причем пар было больше. А ведь в прошлые разы почти не оставалось пустых кресел.
- Что ж, публика тут тихая да смирная, - благодушно объявил Эст на весь зал. - Судя по виду, младшие отпрыски из глубинки, мечтающие зацепиться в Столице. Чужая территория, новые порядки, пустые надежды… - Малыш подумал немного и с сожалением покачал головой: - Нет, с ними скучно!
Решительно отвернувшись, он наконец подсел к столу и плотоядно втянул ноздрями соблазнительные запаха
- Вообще, нас собираются кормить? - осведомился он. - Или дружище Доуд любезно поделится своими объедками?
Спохватясь, Т'эрик подозвал разносчицу и повторил прежний заказ, рассудив, что уж вдвоем-то Волк с Вепрем не уступят одному Питону. Эст проводил худышку задумчивым взглядом, затей перевел глаза на Т'эрика, и с оживлением заговорил:
- Так это вы сбили спесь с нашего дворцового придурка? Клянусь Горой, давно пора!.. Но почему тогда вам не занять его место? Поверьте моему горькому опыту, если Кэн и умеет что-то сам, то передать это другим совершенно не способен. Давно пора его гнать, только вот заменить было некем. А ведь вы имели успех бы при дворе, особенно среди дам, - сейчас в моде такие красавцы…
- А и правда, - с неизменной ухмылкой поддержал Биер. - Если б не ваша стать, я мог бы принять вас за переодетую девицу. Вы губ, случайно, не красите?
Кровь прихлынула к лицу Т'эрика, и он не нашелся, что ответить. Зато его ладони сразу отыскали рукояти мечей.
- Оставьте, юноша! - спокойно сказал Волк. - Привыкайте не обижаться на слова, если хотите прижиться во Дворце. Таков уж там стиль.
- Т'эрик готовит себя в Стражи, - поспешил вмешаться Доуд. - Считанные декады остались до посвящения.
- В Стражи, вот как? - удивился Биер. - И охота вам играть со смертью? Тогда уж лучше в дворцовые стражники.
- Интересно, - выдавил Т'эрик. - Чем же лучше?
- На императоров покушаются реже, - объяснил Волк. - Правда, сами они имеют обыкновение избавляться от ненужных свидетелей - но если повести себя с умом… Времена меняются, мой вспыльчивый друг, и теперь императорской кормушки не гнушаются даже гордые Львы!
- Была бы она даровой… - возразил Т'эрик. - Боюсь, мне там не прокормиться.
Малыш Эст вдруг фыркнул в полный голос.
- Клянусь славой моего отца, вы нравитесь мне! - заявил он. - В конце концов, и Стражам путь во Дворец не заказан, верно? Надеюсь видеть вас там почаще.
Тут зрительный его луч натолкнулся на худышку, спешащую к ним с груженым подносом, и он так же резко замолчал, хрюкнув от удовольствия. Сноровисто девушка сгрузила блюда на стол, собрала уже разоренные Доудом. И только повернулась убегать, как коротыш перехватил ее, поймав за локоть. Сосредоточенно сопя, он ощупал худышку сверху донизу - та терпеливо ждала, отведя поднос подальше и поглядывая почему-то на Т'эрика, - затем удовлетворенно хмыкнул и отвесил шлепок по тощему ее заду, отпуская.
- И как, обнаружилось что-то новое? - брезгливо осведомился Биср. - Пощадите наши желудки, старина, - заниматься этим с низкорожденной!..
- А что вам до ее происхождения? - проворчал Эст, принимаясь за угощение. - Не породу же с ней продолжать… Слушайте, а в самом деле недурное блюдо! - вдруг воскликнул он. - Клянусь своими клыками, я вытрясу из здешнего управителя рецепт!
С энтузиазмом Вепрь возобновил безоглядную атаку на незнакомое яство. Укоризненно покачав головой, Волк с осторожностью к нему присоединился. Но вскоре они уже сравнялись аппетитами.
Все же странно, что посетителей не прибывает, снова удивился Т'эрик. Словно бы их заворачивают на входе… Механически он пересчитал в зале всех: за вычетом их четверки да привратников-Псов набралось тридцать девять. Еще одно совпадение?
- А как насчет обещанного зрелища? - спросил Биер, наконец удовлетворенно отваливаясь в кресло. - Вот теперь я готов.
- Как раз начинают, - кивнул Т'эрик на внутреннюю стену, с тихим шелестом уползающую в пол. Взамен ее снизу вырвалась прозрачная завеса огня, взметнувшись почти до потолка, а за той открылся танц-круг, гладкий и черный, точно полированная базальтовая плита. В следующий миг по ушам ударил многоголосый рев, донесшийся из-за перегородки.
- Кто это надрывает глотки? - поморшась, спросил Волк.
- Рядом сектор имперцев, - пояснил Т'эрик. - Обычно их там полно.
- А-а, наша железная гвардия! - произнес Биер с ухмылкой. - Наше светлое будущее!.. В любом случае с ними лучше ладить, вы не находите?
- Может быть, - откликнулся Т'эрик. - Только я уже имел с ними стычки. А кое-кому даже оставил метины - для памяти.
- Напрасно утруждались: они и так не прощают обид.
- Мне уже страшно? - презрительно сказал Т'эрик.
- Думаете, стражники станут наскакивать на вас по-одиночке? - осведомился Биер. - Бросьте, мой милый, законы чести давно вышли из моды - они навалятся всей стаей, точно Псы.
- Можно подумать, вы уступаете им дорогу!
- По обстановке, - ответил Волк. - К тому же за моей спиной влиятельный род, да и при дворе я кой-чего значу. А что можете противопоставить, им вы?
- Хватит о скучном, - вмешался Эст, успевший опустошить тарелки не хуже Питона. - Смотрите!
В центре танц-круга из неприметного на черном люка вырастал белоснежный пушистый столб, похожий на крохотное облако. Рев в соседнем зале взметнулся круче, приветствуя появление первой танцорки. А когда он наконец стих, из окружающего танц-круг провала раздались первые звуки того, что среди Низких называлось музыкой, и в чем большинство Истинных могло воспринимать только ритм.
Постепенно темп и громкость звуков нарастали, отзываясь в снежном столбе все более заметным дрожанием, словно пробуждая в нем жизнь. Зрители затихли в предвкушении, и тут столб разлепился внизу на две ноги, едва угадывающиеся сквозь длинную шерсть. Потом от него отделились две руки, столь же мохнатые, а мигом позже остаток столба распался на шубку и огромную шапку, меж которыми публике явилось хорошенькое личико, исторгнув из глоток имперцев новый вопль восторга.
- Для начала неплохо, а? - поддержал их Вепрь. - Но интересно было бы заглянуть под эти меха!
Словно отвечая на его слова, танцорка крутнулась вокруг оси. Снежная шубка вдруг разлетелась на множество пушистых хвостов, закрепленных лишь на ее плечах, а из недр резануло по глазам смуглое тело, тонкое и гибкое, живо напомнившее Т'эрику Зию. И на сей раз звериный рев стражников оглушил, похоже, всех - даже погруженный в зрелище Эст дернулся и погрозил стене кулаком.
А на круге уже набирал силу танец, отточенными за века приемами распаляя в зрителях похоть. Смуглокожая танцорка в совершенстве освоила обширный набор подходящих к случаю поз, жестов, гримас и искусно вплетала их в рисунок танца, плавно нагнетая напряжение.
Между кружащихся белых хвостов взмывали по крутой дуге острые груди, мелькал извивающийся живот, на миг проступало тугое бедро. Затем наружу стал прорываться твердый зад, вихляясь как заведенный. И с каждым разом танцорка оттопыривала его все дальше, все призывней, неотвратимо клонясь вперед, пока ей не пришлось опереться на руки. Ссыпавшиеся вниз хвосты наконец совершенно обнажили ее торс, и сразу же неумолимый ритм подхватил и закружил на четырех снежных конечностях обольстительного этого зверя, доводя воспламененных зрителей до безумия. Но прежде чем напряжение разрядилось взрывом, пушистолапое существо вдруг приникло к полу и застыло в невероятной позе, перекрутившись в талии настолько, что грудь и ягодицы оказались сверху, выступая вместе с запрокинутым лицом из сплошного белого меха, словно из сугроба. И только сейчас стало заметно, что танц-круг медленно вращается.

Предыдущая страница 7 Следующая страница


Железный зверь 8

Секунду продержалась необычная здесь тишина, затем шквальный рев изодрал ее в клочья. И на этот раз он не стихал долго.
- Так могли бы танцевать Кобры, - задумчиво молвил Биер. - Если б посмели.
- Неуверен, - машинально откликнулся Т'эрик. И тут же напоролся на острый Волчий взгляд. - Я знакомился с их стилем боя, - поспешил он добавить. - Там иной подход.
- Интересно, - вскинул брови Биер, - а при чем тут… Хотите сказать, что танцы заменили босявкам боевые искусства?
- А почему, вы думаете, вихляния танцорок так притягивают Истинных - не из-за одной же похоти? Скажу больше: иногда в танцах я натыкаюсь на такое, что не подходит ни под один известный у нас стиль. - Т'эрик усмехнулся: - Конечно, забавно, что хранить это доверено женским телам, - но, согласитесь, трудно найти вместилища завлекательней!
- Принято считать, что боевым искусствам нас обучили Духи, - напомнил Волк.
- А от кого, по-вашему, набрались Низкие?
- По-моему, от нас, - улыбаясь, ответил Биер. - Все прочее расходится с официальной версией, а посему должно быть причислено к ереси… В этой малышке, - кивнул он на танц-круг, - вам тоже открылась вечность?
- Увы, как раз она - пустышка. Сложена и движется неплохо, но в остальном подделка. Снаружи буря, зато внутри - полный штиль…
Спохватившись, Т'эрик прикусил язык. И в этот момент, очень вовремя, из соседнего сектора донеслись яростные крики, перемежаемые грохотом и звоном.
- Что там опять? - поинтересовался Биер.
- Кажется, началась разборка, - ухмыльнулся Т'эрик. - По здешней традиции каждая танцорка разыгрывается затем между зрителями. Победитель волен остаться с ней до утра.
- Черт побери, - заволновался Эст, - отсюда ж ничего не видно!
- Утешьтесь: без драки на круге танцорка не достанется никому.
- Другое дело, - успокоился малыш. - Не знаю, кто тут устроил все, но голова у него варит.
Впрочем, на сей раз полноценного поединка не получилось. Пока стражники крушили мебель, на круг выбрался громадный рыхлый Пес, то ли обезумев от желания, то ли надышавшись дурмана. Но не успел он приблизиться к танцорке, как сбоку на плиту вскочил имперец, отдаленно напоминающий Льва, однако кряжистый, точно Крог, и метнулся наперерез. Пес неуклюже взмахнул лапой, но стражник мгновенно перехватил ее, рванул на себя и тут же другой рукой обрушил на грудь толстяка страшный удар. Громадину смело с круга, а стремительный имперец тотчас подхватил добычу на руки и вместе с ней провалился в шахту.
- Жаль, здесь не принято драться на мечах, - вздохнул Эст. - Клянусь драгоценным своим рогом, я бы тоже попытал счастья.
А я бы нет, подумал Т'эрик, выжидательно поглядывая на танц-круг. Во всяком случае, не сейчас. К чему расходовать себя на пустышек? Сегодня мне обещано чудо!
Но вторая танцорка оказалась лишь бледным подобием первой. С покатых ее плеч стекали вдоль налитого тела бесчисленные узорные тесемки, разлетавшиеся при каждом повороте, а под не слишком умело выстроенным внешним слоем зияла откровенная и гулкая пустота. Зато дрались за нее куда упорней, ибо теперь в круге встретились два железнотелых имперца. Как и предыдущий, оба походили на несколько пород сразу, и в боевых их стилях было намешано всякого, - но это не сделало бойцов менее опасными, и они изувечили друг друга основательно, прежде чем один с ворчанием отступил.
Затем подъемник вознес на танц-круг третью танцорку, и тут Т'эрик затрепетал всем существом еще раньше, чем ее разглядел. Впервые за много дней он вновь ощутил призрачный аромат волшебства, расплывающийся по залу. Непроизвольно Т'эрик затаил дыхание, даже прикрыл глаза, боясь спугнуть удачу. Вес последние декады он искал следы чар повсюду, осторожно прощупывая каждого встречного. Но неизменно наталкивался на глухие стены, за которыми наверняка задохнулось бы любое колдовство. Либо на ту же звенящую пустоту, кою и охранять-то не стоило. И лишь недавно ведунья-Кобра смутными намеками нацелила его сюда.
Конечно, эту танцорку Т'эрик не встречал никогда. Ее небольшую ладную фигуру по горло укутывала серая ткань, нежное лицо обрамляла грива медно-красных кудрей. А заглянув в распахнутые глаза, Т'эрик больше не сомневался.
- Наконец-то, - пробормотал он, - и мне повезло.
- Ничего странного, раз я здесь, - откликнулся Эст. - Думаете, почему мы с Биером всегда вместе? Он таскает меня вместо талисмана.
- Может, и не зря, - сказал Т'эрик. - Увидите: это - настоящее!
- Малышка, разумеется, полукровка, - заметил Биер. - Только вот кто порезвился с ее мамашей: Леопард, Барс?
- По-моему, тут смесь позабористей, - возразил Эст. - Уже у ее матери могла быть толика высокой крови.
- Пытаетесь высчитать ее долю? - засмеялся Доуд, решившись наконец вмешаться в разговор. - Разве это имеет значение? Если нарушена Истинность, то какая разница между этой очаровашкой и самой последней многобуквенной?
- Разница хотя бы в том, - снисходительно пояснил Биер, - что любую из Низких вы можете взять прямо на улице, а за танцорку приходится драться. Кстати, меж полукровок возникают весьма незаурядные экземпляры, - добавил он. - Знавал я одного… - Осклабясь, Волк потрогал шрам над бровью.
С первыми тактами музыки танцорка разбросала по сторонам руки, а вслед за ними широко раздалось платье схваченное на запястьях манжетами. Под мягкими складками показались маленькие голые ступни, а в самой ткани открылись три оконца - как раз против главных ее прелестей. Внезапно танцорка махнула руками назад, и сквозь тончайшую ткань рельефно проступило прелестное юное тело, в оконца прорвалась упругая плоть. Имперцы одобрительно взвыли. Но девушка уже поднялась на пальчиках и закружилась в плавном танце, легкими взмахами гоняя по себе окна, возникая то здесь, то там. Рисунок был заявлен и оказался не слишком сложным, но при первых же ее шагах к горлу Т'эрика подступил комок: он узнал эту манеру, так часто будоражащую его сны. А еще его поразил размах незримых сетей, наброшенных малышкой на зал, - похоже, она обращалась ко всем зрителям сразу, тогда как даже лучшие из Кобр умели зачаровывать лишь одиночек.
Волшебный танец разрастался, и вес гуще оплетали публику призрачные нити, будто девушка разбрасывала их вокруг в непрерывном своем вращении. Проблески ее наготы волновали странно: не возбуждая, но до слез. Хотелось содрать с незнакомки серое тряпье, чтобы разгадать эту странность. Однако широкое ее платье оказалось закупоренным и снизу, и против воли взгляд стремился проникнуть сквозь ускользающие оконца, пытаясь уследить за всеми тремя. Но прорех словно бы становилось больше, они расползались как живые по балахону, завораживая, околдовывая. И внезапно Т'эрик ощутил, что его взгляд - обычно плотный и четкий, точно луч прожектора, - раскололся на несколько. Затем немыслимый этот пучок стал расходиться все шире, дробя лучи еще и еще, пока не усеял сверкающими точками громадный сегмент, почти равный полусфере. Голова у Т'эрика пошла кругом, нервы взыграли. Но точки уже бледнели, расплываясь в пятна, покрывая равномерным свечением всю новую площадь. А на ней стал проступать чудесный красочный мир, совпадающий с прежним только контурами.
С изумлением юноша обнаружил, что очарованным его глазам платье танцорки больше не кажется серым.
Наоборот, его сплошь покрывали причудливые цветные узоры, и стремительное их кружение увлекло Т'эрика еще глубже в колдовские пучины. В ритмичных звуках, доносившихся из-под пола, тоже стали проявляться краски, складываясь в чарующий рисунок, и в тон им зазвенели внутри Т'эрика молчавшие прежде струны. Теперь он словно грезил наяву. Сквозь мерцания цветастой ткани наконец явственно обозначилось изящное тело ведьмы, неистовствующее в грозном танце. Затем его зрение словно устремилось дальше, вскрывая слой за слоем, высвечивая странно знакомые картины, фигуры, лица. Окутывавший Т'эрика туман расходился все шире, над головой таяли тучи, и заливаемый теплым светом мир становился прозрачным и ясным до самого горизонта. На мгновение Т'эрик вспомнил и постиг все…
Но тут чудовищный рев смял и разметал воздушные кружева колдовских чар. В прах рассыпалась волшебная гармония красок и звуков, а испуганный взгляд Т'эрика скачком сжался до привычного прожекторного пятна, сохранив вокруг лишь серые тени. Мир вернулся к контрастному двуцветью, хотя теперь это больше не казалось нормой.
Вздрогнув, Т'эрик огляделся. Как и раньше, вопили за стеной, и столько звериной ярости чудилось в этом крике!.. Ошеломленно умолк оркестр, а отпущенная музыкой плясунья обессиленно упала на четвереньки, задыхаясь. Публика озадаченно молчала. Украдкой Т'эрик оглядел приятелей, однако не обнаружил на их лицах потрясения. Разве только у Эста подозрительно блестели глаза.
- Конечно, малышка старалась, - ответил на его взгляд наблюдательный Волк. - Но вы-то обещали Откровение.
- Если бы не балахон, - пробормотал Т'эрик смущенно. - Клянусь Горой, под ним такие залежи!..
- Вы определили это по ее пяткам? - с интересом спросил Биер. - Все же первая танцорка понравилась мне больше. - Скривившись, он кивнул на стену. - Но там-то кого разобрало настолько?
Внезапно рев оборвался и сквозь огненный занавес в танц-круг прорвалась громадная фигура, увлекая за собой гудящие языки. Такого имперца Т'эрик видел впервые: он походил на помесь Медведя с Буйволом, но превосходил габаритами даже эти породы. И если дикие, искаженные бешенством черты хоть как-то отражали его суть… Т'эрик содрогнулся. Не обращая внимания на тлеющую накидку, гигант сгреб танцорку за платье и вскинул ее перед собой, точно котенка.
- Кто?! - взорвался он прежним ревом, разворачиваясь вместе с кругом. - Кто?! Кто?!..
Но отвечать на его вызов не спешили.
- Хотел бы я знать, с чего он взбесился, - проговорил Биср с кривой ухмылкой. - Занятные парни - эти железногвардейцы!
Рыскающий взгляд имперца натолкнулся на их столик и вдруг зацепился.
- Ага, чистокровки! - взревел он с новой силой. - Ну, кто?!
Нехотя Т'эрик стал подниматься, однако Биер придержал его за локоть.
- Спокойно, - сказал Волк. - Пусть себе орет - нам-то что?
- Признаться, и мне его вопли стали надоедать, - проворчал маленький Эст, оглаживая ножны. - Лучше бы он заткнулся!
Внезапно имперец поднял вторую руку и уставил железный палец на Т'эрика.
- Ты! - объявил он уверенно.
И Т'эрик послушно встал, ежась под нацеленными отовсюду взглядами. Конечно, против такого громилы он выглядел неубедительно.
- Странно, что из всех он выбрал именно вас, - заметил Биер. - Но вы вовсе не обязаны отвечать,
- Почему же, я отвечу, - пробормотал Т'эрик. Собственно, что он себе доказывает все время?
- Т'эрик, не связывайся, - предостерег Доуд. - Это же простой бой - он задавит тебя массой!
- А это мы поглядим, - откликнулся Т'эрик. - Пусть попробует.
- Ищешь неприятности на свою голову?
- Но ведь они находят меня сами! - со слабой улыбкой возразил Т'эрик.
- Вы проиграете в любом случае, - снова вмешался Волк. - Вас изувечат сейчас или подколют потом. Поражения на людях имперцы не спускают никому.
- Снова пугаете?
- И не думал, - ответил Биср. - Вы поймите: в Столице за оскорбления не бьют - за них убивают. И хуже нет, когда одиночка задевает стаю… Знаете что, юноша, - вдруг предложил он. - Уж лучше позвольте мне разобраться с этой грудой мяса!
Упрямо выставив челюсть, Т'эрик покачал головой. Привычная дрожь, всегда предварявшая крупные свары, уже растекалась от колен по всему телу, но куда быстрей завладевала Т'эриком холодная ярость - предвестник вдохновения. Бледнея, он выдернул из ножен клинки и демонстративно вонзил их в стол - чтобы не зудели ладони. Исподлобья оглядел зал.
Что-то изменилось в посетителях - едва уловимо, намеком. Все тридцать девять смотрели на Т'эрика с простодушным любопытством, обычным для неискушенных провинциалов, и вряд ли это было притворством. Но именно среди таких простаков, приверженных традициям, но обделенных Судьбой, было легче вербовать убийц для Тайного Воинства. Своим обостренным чутьем Т'эрик ощущал, как ночная прохлада сгущается вокруг в знакомые ледяные кристаллы, и среди десятков он уже мог выделить трех самых студеных, самых опасных - оборотней. Воители пробуждались, хотя, насколько Т'эрик знал, здесь было слишком светло и людно для их активных действий. Но ведь раньше они и во Дворец не вламывались, и в такие стаи не собирались - все когда-то случается впервые!.. Однако, что бы Воители ни затевали тут, пока что, судя по всему, вмешиваться не собирались.
- Будь наготове, - все же шепнул Т'эрик Доуду. - Назревает большая свара!
Недоуменно Доуд оглянулся. Зато Волк сразу навострил уши, кося опытным взглядом по сторонам. Усмехнувшись, Т'эрик ступил на рифленую дорожку, стекавшую между столиков к танц-кругу. Перед самой завесой спуск продолжали крутые ступени, исчезая под могучим стенным основанием, но Т'эрик тоже не стал тратить время на обход. Разогнавшись под уклон, он вдруг свернул с дорожки, скакнул на стол. И уже оттуда взмыл под потолок, пронизав поток обжигающего воздуха, но избежав пламени. Перевернувшись на лету, соскочил в танц-круг как раз напротив имперца.
Оскаля внушительные клыки, гигант отшвырнул танцорку за спину и танком ринулся на Т'эрика. Железный его кулак с гулом пропорол воздух, грозя смять юноше лицо в кровавый блин. Но мигом раньше Т'эрик высвободил в себе точно отмеренный заряд, послав горячую волну от ступней к плечам. Направленный взрыв взметнул навстречу удару предплечье, и громадная ручища имперца расшиблась о него, точно трухлявое бревно. Тут же Т'эрик изящно крутнулся вокруг оси, добавляя инерции легким своим рукам, и с размаху врезался локтем в широкий подбородок противника. Под локтем явственно хрустнуло, и ошеломленный гигант медленно осел на четвереньки, даже не пытаясь подняться. Вся схватка уместилась в пару секунд.
Взметнувшийся было победный рев имперцев оборвался на взлете, в секторах зависла недоуменная тишина. Смутившись, Т'эрик оглянулся на танцорку, все еще обессиленно приникшую к полу, затем подал знак Доуду. Тот вскочил сразу, будто готовился, сорвал со стола мечи, метнул Т'эрику. Подхватив их, Т'эрик вогнал лезвия в ножны и развернулся к имперскому сектору, вызывающе сложив руки на груди.
Несколько стражников стали угрожающе подниматься. И в этот момент во всем заведении потух свет. Сквозь разросшуюся огневую завесу Т'эрик увидел, как Воители разом вскочили с мест, опуская на лица темные забрала и сами будто подергиваясь защитной черной пленкой. А следом взметнулся на ноги настороженный Волк, увлекая за собой приятелей. Опрокинув перед собой стол, троица ощетинилась клинками. Но Воители уже стекали по проходу к завесе, не обращая на придворных внимания. А из соседнего сектора на Т'эрика надвигалась другая лавина - раздраженных, недоумевающих имперцев. И за своей спиной, в секторах низкорожденных, он ощутил две новые цепочки ледышек, подгоняющие перепуганных горожан ближе к сцене. Из всех путей отступления неперекрытым казался лишь подъемник. Но слишком он был очевиден, чтобы Воители его пропустили, - а значит, на выходе Т'эрика поджидала еще свора.
Это будет показательная казнь, вдруг понял он, - в назидание прочим грешникам, мнящим себя неуязвимыми.
Демонстрация то ли силы, то ли беспощадности - как видно, Воители решили разнообразить тактику. И целых шесть - шесть! - оборотней с полной свитой на одного меня и малышку-ведьму. Какая честь, клянусь Духами!..
На секунду сердце тоскливо сжалось. Но тут же забилось ровно и мощно, будто радуясь близости боя. Если праведники-убийцы надеялись устрашить Т'эрика числом, то просчитались: теперь он и сам не стал бы отступать. Теперь он желал драки - открытой, честной, пусть и со всеми Воителями сразу. Хватит с него ночных сюрпризов!
Не глядя, Т'эрик сделал пару шагов назад, остановившись точно над ведьмой, и будто врос в черную плиту, слегка согнув ноги в коленях. Приподняв воздушные руки, повернулся вправо-влево, проверяя суставы, размягченные волшебным огнем. Затем опустил ладони на рукояти мечей и оцепенел. Даже прикрыл ненужные глаза, чтобы не отвлекаться от ледяных контуров, наплывающих на него хищной стаей.
Т'эрик не увидел, но почувствовал, как разогнавшиеся Воители частью перемахнули через пламя, частью поднырнули под него и студеной волной захлестнули танц-круг, в один миг окружив парочку, застигнутую на ереси. И только тогда он вырвал из ножен клинки и двумя сверкающими винтами закружил ими вокруг, безошибочно сметая льдистые выплески, летящие отовсюду. Набирая волшебную мощь, Т'эрик вышибал из атакующих рук мечи, иногда срубая их вместе с кистями, и жалел лишь, что не прихватил с собою Клыки. Теперь Воителей было много - куда больше, чем в подземельях Дворца, - но разве число имело значение? Он был сильнее их всех! Словно пустые кули, они разлетались от его ударов по сторонам, исчезая в провале. А Т'эрик зацепился за ведьму накрепко, будто пустил в глыбу корни, и крутился над ней в горячем вихре - наконец бесстрашный, неуязвимый. И даже когда Т'эрика стиснула туманным кольцом шестерка оборотней, он не сбавил обороты, с охотой выставляя на посмешище и эти порождения кошмара. Они хотели демонстрации? Что ж, они получили ее!.. Вот только надолго ли хватит волшебных его сил?
Но тут по залам разнесся Волчий вой, поддержанный яростными взвизгами Вепря, и на край плиты впрыгнула троица придворных, отменными своими клинками круша Черных Слуг, уже изрядно потрепанных Т'эриком.
- Черные гниды! - неожиданно рявкнул кто-то из оцепенелой толпы имперцсв. - На дворцовых наскакивать?.. Дави их, звери!
Притормозившая было железная лавина стронулась снова, на ходу перестраиваясь в привычный боевой клин, играючи перехлестнула огневую завесу, с разгона врезалась в растерявшихся Воителей. И теперь уже им следовало думать об отступлении, ибо вошедшие в раж имперцы не знали пощады. Надолго ли - нет, но неравный этот бой круто поменял их настроения, а потому первую свою публичную вылазку Воители проиграли. На последних силах злосчастные Слуги еще удерживали натиск стражников, один за другим падая под ударами. Тем временем стайка оборотней отхлынула от Т'эрика, снова перемахнула провал и мимо раздавшихся в ужасе Низких устремилась к выходу, по пути прихватив немногих подручных, не успевших ввязаться в незадавшесся сражение.
С усилием остановив разлетавшиеся клинки, Т'эрик торжествующе огляделся, прикидывая, куда ударить теперь. Но тут внезапно ожила танцорка. Вскинувшись, она обеими руками ухватила юношу за локоть и с неожиданной силой повлекла к центру танц-круга. Не успел Т'эрик возразить, как пол провалился под его ногами и вместе с маленькой ведьмой он ухнул в темноту. Лязги и звон, рев и стоны великолепной этой схватки, из которой Т'эрика выдернули так бесцеремонно, затихли над его головой.

2

Светлый кружок люка уплывал все выше, съеживаясь в точку, словно потухающий взгляд, и все плотней окутывал Т'эрика непроглядный мрак. Давно минули все мыслимые для остановки сроки, даже с учетом подвальных этажей, а платформа лишь набирала скорость, будто направлялась прямиком в Подземелье. Ведьма обхватила Т'эрика, точно драгоценную добычу, по грудь завернув в упругую ткань, похожую на перепонки пещерных вампиров. Но вырываться Т'эрику не хотелось, ибо куда сильней страшила чужеродная, хищная тьма, подступившая уже вплотную и готовая впиться в Т'эрика тысячами клыков, лишь только разомкнутся тонкие ведьмины руки.
Пригнув голову, он погружался лицом в шелковистые кудри девушки, с болезненным наслаждением вдыхал странные и свежие ароматы, сплетающиеся с ощущением ее волшебной сути в один чарующий букет. Теперь незримые нити ведьмы сдавливала темнота, и они спрессовались вокруг парочки в кокон - не слишком прочный, по мнению Т'эрика. По привычке он стал искать входы во внутреннюю ее крепость и обнаружил их беспечно раскрытыми, словно дальше таилась западня. Опасливо Т'эрик заглянул внутрь, затем вступил - на диво легко. И чем глубже он уходил, тем больше недоумевал. Впервые ему было уютно в чужом доме. Не давили теснотой стены, не раздражали узоры и запахи, не сражалась суть с сутью. А может, в этом и заключалась ловушка?
Мой друг, ты порочен! - сказал себе Т'эрик. Потому тебя и тянет на странности: сам такой. И не спихивай свои выверты на весь мир - проще уж допустить, что безумен ты. Иначе откуда твои попытки совместить истинную веру с бесовской ересью? Да разве можно такую прямую и ясную линию замкнуть в кольцо!.. А и правда, парень: где уж тебе служить Божественной, если только с ведьмами ты ощущаешь себя вольготно.
Наконец Т'эрик ощутил долгожданный толчок, платформа, если ее до сих пор не подменили, все же достигла цели. С трудом Т'эрик оторвал взгляд от сияющих глаз ведьмы и огляделся.
После недавней тьмы здешний сумрак обрадовал его не хуже яркого света. Очутились они внутри убогой комнатки, посередине начерченного на полу круга, а главной неожиданностью оказалось тут вполне обычное окно, сквозь которое сочилось серое свечение. Прорвав невидимую пленку чар, Т'эрик скользнул к окну и обомлел, увидав внизу улицу, тоже ничем не примечательную. Стоило же так долго опускаться!..
- Куда нас занесло? - спросил он, оглянувшись на ведьму. - Эй, ты слышишь?
- Это Столица, - объяснила та чуть слышно. - Только другой сектор. Здесь нас никто не потревожит.
- Ты уверена? - Т'эрик перевел взгляд на дверь. - А замки у тебя прочные?
С недавних пор ему приходилось очень беречься. И вес равно неприятности следовали косяком - Т'эрик ускользал от них впритирку. Внезапно он усмехнулся: пожалуй, и ему пригодился бы талисман вроде Эста!
- Замки у меня прочные, - тускло ответила ведьма. - Но я не уверена.
Хмыкнув, Т'эрик двинулся по кругу, бегло прощупывал стены, проверяя засовы, отдергивая занавески. Подвохов не обнаружил, лишь в одной из зашторенных ниш дожидалась кого-то мраморная ванна, наполненная прозрачной и еще теплой водой, - странная деталь, будто выдернутая из дворцовой спальни, но вряд ли опасная. Почему ж ему так тревожно тут?
Т'эрик повернулся к середине комнаты и на прежнем месте увидел ведьму - с потухшим взглядом и поникшими плечами, бессильно присевшую на корточки. То ли ее настолько измотал магический танец, то ли невероятный перелет доконал, но теперь это чарующее исчадие Подземелья и вовсе не походило на угрозу. Даже облако волшебных ее нитей сейчас съежилось и поникло, будто свалявшиеся волосы.
Внезапно ведьма качнулась, упала на четвереньки. Затем и вовсе приникла к полу, сложившись в плоский холмик, едва различимый под серым покрывалом. Еще бы туману подпустить! - подумал Т'эрик. Впрочем, зачем? Она же наверняка умеет отводить взгляды. Только хватит ли у нее сейчас сил даже на это?
- Зачем же ты выскочила? - удивленно спросил Т'эрик. - Чего добивалась? Да если бы еще кто-то увидал хоть половину того, что померещилось мне… Удивительно, что взбесился лишь один! Кстати, почему именно он?
- Потому что он спустился по Лестнице дальше других, - с трудом ответила ведьма.
- Да? - Т'эрик снова хмыкнул. - Попятно. - Хотя не понял ничего. - А как насчет меня? Найдется и мне место на вашей Лестнице?
Вздохнув, ведьма прикрыла глаза, словно решила уснуть прямо на полу.
- Наконец, - пробормотала она едва слышно. - Я разыскала…
Слова эти напомнили Т'эрику его же недавнюю фразу - он изумленно вскинул брови. Но ведьма уже замолкла, безжизненно расплющась под балахоном. Обеспокоенный, Т'эрнк опустился рядом на колено, потрогал холодную руку, растерянно оглянулся. Взгляд снова притянула ванна, сверкающая белизной, и тут он догадался наконец.
Подхватив на ладони легкое тело, Т'эрик пересек комнату и осторожно опустил девушку в теплую воду. Странное платье тотчас будто растворилось жидкостью, и Т'эрик опять поразился своему миролюбию. Почему-то эту крепость ему хотелось защищать, а не брать приступом. Да и какой интерес наскакивать на тех, кто распахивает перед тобой все двери?
Вторично и уже без опаски Т'эрик проник внутрь волшебной сути, прошелся по странно знакомым комнатам, согревая озябший дом своим присутствием. После недавних передряг что-то разладилось в здешних хрупких механизмах, и без привычки отыскать повреждения оказалось непросто. Уяснив главное, Т'эрик выбрался наружу. Затем взял в руку обе крохотные ступни, а другой принялся растирать нежные, измученные танцем подошвы. И теперь энергия вытекала из его ладони мощным потоком, проваливаясь в высохший колодец, точно в бездну, - минута за минутой. Скоро Т'эрик забеспокоился: трогательно беспомощная ведьма выкачивала из него жизненные силы, будто изголодавшийся вампир. А если они иссякнут?
Наконец пушистые ресницы дрогнули, поползли вверх, а из-под них снова выплеснулся на Т'эрика колдовской свет. Смутившись, он уронил ее заласканные, словно у принцессы, ноги в воду и без церемоний присел на край ванны.
- Очухалась? - спросил небрежно. - Клянусь Горой, ну и приз мне достался!.. И на что только ты расходуешь чувства?
Ведьма молча подняла руки к плечам, и Т'эрик скорее догадался, чем разглядел, что она расстегивает невидимое платье. Затем девушка воспарила к поверхности и просительно улыбнулась Т'эрику. Со вздохом он запустил руку в воду и потянул на себя прозрачную ткань, лишая ведьму даже этой непрочной защиты. Неужто ей нечего от меня скрывать? - вновь подумалось ему. Что за обезоруживающая открытость! А старина Доуд укорял в этом меня.
Под выжидательным взглядом ведьмы Т'эрик ссыпал на пол доспехи, даже оголил торс и притормозил на этом - пока. Для полного равенства он еще не успел здесь освоиться.
- Можешь говорить? - спросил Т'эрик. Ведьма кивнула. Бледность наконец сошла с ее скул, и сейчас она походила на пригревшуюся юную кошечку, совершенно домашнюю и естественную в каждом движении. Не отпуская Т'эрика глазами, ведьма раз за разом вскидывала таз, добирая из воды тепло, и аккуратные ее грудки плавно колыхались в такт. Наблюдать за ней было удовольствием, однако странно: в ее доступности вовсе не усматривался призыв. Просто ведьма ему доверяла - но с какой стати? Или, подразумевается, он уже отравлен ее чарами?
- Если желаешь, добрый господин, я отвечу на твои вопросы, - промурлыкала ведьма. - Ведь ты пришел спрашивать? Но есть условие…

- Условие - мне? - Т'эрик азартно усмехнулся. - Давай!
- Ты тоже должен открыться полностью.
- Что? - вырвалось у него. - С чего вдруг?
- Иначе не стоит затевать, - сказала она твердо. - На это время ты должен вверить мне всего себя, отринув прочь сомнения, страхи, обиды…
- И тогда я все узнаю?
- Все знает одна Ю, да не все говорит, - улыбнулась ведьма. - Но если нам повезет…
- А что потребуешь взамен? - перебил Т'эрик. - Ты, ведьма!.. Разве не видишь, что за мной нет никого, кроме меня самого? Чего же ты захочешь?
- Будет довольно и того, что господин не выдаст меня Воителям, - с той же беспечной улыбкой ответила ведьма.
Она лежала перед ним, раскрытая телом и мыслями, и при всем старании Т'эрик не находил в ней фальши. Что за причуда природы!
- Все - ложь! - неуверенно возразил он. - Чтобы я поверил в бескорыстие ведьмы!.. Надеешься подчинить меня себе, да? Хочешь властвовать надо мной?
Ведьма негромко рассмеялась.
- Господи-ин! - протянула она укоризненно. - Победитель железных зверей испугался слабой девушки? Разве мы будем не на равных?
- Ну да, - пробормотал Т'эрик. - Если не считать того, что игра пойдет по твоим правилам.
- Но ты же сам сюда пришел!
- Да? Теперь я в этом не уверен. Ведь и ты искала меня?
Ведьма с готовностью кивнула. Вот! - обрадовался Т'эрик. Главное сейчас: правильно ставить вопросы. Если ее распахнутость - уловка, она попадется в собственный капкан.
- Замечательно, - сказал он. - А зачем?
- Зачем? - Она задумалась ненадолго. - Наверно, чтобы ответить на твои вопросы.
- Допустим, но как ты узнала? Тебе кто-то сказал?
Ведьма покачала головой.
- Я ощутила, - ответила она. - Вопросы стали пробуждаться в тебе не более сотни ночей назад, разве не так?
- Да, верно, - вынужден был признать Т'эрик. - Раньше я полагал, будто знаю о мире все, но теперь приходится строить его наново… И все ж не понимаю: как это удается тебе?
- Конечно, можно попытаться объяснить, - снова улыбнулась девушка, - но потребуется время.
- Ладно, оставим, - с сожалением произнес Т'эрик. - Но к чему такие сложности - разве не легче было сойтись на улице?
- Ты умеешь задавать трудные вопросы, - пожаловалась ведьма. - Если я скажу, что только так наши жизнелинии могли пересечься, не оборвавшись, - тебе хватит этого?
- Киска, если и прочие твои объяснения будут столь же вразумительны…
- Но, господин, готовые ответы немногого стоят! - живо возразила она. - И разве ты пришел только за ними?
- За чем же еще? - удивился Т'эрик. Порывисто приподнявшись, девушка ухватилась обеими руками за его ладонь, крепко стиснула.
- Ты же обратился к ведьме - ты, правоверный огр! - заговорила она напористо. - Разве тебе не говорили, что мы служим Хаосу, разрушаем Порядок? Или ты больше не веришь Хранителям, не поклоняешься Ю? И не страшишься Тайного Воинства? Почему ты здесь, господин?
На этот раз она зацепила Т'эрика прочно - руками, взглядом, мыслями. Но вырываться ему не хотелось, хотя страх накатил с новой силой. А девушка придвигалась к гостю все ближе, и теперь ее не прикрывала даже вода.
- Как смеешь ты быть такой красивой? - пробормотал Т'эрик с трудом. - Ни одного изъяна…
- То же можно сказать о тебе, - парировала ведьма с ухмылкой. - Так что ты разглядел в моем танце?
- Краски. И услышал… тоже.
- И все?
- Нет, было еще… что-то. Я не помню!
- Совсем ничего? Ну, постарайся!
- По-моему, это касалось предшкольных лет. До сих пор меня отделяет от них непрошибаемая стена - не могу вспомнить ни лиц, ни голосов. Лишь иногда, когда очень прижмет, я прорываюсь к прошлому. Хотя возвращаются только навыки. Вот это - мое, настоящее, чем я владел и до Школы… а прочее доверия не вызывает. Но сегодня, впервые, я сумел заглянуть за стену… и снова вернулся пустым! Почему?
- Хорошо уже и то, что ты поддаешься чарам, - заметила ведьма. - Хотя странно: будущий Страж Божественной, а ищет помощи у магов Подземелья!.. Не пожалеешь?
С усилием Т'эрик разорвал взгляды и только сейчас заметил, что малышка беспечно уложила изящные груди на его бедро, обтянутое кожей вепря. Вдруг озлившись, он выдернул ведьму из воды и опустил мокрым задом себе на колени. Но она лишь рассмеялась, без опаски обхватив Т'эрика за шею. И в самом деле, чего ей бояться?
- У меня нет других способов вернуть память, - заговорил он сердито. - Ты права: готовым ответам я уже не верю. Но если в стене появились трещины, значит, ее можно развалить? В любом случае, я должен пробиваться к истине с самых дальних подступов, шаг за шагом… Сможешь ты в этом помочь?
- Хочешь, чтобы я опять для тебя сплясала? - насмешливо спросила ведьма. - Мало тебе одной неудачи?
- Но теперь ты будешь на виду вся!
- Этого мало.
- Что же мешает?
- Хотя бы вот это, - брезгливо наморщив носик, она подергала Т'эрика за пояс. - Между нами не должно быть преград.
- А ты не врешь? - Т'эрик обреченно вздохнул. - Хорошо, я сниму… сколько смогу. Что еще?
- Музыки нет.
- Ритм я тебе задам. - Т'эрик прищелкнул пальцами. - Еще?
- Ты забыл о главном, - сказала ведьма. - Полная открытость, помнишь?
- Ладно, там посмотрим. Все?
Повинуясь нажиму его ладони, девушка поднялась с колен Т'эрика и отступила к центру комнаты, с любопытством за ним наблюдая. Нахмурившись, он взялся за пряжки. Скорее всего, в диком этом ритуале не было смысла и на крупицу - но не ему же устанавливать тут порядки?
Без особых проблем Т'эрик избавился от пояса и сапог, но штаны сумел только приспустить - съезжать дальше они не желали, будто присохли к бедрам. Кого стесняться? - уговаривал себя Т'эрик. Ведь это лишь танцорка, даже не Истинная. Вообрази, что ты ее хочешь. А почему нет, в самом деле? Вот разложу ее сейчас прямо на полу и…
Потерявшая терпение ведьма вдруг нырнула ему в ноги и ловко сдернула штаны к самым коленям. Зашипев, точно рассерженный кот, Т'эрик отпихнул дерзкую голышку и отчаянно дернулся, едва не опрокинувшись в ванну. Вывернувшись, запрыгал на одной ноге, словно стреноженный раб, ошалело озираясь. Наконец со злостью вырвал ноги из капкана… и обнаружил себя совершенно и законченно голым.
И сразу остатки уверенности покинули Т'эрика. Захотелось наново проверить запоры на дверях, простучать стены, а затем и привалить, где ненадежно, мебелью, наглухо закупорить окно - выстроить второй рубеж обороны взамен утраченного.. При этом его почти не тянуло вернуться в одежду, как будто здесь, наедине с нагой ведьмой, она впрямь была неуместной. Более того, к стыду своему Т'эрик заметил, что беззастенчивые взгляды девушки доставляют ему удовольствие - похоже, одним пороком у него стало больше.
- Хватит скалить зубы! - грубым голосом велел Т'эрик и снова присел на край ванны - как можно непринужденней. - Ты готова? И помни: меня интересует лучшее из твоей программы. - Он вторично щелкнул пальцами. - Ну, пошла!
Мгновенно посерьезнев, ведьма вскинула руки над головой. И под звонкий перещелк его пальцев начался новый танец, пока неспешный, вкрадчивый. Смотрела плясунья теперь лишь на Т'эрика, очаровывая его каждой гранью волшебной своей наготы. Уж что-что, а поддерживать ритм Т'эрик умел получше любых оркестрантов. К тому же малышка по-прежнему была распахнута перед ним всеми фибрами, и скоро Т'эрик перестал понимать, кто здесь кого ведет. К четкому его ритму стали примешиваться протяжные подвывания ведьмы, и Т'эрик уже собрался возмутиться - хватит с него и многоголосого воя Низких!.. Но тут зрительный его луч с пугающей легкостью расплылся в полусферу, и сразу тело и голос колдуньи наполнились красками, а в сплетении заунывных звуков открылась чудесная гармония, наизнанку выворачивающая душу.
Против воли мышцы стали подергиваться, подражая движениям ведьмы и все опаснее увязая в танце. Но за рассеивающимся туманом Т'эрику уже чудились призрачные контуры прошлого, и, увлеченный ими, он даже не пытался восстановить контроль. А ведьма уже манила его к себе - глазами, улыбкой, каждым изгибом дивного тела, побуждая решиться на новое бесстыдство. Конечно, любой огр, тем более Истинный, с охотой глазел на ухищрения танцорок. Но чтобы плясать самому!..
Все же Т'эрик уступил снова, лишь бы не разрушать волшебных чар, и этот, следующий шаг в ересь оказался не труднее предыдущих. Словно в обычном бою, Т'эрик стал достраивать заявленную ведьмой конструкцию и скоро с изумлением обнаружил, как легко и точно их движения складываются в единый живой вихрь и как далеко разгоняется этим вихрем туман.
Но вместо сияющих горизонтов вокруг проявлялись исполинские черные фигуры, от которых веяло знакомым склепным холодом. Они уже сомкнулись в кольцо и теперь неспешно надвигались, наводя ужас одним своим видом. Сознание Т'эрика будто сдавило мягкими ледяными пальцами, и некуда было бежать, бесполезно сопротивляться. Это и называется: «закружить до смерти»? - подумал он вяло. Ловко же меня заманили!..
- Не следовало нам повторяться! - с досадой сказала ведьма.
И вдруг повлекла Т'эрика к ванне, будто решила напоследок помыть. Растерянно он погрузился следом за девушкой в неостывшую еще воду, насыщенную добавками, словно бульон, и лег спиною на дно, сомкнувшись с ведьмой ягодицами. Ноги Т'эрика двинулись в обход ее узкого туловища, забираясь к ведьме под мышки, а ее ступни удобно легли юноше на плечи, и теперь вода покрывала парочку целиком - недурная миска супа на пиршестве демонов! А те уже сгрудились вокруг ванны сплошной стеной мрака, и от стылого их дыхания хотелось спрятаться в жидкости с головой. Когда же они бросятся? Спаси нас Ю!..
Но тут снаружи донесся приглушенный грохот, будто где-то взломали дверь. А несколько мгновений спустя черную стену пронизала статная фигура в доспехах Крога и без церемоний опустилась на угол ванны, как и Т'эрик недавно. Невольно тот дернулся, но упругие ступни ведьмы тотчас вернули его под воду. Небрежным взмахом панцирник вскинул кверху забрало, и с немалым облегчением Т'эрик увидел улыбающееся лицо Шона. Хоть в этом повезло.
- Вот и мы! - объявил тот весело. - Не слишком я припозднился, дружище?
- Собственно, я не звал, - выдавил Т'эрик, стуча зубами. - Как ты нашел меня?
- Просто, - ухмыльнулся Шон. - Совсем просто - без этих ваших колдовских штучек, без богопротивных ухищрений… Ты забыл, что на свете существуют радиомаяки?
Железной ногой он слегка пнул груду Т'эриковых доспехов и добавил:
- Счастье, что ты не сбросил их раньше!
- Уходи, - одними губами сказал Т'эрик. - Если еще не поздно, Шон, - уходи, спасайся!.. Мне уже не помочь.
Молодой Крог беспечно рассмеялся.
- Ну, нет, - возразил он - Не для того я выжидал так долго, чтобы отступить. И с чего ты взял, будто я здесь только ради твоей персоны?
С любопытством Шон огляделся, словно бы для него-то черные исполины не заслоняли вида.
- Н-да, прелестная картина! - молвил он задумчиво. - Разгромив отряд праведников, будущий Страж предается похоти с отъявленной ведьмой - и как? Нагишом, в колдовском растворе, творя Духоотступный ритуал!.. А что скажут на это Хранители?
- Что ты мелешь, Шон? - изумленно спросил Т'эрик. - При чем тут Хранители? И что тебе-то до праведников? Разве не с тобой мы дрались против них в… - Он оборвал себя, с опозданием сообразив. - Нашел время для шуток!
- А я вовсе не шучу, старина, - мягко ответил Шон. - Уж теперь все на полном серьезе.
Забывшись, Т'эрик снова попытался сесть, но ведьмины ноги опять пихнули его на место.
- Что, мы больше не друзья? - с обидой спросил он. - Шон, опомнись!

Предыдущая страница 8 Следующая страница


9 Сергей Иванов

- Поверь, Т'эрик, лично мне ты глубоко симпатичен - клянусь! - с искренним огорчением произнес Шон. - Беда в том, что ты не Крог. И не огр. Ты даже уже и не человек.
- Кто же тогда?
- Ты - воин-колдун, смертельно опасный и трудно предсказуемый. А уж управлять тобой!.. - Шон безнадежно махнул рукой. - Даже сейчас мы не на равных - а ведь я натаскивал себя годами. И если бы не принял загодя некоторых мер предосторожности…
- Вот как! - с усилием пробормотал Т'эрик. - Выводит, Хуг все же решил меня сдать?
Благодушно Крог хохотнул снова.
- Бедный мой Т'эрик, тебя волнует это? - спросил он. - Утешься: мы с Хугом по-прежнему в разных упряжках. Он даже не догадывается о нашей встрече. О, если б он только знал!..
- Ведь он твой отец!
- Боже мой, - умилился Шон, - и ты поверил в эту красивую чушь? Святая простота!
- Есть же свидетельства…
- Моей матери? Да, конечно, бедная матушка сейчас что угодно подтвердит, лишь бы затушевать жестокую правду. Все было куда прозаичней, я уверен. Молодой Хуг, как известно, не был склонен к сантиментам и, если ему что нравилось, попросту брал силой. А уж чей я там сын!.. Моему номинальному отцу было за что мстить - как и мне теперь. Я вообще родился по недоразумению.
- Но уж если твоя мать впустила в себя чужое семя…
- Такое тоже случается - от большого испуга, не от любви. И почему Хуг признал меня лишь теперь, когда его прижали со всех сторон? Очень удобно, а? Стоило когда-то удачно засадить натруженный клинок - и вот уже подрос союзничек в стане Восточных!
- Но если он в самом деле твой отец… - Т'эрик уже трясся всем телом. - Не понимаешь? Тебе же подарили ЖИВОГО отца!
- А на что он теперь? - огрызнулся Шон. - Уж лучше быть законным отпрыском погибшего вождя, чем ублюдком живого Главы!.. Не знаю, с чего Хуг решил облагодетельствовать меня: во искупление давней вины или по расчету, - но признание запоздало, мне уже не перемениться к нему. Слишком привык я ненавидеть Хуга, и слишком дорого обошлись мне его шалости. Вечно приходилось доказывать себя, словно с рождения на мне лежало проклятие! И ползти, карабкаться но откосу - все вверх, вверх… А теперь Хуг хочет откупиться натужным своим отцовством? Ну нет, за самые давние грехи положено платить, и уж Хуг-то расплатится сполна!
- Может, тебе не терпится его потеснить? - неожиданно спросил Т'эрик. - Не слишком ли ты привык карабкаться по откосам, Шон?
- Может быть, может быть, - засмеялся Крог. - У каждого свой путь, своя судьба!.. Если я «дитя страсти», по выражению Кобры, то - порочной.
- И на какой же крючок ты решил подцепить Хуга?
- Вот на этот, - кивнул Шон на ванну. - К старости Хуг ослабел либо поглупел и для поддержания власти обратился к колдовству - может, и простительная слабость, но не для Главы такого могучего рода. Пока он резвился с одной Коброй, еще можно было терпеть. Однако затем он раскопал тебя, а уж ты не остановишься на малом, верно?
- Тебе-то чем досадило колдовство - а, Шон?
- Не терплю, это верно, - подтвердил Крог. - Когда у человека не хватает соображения либо силенок, он обращается к магии. Ну что за подлая манера!
- Уж не завидуешь ли ты чародеям? - внезапно догадался Т'эрик. - Как странно! Сначала Гросх позавидовал тебе - и погиб. А теперь позавидовал ты…
- Выводишь закономерность? - Шон сожалеюще покачал головой. - Не надейся, уж отсюда тебе не вырваться. Чтоб ты знал, Хранители давно охотятся за этой ведьмой. Да и Кобра, насколько мне известно, у них на подозрении. И вот теперь, бедный мой друг, ты заполнил пробел, и у бесполых найдется о чем потолковать с обеими красотками. А уж там дело дойдет и до Хуга. - Шон горестно вздохнул и добавил: - Что делать, ради блага рода приходится идти на жертвы!
- А что бы тебе не пожертвовать собой? - предложил Т'эрик. - Выходит, ты продал своего Главу на сторону - ты, благородный вождь и будущий наследник!
- А кто узнает об этом? - спросил Крог. - И от кого? Уж во всяком случае, не от нас с тобой, правда?
Смущенно он улыбнулся и с осторожностью погладил ведьму по мокрой голове. Раздраженно Т'эрик дернул ногой, и Шон вдруг отпрянул от брызг, точно от кислоты.
- Уж не ублюдок ли ты Корха? - зло сказал Т'эрик. - Если разобраться, куда больше ты похож именно на него!
На секунду Шон опешил, затем ухмыльнулся.
- Не исключено, ты угадал, - подтвердил он. - Насколько знаю, в прежние годы эта парочка шалопаев, Хуг и Корх, была неразлучна и во всех проделках действовала заодно. Насилие ведь могло оказаться двойным - не оттого ли матушка столь старательно замалчивает факт? Что делается, мои отцы плодятся словно тараканы!..
- Положим, Корх-то свою кандидатуру снял.
- Все-таки жаль старика, верно? В конце концов, он был прав во многом, а с возрастом люди мудреют. Хотя не все, мой милый, не все… Кстати, крыски оказались не такие дуры и записей Корха жрать не стали - я отыскал их чуть позже. Так что отныне и Ярш у меня на прочном крючке! - Шон довольно засмеялся. - Какая стая собирается, а?
- Но кто же тогда за тобой, Шон? - озадаченно спросил Т'эрик. - Воители?
- По-твоему, больше некому поспорить с Хугом за власть? - Крог покачал головой. - Бедный мой спаситель! Разве ты мешаешь только им?
- Еще тебе, да? Ведь это ты натравил на меня Кэна с Яршем! - Т'эрик вдруг вспомнил призрачные голоса в лабиринте. - Еще тогда ты хотел меня прикончить!
- Им было ведено лишь не пускать тебя в Столицу, - с живостью возразил Шон. - Но глупцы переусердствовали - на свои головы…
- И ты же пропустил оборотня к Кобре! - не слушая, перебил Т'эрик. - Корха ты тоже пас, до поры, а сунувшись к нему, наверняка позаботился о подстраховке… А я-то, дурак, спешил к тебе на выручку! - Со стоном Т'эрик потряс головой, словно пытаясь избавиться от наваждения. - А сколько еще ты пакостил мне, Шон?
- Да разве я один? - грустно сказал Крог. - И думаешь, мне это нравилось? Я же не слепой - вижу, какой ты. И если б я мог!.. Но кто виноват, что наши интересы пересеклись?
- Чего ты хочешь от меня? - устало спросил Т'эрик. - Чтобы меня не стало? Или чтоб я сделался бездарем и больше не раздражал тебя своими выплесками? Что тебе надо, Шон? Ну не одна же власть - для тебя это лишь средство, верно? И не месть - оставь эти глупости другим. Тогда что? Я хочу понять! Тебя обидели в детстве? Но меня тоже - и куда сильней. Ты выбираешь из трех отцов - дайте же мне хоть одного! У меня вообще нет никого, Шон, понимаешь? Кроме капризной Кобры, этой вот малышки… да еще, может, тебя с Доудом. Но ты оказался перевертышем, а обеих моих подружек хочешь сдать Хранителям - вместе со мной. Тебе хватит этого, Шон, ты успокоишься наконец?..
- Т'эрик, не терзай меня! - не выдержал Шон. - Проклятый колдун!.. Хочешь выдавить из меня слезу? Это нетрудно, я и в детстве был плаксой.
- Я хочу понять, - повторил Т'эрик.
- Что мне надо? Мне надо разбить свое отражение, потому что я не могу больше на него походить! Это тебе понятно? Я ненавижу своего отца, потому что он предал меня еще до зачатия и благодаря ему я угодил в проклятую эту карусель, из которой нет выхода! Нужен тебе такой отец? Забирай! А заодно прихвати мою жизнь, если тебя это утешит, - поверь, уж насчет нее я не стал страховаться. Я ненавижу даже себя, понимаешь?.. - с шумом Шон втянул в себя воздух. И после паузы добавил: - И зачем только мы встретились?
- Спроси у Духов, Шон, - сказал Т'эрик. - Они-то все знают.
Рывком Шон поднялся, опуская забрало.
- Прощай, брат, - глухо сказал он, глядя в сторону. - Жалко, что ты не Крог.
- Жаль, что ты - Крог, - возразил Т'эрик. - А уже потом - огр. И уж совсем немного - человек. Прощай, Шон.
Кивнув, Крог шагнул во тьму, и тотчас она стала обрушиваться на ванну сразу отовсюду, будто лишь этого и дожидалась. Оцепенев в ужасе, Т'эрик безуспешно пытался закрыть глаза, чтобы не видеть губительного обвала. А тот все тянулся - секунда за секундой. Скорее! - молил юноша. Ну скорее же!..
И тут ведьма неожиданно заговорила - напевным и ясным голосом. Незнакомые слова нанизывались на магическую нить словно бусины, одно к одному, завораживая Т'эрика звучанием. С каждой секундой волшебный голос набирал силу и краски, а непостижимая мелодия слов отзывались в горле Т'эрика клокотаньем, будто там зарождался вой. Страх сгинул, словно не было, и теперь его желания и поступки направляла лишь высокая ярость против темных порождений Подземелья. Он уже напряг мускулы, готовясь к броску. Но тут ванна сама вдруг рванулась на стену мрака, первым же ударом проломив в ней брешь. На миг лицо Т'эрика опалило стужей, впереди сверкнул слепящий свет и тут же померк.
Когда зрение вернулось, мраморная ванна уже неслась по бесконечному сумеречному тоннелю с зеркально гладкими стенками, изогнутыми в цилиндр. Лишь теперь ведьма оборвала заклинания и посмотрела на Т'эрика в упор, скаля белоснежные клыки. Невольно он вздрогнул, будто обнаружил себя в клетке с хищником, - так внезапно и круто она преобразилась. Колдовская ее суть наконец прорвалась наружу: под уплотнившейся кожей грозно пульсировали литые мышцы, а недавно слабые ногти сейчас заострились и отблескивали сталью. И ссориться с этой полукошкой было опасно.
- Что это за труба? - негромко спросил Т'дрик.
- Твой путь, - отозвалась ведьма. - И он недолог - смотри, как загибается!
Послушно юноша вгляделся в даль, но изгиба не обнаружил - еще раньше стены поглощал сумрак.
- Тебя загнали в Кольцо, - добавила ведьма столь же туманно. - Незавидная у тебя судьба, дружок!
- Будто не знаю, - проворчал Т'эрик. - А что в конце?
- Забвение, если не смерть.
- Снова забвение? Мало мне возни с нынешним!
- Не хочешь? От тебя зависит.
- Ты уверена?
- Хватило бы сил, - она снова усмехнулась, - и желания.
Вывернув шею, Т'эрик посмотрел назад.. Но увидел лишь мрак - беспросветный, завораживающий словно бездна, следующий за ними по пятам. И жутко было представить, что произойдет, задержись их корытце хоть на миг.
- А снаружи что?
- А ты вглядись, - вкрадчиво предложила ведьма.
Новым своим зрением Т'эрик различил за стенами яркий многоцветный мир, от которого в тоннель пробивалось лишь бледное свечение, угадывал мелькания пестрой и буйной жизни. Но все это было отгорожено от Т'эрика наглухо.
- Веселенькая тропа! - пробормотал он растерянно. - Шаг в сторону - и расшибаешь лоб о камень. А ведь я чувствовал!
- Думаешь, ты один такой? - зловеще засмеялась ведьма. - Все вы, доблестные и надменные огры, - рабы всевластного Рока, неспособные вырваться из круга! И пусть снаружи свет и простор, пусть все возможно там, в этой стране грез, - разве у вас хватит духа?
- Почему ж ты тогда не там, а со мной? - хмуро поинтересовался Т'эрик. - Уж не ты ль и заманила меня в Кольцо?
Нехотя он попытался отлепиться от ведьмы. Но маленькие ступни на его плечах тотчас напряглись, а ее ладони скачком накрыли ему паховую гроздь и хищно загнули пальцы, будто готовясь вонзить когти.
- Глупыш! - прошипела она. - Тебя уронили в детстве? Ты не там ищешь врагов.
- Оставь в покое мой довесок, - морщась, попросил Т'эрик. - Сейчас не лучшее время для этих игр.
Конечно, она не послушалась, но, по крайней мере, ототвинула ногти, проворчав: «Как раз время у нас еще есть!»
- Что до поисков, - продолжал Т'эрик, - то разве не ты меня искала?
- Ты нужен мне, - кивнула ведьма. - Поодиночке нам не прорваться туда.
- А с чего ты вообразила, будто нам по пути? - возмутился юноша. - Послушай, у меня ведь другие планы!..
- Можно подумать, у тебя есть выбор! - фыркнула ведьма. - Куда ты денешься с этой тележки?
Проворные ее пальцы забавлялись с чужой игрушкой, будто со своей, и остановить ведьму Т'эрик не решался. Или не хотел.
- Хоть объясни, что происходит вокруг! - потребовал он.
- Объяснять - зачем? Пусть это заботит жрецов Старой Истины, а мне проще пользоваться готовым.
- Что еще за жрецы?
- Староистинные? О, это такие умники!.. Только скучно с ними - слишком серьезные. А еще они хотят переделать мир - к чему? Куда занятнее выстроить новый.
- Они служат демонам?
- Они служат Истине, дурачок! - рассмеялась ведьма. - А мы таскаем у них знания, хотя это опасно.
- Опасно? Чем?
- Опасно стащить слишком много, - объяснила она. - Можно надорваться, либо завязнуть в Старой Вере. А я не желаю служить ничему, я сама по себе!
Наконец-то ведьма разговорилась и отвечала с охотой. Жаль было упускать момент, но у Т'эрика не оставалось больше сил терпеть. Кажется, шалунья доигралась до беды. Как там у нас со временем?
- Послушай, - с трудом выговорил он. - Сможешь устроить мне встречу с ними? А взамен я помогу тебе. Идет?
- Куда бы ты делся, - хмыкнула ведьма презрительно. - Если потребуется, я потащу тебя за хобот!
В самом деле, недрогнувшей рукой она нацелила его ствол на себя и бесстрашно придвинулась плотней. Сквозь слой воды Т'эрик увидел, как тот погружается в чужую плоть, и даже не ощутил обычного стеснения - настолько это оказалось к месту.
- Откуда ты взялась, кошка? - прошептал он, уже подхваченный ее ритмом. - Почему так легко с тобой?
- А ты еще не догадался? - смеялась она, гоняя по ванне волны. - Ну посмотри, как замечательно мы дополняем друг друга! Впритык, без зазоров - я будто оттиск с тебя… Не понимаешь? Мы же одной породы, дурачок! Ты хотел вспомнить детство? Я не очень провижу прошлое, но сейчас у нас может получиться - я чувствую. Прижмись ко мне тесней, милый, войди в меня… Эри… глубже… еще… вот так.
И Т'эрик закрыл глаза, слушая, проваливаясь внутрь себя, как в колодец.
«-… Подойди ко мне, Эри, - прозвучал с высоты знакомый голос. - Ну, что же ты?
Голос принадлежал человеку неправдоподобных размеров, возвышавшемуся над Т'эриком башней, - однако это не пугало его, даже не удивляло. С готовностью он подбежал к исполину, и на его плечо бережно опустилась громадная ладонь. Т'эрик застенчиво прижался к каменнотвердому бедру и вдруг понял, что в целом мире нет места надежней и безопасней.
- Смотри, малыш, - сказал человек и плавно воздел перед собой руку. А вслед за его ладонью в воздухе вспыхивали нарядные диски - один над другим, с каждым разом все меньше, выстраивая волшебный конус.
- Что это? - обмирая, прошептал Т'эрик. - Как здорово!
- Тому, кто слышит Истину, подвластны стихии, - произнес исполин задумчиво. - Он волен создавать миры либо чудовищ. Но мы пока ловим лишь отзвуки ее и потому пробавляемся фокусами - себе и другим на потеху.
Он слегка надавил на вершину конуса, и диски упруго закачались вверх-вниз, гоняя разноцветные блики по твердому его лицу, будто выточенному из железного дерева. И тем сильнее согревал Т'эрика ласковый его взгляд.
- Вот так устроен наш мир, Эри, - продолжал человек негромко. - Каждый слой опирается на нижний, но сам придавлен верхними - и так до самой вершины. Вглядись в них, мой мальчик!
Послушно Т'эрик придвинул лицо к самым дискам и с изумлением обнаружил, как распадаются они на мириады копошащихся червячков. Или это крохотные человечки?
- Там, - исполин указал на нижние диски, - люди привыкли сбиваться в громадные стада, покорные воле своих вожаков. С каждой ступенью вверх численности стад падает, но даже Истинные не могут обходиться без стай. И лишь немногие рискуют сражаться с Судьбой в одиночку, не разменивая свободу на призрачное благополучие.
Зачарованный чудесной игрушкой, мальчик слушал вполуха, не подозревая, что смысл этих слов отпечатается в нем навечно, пробьется через все заслоны. Внезапно его могущественный родич коснулся рукой конуса, и тот скачком разбух в гору, закружился вокруг оси. Зал наполнился радужным свечением, и среди плывущих красок явственно замельтешили забавные крошки - Т'эрик затаил дыхание от восторга.
- Мой сын, - внятно произнес исполин, - если не можешь встать над всеми, лучше отступи в сторону. Не покупай власть послушанием и не страшись ничего, кроме рабства. - С каждой секундой голос набирал силу, и теперь речь его более походила на заклинание. - Не служи никому, кроме Божественной, ибо вознеслась она над всеми и с высоты лучше других слышит Истину… Эй, ты слушаешь? - вдруг тревожно позвал отец. - Мальчик, очнись!
И тут волшебная гора перекосилась, разноцветные диски с разгона врезались друг в друга, рассыпавшись на множество осколков, и вся конструкция бесшумно обрушилась вниз - Т'эрик зажмурился в испуге…»
- Да очнись же наконец, дуралей! - зазвенел в его ушах голос ведьмы. - Мы подъезжаем!
Т'эрик открыл глаза и увидел все тот же сумрачным тоннель, по которому они мчались в ванне, будто скользили под уклон. Только Кошка уже лежала на его бедрах грудью, неведомо когда развернувшись, и глядела вперед, а лицо Т'эрика было мокрым - то ли от воды, то ли от слез. Со сводов тоннеля свисали поперек прохода клочья серой пленки, и с каждой секундой их становилось больше. Но продвижению они пока не мешали.
- Что за пакость? - брезгливо спросил Т'эрик. - Сюда бы мои мечи!
- Не помогут они здесь! - огрызнулась через плечо ведьма. - На себя надейся, на свою наготу, на слияние наше!..
Озадаченно нахмурясь, Т'эрик опять попробовал приподняться, но, как и раньше, обтекавшие его торс гибкие ноги тотчас затвердели, будто стальные пружины, и опрокинули Т'эрика на спину.
- Не то! - взвизгнула ведьма. - Здесь сила в другом!
Перед глазами мелькнула серая пленка - рефлекторно Т'эрик подался телом в сторону. А вместе с ним вильнула ванна, лихим маневром обогнув завесу, словно через раствор ей передался порыв Т'эрика. И сразу, в подтверждение догадки, он ощутил эту махину своим продолжением, даже не очень удивившись.
- Ата! - обрадовано вскричала ведьма, - Давай, Тигренок!
Постепенно омерзительные полотнища разрастались на всю ширь тоннеля, оставляя лишь узкие проходы - для кого, не для Т'эрика же? Точно пущенный с горы колесник, ванна на полной скорости моталась по трубе из стороны в сторону, минуя одну завесу за другой, иной раз взмывая на стену так, что выплескивалась вода. Изо всех сил упираясь в борта, ладонями Т'эрик стискивал тазовые гребни ведьмы, словно рулевые скобы, и заботился больше о том, чтобы не увязнуть в бесчисленных сетях. Почему-то ему казалось, будто скорость еще пригодится им (даже если забыть о преследующем мраке), и ведьма его не разубеждала. А еще Т'эрика тревожила вонь, сгущавшаяся с каждой завесой, - чудилось, сам воздух превращается тут в мертвенный запах. Погрузясь в раствор по ноздри, Т'эрик упрямо разгонял послушную его воле ванну, словно надеялся выиграть время для грядущей схватки. Вокруг с шуршанием разлетались призрачные полотнища, похожие на склепные пологи, от невыносимого смрада уже отказывало дыхание, слезились глаза. Внезапно лицо Т'эрика обожгло волной холода - Кошка рассерженно зашипела, - а в следующий миг перед ними распахнулся последний полог. И тут, наконец Т'эрик увидел свою смерть.
Это порождение кошмара даже не походило на существо - бессвязное шевелящееся месиво из волосатых суставчатых лап, хлещущих слизистых щупалец, перепонок, клешней, чудовищных жвал вокруг ужасной пасти. Не было в нем ни смысла, ни постоянства - от одной лишь текучести его форм бросало в дрожь.
- Это не смерть! - завопил Т'арик в ужасе. - Это безумие!
И на остатках сознания нацелил свой снаряд в мохнатое брюхо чудовища, еще наподдав скорости. От страшного удара Т'эрика едва не выбросило из ванны, но и от чудища расплескались по сторонам брызги. Несколько капель обожгли Т'эрику лоб - содрогнувшись, он поспешил укрыться в растворе с головой. И вовремя - мгновением позже в мраморные борта с хрустом вгрызлись стальные зубы, а над самой поверхностью просвистело тяжелое щупальце. Зажмурясь, Т'эрик надавил изо всех сил, и еще несколько секунд ванна тащила перед собой чудовище, ошеломленное столкновением. Затем по гладким стенам заскрежетали когтистые лапы, и Т'эрик почувствовал, как его воля уперлась в неодолимую, нечеловеческую мощь, от запредельной чужеродности которой распадались в сознании связи. А сзади уже накатывала волна мрака - Т'эрик ощущал ее приближение всем загнанным своим существом.
Уступая напору чудовища, мраморное суденышко внезапно подалось назад. В последний миг круто развернулось, взлетая по стене, и швырнуло сумеречный кошмар во тьму. Кроша камень, сорвались с бортов кривые клыки, из-под воды вдруг вырвалось с торжествующим воплем упругое тело ведьмы - а в следующую секунду безумие столкнулось с забвением.
И раздался взрыв. От чудовищного напора взбухли и лопнули стены, внутрь ворвался горячий живой свет, и Кольцо Судьбы рассыпалось в прах. Некоторое время их скорлупку еще швыряло на волнах исчезающего смрада, затем качка прекратилась, и Т'эрик недоверчиво огляделся.
Вокруг больше не оставалось ни стен, ни пределов. Изумленно притихшую парочку окружал огромный мир, будто сотканный из разноцвстных клочков газа. А по нему вольно плавали бесчисленные островки, похожие на нарядные лужайки либо на причудливо разросшиеся деревья, меж которыми скакали грациозные создания, порхали сказочные птицелюди. Казалось, даже сам воздух тут напоен жизнью.
- Видишь? - ликующе спросила ведьма. - Ты же не верил!..
Нетерпеливо она ерзала на Т'эрике, будто по бесчувственному бревну, забыв обо всем, кроме своей воплотившейся мечты.
- По-моему, мы все же свихнулись, - морщась, проворчал он. - А уж ты - наверняка. Что мы потеряли в этом бедламе?
Ведьма едва его слушала - она трепетала всем телом от восторга и жажды полета, уже подобрав ноги для прыжка.
- Оставайся, - бросила через плечо. - Вдвоем мы продержимся долго!
- Но мне не нужен мир, придуманный тобою, - возразил Т'эрик. - В нем нет места для меня.
- Как хочешь, - сказала Кошка. - А вот я пробуду здесь, сколько смогу.
Из ее лопаток вдруг выплеснулись два прозрачных крыла, ведьма развернула их во всю ширь, подняла для взмаха.
- Погоди, - Т'эрик придержал ее за бедра. - Где мне искать староистинных?
- Я устрою вам встречу, - скороговоркой откликнулась ведьма. - Когда вернусь.
Т'эрик разжал пальцы, и она сорвалась с его тела, будто подброшенная катапультой, рассыпая вокруг брызги. Несколько широких взмахов - и стремительная ее фигура затерялась среди цветистых островков. Странно: столь резкий разрыв причинил Т'эрику боль, словно бы они успели уже прорасти друг в друга. А затем краски вокруг стали меркнуть, и сказочный мир потух…
Беспомощный и голый, Т'эрик лежал в остывающей ванне, медленно возвращаясь в себя. Бредовые видения тускнели в его памяти, рассеиваясь как туман, а перед глазами все отчетливее проступала знакомая каморка, такая же темная, пустая, запущенная. Ведьма исчезла, будто и не было, зато одежда и оружие Т'эрика оказались разбросанными по всему полу - вперемежку со скудными ведьмиными пожитками. И кто устроил этот кавардак?
Собравшись с силами, Т'эрик выбрался из ванны, проковылял к двери. И насторожился уже всерьез: засов был выворочен с корнем. Кто-то чужой хозяйничал здесь, пока Т'эрик бесчувственно плавал в ядовитом растворе. Почему же тогда его не тронули?
Собирая по пути одежду, Т'эрик вернулся к ванне и сразу наткнулся взглядом на обглоданные мраморные борта. Что, бред еще не кончился? Осторожно Т'эрик потряс головой, но следы чудовищных клыков не исчезали. Более того, напряженными ноздрями он уловил остатки мерзкого смрада, и на мгновения ужасный образ снова вынырнул из памяти, заставив Т'эрика содрогнуться.
Спаси нас Ю! - думал он, торопливо одеваясь. Что же сотворила со мной ведьма? Выходит, ушлые эти ребята не добрались до меня потому, что в эти минуты меня носило невесть где? Но это же чушь! Я вовсе не против колдовства, я и пришел сюда за этим - однако всему есть мера, а подобные нагромождения нелепостей больше походят на болезненный сон, чем… Постойте-ка! - вдруг вспомнил Т'эрик. Я же видел отца! Чем бы ни было остальное, но уж это истинное - я чувствую, знаю… Разорви меня Ветер, даю был мой отец! Я пробился к нему наконец!
Т'эрику захотелось выть от радости и тоски. Но, подавив слабость, он стал раз за разом прокручивать в сознании короткую эту сценку, чтобы не забыть ее больше, а может, и (кто знает?) развить затем прорыв в прошлое - уже с нового рубежа. Что ж, день прошел не зря. Хоть та чуть, но продвинулся, и если так пойдет дальше… А не парни ли Шона потрудились тут? - сообразил Т'эрик запоздало. Может, бедняга Крог не привиделся мне, и странный тот разговор… Или тут расстарались Псы? А что тогда стало с Шоном - его-то куда могло забросить?
За окном протопал по ночной улице Псиный патруль, бряцая доспехами. Прилаживая к бедрам мечи, Т'эрик неслышно пересек комнату, выглянул наружу. Псы уже скрывались за поворотом, оставив за собой притихшие на время кварталы. Впрочем, в здешних местах жизнь засыпает рано.
Сзади чуть слышно скрипнула дверь, и Т'эрик рывком обернулся. Сквозь расширяющуюся щель уже просачивался внутрь белесый туман, но Т'эрик не стал дожидаться, пока призрак появится целиком. Перемахнув подоконник, он благополучно приземлился на четвереньки. Тут же вскочил и побежал прочь, прячась в тени домов.
И только возле самой Срединной стены Т'эрик заметил, что золотой браслет, подаренный ему Коброй, снова сменил цвет, сдвинувшись еще дальше по спектру.

Часть II
Тигренок среди колдунов

Глава 4. Дворец изнутри и снаружи

1

Перед последним поворотом Т'эрик в очередной раз притормозил, осторожно выглянул из-за угла. И в этом коридоре было пусто, лишь парочка мусорщиков-голышей неприметно скользила вдоль стены с неизменным своим ящиком. Бесшумным рывком Т'эрик переместился к центру, чуткими ладонями отыскал нужную плиту, на секунду застыл, вслушиваясь в себя. Затем, удовлетворенно хмыкнув, поскребся в камень, и тотчас плита повернулась под его руками.
Он очутился в аккуратной комнатке с окном во всю стену, обращенным на Храм. Другую стену занимал устрашающе насыщенный пульт, в кресле перед которым уютно расположилась Зия, поджав босые ноги под себя. Сегодня ее прелести прикрывали шаровары из просвечивающей ткани, и свободная рубашка навыпуск - вполне домашний наряд. Обернув к Т'эрику прекрасное лицо, Кобра чуть улыбнулась и потянулась к нему, привстав на колени. Шагнув навстречу, Т'эрик жадно обнял женщину, с наслаждением вдыхая сладкие ароматы.
- Малыш, - прошептала Зия ему на ухо, - ты стал еще громадной! Куда торопишься?
Отстранившись, оглядела его внимательнее.
- Да ты во всеоружии! - удивилась она. - Ну, что стряслось теперь?
- Прошлой ночью мне опять было знамение, - смущенно ответил Т'эрик. - Помнишь того кошмарного зверя из тоннеля?
- И ты решил поберечься? - Кобра покивала серьезно. - Правильно, такие предупреждения не делаются зря… Но извини!
Обвив одной рукой Т'эрика, второй она потянулась к пульту. И на главном экране возник тронный зал, огромный словно площадь, с обычным треугольником балконов на дальней стене. У подножия ее толпились стражники, гости, придворная мелкота, а над ними строго по ранжиру, уровень за уровнем, сортировалась столичная знать - вплоть до самого императора, едва различимого в поднебесном сумраке. В центре же зала нехотя преклонили колена два рослых воина в полном облачении, за которыми распластались на полу несколько раскормленных, пестро одетых людей.
- Что за публика? - поинтересовался Т'эрик.
- Послы из Загорья, - откликнулась Зия так тихо, словно их могли слышать. - Толстяки - туземные вожди, озерники.
- Покажи мне Уна.
Кобра шевельнула на пульте пальцем, и тотчас изображение надвинулось, зацепившись за вершину балконного треугольника. Император Ун оказался прост видом до изумления: немолодой и уже оплывший мужчина, довольно безвкусно выряженный. Развалясь на троне, он с терпеливой скукой поглядывал на копошащихся внизу человечков, но чаще и куда с большим вниманием рассматривал свои ногти - среди придворных Ун слыл щеголем.
Помимо императора в кадре уместились трое сановников, словно бы подпиравших макушками массивный трон, и сейчас Т'эрика больше заботили они. Он скользнул взглядом по старому знакомцу Хугу, Верховному Управителю, чуть задержался на громоздкой фигуре главнокомандующего Эрна с лицом дремлющего носорога. И вдруг дернулся, наткнувшись на исполинского Спрута в тяжелых черненых доспехах, даже и тут сложившего конечности будто в ожидании атаки. Лицо его казалось провалом под шлемным козырьком, и лишь глаза холодно мерцали из Густой тени.
- Справа - кто? - выдохнул Т'эрик.
- Дэв, императорский казначей, - без охоты ответила Зия.
- Казначей? - Т'эрик недоверчиво усмехнулся. - Говорят, он отменный рубака?
- Может быть - не знаю.
Она снова двинула пальцем, и вернулась прежняя картинка. Только гордецы-загорцы уже стояли, одинаково расставив ноги, и хмуро вслушивались в слетающие сверху слова, мало что значащие для Т'эрика. Присев рядом с Зией на корточки, он запустил руку ей под рубашку, вобрал в ладонь мягкую грудь.
- Котенок, я же на службе! - неуверенно возразила она.
- Угу, - согласился Т'эрик, второй рукой лаская ее потрясающе чувствительные подошвы. Чуть слышно зашипев, Кобра затрепетала - как и всегда, заводясь с полуоборота. Вдруг повернулась и безошибочно впилась ртом в его губы, припав надолго.
- Духи, до чего ты красив! - задыхаясь, прошептала она затем. - Даже голова кружится.
Торопливо Зия нашарила на пульте клавишу, и упругое кресло распахнулось, точно цветок, опустив по сторонам подлокотники и накренив высокую спинку.
- Прилаживайся под меня, милый, - позвала женщина. - Вдвоем нам не будет тесно.
Застенчиво ухмыляясь, Т'эрик отстегнул мечи и втиснулся под приподнятый зад Кобры, остальное предоставив ее нетерпеливым рукам. Он уже знал, как легко эти шаровары распадаются по шву, и не удивился, ощутив пахом влажную наготу. Тотчас продолжил прореху до самого пояска, затем аккуратно раздвинул шторки по сторонам, оголив соблазнительные полушария. Вот теперь все прелести Зии стали доступны его ласкам.
- Только тихо - ладно, малыш? - попросила она. - Я не могу отвлекаться.
Но тут же сама пустилась на нем вскачь, вцепившись обеими руками в пульт. Роли были распределены давно, и Т'эрик не мешал женщине, наконец дав волю своим ладоням и жалея лишь, что не может пустить в ход и губы. Правда, первые его восторги уже прошли, и Зия больше не казалась Т'эрику безупречной, недосягаемо прекрасной - с тех пор он встречал и красивее. Зато теперь любовники могли растягивать удовольствие, занимаясь этой игрой подолгу и со вкусом, - и мало оставалось такого, чего бы они не попробовали.
Как обычно, вблизи Кобры курилась оранжевым дымом массивная чаша. Время от времени женщина склонялась над ней, втягивая вздрагивающими ноздрями легкий этот наркотик, - больше по привычке, чем по необходимости. Пылко орудуя задом, Зия, однако, не отрывала взгляда от экрана, где перед загорскими послами уже демонстрировали стать императорские богатыри - будто сегодня этим можно кого-то запугать!.. Пару раз на пульте загорался сигнал вызова, и тогда Кобра хладнокровно оседала голыми ягодицами Т'эрику на живот, поворачивалась непроницаемым лицом к боковому экранчику и говорила с кем-то вкрадчивым голосом, словно это не ее только что сотрясали судороги от затылка до пяток. А Т'эрику при этом доставляло странное удовольствие стискивать под рубашкой нежные ее груди, ласкать набухшие соски, - почти на виду у докучливых собеседников. (Да и Кобре, похоже, нравилось.) Но иногда взгляд юноши натыкался на огромное незашториваемое окно, за которым сиял белизной Храм, и каждый раз по его коже пробегал холодок смущения, будто сама Божественная могла наблюдать оттуда за играми смертных, словно за муравьями в банке.
Слаженной парой они уже снова накатывали на финиш, обмирая в предвкушении взрыва, когда вспыхнул третий вызов. А следом Т'эрик услышал знакомый голос.
- Несравненная, - нараспев произнес Доуд, - как же я рад поводу снова видеть вас!
- И что за повод? - поинтересовалась Зия.
- Как и раньше, увы: мне срочно нужен Т'эрик. Может, вы…
- По-твоему, он не вылезает из меня? - рассмеялась женщина, запуская под себя руку. - Хорошо же ты обо мне думаешь!
Питон горестно вздохнул.
- О, если бы этот бездельник не был мне другом! - посетовал он. - Так, значит, Т'эрик не у вас?
- Ну, почему же? Как раз сейчас ты угадал.
- Ах, счастливец! - вскричал Доуд. - И за что ему такая удача!.. А меня вы впустите?
- Вообще, это против правил, - улыбаясь, ответила Кобра, - но для друзсй я делаю исключение. А сам не боишься?
Прищурясь, она глядела на экран, как некогда на Т'эрика, хотя продолжала легонько елозить задом на нынешнем своем партнере. Нахмурившись, Т'эрик убрал ладони с грудей Зии, жалея, что не волен ее расхотеть.
- Ладно, Питончик, заходи - я распоряжусь, - сказала женщина.

Предыдущая страница 9 Следующая страница


Железный зверь 10

- Иду! - поспешно заверил Доуд и погасил экран.
- Пожалуй, мы успеем еще разок, - предположила Зия, оглянувшись на Т'эрика. - Малыш, ты чего?
- Тебе все мало? - проворчал тот. - Из тебя скоро дым пойдет!..
- Ты же знаешь, с тобой мне не бывает много, - возразила она. - Ну говори, в чем дело?
- Похоже, Доуд тебе глянулся, - с кривой ухмылкой ответил Т'эрик. - Голос крови, да?
- А чем он плох? - удивилась Кобра. - В нем есть энергия и хватка, и вкус к игре…
- И родственные души вдобавок!.. Может, нам заняться тобою вдвоем?
- Почему нет? - сощурилась Зия. - Это может оказаться занятным.
- Нет уж, вот это пробуй без меня. - Т'эрик подсунул ладони под ее ягодицы. - Пусти, уже пора.
- Тигренок, что за капризы? - спросила женщина, не торопясь с него подниматься. - Если что-то не нравится, вини в этом себя: слишком редко меня навещаешь. С тех пор, как пропал Шон…
- Но ты ведь знаешь, как туго у меня со временем!
- Ты это ей объясни! - сердито ткнула она вниз. - Кстати, если на то пошло, - и ты уже не смотришь на меня, как раньше…
- Все, закончили, - Т'эрик надавил ладонями. - Не хватало, чтобы Доуд застал меня со спущенными штанами!
Едва они успели разделиться и поправить одежду, как в дверь легонько стукнули. А секундой позже внутрь протиснулась долговязая фигура Доуда. После той памятной вечеринки Т'эрик видел приятеля только издали, и тем сильнее бросались в глаза произошедшие в нем перемены. Похоже, превращение завершилось, и неуклюжего Питона выдрессировали в образцового придворного. Маска безупречной любезности не сходила с его лица - даже на Т'эрика Доуд поглядывал теперь с вежливой улыбкой.
Несколько минут он рассыпался перед Зией в двусмысленных комплиментах и лишь затем обратился к Т'эрику.
- Помнится, тебе требовались очевидцы некоей давней заварушки? - осведомился Доуд своим новым, бархатным голосом. - Ну, так я разыскал одного.
- Что, правда? - загораясь, спросил Т'эрик. - И я могу с ним потолковать?
- Да хоть сейчас! И даже лучше бы именно сейчас. Конечно, - тут Питон снова склонился перед Коброй в изящном поклоне, - если не станет возражать прекрасная Зия.
По затуманенному лицу женщины Т'эрик понял, что уж она-то возражать не станет, и усмехнулся недобро. Если это демонстрация - тем хуже для нее. Если же нет…
- Далеко он? - спросил Т'эрик,
- Рядом. И уже ждет тебя.
- А чего он ждет от меня? Чем расплачиваться с ним?
- Это пусть тебя не волнует, - улыбнулся Питон. - Все улажено.
- Доуд, старина! - изумленно вскричал Т'эрик. - А как же мне расплатиться с тобой?
- Пустое, мой друг, - отмахнулся тот. - Какие между нами счеты?
Т'эрику вдруг показалось, что Доуд избегает смотреть ему в глаза. Не оттого ли, что сейчас Питона больше интересует Зия? Может, он и пришел ради нее?
- Как успехи, родич? - внезапно спросила женщина. - Я слышала, тебя недавно повысили?
- И ничего-то от вас не скроешь, - живо откликнулся Доуд. - К вашей прозорливости да эдакое многоглазье!.. - он кивнул на экран, где уже близилась к завершению пышная церемония. - Но, прекраснейшая, не слишком ли вы загружаете себя работой? Хватит ли вашего пыла и для другого?
- Например? - прошелестела Кобра.
- Да вот и дворцовые вечеринки без вас потускнели, - мигом нашелся Доуд. - И разве способен престарелый Хуг вполне оценить вашу красоту?
- Ну-ну, не увлекайся так… Длинный, - мягко прервала Зия.
На сей раз Питон польщенно расцвел, услышав школьное свое прозвище, и вновь принялся сыпать комплиментами, при этом глядя на родственницу с таким откровенным вожделением, что Т'эрика передернуло. Внезапно он почувствовал себя лишним тут. Похоже, этим двоим будет весело и без него.
- Извините, что вмешиваюсь, - перебил он Доуда. - Все-таки, как там насчет очевидца?
На секунду тот растерялся.
- Но ты пойдешь к нему сразу? - спросил он, словно покупал право остаться с Зией наедине. Тут же широко улыбнулся, пытаясь свести вопрос к шутке, однако место называть не спешил. Что за странные игры?
Т'эрик перевел взгляд на женщину и вспыхнул, наткнувшись на похожую улыбку. Конечно же, Кобра видела обоих юнцов насквозь и теперь спокойно, ждала, чем закончится торг. Пожалуй, ее даже не столько заботил результат, сколько забавляла ситуация… Разорви меня Ветер! - обозлился Т'эрик. Почему я должен решать за нес?
- Где он? - отрывисто потребовал Т'эрик. - Ну, не тяни!
Теперь ему самому захотелось убраться из этого Змеиного гнезда. Пусть дальше родичи выясняют отношения без него и пусть сами играют в запутанные свои игры!..
- Он ждет тебя на Сцене, - сообщил Доуд.
- Где?.. Что за причуда!
Питон пожал покатыми плечами.
- Не я ж это придумал, - ответил он. - Да и какая разница? Ты хотел этой встречи, я устроил ее - чего тебе еще?
- Ничего, - сказал Т'эрик. - Я иду.
Избегая смотреть на Зию, он двинулся к выходу. Уже на пороге его догнали слова Доуда:
- А я пока займу нашу красавицу разговором. Ты ведь не против, дружище?
«Мозоли на языке не натри!» - хотелось выкрикнуть Т'эрику. Но он лишь аккуратно прикрыл дверь, переступил через надраивающую пол голышку и поспешил прочь из сектора Крогов. По кольцевому коридору достиг громадных гостевых залов, под которыми, собственно, и размещалась знаменитая Сцена. А уж затем направился к ближнему подъемнику, привычно избегая постовых и редких в эти часы придворных. Платформа спустила Т'эрика в нижние этажи, и сразу он удвоил осторожность, одолеваемый тоскливыми предчувствиями.
Что делает с человеком Дворец! - подумал Т'эрик. Уже и старину Доуда начинаю подозревать. Конечно, теперь он вполне способен отбить у меня подружку. Но чтобы предать?..
Все же перед выходом на Сцену Т'эрик смежил веки и тщательно прощупал окрестности. Но не обнаружил ничего, похожего на засаду. Вокруг вообще оказалось пусто, если не считать одинокого усталого сознания, обреченно ждущего… чего?
Запомнив направление, Т'эрик неслышно просочился сквозь служебную дверцу и впервые очутился на Сцене, озираясь с невольным почтением. До этого он видел ее лишь сверху, да и то всего пару раз. Считалось, что громадный этот подвал в подробностях воспроизводит склоны Священной Горы, легендарной прародины огров. И даже те грандиозные, неизменно кровавые спектакли, которые здесь время от времени разыгрывались, основывались якобы на реальных событиях. Но сейчас искусно скопированный мирок был погружен в сумрак и угрюмую подземную тишину, а воздух под высоким прозрачным потолком оставался столь же неподвижным, как в любом другом дворцовом зале. Здешнюю живность наверняка загоняли на ночь в клетки, так что место вполне подходило для тайных свиданий - этот чудак-имперец, похоже, понимал толк в конспирации.
Еще раз Т'эрик разбросал вокруг невидимые щупальца - с тем же результатом. Хотя тревожные предчувствия его не оставляли. В сомнении он оглянулся на дверь, вздохнул и решительно двинулся вглубь Сцены, избегая открытых мест. Через минуту Т'эрик возник перед имперцем, будто из воздуха.
Внешне тот оказался вполне крепким, не старым еще человеком. Зато внутренние его бастионы, похоже, давно рассыпались в пыль, а путь был на исходе. Его даже не обеспокоило внезапное появление Т'эрика - он лишь усмехнулся краем рта.
- Знакомые мечи, - проворчал имперец, оглядывая Т'эрика. - Конечно, я их видел!
С застывшим лицом Тзрик опустился на камень против него и произнес:
- Итак?
- Спрашивайте, - отозвался имперец. - Откуда мне знать, что вам интересно.
- Вы ведь участвовали в штурме Тигриного замка?
- Было такое дело, - кивнул тот.
- И кто впустил вас в замок?
- Спруты, кто ж еще.
- Кто?!
Имперец обреченно огляделся и повторил:
- Ну да, Спруты. Большой их отряд подоспел к замку чуть раньше нас. Помню, меня еще удивило, что мы не обстреляли Спрутов на подходе, хотя расстояние позволяло. А через пару часов осады, когда стало понятно всем, что у нас ни полшанса, замковая Защита вдруг выключается, а ворота распахиваются настежь. Когда мы ворвались, в коридорах уже стреляли вовсю, хотя Тигры огрызались больше иглометами. Прямо нам не объявили, но в ребенку ясно, что Тиграм в тыл ударили Спруты. Гордецы оказались меж двух огней и все равно набросали завалы трупов. Но сами полегли почти все. А Главу Кира и нескольких его ближних мы обнаружили потом усыпленными - Спруты сдали их тепленькими.
- И что вы сделали с ними?
Имперец пожал широкими плечами:
- Как водится - препоручили Псам. Потом Кира вроде бы казнили, а прочих милостиво разбросали по батальонам наемников. Старший сын Главы, я слышал, угодил к Вепрям.
- Но кто же отключил Защиту?
- А тут вообще темная история, - сказал импсрец. - Пультовая кабина оказалась запертой изнутри. Когда ее с большими сложностями вскрыли, увидели там пару Тигриных трупов и потерявшего сознание мальчишку. Больше - никого. То ли Тигры сцепились между собой, то ли малыш каким-то чудом прикончил обоих - поди теперь угадай, кто из троих оказался предателем!.. А может, с Тигренком случился припадок, и он выключил Защиту случайно?
- Этот мальчик, - с трудом выговорил Т'эрик, - кто он был?
- Младший сынок Кира - звали его, кажись, Эри.
Ну да, конечно, - Эри! - едва не выкрикнул Т'эрик. Так это я повинен в гибели рода? Клянусь Горой, я же не помню ничего! И как, как я это сотворил? Божественная Ю, спаси меня!..
- Еще один вопрос, - выдавил из себя Т'эрик. - Почему вы рассказали это?
У него вдруг отчаянно закружилась голова, и пришлось пошире расставить ноги, чтобы не упасть. Сквозь наполнившие пространство блики Т'эрик увидел, как имперец снова оглянулся - неосознанным привычным движением, будто который год ожидал удара в спину.
- Может, один я еще уцелел из тех, кто штурмовал тогда замок, - негромко заговорил имперец. - Будто проклятие Тигров преследовало нас! Когда мои приятели стали гробиться один за другим, я первым заподозрил неладное и сбежал на границу. Затем и вовсе затерялся в Огранде. Потом вернулся и долго блуждал по Империи, пока опять не угодил на крючок. Можно было бы попытаться удрать снова, но… я устал. Провались все!
- Кто же послал вас сюда? - потрясенный догадкой, прошептал Т'эрик. - Спруты?
- Конечно, - легко подтвердил имперец. - Кто же еще?
Несчастный мой друг, мелькнуло у Т'эрика в голове, ты определился наконец! Ах, Доуд, Доуд…
- Лучше б они меня сразу… - продолжил было имперец, но вдруг замолчал, удивленно приоткрыв рот. Меж губ у него выплеснулась багровая струйка, и он медленно повалился лицом вперед. Машинально Т'эрик подхватил обмякшее тело и тут только заметил торчащую из его спины рукоять тяжелого ножа.
А затем на ближней скале распрямился громадный черный силуэт.
- Что, щенок, узнал тайну? - пророкотал жуткий, полузвериный голос. - Так унеси ее в могилу!
Мгновенно Т'эрик хлестнул вокруг себя незримым щупом, и перед закрытыми глазами, словно на экране, вспыхнула дюжина стылых огоньков, уже выстроившихся в плотное кольцо. Вот так фокус! - растерянно подумал он. Как же я зевнул стольких оборотней сразу?
- За карнизом люк, - пополам с хрипом выдавил раненый. - Уходи… Тигренок.
- Прежде я отомщу, - возразил Т'эрик, осторожно опуская его на камень.
Непроизвольно он провел ладонями по бедрам, ибо привык к мечам настолько, что уже не ощущал их тяжести. Затем всеми чувствами нацелился на грозный силуэт - но, к своему изумлению, не обнаружил там ничего, словно бы незнакомец умел отводить чужие щупы не хуже, чем Зия взгляды. Такой совершенной маскировки Т'эрик еще не встречал, но это лишь добавило ему злости. Знакомый огненный шар уже взбухал в его груди, рвался наружу. В три прыжка Т'эрик сблизился с убийцей, налетел на него яростным смерчем… и расшибся, точно об утес. С чудовищной силой Т'эрика отшвырнуло назад, едва не выворотив руки из суставов.
- Щенок, - пророкотал исполин снова. - Зарвался!
Кривой его меч с шелестом пропорол воздух, и вся мощь посланного навстречу взрыва не остановила страшный удар. Юношу бросило еще дальше, на край скалы, и он не стал дожидаться продолжения. Коротко разогнавшись, Т'эрик перемахнул глубокую расщелину, а мигом позже за ним ринулась громадная тень - с меньшей легкостью, но не с меньшей быстротой. Петляя между камней, он устремился вверх по склону, по пятам преследуемый исполином. А тут и стая оборотней лихо рванула с места - кто следом, кто наперерез. Вряд ли они ожидали от Т'эрика такой прыти, но не растерялись ни на миг.
- Куда же ты, смельчак? - рокотало за спиной. - Задержись на секунду!
Путь снова пересекла расщелина, куда внушительнее первой, и Т'эрик не раздумывая взвился в воздух. Благополучно достиг края, вторично оттолкнулся и прыгнул назад, навстречу летящей тени. Они столкнулись, и новым взмахом чудовищных клинков Т'эрика опять отбросило прочь, словно катапультой. Изогнувшись, он упал грудью на тот же карниз, рывком вскочил, оглянулся.
Остановленный на середине прыжка, исполин рушился в провал, казавшийся бездонным из-за густой тени. Но в следующий миг его рука хлестнула в сторону, пронизав сумрак словно бы молнией, и в корявом стволе одинокого дерева намертво увяз кривой меч. И сразу же невидимый трос подхватил убийцу и по широкой дуге повлек к дальней стене.
Заскрежетав зубами, Т'эрик пригнулся для третьего прыжка. Но тут за провалом возникли сразу четыре туманные тени, стремительно наплывая, и ему снова пришлось отступать с неприличной поспешностью. Карниз уводил верх, огибая отвесную стену, и теперь за Т'эриком гналась вся стая, нетерпеливая, кровожадная, - вся, кроме одного, самого отчаянного или расчетливого, притаившегося впереди, за одним из поворотов тропы. Он уже слышал Т'эрика и готовился ошеломить его внезапной встречей, забыв, что Т'эрик видит не только глазами. И когда простодушный этот хитрец клоком белесого тумана ринулся из засады, Т'эрик без промедления упал ему под ноги, атаковав снизу. Конечно, обороны не проломил, зато лишил на миг опоры и слаженным напором конечностей переправил беднягу за край тропы. Без звука оборотень исчез во тьме, а Т'эрик мгновенно вскинулся и со всех ног возобновил доблестное свое отступление - все выше, выше, к близкому уже потолку.
Карниз обрывался на головокружительной высоте, и место вполне годилось для того, чтобы продать жизнь подороже, - но Т'эрик предпочел бы с этим повременить. Лихорадочно он стал прощупывать изъеденную стихиями стену, новым зрением угадывая в ней пустоты и не зная еще, проклинать ли бывшего имперца, дождавшегося-таки удара в спину, или благословлять. Огоньки погони уже накатывали на Т'эрика, растянувшись по карнизу в цепочку, когда он наконец раскопал под завалами щебня древний люк и стал с натугой его открывать. Как видно, прежде этот канал служил для подачи на Сцену воздуха, но с тех пор вентиляционная система основательно обновилась, и о старой трубе забыли - либо оставили ее про запас.
Откинув крышку, Т'эрик выдернул из ножен мечи и скользнул вдоль стены к повороту. В тот же миг из-за угла вынесло белесое облачко - первое и самое быстрое в длинной веренице. Взметнув прославленные клинки, Т'эрик обрушился на него с отчаянием и яростью затравленного зверя, за мгновения выплеснув едва не все накопленные чарами силы, - и облачко смело с тропы направленным взрывом. Не дожидаясь других, Т'эрик мотнулся к люку и ужом протиснулся в ход, радуясь, что пока достаточно строен для таких трюков. Почти сразу канал круто нацелился вверх, но Т'эрик и не подумал притормозить, памятуя, как умеют проникать Спруты даже в самые узкие щели. И скоро получил тому подтверждение, увидев, как от сгрудившейся перед люком стаи отделилась пара огоньков и бодро двинулась по трубе следом за ним.
Подъем становился все круче, и теперь Т'эрик готов был возблагодарить Духов за тесноту канала - иначе бы ему тут не удержаться. Растопырясь меж стенками, будто древний огр в родных пещерах, Т'эрик карабкался по трубе, гадая, куда выведет затянувшийся подъем. Уже ие хватало дыхания, а в плечах накапливалась ватная усталость. Преследователи не отставали, упорные, как все Спруты, и Т'эрику вдруг захотелось отпустить мышцы и обрушиться на них живым снарядом. Но он тоже был упрям и отложил этот вариант на крайний случай, уговаривая себя потерпеть еще… и еще… и еще чуть.
Внезапно Т'эрик едва не ткнулся макушкой в железо и остановился, с трудом переводя дух. Затем, упершись в стенки спиной и коленями, наскоро прощупал препятствие. Это была крышка, такая же как внизу, только еще более ржавая. Несколько раз Т'эрик ударил в нее кулаком, но та даже не дрогнула. Сдерживая нетерпение, он достал кинжал и обследовал щели в поисках петель. Отыскав, вогнал лезвие напротив них и принялся расшатывать крышку, рискуя сломать клинок. Сверху посыпалась ржавчина, и Т'эрику показалось, будто железо поддалось. Растопырив надежней колени, он с размаху врезал обеими руками в край. Крышка чуть повернулась, в щель хлынул стылый воздух. Но Т'эрику было слишком жарко сейчас, чтобы это его устрашило, да и преследователи уже чуть не хватали за пятки. Из последних сил он еще дважды саданул по крышке, и люк распахнулся.
Перевалив через край, Т'эрик секунду лежал, хватая ртом воздух. Потом заполз под откинутую крышку люка и скорчился там, подтянув колени к груди. Натужный хрип оборотня приближался. И только из трубы показался затуманенный шлем, как Т'эрик со свирепым рыком распрямил ноги, обрушив на голову врага массивный диск. Закрыв глаза, юноша проследил, как настырный огонек проваливается по трубе вниз, с налету врезается во второй, и дальше они уже сыплются вместе. Далекого вам полета, праведники.
С минуту Т'эрик так и лежал ногами на люке, бессмысленно улыбаясь. Духи, он вырвался! Снова кошмарный этот зверь, его рок или проклятие, остался без добычи, снова Т'эрик переиграл Судьбу. Да пребудет с ним и дальше удача!..
Затем Т'эрику пришлось вернуться в этот мир, и ликования у него поубавилось. Над измученным его телом ревел и бушевал дикий Ветер, хлеща ледяным дождем пополам со снегом, а из низких туч в стальные шпили ветвились трескучие разряды, словно бы вокруг понасажали деревьев с огненными кронами. Ибо отсюда и до самого горизонта простиралась Крыша великой Столицы, которую до сих пор Т'эрик мог наблюдать только снизу, наслаждаясь привычной защищенностью. Но теперь он оказался наедине с разгулявшейся стихией, в самом центре набирающей силу грозы, и с охотой убрался бы отсюда подальше.
Опасливо приподняв голову, Т'эрик огляделся. Ничтожной букашкой распластался он на краю громадного Дворцового Кольца, от которого полого вздымались к вершине Храма чудовищные балки, прогибаясь под собственной тяжестью. А меж ними грузно трепыхалась толстая пленка, спасавшая от непогоды горожан - всех, кроме Т'эрика. Огненные деревья вокруг него разрастались все пышней, даже на Дворцовой крыше уже пламенели смертоносные лужайки, добирая из атмосферы электричество. Нечего и думать отыскивать сейчас ходы вниз - переждать бы, где потише!..
Внезапно Т'эрик почувствовал, как по всему телу вздыбливаются волоски, словно бы тысячи игл впиваются в кожу, и поспешно откатился от люка: теперь и над тем разгоралась корона. Затравленно оглянувшись, Т'эрик подождал, пока рассеется в голове искристый туман, и пополз прочь с Дворцовой крыши, припадая к поверхности испуганной плотью. Ощутив под собой колыхания пленки, скользкой и мокрой, оцепенел. Но лишь на секунду, а затем погнал закоченелое тело вверх по склону, навстречу стылым ручейкам, во множестве стекающим по громадному полотнищу. Далеко внизу, за прозрачной опорой, уютно и благостно сияла Храмовая площадь, совершенно безлюдная в этот час. А вокруг нее вздымалась к самой Крыше внутренняя стена Дворца, похожего отсюда на исполинский террариум - из-за сплошных рядов бесчисленных окон. Почти все они были не зашторены, словно выставляя напоказ содержимое клеток, но лишь в немногих горел свет.
Машинально Т'эрик скользнул взглядом по верхним этажам и вдруг дернулся, будто в него угодила молния. В первый миг он глазам не поверил: прямо напротив него, всего в нескольких десятках локтей, мягко светился кабинет Зии, а в том же замечательном кресле двое его друзей продавали Т'эрика с потрохами, занимаясь любовью… или, говоря точнее, предаваясь похоти. Это походило на кошмарный сон - Т'эрик приник лицом к самой пленке, позабыв о холоде и грозе, забыв обо всем.
Спинка кресла была теперь откинута вовсе, и на сиденье корчилась в обычной позе Кобра, уткнувшись головой в пульт. Сзади ее стискивал длинным телом Питон и с размаха долбил тазом в таз, точно пытался расколоть женщину пополам. Странно, но сейчас Зия почти не отводила лицо от дымной чаши, будто партнер не вполне ее устраивал. А чуть позже Т'эрик заметил новую странность: застегнутый на все пряжки Доуд протянул к чаше длинную руку и ссыпал туда горсть порошка. Сейчас же клубы повалили из чаши с новой силой - женщина недовольно отшатнулась. Но Питон грубо стиснул большой ладонью ее затылок и ткнул лицом в самую гущу.
Затем он вдруг задергался в судорогах, могучими руками ломая тонкое тело Кобры, и Т'эрик прикрыл глаза, едва сдержав стон. Его самого трясло сейчас, как в лихорадке, и вряд ли только от стужи. Но кто мог знать, что от этого бывает так больно!..
Неосторожно Т'эрик вскинул голову, и тотчас по ней шибануло с такой силой, что мозги едва не расплескались по Крыше. А когда в его глаза вернулся свет, ситуация в кабинете уже изменилась и прекратилась эта пытка. Брошенная новым дружком, Зия вяло шевелилась в кресле, едва закрытая обрывками одежды, а щеголеватый, как всегда, Питон, больше не обращая на нее внимания, протиснулся за пульт и стал деловито ковыряться в замке дверцы, не замеченной Т'эриком за столько визитов.
Озадаченно Т'эрик сдвинул взгляд на соседние окна, подсвеченные куда слабее, и не сразу разглядел за ними несуразно просторный кабинет - наверняка Верховного Управителя. От Кобры Т'эрик знал, что как раз в это время педантичный старикан укрывается там от подчиненных, родичей, просителей - ото всех - и складывает в персональную копилку свежие данные, секрет к секрету. Никто не смел тревожить его в такие часы, да особенно и не стремился, радуясь передышке. А что сегодня? Порыскав глазами по кабинету, Т'эрик скоро наткнулся на кряжистую фигуру Хуга, окаменевшую перед тусклым экраном - единственным источником света в комнате.
Уже в полном недоумении Т'эрик вернулся взглядом к Доуду, все еще терзавшему дверь. Затем посмотрел на Кобру, одурманенную до невменяемости, податливую словно воск… снова на Доуда… И вдруг обрывки соединились в его сознании в ошеломляюще цельную и связную картину. Ах, дьявол! - задохнулся Т'эрик и едва удержался, чтобы не подскочить снова. Так тут идет игра куда масштабнее! Старина Доуд пока лишь брал разгон, расчищал дорогу… Что же грядет?
Не раздумывая, Т'эрик выхватил кинжал, вонзил перед собой в пленку. Напрягаясь, пропорол в ней изрядную щель и протиснулся туда, повиснув на согнутых ногах. Теперь опять стало заметно, как трепыхается под ветром громадное полотнище, будто пытаясь стряхнуть дерзкого недомерка и с поднебесной этой высоты разбрызгать о каменные плиты. Однако пугаться было некогда: в эту секунду Доуд наконец открыл дверь и вступил в кабинет старого Крога. Судорожно Т'эрик сорвал с пояса тросомет, нацелил его в Крышу, выбирая точку почти наугад. Несколько жизней зависело сейчас от его глазомера. Отдачей Т'эрика едва не выдернуло из щели, но гарпун попал точно и завяз накрепко - оставалось теперь решиться.
А товарищ школьных его проказ уже крался вдоль стены с коротким мечом в руке, готовясь совершить свое первое убийство. Вздохнув обреченно, Т'эрик расслабил ноги, зато в тросомет вцепился намертво. По широкой дуге его разогнало, затем с силой швырнуло в дворцовую стену, будто кто-то надеялся размозжить ему кости хотя бы таким способом. Но Т'эрик безупречно угадал момент отрыва и теперь летел в самый центр огромного окна, сжавшись в тугой ком. Перед самым столкновением он выстрелил вперед шипастыми сапогами, проломив толстенный пластик, и с лавиной осколков обрушился в кабинет.
Т'эрик еще не коснулся пола, когда Хуг с молодой живостью обернулся на шум, из складок мантии выхватывая игломет. И в тот же миг Питон сорвался с места, атаковав Управителя с жутковатой стремительностью своего рода. Кубарем катясь по ковру, Т'эрик уже понимал, что не успевает. И только сумел он утвердиться на ногах, как тишину разорвал скрежещущий вопль Крога. А затем тот грузно повалился с кресла, насквозь пробитый единственным, но неотразимым ударом.
- Конец Хугу! - хрипло возгласил Доуд, оглядываясь на Т'эрика безумными глазами и даже, кажется, не особенно удивляясь его появлению.
- Дурак! - тоскливо ответил Т'эрик. - Ох, какой же ты дурак! Зачем ты влез в это?
Питон повернулся к нему уже всем телом, уперся свинцовым взглядом. Окровавленный клинок в его руке шевельнулся, словно живой, и стал плавно разворачиваться, выцсливая новую жертву. Но Т'эрик лишь положил ладони на рукояти мечей и предостерегающе покачал головой.
- Тебе не выстоять против меня, - сказал он. - Думай, Длинный, думай!.. Как нам выпутаться из этого?
- Старому Крогу конец, - повторил Доуд как заклинание. - Кто теперь прикроет тебя? Все тут отойдет Яршу, и Зия тоже. Ты понял? Тебе некуда больше деваться - только с нами!
- Ты забыл: я не хожу в стае, - возразил Т'эрик. - И друзей у меня больше нет. Что мне делать с тобой, старина?
- Идиот! - взорвался Питон. - Что ты можешь теперь? Все изменилось!
- Кроме меня, Длинный. И твоя жизнь сейчас в моих руках.
- Подумай лучше о себе! - бросил Доуд презрительно. - Ты волен посчитаться со мной, но куда денешься потом? Отныне в Империи лишь одна грозная сила, и если ты попытаешься…
- Не торопись, дурачок, - прервал его чей-то скрипучий голос. - В Империи пока все по-прежнему, да и я еще поживу.
Мгновенно оба развернулись, нацеливая мечи. И увидели возле стены Хуга - целехонького и, как всегда, невозмутимого, возникшего словно по волшебству. Но и труп лежал на прежнем месте, и под ним уже растекалась кровавая лужа.
- Эти умники перехитрили друг друга, - ответил Хуг на потрясенный взгляд Т'эрика. - Один выдал себя за меня, чтобы покопаться в моих секретах. И на свою беду проделал это настолько хорошо, что второй ему поверил.
- Так это… Ярш? - Т'эрик склонился над трупом и только сейчас разглядел на искаженном лице следы грима. - Ч-черт!..
Сбоку вдруг судорожно дернулся Доуд, и резким пинком Т'эрик вышиб из его руки меч. Хуг удовлетворенно кивнул.
- А вы? - спросил его Т'эрик. - Что делали в это время вы?
- Я? - Старик пожал плечами. - Я только им не мешал. Меня не в чем упрекнуть.
- Выходит, зря я спешил?
- Очень трогательно ты кинулся мне на помощь, - с усмешкой произнес Хуг. - Вообще, мы надеялись, что ты выберешься, но не ждали тебя так скоро.
- Мы? Так, значит…
В стороне знакомо зашелестели чешуйки, из сумрака возникла Зия, укутанная в плащ. Не спеша она приближалась к ним, смущенно улыбаясь. Вот это класс! - растерянно подумал Т'эрик. Наша притершаяся парочка переиграла двух молодых идиотов вчистую, а уж я и вовсе не в счет… Спаси меня Ю, что они наворочали тут?
- И вам даже не жаль сына? - тихо спросил он. - Это так просто?
- Таковы правила, мальчик, - спокойно ответил Хуг. - Не я их придумал.
Обойдя труп, он подошел к пульту, надавил клавишу. Тотчас распахнулись двери и в кабинет вступили трое могучих Крогов в полном облачении. Мгновенно Т'эрик шагнул им навстречу, снова выхватывая мечи.
- Доуд уйдет отсюда невредимым, - с угрозой предупредил он. - И вы не станете его преследовать!
- Да кто его держит? - пожал плечами Хуг. - Все равно ему не простят ошибки. Ты ведь не потребуешь, чтобы я защищал убийцу собственного сына?
Он кивнул охранникам - те раздвинулись, освобождая проход. Секунду Доуд колебался, затем подхватил с ковра меч и ринулся вон из кабинета. Хуг подождал недолго, с интересом поглядывая на Т'эрика, и кивнул родичам снова, выпроваживая вслед за Питоном. Двери закрылись.
- Пожалуй, сегодняшними подвигами ты заслужил повышение, - произнес Хуг. - Отныне будешь зваться Тэриком. - Он повернулся к женщине: - А тебя освобождаю на всю ночь, чтобы помириться с нашим красавцем.
Затем перевел взгляд на труп сына и добавил:
- Теперь оставьте меня - я хочу побыть один.
Поспешно Кобра вцепилась юноше в руку и повлекла в свою каморку, словно заслуженную награду. И он уже не нашел в себе сил воспротивиться.

2

Наконец Зия угомонилась, измучив обоих до последнего предела, словно бы впрок, и обвилась вокруг Тэрика домашней змейкой, преданно согревая дыханием его шею и стремительно погружаясь в сон. А он лишь теперь смог разобраться в произошедшем, потрясенно качая головой.
Взявшись подлечить свежие ссадины на его шкуре, коварная Кобра между делом распалила в Тэрике костер, в неистовом пламени которого потускнело даже недавнее ее предательство, отягощенное любовной изменой, даже неизбежная, судя по всему, гибель бедняги Доуда, заплатившего за один неудачный ход и карьерой, и самой жизнью. Все получилось у них, как в лучшие времена: на таком пронзительном накале страстей, словно ничего уже не стоило оставлять про запас, словно это - в последний раз. Возможно, так оно и было, но, по крайней мере, столь великолепный финал поубавил в нем горечи, притушил обиду. И что за детство, в самом деле? Разве он не догадывался, что Зия делит ложе с другими - с тем же Хугом, например? Правда, когда наблюдаешь это собственными глазами…
Похоже, Кобра все же надышалась дурмана, потому что обмякла на Тэрике совершенно безвольно, даже слегка посапывала во сне. Ладони юноши были привычно наполнены ее прелестями, и так же, как всегда, пружинил под спиной ковровый ворс, вздымаясь по сторонам, будто трава, и силы из Тэрика были выкачаны напрочь предусмотрительной Зией. При всем том сознание оставалось бодрым и ясным, как воздух после грозы, а последние события всплывали перед его глазами с болезненной яркостью. Сегодняшний день добавил Тэрику знаний, но тщетно пытался он сложить их в единую картину. Не получалось даже удержать все в уме - четко высвечивалось лишь несколько осколков, а остальные терялись в мути. Он будто блуждал прожектором по тьме, гоняясь за расползающимися кусками, - выхватывал из мрака одни, но тут же терял другие, и конструкция снова разваливалась. Похоже, у огров ум, как и зрение, не приспособлен к панорамным охватам. Хотя пару декад назад Тэрику удавалось раздвигать луч своего взгляда в полусферу - и, помнится, как раз в эти моменты на него снисходило вдохновение… Но где теперь искать Кошку?
Из соседнего кабинета сквозь приоткрытую дверь донесся ритмичный скрежет, но Зия даже не шевельнулась. Подождав, Тэрик осторожно выбрался из-под нес и побрел на вызов, по пути натягивая куртку. Опустившись голым задом в кресло, пошарил взглядом по пульту и надавил клавишу приема. С экрана на Тэрика уставилось морщинистое лицо Хуга.
- Этот канал не прослушивается - по крайней мере, сейчас, - сообщил он. - Похоже, ты созрел для вопросов.
Помедлив, Тэрик спросил:
- А они уместны сейчас?
- Почему нет? Другого времени может не быть.
- Что ж, - сказал Тэрик, - тогда объясните, досточтимый Хуг, чего добивается наш общий любимец Дэв?
Старый Крог удовлетворенно кивнул.
- Значит, ты уже вышел на основного своего опекуна? - отметил он. - Тем лучше. А может, разузнал кое-что и о своем прошлом?
- Подозреваю, что тут вы мне не помощник, - дерзко заявил Тэрик. - Слишком большая тайна, верно? Хотел бы я знать, кто за ней стоит - не один же Дэв!
- А что мешает начать с него? - проскрипел Хуг. - Ты хотел знать его цель? Он не прочь подняться ступенькой выше.
- А разве вы - нет?
- Каждому - свои потолок, - спокойно ответил старик. - Мне большего не надо, а вот Дэв помешан на власти. Но пока рядом с Уном Божественная, тому ничего не грозит.
- Тогда о чем волноваться? К тому же подменить вас Яршем не удалось, а значит, равновесие в Империи не нарушено.
- Верно, затея с покушением провалилась, - приспустив тяжелые веки, подтвердил Хуг. - Так же, как не сработали капканы у злосчастных Шона и Корха, охотников более умелых. Но ты не знаешь об имперском секрете, известном даже твоему приятелю Доуду, - помнишь, он упоминал о единственной грозной силе?.. Несколько дней назад гвардейские батальоны в полном составе отправлены за океан осваивать Второй Материк - волей Ю и по императорскому указу. Вот он - новый шанс для Дэва!
- Все батальоны? - дрогнувшим голосом переспросил Тэрик. - Вепри тоже?
- Как же без них? - ответил Крог. - А теперь прикинь: экспедиция вряд ли продлится больше полугода - успеет ли за такой срок Дэв подвести под меня новый подкоп, да и стоит ли тратить силы? Что же ему остается тогда?
- Отступиться.
- Так поступил бы, наверное, ты или я, но не Дэв. Он ударит в самую болевую точку - и пораньше, чтобы суметь закрепиться до возвращения гвардии. А что это будет за точка?
- Ю? - недоверчиво спросил Тэрик. - Он не посмеет!
Наклонив голову, Хуг оглядел его почти умиленно.
- Мальчик, - сказал он, - покушения на богиню давно стали обычным делом, и если организовать все с умом… Кто сможет остановить Дэва?
- Не знаю, - честно признался Тэрик. - У меня сегодня была попытка.
- И?..
Он пожал плечами;
- Как вы сказали, каждому - свой потолок.
- И все же лучшей кандидатуры у нас нет, - произнес Хуг. - И разве ты не хотел послужить Божественной?
- Я не отказываюсь, - снова повел плечом Тэрик. - Как раз тут наши цели совпадают, могу приступить хоть завтра.
- Мы подберем тебе достойного напарника и будем держать вас на острие, - пообещал Управитель. - И если тебе посчастливится выжить, я похлопочу перед Уном о возрождении славного рода Тигров.
Тэрик устало кивнул.
- Еще бы и воскресить мне отца, - пробормотал он. - Не дешево вы меня покупаете, уважаемый?
- А ты посчитай, - предложил Xyr. - Для начала вам вернут родовой замок, престижный блок в Столице и долю в имперских доходах. Лично тебе сбросят сразу две буквы и, вполне возможно, присвоят Избранство. Вдобавок у тебя будут все шансы сделаться Главой рода или, если пожелаешь, занять высокий пост при дворе. И все за удачный удар меча.
- Наверно, Доуду за такой удар тоже много чего наобещали, - задумчиво произнес Тэрик. - Странное у меня ощущение, светлейший. Вот мы тут надуваем щеки, строим из себя важных персон, измышляем хитрые ходы - а кто-то в темном углу давно спланировал за нас на много шагов вперед и теперь лишь нажимает нужные кнопки, направляя нас, точно голышей. А еще кто-то глядит на наши трепыхания из-за прозрачного потолка и посмеивается свысока… Скажете, у меня разыгралось воображение?
Недоуменно моргнув, Хуг проскрипел: «Заглядывай к Зие почаще, малыш», - и пропал с экрана. Через раскрытую дверь Тэрик оглянулся на женщину и едва различил ее среди пышного ворса, под слоем золотистого дыма. «Почаще», вот как? - подумал он. А захочу ли теперь?
Внезапно Тэрик вспомнил про мечи и с изумлением обнаружил один рядом, преданно приткнувшимся к хозяйскому локтю и готовым в бой хоть сейчас. Мистика! Когда он успел за мной увязаться?
Усмехаясь, Тэрик уперся голой ногой в пульт и развернул кресло к окну, чтобы наконец полюбоваться Храмом без помех, из спасительной темноты. Здание впрямь было великолепным, но главное: за сияющими его стенами обитала Божественная Ю, средоточие вселенской мудрости и красоты. И отыскались же в мире безумцы, желающие ее гибели!..
Над Крышей еще неистовствовала гроза, и сквозь проделанную Тэриком прореху струился крохотный водопад, нахально поливая Храмовую площадь. Значительно ближе, но на пугающем удалении от окна дергался от порывов ветра его тросомет, вещица полезная и дорогая. Попозже придется за ним слазить - лучше уж так, чем выпрашивать у Хуга замену. Конечно, старикан не откажет… но чем потом с ним рассчитываться?

Предыдущая страница 10 Следующая страница


11 Сергей Иванов

Нехотя Тэрик оторвался от созерцания и, рассеянно поигрывая клинком, пошлепал обратно, в пушистую Змеиную нору. Остановился над свернувшейся в клубок женщиной, затем присел на корточки, подглядывая в неузнаваемо размякшее лицо, словно в нечаянно открывшееся оконце. Чего же подсыпал ей бедолага Доуд? Конечно, многомудрая Кобра приняла меры и на этот случай - но сейчас, похоже, загадочное снадобье Питона все же достало ее.
- Холодно мне, - пробормотала вдруг Зия, закручиваясь еще туже. - Подбросьте-ка дров!
Машинально Тэрик оглянулся, однако не обнаружил рядом ничего похожего на камин. Что ей привиделось, а?
- Ладно, милые родичи, - вполголоса, недостаточно внятно продолжала Кобра, - а теперь выкладывайте, чего разнюхали. Ну же, не робейте! - Она снисходительно хмыкнула. - Не такая я и грозная…
Навострив уши, Тэрик застыл изваянием, страшась спугнуть нечаянную удачу. Бедняжку Зию и во сне не покидали служебные заботы, а сейчас, кажется, она решила опросить осведомителей - из самых доверенных, ибо это тоже были Кобры.
- Ты, Шила? - спросила Зия ласково. - Ну, ползи ко мне, старая стерва, на брюхе ползи! Чем порадуешь меня сегодня?
А меня? - беззвучно добавил Тэрик. Немного же я узнаю, если скрытная моя подружка ограничится вопросами! Хотя…
- А вот я сегодня… - вкрадчиво зашептал он.
- А вот ты лучше бы помолчал, Цонг! - прикрикнула Кобра. - Забыл? Прошли те времена, когда я перед тобой стлалась, теперь роли поменялись. Ну-ка на пузо, толстяк! Вот так. И придержи язык, пока не спрошу. - Она помолчала, то ли испепеляя родича грозным взглядом, то ли озирая всех. - Запомните, мои сладкие, здесь не ваши земляные норы - пора привыкать к дворцовому этикету!
Судя по удовлетворенной улыбке, проступившей на ее лице, Кобры внимали высокопоставленной родственнице с надлежащим благоговением. Тэрика передернуло: пресмыкающиеся! Уж эти притрутся быстро.
- Чистопородные! - добавила Зия с презрением. - Много ли вы стоите без моих подачек?
Бедняга Цонг, усмехнулся Тэрик. - Мог ли он предвидеть такой поворот!.. Но не пора ли Зие сменить тему?
Склонившись над женщиной, Тэрик зашептал ей в самое ухо, подражая шипению старых Кобр:
- Важная новость, госпожа: Черный Спрут снова готовит западню. И уж теперь нашему красавцу не увернуться!
- Чушь! - немедленно откликнулась Зяя. - Тигренок не по зубам полуночным убийцам.
- Но ведь он один! Разве остался в Столице хоть кто-то из его родичей? После отправки за море гвардии…
- Мы нашли, кем обезопасить его спину, - нехотя пояснила женщина. - Этот громила не уступит лучшему из Тигров, а вдвоем они разнесут всех!
- Вдвоем - против всех? - осторожно усомнился юноша. - Такое возможно лишь… во сне. И разве мало у Тэрика врагов помимо Спрутов?
- Например?
Что ввернуть? - лихорадочно перебирал Тэрик. Какие нити еще сохранились? Какие, о Духи? Время, время!..
- Кэн! - выпалил он наудачу. - Вы забыли о мастере, мудрейшая. Вспомните, как обошелся с ним Тигренок!
- Кэн? - Кобра засмеялась презрительно. - Эта выгоревшее до тла ничтожество, предавшее и ограбившее своего благодетеля? Вряд ли он еще кому-то навредит - я предрекаю ему скорую гибель!
- Благодетеля? - удивился Тэрик. - Имеешь в виду… Кира?
У Зии снова грозно сдвинулись брови, будто она вознамерилась отчитать еще одного зарвавшегося родича. Но затем женщина лишь томно вздохнула, улегшись щекой на гладкое свое колено, и погрузилась в сон, глубокий точно смерть, не отзываясь более ни на что. Сеанс внезапной связи завершился, подарив Тэрику единственную зацепку.
С минуту он еще позволил себе погоревать, прощаясь с этим чудесным телом, осторожно лаская его кончиками пальцев, словно бы старался запечатлеть в памяти каждую складку. Потом накрыл Зию пушистым одеялом и стал собирать по комнате доспехи.
Коридор встретил Тэрика едва проницаемой темнотой, наполненной шорохами и мельканием крадущихся теней. Ночь уже перевалила за половину, и к этому сроку придворная жизнь затихала почти всюду. На смену заигравшимся интриганам да припозднившимся гулякам выползали из подвальных глубин тысячи голышей и по отлаженной программе принимались драить и обновлять древний Дворец, чтобы к рассвету он опять сиял вечной юностью. С каждым новым днем здание изменялось на чуть, поспешая за беспокойным временем. Монолитные прежде стены становились полыми либо истачивались ходами, потолки менялись на фальшивые, с односторонней прозрачностью, а в полах оборудовались ловушки. Постепенно разрастались и запутывались лабиринты, по одному на каждый из Дворцовых секторов. А в последние десятилетия многострадальные перегородки все обильнее нашпиговывались датчиками страж-системы - и даже не одной, ибо помимо императорской охраны во Дворце присутствовали по меньшей мере три могущественных клана, способных во многом убедить Уна, а уж тем более беззащитных спецов-проектировщиков.
Когда-то лишь редкостное везение новичка да помощь Кобры уберегли Тэрика от неприятностей, но с тех пор он продвинулся далеко. На зрительную картинку теперь накладывалась иная, сплетенная из светящихся нитей и гроздей крохотных огней, - Тэрик уже наловчился различать в ней бесчисленные «глазки», хитроумно упрятанные в стены, и сигнальные плиты, разражавшиеся под ногой протяжным воем или, того хуже, спускавшие на чужака коварные сюрпризы, и полыхающие шлемы голышей вместе с беззащитными их телами. И даже куда более тусклых стражников - если только тех не покрывал целиком металл. Вдобавок Тэрик приноровился угадывать пустоты под сплошным покрытием и сейчас, пожалуй, смог бы пересечь половину Дворца, не показываясь на глаза страже… зато рискуя столкнуться с подобными же умельцами - например, из Тайного Воинства.
Но в этот раз Тэрик пересек сектор Крогов, уже изученный им досконально, обычным путем. И дальше двинулся знакомым кольцевым коридором, поеживаясь от неусыпного внимания Псиной цепочки. Терпеть липкие эти взгляды пришлось долго, ибо фехтовальные залы помещались как раз напротив императорских покоев и занимали к тому же нижние этажи. Правда, из допущенных ко Дворцу воинских школ лишь двумечники не имели влиятельных родичей на стороне, а потому пользовались особым доверием императора. Но вряд ли это могло утешить больное самолюбие Кэна. Ревностно оберегая свои секреты, мастер изолировался от мира надежнее любого дворцового вельможи, а в последнее время даже перестал появляться на людях. Не странно ли?
Скрупулезно Тэрик обследовал все известные ему подступы к владениям Кэна. Но каждый оказался перекрытым наглухо, словно как раз сейчас двумечники ожидали массированного штурма. Напрягаясь, Тэрик сквозь густую светосеть различал вялое шевеление бликов, а значит, немалая доля Кэновой команды бодрствовала даже в этот неурочный час.
И тогда Тэрик поднялся к верхним этажам, где, прямо над головами безродных умельцев, были разбиты знаменитые на всю Империю бассейны-водовороты, огромные и могучие, точно в скальных воронках Огранды. Бурлящими струями вода вырывалась из многих труб, разгонялась вдоль мраморных стен и круг за кругом устремлялась к центру, чтобы провалиться затем по отвесному стоку, пронизав Дворец до основания. Но по пути каждый из потоков разделялся на несколько водопадов, наполняя фехтовальные залы гулом и свежестью, закручивая близ исполинских столбов гроздья водоворотов поскромнее.
Без затруднений Тэрик миновал запертую дверь и очутился в полной темноте. Даже свечение электронной начинки Дворца не пробивалось сюда сквозь толстые стены, а все здешние датчики, как видно, отключались на ночь за ненадобностью. Но с недавних пор Тэрик обнаружил в себе новую странность: самый непроглядный мрак он умел теперь раскладывать на оттенки, словно бы в нем пробудилось тепловидение древних. И сейчас, с минуту потаращив глаза, он различил невдалеке громадный круг, заполненный неясным движением и осторожными всплесками, грозно урчащий, словно чудовищное животное.
Осторожно ступая, Тэрик приблизился, сел на краю бассейна, погрузив ноги в стремительный поток. Тот немедленно вцепился в его ступни, норовя сорвать с берега нечаянную жертву и уволочь на дно - что случалось уже не однажды. Как правило, здешние надзиратели успевали вовремя перекрыть воду, но вырваться из этого капкана самостоятельно еще не удавалось никому.
Так вот какой ты, Водоворот! - думал юноша, впечатленный его мощью. И что это мне взбрело? Не довольно ли на сегодня безумных затей? В конце концов, ради чего - что нового сможет поведать мне старина Кэн? Да провалиться бы ему в Подземелье вместе со своими тайнами!..
Сквозь могучий гул Тэрику почудились голоса - он вскинул голову, озираясь. Приноровившись к темноте, юноша уже различал над собой массивные перекрытия, провалы в которых образовывали над бассейном концентрические круги, с каждым этажом все уже. И голоса, если они были, доносились сверху. Затаившись, Тэрик ждал, готовый ко всему. Внезапно с верхнего этажа рванулись вниз несколько светящихся комков, разматываясь в фосфоресцирующие канаты. Шлепнули самыми концами по водной поверхности и повисли, легонько раскачиваясь. И сразу пропали посторонние шумы.
На повадки ночных убийц это походило мало, но Тэрик без колебаний соскользнул по гладкой стенке вниз и окунулся в воду, оказавшуюся неожиданно теплой. То есть Тэрик предполагал, что она подогрета, иначе бы не разглядел водоворот так скоро, - но чтобы настолько!.. Может, и зал обесточен неспроста? Кто же здесь так возлюбил тепло и тьму?
Невдалеке явственно скрипнула дверь, затем зашуршали пологи. И вдруг черная стена выплеснула из себя стайку разнокалиберных силуэтов, багрово пылающих по всей поверхности, словно заурядные голыши, но без малейших признаков рабошлемов на головах. Слепо натыкаясь друг на друга, силуэты обменивались оживленными смешками, бегло знакомились на ощупь и спешили дальше, к бассейну, - порознь либо уже парами. С приглушенными воплями они обрушивались в воду и сразу пропадали из виду, лишь блеклые красноватые пятна мелькали в мчащем по кругу потоке. И долго придется тому терпеть на себе нагих наездников, вытворяющих в укромной его черноте невесть что, пока с самого центра их не вознесут ввысь страховочные канаты, - конечно, если свежеиспеченные голыши не промахнутся. Но в этом и заключается главная прелесть приключения!..
Беззвучно кляня расшалившийся не ко времени дворцовый молодняк, Тэрик стал выбираться из бассейна, царапая ногтями по мраморным плитам. И тут в бок ему врезалось невидимое тело. Внезапным ударом Тэрика сорвало с мокрого камня, и поток подхватил его. Прежде чем Тэрик опомнился, в его плечо вцепилась когтистая лапка, а вторая безошибочно накрыла пах.
- Эй, да ты же одет! - возмутился рядом пронзительный голос. - Мы так не… Ты кто? Все сюда! - вдруг завизжала она. - Здесь чужак!
И попыталась вцепиться Тэрику в лицо. Чертыхнувшись, он отпихнул скандалистку и огляделся. С десяток голов торчало над водой, обернув на крик странные лица, еще три силуэта пятились от бассейна, придерживаясь руками за бедра.
- Включите фонарь! - распорядился юношеский, но уже привычный к командам голос. - И приготовьте иглометы.
Беззвучно Тэрик оскалился: влипнуть так глупо! Смешно пугаться этих голозадых недомерков, но сцепиться с ними здесь и сейчас было бы верхом идиотизма.
Сверху в бассейн ударил луч и заметался по воде, выхватывая из тьмы нагие тела, возбуждая взвизги и гогот. Погрузившись в поток до ноздрей, Тэрик еще колебался, когда световой столб ринулся на него. И лишь за миг до столкновения, судорожно глотнув воздуха, юноша устремился в глубину, разгоняя себя широкими гребками. Дно исполинской чаши полого снижалось к центру, и здесь чудовищная спираль закручивалась в бурлящий смерч, низвергающийся в широкую трубу. С налету Тэрик вонзился в буйное кипение пузырьков, и его безжалостно потащило вниз, вращая волчком. А затем, уже на самом дне, притиснуло к стальной решетке.
С трудом противясь яростному потоку, Тэрик поднялся на четвереньки, ошеломленно прощупал прутья. Ну конечно! - вспыхнуло в сознании. Вполне разумно - не гоняться же за утопленниками по всей трубе?.. Духи, какой же я идиот!
На секунды Тэрика захлестнуло отчаяние, будто разом вернулись все прежние его страхи. В панике он рванулся навстречу крутящимся струям, силясь сбросить с плеч убийственную тяжесть и пробиться - к воздуху, к свету, к людям… Но тут же опомнился и снова распластался по решетке, экономя силы. Трепыхания бунтующей плоти можно перенести на потом, а пока время у него еще было, хотя и немного.
Цепляясь за прутья, Тэрик торопливо обследовал края решетки и к своей радости обнаружил единственный замок, к тому же не слишком массивный. Пропихнув острие меча под задвижку, Тэрик уперся плечом в его рукоять и надавил во всю мощь, заклиная несчастную свою судьбу - тенями пращуров, Божественной и прекрасной Ю, всемогущими Духами… И чудесный клинок победил, раздвинув металл, точно дерево. Елозя ногами по дну, Тэрик сдвинул решетку в сторону и провалился наконец в трубу, отчаянно тормозя конечностями о скользкие стены.
Удушьем уже стискивало грудь, и страстно хотелось наполнить легкие - хотя бы кипящей вокруг смесью из воды и воздуха. И это действительно могло стать спасением, но слишком уж мучительным. Тэрик терпел из последних сил, страшась пропустить водопадные отводы. Внезапно его напряженные руки разлетелись по сторонам, словно бы прорвались сквозь стены, зато ноги тут же ударились в опору, и Тэрик остановился. Остепенившийся было поток здесь снова взбрыкивал, выдавливаемый из трубы сквозь четыре округлых окна. Светилось из них лишь одно - Тэрик поспешно прижался шлемным козырьком к верхнему его краю, ладонями заслоняя лицо с боков, и наконец смог вдохнуть, выцеживая пьянящий воздух из переплетения тугих струй. Целую минуту он лишь дышал - сосредоточенно, с наслаждением, - затем только переключил внимание на открывавшуюся внизу сцену, доставшуюся ему столь дорого. И тут у Тэрика снова перехватило дух.
В обыкновенной секторной комнате, между угловым бассейном, в который сыпался водопад, и просторным столом, расположились друг против друга двое: пресловутый мастер Кэн, неузнаваемо потускневший, и осанистый рыцарь в тяжелых доспехах, знакомый Тэрику по недавнему императорскому приему. А говорил сейчас загорец - властно и звучно, вбивая в Кэна слова, точно гвозди:
-… загнали в угол, и вы доживаете тут последние дни. Замена вам уже готова - в лучшем случае вас просто вышвырнут вон. Хотя вряд ли: слишком многое вам известно. А наша столица немногим уступает этой, и мы в полной мере оценим и ваше искусство, и ваши сведения.
- Но прежде… - со слабой ухмылкой вставил Кэн.
- Но прежде вы доставите нам Ю, - жестко подтвердил рыцарь. - С вашей командой это выполнимо. И разве вам не хочется отомстить?
- Так ведь не ценою жизни!
- Ваша жизнь сейчас немного стоит, - надменно возразил загорец. - И от убийц Дэва сможем спасти вас только мы - если они еще не вышли на охоту. Торопитесь, Кэн!
Мастер молчал, бессмысленно наблюдая за тощей голышкой, тихонько пробирающейся вдоль стены с пылесборником за плечами. На его лице жутковатым оскалом прилепилась забытая ухмылка.
- Ладно, - наконец выдавил он, - я подумаю.
Брезгливо поджав губы, загорец поднялся и вышел, ступая как вездеход. Кэн даже не покосился ему вслед. Завороженно уставясь на голышку, он протянул руку к столу, между разоренных блюд и пустых чаш нашарил микропульт, нацелил его на рабошлем. Тотчас голышка запнулась на полушаге и неуверенно стала стаскивать с себя увесистый ранец. Затем развернулась и двинулась на Кэна, потешно вихляя бедрами. Свободной рукой мастер смахнул посуду со стола, высвобождая место для голышки, и та неуклюже затопталась над Кэном в нелепом подобии танца. Раздувая ноздри, мастер все разгонял голышку, будто старался вдохнуть в танец жизнь, но дерганные движения лишь добавляли ей сходства с заводной куклой. Зарычав, Кэн грохнул пультом о подлокотник, и голышка повалилась на спину, содрогаясь, словно в припадке. Судороги ее отражались в теле Кэна, точно в зеркале, - медленно он стал подниматься из кресла…
И в этот миг на плечи Тэрику обрушилось бьющееся тело. Ошеломленно всхлипнув, он отпрянул от окна, рывком сбросил напавшего себе под ноги, притиснул к заслонке. И только ощутив ладонями свежепамятные наготу да тщедушность, все понял. Не колеблясь, Тэрик вздернул беднягу к окну и выпихнул наружу, поддав под худые ягодицы. Чуть выждав, снова выглянул из трубы.
Посреди бассейна барахталась угловатая недозрелая девица, сотрясаясь в мучительном кашле, а изготовившийся к обороне Кэн ошалело следил за ней, наполовину выдернув мечи из ножен. За его спиной, на широком столе, продолжала дергаться голышка - пока Кэн, скосив глаза, не раздавил оброненный микропульт железным каблуком. Отпущенная рабыня поспешила вернуться к прерванному занятию, затем и мастер, шумно переведя дух, опустился в насиженное кресло, не сводя настороженных глаз с нежданного подарка водопада.
Выкашляв из легких воду, девчонка подгребла к стенке бассейна, с трудом выбралась из воды и скрючилась на краю, загнанно дыша. Тощим и совершенно нагим телом она не отличалась от самой обычной голышки. Лишь по удлиненным конечностям и широковатым плечам Тэрик определил в ней Спрутессу, а чуть позже, вглядевшись под спутанные волосы, с изумлением узнал в злосчастном существе принцессу Иту, любимую дочь императора. Этого не хватало! Уж не она ли хватала меня за промежность?
Исподлобья девочка глянула на мастера и отрывисто произнесла - знакомым пронзительным голосом:
- Чего уставился? Зови стражу, ну!
По лицу Кэна расплылась широкая ухмылка: теперь узнал и он.
- Ах, что за радость, - пробормотал мастер. - Какая честь!..
Внезапно он повернул голову и посмотрел прямо Тэрику в глаза. Непроизвольно тот дернулся, но Кэн уже перевел взгляд выше, прослеживая путь незадачливой принцессы.
- Ночные купания, да? - сообразил он наконец; - Как же, как же!.. И что, никто не хватился пропажи?
Про решетку Кэн тоже не знал либо забыл. Натужно морща лоб, он вернулся глазами к дрожащему тельцу Иты и заулыбался еще умильнее.
- Хватит корчить рожи! - взвизгнула принцесса. - Ты слышал? Я велела вызвать стражу!
- Конечно, о чем речь, - рассеянно согласился мастер, даже не шевельнувшись. - Ну да!.. А может, там и не знают про вас - а, госпожа?
Тут искушенная малолетка насторожилась, с подозрением оглядев Кэна.
- Еще как знают! - огрызнулась она. - Мой голос слышали.
- И пусть, - благодушно кивнул Кэн. - Кто ж признается в этом, пока не примутся за поиски всерьез. А переполох начнется не раньше утра, верно?
Принцесса промолчала, бросая по сторонам угрюмые взгляды. Что-то она уже понимала - в отличие от Тэрика.
- И потом, могли же вы не выпасть по дороге? - продолжал клонить Кэн невесть куда. - Половина воды проходит насквозь, а с ней - и почти весь мусор… Даже странно, что вас выкинуло, принцесса.
Казалось, мысли в его голове ворочаются тяжело, будто глыбы, но он упорно укладывал их одна к одной, возводя неведомую конструкцию.
- Ну? - не выдержала Ита. - Договаривай! К чему этот бред?
- Вот ты и заплатишь мне за все, - удовлетворенно заключил мастер, и ухмылка слиняла с его лица, точно у нес кончился завод. Рывком Кэн поднялся и навис над девочкой всей громадой.
- Заплатишь ты! - выкрикнула она, пытаясь напустить на себя грозный вид. - Я… я…
- Никто не узнает, - пророкотал Кэн. - Слышишь, дрянь? Никто!
В грубых его чертах проступила застарелая ненависть, наконец-то прорвавшаяся наружу. Мгновенным выпадом мастер поймал принцессу за спутанную мокрую гриву и вздернул на ноги.
- Ты представить не можешь, что я с тобой сотворю, - зарычал он в оскаленное от боли лицо. - До самого утра ты будешь визжать, как свинья, и лизать мне ноги, и молить Духов о прощении - за все прегрешения твоего проклятого рода! Лишь затем я верну твои останки воде, и пусть Нижняя Река унесет их в Подземелье - демонам на потеху!..
- А если выдам тебе врага? - выдавила девочка. - Отпустишь? Я никому не скажу!
- Я знаю своих врагов! - зловеще хохотнул Кэн. - И уж конечно, ты никому не скажешь - теперь. Что бы ни случилось, я буду отомщен!..
Принцесса отчаянно дернулась, но Кэн даже не качнулся. С ним творилось странное: снова, как и недавно перед рабыней, его телом завладевала дрожь, а лицо темнело, наливаясь кровью, - словно накопленная за годы злоба готовилась выплеснуться в приступе бешенства.
- Ну помоги! - вдруг крикнула Ита, скосив глаза на водопад. - Он же сорвется сейчас!
- Отца зовешь? - с трудом выговорил мастер. - Или дядю? Кричи, кричи громче!.. Здесь только я, твой судья. Может, и умолишь, а?
Он уже был едва вменяем, последние крохи соображения покидали его приплюснутую голову - зато девочку прекрасно понял Тэрик. Ах, чертовка! - подумал он изумленно. Так это меня она хотела выдать?
Развернувшись, Тэрик зацепился ладонями за верх окна и позволил потоку вынести себя наружу. Поджав ноги, уперся ими в нижний край, с силой распрямился. По широкой дуге послушное его тело перемахнуло бассейн и впечаталось подошвами в пластиковый пол. Кэн шарахнулся от него, словно от привидения, выпустив из рук принцессу, - без промедления она шмыгнула Тэрику за спину.
- Вот мы и встретились, - улыбаясь, произнес тот. - Привет, старина!
Лицо мастера терзали судороги, ладони будто вросли в рукояти мечей. Но секунда проходила за секундой, а он все стоял столбом, не пытаясь ни напасть, ни сбежать. Тяжелое его дыхание постепенно возвращалось к норме - опять беднягу сбили с настроя.
- Все же ты пришел, - наконец пробормотал Кэн. - Я ждал тебя столько лет!
Внезапно из его мускулов схлынула напряженность, точно выпустили воздух. Нащупав трясущейся рукой спинку, мастер грузно осел в кресло, не спуская с Тэрика оцепенелых глаз.
- Ненавижу вас, - потерянно сказал он, - всю вашу породу… Вы уничтожили меня! Чего я стою теперь?
Сзади уже теребила Тэрика принцесса, но он завел руку за спину и показал девчонке кулак, требуя молчания. Ошеломленная, она притихла.
- А почем нынче предатели? - откликнулся Тэрик с ухмылкой.
Не выпуская Иту из-за спины, он приблизился и опустился в кресло - то самое, где восседал недавно загорец. Кэн вжал голову в плечи, однако глаз не отвел.
- А кто сделал меня таким? - вяло огрызнулся он. - Ну да, вы приняли меня, безродного нищего юнца, и не обделили ничем - как будто. Я жил не хуже Тигрят, и обучался тому же, и обращались со мной ласково - но все было вранье! Всегда я был для вас бездомным псом, пригретым из жалости, - это сквозило в каждом вашем взгляде, в каждой фразе… О, я старался! Никто из вас не выкладывался больше. По крупице я копил силу и навыки, годами оттачивал приемы, копировал каждый жест, - но любой из сверстников-Тигров обыгрывал меня точно ребенка, снисходительно посмеиваясь. Слишком уж вы вознеслись, возомнили себя равными Духам!..
- И чтоб обуздать нашу гордыню, ты обратился к Олу?
- Ложь! - выкрикнул мастер. - Ол сам вышел на меня. О, это дьявол! Он знал обо мне все и видел насквозь - он загнал меня в угол…
- И тогда ты стал его осведомителем.
- Не только я. - Кэн вдруг осклабился. - У карлика был немалый выбор. Это среди гордецов Тигров трудно сыскать прореху, а вот что касаемо Спрутов…
- Затем ты сдал имперцам Главу Тигров с его близкими.
- Может, я вас спас? - живо возразил Кэн и хихикнул. - Если бы тогда вас не усыпил…
- А когда объединенными усилиями врагов и предателей Тигриный род ушел в небытие, ты остался единственным наследником.
- Я взял только боевой стиль, - уточнил мастер то ли с достоинством, то ли с сожалением. - То, чего не мог не взять.
А заодно и мечи Главы, прибавил Тэрик мысленно. Ма-аленький такой сувенир… к счастью, вернувшийся обратно в семью.
Но вслух сказал другое:
- И построил на нем свое благополучие.
- Школа при Дворце - большое дело!.. Между прочим, ваш родовой замок отошел в пожизненное владение тому самому Олу, вместе с приличной пенсией. А вот мне пришлось горбатиться не один год, чтобы закрепиться тут хоть ногой, - и что в итоге? Снабжение по второму разряду и та же спесь чистокровок, теперь уже явная! Да если бы не мои мечи… - Кэн посопел угрюмо. - А нынче вообще копают отовсюду - не знаешь, чего и ждать. Вон и помощника навязали, Ульфа, скоро совсем выживут. Еще и Дэв со своими головорезами… Что им всем нужно от меня?
- И тут на сцене возникают эагорцы, - со смешком заметил Тэрик. - История повторяется, верно?
Бескостное тело Кэна вдруг затвердело снова, в глаза вернулась угроза.
- Ты не Кир, - произнес мастер глухо. - Теперь я вижу. Ты - его исчадие, погубившее меня!
- Что, Кэн, отлучают от кормушки? - рассмеялся Тэрик. - Ах, горе-то какое!.. Странно, что тебя не убрали сразу - после такого позора..
- Я сотру тебя в пыль! - взорвался Кэн. - Мразь, недобиток!..
Вскочив, он ухватился за рукояти мечей, но Тэрик ответил на это новым приступом оскорбительного смеха.
- Ты заплатишь мне! - снова выкрикнул мастер, не двигаясь, однако, с места. - Колдовское отродье!
- Брось, старина, не напрягайся так, - сказал Тэрик. - Надо же знать свой потолок - что не дано, то не дано.
- Все Тигры были колдунами, за это и поплатились, - с новой силой взревел Кэн. - И ты такой же! Думаешь, отчего Ульф с тобой возился? Разве это он обучал тебя? Как бы не так! Он пытался выведать ваши родовые секреты - дурак, дурак… Колдуном надо родиться.
Затем мастер снова принялся сыпать угрозами, сверкать глазами и брызгать слюной. Наверно, с непривычки это впечатляло - в плечи Тэрика предостерегающе впились ногти принцессы, притаившейся за креслом. Однако испугом малолетки Тэрик пренебрег, даже развалился еще беспечнее, будто подставляясь. И все равно нападения не последовало - как видно, Кэну накрепко запомнились повадки Тигров.
- И на тебя найдется управа! - злобно посулил он. - Ты еще сопляк, а войти в полную силу тебе не дадут - в других кланах тоже есть ученики дьявола, и уж они не потерпят соперника!
- Ты про этих затуманенных придурков? - спросил Тэрик небрежно. - Сегодня они нарвались на встречу со мной и вторую попросят не скоро!.. Может, они опоздали уже, как думаешь?
- Опоздали? - переспросил Кэн, вдруг снова наморща лоб. И это насторожило Тэрика куда больше, чем все его угрозы.
- Во всяком случае, пока они зализывают раны, мы сможем разобраться между собой без помех, - продолжал он, нахмурясь. - Не хочешь драться, давай попросим Уна рассудить нас. Интересно, во сколько он оценит твое двойное предательство?
Внезапно лицо Кэна расколола презрительная ухмылка.
- Щенок! - бросил он злорадно. - Ты еще не понял, кто в этой истории главный предатель? Вот если бы я принес ему твою голову…
- Ун? - сорвавшись, выпалил Тэрик. - Врешь!
Теперь Кэн расхохотался в полный голос.
- А чем он лучше меня? Твой отец считал его другом, но какой друг потерпит такое превосходство над собой. Да и не захотел Спрут делить власть - правильно, ее не бывает много!.. Вот тебя Ун зря пожалел, добавил себе хлопот. Если уж бить в спину, то насмерть.
- Спасибо за рецепт, - с холодной яростью произнес Тэрик. - Но пусть ему следуют Спруты. Я даже не стану марать о тебя меч - без меня найдется кому. Они ведь не жалуют болтунов, а предавать позволяют только себе. К тому же теперь у них к тебе счет за принцессу. Береги спину, Кэн!
- Ты забыл об одном: твою голову они ценят выше моей, - возразил мастер. - И если мне удастся то, что не вышло у Спрутов… А ведь я готовился к твоему приходу, Тигренок!
И снова выражение его лица не понравилось Тэрику.
- Вернее, все эти годы ты ждал возмездия, - поправил он. - Ты же трус, Кэн, а на предвидение у тебя не хватит мозгов.
- Ну ты, умник!.. Твои родичи тоже о себе много мнили - пока дурак Кэн не подловил их на ерунде.
Внезапно мастер умолк, будто прислушиваясь к чему-то.
- А теперь попался и ты! - торжествующе заключил он и выхлестнул руку к столу.
Мгновенно Тэрик напружинил мускулы.
- Ты вынудил меня! - успел крикнуть Кэн. И тотчас сумеречную комнату захлестнул шквал слепящего света и пронзительного воя. Судорожно зажмурясь, Тэрик скорее угадал, чем разобрал, как от ладони Кэна мотнулись к стенам пылающие полосы, и единым махом перебросил тело за спинку кресла, погребя под собой принцессу. В следующий миг кресло содрогнулось от многих ударов, почти слившихся в один, и несколько стрел просвистело над плечами Тэрика. С усилием он разлепил веки и сквозь мельтешение белесых пятен увидел Кэна, уже лихорадочно рвущегося в боковую дверь. Мгновением позже тот исчез, напоследок бросив опасливый взгляд на потолок.
Подхватив Иту под мышки, Тэрик впихнул ее под стол и снова навалился сверху, сминая жалкие потуги на сопротивление. Безнадежно девочка обмякла, и за ее потрясенным лицом Тэрик вдруг разглядел сквозь пол спальню подмастерьев, тоже залитую светом и полную суматошного движения, - оказывается, Кэн стерегся не только врагов.
Но тут сквозь выматывающий душу вой прорвался дробный перестук, а под вокруг словно пророс множеством стальных игл. Извернувшись, Тэрик и над собой обнаружил с дюжину стрел, насквозь пронизавших массивную столешницу. На них же уставилась принцесса, забавно приоткрыв рот. А вдоль стены скользила чудом уцелевшая голышка, хотя парочка игл засела и в ее ранце.
Краем глаза Тэрик заметил, как дрогнула и стала уползать в стену наружная дверь, и рванулся к ней, тщательно выбирая, куда ставить ноги. В проеме возник кряжистый двумечник в доспехах старшего подмастерья и с устрашающим ревом атаковал Тэрика. Тот катанул навстречу волну стремительных ударов, с треском вышибив нахала вон, но увидел невдалеке еще троих, спешащих товарищу на помощь, и рывком задвинул дверь. Укрепив ее на все запоры, тотчас же запер остальные две, огляделся.
Запущенные Кэном шквальные помехи продолжали корежить деликатные рецепторы Тэрика, сводя почти на нет все недавние его приобретения, - но кое-что в этом сумбуре он все же различил. Надергав из пола с полдюжины игл, Тэрик запустил их по сторонам, круша динамики, и угнетающий вой наконец оборвался. Переглянувшись с Итой, опасливо съежившейся под столом, он приложил палец к губам, слушая благословенную тишину. Кроме привычного и ровного гула воды Тэрик разобрал тревожную перекличку выучеников Кэна, едва доносящуюся из-за неприступных стен, и подозрительный слабый писк - где-то совсем рядом. Он повел ноздрями и ощутил - лишь потому, что искал, - примесь нового запаха. Похоже, Кэн повторяется! - усмехнулся Тэрик. Или он уже перерос полумеры?
Задержав дыхание, Тэрик снова окинул комнату быстрым взглядом. Затем устремил его этажом ниже, сквозь прозрачный пол. Теперь спальню сторожили только двое. Скачком Тэрик переместился к Ите, подбросил ее на ноги и указал на бассейн. Она кивнула ошарашенно.
- Только не выныривай сразу, - предупредил он. - Ты поняла?
Девочка кивнула вторично. Тэрик спихнул ее в водоворот, потом - неожиданно для себя - подскочил к голышке, сорвал с той ранец и тоже забросил ее в бассейн, почти к самому центру. Одна за другой девушки провалились сквозь дно и вместе с прозрачным потоком обрушились в следующую воронку, закружившись по новой спирали. Сейчас же подмастерья мотнулись к бассейну и уставились в глубину, стискивая рукояти мечей.
И тогда Тэрик прыгнул точно на середину водоворота, сразу ухнув вниз. Но тут же притормозил, зацепившись ладонями за края дыры, и с маху угодил сапогом в лоб ближнего подмастерья. Тот без звука опрокинулся. на пол. А Тэрик, мягко приземлившись на его место, погасил яростную атаку второго и погнал его вдоль бассейна к стене, где и оглушил внезапным ударом. Затем выловил из воды обеих голышек - одну в шлеме, вторую без, - снова обезопасил все двери. И лишь после этого позволил себе перевести дух.
Свежевымокшая Ита тоскливо жалась к бассейну, настороженно косясь то на Тэрика, то на четыре развороченные постели, разбросанные по тесным секторам. Острый ее подбородок подозрительно дрожал - похоже, что сегодня пресыщенная малышка хватанула впечатлений через край. Ухмыльнувшись, Тэрик набросил на ее дрожащие плечи одеяло и двинулся вдоль стены, разбираясь в проводке.
- Знаешь, кто я? - вдруг выпалила девочка отчаянным голосом. - Ведь знаешь!
- И что?
- Я - Спрут!
- Ну какой же ты Спрут? - хмыкнул Тэрик. - Так, осьминожка…
Он наконец отыскал общий кабель и немедленно вонзил в него клинок. Лампы по всей комнате погасли. Зато теперь свет пробился сюда снизу, где Тэрик разглядел такой же секторный, но совершенно пустой зальчик с парой лифтовых дверей по сторонам и еще одной, повнушительнее и поприметней, напротив бассейна. И эта, последняя, дверь очень походила на вход в лабиринт.
- Ты мог бы сейчас отомстить, - продолжала принцесса, трясясь и под одеялом. - Безнаказанно, понимаешь?
- Зачем?
- Такие тут законы! Или ты собираешься жить по своим?
- Именно. - Осторожно Тэрик помассировал воспаленные глаза и сквозь благодатный сумрак с интересом оглядел маленькую упрямицу. - А ты против?
- Я не нуждаюсь в подачках! - Облизнув губы, она вновь покосилась на постели. - И я не боюсь тебя!
- Ну подожди, - с усмешкой предложил Тэрик. - Давай сперва выберемся.
- Вдвоем? Кэн не настолько дурак, чтобы отпустить меня после такого! Всей твоей ловкости не хватит…
- А и верно! - Внезапно шагнув к девочке, Тэрик сорвал с нее одеяло и осмотрел снова, придерживая за плечи. - Как же я раньше не подумал?
Он нашел глазами голышку, исправно протирающую здешние стены пустыми ладошками, и направился к ней, доставая кинжал. Рывком развернул рабыню к себе, приставил острие к горлу. В расширенных глазах Тэрику почудился испуг. Но в следующую секунду он уже аккуратно разжал клинком скобу под ее подбородком и снял рабошлем со стриженой головы. Растерянно хлопнув ресницами, голышка вдруг вцепилась обеими руками в края шлема, робко потянула к себе. С удивленным смешком Тэрик легонько щелкнул пальцами по ее шее. Подхватив обмякшее тело за плечо, толкнул на постель. Затем извлек из рабошлсма батарею и протянул его Ите.
- С ума сошел? - отшатнулась она.
- На всякий случай, - объяснил Тэрик. - Если судьба разлучит нас прежде, чем ты со мною… гм… рассчитаешься, у тебя останется шанс. При условии, что ты прекратишь сверкать на всех глазами.
Недоверчиво хмурясь, принцесса скалила на рабошлем зубы, точно на притаившуюся змею.
- Смотри на вещи проще, - посоветовал Тэрик. - Сейчас это камуфляж, а на войне хороши все средства.
Для убедительности он постучал согнутым пальцем по рабошлему. И тотчас, будто ему в ответ, гулко стукнули в дверь. Тэрик досадливо поморщился и точным взмахом надел шлем на опешившую девочку.
- А ты говоришь «отомстить», - передразнил он. - Самое время!
За дверью раздраженные голоса потребовали впустить. Обратив на Тэрика вопрошающий взгляд, Ита торопливо запихивала мокрые волосы под шлем, уже готовая, кажется, втиснуться туда целиком.
- Эту-то дверь они своротят в два счета, - заметил Тэрик. - И если у них хватило ума сообразить…
- Уходим!
Принцесса рванулась к бассейну, но Тэрик придержал ее за плечо.
- Хочешь, чтоб они загнали нас в своем лабиринте? - спросил он. - Дважды этот трюк не сработает.
Вдоль бассейна Тэрик устремился к боковой двери, волоча за собой девочку, и уже снаружи их догнал грохот рухнувших створок. Не задерживаясь, они проскочили соседнюю комнату и очутились в следующей, точной копии двух предыдущих и, по счастью, тоже погруженной в сумрак. Задрав лицо к потолку, Тэрик наново оценил толщину и упругость прозрачной колонны, погрузившейся основанием в кипящую воду, - и внезапно утратил уверенность в себе. «Эта ночь когда-нибудь кончится? - безнадежно подумал он. - У меня больше нет сил!..»
Но тут же встряхнулся и полез по отвесной стене, срывая ногти о едва приметные щербинки, - поближе к вожделенному отверстию. Возле самого потолка с силой оттолкнулся, пролетел над бассейном и вонзился в водяной столб. Сейчас же на плечи Тэрика обрушилась знакомая тяжесть, но ладони уже вцепились в края дыры, а мигом позже он протиснул туда ноги. Закрепившись, Тэрик втянул за собой принцессу, затем вытолкнул ее к поверхности водоворота. Укрывшись за широкой струси, извергавшейся из гигантской трубы, они осторожно выглянули из бассейна. И тотчас снова увидали Кэна.
Затаившись в укромной тьме, мастер оцепенел перед небольшим экраном. Лишь его пальцы лихорадочно скакали по пульту, проверяя комнату за комнатой. Внезапно Кэн повернулся ко входу - а следом и Тэрик разглядел на фоне дверей неподвижный силуэт.
- Уже и сюда ключи подобрал? - с ненавистью спросил мастер. - Торопишься, Ульф, - я еще поживу!
- Если тебе позволят, - возразил знакомый голос. - Кому нужна сломанная вещь?
- Я целее вас всех! - оскорбленно рявкнул Кэн. - Ведь это я прихлопнул Тигренка!..
- Нет, - качнула головой тень, - ты снова поймал пустоту. А его уже ловят на нижних этажах.
- Ведь его нет в лабиринте.

Предыдущая страница 11 Следующая страница


Железный зверь 12

- Конечно, - согласился Ульф. - Не такой же Эри дурак? Он пустил твоих гончих по ложному следу.
- Тогда где же он?
- В лучшем для тебя случае вильнул в сторону, в худшем - вернулся назад.
- Сюда? - Кэн ошалело оглянулся. - Нет!
Но тут же подозрительно уставился на Ульфа.
- Хочешь, чтоб я подставил тебе спину? - догадался он. - А потом спишешь на Тигренка? Я раскусил тебя!
- И давно? - со смешком поинтересовался Ульф. - Наверно, еще когда выставил меня из учеников?
- Ты стал копать под меня!
- Чушь! Как раз тогда я почитал тебя, словно бога. Но ты всегда был посредственностью, Кэн. А потому избавлялся от всех, кто мог тебя обскакать, и окружал себя еще большими бсздарями.
- Я научил тебя всему!
- Но лучшее-то приберег для себя, верно? Ты ведь знал, что без крыши и все здание теряет цену. Что ж, я нашел, у кого подучиться.
- У этого щенка? Но ведь он…
- Кое-что я перенял у Эри, - подтвердил Ульф. - Но есть же и другие учителя?
- Значит, ты…
- Да, Кэн, я обошел тебя и в этом. А теперь твое время вышло.
И тут над самым ухом Тэрика зашлась в кашле Ита, неосторожно глотнув воды. Чертыхнувшись, он рванулся вперед и единым махом выдернул себя из бассейна, изготовясь защищаться против двух лучших здешних бойцов. Часом раньше это не слишком бы Тэрика обеспокоило, но теперь запасы его чудесной взрыв-силы иссякли. Будто почувствовав это, Кэн с яростным ревом ринулся на него.
Но на первом же шаге вдруг обмяк и всем весом обрушился на пол, словно проржавелая конструкция.
- Вот и все, - хладнокровно заметил открывшийся за его спиной Ульф и не спеша убрал в ножны потемневший клинок. - А кто виноват, что мне не позволили выиграть честно?
- Ты убил его? - растерявшись, спросил Тэрик.
- Конечно. - Ульф улыбнулся и покачал укоризненно головой. - Слишком ты щепетилен, малыш, - надо было кончать предателя сразу.
- И теперь все подумают на меня, - пробормотал Тэрик. - А Кэн вправду тебя раскусил!
- Потому что и сам поступил бы так. Но, на свою беду, Кэн не способен думать о двух врагах сразу, а тебя он боялся больше.
Наклонившись, Тэрик подобрал оброненный Кэном меч.
- А если для полноты картины я положу рядом тебя? - спросил он, задумчиво разглядывая клинок.
- Попробуй, - пожал плечами Ульф. - Только имей в виду: защищаться я не стану. Не идиот же я!
«Еще один умник», - сердито подумал Тэрик. Ну не пакость ли: быть настолько предсказуемым!..
- Тебе ничего не грозит, - добавил Ульф. - Официальная версия наверняка будет другой. А Дэв станет охотиться за тобой в любом случае, ведь так?
Тэрик оглянулся на Иту, осторожно выглядывающую из бассейна, - девочка наблюдала за Ульфом с полным пониманием, если не одобрением. Неожиданно это доконало Тэрика, он вдруг ощутил себя безнадежно больным. «Сколько можно, пречистая Ю? - вопросил он тоскливо. - И все в одну ночь. Выпустите меня отсюда, я же задохнусь!..»
- Если вы провалитесь на пару этажей и поспешите к внутренней стене, - сказал Ульф, - то обнаружите там незапертую и даже неохраняемую дверь.
- Ну да, а ты тем временем вызовешь Черных Спрутов? - предположил Тэрик угрюмо.
- Мальчик, теперь ты впадаешь в другую крайность, - укорил бывший его наставник. - Обманул ли я тебя хоть раз? - Привычно он покачал головой. - Зачем же оскорблять меня подозрением?
- Так ты уже забыл, как подставил меня на выпуске? - криво ухмыльнулся Тэрик. - Ладно, Ульф, поверю тебе еще раз. Дураков следует учить, верно?
Спиной он отступил к бассейну, взмахами ладони сигнализируя Ите погружение. Затем вместе с ней обрушился вдоль водяных столбов на два уровня, и здесь они снова выбрались на сушу. Впереди ждал коридор - широкий, сумрачный, со многими дверями и нишами по сторонам.
- Что ж, попытаем счастье здесь, - со вздохом произнес Тэрик. - Авось Ульф не обманул.
- Напрасно ты его не убил, - отозвалась практичная кроха. - По крайне мере, стоило разнести пульт.
- Ты не знаешь Ульфа, - возразил Тэрик. - Если он что задумал, то все подготовил заранее. Так что положимся на судьбу.
Перебегая от ниши к нише, они устремились вдоль коридора, по пути пробуя двери. Вокруг было тихо, даже чересчур, и потому, наверно, Тэрику не хотелось спешить к выходу. На безопасном удалении от массивных его створок юноша затаился в очередной нише, притиснув к стене Иту. Усталость излечила Тэрика почти от всех колдовских сверхкачеств, и лишь предвидение из последних сил еще предупреждало его о чем-то.
Вывернувшись, принцесса уперлась вопрошающим взглядом Тэрику в лицо, но нарушить угрожающую тишину не решилась. Нехотя он снял с пояса нож, с силой метнул в подозрительную дверь. Стук прозвучал здесь как взрыв. Тотчас створки разъехались и в коридор вступили три гигантские фигуры с квадратными торсами и тяжелыми длинными конечностями - Спруты. Они походили друг на друга точно близнецы, и не понять было, от кого из них Тэрик убегал этой ночью. «Дураков следует учить», - тоскливо пробормотал он, вжимаясь в камень. - И все же, который из троих - Дэв?
- Дядя! - сдавленно пискнула принцесса. Но даже не попыталась броситься к родичам, будто, доверяла им еще меньше, чем Тэрику.
- Не высовывайся, - прошептал Тэрик ей на ухо. - И про твою маскировку никто не узнает.
- Если ты не разболтаешь!
- Да когда ж я успею? - усмехнулся он. - Не упусти момент, кроха!
Тэрик снова впихнул девочку в самую глубину ниши и метнул второй нож - в лицо центрального Спрута.
Гигант играючи отбил атаку, и тогда Тэрик выступил из темноты. Сейчас же Спруты двинулись на него, грозно нацеливая клинки. Тэрик пятился, пока те не миновали укрытия принцессы. Затем без колебания развернулся и со всех ног бросился бежать, ибо против этой троицы у него не было и шанса. Они гнали Тэрика до самого бассейна и отстали только, когда он с отчаяния сиганул в водоворот - который уже раз за сегодня. Но теперь пенящийся сток вернул Тэрика обратно, в трубу. А там исполинская струя снова подхватила его и безжалостно поволокла все ниже, ниже - в неизвестность.
Минуты спустя, полузадушснный, едва живой, Тэрик обвалился вместе с рассыпающимся потоком в черные воды Нижней Реки и с трудом выплыл, потерянно озираясь. Сбоку почудился выступавший над поверхностью валун - Тэрик рванулся к нему, обвис, цепляясь ватными руками за скользкие края.
И тут прямо над его головой демонстративно кашлянули. После чего мурлыкающий голос независимо произнес:
- Так ты хотел свидеться со староистинными? А что, могу устроить!
Подтянувшись, Тэрик разглядел на вершине светящийся силуэт Кошки и застонал обессиленно. Сегодня ему уже ничего не хотелось.

Глава 5. Ночь колдунов

1

Нынешний закат застал Тэрика в секторе Низких, на третьем этаже скромного строения, довольно хлипкого по огрским меркам, в небольшой душноватой комнате. И среди ветхих свежевыстиранных простыней, уже повлажневших от энергичных упражнений, коим он предавался тут на пару с хорошенькой, хотя и тощеватой беляночкой-танцоркой, успев изрядно ее загонять. Впрочем, та не жаловалась, не роптала - наоборот, просила еще, будто хотела наесться впрок. Но самому Тэрику сделалось ее жаль, да и все уже ясно тут. Как во многих других, Тэрик не обнаружил в девушке того, что искал, и вряд ли милая худышка еще увидит его или услышит о нем когда-нибудь - если только ее про Тэрика не спросят.
- Останься до утра, ласковый, - снова попросила танцорка. - Ночью на улицах худо.
- Да ну! - усмехнулся Тэрик. - А в домах?
Мельком он глянул в окно, за которым сгущалась новая ночь, и принялся завешивать плечи и грудь легкими латами, щиток за щитком. С сожалением девчушка наблюдала, как его тело покрывается пластиковой скорлупой.
- Они и в дома заходят, - ответила она негромко, - Если думать о них слишком часто.
- Да кто «они-то»?
- Невидимки, - прошептала девушка уже совсем тихо.
Прилаживая к бедрам клинки, Тэрик рассмеялся. И в этот миг снаружи донесся свирепый рык, будто вырвалось на волю зверье из дворцовых подвалов. Девчушка оцепенела, почти сравнявшись белизной с простынями, и даже Тэрик невольно оборвал смех. Секундой позже прекратился и загадочный рев, погрузив в гнетущую тишину весь квартал. Сотни разнообразных шумов, так досаждавших Тэрику в Нижнем Городе, вдруг пропали все разом, словно сектор вымер на много домов вокруг.
Внезапно танцорка забормотала что-то на писклявом своем наречии, монотонно и едва слышно. Напрягшись, Тэрик разобрал: «… И выбираются они черными ночами из глубин подземных, и бродят с рыком и стенаниями по пустынным улицам, и алчут плоти людской…»
Самое странное, что последнее время на мостовых действительно стали находить жестоко изувеченные трупы. А иногда бессмысленные убийства происходили даже в домах. И уж что тогда вытворяли с женщинами!..
- Да ну, ерунда! - стараясь не понижать голоса, произнес Тэрик. - Что вы придумали?
В ужасе девушка полезла головой под подушку, смешно заслоняясь тощим задом. Тэрик едва не расхохотался вновь, но тут из-за окна отчетливо прозвучало скрежетание по камню, словно это карабкалось чудище, обосновавшееся в его кошмарах. Уже не колеблясь, Тэрик рывком поставил кровать набок, отгородив в углу себя и нынешнюю свою голышку, продолжающую и на полу безнадежно зарываться в постель, нацелил игломет на окно. И только над подоконником шевельнулось что-то, как Тэрик выстрелил. И продолжал стрелять раз за разом, холодея от страха и недоумения, пока не иссяк запас стрел. Затем выхватил мечи и, прикрыв ими голову, застыл в тоскливом ожидании.
В каморке ничто не шевелилось, не шуршало, и так же тихо было снаружи. Осторожно переведя дух, Тэрик подкрался к окну, с опаской выглянул. Конечно, внизу тоже не изменилось ничего, и можно было б погрешить на разыгравшееся воображение - если бы не пара липких пятен на подоконнике. Озадаченно Тэрик покачал головой: жутко и представить, что случилось бы, опоздай он хоть на миг.
Понемногу улица оживала, и теперь будничные эти звуки уже не раздражали Тэрика. Затем за его спиной зашуршали простыни и тонкий голос спросил:
- Он ушел?
- Да, - подтвердил Тэрик. - А следом и я. Не бойся, он приходил только за мной.
Обернувшись, он в последний раз оглядел ее не по-огрски бледное тело, доверившее ему все секреты, но так и не ставшее для Тэрика единственным. А жаль, в девушке было что-то… неординарное. Вдобавок, искусница - даже удивила гостя несколькими трюками. И кому ж повезет тут?
Ободряюще улыбнувшись, Тэрик убрался из комнатки и, сбежав по шаткой лестнице, зашагал по извилистой улочке, словно бы сдавленной старыми домами. Вокруг было пусто, и после недавнего происшествия Тэрик не удивлялся этому. Лишь немногие из Истинных забредали в сектора Низких в поисках развлечений, изредка будоража ночную тишину звоном мечей и кровожадными воплями. Да еще здесь курсировали усиленные патрули Псов, старательно избегая темных кварталов. О прочих полуночниках Тэрик мог разве догадываться… либо принять на веру трусливые легенды Низких.
По-прежнему Тэрик не замечал никого, но желанного спокойствия не прибывало - наоборот, он словно блуждал по пустынному кладбищу, все глубже погружаясь в мертвящую, стылую тьму. В очередной раз Тэрик повернул за угол и оцепенел, вдруг увидав в конце переулка громадную тень, неторопливо трусившую ему навстречу на восьми косматых лапах. Ночное чудище до жути походило на легендарного горного спрута, невесть с чего забредшего сюда из далекой Огранды, прародины истинных огров, - даже душок от него исходил сообразный, будто от сотни его очеловеченных потомков сразу. Исполинские глаза-прожекторы методично обшаривали улочку, и только сдвоенный луч зацепился за Тэрика, как по центру широкого лба распахнулось отверстие. Непроизвольно Тэрик шарахнулся в сторону, и тотчас рядом вонзился в стену увесистый дротик.
От гулкого удара с его глаз будто чары осыпались, и под искусным камуфляжем Тэрик разглядел вполне обычный боевой стопоход, настрого запрещенный к использованию внутри Столицы. Впрочем, этим ловкачам, кто бы они ни были, плевать было на императорские указы. Наверняка они даже лучемет пустили бы в ход с легкостью, если бы не общегородская Защита, - и уж тогда бы Тэрику не увернуться. Хотя в такой темени и древний самострел немногим лучше.
Сузив глаза, Тэрик дождался, пока в бойнице мелькнет второй дротик, снова метнулся вбок и нырнул за угол. Бесшумными скачками он устремился по притихшей улице к соседнему перекрестку, слыша за спиной мягкое шлепанье огромных лап, быстро набирающее частоту. Уже почти достигнув спасительного поворота, Тэрик неожиданно для себя затормозил и упал на четвереньки, испуганно припав к самым плитам. В тот же миг над его головой просвистело гибкое щупальце, блеснув оконечным лезвием, и на перекресток выдвинулся из-за угла второй «спрут», точная копия первого.
Ошалело вскочив, Тэрик рванулся назад, миновал пару тесно сдвинутых домов и в одно касание перемахнул покосившийся заборчик, оставляя за спиной закупоренный с обоих концов переулок. Пронизав несколько убогих двориков, зачем-то разделенных хилыми изгородями, он преодолел похожий забор и очутился на новой улице - прямо перед набегающим на него третьим «спрутом», будто эти чудища заполонили уже весь город.
Едва коснувшись ногами тротуара, Тэрик метнул себя обратно за ограду. И тут же она рассыпалась под напором бронированного корпуса. Мигом позже внутрь тесного квартала вломились с двух сторон и остальные громадины. Пригибаясь, Тэрик бросился по единственному не перекрытому еще направлению - подозревая, впрочем, что неспроста его загоняют именно туда. Но от центра вдруг повернул к старому дереву, разросшемуся в глухом каменном углу, и кошкой взлетел на самый верх. Под ногами с треском промелькнул дротик, круша крону, но Тэрик уже раскачал верхушку и на пике маха отчаянно прыгнул к темному дому, едва дотянувшись пальцами до края крыши. С трудом удержавшись, он рывком забросил себя на плоскую вершину и тут же откатился внутрь, услышав, как новый дротик протаранил хилую стену. Во всяком случае, ночные охотники не церемонились - эдак они и дом разнесут по камушку, лишь бы добраться до Тэрика.
Не оставляя себе времени на сомнения, юноша взметнулся на ноги, стремительно разогнался по дребезжащей крыше и в громадном прыжке перелетел через улочку на соседний дом, едва не чиркнув по провисшей между опорами пленке. Снова зацепившись за край пластиковыми когтями, Тэрик спружинил ногами о стену и через плечо оглянулся на четвертый стопоход, притаившийся в засаде под тем самым заборчиком, на который гнали добычу трое других.
- Провалиться бы вам в Подземелье! - проворчал он чуть слышно. - И долго мне теперь шастать по чердакам?
Перевалившись через карниз, Тэрик залег на шершавых пыльных досках, переводя дух и с опаской наблюдая за потерявшими след чудищами. Покрутившись вокруг углового дома, даже как будто прощупав его длинными лапами, «спруты» нехотя отступились и снова поделились на пары, от перекрестка разойдясь по сторонам. Чуть выждав, Тэрик двинулся по крышам за одной из пар, лишь изредка рискуя спускаться на верхушки заборов. Без особых терзаний он уступил грозным машинам городское дно, оставив себе узкие щели между покрытиями домов и столичной Крышей, - но лишь на сегодняшнюю ночь.
Два вездехода следовали друг за другом с интервалом в квартал, а время от времени принимались обшаривать дома на очередной улочке, постепенно сходясь от ее концов к центру. С привычной бесцеремонностью «спруты» вламывались железными щупальцами в безмолвные, опасливо затемненные окна, при надобности легко вздымаясь на суставчатых ногах к верхним этажам. Иногда по тем же широким щупальцам, будто по штурмовым лестницам, взбегали косматые тени, похожие на громадных пауков, - до этого смирно восседавшие на покатых спинах стальных чудищ. Что они вытворяли внутри, Тэрик мог только предполагать. Зато всей кожей юноша ощущал, как следом за продвижением «спрутов» тускнеют оцепеневшие в ужасе кварталы, словно бы на них наползает всевластная Тьма. Впервые Тэрик наблюдал Тайных Воителей в таком масштабном деле, за повальной прополкой. Судя по всему, они-то и были истинными хозяевами ночи. Даже Псиные патрули мигом разворачивались, завидя зловеще раскоряченные тени.
В который раз Тэрик пожалел, что не прихватил сегодня Клыки. Конечно, без особой нужды не стоит привлекать ими внимание. Но много ли навоюешь с заменяющими их прутиками, почти декоративными? А подловить зазевавшегося оборотня было б занятно - не все же им охотиться на меня! Днем-то их следы простынут…
Не подозревая о мстительных его замыслах, ретивые корчевщики продолжали кровавую чистку. И странно было видеть, какого леденящего страха нагнали они на Низких, да и не только на них. Улицы будто вымерли.
Пробираясь вдоль карнизов, Тэрик заметил, что кое-где тут словно тропинки проложены, ненавязчивые и едва узнаваемые, - даже переброшены прозрачные тросы через ущелья улиц. Похоже, не одному Тэрику так полюбились местные чердаки. А у кого еще могли возобладать кошачьи привычки? Собственно, на сегодня мне ведь назначены иные встречи! - с опозданием спохватился Тэрик. Не пора ли переключиться на них?
Он набрел на очередную тропку, выполированную на грубом покрытии чьими-то мягкими лапами, и оцепенел, ощутив волшебный аромат, властно манящий за собой. Покорно Тэрик свернул, пробежал по нескольким разновысоким зданиям. И снова остановился - перед тугим канатом, нацеленным на центр квартала, где, посреди пустого темного двора, вздымалась почти к самой Крыше безжизненная башня, больше похожая на недостроенную трубу. И магический след звал Тэрика как раз туда, на ее вершину.
Не раздумывая, он вступил на канат и взбежал по нему к густой тени нового чердака, с каждым шагом все глубже проникая в нее взглядом. Но лишь достигнув самой башни, Тэрик наконец разглядел свою подружку-ведьму в подробностях.
Конечно, она снова оказалась нагой. А вдобавок соблазнительно присела на ту памятную ванну с обглоданными краями, невесть уж как занесенную в это ненадежное укрытие. Вплотную к раздвинутым ее коленям чутко дремали две громадные пятнистые кошки. Внезапно возникшего Тэрика они удостоили ленивыми и почти дружелюбными взглядами, безошибочно угадав в нем сородича. Да и он едва глянул на них, сразу захваченный дикой красой ведьмы. Ну голая, убеждал себя Тэрик, хищно раздувая ноздри. Ну и что? Из-за чего такой шум?..
Откинув пушистую голову, ведьма звонко рассмеялась, и Тэрика бросило в жар от смущения и неуместной страсти. Оказывается, он скучал по этой чертовке! И даже сознавая, как искусно и небрежно его распаляют, юноша не находил в себе возражений против ее чар.
- Что, - хрипло спросил он, - теперь наши жизнелинии пересеклись именно тут? Ну ты и подбираешь места!
Кошка отозвалась новым взрывом хохота, пожалуй, слегка чрезмерным для сегодняшней ночи, и Тэрик с беспокойством оглянулся.
- А корчевщиков не боишься? - поинтересовался он.
- Еще чего! - презрительно фыркнула ведьма. - Эти жабы лишь и могут, что гасить первые всплески, - а когда полыхает все вокруг!..
- Мне показалось, что у ловчих Дэва нюх потоньше, чем даже у Псов, - возразил Тэрик. - Да и сил у них в избытке. Или ты полагаешься на это? - кивнул он на круглую заплату в потрепанной Крыше, подозрительно смахивающую на люк, тем более что помещалась она как раз над ведьминой головой. - Впрочем, тебе виднее, - добавил Тэрик миролюбиво, вдруг снова обратив внимание на ее заточенные ноготки. - А вот как насчет обещанных староистинных? Пока что ты не назвала даже место.
- Времени еще полно! - радостно заверила Кошка. - Ты успеешь принять ванну.
В подтверждение она шлепнула позади себя рукой, и над краем в самом деле взметнулись тягучие брызги.
- Что, сейчас? - изумился Тэрик.
- Конечно! А почему нет?
Действительно, почему? Ошарашенно он покачал головой: ванна на чердаке - самое место!
- Ну давай! - подстегнула его ведьма. - Чего ждешь?
- Но как же… - Тэрик повел подбородком за спину.
- Тебя смущают Спруты? Я научу тебя лучшему из способов маскировки!
- Похоже, у тебя на все - одно средство, - сдаваясь, проворчал Тэрик и под жарким ее взглядом стал разоблачаться, стараясь не слишком трястись. Но дыхание стиснуло так, будто он заходил в ледяную воду, а нагая красавица продолжала бесцеремонно обшаривать его глазами, алчно поджимая пальчики на ногах. И Тэрику почудилось, что и ее точно так же сжигает нетерпение.
Наконец он сбросил с себя последнее и отважно распрямился перед ведьмой.
- Делаешь успехи, - похвалила она. - Часто практикуешься?
- Не без того, - признался Тэрик. - И что теперь?
- Иди ко мне!
- А ты уверена, что для ЭТОГО обязательно забираться в ванну?
- Ну не заниматься же этим в пыли?
Странно, но Тэрика все сильнее трепал озноб, будто его очередной раз выставили на ледяной ветер мокрым - поразмыслить над школьными своими проказами. Однако воздух под Крышей оставался неподвижным и в меру теплым, а стало быть, причина таилась в ином. Уж не ворожит ли над ним ведьма? Недаром же Тэрика так тянет к ее горячему телу!.. Хотя сгореть в неистовом этом пламени куда проще, чем согреться.
- Сегодня особенная ночь, - промурлыкала Кошка, насмешливо за ним наблюдая. - За тучами не видно, но тройное полнолуние кое-что значит даже для тебя, верно?
- Пробирает насквозь, - стуча зубами, подтвердил Тэрик. - Так вот отчего разгулялись пропольщики! В отраженном свете наружу проступает самая потаенная ересь, выявляется любая нечисть - я угадал?
- Смотря что считать нечистью, - хищно осклабилась ведьма. - И сегодняшнюю встречу с магами, мой сладкий, тебе еще предстоит отработать!
Во внезапном выпаде она ухватила юношу за шею и с силой притянула к себе, в то же время упершись ступнями в живот, будто готовясь в любой миг отпихнуть, а то и полоснуть ногтями по незащищенной коже. Уступая, Тэрик наконец окунулся в ее кощунственный жар. Затем, увлекаемый упругой тяжестью ведьмы, опрокинулся вместе с ней в густой раствор, точно в омут.
Поверхность вязко сомкнулась над их сплетенными телами. Однако в дно они не врезались, продолжив плавное падение, пока оно не показалось Тэрику невесомостью, восхитительным полетом. Теперь он не видел и не слышал стороннего, даже не испытывал потребности в воздухе, будто впитывал его из раствора нагим телом, - но тем яснее ощущал близость ведьмы, постепенно смешиваясь с ней сутями, а уж затем проникая в девушку плотью. Кошачья настороженность оставляла эту многоликую красавицу, и снова она распахивалась перед Тэриком всем существом, безоглядно стискивая партнера тугими конечностями. Или с ведьминым коварством она рассчитала, что привязать Тэрика доверием - и проще, и надежнее?
«Учись видеть кожей, Тигренок! - словно далекое эхо, прошелестел в его сознании призрачный голос. - Думаешь, отчего нагота под запретом? Иногда она зорче глаз. Смотри же. Тигр, смотри!..»
Слившись пылающими телами, они парили в неощутимой, непроглядной пустоте, подхваченные сладостным ритмом. Но от каждого их столкновения наружу выплескивалась порция общей сути, и вот так, волна за волной, радужное колдовское облако расплывалось вокруг все дальше, постепенно рассеивая тьму. Действительно, скоро Тэрик смог многое различить в этом мерцающем мире, даже не открывая глаз. Правда, он не увидел рядом ни пыльного чердака, ни залатанной Крыши - зато теперь в прозрачном небе ясно и ровно светили три круглые луны, а под ними, сколько хватало зрения, расстилалась унылая темная гладь, лишь кое-где оживляемая тусклыми блестками. Но даже их спешили погасить клочки мрака, расползающиеся от невидимого центра, точно смертоносные щупальца.
А неутомимые любовники продолжали щедро выкачивать в пространство пламенную суть - та растекалась по озерной глади жидким огнем, поглощая робкие искры. И вот уже бестолково засуетились грозные щупальца, зашарили вслепую, будто сами теперь угодили в непроницаемый туман. Странное дело: их растерянность откликалась в Тэрике острым злорадством, словно бы душой он уже был на стороне начинающих ведьм, - впрочем, разве он не такой же?
«Только не вмешивайте меня в свои дрязги!» - пробормотал Тэрик упрямо. Или подумал?
Но ведьма тотчас ответила:
«Дурень, разве нам до свар в такие ночи? Чтоб уходить в иные миры, мы должны напиться лунного света. Но беда в том, что и на этих пастбищах завелись хищники, охочие до юной крови!»
«Уж не упыри ли?» - съязвил Тэрик.
«Если хочешь».
«Чушь! Корчевщики лишь стерегут от ереси нашу истинную Веру - может, не лучшими способами, зато эффективно. Кому-то же надо вычищать грязь?»
«Помыслы их чисты, верно? - промурлыкала ведьма. - Вот только руки в крови по плечи».
«И что? - с вызовом спросил Тэрик. - Я тоже убивал!»
«Защищаясь от них же?»
«А почему нет? Они вправе охотиться за мной, ибо я не раз сворачивал с Пути. Но и мне никто не запрещает отбиваться, разве нет? И пусть нас рассудят Духи!».
«Пополам с Дьяволом? - рассмеялась Кошка. - Легко так рассуждать эдакому верзиле! А был бы ты хлипкой девчонкой с завязями вместо грудей и нераспечатанной норкой взамен роскошного клинка - что бы тогда запел?»
«Но ведь и я не родился верзилой!»
«Но ведь раньше за тобой не охотились?»
Тэрик будто спорил с собой. Да и как могло быть иначе, если он уже настолько сросся с ведьмой сутью, что едва разбирал, кто - где.
«Но теперь с той несчастной крохой порядок? - проворчал Тэрик примирительно. - Что бы ни стряслось с нею в прошлом и кто бы ни раскупорил ее норку - сейчас-то она затмит сладостью любую из принцесс!»
«А знаешь, сколько погибает, не распустившись?»
«Слушай, чего ты добиваешься? - взмолился он, уже едва удерживаясь от взрыва. - Зачем ты заманила меня в себя - чтобы терзать нелепым спором? И разве мы уже не прикрыли маленьких еретичек твоей похотливой магией!»
«Думаешь, корчевщиков это остановит? Черта с два! Раньше они гвоздили наверняка, теперь примутся потрошить подозрительных - вот и вся разница. Не волнуйся, свой урожай смертей они соберут и кровью упьются, пусть не такой вкусной… А хочешь взглянуть на них ближе?»
«Но как? - Тэрик снова оглядел странный этот мир, в котором их сплетенные тела невесомо парили между лунами и радужно мерцающей гладью. - Разве мы не в ином пространстве?»
«Теперь-то мы ушли от реальности на чуть - так отчего не попробовать с ней пересечься?»
По-кошачьи извернувшись, ведьма вжалась упругим задом ему в живот, скомандовала нетерпеливо:
«Полетели!»
Уцепясь за обольстительные груди, Тэрик послушно послал тело вперед, как некогда - ванну, и они заскользили над оживающим озером, словно подхваченные свежим ветром. Заливаясь серебристым смехом, ведьма беспечно елозила по Тэрику задом, будто задалась целью своротить ему ствол, но только распаляла юношу все сильней. Скоро он уже сам жадно ввинчивался в набухшую соками норку, зараженный лунным безумием. И больше не страшил Тэрика назревающий взрыв, ибо сплавленные полетом любовники теперь могли взорваться лишь вместе, высвободив в себе такую грозную силу, коя только и способна вознести к Небесам.
Но пока что по их сращенным телам кружился жаркий вихрь, с каждым оборотом набирая мощь, делая наслаждение невыносимым, запредельным. А искусница-ведьма все не позволяла Тэрику разрядиться, будто готовилась единым махом опустошить юношу напрочь… либо берегла его пыл для иного. Отсроченный взрыв возмещался в Тэрике демоническим восторгом, яростью. Да еще такой обостренной чувствительностью, словно через ведьму он уже проницал соседние миры. Придушенный многоголосый шепот, доносящийся невесть откуда, стягивался вокруг них все плотней, и скоро Тэрик смог распознать в нем мелодику богопротивных заклинаний - впрочем, едва знакомых ему.
«А это что за гомон?» - вопросил Тэрик, возмущенный новой помехой.
«Не понял? - со смехом отозвалась ведьма. - Это те самые глупышки, несостоявшиеся клуши, по привычке молят о спасении».
«Кого - дьявола? Или нас?»
«Откуда им знать! Может, и нас. На себя-то надеяться они не умеют - да и что они могут пока?»
«Не терплю хорового воя!»
Кожным зрением юноша различил, что глаза у ведьмы открыты, к тому же она явно подправляла их полет, будто избегала невидимых Тэрику препятствий. И, собравшись с духом, он тоже раздвинул веки.
Против опасений, красочный мир не исчез, разве поблек немного. Зато вокруг проступили призрачные дома и улочки Нижнего города. На стыке двух пространств, магического и реального, их нагие, омытые лунным сиянием тела проносились фантастическим видением по тесным каменным ущельям. А за просвечивающими стенами, под ворохами одеял и одежды, тоскливо зябли тысячи обделенных судьбой бедолаг, едва мерцая задавленной сутью.
«Духи, а если нас заметят? - ужаснулся Тэрик. И вдруг расхохотался: - Вот так и рождается ересь!»
«А ты представь, что это сон», - посоветовала ведьма, охотно подхватывая смех.
«Знаем мы такие сны!»
Тут перед глазами возник «спрут», по плечи запустивший щупальца в недра угрюмого дома. Вильнув горячим задом, ведьма повернула их мчащуюся спарку внутрь темного проема. И лишь за окном Тэрик сумел девушку осадить, вздернув за нежную грудь, - хотя скакуном тут, скорее всего, был он сам.
Очутились они под сводом просторного, скудно обставленного зала, к центру которого стекались от нескольких дверей тощенькие девицы, поскуливая в смертной тоске. Одну за другой их вталкивали внутрь, где черные панцирники тут же сдирали мантии - с тех, на ком они еще оставались, - и уже нагими отпихивали дальше, к сбившимся в тесную стайку товаркам. Насколько Тэрик разглядел, все они были миловидны, ладно скроены, хотя в каждой чего только не намешано. Как раз из таких беспородных красоток и набирают обычно танцорок, прислугу… и монахинь?
«Всемогущие Духи, - выдохнул Тэрик, - ведь это будущие жрицы!»
«И что? - отозвалась ведьма. - Думаешь, это защитит от корчевщиков?»
С сомнением он покачал головой. Вороненые латы Воителей были густо забрызганы темным, но даже в таком сумраке Тэрик распознал в жидкости свежую кровь. А простоватые их лица, явственно отдающие провинцией, страдальчески морщились, выдавая сдерживаемое до поры нетерпение. Уж не из тех ли они бездельников, что слоняются по танц-харчевням?
«Смотри, - показала ведьма. - И жертвенник подготовлен!»
Действительно, в глубине зала хлопотали двое панцирников, раздвигая вдоль стены жертвенные крюки - десятки их! - устанавливая под ними желоба для сбора крови… Чьей?
«Да они взбесились!» - еще не веря, сказал Тэрик. «Конечно, - подтвердила Кошка. - И давно». «Но почему здесь? Как посмели они!..» «А кто им возразит? - повела плечом его подружка. - Что до места - уж упыри знают, где искать. Как раз среди смазливых полукровок чаще всего проклевываются ведьмы. Может, для того и запирают их в монастыри, чтобы крылья подрезать».
К тому же тут все уже приспособлено для разделки жертвенных туш, мысленно добавил Тэрик, в растерянности озираясь. Но для кого запасают столько девичьей крови?
«Выходит, ты предвидела их следующий ход? - сообразил он с опозданием. - Послушай, я не для того взялся вам помогать, чтобы вместо ведьм гибли безвинные!»
«Так спаси и этих», - подсказала девушка простой выход.
Невольно Тэрик хмыкнул.
«Сюда бы мои мечи!» - вздохнул он с вожделением. «Глупыш, на что нам железо? Ищи силу в другом». В молельню впихнули последних монашек. А следом ввалились распаренные корчевщики, доведя свою численность до полных двух дюжин, и сразу заперли за собой двери. Затем во все окна протиснулись щупальца «спрутов», оберегая хлопотную процедуру от случайностей, и нависли над оцепенелой стайкой голышек, будто приготовились наблюдать.
«Сейчас начнется потеха! - негромко предупредила ведьма. - Сперва каждую пропустят сквозь строй. А уж затем греховную рану распорют до грудины, подвесив за ребра…»
«Умолкни! - рявкнул Тэрик, чувствуя, как болезненно сжимаются кольца в уютной ее норке. - Они видят нас?»
«Эти - нет».
«Что, есть и другие?»
«Есть - те, кто целится из тумана. Но они не охотятся на мелюзгу: каждому - свой уровень».
Чернолатники в самом деле выстраивались в две шеренги - от помертвелых до срока монашек к развернутому во всю ширь жертвеннику. Двигались они слаженно и безошибочно, точно лунатики. Затем ближний корчевщик выдернул из толпы первую голышку и отработанным рывком воткнул плечами меж своих колен, железными ладонями стиснув худенькую талию. Тотчас его напарник раздвинул латы и шагнул к девушке, примериваясь вогнать налитой ствол под натянутые ягодицы.
И тут Тэрик ринулся на него со всей накопленной любовниками яростью. Невольно зажмурясь, он пронизал панцирника, точно водяную завесу, и того с лязгом опрокинуло на каменный пол. Заложив крутой вираж, волшебная спарка развернулась и гневно атаковала второго насильника, отбросив на несколько шагов. Освобожденная монашка растянулась поперек плит, привычно застыла, будто замаливая греховные помыслы.
«Мерзавка - ты знала, чем меня пронять! - в восторге крикнул Тэрик, втискивая в себя жаркое тело подружки. - Ну, вперед, моя ведьма!»
Та злорадно расхохоталась. Горячим вольным смерчем они пронеслись по железному строю, расшвыривая ошалелых панцирников. В толпе голышек кто-то испуганно пискнул - Кошка удовлетворенно мявкнула в ответ, приветствуя проклюнувшуюся ведьму, уже способную к потусторонним видениям. И тотчас снова подключилась к управлению магической спаркой, азартно тараня вскакивающих корчевщиков, с треском вышибая их в окна, откуда они пришли, - пока не успели опомниться таинственные водители «спрутов».
А механические щупальца уже приходили в движение, нацеливаясь хлестнуть по беззащитной стайке. Но прежде чем они завершили грозный замах, на голышек ринулась разъяренная парочка. Наконец ожив, те с отчаянным визгом брызнули к дальней стене, прячась за кровосборные желоба.
Так и не ударив, щупальца застыли. А чуть погодя, взамен изгнанных из молельни Черных Слуг, в окнах возникли две туманные фигуры, тоже знакомые Тэрику по прежним стычкам. И уж эти, судя по всему, владели допуском в магическое пространство и видели мятежную парочку отчетливо. Прилепившись к ней свинцовым взглядом, каждый извлек из-за спины вторую пару мечей - легких и узких, наверно, специально припасенных для таких противников.
«Вот и железо, - пробормотал Тэрик ведьме на ухо. - Состав надо знать!»
«Или заговор», - откликнулась она, вызывающе маневрируя перед изготовившимися оборотнями - все ближе, ближе. Тэрик вдруг заметил, что из всего реального мира лишь эти странные клинки не пропускают лунный свет, словно бы тоже пребывают на грани двух пространств. И в этот миг предводители черных дюжин бросились в атаку.
Мгновенно отпрянув, Тэрик хлестнул ногой по стальной кисти Спрута, и опасный клинок винтом взмыл под потолок. Рванувшись наперерез, Тэрик подхватил меч за рукоять и в крутом пике снова ринулся на оборотней. Навстречу взметнулись три клинка - могучим взмахом он смел их на сторону, а сдвоенным пинком вышвырнул подвернувшегося панцирника в окно.
Затем устремился было ввысь для новой атаки, но безрассудная Кошка внезапно вцепилась обеими ладонями в запястье второго Спрута и поволокла следом. Ошалело тот отмахнулся свободной рукой - Тэрик едва успел парировать его клинок своим. И тут же сам рубанул по затуманенному шлему. Не оставив следа, волшебное лезвие пропороло его насквозь, и оборотень поник, содрогаясь в вялых конвульсиях. Потом железные пальцы разжались, выскользнули из хищной хватки ведьмы, оставив в ее руках меч, и Спрут обрушился из-под самого свода на каменные плиты.
В следующий миг монахини с переполошенным воем кинулись к выходам, отталкивая друг друга. Похоже, для злосчастных девиц лекарство оказалось страшнее болезни: после всех потрясений нынешней ночи увидеть сражение беспощадных упырей с неистовыми призраками!.. Какой кошмар с этим сравнится?
Еще не успели все они вырваться из молельни, как в окна впрыгнули десять новых оборотней и выстроились полукругом, поймав магическую спарку в перекрестие мутных взглядов. Молча ведьма сунула Тэрику добытый с таким риском меч и принялась водить растопыренными ладонями перед своей грудью, будто выстраивала невидимую стену.

Предыдущая страница 12 Следующая страница


13 Сергей Иванов

«По крайней мере, - проворчала она, - сегодня их господин не получит обычной дозы. И вряд ли ему это понравится… Не медли, Тигр, - внезапно добавила девушка. - Если они дождутся хозяев, мы завязнем в здешнем небе».
«А не пора ли выходить из игры?» - оглянувшись на опустевшие двери, спросил Тэрик. Любовный его пыл уже пошел на убыль, а вместе с ним - ярость.
«Хочешь, чтобы тут все повторилось? Надо продержаться, пока ночь не перевалит за половину… Вперед же!»
Сплетясь ногами с неугомонной подружкой, Тэрик вновь сорвался в пике, атакуя заколыхавшийся строй. Но уже без прежней легкости, словно полет сковывали стылые взоры оборотней. Или все-таки усталость?
Чуткая ведьма заерзала по Тэрику снова, тугими кольцами будоража его потухший жезл, посылая вокруг новые порции радужной магии… которые немедленно и жадно поглощались стылыми глазами Спрутов. Однако кое-что перепало и Тэрику. Со свежей страстью он продолжал наскакивать на упырей, норовя изорвать их слаженную стаю в клочья или хотя бы достать клинками ненавистные глаза. И тянул, тянул время - пока в окна не хлынула вторая волна тумана, а следом и третья.
Взмыв к потолку, Тэрик отчаянным взглядом окинул заполнившую молельню толпу и высветил в руках новоприбывших по крайней мере дюжину иглометов - тоже, наверно, не с простыми стрелами. Но еще больше его обеспокоила троица черных исполинов, перегородивших оконные проемы. Вот под их леденящими взорами волшебную спарку неудержимо повлекло вниз.
«Все, отлетались! - угрюмо буркнул Тэрик, из последних сил пытаясь задержать падение. - Уж наша кровь не покажется им пресной… И сколько ж этой мрази сюда стянулось!»
Безнадежно он выставил мечи по сторонам, жалея лишь, что не успевает переправить ведьму себе за спину. Но тут она сама вдруг развернулась к Тэрику грудью, не соскользнув с оси ни на миг, и в несколько энергичных взмахов довела до завершения их затянувшийся подъем. И грянул взрыв. Под яростными его лучами растаяли клочья свинцового тумана - лишенные привычной завесы панцирники попятились, отворачивая ослепленные лица.
А взрывы уже следовали один за другим, шквалами нестерпимого света выметая из молельни черную нечисть, вздымая сотрясающуюся в неистовстве парочку все выше - пока она не погрузилась в мозаичный свод, будто в насыщенную снадобьями воду. Затем радужное сияние мира повернуло на спад, затухая вместе с любовными конвульсиями.
Совершенно обессиленный, Тэрик всплыл в знакомый чердачный сумрак и некоторое время едва сознавал себя, оглушенный грозным блаженством. Обмякшие мускулы с трудом поддерживали его на воде, но, чуть отдышавшись, он принялся благодарно ласкать подружку, столь же медленно возвращавшуюся в явь. И лишь затем сообразил оглядеться.
Конечно, они находились в той же ванне, на вершине старой башни. Вокруг по-прежнему было темно и тихо, будто безумная стычка с вампирами привиделась Тэрику, - только чудесный раствор стал заметно прохладнее. Встрепенувшись, Тэрик опустил руку ко дну и вынул из воды тонкий меч со странно просвечивающимся клинком.
- Лучше выбрось, - промурлыкала Кошка. - Нам он опасней… Или когда-нибудь и тебе захочется вспороть ведьме живот?
- Молчала бы, - вяло огрызнулся Тэрик, с любопытством разглядывая оружие. - Кстати, не рано мы убрались оттуда?
- В самый раз. Чуть погодя нас превратили бы в подушки для игл, а монашек им уже не достать. - Девушка удовлетворенно улыбнулась. - К тому же ночь на переломе, и теперь начинаются игры великих - куда нам лучше не соваться.
- Что, и тут пирамиды? - поморщился Тэрик. - Но ты обещала мне староистинных!
- Еще не передумал? - Со смешком ведьма отлепилась от него и присела на край ванны. - А то летали бы до утра!
Играя, она пнула Тэрика в живот, походя огладила поникший ствол.
- В другой раз - со всей охотой, - искренне ответил он. - Итак?
- Видишь ту домину, - показала Кошка гибкой ногой. - Там и ждут тебя, на верхнем уровне. Только попетляй еще, ладно? Сегодня лучше избегать прямых путей.

2

Дом, в который направила Тэрика ведьма, оказался не из простых. Составляли его пара этажей, причем нижний являл собой один громадный зал, уставленный толстыми колоннами - почему-то полыми, точно шахты подъемников. А на верхний вела единственная лестница, закрученная винтом вокруг стального стержня. Конечно, Тэрик мог бы взобраться туда и по стене, однако не стал, решив еще раз довериться Кошке.
В самом деле, наверху юношу не ждала засада. Поначалу ему вообще показалось, что тут никого нет, - даже злосчастный его дар молчал, как видно, изрядно растраченный за последний час. Но, побродив по пустым, скудно обставленным комнатам, Тэрик все же наткнулся на тех, кого так искал. Было их четверо, они восседали в ряд у дальней стены, величественно, недвижимо, и походили друг на друга, точно близнецы, громоздкими фигурами, закованными в тяжелые латы. Лица же скрывались за матовыми забралами, словно бы колдуны опасались быть узнанными.
Завидя Тэрика, они разом поднялись, словно включились, но не сделали навстречу ни шагу. Пришлось самому Тэрику подходить. Остановившись по центру комнаты, он заговорил, стараясь, чтоб звучало небрежно:
- Ну, мне-то представляться, видимо, ни к чему, а вы, конечно, назваться не пожелаете. Тогда перейдем сразу к делу, если вы не против.
Осторожно юноша пытался прощупать сознания колдунов, но всюду натыкался на непроницаемый заслон, еще помощнее, чем у Воителей-Спрутов. И даже вблизи аромат их магии ощущался едва-едва - не то что у ведьмы. Привычно Тэрик насторожился: а не водят ли его за нос?
- Ты пришел за ответами? - гулко прозвучал из шлема голос одного из них. - Спрашивай!
- Но не ошибись, юнец, - предостерег второй, и в его голосе Тэрику почудилась насмешка. - Ты ступил на зыбкую почву.
На секунду смешавшись, Тэрик произнес:
- Вопросов-то у меня хватает. И главный из них…
- Сперва скажи, - неожиданно перебил третий, - ты согласен примкнуть к нам?
Голоса у них тоже были схожи, словно говорил один.
- Зачем?
- Чтобы сражаться с Воителями, бороться против Уна, узурпатора и предателя.
- С какой стати? Вот об этом речь не заходила!
- Ты же из древнего рода, Эри, - одного из самых славных родов Империи…
- Я - Страж Божественной, господа, - объявил Тэрик, вскидывая подбородок. - Кроме того, я связан долгом.
- Долгом? Собственно, перед кем? - надменно спросил Первый. - Тебе оставили жизнь и отняли остальное - это тебе должны.
- Вот так поворот, - хмыкнул Тэрик. - Отнимал один, а должен другой? Господа, да вы фокусники!
- Только не притворяйся, будто тебе неведома роль Уна в судьбе Тигров. Или императору мстить слишком накладно?
- Вот кому и за что мстить, я разберусь сам, хорошо? - не сдержался Тэрик. - Или с наследником несуществующего рода можно не церемониться?
- А ты уверен, что ты и есть тот самый Эри, сын Кира, Главы Тигров? - неожиданно ударил Первый.
- То есть как? - Тэрик отшатнулся. - Что за чушь!
- Дело в том, - снисходительно пояснил колдун, - что тогда, после штурма, мы все-таки разыскали малыша. Но спасти не смогли.
- Не понимаю…
- Нет? Бедняга был одержим демонами и уже догорал, когда мы на него вышли. Предательство стоило ему жизни.
- Что вы плетете! - взорвался Тэрик, чувствуя, как снова ускользает из-под ног почва. - А кто тогда я?
- Нам тоже это интересно.
- Послушайте… Я же помню! Пусть немного, но… И потом, - ухватился он, - разве я не похож на отца?
- Даже слишком. Ты так старался, что уже перерос его. Кто научил тебя Текучести, мальчик?
- Хватит! - рявкнул Тэрик. - Проклятые колдуны, вам не запутать меня. Всем исчадиям Подземелья теперь не сбить меня со следа!..
Он замолчал, свирепо раздувая ноздри. Но не убедил этой демонстрацией даже себя.
- Похвальная настойчивость, - хладнокровно заметил Первый. - Что ж, предположим, наши враги умеют прятать лучше, чем мы искать. И стало быть, прав ты.
- Я должен благодарить? - огрызнулся Тэрик.
- Скорее объяснить кое-что.
- Хотите знать, кто отключил тогда Защиту? Но я не помню!
- Странно - в вашем роду никто не жаловался на память.
- У меня отличная память, - раздраженно отрезал Тэрик, - но этого я не помню.
- Странно, странно. Либо ты лжешь, либо…
- Что?
- Либо на тебя наложили заклятье.
- Какое заклятье, что за бред!
Но Первый уже сменил тему:
- Ты не задумывался, отчего Спруты охотятся за тобой?
- Боятся разоблачения?
- Перед кем? - хмыкнул колдун. - Кто посмеет призвать их к ответу?
Тэрик помолчал, перебирая варианты, затем пожал плечами.
- Лишь одно выделяет меня среди прочих, - сказал он. - Тайный мой дар, толкающий на сумасбродства. Я могу быть опасен.
- Опаснее Спрутов?
- Почему нет? На моем счету их уже несколько.
- И всегда ты побеждал? Твое счастье, что Разящих Спрутов можно пересчитать по пальцам.
- А это что за звери? - удивился Тэрик.
- Тайное Воинство сражается с ересью, верно? Пресекаются любые приближения к истине, кроме Откровений. А кто сможет лучше выслеживать отступников, как не сами колдуны?
- Значит, мне не показалось? - воскликнул Тэрик. - Ах, черт!
- А что есть колдовство, ты думал? Каждый огр с пеленок устремлен к силе, и большинство выходят к своему пределу - почти единому для всех. Но лишь очень немногие прорываются к истинной мощи - втрое, впятеро против нормы. Это они вершат подвиги и прославляются в легендах, и они же утверждают величие огрского духа по всему материку. Слышал про них?
- Ну дальше, дальше!..
- Редкий род может похвалиться собственным богатырем. И только у Тигров, Спрутов да еще, пожалуй, Львов их бывало по нескольку сразу. Наверно, сверхсилой награждают за общеродовую доблесть - только вот кто?
- Духи, разумеется, - раздраженно откликнулся Тэрик. - Кто ж еще?
- Верно, богатыри черпают у Духов силу, словно Божественная - мудрость, - подтвердил Первый. - Однако сила силе рознь: есть обычные богатыри, почти всегда ручные, но, есть и воины-колдуны, куда более опасные в обращении. Понимаешь, о чем я?
- Чем бы ни одаривали Духи - это не может считаться колдовством!
- А как узнать - откуда подарок? Если частица души, заведующая мышцами, из нашего мира переправляется в иной, чтобы зарядиться там волшебной силой, - не угодит ли она по недоразумению в Подземелье и не вкусит ли от дьявольской мощи? Ведь заблудиться на нехоженых тропах так легко!
- И кто же заблудился в те злополучные дни? - спросил Тэрик. - Тигры или Спруты?
Колдун одобрительно хмыкнул.
- Ты прав, они оказались по разные стороны мира, - подтвердил он. - Кому-то оказалось проще плыть по течению. Тогда мы еще не понимали разницы и лишь недоумевали, отчего меж богатырями двух великих родов проскакивают искры при сближении.
- Но кто же из них - где? - настаивал Тэрик. - Как отличить?
- А разве не ясно, кто легко проникает в выстроенное Духами мироздание, а кого оно отторгает, ибо ощущает в нем угрозу. И почему ты пришел к нам, еще не понял?
- За сведениями, разумеется.
- Что же ты не черпаешь, как все, от Истинной Веры? Тебе мало этого? Вот за такими и охотятся Спруты.
- Слушайте! - в отчаянии воскликнул Тэрик. - Но если Дэв такой поборник Веры, как посмеет он поднять руку на Ю?
- Почему нет, если это послужит умножению Порядка и ослаблению Хаоса?
- Ведь он лишь дерется за власть!
- Конечно. Но Духи поддержат его в этом, если…
- Если?
-… если им не подвернется кто-то похлеще Дэва или…
- Или?
-… или не вмешается Дьявол - в каком-нибудь из своих воплощений.
- А что же будет с Ю?
- Если ты истинноверующий, смиришься с ее потерей - как с неизбежной жертвой. Но если ты вознес ее выше Духов…
- Допустим, вы угадали, - дальше-то что?
- В конце концов, Дэву вовсе не обязательно убивать богиню - достаточно разлучить ее с Уном. И если Ю увезти из Столицы…
- И вы готовы мне помочь в этом? - фыркнул Тэрик. - Ну конечно! А теперь самое время вспомнить, как дружны были вы с моим отцом и каким забавным карапузом я был - это растрогает меня до слез… Проклятье, сколько же вас на одну Ю?
- Вот оно - влияние Дворца! - возвысил голос и колдун. - Все еще не веришь? Или не хочешь поверить? А ведь узнать, с кем ты, так просто - стоит лишь коснуться меня и вспомнить, как дергали тебя прикосновения чужих.
- Даже если вы правы - что это меняет? - огрызнулся Тэрик. - Свой родовой долг я помню, не волнуйтесь, но теперь мне не по пути с вами: слишком поздно! Ныне у меня другая цель, и, если потребуется, я сумею изменить полярность - ведь это возможно, я угадал? Этого вы боитесь, да?
- Ага, юнец, вот и раскрылся ты! - с удовлетворением констатировал староистинный. - Настоящий ты Эри или притворяешься, но тебя насадили на прочный крючок. Оказывается, и среди Тигров смог проклюнуться изменник. Счастье Кира, что он не дожил до…
- Оставьте отца в покое! - снова вспылил Тэрик. - У вас что, мозги совсем набекрень? В чем вы обвиняете меня: что я снюхался со Спрутами? Полная ересь!
- Собственно, при чем здесь Спруты? - удивился Первый. - Они - лишь одна из многих помех, взращенных исконными нашими врагами на пути к Старой Истине. Напрямую-то они избегают действовать - теперь вот тебя подослали…
- Уж не Духов ли вы имеете в виду? - язвительно спросил юноша. - А больше надо мной никого нет, уверяю вас!
- Слишком безрассуден ты для одиночки, - покачал головой колдун. - Слишком откровенен… Кого ты привел с собой?
- Успокойтесь, я полностью в вашем распоряжении, - плавно отодвинувшись, Тэрик положил ладони на рукояти мечей.
- Надеешься на свой дар? - презрительно хмыкнул колдун. - Напрасно: против нас он не сработает - придется драться в обычную силу.
- Но ведь и ваши чары мне не опасны, верно? - парировал Тэрик. - Что ж, у меня и без того за душою немало, как говаривал бедняга Шон. А вас только четверо - разберемся!.. Или все же расстанемся мирно?
Но староистинные уже разворачивались в дугу - такую плотную, что это больше смахивало на слаженный боевой строй, чем на шеренгу одиночек. А устоять против такой восьмирукой стальной конструкции непросто даже лучшим бойцам. И если б у Тэрика были настоящие мечи!..
Все-таки он достал свои, приготовившись защищаться, - но тут ситуация изменилась кардинально. Краем глаза юноша засек движение в боковом окне, а скосив туда взгляд, увидел вовсе не Воителей, с коими уже свыкся, а смутную серую фигуру, зависшую в пустоте прямо посреди улицы. На темном, словно бы смазанном лице фонарями светились глаза, а руки в просторных рукавах уже были нацелены на колдунов, точно два ствола.
Тотчас те отпрянули от Тэрика, перестраиваясь, чтобы защититься от нового врага - похоже, куда более опасного. Между ними и призраком вспыхнула радужная стена, стремительно сгущаясь, наливаясь красками, все более яркими, заслоняя окно. Но прежде, чем стена утратила прозрачность, из черных ладоней пришельца вырвались две огненные струи, с легкостью пронизав мираж, и расплескались по второму, невидимому заслону, уже созданному колдунами перед своим строем. В следующий миг строй распался на четыре пылающих шара, те метнулись по углам комнаты и сгинули из вида, будто провалились в родное Подземелье. А грозный призрак стал разворачивать ладони на оцепеневшего Тэрика, посчитав, видно, что грехи у того перевешивают благие намерения. И раз подвернулся случай - почему не покарать за компанию и этого отступника?
Но чуть раньше срока сорвалась с его мизинца бледная ниточка и потянулась к мечам Тэрика, жестокими судорогами выворотив их из кистей. Совершенно ошалев, юноша метнулся к двери, в несколько скачков пересек соседнюю комнату. Затем протиснулся в узкое окно, с силой оттолкнулся и по широкой дуге полетел вниз, на спасительно пышный куст, закрывая онемевшими руками лицо. Смяв его напрочь, лихорадочно выцарапался из мешанины тугих веток и пустился наутек, страшась увидеть за собой настигающего мстителя.
Все-таки отбежал Тэрик не очень далеко, когда ему сделалось стыдно. Никто не преследовал его, да вряд ли и собирался. Разорви меня Ветер, сердито подумал Тэрик, кого я испугался так: призрака? А давно ли сам парил над миром!.. Пусть не столь ужасным, как сей громовержец, зато кощунственно голым, бесстыдно развратным - для многих это пострашнее молний.
Притормозив, он огляделся. Кругом оставалось так же безлюдно, а тишина и вовсе сделалась давящей - даже не слышался рокот стопоходов, словно Большая Охота уже кончилась. То ли Воители собрали положенную на сегодня дань, то ли переключились на иные дела. А может, их тоже напугали призраки? Или те и другие поделили ночь меж собой, и теперь пришло время фантомов?
Впрочем, не только их, подумал Тэрик, вдруг заслышав невдалеке шаги. Доносились они с улицы, пересекавшей ту, на которой он стоял, в полуквартале от него, и звучали так обыденно, что недавнее видение показалось юноше горячечным бредом. Сейчас он обрадовался бы даже имперцам-полукровкам, но в сдвоенной поступи угадывалась гордая уверенность высокородных. А в их сознаниях Тэрик различил знакомое и поспешил навстречу, заранее улыбаясь.
Из-за угла уже выходили двое, без опаски, однако внимательно поглядывая по сторонам, небрежно уложив ладони на рукояти мечей. И спутать их с кем-то было сложно.
- Надо же, и Тигр вышел на охоту! - произнес Биер со своей обычной ухмылкой. - Что за ночь, а?
- Вдобавок без оружия, - подхватил маленький Вепрь. - Не чересчур ли, мой друг? Конечно, я и сам люблю остренькое…
- Думаете, мечи помогут против стопоходов? - возразил Тэрик. - Меня уж тут гоняли четверо.
Чистокровки переглянулись.
- Дружище, вы не путаете? - осторожно спросил Волк. - Машины здесь просто не заведутся - Столица, знаете ли.
- Ну, значит, мне привиделось, - не стал упорствовать юноша. - Кстати, как вы относитесь к призракам?
- Конечно, если пригасить Защиту по всему сектору… Что? - спохватился Биер. - К каким призракам? Вы о чем, Тэрик?
- Ага! - удовлетворенно сказал Эст. - Еще свидетель. И уж наш Тигр не станет придумывать!.. А это точно был призрак?
- Когда я вижу нечто с пылающим взором, зависшее в воздухе, сыплющее с ладоней молниями, - куда, по-вашему, мне следует его отнести?
- Описание один в один, - восхитился малыш. - Хотя другие чаще называют это посланником Духов.
«Или Божественной», - прибавил Тэрик мысленно. Хорошее дело: насылать громовержца на собственного Стража!
- Один черт, - проворчал Волк. - Дело вкуса и веры. Но вот взглянуть на него я бы хотел.
- Далеко это, мой Тигр? - спросил Эст. - Где вы столкнулись со своим чудом?
Развернувшись, Тэрик показал на злосчастный дом, еще виднеющийся в конце улицы.
- Дел-то! - хмыкнул Биер. - Прогуляемся?
- Ведь это опасно, - сказал юноша. - В самом деле, друзья, - я не шучу.
- Насколько понимаю, вы собрались туда вернуться?
- Обязательно.
- Тогда о чем мы спорим?
Не дожидаясь, пока Тэрик отыщет новые доводы, Волк обогнул его и беспечно зашагал навстречу неведомому. В следующую секунду за ним устремился Эст, азартно ухмыляясь, затем и Тигру пришлось догонять. В молчании, плечом к плечу, будто наступающая шеренга, они достигли загадочного здания, пересекли нижний зал, по-прежнему темный, безмолвный, приблизились к лестнице. И здесь Тэрик поспешил вперед, чтоб хотя бы на второй этаж подняться первым и принять на себя выплеск молний, если призрак еще не убрался отсюда.
Но в комнате, оказалось пусто. Если бы не подпалины на стенах и не его оплавленные мечи у стены, Тэрик сам бы усомнился, что именно в этом невзрачном месте колдуны насмерть схватились с призраком. И что затем они провалились в Подземелье. Впрочем, последнее еще следовало проверить.
Покрутив головой, юноша направился в ближний угол и, недолго повозившись, распахнул в полу люк. Так вот зачем тут полые колонны! - сообразил он. Не столько подъемники, сколько спуски - эдакие запасные выходы. И, кажется, уводят эти трубы черт знает на какую глубину.
- Хоть какие-то подтверждения, - проворчал из другого угла Волк, тоже пробуя крышку. - А то все болтовня, болтовня!..
- Возможно, я добавлю вам доказательств, - сказал Тэрик. - Когда вернусь.
- Так вы намерены сунуться в этот лаз?
- И немедленно.
- Это настолько срочно? Вообще-то мы даже фонарей с собой не захватили. Да и тросы тут бы не помешали.
- Дорогой Биер, я и так вам обязан, - с бледной улыбкой возразил Тэрик. - Не добавляйте мне проблем - дальше я пойду один.
- В полной темноте? Дружище, подземельный мрак годится чудовищам и колдунам, а воины становятся там слабее детей.
- Может, мне повезет? Но если я уступлю Судьбе даже в малом…
Неодобрительно покачав толовой, Волк произнес:
- По крайней мере, возьмите их, - и протянул Тэрику оба своих меча. - Меня-то, в крайнем случае, и Эст оборонит.
- Вечный ваш должник! - растроганно ответил Тэрик, принимая оружие.
Волчьи клинки немногим уступали его Клыкам - впервые за сегодняшнюю ночь Тэрик почувствовал себя надежно защищенным. Кивнув приятелям на прощанье, он шагнул к провалу.
- Постоите! - воскликнул вдруг Эст. - Захватите и это - на счастье. - Он пересыпал в ладонь Тэрика горсть шариков-«вспышск», пригодных разве для дворцовых забав, и отступил, удрученно качая головой: - Не то мы делаем, не то!..
Подмигнув малышу, Тэрик набрал в грудь воздуха, словно перед погружением, и соскользнул в шахту, тормозя о гладкие стенки локтями. Затем он растопырил и ноги, но, вопреки его стараниям, спуск все убыстрялся и с каждой секундой вокруг сгущалась беспросветная вязкая тьма, какая бывает лишь глубоко под землей. Давно уже Тэрик миновал все мыслимые пределы, на какие решались углубляться в грунт духобоязненные огры, однако к этой шахте, похоже, забыли приделать дно. Отчаянно сопротивляясь, Тэрик уже камнем падал вниз, обреченный на сокрушительное столкновение, если только… Но как же спускались тут староистинные?!
Внезапно его напружиненные конечности дернуло так, что едва не выворотило из суставов, и латы с визгом заскрежетали о камень, пропахивая в нем борозды. Мигом позже Тэрик ощутил, как стремительно надвигаются стены, и ужаснулся новой угрозе - с налету завязнуть в этой трубе на вечные времена. Напрягая остатки сил, он не успел погасить скорость и наполовину, когда шахта вдруг раздалась и Тэрик обвалился в пустоту. Извернувшись, он с оглушающей силой врезался в долгожданное дно, и тьма взорвалась разноцветными искрами.
С трудом Тэрик поднялся, сплевывая кровь, наскоро прощупал себя. Подобное обхождение могли выдержать лишь кости истинного огра, да и то не всякого, - но если этой проверки на Истинность достаточно… Запрокинув голову, Тэрик разглядел вдалеке бледное пятнышко входа и содрогнулся. Дурак же он был, сунувшись сюда без разведки, - эти ходы не для простых смертных. Неудивительно, что даже бесстрашный Волк не слишком напрашивался в попутчики: врожденный ужас перед Подземельем живет в каждом, и пренебрегать древними запретами опасно. Правда, сам-то Тэрик уже побывал здесь - но тогда его вывела наружу ведьма. А сейчас он остался с Мраком наедине, и такое соседство начинало давить на нервы.
Уцепившись за рукояти мечей, Тэрик застыл в ожидании, будто и сам обратился в камень. Притупленные Столицей чувства постепенно пробуждались в нем, разбрасывая незримые щупальца. Затем наконец включилось тепловидение, и в непроглядной тьме возникли оттенки. Вот и весь секрет, подумал Тэрик, кусая губы. Никакое это не колдовство, а вживленный в тебя клочок Подземельной Тьмы, болезненно обостривший восприятие, зато одаривший взрыв-силой, замечательной ловкостью и сверхъестественным чутьем на ловушки. Так и возник чудо-боец Тэрик, опасный даже отборным Спрутам, а прочее - пустые фантазии.
Поведя носом, Тэрик уловил в воздухе отчетливый запах гари и так же легко определил направление, в котором отступал подпаленный молниями колдун. Теперь он видел вокруг себя пещеру, довольно просторную, с пятнистыми от многих ходов стенами, и след уводил вдоль нее, в непроницаемую даже для Тэрика темень. Неслышно Тэрик двинулся по нему и вскоре отметил усиление запаха, означавшее встречу староистинного с остальными тремя, - сбиться с такого проторенного пути не удалось бы и последнему Псу. Подгоняемый нежданно проснувшимся азартом, Тэрик устремился за таинственной четверкой, уже не обращая внимания на притаившуюся тьму. По сторонам мелькали призрачные стены, пещера то раздавалась вширь, то съеживалась в тесный лаз, поворот сменялся поворотом - чудовищный этот лабиринт казался нескончаемым.
Внезапно Тэрик с разбега окунулся в ненавистный, угрожающий запах и отпрянул, рсфлекторно выхватывая мечи: Спруты - этого не хватало! Судя по букету, проследовало их здесь не меньше десятка, к тому же совсем недавно.
Скользящей поступью Тэрик возобновил преследование. Теперь к старому следу накрепко прилепился густой Спрутный дух, и это не походило на случайность. Разумнее было бы отвернуть сейчас в сторону и попытаться, пока не поздно, улизнуть на поверхность, однако глупое упрямство толкало вперед. Взведенный, точно пружина, Тэрик опять побежал. Но почти сразу остановился, ибо лабиринт наконец кончился, уступая место исполинской полости, не слишком широкой, но в длину протянувшейся, наверно, не на один час пути. Вдоль морщинистого ее дна ворчливо пробирался крохотный ручей - видимо, один из бесчисленных притоков Нижней Реки. А в опасной близи неторопливо откатывалась от Тэрика цепочка знакомых блеклых огней, развернувшись во всю ширь громадной пещеры. Зато староистинные по-прежнему не выдавали себя ни искоркой - или же их надежно прикрыло расстояние.
Теперь Тэрика покинули последние крохи азарта. Нечего и пробовать прорвать цепочку Спрутов - да и ради чего? Пора, пора наконец проявить благоразумие!.. Даже не обязательно отступать, достаточно ограничить себя наблюдением за охотничьими повадками Спрутов - с безопасного, разумеется, удаления.
Решившись, Тэрик шагнул вперед. И вдруг волосы вздыбились, словно на следующем шаге поджидала бездна. Оцепенев, он пошарил вокруг глазами, но не заметил и тени угрозы. Неуверенно снова поднял ногу. Затем тихо поставил ее обратно, отступил на шаг. И с обнаженных нервов сразу схлынула тяжесть. Осторожно Тэрик двинулся в обход, вдоль самой стены, но тут же снова уперся в невидимый барьер. Конечно, можно пренебречь - а если это снова предвидение?
Привалясь спиной к камню, Тэрик неожиданно ощутил под рукой стальной жгут и отпрянул от стены. Ничего не взорвалось и не рухнуло, но теперь, после этой подсказки, Тэрик различил среди серых теней тонкую линию, круто взмывавшую к самому своду. Затем от нес стали разбегаться прямые отрезки, формируя по всему потолку густую сеть, а вскоре юноша разглядел и первый столб. Непонятно, кому и зачем потребовалось укреплять здешние своды стальными тросами, однако это давало Тэрику шанс.
С готовностью он взлетел по тросу к потолку, на сей раз не ощутив в себе возражений, и поспешил за уползающей цепочкой, радуясь, что его сапоги не соскальзывают с натянутых жгутов. Между составленным из неровных глыб сводом и сетью оставалось достаточно пространства, чтобы ловкий человек мог перемещаться тут даже быстрее, чем по усыпанному валунами дну, - а уж ловкости у Тэрика было в достатке.
И вдруг прямо под ним тускло полыхнули багровые огни. Похолодев, Тэрик мотнулся к ближайшей глыбе, с натугой втиснулся в подвернувшуюся щель. Подождал, сколько хватило сил вытерпеть, затем с опаской выглянул.
Это была устроенная по всем правилам засада, безотказная как стальной капкан. За валунами угнездилась полная дюжина Спрутов, оцепенев в жуткой неподвижности, - даже сейчас Тэрик с трудом различал их полуживые, остывшие тела, а уж сознаний не чувствовал вовсе. Но стоило жертве угодить в зону захвата…
Содрогнувшись, Тэрик бесшумно выбрался из щели и, прячась за спасительными глыбами, миновал опасное место. Затем, уже без всяких приключений, догнал неспешную цепочку огней и пристроился чуть сзади.
Здешних Спрутов тоже набралось сперва двенадцать. Лишь некоторое время спустя Тэрика ошарашил новый сюрприз: следом за изогнувшейся в полукруг цепью скользил тринадцатый, почти невидимый. Нацелившись на него всеми чувствами, Тэрик ощутил знакомую угрозу и постыдно затрепетал, ибо дорогу ему вновь заступил Разящий Спрут, неодолимый, беспощадный. Опять пришлось Тэрику вжиматься в камень, ожидая худшего, но Разящий прокрался под ним, не задержавшись. Выждав, юноша двинулся следом, перескакивая от расщелины к расщелине и тщательно избегая открытых пространств. А из укрытий завороженно наблюдал за диковинной стаей.
Действительно, разминка в Нижнем Городе уже закончилась, и сейчас среди Спрутов не было никого рангом ниже оборотня, словно бы только теперь они вышли на большую охоту - и явно не на одних староистинных. С устрашающей методичностью цепочка прощупывала каждую пядь пещерного дна, а проскользнуть мимо них не удалось бы и крысе. Такая отлаженность подходила скорее механизму, и Тэрику вдруг почудилось, что это исполинский спрут крадется под ним, растопыря щупальца от стены к стене. А сердцем чудовищного хищника, средоточием его леденящей воли служил Разящий. Но, может, и сам он лишь посредник?
Тэрик не успел еще удивиться этой догадке, когда под щупальце спрута-гиганта подвернулся комок живой плоти. Спугнутая добыча ошалело метнулась прочь, сослепу ткнулась в другое щупальце, отпрянула. Лениво спрут поигрался с добычей, небрежными тычками подгоняя ее к разящему клюву. И только оказалась она рядом с ним, как разом застыли и потускнели щупальца, будто отключившись. Зато на темном силуэте Разящего явственно вспыхнули глаза, и, схваченная этим сиянием, жертва оцепенела.
Теперь Тэрик смог разглядеть в ней рослого мужчину, в латах и даже вооруженного. Но меч уже выскальзывал из его руки, затем голова бедняги затряслась и стала запрокидываться все дальше, пока в тишине не раздался отчетливый хруст. Однако тело устояло, подпираемое чужой волей, а в следующий миг Разящий с урчанием впился в надломленную шею, захлебываясь кровью.
Стиснув пальцами горло, Тэрик закрыл глаза, борясь с тошнотой. Больше всего ему хотелось сейчас прыгнуть на Разящего сзади и, наплевав на все правила, раскромсать квадратную его спину в кровавое месиво. Никогда прежде не испытывал Тэрик такой всепоглощающей жажды убийства, более похожей на страсть, и понять причину было несложно. Не-ет, сказал он себе, этого Спрута я возьму лицом к лицу и при равном оружии. Я должен одолеть и этот порог, если хочу избавиться от страха, а заодно - от иссушающей, выматывающей душу ненависти. Ибо ненавидят лишь то, чего боятся.
С неохотой Тэрик открыл глаза. Гигантский спрут уже уползал, оставив за собой остывающий труп. Помедлив, Тэрик выбрался из расщелины и остановился над поверженным телом, страшась распознать еще четкие контуры. Почти против воли выудил из кармана одну из безделушек Эста, уронил вниз. Стукнувшись о шлем погибшего, шарик подпрыгнул и беззвучно взорвался. Бледная вспышка выхватила из тьмы лицо, обезображенное болью и ужасом, но узнаваемое, - как раз здесь Судьба догнала Доуда. «Падший мой друг, - прошептал Тэрик одними губами, - будь покоен, я отомщу за тебя». И вдруг успокоился сам, разом избавясь от всех страхов и сомнений. Задача поставлена, осталось ее решить.
Быстрым шагом Тэрик догнал цепочку корчевщиков и теперь полностью сосредоточился на вожаке, с каждым его жестом утверждаясь в мысли, что остальные лишь продолжают Разящего, напрочь лишенные собственной воли. И если они выключаются всякий раз, когда в игру вступает хозяин…
Еще дважды в щупальца спрута попадала добыча. Но Разящий, видно, не считал ее стоящей и приканчивал одним из подвластных ему клинков, будто насаживал на коготь. Впрочем, подчиненные ему оборотни не брезговали этой мелкотой, словно сильнее магической власти вожака был только их голод. Отставая, Тэрик любопытства ради сбрасывал на обескровленные тела «вспышки», но бедняги в самом деле не стоили внимания - заурядные бродяги из Низких, отбросы большого города, невесть что потерявшие в этих пещерах.
Наконец спруту снова повезло на крупную дичь. Опять зазвенели клинки, рассыпая вокруг жаркие искры, и после первых пробных атак стальные щупальца направили смутьяна по обычному пути - к алчно притаившейся пасти. Вновь вспыхнули страшные глаза, разом погрузив всех в оцепенение, и выпали из безвольных рук воина мечи, и стала клониться к спине гордая голова…
Подхваченный горячей волной, Тэрик рванулся на помощь, заклиная Духов, чтоб у бедняги хватило упрямства продержаться еще чуть. Пробежав по тросам, он провалился сквозь сеть, но в последний миг зацепился за жгут руками, выверенным рывком подправляя прыжок. Однако ладоней так и не разжал, ибо невдалеке будто исполинский нетопырь сорвался с потолка и спланировал прямо на колдуна. Мгновенно тот обернулся, вскидывая навстречу клинки, а отпущенный им воин без сил повалился на камень, стискивая руками шею. Но тут широкие крылья сложились, и вплотную к Спруту соскочила могучая гибкая фигура, стремительная как вихрь. И с налета ринулась в атаку, испустив оглушающий, яростный - воистину Тигриный! - рев. И с визгом схлестнулись тяжелые мечи.

Предыдущая страница 13 Следующая страница


Железный зверь 14

Забыв обо всем, Тэрик прилип взглядом к двум великолепным этим бойцам - может быть, лучшим в Империи, хотя различным почти во всем. В повадках незнакомца Тэрик с изумлением и трепетом узнавал первозданный Тигриный стиль, виртуозно исполняемый, но, как оказалось, мало похожий на то, что выстроил Тэрик для себя. Не реагируя на сияние грозных глаз, воин щедро сыпал выпадами сквозь винтовую защиту, а напротив крутился Спрут, бешено хлеща массивными конечностями. Вышколенная его команда, как и предполагалось, безмолвно остывала по своим местам, и умница Тигр не давал Разящему ни секунды передышки, чтобы тот не смог вдохнуть в нее жизнь. Наконец колдуна вынудили к честному бою - но Тэрику ли не знать, как силен и опасен он даже в этом. Однако Тигра, похоже, не смущали сомнения, он атаковал непрерывно, и теперь громадный этот Спрут, кошмар и гроза здешних ночей, сам оказался добычей, отчаянно старающейся избежать отточенных клыков.
Свирепая схватка постепенно вносила бойцов вдоль пещеры, в сторону оцепеневшей цепочки. И Тэрик уже почти решился на прыжок вниз, чтобы вместе с приходящим в себя застрельщиком схватки подстраховать родича. Но тут на прежнее место Разящего скользнула из-за валуна тень - настолько бледная, что сперва Тэрик не поверил глазам: как можно охладиться настолько и сохранить в себе жизнь? Однако тень уже разгоралась, обретая очертания Черного Спрута, точной копии предыдущего. А следом стали оживать оборотни, подчиняясь новому хозяину. Еще миг, и ловушка захлопнется!
Проклиная все, юноша разжал пальцы. Третье падение за сегодня ошеломило его не так сильно, но только успел Тэрик вскочить, как взрывной атакой его отшвырнуло в сторону.
- Щенок! - знакомо пророкотал Спрут, надвигаясь снова. - Все же добрался сюда.
- Уж не с тобой ли мы встречались? - пробормотал Тэрик, поспешно раскручивая клинки. - Или вы все на одно лицо?
Они вновь столкнулись, и теперь юноша отступил лишь на шаг. Неожиданно выяснилось, что исполин Разящий даже уступает ему в росте. Клянусь Ю, загораясь, подумал Тэрик, почему и мне не посмотреть на него, как на добычу?
Если Спрут усомнился в легкой победе, то ничем этого не выказал, ринувшись на противника с новой яростью. И, увидя его оскаленные зубы, Тэрик словно взбесился. Незнакомый гнев захлестнул его по ноздри, бросил во встречную атаку. Сталь налетела на сталь, две волны шквальных ударов сшиблись с грохотом, однако не отхлынули, а уперлись одна в другую, силясь прорваться. Но лишь вздымались все выше. Буйные взрывы швыряли сцепившихся бойцов по сторонам, меж сближающимися телами проскакивали снопы пронзительных искр, сотрясая мускулы внезапными судорогами, и это добавляло восторга Тэрику, наконец растерявшему свои страхи. Теперь он мог только погибнуть - но не проиграть, не сдаться, не уступить жестокой воле колдуна.
Словно ощутив это, Спрут позволил себе крохотный шаг назад. И тут же атаковал снова, теперь отбросив всякую осторожность, будто понукаемый кем-то. Его безоглядные удары стали проникать в оборону Тэрика глубже, корежа легкие латы, оставляя свежие метины на многострадальном теле. Но Тэрик даже не почувствовал боли, с неубывающей уверенностью сторожа момент. И только Спрут приоткрылся в отчаянном выпаде, как он выстрелил в оконце клинком, погрузив тот в черные латы по самую рукоять.
- Я убил тебя в грудь, - задыхаясь, сказал Тэрик насаженному на меч врагу. - При равном оружии и без всяких фокусов. Понял, грязь? Я не стану жить по вашим правилам!
Заглянув в стекленеющие глаза колдуна, он стряхнул его с клинка и оглянулся. Со вторым Разящим тоже было покончено - теперь Тигр следовал по цепочке, хладнокровно приканчивая одного оцепеневшего оборотня за другим. Перехватив взгляд юноши, Тигр засмеялся и вытер клинки о плащ последнего.
- Счастливая ночь! - возгласил он. - Похоже, сегодня Дэв лишится четверти своих щупалец. Если б они у него не отрастали!..
Кажется, Тигра совершенно не удивило появление Тэрика. И уж тем более он не собирался благодарить за своевременную помощь. Впрочем, на беднягу с недосвернутой шеей Тигр и вовсе не обращал внимания. А тот лишь сейчас пришел в себя настолько, чтоб обернуться на голос и сипло спросить:
- Ну, вы убили его?
- Его или другого, - весело откликнулся Тигр. - Какая разница, разве дело в них?
Наверно, воин попытался возразить, но захлебнулся в мучительном кашле.
- Так вы подставили его? - догадался Тэрик. - Хорошенькое дело!
- Парень сам напросился на роль приманки, - с благодушным смешком поправил Тигр. - К Черным Спрутам у многих имеется счет. Но эти ловкачи едва не переиграли и меня!
Внезапно Тигр вскинул голову и застыл, вслушиваясь. Мигом позже Тэрику тоже почудился вдалеке перезвон многих клинков. Осклабясь, Тигр удовлетворенно кивнул. И вдруг стремительно двинулся на звуки, даже не простившись.
- Куда вы? - растерявшись, крикнул Тэрик.
- Хочешь - давай со мной, - бросил Тигр через плечо. - Или уже намахался?
- А… этот? - показал Тэрик на третьего.
- Выберется, - фыркнул Тигр, - Если не дурак.
В сомнении Тэрик оглянулся на несостоявшуюся добычу Спрутов. Но тот уже довольно уверенно поднимался на ноги, и юноша поспешил за Тигром, решив вернуться сюда позднее.
- Собственно, что вы имели в виду под «щупальцами Дэва»? - спросил Тэрик, поравнявшись с ним.
- А с кем ты сцепился сегодня? - хохотнул Тигр. - Эти Разящие недурные рубаки, но в каждом - лишь отражение Тьмы, что поселилась в Дэве. И потому так сложно с ним совладать.
- Значит, Разящими Дэв управляет с той же легкостью, с какой они помыкают оборотнями?
- И даже с большей, ибо он властвует на расстоянии. Очень удобно охотиться, не вставая с дивана.
- А чем заняты вы?
- А мы отрубаем ему щупальце за щупальцем.
- Но ведь отрастают новые?
- К сожалению.
- Тогда какой смысл?
Тигр хищно усмехнулся.
- Когда-то в клане Дэва хватало отличных бойцов, - произнес он. - Но за этот десяток лет мы, Охотники, повыбили стольких, что теперь ему приходится подминать под себя более слабых, даже чужаков. А это, как понимаешь, не прибавляет ему могущества.
- И как он их… подминает?
- Процедура мерзкая, - поморщился Охотник. - Даже девицам не в радость - ствол у него, говорят, ледяной.
- Кто говорит?
- Да сами же твари: оборотни, черные колдуны… Перед смертью их иногда удается разговорить.
- А что, были и девицы?
- По необходимости - когда Дэву позарез нужно к кому-то подобраться. Затем он избавляется от них, поскольку управлять способен лишь дюжиной щупалец, а от воинов больше пользы.
- Так во Дворце у него тоже кто-то есть?
Хмыкнув, Тигр кивнул:
- По слухам, недавно Дэв лично вогнал кол одной из тамошних сумасбродок - дорезвилась крошка! Знаешь, как ее обнаружить?
У Тэрика уже гудела голова от обилия новых сведений, а он все не решался подступиться к главному. И лишь сейчас заныли раны и ушибы, накопленные за долгую дочь, а заодно навалилась усталость. Оборотни, колдуны - не многовато ли на сегодня? Передышку бы…
- Значит, в ведении Дэва двенадцать колдунов, - заговорил он, морща лоб, - а под каждым дюжина оборотней. И что, это все Тайное Воинство?
- Да у каждого оборотня по дюжине Слуг, - присовокупил Охотник. - И те тоже не без влияния. А сколько еще разнообразной швали прилепилось к этой пирамиде!..
- А против - только староистинные, ведьмы да вы, Охотники, - заметил Тэрик сочувственно. - И то лишь потому, что к Спрутам у вас старые счеты… Вы ведь из Тигров, верно? - добавил он небрежно.
И затрепетал в ожидании ответа: вот оно, главное!
Охотник зычно расхохотался.
- А разве ты не из них же? - сказал он. - И что с того?
- То есть как? - от неожиданности Тэрик даже остановился. - А если мы родичи?
- Ну и что? - Тигр тоже притормозил, насмешливо ткнул его кулаком в плечо. - Хоть ты и перерос меня, приятель, но, видно, совсем еще сосунок.
- Послушайте!..
- Сосунок, именно! - рявкнул Охотник. - Раз не понимаешь, что Тигру нужна Тигрица да еще, может, Тигрята - и никого больше! Что мне до старых этих счетов: кто там кого предал и что затем с кем сотворили? Но черные твари не дают мне дышать, и я буду рвать им глотки, пока хватит сил!..
Вдруг рассмеявшись, он сорвался с места, и Тэрику вновь пришлось его догонять.
- Нас уже не собрать вместе, - негромко прибавил Тигр. - Забудь и думать.
- Но почему?
- Вырастешь - поймешь. Этот наш дар, источник благословенной нашей силы, - это он толкает нас в одиночество. Слишком глубоко мы погрузились туда, хотя сперва не по своей воле. Зато теперь вошли во вкус, и плевать на отжившие связи!
- Тогда мне остается лишь быстрее взрослеть, - тоскливо заметил Тэрик. - В самом деле, глупо пытаться вернуть прошлое!
- Разве ты плохо устроен в жизни? - усмехнулся Охотник. - Уже сейчас к тебе благоволят высшие чины Империи, а служишь самому Уну!..
- Вас не устраивают мои друзья? Или моя служба?
- Парень, если тебя что-то дергает в судьбе - это твои проблемы. А по мне, нет ничего бессмысленнее мести.
- Во мне больше нет ненависти, - возразил Тэрик. - Я добиваюсь справедливости.
Охотник ответил на это снисходительным смешком и прибавил шагу, спеша на призывный лязг мечей. И этот темп уже показался юноше чрезмерным. Пожалуй, он погорячился, решив, что у него хватит сил еще на одну схватку. Да и с чего ему влезать в это?
- Ну и мешанина! - пробормотал Тэрик угрюмо. - Колдуны охотятся на магов, оборотни вылавливают ведьм… Вы уверены, что без Тигров не разобраться?
- За всех Тигров говорить не стану, - откликнулся Охотник, - а вот мне тут самое место. И ты уж определяйся сам.
Похоже, ему наскучил разговор и этот привязавшийся не ко времени Тигренок. А Тэрику становилось все труднее поспевать за легконогим родичем: израненное тело уже в полный голос вопило об отдыхе.
- О судьбе Кира вам ничего не известно? - торопясь, спросил он. - Не могли же вы наплевать и на Главу!
- Кир казнен, - холодно ответил Охотник. - И лучше тебе в это поверить.
- А вам удалось?
- Все! - рявкнул родич, - Дальше пути расходятся.
Окинув юношу быстрым взглядом, он переключился на бег, и на такое у Тэрика не нашлось сил. Остановившись, он смотрел в удаляющуюся спину бывшего Тигра и думал, что если когда-нибудь встретит его наверху, то вряд ли узнает, разве по голосу. Да и кому она нужна, эта встреча?
Силуэт Охотника наконец скрылся за валунами, и Тэрик обессиленно опустился на камень. Маленькая моя ведьма, беззвучно позвал он, где же ты? Кто теперь выведет меня из тьмы?
Вспомнив о мстителе-приманке, потерявшемся в неприглядном мраке, Тэрик стал с кряхтением подниматься. За староистинными все равно уже не угнаться, а выводить других всегда проще, чем выбираться самому. Да и не заслужил парень, чтоб его бросали подземельным тварям на расправу, словно заезженного раба. Или истинных Тигров такое не заботит? И как же тогда быть с Доудом - оставить тело друга без погребения? Нет, дорогие сородичи, ваши новые правила мне тоже не по нутру…
Внезапно Тэрик похолодел, всей спиной ощутив давление чужого взгляда. Круто обернувшись, он отшатнулся от нависшего над ним силуэта, более походившего на медвежий, но сплошь покрытого железом, и ошалело выхватил мечи. На миг чудище застыло, и вместо обычного тепла, ровным светом заливавшего тела живых, Тэрик разглядел под стальной шкурой скопление тысяч искр, суматошно мечущихся в могильной стуже, и в этом беспокойстве ему почудилось предвкушение скорой добычи. В смятении Тэрик атаковал, но клинки смело на сторону свистящим взмахом, едва не вырвавшим руки из плеч. А следующий развалил бы его надвое, если бы отчаянным прыжком Тэрик не разорвал дистанцию. Бесполезные мечи выскользнули из онемевших пальцев, но тут же Тэрик сунул ладонь в карман и ухватил горсть «вспышек». Смерч голодных искр ринулся на него, и тогда Тэрик, зажмурясь, швырнул ему навстречу все шарики разом.
Мрак разорвала слепящая вспышка, и даже сквозь густые ресницы Тэрик на один миг, но совершенно ясно увидел жуткие, звериные черты ночного убийцы - с полыхающими безумием глазами и нетерпеливо оскаленными клыками. Затем пещеру потряс гневный рев, и опаленное взрывом чудище отпрянуло во тьму прежде, чем, погасли огни.
Трясущейся рукой Тэрик сорвал с пояса тросомет, выстрелил вверх. В следующее мгновение включил обратный ход - могучим рывком его сорвало со дна пещеры, вознесло к самому потолку. Врезавшись в камень, Тэрик разжал пальцы и, растопырясь, упал на стальную сеть, уже едва сознавая себя. Вцепившись в тросы, он почти равнодушно наблюдал, как кружит под ним искристый вихрь, обескураженно рыча. Потом тот рванулся прочь, сразу пропав из виду, и считанные секунды спустя до Тэрика донесся предсмертный всхлип. Пожалуй, о бедняге-мстителе можно уже не волноваться, сообразил Тэрик. Внезапно его снова бросило в дрожь, будто это его плоть сейчас терзали страшные зубы. Оскалясь, Тэрик с силой смежил веки, чтобы не разрыдаться, подобно заблудившемуся ребенку. «Эти места годятся чудовищам и колдунам» - вспомнились слова Биера. Интересно, кто же я?

Глава 6. Две колдуньи из Поднебесья

1

Прищуренными глазами Тэрик разглядывал старого Крога, без всякой почтительности развалясь перед ним в гостевом кресле. Стойко перенося и его дерзость, и колдовской этот взгляд, легко проникающий даже сквозь толстую кожу Крогов, Хуг хранил неподвижность, лишь правая его клешня беспокойно шевелилась на пульте вычислителя. Зато Тэрик чувствовал себя великолепно: неудержимо набухавшие мускулы распирали латы, недавно казавшиеся просторными, к ладоням преданно ластились рукояти родовых мечей, - теперь Тэрик готов был к встрече с любым противником. С кем угодно в целой Империи, но особенно обрадовался бы одному. Только вот как бы его достать?
- Значит, Дэв запустил-таки щупальце в императорские покои? - проскрипел Управитель, первым не выдержав молчания. - Так надо его отсечь!
- Сначала не худо бы отыскать, - легко включился Тэрик. - И не мне учить вас, старина, что простые решения - не всегда лучшие. А если это знание удастся обернуть к нашей выгоде?
Старик кивнул, мудро пропуская мимо ушей «старину», - с колдунов все же иной спрос, слишком опасные это союзники. Язвительно ухмыльнувшись, Тэрик добавил:
- К тому же мы рискуем рубануть слишком близко к Уну. И тогда кто поручится за последствия?
- Ты прав, мой мальчик, - подтвердил снова Хуг. - Как видно, слишком огорчила меня эта новость - уж здесь мы не ждали подвохов.
- Ваша беда, что вы пытаетесь играть по прежним правилам, хотя началась уже другая игра, - заметил Тэрик. - А ведь ситуация еще тревожней, чем вы думаете. Слыхали о магической пирамиде? Если позволить Дэву закрепиться, в тыл вам ударят не десяток-другой, как раньше, а полторы сотни предателей, целиком подвластных его воле.
В стене приоткрылась щель, и к столику скользнула голышка, неприметная и серенькая, точно мышь. Наполнила бокалы алой жидкостью и отступила в угол, присев на корточки. Отхлебнув, Тэрик одобрительно кивнул: жидкость оказалась тиберийским вином - из тех немногих сортов, которые ему нравились. Старый интриган, с усмешкой подумал Тэрик, а что еще ты про меня знаешь?
- Все же стражников у Лота намного больше, - вяло возразил Хуг. - И это парни отборные, да еще в тяжелых доспехах.
- Хороший заряд прошибет любые латы. Много бы стоили лучшие наши мечники, если б не Защита?.. Против лучеметов и магия вряд ли поможет.
- Верно, Ол уже доказал это когда-то, - пробормотал Управитель, отводя взгляд. - Полагаешь, они снова отключат Защиту?
Тэрик молча пожал плечами.
- Но кого-то же ты подозреваешь, - с надеждой сказал старик. - Неужто опять замешана эта шлюха? Великие Духи, чем околдовала она императора!..
- Вы про Ли? - поинтересовался Тэрик. - Говорят, на роскошной этой подстилке хватает места для многих - но поскольку и сам Ун получаст там сполна, он не в претензии.
- Если бы Ли хоть немного себя сдерживала?..
- Наверно, это не в ее силах. Не за пылкость ли и ценит Ун супругу? Впрочем, если настаиваете, я готов взглянуть на нее ближе.
- Ты? - насторожился Хуг. - Зачем?
- А вы знаете другой способ ее проверить? Уверяю, мне достаточно коснуться Ли…
- Исключено! - решительно оборвал Управитель. - Во-первых, тебя просто не пустят в императорские покои…
- А если я очень попрошу? - перебил в свою очередь Тэрик, и Хуг поежился под его потяжелевшим взглядом. - Во-вторых, разве вам не положены охранники даже там?
- Но ты же не Крог.
- Будто сам Ун набирает стражу из одних Спрутов!.. В Империи новые ветры, дружище Хуг, - нельзя жить вчерашним днем.
- Мальчик, не наглей, - попросил старик. - Ладно, положим, я проведу тебя внутрь - что дальше? Между тобой и Ли останется этаж, густо нашпигованный стражниками. И кто поможет тебе там?
- Да хоть бы Ита.
- Кто?
- У меня уже была с нею встреча - поглядим, захочет ли она усугубить знакомство.
- Круто берешь, малыш, - покачал головой Хуг. - Все ж Ита принцесса!
- Что не мешает ей интересоваться мужчинами.
- Ты понимаешь, чем рискуешь? Если попадешься, я первый метну в тебя нож.
- И своей поспешностью добавите подозрений Уну, - с улыбкой парировал Тэрик. - Не тревожьтесь, я привык полагаться на себя.
- Самонадеянность юнца! - проскрежетал Хуг сердито. - А знаешь, что вытворяет со своими любовниками Ли?
- Неужто съедает? - ужаснулся Тэрик.
- Она опустошает их напрочь. После одной, ночи с этой ведьмой они приходят в себя месяцами…
- Вы специально меня интригуете?
- А принцесса? - негодующе вопросил старик. - Уже сейчас она соперничает похотью с императрицей, а что будет через год!..
- Куда катится мир? - весело поддержал Тэрик. - Бросьте, старина! Будто не вы наворочали столько всего в молодости, а совсем недавно пригрели на груди Кобру. И разве это возмущает кого-то, кроме бесполых Хранителей и безнадежных стариков?
- Наглец, - проворчал Хуг, остывая. - При чем тут возраст?
- Конечно, ни при чем, - охотно согласился Тэрик. - Дело лишь в темпераменте, который с возрастом, увы, имеет обыкновение затухать.
Опустошив наконец бокал, он щелкнул по краю ногтем, и сразу к столу скользнула из угла серая фигурка. Задумчиво щурясь, Тэрик проследил, как ловко и точно голышка подлила ему вина, а затем снова укрылась в тени, обратившись в статую. Что-то брезжило на задворках сознания, какая-то догадка или воспоминание, постепенно затухая… пока не пропало вовсе. Со вздохом Тэрик откинулся в кресле.
- Вам не доводилось ловить ящериц за отваливающиеся хвосты? - спросил он у Хуга. - Похоже, я занимаюсь этим постоянно. - О чем ты?
- О мыслях, Хуг, о мыслях. Почему нас не научили думать, а? Нельзя же взваливать все на одну Ю!
- Мальчик мой, тебе ли жаловаться на тугодумие? От твоих вопросов даже мне становится зябко.
- Э, бросьте! - махнул рукой Тэрик. - В обычном состоянии я лишь и способен, что скакать по верхам. А мне нужны прозрения.
- Тебе нужен напарник, вот что, - неожиданно повернул Хуг. - Иначе допрыгаешься.
- А, ну да, - откликнулся Тэрик равнодушно. - Уже наслышан. Может, он и «не уступит лучшему из Тигров», да только мне-то нужны как раз Тигры - другим я не верю… А что за тип?
- Силач, каких мало.
- Из богатырей?
- Да вроде бы.
- А в чем сложность?
- Понимаешь, - нехотя объяснил Хуг, - до сих пор богатыри возникали только в могущественных родах, на острие общих усилий - как долгожданная и заслуженная награда. Но этот громила всплыл из пустоты, осколком захиревшего рода. Прежде такого не случалось, а меня тревожит необычное.
- И однако рекомендуете его?
- За него поручились. И я лично парня проверял, вместе с Зией.
- Представляю! - хмыкнул Тэрик.
- К твоей ловкости да его силу! - напористо проскрипел старик. - И он вовсе не дурак, хоть и богатырь, - такого хитреца поискать. Мой мальчик, он замечательно тебя дополнит, поверь моему опыту.
- Очень своевременная находка, вам не кажется?
- Он умножит наши шансы втрое, впятеро… конечно, если не предаст.
- Вот именно, - подтвердил Тэрик. - Если не предаст.
- А уж это моя забота: подпереть его преданность выгодой.
- Старина, вы не знаете, насколько сильны чары Дэва!
- Сильнее выгоды? - Хуг недоверчиво улыбнулся.
Тэрик пожал плечами, уступая.
- Колдун и богатырь, - молвил он. - Забавная связка, не находите? И оба безродные, что удобно: в случае чего никто не хватится.
Старый Крог торопливо приспустил тяжелые веки, пряча глаза, и пробормотал:
- Сынок, ты научился задавать острые вопросы. Только не злоупотребляй этим, ладно?
Тэрик рассмеялся, довольный попаданием.
- Хуг, а вы следите за временем? - спросил он. - Вряд ли Божественная согласится нас подождать.
Не поднимая век, старик скосил глаза на пульт.
- Действительно, - подтвердил он. - Значит, ты решил приступать прямо сейчас?
- Если уже не поздно. Повторяю, наши шансы падают с каждым часом.
- Тогда постой за дверью, - проскрипел Хуг. - Я распоряжусь.
Усмехнувшись, Тэрик широкими шагами пересек памятный этот кабинет, просторный и почти пустой, беззвучно пронизал проем и возник в такой же огромной сумрачной приемной, за спинами полудюжины Крогов, стороживших вход. Заметили они Тэрика, только когда под ним скрипнуло кресло, и тут же отвели взгляды в сторону, приученные избегать нахального чужака. Здесь его уже знали неплохо и - побаивались. Тэрика это устраивало.
Чуть погодя в приемную вступил Уорд, рядом с которым массивные стражники показались детьми, и изваянием застыл рядом с кабинетной дверью - в привычном ожидании господина. На Тэрика он едва глянул, но тому большего не требовалось: слишком хорошо Тэрик помнил каменную надежность его спины. Силой Уорд обладал громадной, вдвое против немалой Кроговской нормы, но в богатыря не оформился - иначе пришлось бы и этого отдавать в императорский зверинец, на устрашение врагам и данникам Империи. Пара таких здоровяков следовала за Хугом повсюду, но сегодня нарушилась традиция, и в тяжелых чертах великана проступало недоумение.
Лениво поднявшись, Тэрик занял место по вторую сторону двери. Не успел гигант-Крог удивиться еще больше, как створки разъехались и появившийся из кабинета Хуг мерно зашагал к выходу, даже не оглянувшись. С окаменевшим лицом Уорд пристроился сзади, а вместе с ним сорвался с места Тэрик. Затем вокруг них сомкнулась стража, и в лабиринт Кроги вступили в своем обычном строю, если не считать единственной подмены.
А не спешу ли я снова? - подумал вдруг Тэрик. Что за манера: без подготовки, с гиканьем врезаться в самую гущу!.. Я желаю выломиться из предначертанной колеи - прекрасно. Но не влетаю ли таким образом в новую, куда хитрее? А если и удастся переломить злосчастную судьбу, не отомстит ли она одиночеством, как тому Охотнику, бывшему моему родичу? И стоит ли победа такой жертвы?.. О Духи, вот уж действительно: задавать вопросы я научился. Где искать ответы?
Процессия Крогов покинула родной сектор. И сразу охранники удвоили настороженность, памятуя о несчетных врагах могучего рода, даже во Дворце не оставлявших попыток свести с Крогами счеты. Но в кольцевом коридоре никто не встретился на их пути, а следующая же дверь с готовностью распахнулась перед ними. Небольшой отряд втянулся в глубь уютной комнаты, где Крогов уже поджидала тройка имперцев в полном облачении. По примеру своего, гиганта-напарника Тэрик передал мечи охранникам, озирающимся в предвкушении долгого ожидания, и следом за Хугом вступил в императорский лабиринт.
Оказался он куда изощреннее, чем даже у Крогов, - вдобавок перестраивался едва не каждый день. Совершенная голография и обилие тумана превращали лабиринт в сказочную страну, населенную чудовищами, великанами, призраками, и лишь имперцы знали тут все тропы. Упакованные в пластиковые латы с пружинящими суставами, увешанные превосходным оружием, они зависели только от своих вожаков, начальника стражи Лота и, конечно, императора, - даже Верховный Управитель для них мало что значил. По первому знаку Лота они всадили бы мечи в кого угодно, и, наверно, не один царедворец бесследно сгинул тут вместе со своей свитой.
Но, видно, час старого Хуга еще не пробил, и они благополучно пересекли призрачную страну, счастливо избежав всех ее опасностей, мнимых и реальных. Тотчас тройка проводников растворилась в сгустившейся мгле. Но за ближайшим же поворотом туман рассеялся, и перед Крогами распахнулась просторная долина, придавленная белесыми облаками и сплошь заставленная широкими столами, за которыми пировало неисчислимое множество воинов - отборных образчиков лучших имперских пород. Меж столами, по колено в клубящемся тумане, сновали полунагие прелестницы, улыбчивые и грациозные, соблазняющие каждым шагом, покорные любым рукам, - хотя главным их назначением было разносить подносы, нагруженные угощением.
И больше всего невероятная эта картина походила на посмертное прибежище героев, как рисовали его древние огры.
- Впечатляет? - вполголоса спросил Хуг.
Тэрик потрясенно кивнул. Лишь сейчас он смог разглядеть хитрые стены-экраны этого зала, внушительного даже по дворцовым меркам, но не столь запредельно громадного, как показалось вначале. И реальных людей обнаружилось тут не так много. Хотя каждый из воинов впрямь не уступал габаритами легендарным героям древности, демонстрируя перед двором мощь взрастившего его рода. Даже знаменитые на всю Империю богатыри охотно спускались к подножию этого пика силы и славы, венчавшего собой исполинскую пирамиду и почти достигавшего вершиной Поднебесья.
- Здесь и подождете меня, - буднично проскрипел старик. - Уорд покажет место.
Мерной поступью он двинулся по широкому проходу, сопровождаемый двумя лучшими своими бойцами, и, наверно, прошествовал бы так до дальней стены, если бы из облачного слоя вдруг не опустился прямо перед ним столб плотного тумана. Не замедлив шага, Хуг погрузился в туман, и сразу тот втянулся обратно, унося его с собой. Осиротевший Уорд шумно вздохнул и взмахом громадной руки позвал Тэрика за собой - к одному из ближних столов, где их в самом деле дожидалась пара мест. Скромно погрузясь в великанье кресло, Тэрик огляделся из-под приспущенных ресниц.
Даже огромный зал казался тесным для такого собрания исполинов. Их громовые голоса и зычный смех наполняли пространство мощным гулом, сквозь который едва пробивался пламенный ритм, властвующий над телами танцующих разносчиц. Но свар вокруг не наблюдалось - благодаря ли удачному размещению гостей, исключающему соседство враждующих родов, или тому ощущению избранности, общей причастности к большой силе, которая сплачивала богатырей в монолитную императорскую дружину. И хотя взлелеянные с младенчества силачи даже сейчас устрашающе ворочали пластами мышц, но исполняли это без обычной свирепости, на поверку оказавшись ручными. Без труда Тэрик отводил в стороны увесистые взгляды, избегая ревнивого внимания гигантов, а тем более - их неуклюжей общительности, разбуженной дурманящим туманом. Он знал почти каждого из грозных этих поединщиков, соперничающих славой с богатырями, роскошно экипированных, - а чем мог похвалиться сам Тэрик? Ночными своими схватками, никому не ведомыми, блеклыми латами?.. Нет, уж лучше держаться в тени.
Невдалеке, за отдельным столиком, Тэрик заметил двух Стражей и завистливо вздохнул: им-то путь сюда не заказан. Оба не уступали размерами охранникам и, наверно, бойцами были не худшими. Хотя тоже безвестными, ибо жизни и мечи их принадлежали одной Ю. Сейчас они спокойно переговаривались между собой, привычно не замечая никого вокруг, и даже самые именитые не решались задевать воинов Божественной. Впрочем, один из Стражей своим широким лицом и массивной фигурой больше походил на беспородного имперца, чем на отпрыска древнего, пусть и захудалого рода, каким ему полагалось быть.
Соседи по столу уже забыли про Тэрика. Даже всегдашний молчальник Уорд отвернулся от него, увлекшись разговором с богатырем Роном, старинным своим приятелем, - как видно, специально его поджидавшим. Рокочущим шепотом гиганты делились свежими сплетнями, время от времени обмениваясь гулкими тычками и разражаясь довольным смехом. Что ж, Уорд стоил такого друга.
Все же Тэрик ощущал на себе цепкие взгляды, добивавшие сюда из-за экранов и сторожевыми прожекторами блуждавшие по залу, - имперцы свое дело знали и не оставляли публику без присмотра. Поднатужась, Тэрик избавился и от их навязчивой опеки. Но тут сквозь облачную пелену к нему прорвался такой луч, что у Тэрика волосы встали дыбом, будто на него дохнуло стужей. И теперь он даже не попробовал увернуться.
Затаившись в глубоком кресле, Тэрик ждал. Но клубящиеся смерчи, изредка выбрасываемые облаками, лишь возносили к потолку очередного вельможу либо выпускали богатыря, чтобы тот смог развеяться среди родственных душ. Затем колдовской взгляд отпустил Тэрика, и напряжение схлынуло, сменившись свербящей пустотой. Драгоценное время уходило, и Тэрик уже прикидывал, не попытаться ли пристроиться к какому-нибудь Избранному (хотя отклонять взгляды в движении намного сложней), - когда его внимание притянуло к новому смерчу, рушащемуся на проход. Неясное предчувствие бросило Тэрика в дрожь, но он не шелохнулся, завороженно уставясь на клубящийся столб.
Туман выпустил из себя девушку, прямую и тонкую, как стрела, легко ступающую на напружиненных длинных ногах, обтянутых узорной пленкой - так туго, что проступала каждая жилка. Составленная из треугольных пластин юбка едва прикрывала узкий ее зад, а пара похожих треугольников расходилась от широкого пояса к угловатым плечам, на которых болталась короткая куртка, жесткая и отблескивающая металлом, как прочий ее наряд. Если не считать великолепных ног да стройных боков, покрытых тем же узором, сторонним взглядом было открыто лишь лицо под высоким шлемом - прекрасное и сочащееся надменностью, словно ядом.
Не сразу Тэрик признал в красавице ту тощую девчонку, которую ему пришлось вытаскивать из передряги совсем недавно. А сама принцесса, если и заметила Тэрика, виду не подала. Вскинув подбородок, она шествовала через зал, сопровождаемая двумя верзилами Спрутами, и каждый рывок ее узорчатых бедер отзывался в Тэрике жаркой волной. Ита приближалась, а волны в нем вздымались все выше, пугая непознанной мощью. Растерявшись, Тэрик оцепенел в кресле, желая и страшась этой встречи. Но девушка уже проходила мимо, так ни разу и не взглянув на него. Вдруг круто затормозила и с разворота пронзила Тэрика холодным взором.
- А это что за сосунок среди настоящих мужчин? - спросила она резким голосом, разнесшимся по притихшему залу, и покривила маленький рот.
Вспыхнув, Тэрик поспешно сцепил зубы. И даже не вздрогнул, когда на него обрушилась лавина чужих взглядов, а следом - грохочущий вал хохота. Большинству этих здоровяков он не уступал ни ростом, ни размахом плеч, но с таким же пылом те поддержали бы любую остроту принцессы, и глупо было обижаться на льстивый этот смех. Украдкой Тэрик покосился на Стражей - и не разочаровался. Один из них укоризненно качал породистой головой, буравя взглядом Иту. Второй же, тот самый здоровяк с квадратным лицом и фигурой, продолжал флегматично перемалывать мясо, выказывая полнейшее равнодушие к мирской суете.
- Да он к тому же немой! - добавила принцесса.
И снова грянул восторженный рев. Затем со всех сторон на Тэрика посыпались неуклюжие шутки. Обстрел пока велся с дальних позиций, но с каждой секундой кольцо сжималось. Слепой от бешенства, Тэрик ждал, когда острить начнут за соседними столами, чтобы можно было наконец дать волю кулакам. Однако за миг до этого Ита вскинула руку, и зал разом затих в предвкушении нового перла.
- Невежа - не удосужился даже встать, - проворчала взамен принцесса. - Придется поучить его манерам.
Она кивнула Спрутам. Плотно взяв Тэрика за локти, те выдернули его из кресла. Растерявшийся Уорд тоже начал было воздвигаться, но Рон уронил тяжелую руку ему на плечо, и бедняга остался сидеть с приоткрытым ртом.
Отвернувшись, Ита возобновила вызывающую прогулку в перекрестии многих восхищенных взглядов, а следом за ней Спруты поволокли Тэрика. Хотя сильнее их рук увлекал за принцессой дурманящий аромат ее женственности, расцветшей столь внезапно. Никого прежде не желал Тэрик так яростно, так злобно, и не было сил противиться зову, хотя каждый нерв вопил об опасности. И почему-то особенно бесил юношу странный узор на вихляющих бедрах Иты, оживающий с каждым их махом и словно подбивающий заглянуть девушке под юбку.
Оглянувшись, Тэрик поймал безучастный взгляд квадратного Стража, словно бы вросшего в удобное кресло. Но тут с потолка вновь ринулся туман, перегораживая Ите проход, и грубым рывком Спруты поторопили добычу. Сдерживаясь, Тэрик позволил впихнуть себя в кабину подъемника, где от близости к принцессе у него снова вздыбились волосы по всей коже. В следующий миг кабинка рванулась ввысь, а через пару секунд остановилась - вровень с широченным коридором, перенасыщенным стражниками. Мимо ухмыляющихся имперцев Тэрика потащили в глубь Дворца - словно Избранного, опаздывающего на Откровения.
Но, немного не дойдя до заветных дверей, Ита вдруг повернула и пронизала зеркальную стену. Секундой позже туда же втолкнули Тэрика - и на миг у него перехватило дыхание, ибо под ногами он увидал лишь жидкий слой тумана, за которым, далеко внизу, пировали отборные огры. Затем Тэрик ощутил подошвами прозрачную опору и, успокоенный, вскинул глаза. Но тут же напрягся снова, схваченный знакомым взглядом.

Предыдущая страница 14 Следующая страница


15 Сергей Иванов

На другой стороне сумеречной и совершенно пустой комнаты, будто вырубленной в гранитной скале, изваянием застыла принцесса Ита, разглядывая Тэрика с брезгливой усмешкой. А по бокам от нее нетерпеливо переминались двое здоровенных Спрутов - таких же бесстрашных и не привыкших к отпору, как те, что выворачивали сейчас Тэрику руки.
- Ну-ка задайте этому красавцу жару! - негромко скомандовала Ита, и застоявшаяся парочка обрадованно ринулась на жертву.
С освобожденным вздохом Тэрик качнулся назад, оперевшись спиной на засопевших крепышей, и выстрелил ногами в подбородки набегающих Спрутов, отключив их сразу и надолго. Но едва успел он опуститься на пол, как на его руках повисли два грузных тела, норовя свалить, чтобы оплести затем страшными щупальцами. Зарычав, Тэрик рванулся, взметнув Спрутов в воздух. Но, крутясь и сталкиваясь, те не разомкнули прославленной своей хватки, пока, озлившись, он не сшиб их со всего маха упрямыми головами. Брезгливо стряхнув цепляющиеся даже в беспамятстве тела, Тэрик с вызовом оглядел Иту и удовлетворенно хмыкнул, заметив, как и она трепещет под его взглядом.
- Ловкач! - сквозь зубы признала девушка. - И что теперь? Посчитаешься со мной?
- А тебе очень этого хочется? - огрызнулся Тэрик.
Секунду Ита молчала, выставя гордый подбородок и сводя его с ума каждой линией стройного тела, наглухо упакованного в пластик. Вдруг расхохотавшись, звонко хлопнула в ладони. Тотчас одна из стен развеялась в дым, и комнату захлестнул прохладный свет. За исчезнувшей перегородкой открылся полукруг роскошных шезлонгов, перемежаемых столиками с изысканной снедью, и поросший пышным ворсом пол, забросанный мохнатыми подушками, и потолок - не слишком высокий, тоже затянутый клубящимся туманом. В шезлонгах утопали несколько чистопородных отпрысков Уна от разных жен, а в ногах у них расположились с полдюжины девчушек рангом пониже - дочери бесчисленных императорских наложниц, судя по великолепию нарядов.
- Спасибо за представление, сестрица, - томно произнес принц Сид, изящный и миловидный, точно девушка. - Но не поторопилась ли ты: наш молодец только входил в раж…
- Братец, проснись! - со смехом возразила Ита. - Как ни забавно могло быть продолжение, завод в парне уже кончался - разве не понял?
- Дрянная же у тебя охрана, сестра! - хрипло заметил принц Мэд, костистый верзила с перекошенным неизменной ухмылкой лицом. - Если первый подвернувшийся выскочка, безродный и безвестный, походя вышибает из нее дух!..
- А не убил ли он наших бедняжек? - заволновалась принцесса Юка, хорошенькая и нарядная, точно кукла. - Они были такие славные!
Девушки на полу дружно захихикали, подтверждая.
- Утешься, цыпленок, - откликнулась Ита. - Небольшой урок моим осьминожкам не повредит. Не успеешь ты выбраться из тарелок, как они приползут к тебе и вылижут их до блеска - а заодно тебя.
- А если мне больше нравится этот драчун? - капризно возразила малышка. - Уступишь его мне? Отдай, не то зареву!
- Забирай, - пожала плечами Ита и пружинистой поступью проследовала к свободному шезлонгу. - Мне-то он на что?
- Только позволь уж поглазеть, Юкки, как он тебя оседлает, - вставил Сид, с интересом наблюдая за Тэриком. - Похоже, наш красавец не из тех, кто ползает на брюхе.
- Все ползают! - отрезал Мэд, хищно ощерясь. - Перед теми, кто сильней.
- Значит, он так о нас не думает, - внес поправку Сид.
- Ну давай, Мэд, докажи свою силу! - вкрадчиво поддержала Ита. - Ты ведь при мечах? И Фил тебе поможет - верно, Фил?
- Ну! - угрюмо отозвалась с соседнего шезлонга точная копия Мэда, только без ухмылки.
- А хочешь, я вызову твою стражу? - продолжала Ита. - Наверняка она порасторопней моей, ведь так?
- Прекратите! - взвизгнула Юка, колотя пятками по сиденью. - Сперва наиграюсь я…
- Хочешь доказательств? - перебил Мэд, уставясь на Иту. - И что затем?
Задумчиво улыбаясь, девушка прочертила пальцем по своему бедру - от колена до самой юбки. Крякнув, Мэд рывком поднялся, а рядом его отражением вскочил Фил - два тела при одном рассудке, очень удобно. Но тут Юка испустила оглушающий визг, радостно поддержанный полукровками, и родичи привычно заткнули уши ладонями, пережидая. Потом наступила звенящая тишина, и первым ее нарушил Сид.
- Действительно, к чему торопить события? - спросил он, болезненно морщась. - Пусть сперва малышка натешится - под нашим, разумеется, приглядом. А уж затем Мэд с Филом, если сумеют, отсекут этому симпатичному нахалу язык и все прочее, дабы не болтал зря и не пакостил более в благородных домах. Есть возражения?
- А если не сумеют? - негромко спросил Тэрик, и вся компания воззрилась на него с изумлением, будто на ожившую статую.
- Так он не немой! - догадался Сид. - Что ж, по крайней мере с языком у Мэда проблем не возникнет.
- Зато «прочее» под вопросом, - с усмешкой бросила Ита. - Дважды упустить случай!..
- Что значит: дважды? - подозрительно спросил Мэд. - Ты уже встречалась с ним?
- Ну, мало ли с кем я встречалась!
- Мразь!
- Ты о ком это, братик? - смеясь, поинтересовалась Ита.
- Не о тебе же! - огрызнулся верзила, сверля Тэрика глазами. - Откуда взялся этот прохвост, кого сторожил он - не разобрали? И зачем пробрался сюда?
- Мой милый, тебе всюду мерещатся покушения, - лениво укорил брата Сид. - Ты забыл, что его сюда приволокли?
- Но он не слишком возражал!..
- Это принцессиной-то охране? - хмыкнул Сид. - Поглядел бы я на тебя, если б за тобой пришли имперцы!
- Успокойся, Мэд, нашего гостя не заботят ни жизнь императора, ни даже его гарем, - заговорила Ита. - И я тоже ему не нужна… Не веришь? Ну иди ко мне!
- Шутишь? - хрипло спросил Мэд.
- Иди - пока не передумала.
Косясь на Тэрика, Мэд шагнул к девушке, и Фил дернулся следом.
- Только без него, - поспешно добавила Ита, и Мэд жестом остановил брата. - Ну, смелее!.. Видишь, ему все равно.
- Ты для кого это выясняешь? - разъярился вдруг Мэд, превращая свою ухмылку в оскал. - Клянусь предками, не много ли чести грязной обезьяне!
- К тому же и вонючей, - добавил Тэрик, морща нос, и Мэд снова остолбенел от неожиданности. Затем негромко рассмеялся Сид, жмурясь от удовольствия. Неуверенно захихикали девушки-полукровки. И даже Ита одобрительно улыбнулась, подтверждая точность попадания.
А потом расплылся в ухмылке Мэд.
- Красавец мой, - ласково заворчал он, шаря по Тэрику взглядом, - как медленно и больно будешь ты умирать - капля за каплей, пока не останется сил даже на хрип. А после я выгрызу у тебя сердце, а твою гладкую шкуру постелю на кресло, чтобы каждый раб видел ее и не смел забываться… Фил!
Двойник с готовностью выхватил мечи.
- Мэд, ну погоди! - снова вмешался Сид. - Вечно ты путаешь программу!.. Прибереги свои кровожадные планы на потом, а пока дай развлечься остальным.
- А если ночью снова придет Сон? - возразил Мэд. - Нет, этот негодяй должен получить сполна!
- Я сейчас опять завизжу, - предупредила Юка, надув губки.
- Конечно, это помешает мне насладиться его воплями, - ухмыльнулся Мэд. - Но без такой малости я готов обойтись. - И он тоже обнажил клинки. - Первейший долг господина: наказывать нерадивых слуг, - разве не этому нас учили? К тому же он наверняка шпион.
- Интересно, чей? - полюбопытствовал Сид.
- Да хоть и нашего папочки… Я хочу умыться его кровью!
- Чьей? - снова спросил Сид.
- Отстань! Уж ты, язва ласковая, ладишь со всеми…
- А может, дело тут в запахе? - невинно предположил Сид, отхлебнув из бокала. И снова у Мэда перекосилось лицо, вздулись жилы.
- Что ж, приступай, - с томным вздохом уступил Сид. - Умойся хотя бы кровью - я с удовольствием погляжу.
- Сейчас вы все умоетесь! - прорычал Мэд, вдвоем с Филом наступая на Тэрика. - Крови хватит.
Духи, до чего же он похож на Ярша! - поразился Тэрик. Словно бы темная душа Крога-предателя переселилась в этого Спрута. Надолго ли?
- Мэд, Сон уже пришел, - вкрадчиво произнес он. - Это я - Сон. Смотри на меня!
Вздрогнув, принц вскинул глаза. В тот же миг Тэрик накрепко захватил его взгляд и всей накопленной яростью прорвался по лучу внутрь. Оцепенев на полушаге, Мэд натужно захрипел, затрясся всем доспешным телом.
Затем стал запрокидывать искаженное лицо к потолку, до отказа выгибая шею.
- Не надо! - гортанно выкрикнула Ита, и тут же пронзительно завизжала Юка. Сбоку с похожим хрипом повалился на колени Фил, терзая пальцами горло, - словно и его достало рикошетом. Разом посеревший Сид поймал двух ближних девчушек за затылки и вдавил лицами себе в живот, то ли прячась за них, то ли пытаясь защитить, - остальные ящерками расползлись по углам.
Удивленный, Тэрик отпустил Мэда, и тот опрокинулся на спину, остервенело корчась. Даже теперь, когда Тигр убрал когти, в этой комнате продолжал бушевать страх, будто до сих пор его сдерживала лишь хлипкая завеса вымученного веселья.
- Надо же, - с бледной улыбкой пробормотал Сид, - снова нарвались на колдуна…
- Заткнись, ты! - гневно оборвала Ита. - Мало тебе?
Опалив взглядом Тэрика, она сорвалась с кресла и растворилась в стене. Еще секунду тот удовлетворенно созерцал переполошенное гнездо Спрутов, затем переступил через бьющееся тело Мэда и мотнулся следом. Невидимый проем сотряс его заградительным разрядом, но лишь раззадорил. Выскочив в тесный коридорчик, Тэрик увидел спешащую к другому выходу девушку, в несколько прыжков настиг ее, схватил за плечи. Из-под пальцев брызнули искры, кисти свело судорогой. Но Тэрик не разжал рук и вместе с Итой ввалился в комнатку с прозрачным полом и округлыми стенами, драпированными багровым бархатом. Из всей мебели здесь возвышался по центру одинокий стол, обитый той же угрюмой тканью.
- Крепче держи! - прошипела принцесса, содрогаясь под разрядами. - Крепче!.. Пока не обуглятся пальцы.
Она попыталась хлестнуть Тэрика по лицу когтистой лапкой, но промахнулась и хрипло рассмеялась, запрокинув голову. Соскользнув ладонями к ее локтям, Тэрик перенес девушку к столу, усадил на край. Тотчас Ита уперлась коленями в его живот, и теперь пучки разрядов едва не скрутили Тэрика в дугу. Мутная волна захлестнула рассудок, на миг поглотив все, кроме буйного желания разбросать по сторонам помехи и прорваться к заветной цели. Ужаснувшись накатанной колеи, Тэрик с усилием подавил вспышку и отстранился, стиснув коленями узорчатые ноги принцессы.
- Вот так осьминожка! - задыхаясь, пробормотал он. - Выходит, не стоит мне забираться на самый верх?
Точным движением Тэрик смахнул с девушки шлем, и по ее плечам рассыпались волосы, черные как ночь. Осторожно взявшись пальцами за упрямый подбородок, Тэрик поводил им из стороны в сторону, не обращая внимания на попытки Иты сорвать руку. В общем, лицо изменилось не слишком, только набухли кровавой спелостью губы да пышней размохнатились ресницы, затенив длинные глаза в тревожные провалы. А хищный оскал и грозное клокотанье в горле могли быть вызваны судорогами от разрядов. Хотя покалывание в пальцах уже шло на убыль.
- Что, опять не нравлюсь? - хрипло спросила Ита, как только он убрал руку.
- В том и беда, что нравишься, - со вздохом признался Тэрик. - Погубят меня порочные наклонности!
- Тогда спеши - пока Он не проснулся!..
Внезапно девушка поймала его ладонь и опустила себе на бедро. Тэрик содрогнулся - не столько от новых разрядов, сколько от неожиданности, вместо пластика ощутив под рукой живую кожу. Недоверчиво сорвал с ее ног шипастые сапожки и с умилением обнаружил под ними голые ступни, тоже разукрашенные узорами по самые ноготки.
- Так вот чем ты притягиваешь взгляды! - сообразил он с опозданием. - Ну конечно, надо же тебе разряжаться!.. А пучок из десятков возбужденных лучей немногим хуже любовника, верно?
- Я впитываю их кожей, они согревают меня, - прошептала Ита, сладостно шевеля затверделыми бедрами. - Ноги - лучшее, что у меня есть!
- За исключением одной детали, - поправил Тэрик. - Или и ее прикрывает лишь тень?
- Будто ты поверишь на слово! - возбужденно засмеялась девушка.
Опасливо Тэрик взялся за ее щиколотки, подождал, пока затихнут судороги, сотрясавшие обоих от его локтей до со колен. Затем медленно пополз ладонями по длинным голеням, словно повинуясь завораживающей власти узоров. Вцепившись пальцами в край стола, Ита молча ждала, только чуть слышно шипела сквозь зубы, балансируя между болью и наслаждением. Плавно Тэрик обогнул гладкие колени и, следуя за рисунком, стал осторожно проникать ладонями внутрь стиснутых бедер.
Внезапно девушка сжалась в тугой ком, сдавив его руки между вскинутыми коленями и грудью, словно в капкане, и впилась ногтями ему в плечи. Испуганно Тэрик замер, и некоторое время оба не шевелились, почти касаясь напряженными лицами. Затем голова Иты стала медленно отодвигаться, запрокидываться, пока девушка не легла спиной на стол, спрятав сцепленные руки под поясницей. Чуть выждав, Тэрик возобновил продвижение, теперь спускаясь с воздетых ее колен, словно с горки, и постепенно усиливая нажим. Прикрыв глаза, он уже ощущал перепады напряжения на коже девушки - столь крутые, что иные всплески еще уходили в боль. И даже пробовал наиграть на этих клавишах первые мелодии, слушая их в трепете девичьей плоти, в учащенном дыхании. Его ладони проникали все глубже, раздвигая обмякающие бедра. Будто спохватываясь, Ита раз за разом напрягала колени, но почти сразу уступала снова, пока не сдалась окончательно. И тогда голые ее ноги легли по сторонам узкого торса, придавив к животу треугольник юбки, а в смуглой коже открылась розовая щель, похожая на едва распустившийся бутон, но уже сочащаяся спелой влагой, точно безотказная приманка. И магическая вязь, густо оплетавшая ноги Иты, всеми своими линиями влекла именно туда, ко входу в ее недра.
- Вот она, - выдохнула юная колдунья, оскалясь, - прямая дорога в Поднебесье!
- Или в Подземелье, - возразил Тэрик. - А если проснется Он?
- Ну давай! - простонала девушка. - Чего ждешь? Мне холодно, холодно… Как же мне холодно, Духи!
- Хочешь, чтоб мы сплавились? Черт возьми, подумай хотя бы о себе!..
- Ну не мучь меня! - крикнула Ита, вскидывая ему навстречу лобок.
И снова Тэрик едва сдержал себя, очарованный запахами ее и волшебной этой картинкой. До скрежета зубовного хотелось забыть обо всем, с налета смять прелестный бутон… А затем что?
Чуткие ладони Тэрика снова развернулись, вплотную огибая опасное место, наскоро огладили маленький зад и вдоль боков заскользили к плечам девушки, словно задавшись целью составить карту всех ее открытых для обозрения зон, но не забывая и о прочем. Неосторожно Тэрик склонился над Итой, и вдруг ее припухлые губы в хищном рывке вплавились ему в рот. С трудом он оторвался, зашипев опаленным ртом, потряс головой, останавливая кружение. Колдунья рассмеялась прерывисто и злорадно.
- Здесь темно, - вкрадчиво прошептал Тэрик. - А помнишь бассейн?
- Ты о чем? - сразу насторожилась Ита, извлекая из-под поясницы руки, - Забудь и думать!
Внезапным рывком Тэрик вывернул ее куртку наизнанку и сдернул до самых локтей, сцепив их накрепко.
- Не смей! - крикнула девушка, выгибая дугой тело. - Нам запрещено!..
И растерянно умолкла, потому что изящные ее латы, незаметно разъединенные Тэриком, вдруг ссыпались с нее на стол. С опозданием Ита вырвала руки из капкана, и тут же Тэрик отшвырнул ее упаковку к стене, оставив девушку совершенно и законченно нагой.
- Конечно же, вам запрещено, - подтвердил он, с удовольствием ее озирая. - Колдовская сила должна без потерь стекаться к глазам и паху, а не рассеиваться впустую с поверхности. И если Он узнает, что ты разгуливаешь по Дворцу с голыми ногами…
- Меня можно раздеть, но нельзя выставить голой, - неуверенно огрызнулась Ита, прикрывая ладонями грудь. - Разве только содрать кожу!
Действительно, магическая вязь покрывала ее тело от подошв до подбородка, и даже между линиями кожа отблескивала, словно защитная пленка. Это мало походило на роспись или татуировку, а стало быть…
- Теперь-то меня не спутаешь с голышкой! - с усмешкой заявила колдунья.
- И с Божественной - тоже, - чуть слышно прибавил Тэрик, пробегая пальцами уже по своим застежкам. - Извини, но мне удивить тебя нечем.
Оголившись, он вновь склонился над Итой и мягко развел ее руки по сторонам. Скрывать такое было несложно: на месте грудей обнаружились лишь два пологих бугорка, - но каждый был заряжен чувственностью до деревянной твердости, а соски походили на острия дротиков.
- А тебе, конечно, по нраву вымястые телки? - сдавленно спросила принцесса, забрасывая руки за голову. - Ну и кто тут больше похож на женщину?
- Девочка, были бы кости! - рассмеялся Тэрик, накрывая ее собой. - Свое ты еще доберешь - с такими-то темпами!
Теперь он ощутил лишь умеренное, почти приятное жжение, постепенно растекающееся по всей поверхности, словно большим своим телом Тэрик поглощал колдовской заряд худенькой Иты, вытягивал из нее холод. В самом деле, уродливая вязь на ее коже стала блекнуть, местами уже сходя на нет.
- Боже, - корчась под ним, пробормотала Ита, - от тебя полыхает, как от печи!
Упершись ступнями в его бедра, она вдруг выскользнула из-под Тэрика и вытянулась на столе в полный рост, крупно дрожа. Но дальше не пыталась сбежать, хотя никто ее сейчас не удерживал. Внезапный отпор и тут же, без всякой паузы, зрелище столь соблазнительного яства вновь всколыхнули в Тэрике мутную волну. Но он уже твердо уяснил, что это заклятие нельзя содрать силой, и с терпеливым вздохом предпринял новое наступление по уже разведанной местности, осторожно распаляя в девушке встречный пожар. И опять, лишь только Тэрик добрался до ее бедер, как она вскинула их к груди, свернувшись в защитную позу Спрутов. Но, как и в прошлый раз, не дождавшись штурма, Ита медленно расслабила тело и стала трогать нежными подошвами его плечи, грудь. Наконец охватила ими скулы Тэрика, щекоча ему волосы длинными пальцами, и тихонько спросила:
- Ты ведь согреешь меня, правда?
- Кто же, если не я? - откликнулся юноша, подумав: вот кто бы меня согрел…
Гибкие ступни соскользнули с его лица, тонкие конечности тесно оплели ему плечи и притянули к прохладному торсу.
- Мой, - выдохнула Ита. - Только мой!
- Конечно, - подтвердил Тэрик. - Здесь все твое.
- А о своей чешуйчатой твари забудь, - непримиримо добавила она. - Не то велю содрать с нее шкуру. - Девушка вдруг застонала: - Духи!.. Ну грей, грей же меня!
Теперь она сама жалась к Тэрику, будто пыталась в него завернуться. От вытекавших из колдуньи зарядов у него сладко стягивало кожу, а по углам вытянутого треугольника в ней будто кружились крохотные смерчи, глубоко проникая в его тело, и пока Тэрик не смел даже приблизиться к ним уязвимыми местами. Но тут его притянуло ртом к трепетным губам Иты, и еще один вихрь закружил мысли. На сей раз первой не выдержала она, нехотя оторвавшись.
- Крепко! - задыхаясь, прошептала девушка и облизнула губы. - Насколько же иначе с тобой…
Похоже, она почти согрелась, и странная ее кожа постепенно обретала матовую смуглость, расплавляя сеть магических узоров.
- Иначе, чем с кем? - спросил Тэрик, поцелуями отогревая ее глаза.
Прижавшись щекой к щеке, Ита зашептала в самое его ухо:
- Это Он впустил в меня стужу, заморозил ледяным жезлом… И теперь я не смею предать Его даже в мыслях, даже когда Он спит, иначе адское пламя охватывает меня всю, - я словно Его щупальце. А еще… мне все время хочется крови, это сводит с ума!
Принцесса вдруг всхлипнула совершенно по-детски.
- Вот, теперь ты точно оттаяла, - улыбнулся Тэрик. - А кому служит Он?
- Выше Его - лишь Духи!
- Хорошо, - сказал Тэрик, - но если Дэв…
- Молчи! - в ужасе вскрикнула Ита. - Что ты наделал?!
- Что?
- Ты разбудил Его!!
Тело девушки вдруг скрутила жуткая судорога, а мигом позже ее кожа стала снежно-белой, обжигающе ледяной. В панике Тэрик рванулся, но тонкие щупальца уже обрели нечеловечью мощь и все глубже вминались в его плоть, раздирая когтями кожу. Задыхаясь, юноша взглянул принцессе в лицо и не поверил; прекрасные черты неуловимо изменились, и теперь глазами Иты на него безучастно взирал Черный Спрут, предводитель Тайного Воинства. И главный враг Тэрика.
- Хороша западня? - рокочущим басом спросила девушка, и Тэрик ужаснулся ее вытянувшимся клыкам. - Наконец ты попался?
Недавние смерчи на ее теле превратились в клокочущие водовороты - с неумолимой силой Тэрика затягивало в них, грозя разорвать на части жестокими судорогами.
- Тебе не выиграть у меня, Дэв, - выдавил Тигр, с трудом раздвигая удушающие кольца. - Рано ли, поздно, но я достану тебя - жди!
- Правда? - не поверил тот. - А ты успеешь? Оглянись!
Послушно Тэрик повернул голову и обомлел. Из-за багровых штор в комнату просачивались стылые тени. Они были здесь все: рослые двойняшки Мэд с Филом, изящный Сид, миниатюрная Юка, четверка юных крепышей Спрутов, симпатичные девчушки-полукровки, - общим числом двенадцать, полный набор. Начинался их очередной Сон, а посреди просторного стола уже дожидалась увязшая в капкане жертва, полная теплой крови.
Зарычав, Тэрик изо всех сил уперся в худые плечи колдуньи, но страшные объятия разжимались медленно, слишком медленно. Тогда он вдавил скрюченные пальцы в шею Иты, готовясь вырвать ей горло.
- Ну давай! - хрипло рассмеялся Спрут. - Это же просто!
Однако Тэрик, проклиная себя, уже раздвигал непослушные пальцы.
- Ты не сможешь ее убить, - со странным сожалением заметил Дэв. - А значит, убьют тебя. Прощай, Тигренок!
Бледные фигуры оборотней уже сгрудились вокруг стола, наставив пустые глаза на сочащуюся из многих ранок кровь. И тут, неожиданно для себя, Тэрик впился ртом в ненавистные ему сейчас губы и присосался накрепко, глубоко проникая языком. Две враждебные стихии наконец сцепились - во влажной тесноте сращенных полостей - и вспенились яростными вихрями, каждая силясь втянуть в себя другую. В следующий миг Тэрик накрыл ладонями снежные холмики принцессиных грудей, образуя новые сцепки, и сразу, не раздумывая, вогнал пылающий жезл в леденящую воронку самого жуткого из ее водоворотов, на этот раз отпустив себя полностью. Мгновенно жезл погрузился на всю глубину. С его конца сорвался, бешено кружась, горячий смерч, с гулом ввинтился в узкую горловину и на чудовищной скорости ринулся к месту смыкания морозильных ходов. С налета смерч ударил снизу по трем меньшим водоворотам, и тотчас Тэрик отчаянным усилием словно вывернул их наизнанку. И заикнулось кольцо наслаждения, обжигающий буйный вихрь закружился по слившимся телам, стремительно расплавляя стужу. Вся кожа Иты пошла темными пятнами, она припадочно задергалась, словно пригвожденная в четырех местах.
«Что вытворяет он!» - растерянно пророкотал в сознании Тэрика чужой голос. В тот же миг струйка огненного вихря прорвалась в обнаруженный канал, устремившись в неизвестность. С опозданием канал отпрянул, будто опаленное щупальце, а вместе с ним убрались из тела принцессы последние клочья холода. Заклятие спало наконец!
Задыхаясь, Тэрик приподнял голову. Юные Спруты вповалку лежали вокруг стола, блаженно досматривая свой последний Сон. А под Тэриком стонала и всхлипывала темнокожая девушка, раз за разом сотрясаемая сладкими судорогами. Нежными ладонями, подошвами она гладила истерзанную его спину, время от времени принимаясь неутоленно раскачивать таз. Затем вдруг тормозила его взмахи, стискивая ствол упругими кольцами. Наконец ее обессиленные щупальца ссыпались с Тэрика.
- Пить! - прошептала Ита едва слышно. - Все горит внутри…
Молча Тэрик подставил ей свои пораненные плечи, и девушка жадно слизала с них кровь, пополам с потом, - дурные привычки уходят не сразу. Но остаточный этот пожар затушился быстро, и вскоре Ита заснула, словно выключилась.
Совершенно опустошенный, Тэрик поднялся с нес и стал одеваться, с трудом усмиряя дрожь в пальцах.
«Теперь я чую тебя, Дэв, - с вялым торжеством подумал он. - Жди!»
И вдруг услышал прямо над собой негромкий мелодичный смех.

2

Холодея, Тэрик вскинул голову. В затянувшем потолок тумане сияла дыра, через которую изящными мостками были переброшены две обнаженные, безупречно женственные ноги, а меж приподнятых коленок светилось улыбкой дивное лицо под высокой короной. Это было словно нечаянное оконце в облаках, и небесная царица манила Тэрика к себе холеным пальчиком. Потом к его ногам развернулся трос, выпав из дыры, и больше Тэрик не колебался.
С воспрянувшей живостью он взмыл по тросу к потолку, благоговейно протиснулся между точеными ногами и уселся на краю люка, одним быстрым взглядом охватив вокруг все.
Как же тут было чудесно! Во все стороны простирался сад со многими уютными озерцами и ручейками, изящно окаймленными золотыми берегами, а между ними землю устилал упругий зеленый ковер. Старые деревья прямо от грунта распадались на могучие, причудливо выгнутые ветви, сплетаясь в вышине в общую исполинскую крону. А в сплошной листве мелькали разноцветные плоды, в большинстве Тэрику неведомые. И над всем этим великолепием сияло лазурью бездонное небо, в центре которого пылал ослепительный шар, пробиваясь жаркими лучами даже в густую тень.
Всемогущие Духи! - поразился Тэрик. - Сколько же новых красок появилось в мире, пока я блуждал по темным норам. Я добрался уже до голубой - а что осталось?
Но тут его взгляд остановился на хозяйке заоблачного рая, и все сторонние мысли отлетели прочь. Ибо она впрямь походила на царицу каждой линией своей, каждым жестом - при том, что почти весь ее наряд составляли украшения. От радужно сверкающей короны плотный каскад ожерелий спускался по высокой шее к покатым плечам, накрывая их подобием драгоценной кольчуги. От ожерелий золотой ручеек стекал в ложбинку меж налитых грудей, разливаясь затем искрящимся маревом вокруг прогнутого стана, слишком хрупкого для таких спелых плодов. Крутые бедра охватывал по самому верху узорный поясок, целомудренно раздаваясь лишь на лобке и ответвляя полоску в промежность. А завершали облачение спиральные браслеты, обвивающие гладкие руки и стройные голени женщины, - впрочем, на указательном пальце еще присутствовал скромный перстенек, слегка диссонирующий с общей нарядностью. Невесомые эти покровы наверняка не уступали прочностью доспехам, и такой стиль безопасной наготы был Тэрику знаком - только здесь его даже не пытались скрыть под одеждой.
Небрежным жестом царица велела Тэрику убраться из дыры, и едва успел он поджать ноги, как провал между ним и прекрасной хозяйкой затянулся. Вдруг оказалось, что они сидят друг к другу вплотную, почти смыкаясь коленями, и стоит протянуть руку… Вспыхнув, Тэрик оторвал взгляд от ее беспечно выпирающих грудей, всмотрелся в чарующее лицо, благосклонно улыбающееся случайному гостю. И тут ему стало жарко по-настоящему: он наконец узнал Ли, любимейшую из жен императора и главную кандидатку в императрицы, уже почти признанную. Хотя слухи про нее бродили тревожные - в этом Хуг прав.
- Какой славный малыш, - ласково пропела женщина, будто заговаривала зверя, - какой красивый!.. Мальчику жарко? Бедный! - Она снова засмеялась, рассыпая серебряный звон. - А почему ему не убрать с себя лишнее? Он так хорош без всего!
Осторожно Ли коснулась его застежек, и под гибкими ее пальцами они стали распадаться будто сами собой - фокус знакомый, однако исполненный мастерски. Распахнутые глаза женщины сияли прямо в лицо Тэрику, но взгляда он не ощущал - впрочем, как и ее запаха, что совсем уж странно. И сознание Ли ускользало от его щупов, словно перед Тэриком блистала не живая красавица, а совершенный мираж. Может, она даже не отбрасывает тени?
- Так вы все видели? - храбро спросил Тэрик, ткнув пальцем вниз. - И, наверно, не только меня?
- Конечно, я подглядываю за шалостями наших деток, - с невинной улыбкой признала Ли. - Даже иногда участвую в них. И что?
Мягко она взяла Тэрика за руку и повлекла меж густых ветвей - прочь от посыпавшихся с него лат. Округлые ягодицы Ли, разделенные мерцающей тесьмой, упруго содрогались при ходьбе, и Тэрика подмывало их потрогать, чтобы рассеять наконец сомнения. Но тут ветки раздвинулись, и они очутились на берегу небольшой запруды, образованной журчащим по склону ручьем. Со сладостным стоном Ли упала в изумрудную воду и заструилась вместе с медленным потоком к единственной прорехе в пышных зарослях, где вода вскипала на гладких валунах и пропадала из виду. Словно привязанный, Тэрик сбросил сапоги и в одних кожаных штанах поплыл следом за хозяйкой. Рядом с ней улегся грудью на теплый камень и выглянул за край, привлеченный щебетом нежных голосов.
Прямо под ним, на дне мелкой впадины, искрилось симпатичное озерцо - со столь же прозрачной водой и неровным каменным дном. Райский сад спускался по пологим склонам к самой воде. Лишь кое-где прибрежную зелень разрывали скалы - словно специально для того, чтобы ручьям было веселее впадать в озеро широкими мерцающими струями. А под водопадами и на мелководье степенно резвились статные воины в одних гребнистых шлемах. И возле каждого плескалась юная красавица, прикрытая от макушки до колен лишь собственными роскошными волосами, пропущенными сквозь изящную цепочку на талии. Воины были суровы, безмолвны, как и положено душам падших героев, зато небесные девы веселились с беспечностью высших существ. Пока Тэрик наблюдал, одна из пар выбралась на песчаный пляж и со свежим пылом предалась любви - бесстрашно и открыто, словно дикари или дети, еще не наученные стыду.
Ведь это не огрский рай! - вдруг осознал Тэрик. Во всяком случае, не здешних, не снежных огров. Слишком много тепла и наготы, зарослей и водоемов - да и к чему местным дальтоникам такое обилие красок?.. Ну конечно! - напрягшись, вспомнил он. Ведь Ли - дочь загорского царя, почти равного могуществом императору. И с ней в Столицу прибыла дюжина подружек из знатных родов Загорий. А по ту сторону Огранды, говорят, слабеет влияние Хранителей и чистота огрской крови соблюдается не столь строго. Вот почему так смелы та мошние красотки, нередко даже впадая в ересь или колдовство… Но кто же тогда в роли героев?
- По крайней мере, парни стерилизованы? - вполголоса спросил Тэрик. - А может, они… рабы? Занятные у них шлемы!
Только сейчас он стал различать в окрестном пейзаже неизбежный обман - куда более утонченный, чем прочие дворцовые миражи.
- Что тебе до них? - млея под солнцем, отозвалась Ли. - Ведь это лишь обрамление, а госпожа и волшебница здешних мест - я. И только я достойна внимания!
Внезапно извернувшись, она перебросила ноги через валун и уселась на самом краю, свесив ступни в водопад. Мгновенно Тэрик поймал ее за поясок, чтобы не смыло напором, а Ли со смехом принялась колотить пятками о струи, вздымая сверкающие брызги. Украдкой юноша прижался щекой к ее упругому вздрагивающему бедру, но даже так не ощутил жизни под великолепной оболочкой. Что за странные дела?
Выудив из потока оранжевый фрукт, Ли вгрызлась в сочную мякоть, жмурясь от удовольствия. Затем поднесла его ко рту Тэрика, и он послушно откусил. По крайней мере, плоды в фальшивом этом саду оказались настоящими… если, конечно, их не подбрасывали в ручей.
- Мой милый, мой славный Тигренок, - прошептала Ли ласково. - Совсем ручной…
Проведя ладонью по его спине, она восхитилась:
- Что за кожа - ни волоска! Тебя не полировали? Мальчик, совсем еще мальчик…
Сильными руками она вдавила Тэряка лицом в пышную свою грудь, словно любимое дитя, и замерла, прерывисто дыша. Вдруг оттолкнула его и по широкой дуге бросилась головой в озеро. Чуть замешкавшись, Тэрик последовал за женщиной, едва не догнав в воздухе, без всплеска пропорол водную поверхность. И только развернувшись, обнаружил, что потерял на входе штаны, - проклятье искусным пальцам Ли!..
Безнадежно Тэрик попытался разглядеть в бурном Кипении пузырьков свою драгоценную потерю, но раньше увидел мельканье розовых подошв и сердито рванулся вдогонку. Над самым дном Ли торопилась к берегу, будто хотела укрыться за водопадом, а узорная тесьма с ее пояса, прежде стыдливо прятавшаяся меж ягодиц, теперь трепыхалась по копчику легкомысленным хвостом - и это все, чего сумел достичь Тэрик.
Водопад остался позади, и почти прекратилось бурление вод, а они все плыли, уже вплотную друг к другу, с каждым гребком углубляясь в скальную тень. Затем дно круто пошло вверх, и лишь тогда Ли устремилась к поверхности, по пятам преследуемая Тэриком. Над их головами возник каменный свод, причудливо расцвеченный радужными лучами, проникающими сквозь водную завесу. А в глубь пещеры озеро продолжал мелкий бассейн, похожий на просторную ванну - тем более что из него обильно растекались теплые струи.
Задыхаясь, Ли перевалила через край бассейна и скользнула в дальний его угол, улегшись спиной на пологую стенку. Дальше ей отступать было некуда, и Тэрик неспешно подплыл к ее вытянутым ногам, едва не задевая грудью дно. Стараниями хозяйки он был сейчас совершенно гол, но и ее драгоценная кольчуга сбилась к талии, опасно обнажив роскошные чресла.
- Что ж, - неожиданно сказала Ли, - пожалуй, теперь ты достоин облобызать императрице ноги. - Натянутым носком она коснулась его губ. - Я приручила тебя! Хочешь стать моим рабом?
- Для этого вы и раздели меня, госпожа? - усмехнулся Тэрик. - А где же тогда шлем?
Опустившись коленями на дно, он взял в ладони обе изящные ее ступни и по очереди поцеловал в круто изогнутые своды. Ли не препятствовала, словно ей было все равно - повелевать или подчиняться. Воздетые ее колени сладко затрепетали, затем так же покорно разошлись. И раскрылся царственный цветок, призывно мерцая над самой водой нежными лепестками. Воспламеняясь, Тэрик надвинулся на него. Но у самого входа притормозил, добирая решимости. Можно до колик ненавидеть или презирать Толстяка Уна - но обойтись так с императором!.. Что же остается тогда?
- Ну же, малыш мой, - севшим голосом позвала Ли, - не зевай!
Со вздохом Тэрик лег на женщину, припав губами к твердому соску на вершине колыхающегося холмика. И тут же, уступая нажиму ее рук, погрузился жезлом меж распущенными лепестками. Как это, оказывается, просто, оглушенно подумал Тэрик. Сперва вклиниться меж ляжек принцессы, а чуть погодя - смять цветок самой императрице!.. И куда это меня заведет?
С удивлением Тэрик вслушался в ощущения, и по первому слою все казалось в порядке: упругое сочное лоно, трепетание страстной плоти, сдавленные стоны. Но по-прежнему он не мог уловить в Ли ни запаха, ни вкуса, будто все смыло водой, даже не чувствовал ее тепла, равно как и прохлады. Духи, а если и тут обман? Но разве можно создавать ОСЯЗАЕМЫЕ миражи?..
В замешательстве Тэрик оглянулся на прозрачный занавес, словно страшился увидеть за ним зрителей. Однако на живописном озерце мало что изменилось, разве голоса небесных дев доносились теперь с берегов и звучали совсем иначе, хотя с прежней откровенностью.
- А хочешь, покажу Ю? - внезапно прошептала Ли. - Ведь хочешь, Тигренок!
- Что? - не поверил ушам Тэрик.
- Здесь мне все подвластно, - сказала хозяйка. - Смотри!
Рывком она простерла руки по наклонной стене, подпирающей ее спину, и та вдруг растаяла под царицей. Обомлев, Тэрик увидел тесные ряды балконов, сплошь занятые Избранными. А по другую сторону зала, похожего на широкий колодец, помещалась эстрада, не слишком просторная, напрочь лишенная дворцовых излишеств, и на ней под неслышную музыку танцевала нагая девушка божественной грации и красоты. В совершенном ее танце проступал рисунок, смутно Тэрику знакомый и… О Духи! - вдруг задохнулся он. Ведь это и есть Божественная - я добрался до нее наконец!..
- И хватит с тебя, Тигренок! - Ли рассмеялась и вновь обвила руками его шею, будто не восседал прямо под ними величественный ее супруг в окружении многочисленной стражи. - А теперь покажи, что понимают в любви здешние колдуны! - Она притянула голову Тэрика к себе и зашептала на ухо: - Ну давай, малыш, давай, будь проще, ты же умеешь!.. Забудь обо всем. Хочешь - вообрази меня служанкой, рабыней, простым орудием для услады тела и растерзай своим волшебным жезлом. Давай!

Предыдущая страница 15 Следующая страница


Железный зверь 16

Растерянно юноша повиновался и, видимо, сразу преуспел, хотя по-прежнему видел и ощущал лишь оболочку. Женщина откликалась на его ласки с нетерпеливой готовностью, восторженным стоном приветствуя каждую выдумку Тэрика, вплоть до самых дерзких. Если она притворялась, то виртуозно, и постепенно Тэрик распалялся, все сильнее желая вывернуть хозяйку наизнанку. Но в то же время краями глаз завороженно следил за божественным танцем Ю. Под ним корчилась и всхлипывала Ли, юноша чувствовал ее содрогания всем телом, однако очертания роскошной фигуры странным образом расплывались перед ним, словно его глаза наполнялись слезами. Зато изящные линии Божественной с каждой секундой проступали все отчетливей, наплывая на Тэрика, заслоняя Ли, накладываясь на нее…
Тэрик потряс головой, прогоняя наваждение, и тотчас ощутил в паху если не жар, то жжение. А оттуда растекалась по телу сладкая истома, туманя мысли, кружа голову, словно незаметно впрыснутый яд. На мгновение Тэрику стало страшно. Затем он уловил ноздрями восхитительный запах Ли - лучший и вообразить невозможно! - и тревогу смыло волной желания. Кажется, он сумел наконец вдохнуть жизнь в прекрасную эту куклу, а может, не утерпев, сам принялся достраивать пленительный мираж до полного правдоподобия. Перед мысленным взором Тэрика даже забрезжили неясные контуры чужой сути, и лишь глаза упорно не желали фокусироваться на Ли - божественный облик Ю заслонил мир, словно решив запечатлеться в Тэрике во всех деталях. Две эти женщины кощунственно сплелись в его помутненном сознании, и разделить их не удавалось, как Тэрик ни старался. Голова кружилась все сильней, и он уже не понимал, кто бьется под ним, пронзительно крича от наслаждения-боли. Но теперь Тэрику казалось, будто это не истома волнами судорог разносится по его членам, а колдовская сила порция за порцией стекает к паху, проваливаясь в бездонный колодец. И только вычерпав Тэрика до дна, безумие пошло на спад.
С трудом приподнявшись на локтях, Тэрик взглянул вниз и потрясение оцепенел. Превращение завершилось: бесстыдно разбросав ноги, под ним распласталась богиня - вернее, точная ее копия, против воли вылепленная Тэриком из податливого тела хозяйки. И о такой Текучести ему не доводилось до сих пор даже слышать.
Бежать! - шевельнулась в сознании Тэрика единственная здравая мысль. Пока не очнулась загорская ведьма, надо уносить ноги!.. Только где же взять силы?
Напрягшись, он попытался выломиться из оцепенения. Но предательский яд уже пропитал мышцы - Тэрика словно опутывали тысячи невидимых нитей. И - поздно! Божественные черты, столь дерзко скопированные им, дрогнули, а из-за пушистых ресниц на Тэрика полыхнуло синевой. И теперь этот взгляд весил больше скалы. Статуя ожила.
- Думаешь, это все? - сладко пропела Ли. - Нет, милый мой, главное - впереди!
Внезапно она дернула Тэрика за локоть, и тот обрушился на бок. Затем, от ее же толчка, безвольно перекатился на спину. Будто сращенная с ним, ведьма не оторвалась ни на миг и теперь сама накрыла Тэрика постройневшим телом, оплела его торс конечностями, словно добычу, - и Тэрик поразился, насколько точно, почти без зазоров, сомкнулись их тела, даже дыша в такт. С усилием он поднял руки, и те легли в приготовленные пазы, заполнив пустоты. Завороженно Тэрик подтянул колени, завершая странную эту конструкцию… или существо? И тут же бедра колдуньи снова пришли в движение, каждым взмахом растворяя его в чужой сути. Теперь Тэрик ощущал ее отчетливо - совсем рядом и как раз с той стороны, где у него не было заслонов.
- Перестаньте, - натужно прошептал он. - Пустите… меня.
Даже не сбившись с ритма, Ю-Ли мелодично рассмеялась. Самое ужасное, что ее суть не казалась Тэрику чужой и дополняла его сознание с той же поразительной гармонией, с какой сливалась их плоть.
- Все же увяз Тигренок, увяз, - заметила колдунья сочувственно. - Не ожидал тут? Наши забавные кровососы - да разве это они истинные оборотни!
- И уж тем более не вампиры, да? - выдавил юноша. - Вы-то качаете не кровь!..
Новым всплеском хрустального хохота Ли подтвердила его запоздалую догадку, пропела радостно:
- Давно в мои сети не залетала такая сочная, такая жирная муха - мой сладкий, тебя мне хватит надолго!
Сказано было от души, и та же паучья страсть наполняла жарким трепетом ее обновленное тело, все прочней вплавляющееся в Тэрика. И отражением губительных объятий проникали друг в друга их сознания, смыкаясь так легко и естественно, словно были когда-то половинками целого. Хотя вряд ли: совпадение по форме, но уж никак не по сути. Ведь Ли сейчас - лишь слепок с Ю, заурядная отмычка. Вот только чего ж она добивается? Все силы из жертвы выкачала - чего ей еще?
- Так вы тоже служите Дэву? - пошевелил Тэрик непослушными губами. - Вы, императрица!..
- Это он служит мне! - развеселилась Ли опять. - Хотя вряд ли о том подозревает. Я давно подключилась к его Силе и черпаю оттуда полными горстями. А теперь вы оба в моей упряжке!
- Вы что же, складываете нашу силу?
- Да! Я словно включаюсь меж вами и становлюсь вдвое сильней каждого. А ваши безнадежные трепыхания меня забавляют.
- И только? - спросил Тэрик, с трудом противясь очарованию ее форм и запахов. - Больше вам ничего не нужно?
И вновь колдунья рассмеялась:
- Мальчик, тебе и не вообразить, чего я хочу!
- Почему же, - Тэрик облизнул губы. - Свалить Уна? Это не ново.
- А почему лишь Уна? Почему не перетрясти Империю сверху донизу?
- Как это?
- Посмотри на меня, Тигренок! - велела Ли. - Разве не гожусь я на роль богини?
Он покривился.
- Одна деталь: вы не способны к Откровениям.
- А если ты не прав?
- И что тогда?
- А тогда на что мне вся эта стая - Избранных, Хранителей, Воителей, колдунов всех мастей? Я сама смогу решать и действовать. - Женщина задохнулась от восторга. - Пусть, пусть Дэв поразит Ю!.. А затем я найду способ избавиться от обоих Спрутов - это не будет сложно, ибо на их род падет кровь Божественной.
- Еще один пустяк: без Дэва вы потеряете половину Силы. - С трудом Тэрик растянул губы в недоверчивую ухмылку.
- Хватит огрызаться, Тигренок, - удивленно сказала Ли. - Сколько ж в тебе упрямства!.. В конце концов, кто говорил о его смерти? Когда все кончится, он сможет и дальше служить мне - уже по своей воле.
- И посчитает за счастье, - согласился Тэрик. - А найти замену мне - несложно. Отсюда последний вопрос, госпожа: вы так откровенны сейчас потому, что готовитесь выпить меня до дна?
Затаив дыхание, он ждал ответа, а колдунья размеренными взмахами выкачивала его уже до полного вакуума. Тэрик вдруг заметил, что вся обстановка постепенно заслоняется радужным мерцанием, словно вокруг них сгущается громадный пузырь. Или это темнеет в глазах? И все-таки он еще держался, зацепившись на самом краю неведомой пропасти.
- Конечно, в моем роду принято избавляться от любовников-чужаков, - заговорила наконец Ли. - Но ведь и ты сможешь быть мне полезен!
- В качестве аккумулятора? - хмыкнул Тэрик. - Чтобы подзаряжаться по мере надобности? И где вы меня поставите?
- Есть и другие дела.
- Например, и дальше гримировать вас под Ю? Вот уж увольте!
- Да на что сдалась тебе эта худышка? - искренне удивилась колдунья. - Тебе нравятся ее кости? Так взгляни и пощупай - они уже тут, при тебе. Тебя восхищают ее Откровения? Тигренок, сейчас я укажу тебе дорогу к истине куда прямее и надежней!
- Шутите?
- Доверься мне, мальчуган, и в выигрыше окажемся оба! Разве ты не хочешь узнать все? И про всех? Да у тебя и выбора нет.
- Выбор есть всегда, - возразил Тэрик.
- Умереть? А ради кого? Тебе же плевать на всех, включая императора, - как и мне. Мы свободны, Тигренок!.. Ну хорошо, - вдруг уступила она, - если настаиваешь, я не стану убивать Ю - пусть играет где-нибудь в сторонке, а заодно ублажает твои прихоти, как и положено нормальной голышке… Устраивает это тебя?
- Вы так добры, госпожа, - усмехнулся Тэрик. - С чего бы?
- Потому что ты нужен мне! - с прорвавшейся яростью крикнула Ли. - Тебе можно найти замену - да. Но на это уйдут месяцы, а где их взять? Ведь только вместе способны мы постигать истину, провидеть судьбы, строить миры!..
- И править миром? - проницательно добавил Тэрнк. - Моя госпожа, а в вашу паутину никогда не залетал шмель?
- Обговорим все потом, - дрожа от нетерпения, пообещала колдунья. - Если получится, ты не останешься внакладе - поверь мне!
Многократно усиленный, ее трепет передавался на радужный пузырь, будто тот силился взлететь. А райский сад был уже едва виден за мерцающей пленкой.
- Что ж, поехали! - нехотя поддался Тэрик, и две такие разные половинки продвинулись еще чуть, наконец слившись в одно. Разноцветный их мирок сорвался с места, полетев в кромешную тьму. И Тэрику почудилось, что вместе с пузырем взмыл сказочный пейзаж, втянувшись в тонкую пленку, будто банальная голограмма.
А вокруг уже дышал океан чужеродного мрака, и по пустынным его просторам пробиралось к неведомой цели хлипкое суденышко, порождение темного искусства Ли и магической силы Тэрика. Теперь, когда он отпустил себя, в нем точно плотину прорвало, и вся накопленная страсть хлынула по приготовленным колдуньей стокам, накрепко сплавляя общие поверхности. Даже и сейчас их несхожие сути не спешили смешиваться, но лишь единение спасало обоих от гибели.
«Я научу тебя многому, Тигренок, - шелестел ласковый голос совсем рядом, если не внутри. - Ты еще не знаешь своей силы, а вдвоем мы сможем насладиться ею вполне. Это радость, поверь мне, - радость без конца!..»
Но Тэрику и без того было до неправдоподобия уютно за призрачными стенками. Волны расслабляющего тепла прокатывались по сплетенным телам, и юношу уже не заботило, откуда оно бралось, на что тратилось. Его даже не страшил океан, притаившийся снаружи, и не настолько уж тот оказался беспросветным - вблизи. Да и мрак ли это вообще? А если это туман, сгустившийся до полной непроницаемости? В конце концов, что есть Тьма, как не собственная наша слепота? Разве мы не сами ограждаем себя чернотой от всего чуждого, незнакомого, лишь бы не стараться это понять? И только сейчас, соединившись с Черной Ведьмой, я переступил границу…
Странные мысли - они вспыхивали в сознании Тэрика словно бы сами собой, на гребнях сладостных валов, вздымающихся все чаще, выше. И каждый раз Тэрик ощущал себя на шаг от полной ясности. Казалось, напрягись он еще чуть - и туман вокруг рассеется, мир озарится светом до самых окраин. Хотя подобное ему чудилось и раньше.
Теперь Тэрик воспринимал Ли как свое естественное продолжение, без которого жизнь не имела ни смысла, ни радости. Двое несчастных калек, безнадежно скитавшихся в промозглой мгле, встретились, наконец, и слились в совершенное, могущественное, самодостаточное существо, для коего нет в этом мире ни тайн, ни пределов. Обычным его состоянием было неспадающее блаженство, похожее на нескончаемое утоление голода, только усиленное стократ. И когда очередной горячий вал взмыл уже до невероятной, головокружительной высоты, а затем вдруг завис там, тяжеловесно раскручиваясь в могучий смерч, - Тэрик даже не удивился. Сейчас он был готов ко всему.
Радужная оболочка растаяла за ненадобностью, и черный туман стал стремительно уползать, открывая грандиозный зеркальный лабиринт, будто сплетенный из мириадов Колец-Судеб. Словно всемогущий Дух, Тэрик безошибочно нацеливал взгляд, и, погружаясь в мерцающие стены, тот пробуждал к жизни красочные, на диво реальные картины - будто лазерный луч в закодированном кристалле.
Сначала по едва приметным следам Тэрик устремился вдогонку за братом и разыскал его в тени загадочного исполина - почему-то голым, зато при мечах, не утратившим ни родовой гордости, ни насмешливого ума, ни виртуозной Тигриной ловкости. Дан показался юноше странным, но, судя по всему, был в порядке. И, хотя будущее брата скрывалось еще за черным туманом, Тэрик не стал здесь задерживаться.
Торопясь, он оглянулся окрест, и разрозненные прежде детали сложились в картинку, замечательно цельную и связную, до изумления простую. Однако туман отползал дальше, открывая взгляду новые и страшные виды, где полыхали родовые замки и города, где во множестве гибли люди, а среди отвесных сумрачных скал сшибались отряды и целые армии, сражаясь неведомо за что. Через этот кошмар пробивался куда-то он сам, Тэрик, повзрослевший и потускневший, а рядом снова была Ю - на сей раз подлинная богиня, прекрасная и величавая. Сопровождали их две смутные фигуры, таинственно с Тэриком связанные, и охотились за странной четверкой, казалось, все силы Империи. Уворачиваясь от нескончаемых погонь, ловушек, засад, отчаянная группка продвигалась к первому своему тупику… или гибели?
Но чем дольше Тэрик следил за ней, тем сильнее досаждали ему нити, взамен ушедшего тумана затягивающие картинку. Сердясь, Тэрик прожигал их нацеленным взглядом, однако вскоре тот безнадежно увяз в наслоениях многих сетей. И тогда, взъярившись, Тэрик бросился на них всем телом. На мгновение перед глазами вспыхнула невероятная сцена, по обнаженным нервам резануло смертной тоской. Затем волшебный свет провидения померк… и он очнулся.
Спеленатый клейкими нитями, Тэрик беспомощно лежал под неохватным брюхом, поросшим редкой шерстью. Бока ему стискивали когтистые жесткие лапы, но куда больше юношу ужаснула гибкая трубка, сбегавшая с разбухшего чрева ему под кожу. За ее просвечивающими стенками пульсировала выкачиваемая жидкость, а невдалеке зловещим предупреждением запуталось в гигантской паутине несколько иссушенных оболочек, чуть слышно шелестя под рывками нитей. Содрогнувшись от омерзения, Тэрик перевел непослушный взгляд еще дальше, озирая сумеречное царство, в которое он угодил так внезапно.
Повсюду, сколько доставал глаз, были видны лишь темные нити - бесчисленное множество их, - протянутые от одной стены мрака к другой. По нитям деловито сновали громадные пауки, вплетая в исполинскую сеть все новые фрагменты и постепенно выстраивая из своей быстро густеющей слизи странное сооружение, похожее на угольный слепок с зеркального Лабиринта Судеб, где побывал недавно Тэрик. В самом деле, смоляные нити на глазах слипались в стенки характерных кольчатых коридоров, узких и круто загнутых, по которым уже скользили тени, смутно Тэрику знакомые. Будто чудовищная ловушка набрасывалась на Дворец, если не на всю Империю.
Вглядевшись, Тэрик без особого удивления распознал в пауках тех самых небесных дев - с раздавшимися в огромные подушки задами и странно вывернутыми конечностями. Съежившиеся грудные клетки теперь перетекали в длинные шеи, увенчанные вполне человечьими головами. И не разобрать было, покрывали девиц по-прежнему волны пышных волос, спадая с голов, или паучьи их тела сплошь заросли шелковистой шерстью. Зато Тэрик отчетливо видел пуповины, протянувшиеся от каждого брюшка, ибо все они сходились перед его лицом, на двух грузно провисших кожистых мешках, похожих на коровье вымя с неимоверно вытянутыми сосками. А что дополняло чудовищную паучиху дальше, Тэрик пока не разглядел, но вполне мог представить. Новое превращение не украсило Ли, но, похоже, это и было ее подлинной сутью.
Вот она, истинная магия! - подумал Тэрик с невольным почтением. Это вам, господа мои, не дешевые фокусы с тепловидением, надламыванием шей и жонглированием кличками. Соткать такую многоходовую, беспроигрышную интригу!.. Куда там Хугу с Зией, а уж тем более - мне. Этакому-то младенцу с лихвой хватило набора цветных погремушек, чтобы не путал нити в большой игре… хотя затягивают паутиной и мое будущее. Нет, что тут скажешь - замечательно. Но если бы чудесные эти козни не были столь тошнотворны!..
Тэрик с гадливостью передернулся, хотя впрыснутый яд сковывал надежнее всяких пут, парализовав, похоже, даже чувства. И только глаза еще его слушались. Без особой надежды Тэрик сфокусировал взгляд на ближней из пуповин - вспомнив, как совсем недавно прожигал им скопища нитей. Но теперь сил не хватило даже на единственную трубку, почти такую же тонкую. И все же стенки ее заметно нагрелись, судя по возникающим за ними и тут же уносящимся пузырькам.
От полной безысходности Тэрик продолжал нелепын эти шалости, изредка поглядывая на подопытную паучиху, пока не заметил в ее движениях неуверенность и суетливость. Нарушилась зловещая слаженность паучьей работы - пока лишь слегка, словно бы одна из ткачих внезапно опьянела. Заинтересованно хмыкнув, Тэрик быстро приспособился скакать взглядом с трубки на трубку, чтобы поддерживать кипение в трех пуповинах сразу, и теперь дело застопорилось уже на четверти необычной стройки.
Чудовищная матка обеспокоенно шевельнулась над Тэриком, и сразу он переключился на три других шланга, чтобы осложнить Ли разгадку. Затем ухитрился охватить сразу пять. Тонкий механизм строительства разладился окончательно: путались и рвались нити, в сплетаемых стенах оставались прорехи, на которые обезумевшие ткачихи торопились нарастить заплаты и отсюда же продолжали работу, возводя уже полную бессмыслицу, - Тэрику этот развал радовал глаз и согревал озябшую душу. Кажется, у него даже сил прибавилось, ибо в жизни вновь появился смысл. Пусть это и последние минуты…
У монстра опять дрогнули обвисшие груди. Затем грузное брюхо приподнялось, словно чудище силилось заглянуть под себя. Поспешно Тэрик рассредоточил и до предела опустошил взгляд, будто еще не выбрался из транса. А мигом позже увидел перед собой настоящее лицо Ли - такое же прекрасное, но ужасающе чужое, с мерзлыми мертвыми глазами. Внимательно оглядев юношу - тот едва удержался от вопля - паучиха-мать выдернула из-под его кожи хобот и так же неспешно, с опаской, двинулась по нитям к стройке, чтобы на месте разобраться с бестолковыми помощницами. Судя по всему, Тэрик ее уже не беспокоил. И напрасно.
С трудом извернувшись, он уперся взглядом в отползающую тушу, за которой тоже тянулся след зловонной слизи, тут же застывающий в канат, - и с трудом сдержался, чтобы не подпалить мохнатый зад. Хлипкие нити в самом деле глубоко прогибались под весом царицы. Разом оценив ситуацию, Тэрик нацелил глаза на одну из них. Ну же! - подбадривал он себя. Уж на это меня должно хватить…
Нить слабо задымилась - и вдруг лопнула, выстрелив из-под лап Паучихи. Чудище накренилось, судорожно цепляясь за оставшиеся, но те провисали все круче. Засмеявшись, Тэрик сосредоточился на второй нити. Тут над уродливой тушей взметнулась совершенная голова Ли и придавила его леденящим взглядом, заклиная всей властью хозяйки страшного этого мира. Затрепетав, Тэрик не подчинился, и порвался еще одна нить - за ней другие. И наконец Паучиха провалилась.
Но не упала, а повисла на собственной слизи, отчаянно пытаясь дотянуться до ближайших нитей. Привстав, Тэрик брезгливо резанул взглядом по растянувшимся в пленку паучьим выделениям. И только тогда колдунья отцепилась и полетела вниз, растопыренными лапами снося тросы, поддерживавшие стройку, - пока вся конструкция не обрушилась следом за ней в непроглядную черноту. Новая вспышка на миг озарила тьму, а затем взрывной волной Тэрика вышвырнуло из чужого мира.
Снова он ощутил ногами теплую воду, а под спиной обнаружил потухшее окно. И так же подминала его Ли в прежнем, изначальном своем облике, но с ошалелыми глазами, будто еще продолжалось кошмарное падение.
Не раздумывая, Тэрик смахнул женщину с себя и ринулся по мелководью прочь, больше не заботясь о приличиях. Колдовских сил его лишили, зато мускулы теперь слушались как всегда, освободившись от паучьих чар. И если оставался хоть шанс вырваться…
- Не уйти тебе - не мечтай! - мстительно крикнула сзади Ли. - Где твоя былая ловкость, Тигренок?
Не оглянувшись, Тэрик прыгнул в озеро и не выныривал, пока дно не пошло круто вверх. Вырвавшись из воды, метнулся на берег - прямо под удар поджидавшего его мечника-голыша. Увернувшись, Тэрик резким пинком вышиб у раба меч, на лету подхватил. И тут же отскочил в сторону, напуганный внезапным порывом воздуха. Мимо провалился в безмолвном выпаде второй голыш. Оскалясь, Тэрик ударил его под затылок рукоятью и с места скакнул к близкой ветви, потому что из-за кустов уже набегало трое. Словно болотный лемур, Тэрик взлетел по густым веткам к вершине, оглянулся.
Бесстыдно расставя ноги, Ли уже венчала собой водопад и с высоты следила за Тэриком, а на ее голове так же сверкала корона - сверкала даже слишком. Вот и объяснение нежданной прыти рабов, сообразил Тэрик. Пожалуй, следовало прихватить эту шляпку с собой - одним грехом больше…
Сверху он увидал разбросанных по пляжу девиц, до сих пор едва вменяемых. Зато отовсюду сбегались под его дерево здоровенные воины-рабы, послушные госпоже каждым жестом.
- Уж на них хватит и нынешней моей ловкости! - пробормотал Тэрик и длиными прыжками, зажав под мышкой меч, устремился по сросшимся кронам в глубь райского сада, надеясь укрыться в листве от гибельного взгляда колдуньи. Понизу, развернувшись в полукруг, за ним мчалась стая нагих гигантов, оказавшихся на диво быстрыми. Но этих юноша не опасался: вряд ли в их программе предусмотрены гонки по деревьям. Тем хуже для Ли!..
Освобожденные мускулы Тигра звенели от радости честной схватки, вовсе не похожей на колдовские козни, и с каждым скачком он отрывался дальше от угрюмо пыхтящих силачей. В него словно вселился дух мятежного брата, запомнившегося Тэрику таким же обнаженным и тоже летящим сквозь развесистые кроны.
Но голубизна искусственного неба сгущалась уже в стылую синеву, и скручивались в иглы широкие листья. А из всех веток сочилась вязкая слизь, вытягиваясь в нити, слипаясь в сети. И отовсюду потянуло знакомым паучьим смрадом. Поневоле Тэрик притормозил. Опять сети! - раздраженно ощерился он. Здесь-то они откуда?
Похоже, фальшивый этот рай не желал отпускать прозревшую жертву.
- Это мой мир! - донесся с утеса торжествующий голос Ли. - Тебе не вырваться отсюда живым!
Как же она берегла тайну свой сути!..
Чертыхнувшись, Тэрик бросился из огромной ловушки вниз, царапая кожу о торчащие иглы. К дереву берегом помутнелого ручья уже подбегал один из преследователей. Прорвав последнюю паутину, Тэрик прыгнул на него сверху. С бездумной стремительностью раб атаковал Тигра еще в воздухе. Но Тэрик отбил сталь сталью и, поймав опору, закрутил себя в смерч, уведя в сторону второй выпад и взмахом ноги сбросив голыша с обрыва.
Подхватив выпавший у бедняги меч, Тэрик с удовольствием ощутил, как шершавые рукояти словно бы врастают в ладони и привычная тяжесть клинков снова опасно удлиняет его руки. Но между погружающимися в сумрак стволами к нему рвалась уже вся стая голышей-мечников, а такая орава была Тэрику не по нынешним силам.
Не разбирая дороги, он ринулся прочь, решив прорваться к границе сада по земле, но бойцовые рабы - или, скорее, та, кто управляла ими, - куда лучше ориентировались в предательском раю. И куда бы Тэрик ни устремлялся, всюду натыкался на пару-тройку мускулистых верзил, уже не уступающих ему проворством и в дополнение к мечам разжившихся где-то щитами, похожими на фрагменты крепостной стены. Сейчас в Тэрике не вспыхивала магическая взрыв-сила и даже усиливающие доспехи не подкрепляли суставы. Лишь кошачья гибкость еще добавляла мощи ударам да Тигриный стиль не подводил - но этого было мало против отлаженной боевой программы живых роботов и непрошибаемых их щитов.
Постепенно Тэрика прижали к озеру, и он заметался по краю воды. В отчаянном его беге не было прежней легкости - силы таяли все быстрей. Пробуждающиеся ведьмы с воем кидались на него, целясь ногтями в глаза, но Тэрик лишь отпихивал их, слишком хорошо помня о неприкосновенности женских тел.
Неутомимые рабы скоро загнали Тэрика на плоский валун, до середины погруженный в воду, и там взяли в полукольцо, теперь выстроив против него настоящую стену. Затем сплоченный их строй засверкал клинками с такой резвостью, что это показалось Тэрику похлеще староистинной четверки. «Дай же мне силы, Ю!» - воззвал он, едва успевая отбивать нестихающую лавину ударов. Но чтоб вырваться из этого капкана, требовалась нерастраченная мощь колдуна, а у Тэрика и простая энергия уже сходила на нет. Ощущая затылком ненавидящий взгляд Ли, он пятился под напором смертоносного шквала, удивляясь, что еще выдерживает его, - пока не нащупал ногой пустоту. Из последних сил выстояв еще чуть, Тэрик вдруг вскинулся и неуклюже, будто смертельно раненный, опрокинулся в мутную воду.
Тут же извернулся и, подгребая прижатыми к локтям клинками, заскользил к водопаду. Вынырнув в знакомой, хотя и совершенно темной сейчас пещерке, Тэрик завертел головой, призвав на помощь остатки тепловидения. Где-то здесь, совсем рядом, должен быть прямой путь наверх, иначе Ли не сумела бы взобраться на утес так быстро. Ну конечно, вот он!..
По не высохшим еще следам Тэрик неслышно взбежал к потолку и прямо над собой увидел круглую дыру, а за ней - расставленные ноги загорской колдуньи. Преодолев гадливость, он выбросил вверх руку и ухватил хищницу за пахучую приманку, жалея, что не способен вырвать ее с корнем. Взметнув над собой бьющееся тело, Тэрик с победным рыком распрямился над водопадом, презрительно глядя вниз на застывший строй голышей и беснующихся по берегам ведьм. Затем содрал с головы Ли корону. На мгновение опешил при виде ее окровавленного черепа, выбритого до блеска, но тут же зашвырнул корону на самый центр озера. А в следующий миг стряхнул вниз колдунью, не дожидаясь, пока она снова парализует его своим сладким ядом. Тотчас истошно завыли ведьмы, бросаясь за предводительницей в воду, а медленно умиравшее небо погасло окончательно.
Взамен солнца бледным аварийным освещением вспыхнули стволы деревьев. Затем снаружи донесся клич:
«Убийца в покоях царицы!» - и сквозь проступившие стены в сад ворвались имперцы, возглавляемые самим Лотом, начальником стражи. Мигом развернувшись в широкую цепь, они с трех сторон двинулись к озеру, по пути не пропуская ни куста.
- Духи, еще и эти! - простонал Тэрик, озираясь без надежды. - Дайте же передышку!..
Оставался единственный путь отступления - вверх по склону. Но и там злорадно сияющие, ощетинившиеся колючками заросли выдали б его с головой, а то и расправились бы - насадив на иглы, опутав паутиной. Решившись, Тэрик скользнул через запруду к устью порожистого ручья и отчаянно погреб против течения, цепляясь за придонные камни. К счастью, неравная борьба длилась недолго. Уже возле самой стены Тэрик выскочил из воды и упал за прибрежный валун, надсадно хрипя.
Чуть отдышавшись, выглянул из-за камня. Имперцы уже прочесали сад и теперь сгрудились вокруг озера, вылавливая растерзанную императрицу, а заодно - бьющихся в истерике фрейлин из ее преданной свиты. Пока что железнотелым было не до Тэрика.
Кажется, от меня снова требуют невозможного, без радости подумал Тэрик. Самое время!.. Торопливо он срезал с ближних веток ленты застывшей слизи и туго забинтовал ими суставы, чтобы подкрепить себя хотя бы этим. Лентами же закрепил за спиной мечи и даже втер клейкую слизь в ладони - для надежности. Закончив, глубоко вздохнул и, не дав себе роскоши усомниться, вскарабкался по округлой стенной колонне в черноту громадного купола. По пути спину не опалил ни один взгляд, а значит, теперь Тэрик был в безопасности - во всяком случае, пока не разожмутся руки.
Дальше колонна плавно изгибалась в гигантскую, подпирающую потолок балку, и Тэрику не оставалось иного, как продолжать взбираться по ней, все сильнее клоняясь назад, - пока он окончательно не повис на предплечьях и голенях. Запрокинув голову, Тэрик увидел прямо под собой осанистого Лота, хлопочущего над бесчувственным телом Ли, а рядом с ними - трогательно беспомощных прелестниц, стыдливо жмущихся в стайку, и раззадоренных имперцев, с плотоядными ухмылками выстраивающихся в новую цепь.
Усмехнувшись в ответ, Тэрик перевел взгляд вперед, на уводившую все выше балку, и снова заспешил по ней, хотя сейчас мог пронизывать взглядом тьму лишь на пару шагов. Складываясь и распрямляясь, точно гусеница, он направлялся к самому зениту огромной сферы, надеясь затем спуститься у имперцев в тылу. Но куда большими казались шансы сорваться, бездарно рухнув в игольчатую кущу, - причем возрастали они с каждым его усилием.
И все же пока Тэрик удерживался на гладком цилиндре, хотя измученные мускулы одеревенели до полной бесчувственности. Механически перебирая конечностями, юноша уже понимал, что на спуск у него просто не хватит сил, - но продолжал карабкаться к вершине, словно обрушиться оттуда было почетней. Конечно, еще оставалась надежда отыскать в сплошной кроне просвет, над ручьем или озерцом, и с высоты плюхнуться в воду, сохранив на какое-то время жизнь, чтобы продать ее подороже в неизбежной схватке с имперцами. Но даже на такой пустяк
Тэрику не везло, и он все полз, полз - уже по горизонтали, на каждом рывке ожидая падения.
И вдруг балка уперлась в бетонное кольцо. С трудом поворочав онемелой шеей, Тэрик увидел рядом такие же могучие балки, сходящиеся под углом, и сообразил, что до вершины он таки добрался. А что за кольцом?
Загнав кисти в угловые щели, Тэрик осторожно заглянул за преграду и - провалился взглядом в черную пустоту. Это был люк либо шахта, а что помещалось дальше, юношу не волновало сейчас. Подтянув к кольцу колени, он стал обползать каменный цилиндр - и в этот миг ноги сорвались. Зацепясь концами пальцев за край люка, Тэрик отчаянным рывком забросил себя наверх, очутившись на плоской поверхности, и с трудом поднялся на ватные ноги.
В то же мгновение рядом шевельнулась темная глыба, и два когтистых щупальца вонзились Тэрику в бока, легко вздернув в воздух. Болезненно вскрикнув, Тэрик выдернул из-за спины мечи, но всей его силы хватило лишь на то, чтобы исторгнуть снопы искр из железных плеч исполина. А щупальца уже впечатали юношу в неохватный торс, и в лицо ему дохнуло смрадом из клыкастой пасти. Выронив бесполезные мечи, Тэрик обеими руками уперся в шипастый шлем, хотя отлично знал, что из захвата Спрута-богатыря вырваться невозможно - разве только обрубив ему щупальца. Все, кончено! - мелькнуло в сознании. Права была Ли: живыми отсюда не уходят…
И тут сбоку раздался негромкий свист. Тотчас Спрут отшвырнул Тэрика прочь, точно пустой куль, и, развернулся к новому врагу. Полузадушенный, ошеломленный падением, Тэрик поднял свинцовую голову и сквозь радужные круги разглядел давешнего квадратного Стража, но теперь тот вовсе не выглядел неуклюжим. Движение преобразило гиганта - в каждом его шаге, в каждом жесте сквозила несокрушимая мощь, словно он был высечен из цельного куска скалы и способен прошибать стены. С небрежной грацией Страж надвинулся на Спрута, лениво увернулся от страшных щупалец, коротко дернул плечами. Беднягу Спрута даже не отбросило, настолько мгновенен был удар, - на широкой его груди словно лязгнул гулкий взрыв, проламывая латы, и богатырь молча осел бескостной грудой.
- Прикройся, ловкач, - ворчливо велел Страж, бросая Тэрику туго увязанный куль. - Старому Хугу не оценить твоих прелестей!
С изумлением Тэрик обнаружил в пакете все небогатое свое снаряжение, собранное неведомо как, - но без лишних вопросов поспешил одеться. Сейчас же Страж шагнул в стену, взмахом широкой ладони позвав Тэрика за собой. И снова тому пришлось повиноваться, не прекословя.
Окольными путями исполин вывел Тэрика из императорского сектора, по пути с той же ошеломляющей небрежностью отключив нескольких стражников, и тут оставил его, даже не попрощавшись. Качая головой, Тэрик прогулялся по кольцевому коридору до сектора Крогов. А еще чуть погодя блаженно развалился в знакомом кресле напротив хмурого Управителя. Круг этой ночи замкнулся наконец - и он снова выжил!
- На сей раз ты зашел слишком далеко, - изрек Хуг сурово. - Ты разбудил гнев Уна!
- Скоро его гнев уже никого не напугает, - беспечно откликнулся Тэрик. - Если только я не вмешаюсь. Но вот захочу ли?
- Что ты узнал? И учти: это должно многого стоить!
Ухмыляясь, Тэрик кивнул. Но тут скрипучий сигнал развернул старого Крога к пульту - и вряд ли его потревожили бы сейчас без веской причины. Тотчас из глубины кабинета скользнула на свет Зия, нарядная, свежеподкрашенная, и примостилась у Тэрика в ногах, преданно заглядывая в лицо.
- Что, Змейка, - подозрительно спросил Тэрик, - подстроила мне новую каверзу?
Покачав капюшоном, Кобра прошелестела:
- Теперь, после таких высот, захочешь ли ты снизойти ко мне?
- Должен признать, - хмыкнул Тэрик, - заоблачные девы понимают толк в любви. Но и яда в них не меньше, так что…
В этот миг Хуг снова повернулся к нему и скрипуче сообщил:
- Допрыгался - Ли требует твою голову.
- Еще бы! - засмеялся Тэрик. - Иначе полетит ее.
- А не растревожить все гнездо ты не мог?
- Черт возьми, старина!.. Разве не вы бросили меня им на съедение?
- Кто-то еще успел тебя разглядеть там, кроме Ли?
- Из посторонних - никто.
- А на слово Ун ей не поверит, - задумчиво сказал Хуг. - Лишь бы имперцы не подтвердили.
- Эти полу-Псы? - удивился Тэрик. - Император им настолько доверяет?
- Уж эта спесь высокородных! - с досадой проскрипел Управитель. - Разве не ясно, что сейчас лучше держаться вместе?
- Плечом к плечу, в едином строю? - Тэрик фыркнул. - На вашем месте, старина, я не слишком бы полагался на их преданность - уж очень она зависит от выгоды!
- Ладно, - проворчал Хуг, - надеюсь, мне удастся выдать переполох за обычную потасовку между имперцами и Стражами.
- Наконец-то! - возликовал Тэрик. - И даже обойдемся без посвящения?
- Ты зачислен в Стражи со вчерашнего дня, - объявил старик, поднимаясь. - А имя твое с этих пор - Эрик. Сейчас мне придется попыхтеть, заметая за тобой следы, но когда вернусь, ты расскажешь мне все!
Вскочив, Зия нетерпеливо потянула Эрика к боковой дверце, в свое укромное гнездо.
- Еще один вопрос, - произнес он, не двинувшись с места. - Как зовут сокрушителя, что меня вытащил?
- Тебе интересно? - морщинистое лицо Хуга расколола усмешка. - Его зовут Горн. И запомни это имя, потому что вам еще не раз работать вместе.
- Я запомню, - пообещал Эрик, выходя. - Боже мой, Зия, - взмолился он уже за дверью, - дай мне хоть дух-то перевести!..
- Еще успеешь, мой милый, еще успеешь, - мстительно шипела Кобра, раздевая его. - Ты забыл меня - так я напомню. И тогда сравнишь, кто из нас лучше!
И снова у Эрика не отыскалось сил на возражения.

Часть III
Тигр и Спрут

Глава 7. Звери спущены

1

Оказалось, Эрик не знал о Храме почти ничего, и даже само это величественное здание, на которое он в последнее время так часто и с таким восторгом глазел, оказалось лишь верхушкой исполинского Лабиринта, конусом разраставшегося вниз - на умопомрачительные глубины. Судя по древности стен, именно отсюда началось когда-то строительство Столицы. И до сих пор чудовищная эта головоломка не нуждалась в новомодных ухищрениях вроде голографичсских наслоений и завес тумана. Где-то, в хитросплетении ее ходов, скрывались покои Божественной, обихаживаемой дюжиной юных жриц. Рядом помещался электронный ее Советник с бездонной памятью, непрерывно заполняемой преданными Хранителями. Оберегали Ю счастливцы из самых доверенных Стражей, составлявшие внутренний круг Храмовой защиты. А между ними и внешней охраной курсировали патрульные, следуя за скользящими по полу световыми пятнами - отблесками божественной мудрости Ю. Может, в этом и был смысл - даже бездна его! - но Эрика начинала уже раздражать бесконечная погоня.
- Вот так вы и кружитесь целыми днями? - поинтересовался он у напарника. - И что, до сих пор никто не взбесился?
Размеренно вышагивающий Горн прекратил грызть обожаемые свои орехи и широко осклабился.
- А ты, верно, полагал, будто мы чешем Ю спинку? - прогудел он в ответ. - Мы - Стражи, парень, а лучшей системы защиты пока не придумали.
Флегматичный обжора кого угодно мог довести до белого каления, а уж Эрик постоянно ушибался о его твердые углы. Но более надежного прикрытия трудно было и желать - в этом Хуг оказался прав. Вот только до каких пределов Горн способен дойти, не предав? Да и что, собственно, сможет удержать подобного циника от предательства?
- Мне надоела эта гонка! - объявил Эрик. - Что случится, если мы отвернем?
- А что случается, когда в сплошной броне появляется брешь? - пожал плечами гигант. - Тут уж как повезет. Но если это всплывет, лично нам грозят самые крутые меры - и уж мне, в случае чего, не воскреснуть.
- Ну так ступай себе дальше, - сказал Эрик, останавливаясь. - Ты же один стоишь пятерых, так что мое отсутствие совершенно не повредит вашей обороне.
Притормозив, Горн проводил взглядом путеводный бегунок, пока тот не исчез за поворотом, и с ухмылкой почесал загривок.
- А почему - «вашей»? - спросил он. - Разве ты из другой стаи?
- Я сам по себе, - вспылил Эрик. - И запомни это, если не хочешь ссоры!
- Ладно-ладно, запомню, - усмехаясь, проворчал богатырь. - Так куда теперь?
Не ответив, Эрик зашагал прочь по пустынному коридору. Но почти сразу услышал за спиной мерный топот, словно это ступала статуя, и чуть расслабился, снова ощутив Горна, как несокрушимый монолит, о который так удобно опираться лопатками при обороне. Большего Эрик выведать о нем не смог, сколько ни пытался, и такой толстокожести мог позавидовать сам Хуг. Хотя сейчас даже одно ощущение надежности стоило немало - лишь бы и оно не оказалось обманом.
Ибо вокруг простирался Храм, и Эрик пробирался по священным его коридорам с отвращением и ужасом, словно несчастный одинокий чужак, совершенно тут неуместный. До последнего времени он еще сомневался, надеясь хотя бы на чудо, но теперь не осталось ни сомнений, ни надежд: божественная среда отторгала Эрика, болезненно сдавливая его колдовскую суть в хрустящий кокон. Он впрямь оказался враждебным переполнявшей Храм энергии, деловитым и беспорочным Хранителям, самой Ю - и разве стоило так стремиться к прозрению, чтобы убедиться в своем уродстве?
Эрик вдруг заметил, что ноги влекут его по Лабиринту все вниз, будто он ищет спасения в родном Подземелье. Но противиться наитию - или что это было? - не стал. Перед глазами мелькали коридоры, лестницы, шахты, укладываясь сознанием в четкую схему, и скоро она стала разрастаться уже сама и куда быстрее продвижения Эрика, словно он отыскал наконец ключ к этому скопищу загадок. Однако чары, наложенные на стены Лабиринта, оказались сильней его магии - он не мог заглянуть за них или распахнуть в стенах проходы. (Разве только Горн сумеет проломить их грубым напором.) И, против ожидания, окружавшее Стражей божественное сияние вовсе не меркло с понижением уровня - наоборот.
- Там, внизу, самая кухня Хранителей, - небрежно предупредил Горн. - Хочешь угодить к ним в чан?
- Возвращайся - еще не поздно, - бросил Эрик через плечо. - Разве я звал с собой?
- Хе, парень, если б я всегда дожидался, пока меня позовут!.. - Гигант гулко рассмеялся. - Где бы я был сейчас?
В самом деле, предварявшая их движение мысленная схема уже заполнялась снующими искрами, будто изображение муравейника. И даже избежав их, глупо было надеяться остаться незамеченным: наверняка засевший в Эрике клок Тьмы ощущался Хранителями с не меньшей отчетливостью. Не зря же их одарила волшебной силой сама Ю?
Эрику вдруг снова стало зябко от нетускнеющего видения: зависшей в воздухе фигуры с прожекторами вместо глаз и руками-молниями. Все мое чародейство - детские забавы рядом с могуществом Ю, подумал он. И бесполезны попытки сгубить всеведущую. А если даже удастся ее умертвить, то спустя декады или чуть позже она возродится снова, как бывало уже не раз - столь же прекрасной, вечно юной. И счастливы слуги, вкушающие от ее мудрости и силы!..
- Так мы идем дальше? - пророкотал рядом Горн. - Или возвращаемся?
Вздрогнув, Эрик очнулся и обнаружил себя застывшим на полушаге, словно вмерзшим в вязкий воздух. Облизнув губы, он пробормотал:
- Возвращаться - куда? Позади Тьма.
С усилием Эрик двинулся вперед, раздвигая своим кощунственным коконом божественный Свет, точно ледяную воду. Сегодняшняя ночь станет последней! - вдруг осознал он с обжигающей ясностью. Только вот для кого?
Молча они вступили на затененные этажи Хранителей и… не встретили ни души. Незримые искры теперь кишели вокруг Эрика, и хотелось выть от сгустившейся здесь святости. Но, как и всегда, бесполые прислужники Ю избегали смертных. Лишь иногда мелькал в отдалении темный силуэт - безмолвный и неуловимый, точно призрак. Конечно, они передадут госпоже и это знание, но без ее благословения пальцем не шевельнут, чтобы воспрепятствовать вторжению. А какое Ю дело до двух ничтожных тварей, забредших в священный муравейник?
Где-то поблизости, наверное, таились легендарные лаборатории Хранителей, освященные гением Ю и с божьей подмогой исправно поставлявшие ограм отменную технику и победоносное оружие, что позволило некогда малочисленному горному племени завоевать материк, выстроить Империю. Вместе с Хранителями в лабораториях трудились шестибуквенныс спецы, обычно взращиваемые из полукровок и этим надежно изолированные от прочих слоев.
И здесь же, видимо, обитало еще одно электронное чудо Империи - Промышленный Координатор, избавивший Истинных от множества мелочных забот. Программу для него составляла сама Ю, всеблагая и вездесущая, и как раз отсюда управленческие провода змеились к подстанциям, густо разбросанным по всему материку. А уже от них сигналы поступали к шлемам неисчислимой армии рабов, составлявших фундамент Имперской пирамиды.
А сколько других, неведомых Эрику чудес скрывалось за непроницаемыми стенами! Весь Храм был словно частицей Поднебесья, дарованной ограм всемогущими Безымянными, и только ему, Эрику-Тигру, не находилось здесь места. Втянув голову в плечи, он спешил сквозь сияющее скопление Хранителей - все вниз и вниз, словно стекающая под уклон вода, - чувствуя, как концентрированная святость уже прожигает его истончившуюся оболочку и расплавленным металлом капает на нервы. От каждой капли Эрик вздрагивал и корчился - а что станет с ним, когда святость хлынет потоком? Погибнет он или обретет, наконец, спасение? Но как же тяжко быть чародеем в Храме!..
К счастью, кварталы бесполых вскоре остались за спиной, и Эрик, переведя дух, сумел слегка расправить и подлатать потрепанный кокон. Дальше, сколько доставал внутренний путеводитель, Лабиринт снова был пустынен, сумеречен - но не безопасен. Наполнявшая Храм божественная суть теперь словно осела на шершавые каменные стены, и по ним угрожающе шевелились тени, точно готовились броситься на чужаков отовсюду.
- Не нравится мне тут, - флегматично сообщил Горн. - Знаешь, куда ведут эти ходы?
- Может, в Подземелье? - с нервным смешком откликнулся Эрик. - Заглянем, а?
Гигант тоже хмыкнул, как будто не возражая, и забросил в пасть очередную порцию орехов. Воистину, как здорово быть толстокожим! - позавидовал Эрик. Уж ему-то не мерещатся по стенам призраки… Возможно, потому они и не опасны Горну?
- Говорят, с недавних пор Невидимки стали наведываться даже во Дворец, - неожиданно произнес Горн, выплюнув скорлупу на храмовый пол. - А уж за городскую-то стену ночью лучше и носа не высовывать.
- Ну? - не понял Эрик. - При чем тут это?
- А еще говорят, - невозмутимо продолжал напарник, - будто порождает этих демонов Тьма - как раз в том месте, где она сгущается вблизи Божественного Света. И нет опасней этой границы, ибо нарушаются там все законы, земные и небесные. - Горн усмехнулся. - Не потому ли тебя так тянет вниз, приятель?
- Да ты-то что понимаешь в этом!..
- А ты объясни, - предложил Горн. - Глядишь, и у самого прояснится.
Действительно, так уже бывало с ними не раз - этот громила дополнял Эрика, словно по заказу.
- В общем-то верно, - нехотя подтвердил юноша. - На границе волшебных сред может случиться что угодно, хотя… Не исключено, древние чары только притягивают ночных страшил.
- Как, например, тебя?

Предыдущая страница 16 Следующая страница


17 Сергей Иванов

Эрик вздрогнул: а и правда?
- Нет, - покачал он головой. - Я-то просто почуял, как от Дэва протянулась нить к этим чудищам, и пошел к ней… Нет, - повторил Эрик, будто убеждая себя, - у меня другое.
- Ты назвал здешние чары «древними», - напомнил Горн, - Что, есть и другие?
- Конечно. Те же Тигры и Спруты сунулись в колдовство лет пятнадцать назад - тогда и возник невероятный клубок, который мы пытаемся сейчас размотать. Но до них существовали староистинные, Кобры-прорицательницы, загорские ведьмы - ткачихи судеб. А уж тем более - весь этот Храм с бессмертными его обитателями, осененными милостью Божественной Ю. В сравнении с Хранителями даже Дэв кажется едва не родичем. Эти собиратели знаний непонятны мне, а потому пугают сильнее Спрутов.
- Как и Ю?
- Ю - богиня, - снова возразил Эрик, невольно улыбнувшись, - прекрасная и непорочная. Ее я могу лишь почитать.
И тут же сам удивился этому. Ну, в самом деле, почему в насквозь враждебном здании, которое хочется взорвать или даже вырвать из тела Столицы, точно гнилой зуб, одно лишь напоминание о Ю согревает душу?
- Слушай, - внезапно сказал Горн, - а тебе не кажется, что мы топаем по кругу?
Спохватившись, Эрик сверился со схемой. Но увидел там лишь тонкое ровное кольцо, без единого ответвления, а вокруг - мерцающий туман, будто кто-то размазал линии сухой тряпкой.
- Черт бы побрал тебя вместе с твоими расспросами! - взорвался Эрик. - Мы попались!
Вперед убегал, плавно изгибаясь, сумеречный коридор, и Эрик знал, что возвращаться по нему поздно, если не опасно. Жутковатые тени отступили в глубь стен и, похоже, пытались устроить там мерцания цветистых картинок - вловно в том памятном тоннеле, по которому Эрик мчался в обнимку с Кошкой.
Вырвать Храм, как же! - тоскливо подумал он. Слишком глубокие у него корни.
- Похоже, ты выговорился на годы вперед, - заметил Горн, - и остаток жизни решил отмалчиваться.
- Что еще ты хочешь узнать? - процедил Эрик, сдерживаясь.
- Это и есть кольцо судьбы, сплетенное загорскими ведьмами?
- Вряд ли - им не дотянуться сюда. Скорее, в божественной среде выпал осадок, и мы напоролись на него… Здесь нельзя расслабляться! - выкрикнул Эрик. - Это дно Лабиринта, понял? Мы в двух шагах от границы!
Но Горн даже не покривился - как всегда. Любые выплески Эрика гасились его громадной массой, а уж слова отлетали от шкуры Стража, точно от брони. И в здешней трясине гигант был единственной надежной опорой.
- Древние чары, говоришь? - задумчиво пророкотал Горн. - Один мой приятель окрестил Лабиринт зеркалом Империи. Будто бы для надежности Ю закладывает знания в подлые эти стены, которые только кажутся застывшими на века. Но иногда здешнее отражение становится таким подробным, что обгоняет оригинал, и уж тогда тому приходится следовать за собственным слепком. - Он усмехнулся. - А теперь, похоже, дорожка заготовлена и для нас.
Для меня! - хотелось крикнуть Эрику. Это мой путь, я узнал его - и нет мне спасения!..
Выщербленные старые стены разглаживались на глазах, обращаясь в зеркала или, скорее, живые картины с вполне узнаваемыми декорациями, персонажами, и едва уже видимый коридор уводил сквозь постылое это единообразие к предначертанному Духами финалу. А та чужая беспощадная сила, чье присутствие в Храме он ощутил с первых шагов, теперь намертво стиснула Эрика вместе с жалким его коконом и затягивала в узкий тоннель, будто в воронку.
- Держи меня! - выдавил он, и тотчас Горн втиснул его в свои глыбы точно стальными рычагами. Но много ли значит даже сила богатыря рядом с могуществом Рока?
Беспомощно Эрик наблюдал, как тускнеют вокруг краски. Затем и сам взгляд стал сжиматься в тесный контрастный луч, способный лишь высвечивать частности. Бесчисленные его страхи, постыдные слабости, темные инстинкты, с которыми он так сражался последние месяцы и уже, казалось, покорившиеся ему, вдруг восстали все разом и сложились в странное его подобие, вес сильнее напирающее на Эрика изнутри - словно сама Судьба тащила наружу его подспудную суть. Сотрясаясь в свирепом ознобе, Эрик пытался загнать предателя-двойника вглубь. Но, вдохновленный поддержкой, тот распалился уже настолько, что норовил перехватить управление и рубануть мечом по Горну, сцепившемуся с жестоким Роком. Чем же манил урода губительный путь?
- Так отправляйся же туда сам! - с яростью рявкнул Эрик и всей накопленной силой выпихнул двойника вон.
На миг растерявшись, тот проломил защитный кокон, тут же заметался вокруг в поисках убежища. Оскалясь, Эрик выбросил перед собой ладонь, как его отец когда-то, и рядом сгустком магических полей вспыхнул мираж - точная копия Эрика, один в один. С готовностью двойник втиснулся в подставленную ловушку, и мираж ожил. Потерянно оглянувшись на Эрика, он протянул было к нему руку. Но нетерпеливый Рок уже подхватил, поволок беднягу по своему кругу. И больше тот не оглядывался.
- Фокусник! - проворчал Горн одобрительно. - А что еще умеешь?
Он отпустил Эрика, и тот обессиленно опустился на корточки. Хотелось плакать, но слез не находилось. Духи, неужели? - потрясение думал он. - Я избавился от этой мерзости. И так сразу, так просто? Свободен, наконец свободен!..
- Отличная обманка, - сказал Горн. - Если только парень не струсит по дороге…
- Скорее пойдет напролом, - ответил Эрик, поднимаясь. - Этот тип постоянно что-то доказывает - себе, другим. - А пока он будет выдавать себя за меня, у нас есть время.
Ущербный - его двойник, а вернее (только теперь Эрик это понял) подробная матрица некоего бездарного и тщеславного фанатика, наложенная на его детское сознание чьим-то могучим заклятием, наконец затерялся в дворцовом калейдоскопе. А вместе с ним ушла из тела изнуряющая дрожь, сопровождавшая всплески в нсзатихающсй борьбе двух чужеродных сутей. Только сейчас Эрик окончательно стал собой… хотя это не прибавило ему ни воспоминаний, ни радости.
- А ведь у Ю глаза не синие, - внезапно произнес он.
- Что? - удивился Горн.
- Фиолетовые! - вспомнил юноша. - Да?
Все же он добрался в цветовидении до самого верха. Или это не предел?
- Ну вот, - добавил Эрик. - Теперь пора начинать охоту!
- Только теперь? - хмыкнул Горн. - А до сих пор, значит, охотились на нас.
- С чего ты взял?
- Парень, это же Храм - здесь не бывает случайностей!
- Тогда… Выходит, старина Дэв уже нанес первый удар? Но ведь это совершенно не в его стиле!
- Ты забыл про Ли.
- А ты забыл, что Дэв у меня на крючке, - огрызнулся Эрик. - Я бы почувствовал, если…
- Если бы инициатива исходила от него, - перебил Горн. - А если Ли обратилась к нему сама?
Точно! - как обожгло Эрика. Ай да обжора! С таким якорем не страшен никакой Ветер: Горн вернет меня даже из-за облаков… А ведь я был неточен в терминах, вдруг понял он. Не Свет и Тьма, а Порядок и Хаос - только так! Не забавно ли, что порождению Хаоса приходится защищать олицетворение Порядка, Божественную Ю? И от кого - о Духи!..
- Получается, Дэв приманил меня Невидимкой лишь для того, чтобы атаковать наверняка? - пробормотал Эрик. - Конечно, здешняя среда должна умножать родственные чары. А тут еще, очень кстати, подвернулась Ли… Что ж, да будет так: я принимаю вызов!
- Опять тебя заносит, - с неудовольствием заметил Горн. - Одно вовсе не исключает другое - не придумал же Спрут Невидимку?
Мгновение Эрик готов был взорваться. Затем рассмеялся: гигант снова прав. Но из какой эффектной позы меня выдернули!..
- Полагаешь, Дэв все же устроит нам встречу? - спросил Эрик. - И если он нашел способ переправить Невидимку сюда, кто сможет остановить это чудище, когда оно расправится с нами… А и правда, кто защитит тогда Ю? Хранители?
Горн покачал головой.
- Может, они сумели бы отвести Зверя - если б его не направлял Дэв. А остановить… Слишком сильны оба, и слишком внезапна атака - Хранителям не выстоять.
- Но пока преимущество за нами, - напомнил Эрик. - Приманку я подбросил - теперь надо проследить, кто и каким способом ее заглотнст.
- А мы сумеем ее догнать? В здешних местах спешить накладно, не забывай!
- Пусть об этом помнит мой двойник, - со смешком парировал Эрик. - А нам с тобой не заказаны пути прямые и быстрые.
Он снова вызвал в сознании схему Лабиринта и, действительно, теперь увидел на ней даже слишком много ходов - отныне придется ему выбирать среди десятков, сотен!.. Разве не этого он хотел? А в памяти уже всплывали слова заклятия, подслушанные в каморке ведьмы, и таким же напевным звучным голосом Эрик повторил их, распахнув в цветном тумане проход. Пригнув голову, первым вступил в сумеречный, тусклый, но без единого изгиба коридор. А следом невозмутимо двинулся Горн, словно и ему колдовские тропы не внове.
Проход тотчас затянулся за ними, отсекая пестро расцвеченные клубы. Зато далеко впереди - там, где сходились гладкие стены, - ясно обозначилась сверкающая точка. Переглянувшись, Стражи широким шагом устремились к ней, на всякий случай выдерживая дистанцию. Минута уходила за минутой, а вокруг ничего не менялось, и далекая звезда не становилась ближе, будто они ступали на месте. Скоро стало казаться, что само время тут замедляет ход. Или уже остановилось?
- А и скучны ж эти прямые пути! - с ухмылкой проворчал Горн. - Верно, Тигр?
Эрик не ответил, поглощенный созерцанием двух разноцветных светлячков, ползущих по его мысленной схеме. Кажется, он угадал верно: жизненные линии обоих должны пересечься - конечно, если прежде одну из них не оборвут.
Но ничего не случилось, и к перекрестку Стражи поспели даже раньше приманки. Торопливо Эрик протараторил заклинание, и строгий тоннель, наведенный на неведомую цель, нехотя выпустил их в такой же многоцветный туман, стекающий со стен кольцевого коридора. Из неестественно плотных клубов уже формировались новые фантомы, ненадолго оживая и выстраивая к подходу главного персонажа очередную лживую сцену. И когда из-за поворота показался Эриков двойник, ее уже было не отличить от реальности - куда там голографии!..
Не сговариваясь, Стражи отступили к стене, за которой с той же достоверностью продолжалась призрачная жизнь, и укрылись за колоннами. Кажется, их появление не потревожило никого, и теперь можно было без помех глазеть на спектакль, поставленный, возможно, самой императрицей.
Как оказалось, жизнь псевдо-Эрика состояла из сплошной череды событий и поступков - без перерывов на сон и прочие надобности, словно ее специально спрессовали для наглядности. И время тут, похоже, текло по-разному для участников действа и для зрителей, хотя подглядывания это не затрудняло. Вполне банальный сюжет развивался по незыблемым дворцовым законам, в которые свежеиспеченный Эрик вписывался безупречно, словно и задумывался под них. Одержимый честолюбием, бедняга трудился вовсю: интриговал, подсиживал, льстил, соблазнял, предавал, нападал со спины, - и ступень за ступенью продвигался к заветной цели. Каждый шаг этого блистательного мерзавца был предсказуем и предопределен, он следовал указаниям Рока безропотно, точно дергаемая за нитки кукла, - и от такой покорности Эрику хотелось выть. Ибо он-то уже сумел проследить путь своего двойника до самого финала, где того поджидала гибель, - и как ни убога была эта матрица, с нею Эрик прожил половину жизни.
- А почему не вмешаться? - проворчал рядом Горн. - Сможешь ты управлять им?..
- На манер рабошлема? - Эрик усмехнулся. - Наверное, смогу - ведь прежде этот недоделок был мне подчинен. Только зачем? Пока что мы прячемся в его тени.
- Выходит, благополучие Ю тебе дороже?
- А ты сомневался?
Тихонько хмыкнув, Горн скользнул следом за набравшим инерцию двойником, будто опасался пропустить развязку. Нехотя Эрик последовал за ним - а незадачливая его копия уже на всех парах влетала в тупик. Подавив желание отвернуться, Эрик судорожно вцепился гиганту в плечо. И тот разом обратился в статую, вперив взгляд в перегородившую Кольцо стену.
И тогда это случилось. С затененного потолка на лже-Эрика обрушилась туша - сплошь щупальца, когтистые лапы и клыки, - а вдоль коридора ударила волна смрада, в клочья разметав призрачные фигуры и декорации. Придушенный вскрик жертвы смешался с хрустом сминаемых костей. Затем беснующееся месиво затянул густой черный дым.
- Вот и настал тебе конец, - проворчал Горн. - Нравится?
- Еще поживу, - сипло отозвался Эрик. - Смотри!
Дым уже оседал, и вместо грузного чудовища из-под него проступала неподвижная прямая фигура, похоже, выкованная из цельного куска железа. Черная пыль налипала на рогатый шлем, схожий с голым черепом, в широких глазницах которого пучились мерцающие полушария, стекала по чешуйчатым плечам, неохватному торсу и словно бы достраивала доспехи на громадных конечностях, застывая в устрашающие шипы, опасные лезвия. И когда превращение завершилось, Эрик затрепетал, будто в него вернулась ущербная половина.
- Что ты чуешь? - глухо спросил Горн. - Ведь что-то же ты чуешь в нем!
- Да, - облизнув губы, подтвердил Эрик. - Там, под доспехами, лишь Тьма и… больше ничего, понимаешь? Сплошная Тьма и холод!
- Тише, тише…
- Мне страшно, Горн, - с удивившей самого легкостью признался Эрик. - Если это Невидимка, то не тот, с кем я встречался, - я не ждал его!
- Это Невидимка, будь уверен, - произнес Горн сумрачно. - Может, первый среди них, изначальный. Потому Дэв и сумел его вызвать.
Даже этот богатырь сейчас показался Эрику смущенным. Впрочем, и не более того.
- Допустим, - сказал Эрик. - Тогда как он очутился здесь?
- Говорят, из Лабиринта можно перенестись в любую точку Империи. - Горн негромко хмыкнул. - Оказывается, возможен и обратный скачок - надо лишь подловить тут кого-нибудь. Вот твою обманку и обменяли на это чудище… Гляди, он оживает!
Действительно, стальной колосс шевельнулся, будто опробовал свою чудовищную мощь. И сразу показался Эрику похожим на исполинское насекомое - с несокрушимым внешним каркасом, приводимым в действие неведомыми силами, и прожорливым ртом, растянутым от уха до уха. Ни один человек не смог бы повторить эти скупые, до жути чужие жесты, и Эрик вновь содрогнулся. Ростом Невидимка превосходил его ненамного, но казался сказочным великаном - столько угрозы сквозило в каждом движении.
- Зверь! - пробормотал рядом Горн со зловещим восторгом. - Каков Зверь, а?
Невидимка отчетливо клацнул треугольными зубами, и Эрику тотчас вспомнились их ужасающие следы на растерзанных трупах. Тут Зверь рывком вскинул руки, от локтей выщелкнув в ладони массивные клинки, и страх перед ними заслонил в юноше все прочие. Завороженно он следил, как разгораются на Невидимке вороненые доспехи, - пока не сообразил, что те просто разглаживаются, превращаясь в гнутые зеркала.
- Сейчас он исчезнет! - прорычал Горн, хватаясь за мечи.
В этот миг железный исполин резко взмахнул рукой, будто запахивая себя в невидимый плащ, и обратился в мерцающий, едва различимый смерч. Тут же сорвался с места и растворился в стене.
- Проклятье! - вырвалось у Эрика. Но от броска следом он себя удержал. Прикрыв рукой глаза, Эрик следил за стремительным продвижением убийственного вихря по Лабиринту, пока тот с размаха не врезался в искрящееся скопление Хранителей.
- Ну, парень? - отрывисто потребовал Горн. - Твой ход!
- Погоди, костолом, погоди, - отозвался Эрик рассеянно. - Дадим и Хранителям шанс.
Словно струя могучего Ветра ворвалась в затхлые чертоги, раздувая тлеющие угли, - так заполыхал разом Хранительский муравейник, взметнув на пути Зверя огненную завесу. Как ни внезапна была атака, бесполые старались вовсю, и сначала Эрику показалось, что они сумеют хотя бы повернуть чудище. Но Горн, к несчастью, угадал снова: яростно мечась, железный вихрь постепенно пробивал себе дорогу через Хранительские заслоны, и в ледяном его дыхании десятками гасли растревоженные искры. Как на грех, среди нынешних защитников Ю не оказалось, похоже, ни одного из адептов высших Кругов, к которым стекалось основное могущество Хранителей. А остальные могли брать только числом.
Все же бедняги ухитрились раскочегарить свою магию настолько, что планировка в сознании Эрика будто сплавилась, а четкие прежде линии ходов крупно завибрировали, грозя смешаться в клубок. Но поздно, поздно!.. Зверь уже почти прорвался, и дальше его могли перехватить разве два смертника-Стража, перенесясь по быстрому каналу, - слишком хлипкая и последняя преграда. Хотя…
- Держись, богатырь, - пробормотал Эрик. - Сейчас я перекручу Храму нутро!
Мысленно он ухватился за коридор, уже расшатанный стараниями Хранителей, по которому пробивался сейчас Невидимка, и со всей силой потянул вниз, надевая оплавленным раструбом на вход в Кольцо, подготовленное Дэвом. Эрик и сам не очень верил, что получится, лишь желал этого с неведомым ему прежде пылом. И все удалось в лучшем виде - по крайней мере, в сознании. А в следующий миг у Хранителей иссякли силы, и Железный Зверь вырвался на простор.
Бешено кружась, он с ревом пронесся по чужому Кольцу, в дым разнося уцелевшие фантомы, - и не один придворный, наверно, проснулся сейчас в холодном поту, напуганный смертным кошмаром. Миновав затаившихся Стражей, смерч с налета врезался в прозрачную перегородку - так, что вздрогнули стены. Удивленно отпрянул.
И тут сверху на него бросился персональный ужас Эрика, всегда готовый поживиться хоть чем-то. Но то, чего злосчастному двойнику хватило с избытком, Зверю оказалось на один зуб. Будто могучий фонтан остановил чудовище в воздухе, и под сплошной визг страшных ударов полетели во все стороны щупальца и лапы. Затем и уродливый корпус разлетелся в клочья, точно от взрыва.
- Клянусь Ю, - прошептал Эрик изумленно, - кого же мне теперь бояться?
Шлепанье тяжелых кусков еще заглушало, казалось, прочие звуки, но Зверь услышал - или почуял - Эрика. И покончив с очередным врагом, тотчас развернулся к новым. Снова Эрик ощутил завораживающую, обессиливающую его близость. Это в самом деле был клок Тьмы, закованный в зеркальные латы, словно в скафандр. Даже мрачное нутро Дэва превращалось рядом со Зверем в уютный сумрак, и безумцем же показал себя Спрут, решившись вызвать этого демона! Хватит ли теперь всей мощи Храма, чтобы загнать Зверя обратно?
Черт возьми, спохватился вдруг Эрик, ведь я опять перепутал! Это же я - носитель Тьмы, разве нет? Стало быть, в чреве Зверя полыхает божественный Огонь. Но почему так холодно от его тепла, и, похоже, не только мне?
Вдруг Зверь сорвался с места и исчез. Вырвав мечи, Эрик своей новой силой словно замедлил течение времени и прямо перед собой увидел смутную тень, стремительно наплывающую. Почти вслепую рубанул по ней мечом, а рядом сверкнул атакующий клинок Горна. С дробным перезвоном смерч разметал их мечи, но тут же отхлынул назад, словно для разбега.
Не дожидаясь, богатырь-Страж двинулся Зверю навстречу, и Эрик поразился его потемневшему лицу. Похоже, гигант готов был сцепиться со всеми Невидимками сразу, и эта его внезапная, прорвавшаяся сквозь все заслоны ярость не уступала Звериной. Даже ошметки Тьмы, постоянно сочащиеся через доспешные стыки чудища и до сих пор исправно цепенившис его жертвы, уступали Горну дорогу, будто страшились растаять в пламени его гнева. Да если эти исполины схватятся, неожиданно понял Эрик, они же разнесут Храм в пыль! Здешнее равновесие и без того на волоске…
- Сдай назад, сокрушитель! - дрогнувшим голосом позвал он. - Еще не время.
Нехотя Горн притормозил, скалою громоздясь против железного смерча, и теперь тот не спешил атаковать. Уж не сводятся ли и тут старые счеты? - подумалось Эрику. Вообще, что я знаю про Горна?
- Сейчас он опять рванется, - буднично сообщил богатырь. - Не спи!
- К стене! - опомнясь, скомандовал Эрик, и они метнулись в ближнюю нишу. С запоздалым ревом Зверь бросился следом. Но Эрик уже мазнул по мысленной копии Лабиринта, закрывая за собой проход, и смерч отшвырнуло к центру тоннеля, на самую стремнину запущенного Дэвом потока. Вновь подхватив разъяренное чудище, Кольцо Судьбы с размаха впечатало его в прозрачную перегородку.
Забыв о врагах, Зверь взвыл еще пуще и стремительно отступил, с легкостью выгребая против течения. Вой поднялся до пронзительного оглушающего визга, вдруг оборвался, провалившись за порог. И в этот миг стальной смерч сам ринулся на преграду, разгоняясь до предела.
Чудовищный удар сотряс, кажется, весь Лабиринт, едва не развалив Кольцо на части. Но первой все-таки не выдержала перегородка, осыпавшись звонким ливнем. А Зверь уже уносился по замкнувшемуся кругу, победно ревя. Бывший тупик теперь напоминал о себе лишь грудой мерцающих осколков да останками монстра, истлевающими на глазах.
- Какое-то время шустрик будет носиться по Кольцу, - ворчливо заметил Горн. - Затем примется разносить тут все подряд, пока опять не вырвется на прямую. Или, думаешь, раньше у него кончится завод?
- Будь спокоен, мы найдем, чем его занять, - с ухмылкой отозвался Эрик. - Похоже, сегодня я в ударе!
- Ох, парень, не заносись, - покачал головой богатырь. - До развязки еще далеко.
Бронированным кулаком он стукнул по закупорившей нишу плите, будто проверял ее на прочность. Мало ему недавнего наскока Зверя?
- А ты что, вправду хотел с ним схлестнуться? - спросил Эрик с любопытством. - А, громила? Разве это чудище по силам хоть кому-нибудь!.. Так кто же из нас заносится?
- Погулял бы по Огранде, как я, - не на такое бы нагляделся, - возразил Горн. - И поверь, не придумали еще никого опаснее человека. - Он снова постучал в перегородку. - Пора бы наружу, как считаешь?
Повторным прикосновением к магической схеме Эрик распахнул тесную нишу, и Стражи выбрались, настороженно озирая разоренный коридор. Ошметки красочных декораций еще кружились вокруг, медленно тускнея и расплываясь.
- Говоришь, человек опаснее? - негромко спросил Эрик. - И что, по-твоему, может пересилить свирепость Зверя?
- Да хотя бы собственный его страх, - не затруднился с ответом богатырь. - Ты ж видел: Зверь бросается на тех, кто слабее.
- Ты вывел это из единственного опыта? - Теперь и Эрик укоризненно покачал головой. - А ведь ошибка может стоить жизни!
Но Горн лишь рассмеялся, широкой ладонью отгоняя от лица цветистые клочья.
- Тигренок, эта машина куда проще, чем кажется, - сказал он. - Конечно, мощь Зверя огромна, а Тьма внутри него непроглядна для смертных. Но он лишь раб животных позывов - а стало быть, и тех, кто умеет дергать за эти нити.
- Пока я видел только, как Зверь нагоняет страх на других.
- Почему нет? В каждом живет малое подобие Зверя, подвластное его воле, - так переломи ее своей! - Внезапно Горн нахмурился, будто припомнив что-то, и пробормотал озабоченно: - А ведь сейчас он угодил в Лабиринт, да еще в Кольцо…
- В чем проблема? - нетерпеливо спросил Эрик. - Только что ты так славно все растолковал…
- Тебя погубит невежество, малыш! - пророкотал богатырь. - Ну-ка вспомни, что говорил я про здешние стены. Затем попробуй скрутить из них Кольцо Судьбы и запусти туда Зверя… Ну, представил? Быстрее, быстрее - в конце концов, кто же из нас колдун!
- Вот и я о том, - огрызнулся было Эрик. Но тут в сознании всплыло решение, и у него перехватило дыхание. - Всемогущие Духи, - прошептал он, - это уже чересчур, нет!..
Вокруг, словно в подтверждение невероятной догадки, уже сгущался сумрак и с легким шелестом осыпались наземь фантомы - холодными черными хлопьями. А коридор превращался на глазах в тесное ущелье с круто накренившимся дном и отвесными стенами, придавленными сверху бурлящим потоком свинцового тумана. И уже набирал силу Ветер.
- Знакомый пейзаж, - процедил Горн, оглядываясь… - Похоже, Дэв сам не понимает, какую лавину стронул… Ну, колдун, ты же лучше знаешь Кольца - чего нам ждать дальше?
- Стоит Зверю промчать тут полный круг, и Кольцо заживет уже по его законам, - с отчаянием ответил Эрик. - И с каждым новым кругом сила Зверя будет удваиваться!
- Стало быть, остановить его надо с первой попытки, - хладнокровно заключил Горн. - Хоть с этим ясность.
- Остановить?! - вскричал Эрик, чуть не плача. - Но как? Ты послушай! - Он выбросил руку вверх по склону, в сторону нарастающего и уже близкого грохота. - Пробовал ты остановить горный поток?
- Не паникуй, - строго сказал гигант. - Это стихия - всего лишь. А мы пока люди, и не из последних. Вдвоем мы Зверю не по зубам.
- Какой Зверь, о чем ты?! - Эрик подавился истеричным смехом, с ужасом наблюдая, как под черными сугробами накатывает на них мертвенная волна, а следом за ней из вскипающей массы прорастают призрачные фигуры - сотни, тысячи их. - Теперь нас самих затягивает во Тьму!
Без надежды он попытался распахнуть в скале проход, но даже не смог вызвать в сознании прежнюю схему. Оказывается, сперва внезапный Этот холод заморозил его чары. А теперь неспешно пробивался наружу, цепеня мускулы и чувства, стискивая дыхание, - неотвратимо превращая Эрика в мертвеца. Что бы ни отправило Зверя по кругу: собственная ярость или чужая злобная воля, - но роковой этот бег вывернул его наизнанку, погрузив содержимое Кольца в темное чрево Зверя. И лучшей западни для двух самонадеянных Стражей не нашлось бы во всей Империи!..
Могучая рука встряхнула Эрика, точно нашкодившего котенка, и сковавшая его ледяная корка рассыпалась в черный песок. Сразу стало легче дышать, в глазах посветлело.
- Я-то думал: им больше не за что зацепиться во мне, - пробормотал Эрик, с неохотой высвобождаясь. - Боги, да я промерз насквозь!
- Мало в тебе собственной мерзости? - отозвался Горн. - Пока ты лишь исторг из себя чужака.
Ряды мертвенных фигур уже придвинулись вплотную к Стражам и теперь сбивались против них в страшную толпу, упираясь в препятствие слепыми взглядами. Завороженно Эрик всматривался в серые лица и пытался распознать там знакомых, наверняка вплетенных паучихой Ли в Кольцо-ловушку. Но после погружения во Тьму все они походили друг на друга, точно грубые слепки со Зверя. И отныне их призраки обречены маршировать по черному Кольцу до скончания времен. Всемогущие Духи! - ошеломленно подумал Эрик. Скольких же я зацепил?
- Хороша дорога в вечность? - гулко хохотнул Горн. - Через рабство!
Эрика передернуло от этой кощунственной, беспощадной дерзости.
- Хуже, - произнес он, облизнув губы. - Гораздо хуже: через смерть.
- А что есть смерть, как не рабство? - радуясь невесть чему, возгласил гигант и снова тряхнул его за плечо.. - Живи, малыш!
В глубине сути Эрика звякнули черные льдинки, будто лопнул еще один, внутренний, футляр, и Эрика из холода бросило в жар. Остановленная Стражами волна вздымалась все выше, спрессовывая мертвые тела в сплошной железный вал. Выдерживать тяжесть сотен угрюмых взглядов становилось невмоготу - словно все зло Империи ополчилось против них, воплотившись в Звериные исчадия. И только жесткая хватка напарника спасала Эрика от безоглядного бегства.
- Хоть ты не предавай меня, - попросил Эрик, дрожа всем телом. - Слышишь, Горн?.. Кто бы знал, как не хватает мне брата!
- И брата, и отца, и родичей, - с ухмылкой подтвердил богатырь. - Я заменю тебе всех.
- Это безумие! - спохватись, выдавил Эрик. - Что мы несем?
- Конечно, малыш, - снова согласился Горн. - Мир давно слетел с рельс, а теперь это докатилось до Храма. И почему мы должны стать исключением?
С содроганием Эрик ощутил, как зашевелилась под ногами почва, выпуская из себя свежие ростки призраков. Покачнувшись, он уже сам вцепился в каменное плечо богатыря, чтобы не отступить перед этим кошмаром. А затем, на пару с Горном, принялся крушить сапогами ломкие побеги - пока те не затвердели в железных гвардейцев Зверя.
Но из-под хрустящих черепков поднимались новые призраки, они прорастали все гуще, все шире, одолевая Стражей числом и слепым упорством. Все опаснее нависала над людьми серая стена, слепленная из тысяч мертвоглазых убийц, и уже раскачивал ее глухой многоголосый рев, будто не терпелось призракам смести нежданную преграду, погребя под собой двух случайных тут живых… Или все же свободных?
- К оружию, брат! - воззвал Горн, сотрясая Эрика в третий раз. - Пришло время мечей!
Наконец рассыпались в юноше последние скорлупки льда, навеянные Тьмой. На волю вырвался огненный шар и заметался по телу Эрика, наполняя его гневом и силой. Верные Клыки сами прыгнули в ладони, а в следующее мгновение Эрик врубился в страшную стену, кожей ощущая рядом надежную глыбу богатыря.
Первые ряды призраков с легкостью рушились под их мечами, рассыпаясь на груды осколков, - будто пустотелые идолы из засохшей глины. Каждый полновесный удар Эрика разваливал нового мертвеца. Но следом надвигались другие, прочнее и подвижнее, а в руках многих уже мерцали клинки. Все выше громоздились завалы черепков. Поднимаясь вместе с ними, Эрик видел перед собой уже не стену, а бурлящий поток, разлившийся по ущелью, сколько хватало глаз, - словно исполинский тысячерукий Зверь наползал на двух крохотных безрассудных Стражей. И внезапно Эрику почудилось, что еще долгие годы им с Горном сражаться против темного мира… Вот только ради чего?
Призрачные враги напирали все злее. И хотя с высоты запруды крушить их становилось удобнее, доспехи мертвецов уже затвердели до крепости стали, а в повадках проступали свирепость и стремительная мощь Железного Зверя. Пока что клинки Стражей рассекали эти морозные латы, выпуская наружу стылые клочья Тьмы, но не могло же так продолжаться вечно! Или довольно будет завалить ущелье железной скорлупой до самого верха?
Эрик покосился на безостановочно молотящего Горна. Кажется, богатыря эти проблемы не заботили - лишь бы хватило врагов утолить его ярость!.. Но тех уже скопилось перед запрудой столько, что трещали и прогибались скальные стены, грозя лопнуть. И тогда черная нечисть выплеснется в Лабиринт. Вот и новая странность, поразился Эрик. Да неужто наш отчаянный, безнадежный заслон оказался прочнее стенок Кольца?
Но тут он ощутил за стенами присутствие еще одной силы, сложенной будто из тысяч искр. Мигом позже скалы вокруг стали наливаться светом, точно доспехи Зверя недавно. Затем так же обратились в зеркала. Тотчас здешний сумрак поредел, а толпа призраков схлынула по насыпи вниз, слипаясь в озеро мрака, и затихла, будто в предвкушении. Зеркальные утесы над этой стоялой запрудой отражали уже не ущелье, но угрюмую голую равнину, над которой катились, едва не цепляясь за изъеденные валуны, тяжелые тучи. И все же там было где разгуляться Ветру, а вдалеке даже мерцали живые огни.
- Что они затеяли? - встревожился Эрик, опуская задеревенелые руки. - Они же расплещут злобу Зверя по всему миру!
- Зато спасут Храм, - с усмешкой возразил Горн. - Они же Хранители, ты забыл? И разве благополучие Ю не превыше всего?
- Бред! - разъярился Эрик. - При чем тут…
И в этот миг его потрясло видение: все это громадное жуткое ущелье, вместившее в себя неисчислимое Звериное войско, вдруг съежилось в черное колечко, обвивающее ухоженный и такой знакомый палец. Как он мог забыть про перстенек? Ведь тогда его царапнула эта деталь… Все, решил Эрик, теперь я точно сошел с ума! Или еще есть сомнения?
С громовым рыком Горн подхватил с груды обломок доспеха и запустил в ближнее зеркало. Словно снаряд, тот врезался в нсокрепшие чары, и во все стороны разбежалась густая сеть трещин, покрывая мутью зеркальную гладь.
- Думай, малыш! - яростно сказал гигант, поднимая новый обломок. - Сейчас твой ход.
Еще одно зеркало подернулось узорчатой пленкой от беспощадного удара, потом еще. Экраны тухли один за другим, зато над черной стаей все круче вздымался негодующий вой, словно у Зверя отнимали добычу. Но Хранительский муравейник наверняка уже оценил ситуацию и скоро подыщет новое решение, которое вряд ли окажется лучше.
Так что же, придется принять мой бред на веру? - спросил себя Эрик. А потом? Ну, вдохновение, приди!..
Итак, что имеем? Сперва венценосная наша ведьма спроецировала волшебное колечко на Лабиринт и очень ловко заманила в проекцию мятежного чародея на пару с некстати встрявшим богатырем. Затем туда же втиснули Зверя. Но чародей не пожелал ей подыграть, а чуть позже сорвался с поводка и Зверь. Облетев роковой круг, он вывернулся наизнанку, погрузив кольцо во Тьму, а из непрошибаемой шкуры наклепал железное войско пустотелых призраков… Вот уж действительно бред! А куда денешься? Если угораздило сунуться в сумасшедший мир, приходится думать и поступать по нелепым его законам. Ну, упырица, держись!..
Оглядевшись, Эрик вобрал в сознание недостающие подробности, достраивая образ сумеречного Кольца до осязаемой, выпуклой зримости. Затем насильно сузил взгляд до изначального угла и направил его, словно луч прожектора, на неповрежденный фрагмент стены. Тотчас каменная гладь будто подернулась радужной пленкой. Немного погодя краски стали сгущаться, постепенно фокусируясь в точную копию незабвенного перстенька - правда, теперь он явственно мерцал, отзываясь в голове Эрика ноющей болью. Потом вокруг кольца сформировалась холеная кисть, продолжаясь гладкой рукой в глубь цветистой мглы, где за смутным округлым плечом уже проявлялась голова в памятной короне, мерцающей в такт колдовскому колечку.
Напряженно вздрагивающая кисть слепилась памятью Эрика настолько тщательно, что казалась выступающей из стены. Переведя дух, юноша осторожно протянул к ней руку, вдруг стиснул видение за хрупкое запястье и с силой дернул на себя. В следующий миг оболочка исполинской проекции легко прорвалась своим оригиналом, и сквозь расползающуюся прореху на Стражей хлынул многоцветный поток - едва ощутимой, почти эфирной плотности.
О том, что творилось за красочной пеленой, Эрик мог лишь догадываться. Кажется, Кольцо тоже вывернулось изнанкой наружу, заодно возвратив Зверя к норме. Но каким-то образом удержало его в себе, а затем, уже вместе с ним, втянулось внутрь перстенька… конечно, если такое возможно.
Затем радужный туман рассеялся, оставив Стражей в круглой комнатке, наглухо закупоренной. Снаружи, из переполошенного Лабиринта, сюда не доносились ни звуки, ни изнуряющие Хранительскис чары - словно каменный этот мешок окружало нечто понадежнее обычных стен. Зато возле самых их ног каталась и корчилась прекраснотелая женщина в неизменной короне. И снова Ли была иная. Под кого же она подлаживалась теперь? А в самом деле: из чьей постели Эрик выдернул Паучиху?
Отчаянным рывком она расцепила наконец руки, и по каменным плитам запрыгало темное колечко. Тут же, сверкнув глазами на Стражей, колдунья ринулась на четвереньках следом за ним.
Обнажив клинок, Эрик шагнул ей наперерез. В ужасе Ли отпрянула от метнувшегося меча, но юноша лишь поддел колечко острием и подбросил его к себе, уложив на ладонь. Вещица действительно обжигала, даже через перчатку, - будто кружащий по ней Зверек уже охладил стенки до подземельной стылости. Эрику пришлось подкрепить их собственными чарами, прежде чем надеть перстень на палец. Поднеся его к уху, он расслышал ровный гул отрабатывающего бессмертие Зверя и подмигнул /Горну:
- Мой талисман!
С сомнением гигант покачал головой.
- Это уже вторая нить к Дэву, - объяснил Эрик. - Теперь я помещу его в перекрестье.
Он снова догнал Ли, пытающуюся, видимо, найти угол в здешнем цилиндре, и за сбившуюся кольчужку вздернул перед собой, высматривая на бледном лице обычную печать Черного Спрута. Но углядел там лишь панику и оторопь, словно бы колдунья растеряла всю волшебную силу. Вдобавок, и Дэву сюда не дотянуться. Что ж, выходит, одно щупальце я ему обрубил, со злорадством подумал Эрик. И, может, самое опасное, ибо как раз сейчас Паучиха могла уламывать, скажем… начальника императорской стражи. Почему нет?
- И каким показался тебе Лот? - спросил юноша. - Он и постели Лев?
И по дрогнувшим ее векам понял: попал. Ай да Ли! - восхитился он, роняя женщину на пол. Славный пинок под толстый зад Уна!.. Но отныне колдунья выпадает из игры - уж отсюда ей сложно будет пакостить.
Эрик перевел взгляд на Горна и изумленно вскинул брови: гигант следил за отползающей императрицей с плотоядной ухмылкой, раздувая широкие ноздри. Похоже, он не прочь был испытать свою силу еще раз, напрямую сцепясь с объединенной мощью Спрута и Паучихи. Хотя и просто подмять под себя первую госпожу Империи - разве мало?
- Дружище, не сейчас, - с улыбкой предупредил Эрик. - Но в утешение пророчествую: наступит день, когда упьешься ею досыта!
- Дожить бы, - проворчал богатырь, не отводя от королевы голодных глаз. - Когда еще подвернется случай?
Однако Эрик уже едва слышал его, по двум магическим нитям устремясь сознанием к своему врагу. Какие бы чары ни обволакивали эту укромную каморку, они лишь не пропускали сюда чужие сути, а изнутри оказались прозрачными. Но прикоснувшись к Дэву самым краем, Эрик сразу заспешил обратно. А вернувшись, глубоко вздохнул, усмиряя волнение.
- Ну? - нетерпеливо рыкнул Горн. - Вижу: грядут новые радости!
- Ведь ты хотел большой драки? - прищурясь, ответил Эрик. - И как раз сейчас Дэв начинает штурм.
Еще раз оглянувшись на притихшую Ли, он шагнул к стене и распахнул в ней проход - к самой верхушке Лабиринта. На обычные пути времени не оставалось.
- Во всяком случае, мы неплохо размялись, - заметил богатырь. - Почему не поработать теперь в полную силу?
Тоже попрощавшись взглядом с царицей, он вместе с Эриком вступил в магический коридор, и каморка растаяла за их спинами.

2

Предыдущая страница 17 Следующая страница


Железный зверь 18

Плечом к плечу Стражи вышагнули из сумеречного канала, и тотчас стена захлопнулась позади них.
- Вот и наш зайчонок! - умиленно пророкотал Горн, кивая на светлый кружок, застывший возле их ног. - Будто не отлучались.
Он шумно и с удовольствием вздохнул, прочищая легкие после темных глубин Лабиринта, - Эрик сочувственно улыбнулся. Среди этих прочных и простых стен недавние их приключения казались тягостным бредом, навеянным Спрутом-чудовищем. Но долго ли и сам Храм продержится против подступающего безумия?
- И вправду, занятное совпадение, - откликнулся юноша. - Уж не подслушал ли я божественные мысли?
Гулко хохотнув, богатырь изрек:
- Говорят, безумие сродни мудрости.
И не понять было, насмешничает он или одобряет.
- И, похоже, скоро они встретятся, - добавил Горн, вскинув взгляд к прозрачному потолку. - Что это Ю вздумалось откровенничать на ночь глядя? - Твердым локтем он ткнул Эрика в бок. - Не с твоей ли подачи?
- Откуда мне знать? - Не удержавшись, Эрик растер ушибленные ребра и с досадой заметил: - Что-то ты разговорился сегодня!
Горн снова хмыкнул. Но тут же умолк, предупреждающе вскинув палец. Сразу и Эрик расслышал мерный топот, нарастающий с каждым шагом, - и подивился чуткости громогласного исполина, не уступавшей, кажется, его собственной.
- Ю? - спросил он одними губами, и Горн согласно кивнул. - Что ж, приступаем.
Мысленным взором Эрик окинул окрестности и порадовался: в голове было свежо и прозрачно, как после грозы, а каждая из разбегавшихся по сторонам нитей натянуто звенела. И колдовских сил осталось еще немало, хотя растрачивать их на лихие эти прыжки не стоило.
Лязгающие шаги между тем надвигались, и скоро Эрик увидел сквозь потолок доспешные фигуры, выстроенные острым клином вокруг драгоценного центра. Четверо Стражей вышагивали с размеренностью и слаженностью автоматов, а Ю струилась меж ними частицей живительного ручья, закованного в стальное русло.
- И как тебе такой ракурс? - с ухмылкой прошептал Горн.
- Божественно, - выдохнул Эрик. - Хотя и странно.
- Что именно?
- Странно, что Ю сама нисходит к Избранным, а не призывает их к себе, как это положено госпоже.
- Впускать нечистых в чертоги? - Гигант изумленно покачал головой. И вдруг в восторге клацнул себя ладонями по ляжкам: - А чего, вот пойди и укори ее: негоже, мол, Божественная, не к лицу! - Он беззвучно захохотал.
Действительно, что это со мной? - удивился Эрик. Кажется, я усомнился уже и в богине? Эдак мир скоро совсем слетит с рельс!..
Розовые подошвы Ю поравнялись со световым пятном, и тотчас оно заскользило следом за хозяйкой, будто на привязи. Горн вопросительно глянул на Эрика, но тот не двинулся с места. Лишь проводил размякшим взглядом это дивное тело, рядом с которым тускнела красота смертных… Впрочем, если уж быть последовательным, с чего я так уверовал в бессмертие божественных прелестей? И все же пусть ее сберегут Духи… Простите, кто?
Со вздохом Эрик повернул лицо к крохотному «глазку», искусно укрытому среди стенной лепки, откуда его с самого начала дергал отраженный взгляд Зии, и громко спросил:
- Куда хозяина подевала, Кобра?
С интересом и Горн уставился под потолок. После недолгого замешательства сверху прошелестел вкрадчивый голос:
- А разве ты не видел сейчас Ю? Конечно, его Призвали на Откровения.
Хмыкнув, Горн проворчал: «А и длинны же руки у Хуга». Хотя его, кажется, не очень удивило подключение Крогов к храмовой страж-системе.
- Старый пень, - не сдержался Эрик. - Выбрал же время демонстрировать преданность!.. Мало вам моих предупреждений, следовало привязать?
- Но, моя радость, послушай! - оскорбленно заволновалась Кобра. - До сих пор в Столице полная тишь, и уже вряд ли что-нибудь случи…
Тут Горн расхохотался - коротко, зато от души.
- «Тишь», надо же! - сказал он. - Выходит, зря мы так старались внизу?
- Ну да, в подвалах Храма замечены странности, - подтвердила Зия. - И туда уже отправлен усиленный наряд Стражей…
- Немедленно назад! - грозно рявкнул Эрик. - Поднять по тревоге - всех! И задержите на выходе Ю.
- Ты спятил, малыш? - испугалась Кобра. - Даже у Хуга нет такой власти!
- Зато у меня есть, - отрезал Эрик и повернулся к Горну: - Сделаешь, дружище?
Озадаченный, гигант поднял брови…
- Из всех тут по-настоящему я доверяю лишь тебе, - чуть слышно добавил Эрик. - И сейчас мне не обойтись без твоей помощи.
- Тем сложней мне будет предать, - ухмыльнулся Горн. - Положим, Божественную я задержу - что дальше?
- Не отходи от нее ни на шаг, - попросил Эрик. - И продержитесь, сколько хватит сил, - как бы ни было горячо!.. Я постараюсь не опоздать.
- Понял, - буркнул Горн. - Удачи! Он круто развернулся, но Эрик придержал гиганта за каменное плечо и заглянул в бестрепетные глаза.
- Ты не впускаешь в себя, богатырь, - прошептал он. - Но хоть зрением - поделись.
Внезапно Горн улыбнулся во всю ширь квадратного лица.
- Хитрец, - сказал он. - Ладно, пользуйся!
Сорвавшись с места, гигант шелестящим вихрем пронесся по коридору и скрылся за поворотом. С таким разгоном он перехватит процессию задолго до выхода, прикинул Эрик. Если уж Горн берется за что, выполняет с запасом - тем лучше!
- А теперь, сладкая моя, разберемся с тобой, - произнес он, снова вонзая магический взгляд в затаившийся «глазок» Зии. - Раз старик сбежал, придется тебе командовать… Видишь меня? - вдруг спросил он.
- Конечно, - завороженно отозвалась Кобра. - Любуюсь, как всегда. Ты стал еще прекрасней, малыш!
Удовлетворенно кивнув, Эрик среди многих звенящих нитей выбрал нужную и приказал звучным голосом:
- А сейчас замри и слушай себя!
По незримому хрупкому каналу он устремился волшебной сутью к знакомой гавани. И увидел себя глазами Зии - кольцо замкнулось. Женщина затрепетала, будто он коснулся сокровенного.
- Ну, что теперь? - шепнул Эрик. - Чувствуешь меня?
- О да! - простонала она. - Но как… О малыш, это ты?
- Я с тобой, в тебе - и не уйду, пока не кончится эта ночь, - заверил он. - Понимаешь, что я могу?
- Понимаю, - прошептала Зия подавленно. - Конечно.
- И мне не придется слишком настаивать?
- Нет, - окончательно сдалась она. - Чего ты хочешь?
Как будто Эрик впрямь мог навредить ей, не задев при этом себя! Ах, Кобра, Кобра…
- Сейчас же поднимай Крогов и прорывайся в молельню, - приказал он. - Иначе накроют всю верхушку.
- Эрик, пощади! - взмолилась женщина. - Меня же лишат тела!
- Если победит Дэв, ты лишишься всего, - пригрозил Эрик. - И торопись - сейчас решают секунды.
- А как же имперцы?
- Прежде, чем они опомнятся, в молельне устроят бойню, - ответил он. - Ну давай, Кобра, спасай Империю - пришел твой час!
- Но ведь все спокойно в Столице! - в отчаянии воззвала Зия, и сквозь змеиный шип прорвался звонкий голос полукровки: - Родной, а если ты ошибся, если ты безумен?.. Ты же не хочешь нас погубить, правда?
- Довольно, смертная! - снова рявкнул Эрик, и она испуганно умолкла. - Ты все поняла?
- Все, - обреченно, но и с облегчением подчинилась Зия.
- Выполняй.
В этот момент с деликатным хлопком взорвался «глазок», будто не выдержал напряжения в кольце, а скорее - выполнив неосознанную команду Эрика. Но связь не прервалась. Вообще, Эрик прекрасно обошелся бы без случайного этого провода - вот только времени на уговоры ушло бы больше.
Все ж не зря я запустил в нее корни! - с усмешкой подумал Эрик. В нее и в других. Черный Спрут таким способом насаживает зазевавшихся на свои щупальца, чтобы затем вертеть беднягами, точно куклами. А вот мне это не прибавляет власти, ибо в моей магии слияние сутей - процесс добровольный. Зато я будто расплываюсь между вживленными корешками, и что мешает мне возникать то там, то здесь, сгущаясь вокруг корня?
Внезапно Эрик напружинился, метнув вокруг себя потревоженный взгляд. Но в коридоре оставалось тихо, пусто, и лишь в сознании ворочался могучий голос.
«Ты слышишь, юный Тигр, я знаю, - рокотал он, отзываясь внутри Эрика тягучей болью. - Вышел на охоту, да? Еще надеешься победить… А хочешь, я помогу тебе?»
Эрик не ответил, и голос уплыл прочь, не зацепившись, - будто оборванным своим щупальцем Спрут вслепую шарил по Лабиринту. Заволновался, урод, подумал Эрик с угрюмым торжеством. Предчувствуешь нашу встречу? Но сперва я поотрубаю тебе щупальца, сколько успею!..
Разбуженное шершавым касанием Спрута, в нем всколыхнулось тоскливое знание: эта ночь последняя, дальше - обвал. Торопливо он перебирал варианты, но все пригодные пути обрывались в пропасть, а обещавшие жизнь - так же неизбежно влетали в кольцевые тоннели, обрекая на вечное рабство. И разве возможна в тоннелях жизнь?
Но внезапный прорыв в будущее уже затягивался, возвращая Эрика к текущим заботам, и какие бы беды ни сулил завтрашний рассвет - следовало спешить. Что поделаешь, если бессмертны в Империи лишь Ю да Хранители? А свой выбор он сделал давно.
Осторожно Эрик потянул за вторую магическую нить и перелился вдоль нее к новому корешку.
«Вот и я, моя девочка, - прошептал он беззвучно. - Разве не обещал я вернуться?»
- Кто?! - раздался в ответ гневный вскрик. - Опять?! Вон!..
«Ну-ну, осьминожка, потише! - засмеялся Эрик. - Ты снова обозналась. Я вовсе не один из твоих взбесившихся родичей, но тем проще мне быть тебе другом».
- Для друга ты возникаешь слишком редко! - после на диво короткой паузы огрызнулась Ита. - Видишь, чем приходится развлекаться?
Она чуть ослабила отпор, и сквозь ее немигающие глаза Эрик разглядел рядом прелестное лицо Юки, завороженно вслушивающейся в себя, но время от времени тянущейся припухлыми губками ко рту Иты, словно птенец к материнскому клюву. Ее ладное тельце сплелось в золотисто-коричневый клубок с упругим телом сестры. А на краю достопамятного стола, обитого толстым бархатом, изящно восседал Сид, тоже нагой, но при мече, и походивший на девушку более чём когда-либо - за вычетом нескольких деталей. За игрой сестричек он наблюдал без особенного азарта, слегка оживившись, лишь когда малышку Юку начали сотрясать судороги. Хотя внезапная говорливость Иты тоже не прошла мимо его внимания.
«Вот не знал, что друзья нужны только для забав! - откликнулся Эрик. - Кстати, со мной не обязательно говорить вслух».
«Ну да, ты же маг! - с той же легкостью переключилась Ита. - Маг и призрак. Может, тебя и вовсе нет? Ну признайся, ты же пригрезился мне и в первый раз, и во второй. А затем повадился вторгаться в мои мысли сны и тревожил меня, и мучил… Зачем?!»
«Первые два раза если пригрезились, то обоим, - озадаченно возразил Эрик. - А после я лишь вспоминал о тебе».
«Зачем? Чего ты хочешь от меня? Я устала с тобой спорить!»
«Ты забыла о малышке», - кротко заметил Эрик. В самом деле, миниатюрная принцесса уже ощутила холодок в ладонях и губах сестры и капризно захныкала, требуя внимания.
«Вечно ты возникаешь не ко времени!»
«Как раз наоборот, - не согласился Эрик. - Вспомни!..»
«Напрашиваешься на благодарность?»
«Вряд ли, - рассмеялся он. - Но, может, наши интересы совпадут и теперь?»
«Ага! - воскликнула Ита. - Значит, ты снова надумал меня подмять?»
«Ни в коем случае. Даже если бы захотел - не смогу. Пожелай ты сейчас вернуться в объятия дяди, я пальцем не шевельну».
Запущенная воспоминанием, волна отвращения всколыхнула сознание девушки, короткой судорогой выплеснулась на поверхность.
«Конечно, - бросила она с обидой, - тебе всегда было плевать на меня!»
«Просто я не смею тебя ломать, - объяснил Эрик. - Кощунством было бы покушаться на самое совершенное из порождений Дворца, и к тому же прекраснейшую среди Спрутов!»
«Не слишком ли витиевато для лести? - подозрительно спросила Ита. - А ты научился плести кружева!»
«Все мы течем, хотя по разным руслам, - отозвался он. - У тебя вон грудь стала прочему под стать - как я и предрекал».
«Заметил! - фыркнула принцесса. - Может, проведешь полную ревизию? Или для этого ты не все прихватил?»
Все же она была польщена, даже отбросила обычную настороженность. Зато Юка снова захныкала - громче, настойчивей. Но Ита не отреагировала и на этот раз.
«Как странно, - произнесла она. - После той схватки на моих костях - не приведи Ю пережить такое снова! - во мне словно зацепилось что-то от вас обоих. И не могу понять, от кого больше».
К этому моменту Эрик обжился в ее сознании настолько, чтобы суметь воспарить к потолку и насладиться волнующей сценой уже без помощи Итиных глаз. Сверху клубок девичьей плоти выглядел особенно аппетитно, и Эрик позавидовал выдержке Сида, с полным самообладанием созерцавшего редкое зрелище.
«Скоро ты разберешься и с этим, - ответил Эрик девушке. - Ибо как раз сегодня нам с Дэвом предстоит встретиться».
«Надеюсь, теперь-то я не окажусь между вами? - осведомилась Ита. - Хотелось бы к тому времени убраться подальше!»
«Тебя даже не волнует результат? - усмехнулся он. - Подумай о последствиях!.. А ведь ты могла бы помочь мне - кстати, себе тоже».
Тоненько замычав, Юка отстранилась недовольно, и сестра не стала ее удерживать. Со вздохом Свд отложил меч. Затем аккуратно опрокинул малышку на спину, склонился над ее растревоженными прелестями, искусно ублажая. И сразу девочка затихла.
«Бедняга, - рассеянно пробормотала Ита. - К его умелости да подобающую бы оснастку!.. Но подружка из него отличная».
«Так ты поможешь мне?»
«А куда я денусь? - огрызнулась она вяло. - Не ложиться же под Дэва снова!»
«Собственно, почему нет?»
«Бр-р-р, - передернуло ее. - Лучше смерть».
«Может и так повернуться, - предупредил Эрик честно. - Тебя утешит, если я отправлюсь к пращурам на шаг впереди?»
Девушка прыснула в полный голос, заставив вздрогнуть чуткого Сида.
«Тогда лучше рядом - не так тоскливо, - ответила она. - Ну, и когда мне приступать?»
«Сейчас же, если готова. Скольким из прежней своей дюжины можешь ты доверять?»
«Пожалуй, все тут, - пожала плечами Ита. - Лишь ты перерубил поводок, как полукровки-босявочки разлетелись по своим углам - так, что пятки сверкали. И до сих пор, кажется, марают штанишки, стоит им попасться мне на глаза. Мои задиры Спрутики потухли и присмирели, точно на них нашла порча. Зато двойняшки теперь и вовсе с цепи сорвались - и я не знаю, что хуже. Только наша забавная троица и держится пока вместе, как ни странно»…
«Ничего странного, - возразил Эрик. - Не поверишь, но с самого начала лишь вы трое были мне симпатичны - наверное, красотой».
«Красота, вот как? - живо откликнулась девушка и с неостывшим любопытством потрогала свои подросшие груди. - И Сид тоже?»
«Непохожесть добавляет ощущениям свежесть, разве нет? - усмехнулся Эрик. - Ну, назови это своеобразием или даже талантом - все равно такому нет места в железной пирамиде Дэва. Вот поэтому вам было душно под Черным Спрутом, и потому мы сейчас вместе».
«Ты совсем меня запутал, - пожаловалась Ита. - Если б я уже не валялась нагишом и с раздвинутыми коленями, решила бы, что ты подбираешься к моим сокровищам… Кстати, ты где?»
Засмеявшись, Эрик напрягся и оформился в смутную, но вполне видимую тень. По застывшему взгляду девушки понял, что та заметила его. А в следующий миг вскинул глаза к потолку и Сид.
- Ну наконец, - пробормотал он даже с облегчением и потянулся за мечом. - Так вот кто отвлекает тебя от наших игр, сестрица!
Вторично покинутая Юка попыталась было возмущенно запищать. Не глядя принц шлепнул по ее нежной попке, и девочка удивленно распахнула глаза.
- И чей это призрак, Итти? - вкрадчиво спросил Сид. - Выходит, ты научилась уже вызывать духов? Как славно!.. Но этого я, по-моему, где-то видел.
- Помнишь нахального выскочку, что избавил нас от Снов? - откликнулась Ита, небрежно раскачивая поднятые колени.
- Ну конечно! - оживился Сид. - Тот самый красавчик-маг, едва не переломивший загривок Мэду… А что, он уже умер?
- Как же, дождешься! - засмеялась девушка с прежней как будто хрипотцой. Но теперь в голосе слышалась привораживающая мелодия - словно невидимый спрут оплетал и подтягивал к себе мягкими щупальцами. - Хотя такой зануда и с того света достанет, лишь бы помешать нашим забавам.
- Значит, все-таки помешать, - разочарованно отметил принц. - А примкнуть он не желает?
- Оставь надежды, братец, - усмехнулась Ита. - Здесь тебе не обломится. Но взамен Эрик обещает воз душедробительных впечатлений - хотя не гарантирует жизнь. Подписываешься?
- А что решила ты?
- Я иду за ним.
- Что ж, сестрица, как скажешь, - вздохнул Сид. - Может, в самом деле прогулка не покажется скучной. - С сомнением он покосился на Юку, недоуменно хлопающую пушистыми ресницами. - Что, кроха, подождешь нас?
- Еще чего! - мгновенно отреагировала девочка. - Только посмейте меня бросить - такой скандал закачу!..
- Уж это точно, - подтвердил Сид и перевел взгляд на Иту. - Ну, двинулись?
- Может, сперва оденемся?
- Зачем? - С привычным удовольствием принц оглядел сестер, затем и себя. - Во-первых, мне лень, во-вторых, так даже забавней. Насколько понимаю, призрак не поведет нас по людным местам?
- Надеешься растопить его лед своей наготой? - уколола Ита.
- Но ведь не глух же он к красоте, верно? - повел точеными плечами Сид и осторожно улыбнулся. - Так куда мы направимся?
«Вверх», - коротко ответил Эрик и, закрутившись в легкий смерч, рассеял завесу тумана вокруг потолочного центра. Изумленным взорам сестер открылась круглая дыра, на сей раз уводящая в темноту.
- Вот так фокус, - нехотя удивился и Сид. - То-то в наших Снах мне иногда мерещилась Ли!
- А что дальше, Эрик? - спросила Ита.
Молча Эрик взмыл в люк и на самом краю обнаружил моток знакомого троса. С налету Эрик ткнулся в него призрачной сутью - раз, другой, - и трос провалился вниз, раскрутившись на всю длину.
- Начинает походить на дело, - констатировал Сид и ловко подхватил с пола узорный пояс с ножнами. Захлестнув его вокруг талии, повернулся к Ите:
- Конечно, ты и тут захочешь быть первой?
- Разумеется! - ответила та и возбужденно засмеялась. - Приглядишь за малышкой, ладно?
Пружинистым рывком она взметнула себя на колени, машинально скользнула ладонями вдоль огибавших голени ножен, походивших на изящные украшения. И без оглядки заструилась по тросу, чуть слышно позвякивая браслетами. Секунды спустя принцесса уже выбиралась из люка, угрожающе озираясь. Но вокруг, по всему склону, было пусто. Лишь за памятным Эрику обрывом поднималось странное свечение и раздавались высокие заунывные голоса. Бывший райский сад казался ныне мертвым, даже не журчала нигде вода, не шелестели кроны. Невольно Ита поежилась, хотя тепла тут хватало.
- Ну, где вы там? - прошептала она, склонясь над люком.
Некоторое время снизу доносились только сердитые взвизги Юки и мелодичный смех Сида. Затем принц снисходительно сообщил:
- Наша капризуля, кажется, намерена прихватить с собой весь запас игрушек.
- Если она пискнет еще раз, - яростно предупредила Ита, - мы бросим ее в здешней темени - загорским ведьмам на расправу!
Девочка испуганно затихла, а чуть позже Сид объявил:
- Мы идем.
Он первым возник над дырой. Тут же расставил ноги по ее сторонам и с неожиданной для его сложения легкостью втянул наверх Юку, отважно оседлавшую узел на конце троса. Меж худеньких лопаток малышки крепился ранец, но это была единственная сторонняя деталь на ее теле - девочка с охотой приняла условия новой игры.
Следом за призрачной фигурой троица спустилась по высохшему, устланному обкатанными валунами руслу к запруде, теперь обмелевшей наполовину, даже успевшей зацвести, пересекла ее вброд. И так же, как Эрик недавно, выглянула за край каменной ограды.
В озере тоже почти не осталось воды, и над черной поверхностью торчали, будто громадные клыки, острые глыбы, кое-где смыкаясь в частокол. А по центру водоема, на месте прежней отмели, вздымалась широкая екала, плоская и круглая как стол, с покатым углублением в середине. И как раз оттуда, из обнажившейся этой впадины, разливалось мертвенное сияние, накрывая жутким куполом застывшее озеро и высвечивая фигуры бойцовых голышей, словно бы окаменевших на прибрежных валунах.
Но более всего изумляла живая цепочка, окаймлявшая впадину, - из дюжины прислужниц колдуньи, законченно голых и с выбритыми до блеска черепами. Странно сцепившись, они брели на четвереньках по бесконечному кругу, высоко вскинув мягкие зады, и невнятно подвывали - в едином ритме, в один голос, аккомпанируя себе шлепками подошв и ладоней по влажному камню. И словно отзываясь на варварскую мелодию, грозно пульсировал сияющий шатер.
- Собственно, про загорских ведьм я просто так сказала, - примирительно прошептала Ита, коснувшись плеча сестры. В ответ девочка показала ей розовый язык, однако дрожать не перестала.
- А вы заметили, как точно угадали мы местную моду? - Сид беззвучно рассмеялся. - Недаром же я и кроха проросли из клана разведчиков!
Игриво он ущипнул Юку за ягодицу, но та лишь сердито мотнула подбородком, не разомкнув обиженных губ.
- Не распаляйся, лизун! - шикнула на принца Ита. - Если б не подсказка Эрика, вряд ли ты подбил бы меня на это сумасбродство. - Она зябко повела беззащитными плечами. - Разведчик!.. А ты не подумал, что лишние покровы могут выдать нас ведьмам? Даже этого может оказаться много, - легонько она пнула носком в меч Сида. - Слышишь?
Рассеянно принц отправил ей по воздуху поцелуй и томно приник телом к отполированному водой камню, будто к могучему любовнику. Впрочем, взгляд его был захвачен зловещим невиданным зрелищем - первородным танцем легендарных загорских ведьм, замкнувшихся в магическое кольцо.
- Как преобразились наши сиятельные феи! - пробормотал Сид и задумчиво улыбнулся: - А не худо было б вклиниться между.
Уместив подбородок на вершине валуна, он мечтательно затих.
«Что они затевают, Тигр?» - тут же спросила Ита.
«Пытаются навеять истому на окрестных имперцев, - отозвался Эрик. - Пусть! Сейчас это нам даже на руку».
«Тогда зачем мы тут?»
«Затем, что Ли впустила в себя Дэва. Мне продолжать?»
«Но ты уверен?»
«Взгляни внимательней на это колечко, - предложил Эрик. - По-твоему, сколько из них получило дозу?»
По первому впечатлению ведьмы двигались одинаково слитно, словно сегменты многоножки, поймавшей себя за хвост. Но искушенный глаз легко отделял тех, кто лишь старательно подлаживался под общий ритм, от других - кто действительно был синхронизирован с железной жесткостью автомата. Последние даже внешне казались слепками с одного оригинала - роскошного тела императрицы Ли.
«Шесть, - упавшим голосом ответила Ита. - Через одну».
«Верно, - подтвердил Эрик. - Когда я изгнал из тебя Дэва, то освободил этим и твою дюжину. Но со здешней пирамиды удалось лишь снести верхушку. И, значит, даже утратив Ли, Спрут способен дотянуться до любого из подмятых ею, чтобы направить к своей цели. Вопрос: кто остальные шесть?»
«Только бы не Ун! - ужаснулась принцесса. - Тогда надеяться не на что».
«Вряд ли - слишком он на виду. Да и Ли последнее время вышла у него из доверия».
«Стараниями Хуга? - Девушка одобрительно усмехнулась. - Старый интриган!»
«Может быть, Лот?» - предположил Эрик.
«Этот Лев хитер и осторожен, точно лиса. Чтобы забраться к нему в постель, нашей шлюхе пришлось бы очень постараться - а это время, время!..»
«Потому она и заполучила Лота лишь сегодня, - подхватил Эрик. - Наверняка же Ли приберегла силок для такой ценной дичи!.. Но вот успел ли тот затянуться намертво? В любом случае, есть еще пятеро».
«Не знаю, не знаю… Кто-то из имперцев, возможно?»
«Не забывай: тайная лазейка на ваш уровень оказалась открытой. Либо колдунья недавно спускалась к кому-то…»
Девушка покосилась на размякшего, погруженного в созерцание Сида, недоверчиво покачала головой.
«… либо кто-то, из особо доверенных, сам поднялся сюда незадолго до вас», - заключил Эрик.
«Мэд! - едва не выкрикнула Ита. - Лишь у него хватит зависти и злобы… Но что он мог искать тут?»

Предыдущая страница 18 Следующая страница


19 Сергей Иванов

«А чем Ли могла его приманить?»
«Несчастный дурак! От одного вида короны у него мутится в глазах…»
«И уж ему незачем скрываться от загорских чар. Наверняка он упакован от макушки до пяток, а потому - остерегитесь!»
«Думаешь, он посмеет? Хотя…»
«Слишком высоки ставки, - подтвердил Эрик, - и слишком далеко он уже зашел».
И как же избита эта дорожка! - добавил он про себя. Между прочим, а как дела у Зии? Пора бы ее проведать.
«Я отлучусь ненадолго, - предупредил он принцессу. - Как налюбуетесь, спускайтесь в укромную пещеру Ли. Вход там, - призрачным пальцем Эрик указал на недавний пьедестал царицы, вздымавшийся выше прочих валунов запруды. - И без фокусов, ладно?»
Не спеша он растворился в сумраке, напоследок расслышав изумленный вздох малышки Юки, успевшей, видно, свыкнуться с присутствием охраняющей тени.
В сознании Кобры Эрик возник как раз вовремя, чтобы развеять взыгравшие вновь сомнения и подтолкнуть ее к следующему, необратимому уже шагу. К этому сроку полутысячный отряд тяжеловооруженных Крогов запрудил кольцевой дворцовый тоннель по всей ширине императорского сектора, заперев в нишах ошалелых Псов. Но вступить внутрь пока не решался.
«Ты уверен? - только и спросила Зия. - Боже, мы все безумцы!..»
«Жизнью клянусь, - твердо ответил Эрик. - Ну, вперед!»
Отчаянно женщина взмахнула рукой, и головной взвод отборных панцирников, возглавляемый гигантом Уордом, с грохотом вломился в золоченые двери. А следом, распаляясь, двинулись остальные, перестраиваясь на ходу, и растекаясь железными ручьями по императорскому лабиринту. Редкая цепь стражников была сметена в момент, ее ошметки и крохотные лабиринтные патрули тяжелая волна Крогов гнала перед собой, точно мусор. И все свирепее, разрастался над атакующими колоннами скрежещущий рев - словно Кроги в самом деле решили захватить главенство в Империи, усадив на трон Хуга. Началось, наконец!..
«Вход закупорь», - распорядился Эрик на прощанье и поспешил теперь к Горну. Как и прежде, свое сознание гигант закрыл от него наглухо. Но слабая ниточка к Горну все же вела, заканчиваясь на его зрении и слухе, - снова богатырь выполнил даже больше, чем обещал.
Перегородив проход, Горн благодушно препирался со Старшим Стражем, привычно заслоняющим Божественную от непонятной пока угрозы. Тот еще пытался образумить исполина, памятуя о чудовищной его силе. Однако терпение у элитных этих Стражей уже сходило на нет, и по всем признакам совсем скоро в ход могли пойти доводы повесомей.
Но тут из динамиков расплескался по коридору тревожный вой, подтверждая правоту Горна. И бывшие спорщики разом сплотились в единую команду, окружив Божественную плотным кольцом. Затем Старший махнул рукой, и усиленная богатырем процессия заторопилась прочь от храмового входа - чего и добивался здесь Эрик.
Так и не объявившись Горну, он вернулся в темную пещерку Ли, к троице сиятельных голышей. Те успели уже разыскать оконце, выходящее в молельню, и теперь окружили его, оживленным шепотком обсуждая редкостную коллекцию Избранных, выставленную по балконам. При этом Ита и Сид возлежали по сторонам пологого окна, будто слегка искаженные отражения друг друга, а малышка Юка расположилась внизу, по грудь погрузясь в теплую воду, и лишь оттопыренный ее задок плавно вихлял над поверхностью, напоминая аппетитный фрукт с шелковистой кожицей. Девочка казалась завороженной открывавшейся под ней картиной, но смутную фигуру Эрика разглядела первой, ойкнув от неожиданности.
«Что там за переполох? - тут же спросила Ита. - Похоже, они потеряли Ю?»
«С нею пока порядок, - сказал Эрик. - Лишь бы ее не потерял я».
«И на Хуга поглядывают странно. Тоже твоя работа?»
«Ну к чему вам подробности? - усмехнулся он. - Лучше вспомни о Мэде. Вы достаточно освоились?»
«Пожалуй».
«Тогда снимайтесь и - за мной. Я поведу вас через… Тихо! - вдруг велел Эрик. - Замри - совсем».
Рядом снова прошелестело слепое щупальце Дэва, потыкалось по углам, обшаривая пещерку. Затем покатилось обратно на Эрика. Спохватившись, он подал знак голышам - те бесшумно соскользнули в озерцо с головой. И сам Эрик поспешил рассеять свою опасно уплотнившуюся суть.
«Что, мой Тигр, прячешься? - снисходительно пророкотал тот же давящий голос, похожий на медленный обвал. - Знаешь же: меня не остановить. Ну попробуй, прыгни на меня из засады - только Клыки не обломай!»
Опять Эрик промолчал, и щупальце вскоре убралось, точно опаздывало куда-то. А ведь Дэв знал, где меня искать! - внезапно понял Эрик. Вообще, не слишком ли хорошо он осведомлен обо всем? Духи, ведь он будто набросил на Столицу мелкую сеть, и никаким колдовством этого не объяснить!.. Кто же помогает Спруту?
Негромко Эрик позвал Иту - тотчас на глянцевой поверхности озерца проступили три полушария, мерцая настороженными глазами.
«Почуяла?» - спросил Эрик.
«Будто стужей опалило нутро, - прошептала Ита. - Это был Дэв, верно?»
«Кто-то навел его на нас, - поделился Эрик открытием. - К счастью, без обычной насадки щупальце способно лишь осязать. А зацепиться тут ему оказалось не за кого».
«Хоть это радует, - тем же севшим голосом откликнулась девушка и прерывисто вздохнула. - Если только оно не уцепилось за Мэда».
«Скоро узнаем… Ну, вперед?»
Медленно Ита кивнула, погружаясь в воду по глаза, и Эрик заскользил по озерной глади клоком предрассветного тумана. А следом так же неслышно струились три нагих тела, едва проглядывая сквозь темную воду. Балованные юнцы в самом деле показали себя прирожденными разведчиками, но сейчас Эрика больше удивляло другое: его эфирная фигура снова, и уже не по его воле, обретала неподобающую плотность, с каждым шагом проваливаясь в озеро чуть глубже. Конечно, волшебная суть, обрастающая новой и странной плотью, не пожелала и вспомнить об одежде. Но вот родовые Клыки ощущались на бедрах все явственней, словно в них тоже обитало магическое естество, сумевшее наконец себя проявить. Преданность этих сказочных существ согревала Эрику душу - а сколько раз они уже спасали ему жизнь, предупреждая об опасности либо отводя смертельный удар! Да если бы отцовское наследство ограничилось одними клинками, Эрик и тогда не счел бы себя обделенным… Впрочем, время покажет.
Укрываясь в тени густо натыканных глыб, они обогнули каменный круг, на котором так же размеренно кружилось и подвывало, будто заведенное, кольцо из загорских ведьм, и залегли на мелководье у самого берега - включая и Эрика, успевшего погрузиться в озеро до колен.
«А это что за статуи?» - кивнула Ита на вооруженных голышей, оцепеневших вокруг озера словно в охранении.
«Сейчас они не опасны, - ответил Эрик. - И все же лучше на глаза им не попадаться - что-то меня дергает здесь».
Оглядевшись, он увлек троицу в обход нависшей над озером скалы, старательно прикрывая своим туманным телом редкие проблески узких спин - и от застывших стражей царицы, и от неутомимых ведьм, погруженных в мистический транс. За скалой обнаружилось устье недавно почившей речушки, больше походившее сейчас на уютный пляж - из-за песчаных наносов, стекавших из высохшего русла на каменистое озерное дно. На четвереньках, один за другим, ловкие юнцы перебежали в тень мертвых деревьев, оставив на влажном песке странные следы. Но во вмятины уже просачивалась вода, быстро осыпая стенки, и, успокоенные, разведчики поспешили по накатанному руслу дальше, бесшумно ступая на мягких лапах. Следом за проводником-тенью они поднимались по склону все выше, уже отчетливо различая за кронами купол, взмывающий в черноту, - как вдруг совсем близко раздался зловещий вздох. И в тот же миг все замерли на полушаге.
- Это что? - обмирающим шепотом спросила Юка.
- Сам я не видел, - так же тихо откликнулся Сид, - но, говорят, Ли привезла из Загорья парочку болотных пауков. Даже выпускает их иногда порезвиться в своем саду. По слухам, они размером с годовалого спрута.
- Пугаешь? - содрогнулась в ужасе девочка. - Противный! Ты всегда меня…
- Вот он! - воскликнула Ита, нацеливая руку на приземистый мохнатый силуэт, внезапно возникший над береговым обрывом в десятке шагов. Он походил бы на безобидную кочку, если бы вокруг центра не мерцала дюжина настороженных глаз и не шелестели по сторонам суставчатые ноги, нетерпеливо поджимаясь.
- Пакость! - гадливо взвизгнула Юка, забрасывая тонкие руки за голову. И тут паук прыгнул. Навстречу молнией метнулся атакующий кинжал Иты, а следом уже рвался из ножен изящный меч принца. Но на целый миг опередила брата малышка Юка. Одна из ее рук выхлестнулась вперед, запустив с ладошки ярко расцвеченный мячик, и, столкнувшись с пауком, тот вдруг взорвался - с аккуратным хлопком и почти без вспышки. Хищник-прыгун опрокинулся на песок, зияя развороченным панцирем, ошалело вращая единственным уцелевшим глазом. Затем суетливо перевернулся и попытался уползти, теряя ноги.
- Недурная шутка! - хладнокровно заметил Сид, опуская меч. - Лишь бы ее не оценили другие.
Пригвоздив паука к грунту, принц подождал, пока Ита извлечет глубоко увязший кинжал, и рывком вырвал клинок, запачканный бледной слизью.
- Фу! - наморщила носик девочка. - Пошли скорей.
Брезгливо избегая паучьих ошметков, они поспешили оставить опасное место. Прошли руслом ручья еще чуть и наконец выбрались на тропинку, уже напрямую выводившую сквозь густые заросли к той самой двери, к которой так стремился загнанный на купол Эрик. Тут Сид вдруг повел изящными ноздрями и улыбнулся удивленно.
- Знакомый душок, - мурлыкнул он на ухо Ите. - И свежий!
Но девушка сама уже притормозила, предостерегающе вскинув одну руку, а другой указывая вперед. Зацепившись за ветку, призывно мерцало бесценными камнями роскошное ожерелье - наверняка из коллекции Ли. Словно бы императрица обронила его, торопясь на свидание.
- Мое! - азартно пискнула Юка и, нырнув сестре под руку, кинулась к ожерелью. С досадой Ита шлепнула себя по бедру, но малышка уже снимала свою добычу с куста.
В этот миг крона нависшего над ней дерева дрогнула, и на девочку обрушилось громоздкое тело, упакованное в доспехи. Разом опрокинув ее на спину, верзила с сопением навалился сверху, стальной лапищей зажимая Юке рот, а второй торопливо шаря у себя в паху.
- Вот и расплата, - пробормотал Сид, бросаясь к сестре на выручку.
Но из-за широкого ствола возникла еще одна рослая, сплошь завешенная железом фигура и заступила ему путь.
- Смотри-ка, а ведь хозяин был прав! - хрипло объявил панцирник. - Оба ублюдка здесь…
Безмолвно Сид выхватил меч и атаковал, метя в лицо. Железный верзила отшатнулся и тоже вырвал массивные клинки.
- Ну давай, голыш, давай, подходи! - позвал он свирепо. - У нас и тебя найдется на что насадить!..
Мягкие ножки девочки были уже разбросаны по сторонам. Да она и не противилась - только снова закинула руки к ранцу, раздавленному двойной тяжестью, и будто искала в нем что-то. Заворчав, панцирник вскинул грузный зад, точно решил разнести нежное лоно с первого удара. В то же мгновение Ита взметнула руку с ножом, целя ему под шлейный край, - но Юка опять успела раньше. Вырвавшись из ранца, ее ладони с размаха шлепнулись об ощеренную пасть насильника и тут же брезгливо отпрянули, залепив его зубы клейкой массой. Тотчас того отбросило с девочки прочь - словно могучим ударом. Отчаянно мыча, здоровенный латник забился на земле, раз за разом сотрясаемый рвотными судорогами и безуспешно пытаясь высвободить рот.
А тут и Сид виртуозным взмахом рассек противнику щеку. Зажав рукой рану, верзила бросился от него вниз по тропинке - прямо на Иту. Но теперь уже на его пути выросла громадная густая тень, а поперек шеи с шелестом сверкнул призрачный меч. Ошеломленный, панцирник отпрянул, ухватясь за горло, и в тот же миг в глаз ему ворвался легкий кинжал Иты, успокоив навеки.
Притихшая Юка сидела на тропинке, разведя замаранные ладошки по сторонам, и неуверенно всхлипывала, косясь на безнадежно увязшего насильника, захлебывающегося собственной рвотой, - теперь даже Эрик почуял эту омерзительную, запредельную вонь. Подошедший Сид молча поставил малышку на ноги, стряхнул песок с ее спины, попки и, гадливо морщась, стал чистить ей ладони пучком травы. Поигрывая окровавленным кинжалом, Ита направилась к ним.
- Ну и мерзость ты с собой таскаешь! - раздраженно сказала она, и сразу Юка захныкала громче, будто предчувствуя скорую трепку. Но Ита лишь сдернула с ветки злосчастное ожерелье и небрежно набросила сестре на шею.
- По крайней мере, - обратилась она уже к Сиду, - у Мэда хватило ума оставить заслон.
- Откуда у Мэда ум? - удивился принц. - Скорее это наша кроха надоумила его - своим взрывом. Но парни были натравлены всерьез!
- Псы! - зло бросила Ита. - Мэд спустил их с поводка, да и сам, похоже, сорвался.
- У них было по три блюдолиза на брата, - прикинул Сид. - Значит, теперь с Мэдом Фил и еще четверо.
- А у нас на троих четыре тени! - отрезала она. - Я тоже умею считать.
- Выходит, нас больше, - засмеялся принц и кивнул на затихающего беднягу. - Может, прикончим?
- Пусть умирает медленно, - жестко сказала Ита. - Заслужил.
Девушка оглянулась на Эрика и добавила:
- Все, уходим! Не то и вовсе упустим Мэда.
Когда троица скрылась за изгибом тропы, Эрик вернулся к трупу и носком затвердевшей ноги аккуратно пнул его в шлем. Мертвая голова вдруг отделилась от туловища, покатилась под уклон. Озадаченный, юноша машинально огладил ладонью преданный клинок и побежал следом за голышами.
Эрик догнал их уже возле выхода. Пока Сид пробовал двери, чистюля Юка терла ладошками о стену, от омерзения даже дыша через рот, - под насмешливым взглядом сестры. Молча Эрик остановился рядом с принцем.
Здешние двери если запирались, то изнутри. Но сейчас их будто привалили чем-то снаружи - сколько Сид ни толкал, массивные створки лишь вздрагивали. Легонько Эрик отстранил принца, уперся ладонями в одну из половинок, напрягся. Наполнявший его туман сгустился уже до осязаемой плотности и теперь стал от центра уползать в конечности, пока тс не затвердели в жутковатые обрубки, разделенные пустотой, - и тогда Эрик надавил. Створка медленно поползла, волоча перед собой скрежещущую груду. И только открылась достаточная щель, как Эрик протиснулся наружу. За ним - остальные.
Это в самом деле оказалось грудой - из полудюжины порубленных в кашу имперцсв, беспорядочно сваленных перед дверью. Парни были здоровенные, в полном облачении, но, похоже, команда Мэда расправилась с ними без труда.
- Мэд всегда был не более чем мясником, - брезгливо заметил Сид. - Дорвался!
- А ведь неплохо ведьмы расчищают ему путь! - вспомнила Ита. - Может, напрасно мы не занялись ими - а, Эрик?
- Ну-ну, осьминожка, не зарывайся, - ответил тот вслух, и на сей раз его услышали все трое. - Не по вашим это пока силам, - продолжал он. - Хорошо уже то, что они проглядели вас и что вы довели меня сюда. А теперь вам, пожалуй, лучше вернуться.
- Хочешь сказать, ты уже достаточно обжился рядом со мной и дальше сможешь продвигаться сам? - нахмурясь, спросила девушка. - Хитрюга Тигр! Похоже, ты и сам не прочь остаться наедине с императорским пультом.
- Что ж, продолжим экскурсию, - уступил Эрик с улыбкой. - Ничего, если я пойду первым?
Прямо от дверей начинался небольшой, зато на редкость изощренный лабиринт, и в предыдущий свой визит Эрик наверняка бы увяз в нем, даже если сумел бы сюда добраться. Но теперь, после храмовых глубин, смутить его было сложно, да и спешащий впереди отряд исправно помечал путь широкими потоками крови и мертвыми телами. Кажется, Мэд впрямь слетел с нарезки - он убивал встречных имперцев с такой жестокостью, будто мстил за годы своего страха. При этом неуклонно продвигался к цели, ни разу не сбившись с курса. Конечно, Эрик знал, кто внушил убийце отвагу и сейчас безошибочно ведет через лабиринт, знакомый лишь доверенным стражникам, - но вот кто надоумил самого Дэва? Неужто кто-то все же стоит за ним… или над ним?
Пару раз на пути четверки попадались живые имперцы, заторможенные и вялые, точно сомнамбулы. Но то ли они принимали юнцов за нормальных голышей, то ли вообще не замечали - во всяком случае, остановить не пытались. Без происшествий отрядец погружался в лабиринт все дальше, приближаясь уже к его центру, когда Эрик наконец увидел впереди полудюжину Спрутов в тяжелых доспехах. И тут же отпрянул за угол, стопоря остальных.
Спруты как раз закончили расправу над очередной парой стражников и теперь уходили, торопясь к близкому финишу. Лишь один, самый добросовестный из подручных Мэда, задержался у трупа, увлеченно разделывая его на части, будто старался превзойти жестокостью хозяина.
- Ну-ка, живо! - шепнул Эрик малышке, выталкивая ее из укрытия и одновременно избавляя от ранца.
Ошеломленно пискнув, девочка пробежала несколько шагов и остановилась, хлопая ресницами и неловко переступая голыми ногами. Словно только что вылетела к месту недавней схватки - увлекшись погоней или потерявшись.
Мгновенно Спрут вскинул глаза на Юку и напружинился, готовый ко всему. Но малышка лишь молча смотрела на него, голенькая, беззащитная, - а больше никто не возникал на виду. Неуверенно Спрут оглянулся на товарищей, уже исчезающих за поворотом, потом вернулся взглядом к девочке. Внезапная и полная ее доступность, похоже, завораживала убийцу, а особенно манило ожерелье, сверкающее на тонкой шее.
- Ну, иди, - просипел он негромко. - Иди ко мне… Ну?
Затем спрятал окровавленный меч и осторожно двинулся к девочке сам, вытянув перед собой длинные руки. В нескольких шагах от нее притормозил и затоптался на месте, вновь устрашившись близости поворота. Но и ожерелье сияло уже рядом!.. Еще чуть, и мечом можно достать.
Эрик изготовился к длинному прыжку. В эту секунду издалека донесся хриплый окрик - верзила обернулся. Тотчас над плечом Эрика мелькнула гибкая рука Сада, и шею Спрута захлестнул шнур с грузилом на конце. Сдвоенный рывок бросил убийцу на пол. В следующий миг Ита ужалила его клинком под затылок, и он обмяк.
- Еще один! - засмеялся Сид, сматывая шнур. - Извини, кроха, пришлось покопаться в твоих сокровищах.
Юка ревниво отобрала у него ранец, снова забросила за плечи и лишь затем показала Эрику кулачок. С улыбкой он пожал плечами и на полной скорости устремился вперед, уже не оглядываясь на отставшую троицу.
За следующим поворотом закончился и этот лабиринт, разделявший покои императора и его жен, а заодно скрывавший императорский пульт, больше похожий на крохотную крепость, от которой по всему Дворцу расходились сторожевые нити. Но сейчас единственный вход в нее оказался распахнут - по рассеянности либо стараниями придворных ведьм, - а внутрь уже прорубались сквозь сонную охрану головорезы Мэда. Впрочем, Эрик успел ухватить лишь краткий миг этой свирепой схватки, затем вход захлопнулся - наверняка к радости штурмующих.
В несколько скачков Эрик пересек широкий кольцевой коридор, не помешавший Мэду захватить имперцев врасплох, взвился под потолок и прилип к бойнице - как раз вовремя, чтобы застать концовку стремительного штурма.
Злорадно скалясь, Спруты приканчивали последних защитников, превосходя их проворством едва не втрое. Возле самого пульта, отгородясь от схватки столом, бессильно подпирал себя руками Лот, не сумевший, видно, уберечься от изрядной дозы паучьего яда. А двое имперцев-Вожаков, тоже накачанных отравой, оцепенело скрючились в дальнем углу - скольких же ублажила тут Ли!.. Или это ее ведьмы расстарались, проредив имперцев Черными Слугами?
Впрочем, Лев еще боролся. Едва владея слипающимися глазами, он, однако, не пропустил момент, когда спины имперцев перестали заслонять от него Спрутов, и, тяжело хлопнул ладонью по игломету, лежащему на столе. Пущенная наудачу стрела угодила одному из подручных Мэда в переносицу, погрузившись до оперения. А мигом позже еще одного подколол внезапно вскочивший стражник. Но тут же снова упал, сраженный тремя клинками сразу. На этом бой кончился.
Раненного Спрута его товарищ - последний, кто уцелел из охраны близнецов, - подтащил к стене, уперев спиной. Тем временем Мэд, ухмыляясь и поигрывая мечами, неторопливо наступал на затравленно ворчащего Льва, а рядом отражением крался Фил, подпиравший брата всегда и во всем. Но в последний миг Мэд вдруг убрал кровавые клинки и спокойно расселся напротив Лота. А за его спиной так же миролюбиво застыл Фил.
- Вот и проиграл ты, доблестный Лот, - сказал Мэд, улыбаясь теперь почти дружески. - А ведь я предупреждал!.. Да разве можно так опрометчиво выбирать хозяина? Променять стольких великих на это ничтожество, этого…
С трудом Лев вскинул тяжелую голову, усмехнулся презрительно.
- Не тужься, мой принц, - пробормотал он чуть слышно. - Может, я проиграл, но и тебе не победить.
Лицо Мэда перекосилось. Однако в следующий миг он подавил злость.
- Разве ты не понял? - спросил он. - У Уна больше нет силы - все перевернулось!
- Зато я тот же, - возразил Лот. - Можно менять хозяев, но с чего ты решил, будто я стану им изменять?
- Не дурак же ты? Смотри!
Почти наугад Мэд ткнул пальцем в клавиши, и на просторном экране возник охранный зал, ревущий в сотни глоток, кишащий множеством латников. К этому времени стальная волна Крогов уже докатилась сюда, захлестнув безоружных телохранителей, поджидавших своих вождей, и притиснула уцелевших имперцев к дальней стене. Последних, впрочем, сохранилось куда больше, чем можно было надеяться при такой сумятице, - спасибо загорским ведьмам, сделавшим преимущество наступавших подавляющим.
Неизвестно, что ожидал увидеть Мэд, однако вскричал он с торжеством:
- Ну, теперь ты понял, верный слуга Лот!
- Кроги взбунтовались, - пожал плечами Лев. - И что?
- А то, что это лишь начало! - вскипая, рявкнул Мэд. - Сейчас я сниму Защиту, распахну входы, и Дворец затопят войека, преданные одному мне, непобедимые и ужасные рыцари ночи, - и горе тем, кто опоздает покориться! - Мэд захохотал отрывисто и злорадно. - Ты бессилен, раб! - крикнул он и железной ладонью ткнул Лота в лицо.
Лев грузно обвалился на спину, захрипел, пытаясь подняться. Наконец он сумел взгромоздиться в кресло и усмехнулся в полыхающие безумием глаза Спрута:
- Тебе не совладать с этим пультом, мой юный и вечный принц. Сколько тебя помню, ты всегда мечтал пробиться в императоры. Но выучиться сумел только драке, верно?
- Справлюсь, - кривя губы, бросил Мэд. - А пока сделаю вот что.
Медленно, словно его направляла чужая воля, он утопил пальцем новую клавишу, удовлетворенно хмыкнул.
- Знаешь, что ты сделал? - насмешливо спросил Лот. - Сейчас со дна Нижней Реки сюда поднимется ведро ледяной воды - только ведро, ничего больше. И то - после контрольного осмотра. Тебе вздумалось освежиться?
Под пристальным взглядом Мэда он тоже нажал на пульте клавишу. И на боковом экране появился круглый, безупречно прямой тоннель, убегающий в далекую тьму, из которой уже надвигался цилиндр, постепенно формируясь в не слишком объемное ведро с плотно надвинутой крышкой, волочимое по колодцу тремя тонкими тросами. Изредка ведро ударялось о гладкие стенки, и тогда из-под крышки выплескивалась вода - вполне натурально.
Оглянувшись, Эрик увидел под стеной подоспевшую троицу голышей, жестом велел им затаиться. Затем поглубже вогнал в бойницу руку и стал с натугой перетекать по узкому этому каналу прочей своей сутью, снова сгущаясь уже внутри комнаты, на обегавшем бойницы выступе. Вернуть себе невидимость он уже вряд ли бы сумел, зато мог отводить взгляды - благо тут их было немного.
Ведро на экране остановилось, и протянувшаяся сбоку рука сняла крышку. Под слоем воды взглядам открылось стиснутое в тугой ком тело с запрокинутым кверху мертвым лицом. Донесся удивленный возглас.
- Он действительно мертв? - придвинувшись к пульту, сказал Лот. - Проверь!
На неподвижное лицо опустилась чья-то голая ладонь. Тут же отдернулась.
- Мертвей не бывает, - ответил грубый голос. - Будто кусок льда.
Лот отодвинулся, медленно повернулся к Мэду.
- Зачем тебе мертвец? - подозрительно спросил он, с усилием раздвигая веки, - Ты что, Спрутенок, окончательно свихнулся?
- Как же без провизии? - усмехаясь, откликнулся Мэд. - Все вода, вода!.. А ты что, отважный мой Лев, покойника испугался?
Лот не ответил, одолеваемый новым приступом сонливости. Встряхнувшись, опять приоткрыл глаза.
- Уступи мне сейчас, и я прощу тебе все, - напористо сказал Мэд. - Слышишь, умник? Может, я даже уберусь отсюда и не притронусь больше ни к чему… Ты слышишь?! Мне нужен лишь этот труп, отдай мне его - ну в этом-то нет предательства, верно?.. Лот! - Мэд яростно потряс Льва за плечо. - Я жизнью клянусь, что больше не попрошу тебя ни о чем и сам не подойду к пульту, понимаешь? Не упусти свой последний шанс, Лот!
Вздохнув, Лев снова наклонился к пульту, устало шепнул:
- Пропустить.
Нехотя крышка надвинулась на ведро, подъем возобновился. Лот перевел взгляд на просиявшее лицо Мэда - лицо победителя! - и с натугой шевельнул бескровными губами, пытаясь подняться. Но паучий яд проник уже слишком глубоко, а может, Льва сдавило прицепившееся к Мэду щупальце, - в следующее мгновение Лот повалился грудью на стол, обессиленно застонал. С наслаждением плюнув ему в лицо, Мэд переместился к центру комнаты и на пару с Филом сдвинул с люка массивную крышку. Тут же из глубины выдвинулась новая, уже знакомая по экрану, остановилась вровень с полом. Но мигом позже и она отлетела прочь, а над ведром взметнулся громадный Спрут, разбрасывая вокруг брызги.
- Вот и первый из моих воинов! - с восторгом взревел Мэд. - Ты видишь, раб?
Но следом издал вопль ужаса, увидев летящий в грудь кривой клинок, и захлебнулся кровью. Рядом ошарашенно взвизгнул Фил. Будто среагировав на звук, Разящий сдернул с меча труп и свистящим взмахом развалил надвое его оцепеневшего двойника. Затем круто развернулся, и рванувшегося к выходу охранника догнал, швырнув о стену, стремительный промельк клинка. Небрежно вернув меч в ладонь, гигант провел языком по лезвию, слизывая кровь, и с мертвенной усмешкой взглянул на Лота. А тот и сам уже костенел, сдавая последние позиции. И наполнялись покорным движением опустошенные тела Вожаков. Утраченное звено заменили наконец - стараниями злосчастного Мэда.
- Ты все же послужишь мне, упрямец Лев, - пророкотал Разящий. - Даже если придется удерживать тебя всеми щупальцами.
Вдруг обеспокоенно дернул головой и нацелил свинцовый взгляд в лицо Эрика, прорвавшись сквозь небрежную его защиту.
- Ты здесь! - взревел Спрут. - Дьявол!
Безмолвно Эрик прыгнул на него сверху. Отпрянув от ужасных мечей призрака, мертвец мощно взмахнул своими, но поразил пустоту.
- Обернись, урод, - позвал Эрик из-за его спины.
Разящий отчаянно крутнулся, хлестнув вокруг себя руками, - Эрик погасил его инерцию единственным Клыком и в тот же миг погрузился вторым меж стылых глаз. Призрачный клинок не оставил в толстом черепе следа, не пролил и капли. Однако Спрут разом обмяк, поникнув щупальцами, и с лязгом обрушился на извергнувшее его ведро, накрыв спиной колодец. А следом повалились и воспрянувшие было имперцы. Лишь упрямый Лот снова зацепился за свое кресло, мучительно сморщась.
И уже два обрубленных щупальца незримо метались по комнате, пытаясь вживиться хоть в кого-то. Теперь Эрик не скрывался, заслоняя беспомощных имперцев, и, натыкаясь на него, щупальца отдергивались, словно от огня. Но в последнем усилии оба судорожно сомкнулись на Эрике, и он услышал:
«С добычей тебя, Тигр? Ах, Эри, Эри… Ты ведь знаешь: главное - впереди».
Затем щупальца убрались, а Эрик, усмехаясь, подсел к пульту. Движением пальца он опустил в раздраженно гудящее войско Крогов дюжину винтовых лестниц, направляя его к новому рубежу и тем спасая растерянных имперцев от расправы. Лишь после этого юноша впустил внутрь троицу застоявшихся голышей. При виде их у Лота отвисла челюсть: после всех пережитых кошмаров узреть и нагих принцесс!.. Не говоря о принце.

Глава 8. Битва за Храм

1

- Уже навел тут порядок! - разочарованно объявила Ита, на цыпочках пробираясь между трупов. - И которые из них твои?
- Только тот, что без крови. - Протянув через стол руку, Эрик выпихнул Лота из насиженного кресла, и там немедленно разместился Сид с малышкой Юкой. - Узнаешь бывшего родича?
- Что это? - перебила принцесса, кивая на экран, где из кипящего телами охранного зала уже возносились к туманному потолку железные струи.
Молча Эрик переключил картинку на этаж выше, где струи снова смыкались в единый поток и грозно устремлялись по широкому коридору в сторону молельни, прежде доступной лишь Избранным.
- Это бунт? - хрипло спросила Ита. - Ты обманул! ..
- Всего лишь встречный удар, - пояснил Эрик. - И кажется, мы успели.
- А почему я должна тебе верить?
- Потому что до сих пор я не лгал. - Следующим нажатием клавиши Эрик показал ей молельню. - Смотри!
Кроги уже занимали там балконы, стальными телами заслоняя разодетых вельмож. За их спинами метались громадные охранники, разыскивая своих Глав, - Кроги не препятствовали, даже снабдили кое-кого мечами. А неподалеку от застывшего императора, окруженного угрюмыми богатырями и немногими прорвавшимися сюда стражниками, смущенная донельзя Зия встретилась со своим сумрачным господином, то ли разгневанным дикой ее выходкой, то ли озабоченно прикидывающим, что делать с этим нежданно удавшимся вторжением. Хуг никогда не искал верховной власти - но не опасно ли отступать теперь, после всего?
- И что? - враждебно сказала Ита. - Конечно, это бунт!
- Смотри, смотри, - повторил Эрик, возбужденно скалясь. - Дэв уже не сможет отвернуть - поздно!
Принцесса независимо присела на стол, упершись голой ногой в его кресло. И тогда это случилось.
Сначала будто кто-то тряхнул Дворец за самые корни - да так, что повсюду задрожали стены и прокатился низкий гул. Не успел он затихнуть, как Дворец всколыхнулся снова - и сильней. Затем толчки стали следовать один за другим, сливаясь в ужасающую тряску, от которой стонало и раскачивалось громадное здание, словно бы под ним разверзлось Подземелье. А потом все во Дворце оцепенели, ощутив приближение подавляющей, первозданной воли.
- Что… что это?! - в ужасе выдохнула Ита. - Это смерть!
- Глупости! - засмеялся Эрик, притягивая ее к себе. - Это лишь одно из чудовищ Огранды - Дэв сумел-таки его вызвать… Смотри же!
В залах стремительно сгущался сумрак, будто снизу подступала Тьма, и даже индикаторы на пульте стали блекнуть. Но полностью экран не потух, и они увидели, как со стен и потолка молельни сорвались снопья трескучих разрядов, зазмеившись к центру мраморного пола. В следующий миг он вспучился, точно исполинский пузырь, и осыпался по сторонам, проломленный острием громадного конуса. Словно притягиваемый сотнями слепящих канатов, конус плавно вздымался против балконов, пока почти не сравнялся шириной с залом. Затем стенки его загнулись на вертикаль, и перед ошеломленными ограми стал вырастать из раскрошенного пола чудовищный цилиндр, облицованный овальными черными плитами, будто погребальная башня. Один его вид будил в ограх застарелый ужас - словно когда-то, в незапамятные времена, их пращуры сталкивались со смертоносным этим кошмаром и даже увековечили его в своих усыпальницах.
Жадно поглощая иссякающие молниевые ручьи, чудовище почти уткнулось носом в узорчатый свод, заполнив собой зал, а кое-где даже смяв перила. И тут наконец остановилось, словно исчерпав последние силы. Громадный конус распался на дюжину лепестков, изнутри вырвался беззвучный вопль - исполненный такой жуткой смеси из угрозы, страдания, торжества и в то же время настолько мощный, что задрожали и попятились самые отважные, теряя остатки рассудка, и снова завибрировали стены. Затем исполинские лепестки судорожно сомкнулись, а сияние вокруг страшной башни стало меркнуть, погружая оскверненную молельню во тьму. И только Эрик мог предполагать, что произойдет дальше.
Наклонившись к пульту, он скрежещущим голосом Хуга издал тревожный клич Крогов. Тотчас те дисциплинированно сомкнули перед собой щиты, и даже некоторые из богатырей изготовились. Не давая им опомниться, Эрик проскрежетал новый приказ. На лица Крогов надвинулись зеркальные забрала, а поверх их шлемов вспыхнули фонари, пронизав темноту сотнями бледных лучей и снова высветив жуткое подобие кладбищенской стены. В тот же миг предгробные плиты дрогнули все разом и со скрипом опустились - словно бы разом отказали склепные замки, охранявшие живых от мертвых. Удушающая волна смрада раскатилась по залу, едва не сшибая с ног закаленных огров. На мгновение взглядам открылась протухшая плоть медленно умирающего исполина, уже источенная в решето громадными белесыми червями - то ли паразитами, то ли его потомством. Но тут в каждом проеме возникло по черной фигуре, будто восстали умершие, и на балконы хлынул ливень из тысяч игл, выпускаемых почти в упор. Затем, разгоняясь по растопыренным плитам, в атаку ринулись Воители.
Их натиск был страшен. В последнем прыжке они сплошной черной волной обрушились на балконы, по дюжине на каждый, - так, что даже пущенные навстречу дротики остановили немногих, - и с налета вломились в железные стенки Крогов, еще в воздухе сомкнувшись в боевые порядки. Мертвецы превосходили Крогов числом, умелостью и, уж конечно, куда лучше держали строй.
Ибо за каждой дюжиной на балкон неслышно опускался, точно клок серого тумана, их настороженный господин - оборотень-кровосос. А этот, в свою очередь, служил покорным щупальцем одному из четырех колдунов-Разящих, пока только наблюдавших за боем изнутри чудовищного трупа. Впервые Эрик смог увидеть сразу треть зловещей пирамиды.
Кроги отступали, из-за щитов отмахиваясь топорами от наседавших Воителей и с трудом сохраняя спасительный строй. Но за их спинами уже приходили в себя Избранные, наконец разобравшись в ситуации, и спешно сколачивали из своих охранников да подоспевших имперцев вторую линию обороны. А еще раньше по залу стал разноситься скрипучий голос Хуга, невозмутимо подхватившего распоряжения, запущенные невесть кем, - словно и не было сомнений, словно преданный и мудрый Управитель действительно знал все наперед.
Понемногу защитники Дворца оправлялись от начального смятения, втягиваясь в привычный, выработанный за века режим. А раньше других выровнялись и уперлись отборные силачи из отряда Уорда, квадратными телами наглухо загородив от черной нежити своего Главу. Хотя против них было брошено сразу три дюжины мертвецов, не считая оборотней.
А вот на просторном этаже императора события развивались иначе. Кроги и здесь успели выстроить заградительную стену. Но слишком высоко вздымался над ней зальный купол, и затяжной железный ливень, вырвавшийся из башни смерти, оказался губительным для многих из окружения Уна. В первые же мгновения полегла едва не половина заслонявших императора стражников и богатырей. А затем Черный Спрут с размаху хлестнул по этажу одним из полновесных своих щупалец. Безмолвная лавина его слуг с легкостью смяла тонкую шеренгу Крогов, частью поглотив их, частью притиснув к поредевшему кольцу императорской охраны. И забурлила сеча.
Семеро уцелевших богатырей сторожевыми башнями встали по углам нового заслона и теперь с каждым ударом набирали прославившую их боевую мощь, круша тяжелыми мечами черненые доспехи. Промежутки между ними заполняли сбившиеся наспех, но отчаянные группки из рассвирепевших до полного бесстрашия Крогов, проснувшихся наконец имперцев и немногих придворных, подоспевших сюда до обвала, - среди последних Эрик разглядел и отважного коротышку Эста. Громадное щупальце Дэва охватило сводный отряд широкой петлей и словно пыталось искромсать, раздавить его сотнями своих крючьев. Пока что семерка богатырей высилась над схваткой неколебимо, точно врытые в землю утесы, и пространство впереди них было свободно от нежити на длину руки с мечом. Но уже подбирались к ним туманные оборотни, по двое на каждого, а на оставшуюся, седьмую махину, исполинского Крога Рона, грозно надвигался Разящий, властелин этой дюжины дюжин.
- Ты должен вмешаться! - внезапно сказала Ита и, обернувшись, дернула Эрика за призрачное плечо. - Слышишь?
- Разве? - усмехнулся он в ответ. - По-твоему, именно тут решается судьба Империи? А вот меня больше тревожат прочие щупальца Дэва. Ты не подумала, зачем это ползучее кладбище смяло колпак эстрады и куда сейчас распахнуты могилы по другую сторону башни?
- Духи! - ужаснулась принцесса. - Сколько ж их там?
- По крайней мере не меньше, чем здесь, - так что Стражам придется жарко. Но есть и еще одно направление удара.
Эрик коснулся пульта, и на боковом экране возник темный тоннель, вздрагивающий от слаженного топота полутора сотен панцирников, сплошной лавиной мчащих за стройным человеком с безучастным бледным лицом.
- Узнаешь?
- Ульф! - воскликнула Ита. - На что сдались ему наши подвалы?
- Пока тянется заварушка в молельне, он успеет под шумок вырезать гарем и все потомство Уна. Затем, если потребуется, атакует имнерцев с тыла. А ведь с ним, кроме учеников, немало дворцовой знати - ты заметила? Недаром же Дэв потратил щупальце на этого хитреца!
Принцесса круто повернулась и нашла взглядом Лота. Статный начальник стражи уже довольно прочно стоял на ногах и теперь потерянно озирался, в недоумении тряся головой и старательно, избегая взглядом сиятельных голышей. Оба Вожака тоже успели подняться с пола, настороженно скалясь по сторонам. И уж эти глазели на диковинную троицу во все глаза, тем более - на Эрика. Кажется, у ведьминого кольца впрямь кончился завод. Или же разбросанную им паутину смело вторжением ограндского чудища.
- Что трясешься, дурак? - гневно крикнула Ита. - Ну иди, спасай свою честь!
Лот вздрогнул, как под хлыстом, рывком развернулся к Вожакам.
- Не смотреть! - рявкнул он. - Вон отсюда, скоты!
Имперцы опрометью кинулись к выходу, прыгая через трупы. Свирепо раздувая ноздри, Лот шагнул к пульту. Но опять против воли зажмурился, ослепленный тройной наготой. Принцесса презрительно усмехнулась.
- Видишь? - ткнула она в экран. - Остановить!
Лот направил взгляд в обход Иты, сузив его до предела. И тут же распахнул глаза во всю ширь, изощренным умом царедворца оценив ситуацию.
- Понял наконец? - снова спросила девушка. - Если успеешь наверстать - о твоем промахе не узнают.
Мимо нее Лот наклонился к пульту, тронул пальцем клавишу.

Предыдущая страница 19 Следующая страница


Железный зверь 20

- Всем в лабиринте, - прорычал он грозно. - Сбор у главной лестницы - немедленно!
Распрямившись, молча повернулся и упругой львиной поступью покинул комнату. Чуть выждав, Эрик опустил за ним дверную плиту. И тут только рассмеялся осторожный Сид, щурясь от удовольствия.
- Видел, как надо обращаться со слугами? - не удержалась от похвальбы Ита. - Теперь будет землю рыть!
- Когда-нибудь он припомнит это тебе, - уверенно предрек Сид. - Опасно дергать Львов за усы - даже ручных.
- Пусть посмеет только! Лучше ему вообще забыть про сегодняшнюю ночь.
Но тут перепуганно пискнула Юка, тыча пальчиком в главный экран, и они замолчали, вглядываясь.
Если бы не фонари Крогов, молельня давно погрузилась бы во тьму, благодатную для Тайных Воителей и гибельную для остальных. Но даже при свете железные тела мертвецов казались сгустками мрака, сомкнувшимися вокруг защитников Уна в глухую стену, из которой густо сыпались тусклые клинки и мерцали завораживающие глаза.
Неожиданно петля щупальца чуть раздвинулась, но для того лишь, чтобы спустить на богатырей дюжину гигантов-оборотней, окутанных клочьями тумана точно саванами, а с ними - гороподобного Разящего. Похоже, колдун перевел свои щупальца на автоматический режим, замкнув их попарно, а сам сосредоточился на Роне. Из всей кишащей вокруг нежити только Разящий способен был сокрушить набравшего полную силу богатыря. Даже кровожадные оборотни, кошмар здешних ночей, затянувшийся на годы, по-настоящему опасны лишь во тьме, атакуя внезапно и без пощады. Впрочем, и в открытой схватке они оставались на диво проворными и едва различимыми, словно подделки под чудовищных Невидимок. И уж по двое оборотни могли отвлечь на себя богатырей без остатка - пока перестроившиеся в клинья Слуги пытались прорвать нестройные шеренги защитников, а их наводящий ужас господин в щепы рубился с громадным Крогом, надеясь своротить один из главных столпов обороны.
Но Разящий выбрал себе не самого удобного противника. Лишь только возник он перед Роном, как тот опустил на глаза зеркальную пластину, наверняка предупрежденный родичами. А с боков к нему тут же придвинулось по Крогу, своими фонарями добавив поединку света. Поневоле колдуну пришлось драться на голой силе, и вряд ли это пришлось ему по вкусу.
Здешний семиугольник трещал и проминался под натиском черных клиньев, но пока держался. И Эрик торопливо пробежал пальцами по клавишам, дополняя картину боя остальными узлами.
Кроги сумели достойно и без серьезных потерь отступить почти со всех балконов в широченный коридор. И тут, сомкнувшись в привычный трехшеренговый строй да поднатужась, остановили черную лавину. Но еще раньше от них отделилась часть и плотно закупорила вход на императорскую галерею, еще теснее сдавив мертвецов в сплетении узких нор. Хитроумный Хуг знал свое дело: одним только выбором позиций он вынудил вражеские щупальца смешаться в клубок, бестолково хлещущий по сторонам вырывающимися концами, - и даже подтянувшимся сюда Разящим не удавалось его распутать. А что Кроги умели, так это держать оборону, и проломить ее, да еще в такой толчее, у Воителей не было шансов - во всяком случае, пока Кроговский строй не истончится до единственной шеренги. Но позади него уже изготовилось для атаки разношерстное, зато свежее и свирепое войско сотни в полторы-две, возглавленное Верховным Вождем Эрном, громогласно перекликающимся с Хугом через головы сражающихся.
Тем временем ударный отряд Уорда внезапно надавил на поредевший строй мертвецов, не продвинувшихся тут ни на шаг, и - кого зарубив, кого расшвыряв по стенам - со всех ног ринулся к чудовищной башне, увлекая за собой Зию. Перемахнув с балкона на страшные плиты, Кроги взлетели по ним к верхнему ярусу, а самые отчаянные даже заскочили внутрь смердящего трупа, пробежав извилистыми ходами по расползающейся под ногами плоти и с омерзением отмахиваясь секирами от червей, раздраженных живым теплом. Не потеряв по пути никого, словно хранимые хрупкой магией Кобры, смельчаки так же стремительно врезались в толпу мертвецов, кроша их в месиво. Похоже, с этой стороны Спруты не ждали удара. И пока оставленные без хозяев Черные Слуги с натугой переключались на новый режим, Кроги уже почти прорвали тугое кольцо, разом искромсав едва не четверть здешнего щупальца.
В этот миг одной из пар оборотней все же удалось закружить и увлечь во Тьму богатыря-Буйвола.. Сорвавшись с места, он с трубным ревом ринулся на призрачные, ускользающие фигуры. Тут же потерял их, но, вломившись в черное воинство, уже не смог остановиться и без оглядки двинулся вглубь, круша направо и налево, прокладывая в сплошной черноте просеку, смыкающуюся сразу за его спиной, - пока и сам не пал, обессиленный множеством ран. И Тьма сомкнулась над его телом.
Две провисшие защитные шеренги судорожно дернулись навстречу друг другу. Но в брешь уже протиснулся громадный оборотень с двумя Слугами, а следом напирал железный клин, мгновенно проросший из черного кольца. Шеренги тщетно пытались смять его острие, с каждой секундой раскачиваясь все опасней. А за ними колыхалась и прогибалась вся непрочная эта оборона.
Вдруг сбоку выскочил маленький Эст и с воинственным визгом бросился оборотню под ноги, очень удачно подставив меч под рушащееся на него тело. Затем и неподвижный доселе Ун нежданно явил былую доблесть, свирепым напором вышибив наружу обезглавленный клин мертвецов. Даже ненадолго подменил погибшего богатыря - пока на помощь защитникам не подоспел отряд во главе с Уордом, сразу усилив их по крайней мере вдвое.
Богатыри раздвинулись шире, перестраиваясь в шестиугольник, причем стороны теперь почти целиком составляли Кроги. Исполин Уорд сразу же примкнул к своему приятелю Рону, и в четыре клинка они слаженно, как в прежние времена, атаковали колдуна-Разящего - так что тому пришлось спешно раствориться в черной стене Слуг. А за ним отпрянули оборотни, все-таки потеряв в этой стычке троих.
Тут же, на миг опередив Эрика, зычно распорядился император. И окаймленный широкими щитами шестиугольник пополз к выходу, волоча за собой ослабевшее щупальце, по пути продолжая сокрушать мертвецов одного за другим.
А тем временем снаружи, в переполненном войсками коридоре, ровные шеренги Крогов методично истребляли врагов, хотя и сами теряли воинов, - здесь счет шел примерно равный. Но в бой уже готовился вступить резервный отряд. И, подгадав момент, старый Хуг проскрипел новый приказ.
Тотчас же плотные ряды Крогов распались на множество островков, и сквозь узкие проходы на нежить устремились нетерпеливые, горячие ручьи. С размаху вонзились они в сплетение черных щупалец и, увлекая за собой Крогов, полились дальше, расплавляя своей яростью Тьму, а позади оставляя россыпи порубленных тел, разливы черной крови. И даже оба Разящих предпочли убраться с пути стольких прославленных воинов, лучших в своих родах. В считанные минуты сводный отряд Избранных перемолол зажатых в теснине мертвецов, вновь просочился сквозь раздвинувшихся Крогов. Затем стремительно втянулся в узкий ход и выплеснулся на императорский балкон, разворачиваясь в широкую дугу. А Кроги, не растеряв набранной инерции, по знакомым уже норам погнали ошметки щупалец вниз - с явным намерением сбросить в провал.
- Что, - с торжествующей усмешкой бросила Ита, - похоже, дело близится к развязке?
- Думаешь? - сквозь зубы откликнулся Эрик. - Не спеши.
- Смотрите! - возбужденно вскрикнул Сид.
А следом взвизгнула Юка, придвигаясь к экрану.
Из зияющих дыр погребальной башни внезапно вырвалась новая и мощная волна мертвецов, с обеих сторон обогнула императорский шестиугольник, увенчанный гирляндой из десятков фонарей, и с лязгом обрушилась на отряд Избранных. Два резерва схлестнулись со свежей злобой, расползаясь на всю ширину огромного балкона, и уже не понять было, на чьей стороне сила.
- Эти-то откуда? - возмущенно воскликнула Ита. - Разве остальные не ушли в Храм, как ты тут вещал!
- Ты забыла про нашего гостя? - Эрик кивнул на труп Разящего. - Я обрубил Дэву щупальце, но ведь не уничтожил! И что мешает ему сделать свои щупальца съемными, если есть запас оборотней и Слуг?
- Смотрите же! - снова крикнул Сид.
Перед богатырем-Барсом, замыкавшим отход шестиугольника, опять вынырнули двое оборотней. Наскоро обменялись с ним ударами и вдруг раскрылись - одновременно. Мгновенно Барс сделал выпад, выбросив вперед обе руки, и по рукояти погрузил мечи в панцирные груди. Оборотни без стона приняли смертельные раны, однако, подхваченные волей господина, устояли и накрепко, по-Спручьи, вцепились в убившие их руки. Прежде, чем богатырь разметал трупы, перед ним вырос Разящий, поймал его взгляд стылыми глазами. В следующий миг Барс стряхнул оцепенение, но горло ему уже рвал кривой клинок, взметая фонтан горячей крови. На последнем усилии все же высвободив руки, богатырь зашатался. И тоже упал не сразу, позволив Крогам сомкнуться за его спиной в одну длинную шеренгу. Затем пятеро оставшихся исполинов привычно уже перестроились, выравнивая стороны, и с новой силой замолотили вокруг мечами, мстя за гибель собрата.
От недавно могучего щупальца осталось теперь менее трети, и скоро ему пришлось стянуться в полупетлю - в последней попытке остановить продвижение Крогов. Но на острие их непрошибаемого строя трудилась хорошо притертая пара, Рон с Уордом, словно щипцами выдергивая из черной стены одного мертвеца за другим, чтобы тут же вскрыть ему панцирь - вместе с грудью. Легко прорвав остатки первого щупальца, железный клин Крогов стал без промедления вгрызаться в следующее. А навстречу уже напирали громадные охранники Избранных, гвоздя мертвецов без разбора, словно прорубая тоннель в граните. Наконец и это щупальце лопнуло, пропуская живых к живым, а своды молельни потряс разноголосый победный рев.
- Ну теперь-то - все? - нетерпеливо спросила Ита.
С сожалением Эрик покачал головой и поднялся. Затем отступил от пульта на шаг. Ненадолго он вновь подтянулся к своему оставленному в Лабиринте телу, чтобы почерпнуть тепла из полыхавшего в его недрах огня. Затаив дыхание, трое голышей изумленно наблюдали, как наливается жарким светом призрачная фигура Эрика, а особенно ярко разгораются волшебные мечи. Когда он уже пылал, точно факел, Юка вдруг очнулась и восторженно захлопала в ладоши.
- Что с тобой, Тигр? - поинтересовалась Ита. - Ты не перегрелся?
- Кто теперь посмеет заявить, будто это - Тьма! - засмеялся Эрик. - Что-то напутали Хранители в своей системе мира, вам не кажется?
- О Духи! - произнес Сид, оглянувшись на экран.
Из неистощимых могил уже выплескивалась во Дворец новая напасть: плотной белесой массой стекали на балкон чудовищные черви, хищно устремляясь на людей, - и даже мертвецы торопились раздаться по сторонам, освобождая проход.
Повинуясь торопливой команде Хуга, замыкающая шеренга Крогов сорвалась с места и, пробежав десяток шагов, плотно сомкнулась щитами, выстраивая перед жутким потоком свою знаменитую стену. На несколько мгновений в зале зависла неестественная тишина, только с нижних балконов доносился дробный перезвон клинков да зловеще шуршали по плитам чешуйчатые тела трупоедов.
Сначала живую преграду захлестнул невидимый вал холода и мрака, кативший впереди чудищ, и сразу померкли фонари Крогов. Но и в слабом свете протянувшихся от входа лучей все увидели, как рухнула стальная стена под первыми же ударами бронированных морд, разлетаясь в щепы, и как распахивающиеся просторные пасти сминали опрокинутых людей в кровавые комья, будто тех покрывали не доспехи, а картон. Устоявшие на ногах Кроги, сбросив бесполезные щиты, остервенело рубили скользящие мимо туши. Но почти сразу роняли оружие из онемевших рук и тоже падали, становясь легкой добычей ужасных тварей. И теперь над черными группками мертвецов взметнулся торжествующий вой.
Не дожидаясь, пока затухнут последние фонари Крогов, навстречу червям рванулась тройка богатырей. С могучей своей стремительностью они уворачивались от слепо атакующих таранов и страшными ударами глубоко рассекали колышущиеся тела, похожие на ожившие колонны. Но со всех сторон уже тянулись к богатырям нетерпеливые пасти, привлеченные жаром обильной плоти. А на краю балкона, следом за последними червями, наконец возникли погонщики - трое воинов-колдунов, оставивших побежденных своих слуг, чтобы объединенной мощью напустить на Дворец отвратительные порождения Огранды. Затем к Разящим примкнул четвертый, и к ним за спины стали стекаться уцелевшие оборотни и Черные Слуги. А снизу уже карабкались прочие мертвецы, собираясь вдоль обрыва в новую тучу - уменьшенную втрое, но неистребимую.
Голодное неистовство червей нарастало. И вот уже под кишением белесых туш скрылась фигура одного богатыря - исполинского, полуторарослого Питона. Затем и второго, громадного Медведя, на части разорвали камнедробительные челюсти. Лишь третий, стремительный яростный Вепрь, сумел вырваться из смертельного кольца, прыгая по извивающимся телам, - хотя и он не избежал жестоких ран.
Приостановленный ненадолго - и какой ценой! - смердящий поток вновь покатился на людской строй, застывший в беспомощном ожидании. Уже тускнели над ним последние фонари, погружая обреченные шеренги во Тьму. Лишь несколько огоньков еще зацепилось возле тонкой фигуры Зии - распрямившись и высоко воздев руки, она то ли пыталась отвести чудищ в стороны, то ли взывала к кому-то.
- Вот теперь все, - безнадежно выдохнула Ита.
И снова Эрик возразил:
- Нет еще.
Мгновенным усилием он переметнул свою сияющую тень через множество залов, коридоров, стен вплотную к Зис. И так же, как она, вскинул над собой полыхающие клинки, горячим светом в клочья разнося промозглую могильную тьму. В следующий миг Эрик разорвал колдовское кольцо, сплетенное из четырех невидимых щупалец, - отпущенная на волю стая сразу присмирела и стала расползаться по галерее, уже без прежней свирепости тычась в случайные преграды.
Теперь лишь эти вяло перекатывающиеся туши червей-переростков разделяли два войска, наконец встретившихся в открытом бою: окутанное Тьмой воинство мертвецов, похожее на непроницаемую стену мрака с четырьмя зубьями-Разящими впереди, окруженными оборотнями точно туманом; и залитый сиянием строй живых, по центру которого пылала фигура исполина, словно один из бессмертных богов подоспел на помощь к своим потомкам. И первым бросился на врагов Эрик, увлекая остальных.
Настала очередь потрепанных шеренг мертвецов изготовиться к обороне на последнем своем рубеже. Оборотней уцелело меньше половины, и всех их Разящие выставили перед собой, словно растопыренные щупальца, предоставив Черным Слугам защищаться самим. Но покрывавший оборотней туман уже не скрывал их, и даже громадные тела колдунов больше не поглощали весь свет, отчетливо поблескивая металлом.
Защитное полукольцо Разящего Эрик пронизал играючи, словно внезапный порыв ветра. И сверкающими Клыками закружил Спрута в беспощадном смерче, бросив Крогам на расправу его оцепенелые щупальца. Чуть поодаль неразлучная парочка, Рон с Уордом, сноровисто обрубала второму колдуну одно щупальце за другим, чтобы затем приняться за него самого. На другом фланге израненный, но неукротимый Вепрь бешено рвался сквозь хлещущие щупальца к сердцу третьего спрута. А расчетливый гигант Волк напористо подбирался к четвертому, наскакивая и отступая, уверенно выбирая момент. И повсюду врубались в черную стену яростные воины, неумолимо тесня ее к провалу.
Натужная оборона Спрута, пытавшегося выстоять против сияющего призрака, лопнула через несколько секунд, и длинным взмахом Эрик развалил колдуна надвое - от макушки до промежности. И вновь из распавшихся половинок не пролилось ни капли, словно оба среза мгновенно покрылись пленкой.
Немного позже отчаянный, истекающий кровью Вепрь наконец проломил щупальца и с налета врезался в Разящего, вместе с ним обрушась с балкона. И уже сыпались в провал Черные Слуги, с каждой минутой гуще. Затем пара громадных Крогов одолела своего колдуна, хотя тот успел пропороть Уорду бок, а напоследок отхватил Рону кисть.
А с четвертым Разящим уже вовсю рубился Волк-богатырь, предоставив охранникам разбираться с оборотнями. Экономно расходуя силы, Волк и теперь оставался почти столь же свеж, как только что вступивший в открытую схватку колдун, полностью сохранив свою прославленную мощь. Но взрывные атаки и виртуозное искусство Разящего уравнивали шансы.
Постепенно в молельне стихали лязг и яростные крики, бой заканчивался почти всюду. Победители мертвецов все плотнее окружали последнюю из великаньих пар, однако вмешиваться в единоборство не смел никто. Уже обагрилось кровью бедро Волка, и с локтя Спрута брызгала на плиты черная струйка, но ни раны, ни усталость не нарушили затянувшееся равновесие - уступать не желал ни один. Правда, богатырю удалось потеснить противника к самому краю провала. Но, может, тот просто готовил себе пути к отступлению, и на всякий случай Эрик перескочил на торчащие плиты погребальной башни - Разящему на спину.
Схватка все длилась, залитая сиянием многих фонарей. Зажимая окровавленной ладонью культю, подошел Рон вместе с шатающимся Уордом. И с неутоленной ненавистью уперся взглядом в колдуна, лишившегося на ярком свете магической власти, но опасного по-прежнему - будто ядовитый и злобный гад.
- Прикончите его! - внезапно велел император.
Несколько уцелевших стражников послушно вскинули иглометы. Но опоздали. Молниеносно отпрянувший Спрут вдруг распрямился, точно пружина, вскинул над головой окаменевшие в жутком напряжении щупальца и на миг застыл, нацеля на врага пронзительный взгляд.
- Ты запомнишь меня, Волк! - пророкотал его голос.
Тотчас из глаз колдуна выплеснулись два черных луча, хлестнув богатыря по лицу, - с глухим рыком Волк отшатнулся, заслоняясь ладонью. А Спрут уже оседал на пол, словно из него вынули каркас.
В наступившей тишине богатырь медленно раскрыл глаза, и над толпой прошелестел ошеломленный вздох: они стали черны, как два угольных шара, - Волк ослеп напрочь. Краем рта он усмехнулся, плавно повел перед собою мечом.
- А что с этим? - спросил он. - Я не слышу его.
- Спрут мертв! - сдавленно ответил кто-то.
Волк удовлетворенно кивнул и, спотыкаясь, двинулся прочь - перед ним расступались. С десяток Крогов, повинуясь жесту Хуга, почтительно окружили слепого богатыря и повели к выходу, огибая бесцельно ползающих червей.
- Ужасный, ужасный день! - горестно произнес престарелый Мэт, Глава Драконов. - В одном бою потерять стольких великих бойцов - да почти всех!.. Какая победа стоит этого?
Похоже, и среди остальных никто не испытывал радости. В горячке сражения забывалось многое, теперь же все навалилось разом: и не считанные пока смерти родичей, и собственные раны, от которых мало кто сумел уберечься, и весь набор потусторонних кошмаров, нежданно обрушившихся на Дворец.
А заодно вспомнили о сияющем призраке, с божественной легкостью переломившем течение битвы и первым свалившем черного колдуна. Ощутив на себе давление сотен взглядов, вопрошающих, восторженных или недоверчивых, Эрик взметнул полыхающий меч и, входя во вкус, прогремел:
- Не время отдыхать, возлюбленные чада, - вы лишь на полпути к победе. Там, - он повел клинком за спину, - другие слуги Черного Спрута тщатся погубить Ю, возлюбленную мою сестру. А у нес слишком мало Стражей, чтобы защититься.
Эрик сделал паузу, давая время переварить грозную новость, и грянул с новой силой:
- Вперед же, дети мои, - на помощь доблестным Стражам! Вас поведут преданные мне Кроги. - Найдя глазами Хуга, он с едва приметной ухмылкой кивнул через плечо, на зловеще распахнутые могилы башни. - И да пребудет с вами мое благословение!
Взорвавшись слепящей вспышкой, Эрик исчез, вернувшись в знакомую комнатку, к своим заждавшимся голышам. При виде его Сид рассмеялся, благосклонно похлопал в ладони.
- Похоже, ты произвел на них впечатление, - заметил он с одобрением. - А что теперь?
Выпуская из себя столь приглянувшееся принцу, но губительное для непосвященных сияние, Эрик отозвался:
- Теперь не худо бы взглянуть на других наших приятелей, Лота с Ульфом. Справитесь с пультом?
- А то нет! - оскорбилась Ита. - Не суди обо всех по Мэду.
Потянувшись к клавишам, она незримо пронеслась по коридорам и лестницам - сначала к опустелому, если не считать нескольких раненых имперцев, охранному залу, затем дальше, шныряя по извилистым ходам императорского лабиринта. И наконец уткнулась в новую сечу, бушующую в переплетении мнимых ущелий, среди призрачных чудовищ и великанов.
На сей раз умнику Ульфу не повезло. Сперва его отряд увяз в рыхлом, но многочисленном войске из придворных, охранников и Псов, спешившем на выручку к Уну, атакованному зловредными Крогами. А пока щупальца Ульфа пробивались сквозь несусветную эту мешанину, истребляя на пути всех, в тыл им ударили железные клинья имперцев, наспех выстроенные Лотом. Свирепо огрызаясь выставленными заслонами, Воители все же прорвали сводное войско, снова набрали прежнюю скорость. И вполне бездарно напоролись на имперскую засаду, заботливо подготовленную тем же Лотом, - как будто бедняга Ульф, с потрохами продавшись Черному Спруту, растерял все свои таланты. За исключением одного: умения убивать. Окружив себя щупальцами, бывший наставник как раз собирался это продемонстрировать. И уже не оставалось при дворе воинов, равных ему силой.
- Что, наведаешься теперь туда? - поинтересовалась Ита, обернувшись к Эрику.
- Только с тобой, моя милая, - усмехнулся он в ответ. - Разве не поняла? Как и Дэв, я не волен удаляться сутью от тех, с кем сроднился. К тому же… - На мгновение Эрик замолчал, прислушиваясь к тому, что творилось в Храме. - Нет, время еще есть.
Окончательно погаснув, прежним блеклым призраком он подсел к Ите в кресло и, склонясь над пультом, позвал негромко:
- Ульф, слышишь меня?
Стремительно развернувшись, Разящий вперил пронзительный взгляд, казалось, прямо в Эрика и усмехнулся - незнакомым, Спручьим оскалом.
- Если ты сохранил себя хоть наполовину - ты, предавший меня дважды, - так же тихо продолжал Эрик, - то уходи, уноси быстрее ноги из Столицы. Иначе предрекаю тебе скорую гибель.
Ульф не шелохнулся и не убрал с лица ухмылки.
- Добрый малыш Эри, - пророкотал он чужим голосом. - А что ты предрекаешь второй половине?
- Смерть, - жестко ответил Эрик. - Сегодня и от моей руки.
- Так до встречи! - пожелал Разящий и внезапным броском ножа ослепил «глазок».
Тотчас же Эрик переключился на соседний.
Обозленные недавним позором, имперцы уже взяли предателей в кольцо, а из объединенного войска выделился задиристый отряд молодых придворных с Биером-Волком во главе, охотно принятый Лотом под свое начало. И Ульф сноровисто, словно заправский Спрут, изготавливал свои щупальца к обороне.
- Кажется, здешние игры затягиваются, - со вздохом объявил Эрик. - И в любом случае, Дэву уже не до императорского гарема. Сейчас все решается в Храме - в том числе, судьба Черного Спрута.
- Снова уходишь? - с беспокойством спросила Ита.
- Вы тут порезвитесь пока, - Эрик кивнул на экран. - Кое-что ведь и от вас зависит. А я еще наведаюсь.
- Я уверен, что здесь есть подключения к храмовой страж-системе, - задумчиво молвил Сид. - Только вот как к ним подобраться?
- А надо ли? - Эрик пожал плечами, - Впрочем, как хотите.
Призрачными пальцами он набрал на клавишах тайный код, с усмешкой глянул на Иту - девушка понимающе кивнула.
- Таким вот образам, - подтвердил Эрик. - Развлекайтесь.
Он покосился на соседнее кресло и с изумлением увидел, что маленькая Юка дремлет, уронив пушистую голову на плечо Сида: то-то ее давно не было слышно!
- Не дергает? - Эрик указал подбородком на трупы близнецов. - Все же братья. Может, убрать?
- Пусть валяются, - непримиримо отозвалась Ита. - Теперь это предатели - даже отец не захочет о них мараться!
- Предательство исключает родство, вот как? - Эрик покачал головой. - Надо же… Но тогда преданность должна родство заменять?
И теперь принцесса посмотрела на него с недоумением.

2

Эрик втиснулся в свое тело не без усилия, словно бы его вкусившая свободы суть уже с трудом умещалась в прежних покоях. Да и само тело на диво быстро приучалось обходиться без хозяина - Эрик обнаружил его забившимся в ближнюю нишу и вполне грамотно изготовившимся к обороне. Пожалуй, этих двоих не стоит разлучать надолго - иначе они и вовсе расхотят воссоединяться. Впрочем, в Храме им не выстоять порознь.
Для начала Эрик наскоро просмотрел свои мысленные схемы, сейчас оживленные сотнями суетливых точек - разных цветов и яркости. Кое-где уже затухали неподвижные огоньки, обозначая погибших, но даже их иска можно было различать по цвету.
Как и ожидалось, хлипкий заслон из подоспевших ко входу Стражей лишь ненадолго сумел задержать черный поток, направляемый пятеркой Разящих. Набросав вал из чужих трупов, Стражи отступили в Лабиринт. А темное войско хлынуло к центру Храма, разделившись по коридорам на пять стремительных ручьев, похожих на пальцы громадной кисти. Стекавшиеся отовсюду Стражи облепляли щупальца, точно пчелы, и жалили непрерывно, используя каждый перекресток или потайной ход. Но и Разящие ориентировались в Лабиринте на удивление, словно располагали такими же магическими схемами, как Эрик. И сколь ни опытны были Стражи, сколь ни искусны, они не успевали сгустить ряды настолько, чтобы остановить продвижение нежити. Да и мало их было - против такой тучи.
Обрастая по пути воинами, отрядец Горна откатывался в глубь Лабиринта, при этом стараясь не слишком погружаться под землю, в промозглый сумрак и колдовскую муть, где сил у мертвецов прибывало бы с каждым этажом. Судя по всему, Горн уже утвердился во главе группы и с присущей ему обстоятельностью занимался единственным, что Стражам оставалось, - тянул время, тщательно избегая алчных щупалец. А заодно пытался собрать вокруг себя побольше бойцов.
Но бесконечно кружить Разящих не мог даже этот хитрец. Казалось, их чудовищный господин проницал Храм не хуже Эрика, а планировать умел на много ходов вперед - хотя уступал Горну в изобретательности. Пятью уцелевшими щупальцами он шарил по тоннелям и лестницам, все плотнее сжимая их вокруг богини. Но крохотный отряд все еще ускользал, иной раз мячиком отскакивая от настигающего щупальца и со всех ног удирая по очередному тайному коридорчику, тут же закупорив его отброшенным хвостом из пары смертников. И вряд ли Дэв ожидал от Стражей такой прыти.
Это походило на одну из прилипчивых, недавно вошедших в моду игр, которые дворцовый молодняк с упоением раскручивал на экранах вычислителей: пятерка громадных хищников гонялась за шустрым олененком, стараясь оттеснить его от растерявшегося стада и прикончить, а тот, наоборот, стремился окружить себя грозными рогачами или, по крайней мере, успеть подрасти хотя бы в половину любого из хищников, чтобы продать жизнь подороже.
И еще кто-то невидимый, смертоносный, крадучись следовал за щупальцами, обозначая свое продвижение лишь внезапным затуханием огоньков-Стражей - по одному, по двое. Словно клочок первозданной Тьмы, открывавшейся смертным лишь за миг до гибели, подбирался к Божественной, и только Эрик да еще, может, Хранители ощущали его присутствие.
Однако преданные слуги Ю пока не желали либо не решались вмешиваться, и Эрик поспешил вступить в игру сам. Стараясь не думать о богине, надежно опекаемой упрямцем-богатырем, он двинулся напрямик к темному сердцу этого исполинского, многоярусного спрута. Но оно тут же укрылось за щупальцами, будто дразня Эрика, и тому пришлось броситься в обход, по пути увлекая за собой Стражей. Здешние стены почему-то вновь отказывались Эрика пропускать, словно управлявшие ими древние чары насторожились и напряглись, ощутив внутри себя клокотание чужих магий. Зато Стражи без слова подключались к его бегу, будто угадывали в Эрике отблески недавнего сияния, почти роднившего юношу с Ю. Или не подключались - если власть Спрута оказывалась в них сильней. Этих приходилось оставлять Врагу, на милость или на растерзание. Впрочем, таких Стражей обнаружилось мало, ибо служба в Храме не сулила ни почестей, ни благ, ни даже славы, а лишь скудную и опасную жизнь вблизи священной красоты. Новый отряд разрастался, точно снежный ком, - к острой радости Эрика. Есть еще люди в Империи!
А через главный вход уже втекало в Лабиринт пестрое императорское войско, разливаясь по коридорам широкой волной. На самом ее гребне, опережая остальных, спешили Кроги, ведомые чуткой Зией. Прочих же направляла через страж-систему принцесса Ита, тоже не потерявшая связи с Эриком. Богатырей среди них не было, но давно не собиралось в одном строю столько искусных мечников и доблестных силачей. Положение как будто выравнивалось.
И все же вокруг творилось неладное - словно пробуждался чудовищный организм, древний и громадный. Скопившийся в подвалах магический осадок вскипал незримыми клубами и устремлялся кверху, с угрожающей быстротой заполняя Лабиринт. А безотказные прежде Хранители бездействовали до сих пор, хотя объединенной мощью наверняка сумели бы закружить снующие по коридорам щупальца. Но худшим было то, что в колдовском этом мареве вновь затерялись контуры Черного Спрута. И безнадежно провисли наброшенные на него нити.
А тут и Горн напоролся на щупальце, перекрывшее единственную дорогу. Разящий обрадованно кинулся гиганту навстречу, но тут же отлетел спиной в черный строй, застигнутый врасплох свирепым взрывом клинков. Плотный клин Стражей уже врубался в толпу мертвецов, рассекая ее надвое. Круто повернув свой отряд, Эрик с налета вцепился в хвост второго железного зверя, уже настигавшего защитников Ю, и удерживал его, пока те не прорвались.
- Похоже, Тигр, это последняя твоя удача, - через головы слуг сообщил Разящий, насмешливо наблюдая, как Эрик пробивается к нему, каждым ударом укладывая по мертвецу. - Пришло время кончать возню!
- Долго же ты терпел! - огрызнулся в ответ Эрик, изо всех сил торопя встречу. - Что, наконец повезло и тебе? Ах ты пакость!..
Он и сам с трудом выдерживал трупный смрад, пропитавший черное воинство, - а каково приходилось Стражам?
- Скоро узнаешь мою силу, - пообещал Спрут. - Подожди немного.
И с двумя третями грозного щупальца Разящий отступил, по примеру Горна отбросив хвост, уже дожевываемый нетерпеливыми Стражами. Но броситься в погоню за остальным они не успели.
По всему громадному Лабиринту расправлялись и оживали старые стены, наполняясь движением, видениями, призраками. Будто паутину, стряхивали оии с себя сети недавних проводок, тщившихся подменить истинное чародейство, и погружали пришельцев в непроглядную тьму, пугая неясными шорохами и протяжным скрипом. Затем из темноты стали проступать великолепные, неуязвимые для нормальных огров миражи. Все проникающие в Храм теперь распределялись по уровням, сообразно рождению и званию, и заключались в тугие обманные кольца, подпадая под власть чудовищной магии. А тех немногих, кто все же усомнился, - на свою беду, наделенных цветным панорамным зрением, - Лабиринт-вышвыривал вон, в леса и болота Империи. И долгим же будет их возвращение!..
- Теперь видишь, мой Тигр? - торжествующе прокатился по коридорам громовой голос - словно это вибрировали сами стены. - Я здесь Господин!
Отчаянным усилием Эрик продрался сквозь магические помехи к Хранителям, и картинка наконец сложилась: всеми обрубленными щупальцами Дэв погрузился в их муравейник, ухватясь за немногих подоспевших сюда адептов, и уже достраивал себя готовой пирамидой, через нее подчиняя и Лабиринт. И вновь горькие открытия: могущественные Хранители оказались беспомощными перед атакой сверху, а величественный Храм с готовностью принял жуткого Господина и теперь - покорно умножал Его силу, Его чары, Его власть. Во сколько же раз?
- Бездарный Спрут! - через силу рассмеялся Эрик. - Ты и Храм переделываешь под себя? Как же не хватает тебе Ли!..
- Разве нет ткачей поискусней? - пророкотали в ответ стены. - И ведь мы оба знаем, что тебе не пережить сегодняшней ночи.
- А кто сказал, что ее переживешь ты? - тотчас возразил Эрик. - Впрочем, ты давно уже мертв.
- Я живее всех вас, ушедшие навсегда гордецы! - мощно громыхнул Спрут. - А сегодня стану властелином этого мира.
- Ты - раб, - спокойно сказал Эрик. - Уже давно и навечно. И уж это мы оба знаем, разве нет?
- Когда ты покоришься сам…
- Так ведь и это не утешит тебя, несчастный Спрут! - со смехом перебил Эрик. - Пока во Вселенной останется хоть один свободный… А, вот! - воскликнул он удовлетворенно. - Я снова зацепил тебя - чувствуешь? И ведь как удачно, спасибо Ите, я всадил свой крючок - в точности по твоему методу?
Последние его слова задавил грохот, и Эрик усмехнулся с презрением. Странная беседа прервалась. Но он уже освоился в чужеродном мареве и, действительно, с прежней четкостью осязал сквозь него и угрюмого Дэва, вознесшего себя к вершине Храма и там переваривающего обильную добычу, и смертельно напуганную Зию, с опаской продвигавшуюся впереди поредевшего отряда Крогов, и принцессу Иту, растерянно застывшую перед ослепшим экраном… а может, еще кое-кого.
И даже видел - глазами мятежного Горна - крохотную пирамиду с крутыми склонами и пещеркой наверху, куда вела единственная лестница, - осколок прежнего Лабиринта, чудом уцелевший среди общего безумия и словно бы сцементированный могучей волей богатыря. Вокруг оседали кольца ожившего Лабиринта, утаскивая под землю попавшихся. А горстка зацепившихся за Горна Стражей резво взбегала вместе с Ю к заветной пещерке. И едва успели они развернуться на ее входе в строй, укрыв Божественную за спинами, как снизу, из сомкнувшегося над коридорами болота, покатилась по лестнице черная волна мертвецов.
Быстрым взглядом Эрик окинул храбрецов, собравшихся вокруг него, - их и набралось-то менее полусотни, а впереди ждали одни потери, - и, не отыскав подходящих к случаю слов, взмахнул рукой, снова позвав за собой всех, кто ему доверяет. Не оглядываясь, побежал сквозь расступающиеся стены, взамен оседающих перекрытий расстилая под ноги упругую мерцающую дорожку. Послушно огибая очерченные Эриком пределы, тоннели Лабиринта все быстрей уплывали вниз, замещаясь белесым маревом, будто исторгнутым тысячей оборотней. И уж оно-то старалось затянуть магический коридор, хотя сумело лишь слегка замутить его. Прозрачные клубы пахли смертью и безумием, но в такой слабой дозе вряд ли были опасны. К тому же впереди уже проступало темное пятно, обозначавшее выход из ядовитого тумана.
Светящаяся дорожка накатилась на черную слизистую топь, укрывшую под собой Лабиринт вместе с его добычей. И тотчас широко раздалась, нацеливаясь на центр болотного круга, где обломком прежнего мира возвышалась та самая пирамидка, аккуратно прихлопнутая матовым колпаком из серого тумана. Ее вершину озаряло сияние Стражевых фонарей, но волна черной нежити подступила уже к самой пещерке, упершись в хрупкую запруду, и теперь сверху рассыпался по пустынному залу неумолчный стальной звон. По традиции воины Божественной сражались молча - как и мертвецы. Лишь свирепый рык богатыря временами заглушал лязг мечей. Неугомонный Горн схлестнулся с двумя Разящими сразу, спасая от истребления Стражей. А те на одной честной силе сноровисто рубили оборотней и Черных Слуг, отправляя их покореженные трупы кувыркаться по крутой лестнице. Все же бойцами они были отменными - может быть, лучшими в Империи, - и сейчас мертвецов не спасала даже колдовская слаженность, даже сверхъестественный запас прочности. Но у Черного Спрута еще хватало рабов, да и поздно им было страшиться смерти. А потому перелом в неравной схватке надвигался неотвратимо.
Не выдержав, Эрик оглянулся. Позади него разворачивались в просторную шеренгу остальные Стражи, торопясь товарищам на выручку. Весь отряд последовал за Эриком, в тумане не затерялся ни один - но что значила эта цепь против осадившей пирамидку тучи!.. А навстречу уже катилась по болоту широкая волна Тьмы, готовясь с разгона смять отчаянную горстку. И впереди мчались трое валуноподобных Разящих, раздвинувшись так, чтобы Эрик смог остановить лишь одного. Как же не хватало здесь богатырей!
С мертвенного неба донесся рокочущий хохот, будто раскаты далекого грома, - враг торжествовал. Не рано ли?
Засмеявшись в ответ, Эрик плавно развел руки, и по сторонам его засияли две богатырские фигуры - коварно умерщвленного Барса, не успевшего взять полную цену за свою смерть, и неистового Вепря, оплатившего победу гибелью. Эрик воссоздал их тела из той призрачной материи, что и себя недавно, и с такой же безупречной точностью. Но не успел он зарядить фантомы отражениями своей сути, как те вдруг ожили сами - словно бы души погибших богатырей еще витали рядом и теперь обрадовались случаю завершить последнюю битву. А Стражи даже не удивились появлению призраков, хотя раньше вряд ли верили в подобное. Но за сегодня уже столько повылезло наружу из непроницаемой прежде Тьмы!..
Разом с Эриком богатыри-призраки ринулись на Разящих. А следом слаженно устремились Стражи, раскручивая мечи. В последний миг колдуны отпрянули в черную толпу, вовремя меняя тактику, и еще шире разбросали щупальца, норовя охватить разреженную цепочку с флангов. Но испытанных Стражей трудно было смутить окружением - впрочем, как и десятикратным перевесом. К тому же шеренга уже врезалась тремя клиньями в плотный строй мертвецов и вместе с магическим покрытием поползла на них, обрушивая в вязкую топь одно черное тело за другим. Постепенно края шеренги загибались, формируя привычное кольцо. Но куда быстрей таяла железная стена перед Эриком и богатырями, и скоро колдунам пришлось подтягивать щупальца к центру - в надежде если не остановить, то хотя бы задержать невероятную троицу, пока прочие Воители будут расправляться с упрямцами, засевшими наверху.
- Ну-ка наподдай им, малыш! - грянул над битвой зычный голос Горна и захохотал в грозном восторге.
Тяжелые его мечи молниями хлестали по двум кружащим перед ним смерчам, мотая те по сторонам, и все трудней становилось колдунам выдерживать богатырский напор. И так же вдохновенно, равняясь на предводителя, рубились рядом Стражи. Неукротимого духа Горна с лихвой хватало на всех, и совладать с таким не сумел бы даже Враг!..
Нет, не то! - вдруг спохватился Эрик. Слишком просто, слишком в лоб. Чтоб одолеть Черного Спрута, мало быть лихим рубакой, - он же колдун: закружит, затуманит любого храбреца!.. Похоже, я опять увлекся, съехал в подставленную колею. И куда она ведет?
Поспешно Эрик разбросал сети своей магической сути. И первым в них угодил дух богатыря-Питона, будто почуяв в юном чародее отблеск сгинувшего родича. В следующий миг над толпой взметнулась мерцающая фигура, а Эрик отпрянул назад, уступая место новому призраку, - словно превратился в него сам. Наверстывая пропущенное, громадный Питон с ходу включился в битву, и друзья-исполины приветствовали его гулким рыком.
Некоторое время юноша с ухмылкой наблюдал, как за строем мертвецов вспыхивают и тут же рассыпаются клочья непроглядной Тьмы, - подражая сопернику, Спрут пытался соорудить вместилища для своих отпавших конечностей. Хотя не хуже Эрика знал, что созидательного дара лишен напрочь. Впрочем, попытки продолжались недолго, словно бы Дэву приходилось уже экономить силы.
А затем Эрик огляделся.
Что-то менялось вокруг. Постепенно черное болото утрачивало противоестественную однородность, вполне сообразную с убогой фантазией Дэва, заполняясь колючими кочками и уродливыми корягами, затягиваясь обрывками стелющегося тумана. По-прежнему мертвецы ступали по бездонной топи, будто посуху, но отовсюду уже доносились осторожные всплески и шорохи чужой, болотной жизни. И даже мелькали в белесой пелене плоские тени пластунов - жутких обитателей непроходимых Топей, закутанных в знаменитые свои плащи-невидимки из дубленой человечьей кожи. Дэв не успел или не захотел их подмять, иначе бы Эрик знал об этом, но вполне мог заключить с пластунами союз - до победы над общим врагом, императором Уном. И теперь Черный Спрут сзывал на помощь всех, до кого дотягивалась магия чудовищного Лабиринта, не гнушаясь впускать в Храм даже отъявленных святотатцев. А вместе с ними сюда проникали пиявки-удавы, способные в один прием обескровить самого могучего воина, и громадные слизни-падалыцики, при случае обволакивавшие и живых, и стремительные болотные змеи, плюющиеся ядом, и летучие волки-вампиры, натасканные на людей и неизменно сопровождавшие пластунов в ночных рейдах, - всем существом Эрик ощущал вокруг сгущение новой напасти. А из смрадных глубин всплывала исполинская туша, словно еще одно порождение Огранды.
Прикрыв для пущей чувствительности глаза, Эрик закружил по мерцающему полотну, выбирая место для встречи. Вдруг застыл и вскинул взгляд к звенящей вершине, предвкушая назревающий перелом. Мигом позже безжалостный удар Горна смял ослабевшую оборону Разящего, разворотив ему панцирь точно взрывом. В предсмертном усилии колдун еще смог угрожающе вскинуть щупальца - но, без всякого почтения, небрежным пинком, богатырь сбросил тяжелое тело на заполонивших лестницу мертвецов и повернулся ко второму противнику.
И в этот момент под ногами Эрика стал безудержно вспухать ворсистый бугор, взламывая хрупкое покрытие, как весенний лед. Затем из болотной жижи с хлюпаньем вырвались щупальца, похожие на стволы деревьев, и заскрежетали крючьями по уцелевшему полотну, сметая Стражей. А еще позже, когда с проросшего под юношей холма стекла жидкая грязь, на нем распахнулись два круглых глаза, размером с окна, и, словно огромные линзы, сфокусировали и нацелили на людей цепенящую волю чудища. И тут Враг торжествующе взвыл в сотни своих глоток, приветствуя появление тотемного зверя Спрутов, - и скольких же несчастных Дэв обменял на него? Вой еще не оборвался, когда Эрик мягко упал на колени и с размаху всадил Клыки в устрашающие глаза-окна, погрузив их по рукояти. Громадный хищник содрогнулся, угрожающе взметнул щупальца, будто срубленный Горном Разящий. Затем раскоряченные стволы грузно обрушились в породившую их топь, и тотчас Эрик вырвал клинки из проступивших глазниц.
Гигантский спрут медленно погружался в вонючую жижу, но Эрик не торопился покидать подвернувшееся возвышение, наблюдая с него, как притухшее было сражение разгорается с новой силой. А в стороне, из серой завесы тумана, возникла наконец Зия с остатками Кроговского войска и настороженно повела их через топь, ведьминым чутьем угадывая броды и по мере сил распугивая болотную нечисть. Отважившихся нападать пиявок Кроги встречали топорами, дротиками. Но куда опаснее могли стать клочья белесого тумана, постепенно сгущавшиеся вокруг отряда в плотное кольцо.
Вздохнув, Эрик послал навстречу Крогам мерцающую дорожку, и зловещие клочки тут же прыснули по сторонам, вновь смешавшись с естественными клубами. Обрадованно Кроги выбрались на твердь и узкой колонной устремились к подножию лестницы, нацеливаясь рассечь черное воинство мертвецов.
Но и это не принесло Эрику успокоения - что-то свербило в его подсознании, тревожно дергало. И, прокрутив наскоро варианты, он сообразил, что давно не слышит Иты, - словно бы могущественный Храм, вобрав в себя немногих союзников Дэва, затем разорвал связи с миром. А одно из колдовских щупалец, погруженное Спрутом в туманный колпак, клубящийся вокруг болота, теперь ощущалось юношей едва-едва. И неясно было, за что оно зацепилось там.
Но тут Эрика накрыло другое щупальце, видимо, только что обрубленное Горном, а внутри раздался знакомый голос:
«Зачем ты пришел сюда, Тигр? Здесь нет твоих родичей, и на мщение это не похоже - ты ведь пощадил сегодня главного своего обидчика… Выходит, ты сам решил завладеть Ю?»
Эрик беззвучно рассмеялся: конечно, зачем убивать Божественную, если можно ее подмять! А затем, уже оскверненную, снова поместить в клетку - в назидание всем. Спрут уже подчинил Храм, вместе с Хранителями, теперь пора наложить щупальца на божество, не замаранное мирской скверной и вызывающе, возмутительно прекрасное… И кого тогда останется почитать?
Еще раз Эрик оглядел удивительный свой отряд и поневоле засмотрелся, будто не сам устраивал сцену. Неутомимые призраки азартно секли угрюмые сгустки Тьмы, и те покорно осыпались в черную трясину, растворяясь в ней. Следом за богатырями ровной дугой наступали Стражи, истово расчищая Храм от нахлынувшей мертвечины. Подоспевшие Кроги уже врубались в темное воинство сбоку. А сверху на него двинулся Горн, увлекая за собой половину отряда и тараном круша отросток железной тучи, придавивший лестницу.
Но оставался последний резерв, о котором Эрик старался даже не думать - чтобы не искушать Судьбу. Дойдет ли дело и до него?
«Зачем тебе Ю? - снова пророкотал в нем голос Дэва. - Разве ты сумеешь ее использовать? Это моя добыча!.. Слышишь, Тигр?»
И снова Эрик засмеялся.
«Так возьми ее, - предложил он. - Ты ведь признаешь один закон - силы? Докажи свое право!»
«Эри, чего ты добиваешься? Не можешь ведь ты до сих пор поклоняться этой голышке! Ты не глупец».
«Пожалуй, что не могу, - согласился Эрик. - И зачем стороннее божество тому, у кого оно в сердце?»
«Ты искал родичей? Я сумею в этом помочь - лишь отдай Ю».
«Что с тобой, страшило? - весело изумился Эрик. - Ты торгуешься, словно последний Низкий!»
«Этот клубок давно пора разрубить! - рявкнул колдун. - Почему ты вступился за них?»
«А я всегда на стороне тех, кто защищается. И хочу внушать доверие, а не страх - здесь это пока возможно. - Эрик снисходительно хмыкнул. - Видишь, несчастный мой Спрут, нас рознит не только прошлое».
«Несчастный - я? - Дэв рокочуще захохотал. - Оглянись, мой бедный Тигр!»
Но Эрик уже ощутил за спиной неладное и развернулся прежде, чем отзвучал в сознании злорадный голос Спрута. Со своего постамента, затонувшего наполовину, он увидел, как из мутной пелены выдвигается новое, неожиданное здесь войско. Впереди, растянувшись в шеренгу, наступал отряд придворных с симпатягой Биером по центру - одурманенных предательским туманом, мало что сознающих. Второй ряд составляли имперцы, ослепленные звериной яростью. И лишь за ними безмолвно, жутко катилось черное щупальце Ульфа, осмотрительно поместившего прирученного Лота рядом, на короткий поводок. Неизвестно как, но Лев попался на прежний крючок снова, вместе с обоими своими Вожаками, - и вот такой сюрприз Дэв приберег напоследок!.. Или припасено еще что-то?
«Теперь поглядим, - язвительно произнес Спрут, - хватит ли у тебя, силы, чтобы поступиться дружбой ради победы».
«И сила, и победа в ином, - возразил Эрик рассеянно. - Не подминать под себя остальных, а всегда оставаться собой - что бы ни происходило вокруг».
«В самом деле? - хмыкнул Дэв. - А ты уже нашел себя?»
«Почти», - сказал Эрик и, соскочив на магическое покрытие, двинулся навстречу странному воинству.
В шеренге придворных мелькали знакомые лица, некоторые даже числились у Эрика в приятелях, наперекор своей спеси завороженные безродным выскочкой, словно каким-нибудь красавцем зверем. А более прочих тянулся к нему Биер - тоже, наверно, небескорыстно. Но даже на такую снисходительную благожелательность невозможно ответить ударом, чтобы не стать при этом на шаг ближе к Дэву.
Через плечо Эрик оглянулся на Стражей, по-прежнему увлеченных вырубкой мертвечины, - лучше бы они пока не отвлекались, ибо приучены крушить врагов Ю без разбора, невзирая на лица. Вскинув пустые руки, Эрик остановился - как раз напротив угрюмого Волка, спешащего к нему с изготовленными клинками.
Вот теперь мы за них поборемся, драгоценный мой Враг! - подумал Эрик с усмешкой. Если успеем. И уж не Биер ли станет сейчас орудием Судьбы?
Эрик откинул голову и закрыл глаза, собираясь с силами, призывая на помощь всю свою магию. Ясно как никогда он увидел струящееся на него щупальце, холодное, сумеречное, больше походившее сейчас на змею - с безнадежно потемнелой головой-Ульфом и плоским туловищем, сплетенным из дюжины тугих жгутов. Каждый жгут завершался уродливым вздутием, за которым тянулся короткий хвост, такой же расплющенный и многожильный. Некоторые из хвостов были уже изрядно ощипаны. Но троих оборотней, зарубленных имперцами себе на беду, коварный Ульф тут же и с охотой заменил Лотом да парочкой его подпорченных Вожаков, единым махом выиграв сражение, а заодно удвоив свое войско. И теперь дюжинохвостая змея, изо всех пор сочащаяся вязкой слизью, несла на широкой спине гроздья тусклых пузырей, настороженно обволокших себя шершавой пленкой - сотворенной из той мерзкой мути, что всколыхнуло в них черное колдовство Дэва и к которой надежно прилипает любая грязь.
«Тебя не тронут, если станешь таким же, - вкрадчиво подсказал рокочущий голос. - Либо придется их убивать».
«Что, в общем, равнозначно, - отозвался Эрик. - Но всегда есть и третий путь».
На который ему оставались мгновения - и уже без всяких шансов на отступление. Наверно, это глупо. Прости меня, Ю…
Щупальце надвинулось уже вплотную, когда Эрик отчаянным рывком загнал вглубь все сомнения, страхи, обиды и расплескался вокруг светом - за один миг вычерпав себя со дна, не оставив про запас ничего. Ослепительное сияние захлестнуло громадный зал (хотя увидали его немногие), и сумеречная змея отпрянула, припав к спасительному болоту. Покрывавшие ее пузырьки заволновались, задергались под нестерпимым жаром, точно проклевывающиеся искринки. Затем щетинистые их оболочки стали лопаться, расползаться. И тотчас преображались доселе тусклые пузыри, расцветая навстречу свету такой же щедрой белизной, будто выворачивались наизнанку. Один за другим сверкающие шары вспархивали со змеиной спины, взмывая над гиблым болотом, и картину, радостнее этой, Эрику не доводилось наблюдать.
Но исторгнутое им сияние шло на убыль, а большинство пузырей только приподнялись над цепкой слизью, неуверенно колыхаясь на мутных ножках. И значит, Эрик переоценил свои силы - он еще не накопил света в достатке. Сбывается мое предчувствие, подумал Эрик без сожаления. Я рискнул всем - и проиграл. Однако же я видел, видел это!..
И тут в вышине, будто разбуженное его магией, вспыхнуло новое солнце. Тотчас встряхнулись оседавшие уже шары, радостно оживая, и в следующий миг сорвались со щупальца сверкающей стаей - все разом. И даже на змеином теле расплавились свежие рубцы.
Потрясенный, Эрик раскрыл глаза, оглянулся. На вершине лестницы, расчищенной от мертвечины до середины, безмятежно танцевала она - прекрасная, несравненная, Божественная Ю. Столько веков Избранные внимали ее Откровениям, ненадолго просветляясь духом, изредка даже впадая в экстаз, вовсе не свойственный практичным ограм, - но многие ли смогли узреть это сияние, пробуждающее живую искру в последних маловерах? И, наверно, впервые богиню побудил к Откровениям обычный смертный… Хотя, может, и не вполне обычный?
Проглотив комок в горле, Эрик перевел взгляд на затормозившие в шаге от него шеренги. В ту же секунду аристократы и стражники развернулись, как один человек, и десятками мечей ощетинились против черного войска Ульфа. Все же их оказалось меньше, чем мертвецов - отменно выдрессированных, железно согласованных. К тому же с боков вновь стал подступать болотный туман, сгущаясь перед атакой.
Наставив клинки, могучее еще щупальце раздраженно покатилось на взбунтовавшееся прикрытие. Но тут из ядовитого марева, прямо за спинами мертвецов, выступили шестеро: кощунственно нагая ведьма-Кошка и пятерка воинов-двумечников, проведенных ею через Лабиринт, - одинаково рослых, плечистых, длинноногих, будто слепки с Эрика. Да это и были Тигры - вернувшиеся из легенд, восставшие из небытия. И превратившиеся ныне в вольных Охотников, главных и опаснейших врагов Тайного Воинства.

Предыдущая страница 20 Следующая страница


21 Сергей Иванов

Без промедления Тигры раздвинулись и десятью сверкающими клыками вонзились в железное щупальце, кромсая его в клочья, точно бумажное. В следующий миг половина мертвецов развернулась навстречу новой угрозе. Но в спешке Ульф проглядел, как сорвался с его крючьев упрямец Лот - впрочем, нисколько при этом не просветлев. В два шага оказавшись у Разящего за спиной, Лев коротко взмахнул тяжелой лапой. Умело нацеленный клинок проломил Ульфу панцирь, и Эрик болезненно дернулся, словно это ему сейчас разорвали сердце, - порвалась последняя нить, соединявшая с юностью. Бывший наставник осел, а Лот зычным окриком подозвал к себе Вожаков и, обезопасив ими спину, стал пробиваться сквозь распадающееся щупальце.
Тигры уже вполне свободно сновали по смешавшейся толпе, истребляя оборотней, - в то время как голышка-ведьма, потешно гримасничая и махая рукой Эрику, прилежно копировала танец Ю, сверкая отраженным ее светом, и тем удерживала нежить от бегства в спасительный туман.
Снова Эрик оглянулся на пирамиду - чтобы увидеть, как из гущи мертвецов под громовой рык богатыря Горна взметнулась рассеченная туша второго Разящего и покатилась по головам Слуг, сминая ряды. А следом за неудержимым предводителем спешили воодушевленные Стражи, сметая обезглавленную нежить с лестницы.
Затем и призрачный Барс прорвался сквозь истонченный заслон из оборотней, сразив еще одного колдуна. После чего умиротворенно растаял, не покушаясь на долю славы своих товарищей-призраков. Те уже вплотную подобрались к двум последним Разящим - а прочих мертвецов методично перемалывали Стражи и Кроги, сомкнувшись в полукольцо. И вновь отпрянули осторожные пластуны, так и не решившись вступить в переменчивое сражение - исход которого, впрочем, уже определился.
Черное воинство, гроза и ужас имперских ночей, таяло как дым, бесследно растворяясь в болоте, навечно погружаясь в Тьму. И вместе с ним убывало могущество Черного Спрута, лишавшегося сотен подвластных тел. Обрубленные его щупальца разъяренно хлестали по залу, пытаясь зацепиться. Но лищь рождали в людях всплески беспричинного испуга, тут же стыдливо подавляемого. И уже подсыхало гнилое болото, покрываясь коркой, а тучи расползались от центра к стенам, стекая затем вниз - вслед за оседающим туманом. И без того громадный, зал постепенно раздавался все шире. Пока не сравнялся размерами с Храмом, от которого над землей удержались лишь почерневшая оболочка да неприступная пирамидка, уже почти свободная от мертвецов.
Расправившись с оборотнями Ульфа, Охотники вновь окружили ведьму непроницаемым кольцом и направились к Эрику, предоставив имперцам дожевывать иссеченное щупальце. Остановились рядом, с похожими усмешками озирая бывшего родича.
- Ну, парень, ты и заварил! - сказал один. - На кого ж нам теперь охотиться?
- Ну, извини, - в тон ему ответил Эрик. - Об этом я не подумал.
Почти одновременно призраки-богатыри свалили двух оставшихся Разящих и следом за Барсом удалились по неведомому пути. Затем последних мертвецов вогнали в густеющее болото Стражи с Кронами и опустили иззубренные лезвия, недоверчиво озираясь.
Наверху еще кружилась Ю в божественном танце - переведя дух, Стражи подтянулись поближе к ней, на случай внезапной угрозы. А Кроги вновь сгрудились вокруг Зии, застенчиво поглядывающей на Эрика. И лишь исполин Горн, главный герой сегодняшней битвы, остался стоять у подножия лестницы, почернелой от крови, запрокинув нахмуренное лицо к куполу, где затаилось облако Тьмы, отгороженное от зала гигантской паутиной. Незримые щупальца Дэва бессильно скользили по затвердевшему дну Храма, растеряв тут последние зацепки, и неудержимо уплывали к покатым стенам, погружая их во все больший мрак, словно вокруг сгущалась ночь, бескрайняя и беспросветная.

Глава 9. Поединок

1

Внезапно Эрик уловил призыв третьей своей подружки, неведомо как пробравшейся в закупоренный Храм, и обрадованно повернул голову. Через недавнее болото, по пояс в белесом тумане, спешили к нему сиятельные голыши, Ита и Сид. А на гладких плечах принца утомленно прикорнула Юка, даже и во сне дрожащая от здешней промозглости.
- Только староистинных не хватает! - мурлыкнула рядом Кошка. - А так собрались все выверты Империи, живые и мертвые.
- Не нравится мне это затишье, - проворчал кто-то из Охотников. - Щупальца-то мы вырубили, но ведь сам Дэв - цел. И наверняка приберег кое-что напоследок.
- Скоро грянет, - отозвался издали Горн и кивнул вверх, на зловеще гудящую паутину. - Слышите?
Выругавшись, гигант погрозил Тьме железным кулаком.
- А с кем тебе было лучше? - шепнула Кошка Эрику, беззастенчиво к нему ластясь и с интересом поглядывая на Иту. - Ну, признайся!
- С Горном, - хмыкнув, ответил Эрик. - Честно.
И его усмешка тотчас отразилась на лице богатыря.
Принцесса наконец возникла из тумана целиком и с великолепной надменностью направилась к Эрику, ни разу не сбившись со своей упругой поступи и даже не покосившись в сторону притихших придворных, - впрочем, теперь ее наготе было нечего стыдиться. И так же уверенно ступал Сид с дремлющей малышкой на плечах. Хотя он-то непрерывно постреливал глазами сквозь приспущенные ресницы, с любопытством озирая странную публику.
- Похоже, подружка, нам нечего делить, - сочувственно объявила Кошка, лишь только Ита приблизилась. - Всем красоткам наш негодник предпочел вон того громилу! - она кивнула на Горна.
Не поведя бровью, принцесса остановилась по другую сторону от Эрика. Затем отыскала взглядом Зию, поманила к себе. Неспешно Кобра подошла, с сомнением поклонилась…
- Теперь все в сборе, - хихикнула Кошка. - Вот так хоровод!
- Раздевайся, - приказала принцесса Зие. - Да быстрее же, ну?
И вдруг игривая улыбка на Кошачьем лице сменилась оскалом, а пышные ее кудри настороженно вздыбились.
Затем и Эрик ощутил подступившую к порогу угрозу, тревожно оглянулся.
Молча Зия принялась выбираться из бронечешуи, являя на общее обозрение изящные округлости. И если бы имперцы не опозорились сегодня дважды, наверняка разразились бы восторженным ревом, - прочую же публику удивить было сложнее. А Лот и вовсе брезгливо отвернулся.
- Еще не поняли? - резко спросила Ита. - Бедняги!.. Дэв вдохнул в Лабиринт свою черную душу - или что там у него взамен? Ждите Большого Спрута!
Перехватив быстрый взгляд Эрика, умница Горн согласно кивнул и заспешил по лестнице к отрешенно танцующей Ю.
Тем временем прекрасная Кобра избавилась даже от накожной кольчуги, оказавшейся все-таки съемной либо отторгнутой разбуженным телом, и отважно распрямилась перед Эриком, улыбаясь краями рта. Гордиться ей было чем: от подступающей дряблости не осталось следа, и куда лучше полированной чешуи женщину украшали плоский, по змеиному рельефный живот и упругая бархатистая кожа.
- Немногих же ты приобщил к своему кругу! - проворчала Кошка, огладив Зию одобрительным взглядом. - На что только время тратил?
- Уж сколько есть, - нетерпеливо вмешалась Ита. - Ну-ка!..
Переглянувшись, ведьмы осторожно положили руки на плечи друг другу, замкнув вокруг Эрика магическое кольцо. Такие разные в остальном, они оказались почти одинакового роста и схожего сложения - точно сестры или, вернее, отражения одной сути в трех разных зеркалах. Их обнаженные тела тотчас окружили Охотники, пропустив внутрь лишь Сида с Юкой, сладко посапывающей на нем. А Эрик пока распустил на себе доспехи - насколько это возможно сейчас. Больше от них не зависело ничего.
Теперь тревогу почувствовали и остальные. Тихо посовещавшись, Кроги выстроили вокруг Охотников еще одну, стальную, стену. А невдалеке сгрудились в две настороженные стаи молодые придворные и матерые имперцы, тщетно ободряемые Лотом. И ждать уже оставалось мгновения.
Затем в нарастающем гуле огромной паутины явственно проступили слова:
- Презренные! Вы не захотели моего Порядка? Так умрите все!
И затвердевшая было почва заколыхалась под ногами людей, словно спина исполинского животного.
Решившись, Эрик спешно оголился по пояс и сложил руки над головой. Тут же в открывшийся его торс с трех сторон вжались упругие груди, и вот так, впритирку, ведьмы заскользили вокруг Эрика, широко раскидывая магические нити. Закрыв глаза, он теперь видел все - и значительно дальше храмовых пределов.
Уже по всему полу перекатывались пологие бугры, подбрасывая испуганных людей, а стены невиданного зала все больше походили на грозовое небо, испещренное росчерками шипящих разрядов. И все же, раскачиваясь и сотрясаясь, новый этот Храм сохранял прежнюю жесткость, словно насаженная на прирученного мастонда кабина. Но исполин, который напирал на Храм снизу, вовсе не походил на ручного.
Эрик увидел, как разбуженное Дэвом чудовище стало выползать из земли, вздымая над собой потемневший Храм. Сверху обрушились в проем громадные балки, с грохотом рассыпаясь. Сквозь лопнувшую пленку в Столицу ворвалась метель и заметалась по тесным улицам, свирепо воя. А титаническое тело Лабиринта продолжало разрастаться, взламывая ухоженную храмовую площадь, - пока не уперлось оболочкой в дворцовое Кольцо. Снова сотнями стали осыпаться стекла и стенать сминаемые перегородки. Однако Дворец устоял: слишком прочным его когда-то выстроили и слишком глубокими у него оказались корни. Похоже, это Кольцо не столько защищало Храм, как полагали все, сколько ограждало мир от древнего чудовища, уснувшего века назад.
Грузно поворочавшись, Лабиринт выпустил по сторонам дюжину отростков, с натугой проломил ими дворцовые стены и заструился плоскими тоннелями по городским радиусам. И уже просыпались по Империи такие же исполины, укрытые под дочерними храмами во всех малых столицах и покорные своему вожаку. Один за другим спящие города оплетались ветвистыми щупальцами, подпадая под темную власть Дэва.
А главный Храм, обитель Божественной Ю, уже высился над прорванной Крышей, сливаясь вершиной с тучами. По его стенам стекали трескучие молнии, жадно поглощаясь ожившим Лабиринтом, с каждым мигом добавляя ему сил. Сплетения бесчисленных его коридоров теперь разворачивались по городским улицам в чудовищную паутину, охватывая каждый блок. А в темных недрах продолжала перевариваться столичная знать - интересно, в кого: в новых маленьких Спрутов?
Ощутив близкую опасность, Эрик поспешил вернуться зрением в Храм. Окружившая людей Тьма тянулась к ним рваными щупальцами, пока что сторонясь ореолов, сияющих вокруг танцующей Ю и ведьминого кольца. Но неприступная пирамидка уже таяла под ногами Божественной, погружаясь в волнующийся пол. Скоро оба световых купола полыхали на расплющенной спине чудовища совсем рядом, почти смыкаясь. А вокруг опасливо растекалось сборное воинство Лота, спасаясь от подступающего мрака, - теперь даже грубые души имперцев могли видеть границу между Светом и Тьмой, и пока Тьма страшила их больше. Все воины легко уместились внутри волшебных полусфер, но при этом оказались настолько близко к стенкам, что их сути опять странным образом поляризовались: подобное притягивалось подобным, и многие зияли навстречу мраку такой же непроглядной чернотой. А прочих красок в них обнаружилось, увы, меньше.
Со вздохом Эрик снова закрыл глаза, чтобы лучше рассмотреть кружащих вплотную к нему ведьм. Вот в ком красок накопилось в обилии, хотя у каждой - своих. Сказочными нарядами окутывали их тела радужные ауры - искрясь, переливаясь. И даже развевались они при движении вполне натурально, едва не сливаясь в сплошное кольцо. Сквозь призрачные платья на девичьей коже сияла дюжина разноцветных звезд, и чистые их тона охватывали весь видимый спектр, сдвигаясь на шаг от уровня к уровню, от ведьмы к ведьме. Ближе и зазывнее всего пламенели сейчас губы. И Эрика неудержимо притянуло к первой проплывающей мимо звезде - багрянеющему рту Иты, позднее других приобщенной к Цветной Магии.
Эрик тянулся за девушкой, торопясь напиться ее благоухающей свежести, пока не затрещали позвонки. Тогда нетерпеливым рывком он повернул голову на треть круга и сросся губами уже с другой ведьмой. Затем - снова. Поначалу нежные рты отчетливо различались - упругостью, формой, вкусом. Но с каждым глотком девичьей сладости Эрик будто раздувал их отзывчивое пламя, в то же время смешивая три цвета в один. А вместе с содержимым похожими становились сосуды. И когда три верхних звезды воссияли в полную яркость, Эрику уже казалось, что раз за разом он целует единственную подружку, сложившуюся из трех.
А чуть ниже набирали силу три пары следующих светил, словно бы распаляясь стекающим сверху теплом, и здесь повторялись прежние различия, только со сдвигом к центру спектра. Теперь Эрика все сильнее тянуло к ним. Но прежде, чем решился он осесть на колени, танцующие ведьмы сами воспарили в воздух - пока новая звездная карусель не закружилась прямо перед его лицом.
На миг Эрик разомкнул глаза и увидел вблизи ровную гирлянду из шести спелых грудей, упруго и слитно покачивающихся в такт самозабвенной пляске. Каждая пара продолжалась длинной шеей, вытянувшейся к середине круга, где три похожих лица уже словно сплавились скулами. А о торс Эрика теперь сладостно терлись шелковистые лобки ведьм и гладкие бедра.
Забыв обо всем, Эрик ловил губами набухшие соски, точно оголодавший котенок, и едва не заглатывал целиком эти изысканные плоды, яростно лаская языком. Как и раньше, он следовал за ними лицом, пока танец не уносил груди прочь, пружинисто вырывая из его рта. Но на смену возникали другие, и так - почти без пауз. Снова разгорались и смешивались цвета волшебных светил, а заодно переплавлялись в общую форму гибкие тела ведьм. И когда Эрик перестал замечать отличия, напившись досыта и этим тоже, к его лицу поднялся третий - и последний - круг, сплетенный из девичьих ног. И новые три звезды больше походили на сказочные цветы, уже полностью распустившиеся, очаровывающие райскими ароматами. И как раз в этом круге фиалковое пламя прирожденной ведьмы, Кошки, завершало видимый спектр.
Наконец Эрик смог опустить затекшие руки и, подведя их под кружащий венок ведьм, наполнить ладони спелой плотью. Поверх его головы три подружки срастались уже и станами в невообразимый живой купол. Но сейчас Эрика заботили только проплывающие мимо цветы, подобных которым не сыскать ни на одной имперской клумбе. Обеими руками, словно драгоценные чаши, он подносил их к губам и смаковал поднебесный нектар, опять гурмански сравнивая одни сладостные соки с другими, одновременно их перемешивая, затем и разогревая до опасной черты. Пока еще он узнавал в томных вздыманиях бедер и шаловливую порывистость Кошки, и вкрадчивую негу Кобры, и цепкость Спрутессы. Но с каждым новым оборотом теснее сплетались магические ореолы ведьм, сгущаясь до осязаемой плотности. А оба верхних набора светил уже растекались горячим одноцветьем в пару тугих колец, чтобы потом сплавиться в одно - предгрозовое, ждущее своего мига.
Сквозь переливающуюся всеми красками пленку, меж синхронно колышащимися станами, Эрик видел, как наползает на них сияющий купол Божественной, будто притягиваемый ведьмиными чарами, и как ее охранники снова смыкаются с Крогами из другого защитного кольца. Затем пустоты между Охотниками заполнили самые доверенные из Стражей, во главе с исполином Горном, и мраморное тело Ю закружилось перед самыми глазами Эрика, вплотную к объявшему его пламени, - словно божественному свету недоставало именно тепла.
Теперь оба магических купола разливались из общего центра, но даже объединенное их сверкание мало-помалу отступало перед нарастающим давлением Тьмы. И как ни ужимались вокруг кудесниц наново выстроенные кольца, то одного, то другого имперца затягивало в напирающую черную стену. А скоро и закаленные души Крогов, безжалостно отобранных сегодняшней битвой из многих сотен, ощутили леденящее притяжение мрака.
Но внешний мир уже уходил от Эрика все дальше, заслоненный вращением трех огненных цветков. Одурманенный их благоуханием, он с наслаждением впивался в сочные лепестки, на мгновения ввинчиваясь вглубь языком. Распаляясь, сверкающая карусель ускорялась с каждым кругом. И вскоре Эрик уже едва за ней поспевал, неутоленно шлепая губами по переполненным свежим нектаром цветкам - так, что по лицу рассыпались брыз- ги. При этом огненное кольцо стягивалось все туже вокруг несчастной его головы, опаляя и без того пылающий мозг.
И вдруг сияющий над Эриком верхний круг, сплавленный из девяти магических звезд, жидким металлом пролился к трем нижним, последним, уже уравнявшихся в цвете. Разом те угрожающе разбухли и замерцали, точно перед взрывом. В следующий миг голову Эрика намертво сдавили тугие бедра - чтобы уцелеть, ему пришлось вцепиться в чьи-то затвердевшие ягодицы и закружиться вместе с всдьминым кольцом, поджав ноги. Наружный мир окончательно померк, размазанный бешеным смерчем. Затем из цветочных недр, будто из невиданных жерл, выплеснулись Эрику в мозг три огненных шара и, слившись на миг, разметались по Вселенной в ослепительной вспышке, словно не выдержав суммарного накала. Против воли Эрик вскрикнул от нестерпимого блаженства, вывернувшего мир наизнанку. Превращение завершилось наконец, отняв у Эрика последние силы.
Когда в глазах прояснилось, Эрик не обнаружил вокруг ничего, кроме густого сиреневого тумана. Его еще трясло - остатками разбуженной космической мощи. Постепенно странная эта дрожь всплывала из глубины и растекалась по голой коже, взамен утраченных доспехов. Потом Эрик ощутил рядом уютное, ласковое тепло и с трудом опустил завязший в тумане взгляд.
В его судорожные объятия, точно в капкан, угодило сказочное, небесное существо, до изумления похожее на Божественную. Нехотя разжав руки, Эрик легонько отстранил от себя чудесную добычу, с любопытством оглядел.
Новоявленная богиня обладала таким же, как у Ю, изящным мраморным телом, расцвеченным лишь розовыми мазками на губах да блестками перламутровых ноготков, и столь же прелестным лицом - в обрамлении золотых локонов, с глубокими фиолетовыми глазами под тонкими бровями. Но прохладное совершенство Божественной разительно оживляли горячее сияние взгляда и улыбка в углах маленького рта. А еще над хрупкими плечами трепетали снежные крылья, в любой миг готовые вознести девушку в Поднебесье, - и уж их бедняжке Ю, похоже, срезали напрочь, взамен выстроив персональный курятник.
- Ну отпусти! - певуче велела богиня. - У нас не так много времени.
Со вздохом Эрик убрал ладони с ее гладких боков.
- Все же не заносись, - попросил он. - Помни, кто тебя создал!.. Или не знаешь?
- Следуй-ка лучше за мной, - негромко рассмеялась красавица. - Создатель!
Развернувшись, она устремилась в туман, сияя незамутненной белизной, и сиреневая пелена расползалась перед ее летящей фигурой, словно распахивался проход в очередном лабиринте, непроходимом для смертных. Поневоле Эрик заспешил следом за богиней, прикованный взглядом к удивительному телу. Воздушной легкости крылья вырастали прямо из лопаток и очевидную свою мощь черпали явно не в этой нежной плоти, убереженной от нечеловечьих мускулов. Два мира, волшебный и реальный, слились тут в странной гармонии. И разве не то же происходило вокруг?
Но что бы ни скрывал за собою туман, каменистая тропа под ногами Эрика вовсе не казалась ухоженной. Изъеденная ветрами и грозами, усеянная угловатыми глыбами, она мало годилась для прогулок. Но крылатая богиня опиралась на нее лишь слегка, и даже пыль не приставала к ее прозрачным подошвам. Полновесному Эрику было непросто за ней поспевать, хотя ему-то не грозило сбить ноги - все-таки он сумел прихватить с собой часть доспехов и, главное, родовые клинки. А ведь до сих пор ему удавалось прорываться в сказку лишь налегке!
Из тумана тянуло сыростью и болотным смрадом, изредка доносились хлюпающие звуки, будто кто-то грузно ворочался в трясине. Затем Эрику почудился сбоку громадный силуэт - непроизвольно он свернул с тропы, чтобы взглянуть ближе. Тотчас навстречу выдвинулась чудовищная пасть, над которой свирепо мерцали оранжевые глаза, и полыхнула в Эрика огненной струей. Увернувшись, он рубанул мечами по протянувшимся к нему страшным лапам и одним скачком вернулся на тропу. Потревоженно рычащее чудище снова поглотил лиловый туман, и Эрик облегченно перевел дух, ища глазами богиню. А она уже стояла неподалеку и глядела на него с укоризной.
- Ты бы не отвлекался, - без особенной надежды пожелала девушка. - Не сможешь?
- Я постараюсь, - ухмыльнулся Эрик в ответ. - Лишь бы ты сама не заблудилась.
- По крайней мере, не теряй меня из виду, - попросила она. - Иначе плутать тебе по здешнему туману всю жизнь!
- Звезда ты моя путеводная, - рассмеялся Эрик. - Ангел-хранительница, прелесть!..
Внезапная судорога перехватила горло. Поддавшись порыву, Эрик подступил к богине и осторожно обнял ее, страшась помять чудесные крылья.
- Милая, - пробормотал он неловко. - Моя любовь.
- Мне страшно за тебя, - пожаловалась девушка-птица. - Я веду единственной уцелевшей тропой, но и в ее конце - Тьма. Почему мы не встретились раньше?
- Но ведь встретились же. Другим и на столько не везет. - Эрик вздохнул полной грудью, растворяя в горле комок, и спросил прежним тоном: - Не слишком ли издалека мы зашли?
- А вот это от нас не зависит, - ответила богиня, мягко высвобождаясь. - Хорошо хоть такой путь сохранился, и лучше нам не медлить… впрочем, всегда можно свернуть с тропы в туман.
- Я пройду ее до упора, - отрезал Эрик, - что бы ни ждало в конце. А потому веди, моя звезда, - больше я тебя не задержу!
Улыбнувшись, девушка с той же легкостью запорхала вверх по тропинке. И Эрик снова устремился в погоню за тонкой фигурой, вспарывающей сплошную пелену.
Туман вокруг постепенно светлел, наполняясь новыми оттенками и даже красками. По сторонам проступали вычурные контуры скал, похожих на сказочные замки может, это и были они. Между ними ворочались бронированные чудовища в шипах и наростах, метались огромные крылатые тени, иногда подлетая к самой тропе, - словно пытались спугнуть с нее настырную парочку. Но их наскоки мало заботили Эрика, сознающего, что на этом пути им с богиней ничто не грозит, - только от самых нахальных он машинально отмахивался мечом.
Затем в поле зрения все чаще стали возникать люди. Однако они будто не замечали спешащих путников, блуждая в привычном мареве. Мимоходом Эрик наблюдал их накатанную, мутную жизнь, неизменно сбивавшуюся на бессмысленное кружение. Но иногда в тумане случались прорехи, словно бы их нехоженая тропа пересекалась с нацеленными путями других одиночек, и тогда вдалеке открывались занятнейшие картины.
Впрочем, его вдохновенная подружка не смотрела по сторонам, тем более - не оглядывалась. Распахнутые во всю ширь крылья направляли ее прогнутую спину строго по прямой, словно оперенье стрелу. Зато ниже талии изящный задок мотался как на шарнире, бережно проводя уязвимые ноги меж острых камней, - будто девушка исполняла замысловатый танец. Хотела она того или нет, но взгляд Эрика словно бы сам собой устремлялся под играющие ягодицы - туда, где смыкались стройные бедра.
- А почему бы тебе еще и не спеть? - проворчал он негромко.
- Мое дело - вести, - с улыбкой откликнулась богиня, наконец удостоив Эрика взглядом. - А спеть найдется кому и без меня.
- Это кому же?
- Увидишь. Где-то неподалеку наверняка слоняется мой довесок, побочный продукт нашего колдовства.
- Что ж, любопытно будет взглянуть на твою сестричку, - оживился Эрик. - Не замухрышка же она, верно?
- Вот уж нет, - с понятной, хотя и забавной гордостью ответила богиня. - Пожалуй, она даже красива - на свой лад. Во всяком случае, у тебя будет выбор.
- Между твоей сладкой попкой и ее? - дерзко спросил он. - А как насчет прочего?
- Уж там в ход пойдет все, - засмеялась девушка. - Готовься!
- А тут?
Она не отозвалась, вновь сосредоточась на полете-танце. Но Эрик и сам уже понял, что нетерпеливые крылья не позволят богине отвлечься, не уступят пылкому телу, постепенно обретавшему золотистый оттенок - в тон сияющим локонам. Кажется, скопировав поаачалу Ю, волшебный сосуд подстраивался к новой сути: свет дополнялся теплом. И тем сильнее к ней тянуло.
А туман все редел, временами рассеиваясь вовсе. И тогда взгляду открывались каменистые склоны, причудливо изрезанные и поросшие кое-где деревьями с корявыми стелющимися стволами, похожими на застывшие щупальца спрутов, - крылатая богиня вела Эрика по самому гребню неведомого отрога, все вверх, вверх… навстречу гибели? Здесь тоже обитали люди, кружа по жизни столь же монотонно, как жители равнин, хотя и с большим размахом. Но по мере восхождения их становилось вокруг меньше, будто вечные эти пленники тумана страшились прозрачного воздуха. Зато скудные клочья зелени постепенно разрастались в многоярусный сумеречный лес, словно бы стремились заместить слабеющее марево. Освободившись от людей, склоны вновь стали заселяться зверьем, хотя не таким жутким, как в самом низу, в диких и древних болотах. Правда, пару раз в глубине чащи мелькнул крылатый силуэт, напоминающий тень божественной птицы. Однако сказочный лес, будто сплетенный из косматых щупалец, мог породить и не такое.
Стиснутая зарослями тропинка вилась меж громадных кривых стволов, едва угадываясь в лиановой паутине, а к россыпям каменных шипов добавились колючки, походившие на пучки кинжалов. Скова стало темнее, и вернулась душная сырость, точно впереди их поджидало новое болото. Но замысловато петлявшая, уже невидимая тропа упрямо продолжала свой затяжной подъем, а значит, прежние опасности им больше не грозили.
Зато теперь продвижение к вершине стало трудней для его богини. Ее просторные крылья плохо уживались со здешней теснотой, едва протискиваясь сквозь мешанину веток и лиан, - лишь чудом девушка-птица еще не поранила нежные ступни. Грозные рыки лесных хищников раздавались все ближе, выдавая голодное нетерпение. А невдалеке даже подозрительно дрогнули ветви, будто там затаился спрут-живоглот. Эрик знал, что на этой тропе им ничего не грозит, но уже не очень-то верил в это, чувствуя, как и богиню тянет взмыть к верхним ярусам, куда более разреженным и не столь насыщенным живностью, - однако она даже не взглянула ввысь.
Молча Эрик догнал ее, вклинившись между шуршащими крыльями, и охватил ладонями узкую талию, поддерживая богиню. Она не возразила, только прибавила ходу, смелее управляясь с обременительными тут парусами. Теперь Эрик смог увидеть вблизи, как под золотистой кожей играют хрупкие лопатки, то ли орудуя проросшими из них крыльями, то ли сами едва за теми поспевая. И снова ему не дали времени умилиться чудесной этой гармонии: местное зверье уже сомкнулось вокруг в рокочущий коридор. С каждым мигом напряжение нарастало, а обнаглевшие щупальца спрутов все чаще хлестали над головой, побуждая Эрика хвататься за мечи.
Но тут возле тропы замелькали гибкие силуэты огромных кошек, самых разных пород и расцветок, и прочим хищникам пришлось ретироваться. До самой опушки могучие звери сопровождали двух стиснутых лесом путников, иной раз без церемоний перемахивая тропинку прямо над ними. Однако враждебности не проявляли, будто признали в странной парочке своих дальних сородичей. И даже выбравшись из душного леса, Эрик долго оглядывался на эти ожившие тотемы, величественно разлегшиеся на исполинских ветвях-щупальцах. А загадочные кошки, независимые и одинокие даже в стае, тоже следили за людьми прищуренными глазами. Затем вдруг вскочили, все разом, и растворились в чаще. Снова Эрик остался вдвоем с богиней на продуваемой всеми ветрами тропе.
Но и лес закончился не просто так, а словно передав эстафету клубящимся тучам, неутомимо размешивая те верхушками громадных деревьев. Полысевший опять склон круто вонзался в бурлящую пелену, более густую и плотную, чем даже внизу, - и потому Эрик не спешил отпускать чудесную птицу. Да она и не рвалась особенно, как видно, привыкнув к его поддержке. А может, здешний воздух уже не давал прежней опоры ее крыльям - в то время как булыжники на тропе становились все острее, будто их затачивали специально. Недолго поколебавшись, Эрик решился на новую фамильярность: посадил богиню себе на плечи. Теперь поднебесные крылья управляли и Эриком через обвившие его торс ноги - словно ездовым рабом. Но он лишь радовался, что в сказочной связке отыскалось место и для мага, что даже вдохновенным парусам пригодились его цепкие ступни.
Снова вокруг них смыкался туман, наполняя воздух сыростью и шелестом слепящих искр, после которых мир казался еще черней. А тропа вздыбилась уже настолько, что Эрику все чаще приходилось пускать в ход руки, обдирая ладони о едва заметные уступы. Затем и богиня стала выискивать выбоины на отвесном склоне, крыльями тщетно стараясь прогнать с тропинки мглу. Они карабкались по откосу словно единое, восьмилапое и крылатое, существо, а по их сращенным телам стекали ледяные ручейки, похожие на потеки черной, крови. И все трудней становилось дышать, хотя по мокрой коже беспрерывно хлестал злой ветер, силясь сорвать парочку с Кручи. Но еще опаснее были внезапные удары разрядов, волной ошеломляющих судорог проскакивавших по мускулам, - тогда лишь отчаянное хлопанье крыльев удерживало связку на склоне.
Вдруг промозглая тьма отхлынула от них, стекая по обрыву, - будто очередное и, видимо, последнее щупальце на изнурительном восхождении к заоблачным высям. Тотчас их озябшие тела захлестнуло лучистое тепло, а по глазам резанул жесткий, всепроникающий свет, едва не ослепив Эрика. Но почти сразу они перевалили через край обрыва, и здесь Эрик смог разлепить веки.
Очутились они на широком уступе, громадным кольцом обегавшем глухую стену, сложенную из гранитных глыб. Загадочная крепость венчала вершину огромной горы, одиноко торчащую над сплошными облаками, и темными зубцами походила на исполинскую корону, покрытую мерцающей чешуей. Вокруг угрюмой твердыни разливался океан света, живого, волшебного, горячими лучами пронизывающего и грозовые тучи, и лесные тени, и вязкую толщу многовекового тумана, подмявшего равнины, - вплоть до самых древних болот. Дышалось на такой высоте по-прежнему трудно, но ветра здесь дули иные: сухие и свежие, мощными потоками восходящие в сияющую высь. Чуткими плечами Эрик ощутил, как надулись воздухом снежные паруса богини, трепеща в нетерпеливом азарте. А далеко в небе ему чудились белые точки, похожие на ее резвящихся подружек. Но золотистые ноги уже сдавили его шею, зацепившись за Эрика,точно за якорь.
- А почему нет? - произнес он задумчиво. - Этот мир продержится долго - во всяком случае, дольше меня. А спуститься во Тьму я сумею и сам - так даже проще.
- Не говори ерунды! - неожиданно оскорбилась богиня. - Не для того ты создавал меня, чтобы отпустить.
- Могу я передумать? - возразил Эрик. - Если не удается взлететь самому, пусть за меня это сделает хоть кто-то. Тебе же хочется, разве нет?
- Замолчи! Лучше оглядись внимательней и - запомни.
Ее теплые ладони легли Эрику на скулы, заведя пальцы под подбородок, и поневоле ему пришлось умолкнуть. Впрочем, скорее богиня просто дополнительно страховалась от полета. Но пренебрегать ее советами не стоило, а потому Эрик двинулся вокруг заоблачной крепости, поглядывая с просторного уступа вниз, на притаившуюся под удушливым туманом страну.
Широкие кряжистые отроги разбегались от вершины по всем направлениям, постепенно ниспадая в бескрайнее болото. Эрик насчитал их двенадцать и только тогда смог поверить в то, о чем догадывался: весь этот громадный кусок суши был одним невероятным зверем, Спрутом-властителем, широко разбросавшим щупальца-хребты по чудовищным топям, а макушкой упирающимся в небо. На медлительной его туше, присыпанной истертыми в пыль остатками отмирающей кожи, возделывались поля и строились города, кишащие беспечными жителями. По нему стекали ручьи и реки, отравляя людей спрутными ядами. А увенчанную гранитной короной плешь окружали волосяным кольцом змеествольные леса, похожие на заросли бесчисленных щупалец.
Как и грезилось Эрику когда-то, мир теперь стал прозрачным до самого горизонта… но и до самого дна тоже. И вот все это он так стремился понять? Прежде Эрик считал сумасшедшим себя, а безумным оказался мир - и много ли радости в этом знании? Как ни крути, нет ему места ни на земле, ни в поднебесье… Что же остается?
Над головой Эрика захлопали крылья, не в силах больше сдерживаться, и петля божественных ног потянула его ввысь.
- Голову оторвешь, - проворчал он.
Однако с той же покорностью стал взбираться по крепостной стене, легко находя на ней опору, - пока не распрямился на верхушке одного из громадных зубцов. Теперь весь этот уродливый мир остался под его ногами, а вокруг кипели и переливались живительные небесные краски, и манил бескрайний простор, обещая полет… но какие крылья смогут вознести эдакого верзилу?
Со вздохом Эрик опустил взгляд внутрь крепости и все же вздрогнул, хотя ожидал это увидеть. Прямо от крепостных зубьев скатывались в горные недра гладкие склоны кратера, предупредительно выстланные густой черной сетью, а на его дне мертвым озером притаилась знакомая чернильная тьма - только теперь Эрик смотрел на нее сверху. И опять ему почудилась крылатая тень, украдкой мелькнувшая по дальней стене и тут же растворившаяся в темном озере.
- Стоило так долго продираться к Свету, чтобы затем провалиться во Тьму, - произнес Эрик с усмешкой. - Вот она - справедливость!
- Не обманывай себя, милый, - тихо ответила богиня. - Это еще не Свет, а лишь твоя мечта о нем.
- Но разве она хуже яви? - Эрик снова оглянулся вокруг с гордостью и тоской. - Слушай, уходи! - вдруг попросил он. - Ты же видишь: это настоящее, полновесное чудо - а ведь даже отцу удавались только эффектные миражи. И пусть оно не слишком красиво внизу, но тебе ж не обязательно заглядывать под облака… Так улетай, моя птица! Разве не я вдохнул в тебя душу - все, что успел накопить? Пусть хоть она воспарит с тобой в Поднебесье…
- Ты бредишь, любовь моя, успокойся.
Бережно она прижала затылок Эрика к своей груди, ладонями мягко сдавила его виски.
- Но почему? - не пытаясь вырваться, спросил он. - Разве я не вправе подарить свое творение - самое удачное из всех и, наверно, последнее?
- Подарить одно творение другому? Опомнись, глупыш!
Девушка негромко рассмеялась. Затем вдруг оперлась подошвами о его грудь и спланировала на камень.
И сразу плечам Эрика стало зябко. С повторным вздохом он встал на краю катера рядом с богиней, легонько приобняв за талию. И ощутил, как вновь затрепетали беспокойные крылья.
- Чувствуешь? - прошептала она с болезненной улыбкой. - Они ведь созданы не для полетов. Я не смогла бы повернуть, даже если бы захотела, - они не позволят. Это не дар, а обуза.
- Я не верю тебе, - ответил Эрик устало. - А может, у тебя разыгралось воображение?
- Может быть, - не стала спорить богиня. - В любом случае, мне с ними не справиться.
- По крайней мере, ты видишь, что впереди?
- Лучше б не видела.
Оторвавшись от Эрика, она качнулась к темному провалу, куда даже небесный свет остерегался проникать. И снова замерла на самой границе.
- Хочу, чтобы ты жила! - вырвалось у Эрика, словно рыдание. - Ничего мне больше не надо, пусть провалится все в Подземелье… - У него перехватило дыхание. - Прошу тебя… - смог еще выдавить он и умолк. Девушка оглянулась, странно нахмурясь. Затем развернулась на кончиках напряженных пальцев, противясь неумолимым крыльям. И вдруг прильнула к Эрику пылающим телом, судорожно сдавив его шею руками. Но прежде, чем он решился обнять в ответ, богиня отпрянула от Эрика и соскользнула в кратер, светлым облачком планируя вдоль склона. Машинально проверив Клыки, Эрик тоже шагнул - за край и побежал следом по сплетению липких тросов - точно бродячий паук, угодивший в чужую паутину. Мгновения спустя тьма с готовностью поглотила обоих.
Все же поначалу она показалась Эрику не более чем туманом, сгустившимся до полной черноты. И точно так же тьма раздвигалась перед сияющим телом богини, с особым старанием избегая белоснежных крыльев, - хотя отстранялась совсем недалеко. Теперь Эрику приходилось следовать за подругой вплотную, погрузив лицо в ее свет, точно в спасительный пузырь, а грешным ногам доверив нащупывать невидимые нити. Иногда он оступался и выпадал из живительного сияния - и тогда вперед его вел голос богини, негромкий и чистый, точно журчание ручья.
Для такой обманчивой среды это был не самый надежный ориентир, к тому же ему сразу начинало вторить вкрадчивое эхо, выводя уже совсем иную мелодию.
Чуть погодя Эрик догадался обнажить свои клинки и обнаружил в них пару преданных факелов, устремленных жарким пламенем в сторону божественного света. По крайней мере, Эрику больше не грозила слепота, да и сбить его с пути стало сложней. Насколько Эрик мог судить, они уже погружались в горловину чудовищного кратера, сплошь затянутую многоярусной паутиной. С каждой секундой ячейки ее становились теснее, а тьма пропитывалась подземельной стужей, точно внизу распахивалась изначальная Могила, обиталище Смерти.
Скоро богине пришлось сложить крылья, зябко закутавшись в них, словно в пуховый плащ, и продираться сквозь паутину подобно простой смертной, обжигая ладони о ледяные нити. И теперь Эрику нечем было ей помочь. По-прежнему он иногда терял богиню из виду, и все громче звучало в такие моменты странное эхо, иногда заглушая породивший его голос.
Понемногу в зрении Эрика обнаруживались свежие резервы, а может, сама тьма обретала тут новые свойства. Во всяком случае, Эрик уже мог разложить ее на оттенки и скоро стал различать черные нити, затянувшие обозримое пространство, и снующие по ним сгустки мрака, подбиравшиеся все ближе. И когда непривычная к тесноте Птица все ж увязла роскошным оперением в липких сетях, Эрик поспешил искромсать вокруг паутину, пока не подоспели страшные хозяева.
Затем ячейки громадной ловушки, сторожившей даже этот фантастически окольный подступ к чудовищному Спруту, стали раздвигаться. Потом и вовсе распались на отдельные канаты, протянувшиеся к неведомым далям. И здесь крылатая богиня вернула себе утраченное было превосходство, легко перепархивая с нити на нить, и невесомым пятнышком света устремилась к сердцу Тьмы. Призвав на помощь пресловутую ловкость, Эрик заспешил следом, вынужденно петляя, ибо самым отчаянным его прыжкам было далеко до птичьих перелетов. И первое время ухитрялся не отставать от богини уж слишком.
Однако нити расходились все больше - соответственно возрастали его зигзаги. А увлекаемая крыльями богиня уже не желала или не могла ждать бывшего напарника, несмотря на его осторожные окрики. Изнемогая, Эрик безнадежно гнался за ускользающей мечтой, за последним проблеском света в стылой мгле. Но белое пятнышко неумолимо отдалялось, меркло, все чаще заслоняемое наплывами мрака, и Эрик уже бессилен был его защитить. Скоро звездочка растаяла окончательно, и лишь верные Клыки еще указывали вслед улетевшей Птице.
И тогда затерявшийся в черноте Эрик вновь услышал Голос, глухим рокотом наполнивший пространство:
- Не слишком ли далеко ты забрался, Тигренок? Все же здесь мои владения.
- А разве ты не покушался на чужие? - тотчас возразил Эрик. - Пора разобраться с твоим устройством!.. Кстати, ты уже разыскал Ли?
- Зачем?
- А у кого еще мог ты набраться паучьих замашек?
- Глупая тварь - пыталась оплести меня своими сетями, - презрительно ответил Голос. - Я выпил до дна жалкое ее колдовство, а оболочку насадил на щупальце. На что мне теперь пустышка? Пусть Ун забирает ее, если сможет.
- А изнутри ты откровеннее! - со смешком заметил Эрик. - Выходит, не зря я так долго пробирался сюда?
Вокруг загрохотал гулкий хохот - так, что завибрировали толстые нити.
- Не обожгись на моей правде, - надменно предостерег Голос. - Маленький, доверчивый мотылек… Ну, лети! Ты сам этого хотел.
И повелитель здешней Тьмы умолк так же внезапно, как заговорил. Теперь Эрика оставили все, даже враги. Крохотной пылинкой прилепился он на паучьей нити, посреди чужеродного мрака и угнетающей тишины. «Что ж, моя Птица упорхнула, - признал Эрик, смиряясь. - Так попробуем обойтись без крыльев. Не вышло на вдохновении, будем брать упорством - дело привычное».
Уже без прежнего смятения Эрик заскакал по невидимому следу, осязая его не только пылающими клинками, но и кожей. Осваивающийся во тьме взгляд пронизывал ее все глубже, однако не обнаруживал вокруг ничего, кроме той же мертвой пустоты, прошитой редкими, пружинящими под ногами тросами. Промежутки между ними по-прежнему возрастали, и теперь Эрику приходилось, иногда подолгу, уклоняться от заветного следа - пока на пути не подворачивалась нить, направленная удачней. И в одном из зигзагов Эрик дотянул-таки до стены.
Трос оказался накрепко вплавленным в ее глянцевую поверхность, а от него протянулись вдоль стены еще четыре каната - видимо, к соседним узлам. Но куда больше заинтересовала Эрика сама стена, разбегающаяся по сторонам исполинским зеркалом, словно бы камень оплавило чудовищным огнем. По мере приближения в темных ее глубинах оживали тени, однако, сколько Эрик ни вглядывался, себя среди них не обнаружил. Некоторое время он завороженно следил, как неведомые призраки, воскрешенные его приходом из небытия, разыгрывают между собой странное, маловразумительное для посторонних действо, шелестя замогильными голосами, - пока не понял, что бедняги раз за разом прокручивают один и тот же эпизод.
Медленно Эрик заскользил по наклонному тросу, пробуждая в стене новые картинки, - в то время как предыдущие застывали и меркли. В бесконечной череде персонажей, развернувшейся перед ним, попадались знакомые, в большинстве еще живые, но мертвецами казались тут все, ибо в одинаковой мере лишены были красок и тепла. Из незнакомцев более других Эрика заинтересовал сухонький старичок, слабыми пальцами рассеянно перебиравший концы нитей, затянувших всю Империю. Уже миновав его, Эрик вернулся, чтобы разобраться с ним подробное.
Старичок в самом деле выглядел живее и выпуклей прочих теней, а подвижное его лицо отсвечивало изощренным умом. Но поразило Эрика другое - он узнал комнату, откуда расходились мерцающие нити, и помещалась она в его же собственном родовом замке.
- Уж не к тебе ли, Спрут, протянулась одна из этих паутинок? - громко спросил Эрик, но ответа не дождался.
Пожав плечами, он двинулся дальше, прикидывая, какого сорта события могли вплавиться в сознание Дэва.
И что еще таилось в глубинах сего монолита? Порыться в такой памяти было бы поучительно.
Внезапно Эрик оцепенел, точно сам обратился в камень. Из жуткой, невозвратной дали к нему всплывала первая, а может, и единственная тут цветная картинка - нетускнеющая, беспощадно реальная, впечатанная до мельчайших подробностей и, похоже, навечно: видимая почему-то со спины фигура могучего Тигра, чьи руки были трусливо и жестоко скручены сзади. Затем великан обернулся, и невольно Эрик издал стон, увидев грозный и прекрасный его лик.
Из приоткрывшегося на секунды прошлого, через тысячи долгих тоскливых дней, на Эрика удивленно смотрел сам Кир, Глава погибшего рода и несчастный отец, возможно, преданный собственным сыном. Его лицо надвинулось в упор, разрастаясь во всю видимую часть стены, легко подавляя прочие отражения, тусклые и бесцветные. И вдруг исполинские глаза вспыхнули гневом, словно два яростных желтых солнца, выплеснув в предателя огненные лучи. Эрик испуганно отпрянул, но пламя лишь опалило стену, не сумев прорваться сквозь время, и зеркальная гладь сморщилась, заслоняя страшное видение.
Но вскоре стена разгладилась. Затем в черной глубине снова пробудился красочный призрак, и картинка повторилась в прежней неумолимой последовательности. Вновь и вновь наплывало на Эрика исполинское лицо, и каждый раз стена болезненно корчилась под пламенным Тигриным взглядом, точно в бесконечной пытке огнем.
- Не позавидуешь тебе, Спрутище, - прошептал Эрик одними губами.
И теперь Дэв неожиданно ответил.
- Трудно менять качество, - пророкотал он гулко. - Но стоит заступить тут на чуть, как следующие шаги перестают быть проблемой. И тогда остановиться уже невозможно.
- Пока кто-то не остановит тебя! - перебил Эрик. - В чем ты хочешь меня убедить, урод?
А ведь неспроста божественный след привел меня именно сюда, вдруг подумал он. И значит, рядом может оказаться другое.
Торопясь, Эрик покрутился вокруг и скоро нашел, что искал: из развороченного взрывом проема выволакивали дрожащего, едва вменяемого ребенка, мечущегося между судорожными рыданиями и отчаянным сопротивлением железным рукам имперцев. Маленький перепуганный Тигренок, расколотый вдребезги своим предательством… или чем-то иным.
- Видишь? - внезапно произнес Голос. - Вовсе не я сломал тебя тогда - я лишь пытался склеить, заклятием заслонив прошлое.
- Зачем? - хрипло спросил Эрик.
- Наверное, тогда я еще был способен на жалость.
- Ложь! Ты покупал себе прощение. - Эрик злорадно рассмеялся. - Но с ценой ты промахнулся - предательство стоит дороже!
- Твое тоже? - вкрадчиво пророкотал Дэв.
- Я не предавал!
- Ты уверен? Но ведь кто-то отключил Защиту.
- Не морочь мне голову! - рявкнул Эрик. - Если доживу до утра, когда-нибудь выясню и это. А сейчас я пришел за другим.
Изображение померкло. Но тут же из беспощадного Зазеркалья навстречу Эрику снова потащили зареванного мальчишку, и во внезапном приступе гнева он саданул по стене рукоятью меча. От богатырского удара по сторонам брызнули ветвистые трещины, и громадный кусок зеркала неожиданно осыпался вниз тусклыми черепками.. Из-под хрупкой корки проступила смердящая рыхлая масса, уже источенная трупными червями, - Эрик отшатнулся с омерзением.
- Э-э, старина, - пробормотал он глухо, - да ты наполовину покойник!
- А ты не знал? - спокойно откликнулся Голос.
Но тут Эрик ощутил голой спиной угрозу и обернулся, еще издали высветив мохнатую тушу, спешащую к нему со всех восьми ног, - куда крупнее и проворнее тех черных пауков, что закупорили горловину. Конечно, это снова была Паучиха-царица, прежде обитавшая в порочном сознании Ли, а ныне сосватанная Черному Спруту. И теперь в ней не осталось ничего от человеческой сути - свирепая хищная тварь, усердно оплетавшая паутиной выжженное нутро Дэва, будто уже полагала себя тут хозяйкой. То ли Спрут натравил ее сейчас, то ли господин помогущественнее - а скорее, Паучихе самой не терпелось свести счеты с дерзким пришельцем. Впрочем, и Эрик на сей раз не собирался отступать.
- А ведь и здесь, похоже, ты погорел на самомнении, - с ухмылкой заметил он. - Подарочек еще тот! На месте Ли я не слишком бы по нему горевал, да и тебе он не принесет радости.
Чудовищная паучиха уже неслась на Эрика, точно боевой «единорог» на полном ходу, - толстый канат натужно содрогался под ее лапами, и проще всего было бы сейчас его перерубить. Но даже тогда скандальная тварь вряд ли оставила бы Эрика в покое. А потому он лишь сдвинулся немного в сторону, выбирая место для встречи, и приготовил мечи.
Не добежав десятка шагов, Паучиха грузно скакнула на Эрика. Небрежно он ускользнул от атакующей туши, и та с налета врезалась в стену, отозвавшуюся гулким стоном. В следующий миг лавина тяжких Дэвовых воспоминаний обрушилась на Паучиху, на мгновения погребя ее под хрустящими черепками и тут же ссыпавшись дальше. Ошеломленное чудище все ж удержалось на месте, растопырясь всеми лапами между обнажившейся мертвечиной и ближней нитью. Но в этот миг Эрик летящим прыжком заскочил ему на спину, накрест рубанул под собой волшебными мечами, распоров паучью головогрудь на всю глубину. И сразу отпрыгнул в сторону, безошибочно, будто заправский канатоходец, угодив на нить. Брезгливо поскреб клинком о клинок, счищая черную слизь, а искоса наблюдал, как рушится в проем издыхающая Паучиха, недавняя оборотная суть императорской супруги. Обваливая со стены новые порции зеркальной корки, она наконец канула во Тьму, откуда вышла когда-то, и вновь стало тихо. Действительно - глупая тварь!..
- По крайней мере, теперь тебе не грозит увязнуть в паутине, - проворчал Эрик. - Я берегу тебя для себя.
Не получив отклика, он возобновил спуск, легко угадывая божественный след и лишь иногда проверяя свое чутье Клыками. Видел он тут все дальше, обвыкающимся зрением вновь расчленив пространство на вполне проницаемый сумрак и уныло кружащие по нему клочья черного тумана, похожие на оторванные щупальца. Далеко внизу, куда Эрик направлялся, они смыкались в клубящееся месиво, зато над его головой уже проступали оплавленные своды, испещренные бесчисленными дефектами, - словно в старом храме, погибающем от холода и сырости. Даже и сейчас осколки лопающейся корки беззвучно падали сквозь рваный туман то тут, то там, добавляя памяти Дэва новые прорехи. А через наслоения паутины, закупорившей единственный вход, Эрик еще ухватывал проблески далекого света, сам наливаясь от них сиянием, будто посланник небес. Но тягостный спуск все длился, и постепенно вся жизнь стала казаться Эрику непрерывным погружением во Тьму - хотя и с частым пока оглядыванием на Свет. Еще несколько раз он пробовал разговорить Дэва, но тот отмалчивался, будто страшился здешней своей открытости.
Странно, но по мере снижения у Эрика ощутимо падал вес, словно бы он приближался к центру планеты. Прыжки его становились длиннее, больше уже походя на перелеты, но и паутина делалась тут все реже. Обнаглев, Эрик соскакивал на едва различимые внизу нити, каждый раз рискуя промахнуться и ухнуть в темные глубины, - но пока ошибок не совершал. Правда, когда он пронизывал туманные щупальца, сгущающаяся Тьма злобно жалила цепенящей стужей его обнаженный торс. Покряхтывая сквозь стиснутые зубы, Эрик терпел.
И вдруг, спикировав на очередную далекую нить, наследием убитой Паучихи мелькнувшую среди сгрудившихся щупалец, Эрик очутился под клубящимся сводом громадного сумеречного пузыря, вздувшегося на глянцевой поверхности черного озера. Невдалеке плавно вращались по кругу три мерцающих шара, изливая вниз бледное свечение, точно тройка призрачных фонарей. А по центру купола вздымался высокий утес, похожий на столб застывшего пламени, и в одной из многих его пещерок действительно плясали багровые отблески.
Божественный след здесь безнадежно терялся, будто отсеченный невидимым лезвием, и со вздохом Эрик спрятал отказавшие не ко времени Клыки. Трудолюбивая Паучиха успела обжить и этот укромный угол, но Эрик не спешил спускаться к странному озеру, задумчиво озираясь. Порции зеркальных черепков долетали и сюда, без всплесков погружаясь в вязкую жидкость. А изредка сквозь клубы тумана проглядывала далекая стена, и тогда Эрик замечал, что озеро медленно, но неуклонно наползает на зеркало. И на какие глубины уходят мертвеющие стены? Не это ли и есть искомая Тьма?

Предыдущая страница 21 Следующая страница


Железный зверь 22

Но тут Эрик услышал завораживающую мелодию и сразу забыл о многом, если не обо всем. Колдовской голос показался ему знакомым, хотя звучал теперь совсем иначе: нашептывал, заклинал, обещал невыносимое блаженство и сладостные муки. Россыпи тревожных звуков взмывали от хриплого стона до пронзительного, запредельного визга. Затем снова рушились на самое дно, свободно мечась по всему диапазону, но ухитряясь при этом сохранять единую окраску. И отзывались в Эрике такой же дикой, первозданной страстью, пробуждая в его паху, губах, ладонях томительные воспоминания, захлестывая рассудок, подчиняя тело. А исходила грозная магия как раз из той уютной пещерки, озаренной багряными всполохами.
Мускулы Эрика уже дергались в такт властной мелодии, влекущей к себе все настойчивее. Словно на призрачном аркане, он покорно перелетел сразу на две нити ниже, вплотную к пещерке, и наконец увидел таинственную певунью.
Она впрямь походила на его богиню точно сестра и тоже казалась нагой - если не считать роскошного шлема, полностью скрывающего волосы. Но ее распахнутые крылья отливали черненой сталью, а прекрасное спелое тело было от висков до когтистых птичьих ступней затянуто в иссиня-смуглую кожу, топорщившуюся на локтях пучками жестких волос. Темные соски казались выточенными из бронзы, и лишь в двух местах тугая пленка раздвигалась чувственными губами, набухшими алой кровью. Прикрыв глаза и запрокинув скуластое лицо, ночная птица стояла на четвереньках возле входа, ритмично раскачивалась, словно под незримым партнером. И манила, звала Эрика чарующей песней. За ее оттопыренным задком, в глубине крохотной пещеры, жарко пылал костер, даже оттуда доставая Эрика лучами, а с невысокого потолка свешивались каменные сосульки, и на их полированных боках играли радужные блики.
Но во всей этой благодатной картинке по-настоящему радовала глаз лишь сама дева-птица - остальное показалось Эрику натужной подделкой. Впрочем, одна деталь дернула его и на птичьем теле - длинный хвост, хлещущий по стенам в такт ее рывкам. Слишком он был красен для ее тонов, лоснясь неуместной слизью, и походил больше… ну да, на змеиный язык!
Вот теперь картинка сложилась: разверзшаяся пасть поджидала добычу, обжигая ледяным дыханием, а на острие исполинского языка, будто на хвост взбесившегося питона, была насажена обольстительная приманка, любовной песней подзывавшая неразборчивых самцов. И наконец стало ясно, кто задавал ритм колдовской мелодии, безжалостно подталкивая птицу студеным жалом.
Могущественные чары ссыпались с Эрика, испаряясь в его горячем сиянии. Он глубоко вздохнул и потряс головой, беззвучно рассмеявшись. Затем оценивающе прищурил глаза, разглядывая багровое нутро пещерки, и вдруг стремительно скакнул - прямо в открытую пасть. На лету выхватил меч, пружинисто упал возле птичьего зада, мгновенно махнул позади нее клинком, отсекая поддельный хвост. И тут же мощным толчком послал себя обратно, прихватив с собой ночную красотку. В следующий миг чудовищная пасть с грохотом захлопнулась, будто обрушилась скала, но - вхолостую.
Едва не промахнувшись, Эрик дотянулся свободной рукой до заветной нити и новым рывком переправил обоих еще выше, к подходящему перекрестию спасительной паутины, на сей раз рассчитав полет безупречно. Взлетев почти к самой карусели осветительных шаров, Эрик швырнул ошеломленную девицу на перекрестье. Затем одной рукой, словно тигриной лапой, притиснул ее к нитям, а второй ухватился за торчащий обрубок раздвоенного жала, судорожно пытавшийся укрыться сразу в обеих норках. Напрягшись, плавно вытащил его наружу и брезгливо отбросил прочь.
- А ведь ты не предупредил меня! - произнес Эрик. - Слышишь, Дэв?.. Не захотел? Или не посмел?
Он подул на обожженную ладонь, сам удивившись внезапной догадке, затем повторил убежденно:
- Ты не посмел! Эта глыба черного льда для тебя страшнее, чем был сам ты для подданных Империи! Чем же она сломала тебя, Дэв?
- Сейчас увидишь, - глухо ответил Голос.
Смуглая девушка-птица освобождение трепыхнулась под рукой Эрика, и он поспешил усадить ее себе на колени, на всякий случай придерживая за локти. Вот теперь можно было разглядеть это пленительное, сладкоголосое чудище без помех. И сама сумеречная красавица лишь сейчас распахнула длинные глаза, диковато повела ими на Эрика.
- Симпатичный у тебя шлем, - произнес он мягко. - Но даже он любую голышку делает похожей на рабыню. Может, снимем?
Птица испуганно встрепенулась, но Эрик уже потащил за гребень. Неожиданно кожа по всему ее телу сдвинулась и потянулась следом за шлемом, будто защитная пленка. Непроизвольно Эрик дернулся, и шлем оторвался. Столь же внезапно пленка соскользнула по настоящей, светлой и нежной, коже к самым ступням и бесследно исчезла, точно черное заклятие. А из-под шлема по обнажившимся плечам рассыпались темные волосы, отблескивая в свете кружащих фонарей. У девушки сохранились прежние стальные крылья, и длинные ноги завершались такими же птичьими ступнями - но монстром она больше не казалась. И хотя силы Подземелья пока имели власть над этой летуньей, сопротивляться им девушка уже могла. Пожалуй, она стала еще обольстительнее, сменив чудовищную гармонию на почти человечью, но… это была не его Птица.
- Улетай отсюда, моя прелесть, - посоветовал ей Эрик. - Слышишь? Улепетывай со всех крыльев и подальше. Тут скоро может сделаться жарко.
Со значением он посмотрел вниз, на оплывающий черный утес, из-под испарявшейся корки которого все жутче полыхало космической стужей, и добавил:
- Конечно, вряд ли тебя примет Небо, но, может, ты разыщешь подходящее гнездо в лесной тени, вблизи от наших родичей - кошек… Лети!
Эрик разжал руки. Некоторое время птица недоверчиво выжидала. Затем рывком подобрала под себя когтистые ступни и взмыла к туманному куполу, в один миг затерявшись среди смоляных щупалец. Усмехнувшись, Эрик снова перевел взгляд на пробуждающееся дно.
Ледяная глыба уже превратилась в сгусток завораживающей Тьмы - истинной, Подземельной, стремитсльно высасывающей из окрестного пространства последние крохи тепла. Вокруг нее клочьями хищного пара вскипало злосчастное озеро, а клубившаяся по стенам мгла попросту бледнела рядом с праматерью всех ночей и туманов, трусливо отступая в зияющие щели. Затем над бурлящей поверхностью взметнулись двенадцать длинных тел и заметались, закорчились на коротких поводках, пытаясь отвернуть от Тьмы уродливые слепые морды, бессильно огрызаясь зубастыми пастями. И жутко было представить, что вытворяли они сейчас в Храме своими чудовищными хвостами.
Беззвучный тоскливый вой заполнил исполинскую полость, наверное, даже прорвавшись наружу через горловину, и заметался меж округлых зеркал, испещряя их новыми прорехами, обрушивая вниз лавины хрупких черепков. А навстречу им вздымался из обезумевшего озера поток черного дыма. Но, едва поднявшись над Эриком, втягивался в мерцающие шары, как видно извергаясь сквозь них вовне, превращаясь в гипнотические лучи, что наводили ужас и оцепенение на живое. И все сильней содрогались тяжелые головы Щупалец под выплесками подземельного холода.
- Правильно говорил отец: не можешь встать над Пирамидой, лучше отойди в сторону, - заметил Эрик. - При всем старании, Спрут, ты сумел поделиться с ближними лишь частью своей боли. Стоило тогда продаваться?
- Ты разбередил мой кошмар, - с трудом ответил Голос. - Этого я не прощу.
- Что доказывает мою правоту, разве нет? Но я же и помогу тебе освободиться. Ведь ты хочешь умереть?
- Вместе с тобой, - рыкнул Голос. - Согласен?
- Я еще подумаю, ладно?.. А теперь замолчи.
Оценивающим взглядом Эрик окинул беснующиеся Щупальца, намертво застрявшие здесь тупыми, злобными корневищами. До сих пор Охотники лишь сшибали насадки с длинных хвостов, после чего те нарастали снова, - а следовало рубить головы. Только вот чем?
Эрику показалось, что паутинная крестовина стала провисать под ним, натужно потрескивая, словно и ее проняло студеным дыханием Тьмы. Правда, весил он по-прежнему крохи, но тросы вполне могли лопнуть от собственного натяжения. И что тогда: медленное падение на черное солнце?
Опасливо оттолкнувшись, Эрик перелетел на нить выше, вплотную к тройке кружащих фонарей, внутри которых уже различались мелькающие тени. И вновь озадаченно уставился в ошеломляющую глубь космического провала. А ведь такую законченную, абсолютную Тьму я уже наблюдал сегодня, вдруг вспомнил он. И совсем недавно - в чреве Железного Зверя. Так отчего не стравить двух свирепых тварей?
- Все вокруг - грязь! - с внезапной яростью проскрежетал Голос. - И тебе, чистюля, тоже не отмыться. Что ты строишь из себя?
Эрик от души рассмеялся.
- От кого только я не слышал этих слов, - ответил он. - Как же ты скучен, Спрут!.. А хочешь знать разницу? Ни один истинный чистоплот не полезет в грязь добровольно, зато уж она липнет ко всем… Ну и кто из нас кому жить не давал? Разве это не ты загнал меня в угол? А может, ты вправду искал смерти?
- Я искал спокойствия и порядка.
- Ну да - как на кладбище, - ввернул Эрик.
- Я не желаю ничьей смерти.
- При условии, что все станут твоим подобием?
- Во всяком случае, им придется мне покориться, - сумрачно подтвердил Голос. - И разве я не заслужил этого?
- Чем же? Ты не способен возвыситься над лучшими иначе, как втаптывая их в землю. Поэтому и усердствовал так, охотясь за подлинными, многоцветными магами - магами-созидателями. Ведь ты лишь бездарный подражатель, Дэв, а потому вынужден промышлять грабежом… И знаешь, чудище, - неожиданно добавил Эрик, - теперь мне, пожалуй, тебя жаль. Может, подбросить чего-нибудь на бедность?
- Замолчи! - рявкнул мутный от неспадающей боли Голос. - Я впрямь уже хочу смерти.
- И я постараюсь, чтоб она была легкой, - пообещал Эрик. - До скорой встречи, Спрут!
Скользящим шагом он переместился по нити к самому центру гигантской полости, остановившись как раз над прожорливой дырой в Подземелье. Затем аккуратно снял с пальца темное колечко, недолгий свой талисман, и положил на середину ладони. Невдалеке, в плотном дыму, почудился прозрачный луч, нацеленный из клока Тьмы строго в зенит, будто ее подвесили на невидимом канате, - но отвлекаться на новую странность Эрик не стал. Сфокусировав глаза на опасном колечке, он напрягся, проницая в нем кружащую черную точку, и пальцем свободной руки стал водить следом за ней, постепенно нанизывая Железного Зверька на свою магическую ось. И когда палец связался со Зверем накрепко, вдруг выдернул из-под колечка ладонь, а указующим перстом властно повел по расходящейся спирали.
И теперь уже Зверь последовал за пальцем, словно на аркане. Крохотное кольцо будто лопнуло в первые же мгновения падения, а из него выхлестнулся черный удавчик и принялся накручивать все новые витки, в то же время подрастая с невероятной быстротой, - пока громадное Кольцо Судьбы не уперлось в зеркальную стену и не продолжило ниспадающую спираль вплотную к ней.
Эрик дождался, когда не знающий удержу Железный Зверь врежется в бронированные радиусы щупалец и по своему обыкновению бешено прорубится сквозь них. Он успел еще увидеть, как обвалились в озеро их безмозглые головы, медленно погружаясь, а затем руками вперед нырнул в ближайший из магических шаров, тускло отражавших реальность.

2

Вместе с обратившимся в бледный луч дымом Эрика вышвырнуло наружу, и он упал на почти такие же нити, склеенные в тугую сеть. Далеко под собой, сквозь проницаемую теперь мглу, увидел крохотный купол света, в котором, вокруг утомленно танцующей Ю, едва умещались горстка Стражей с Крогами да пятерка Охотников. А в следующий миг Эрик вскочил на ноги и обернулся, выхватывая Клыки.
Дэв громоздился неподалеку, похожий на глыбу застывшего металла. Высотой он не уступал полуторарослому богатырю-Питону, но казался тяжелее того втрое. На неохватном торсе лепилась шея, напоминающая кряжистый пень, а на столь же массивном корявом лице зияли ужасные глаза и пучились губы, способные, похоже, растягиваться до ушей. Судя по всему, Черный Спрут давно не показывался на глаза никому, кроме самых доверенных слуг - да еще, может, своих жертв. А на нечастых дворцовых приемах подменял себя кем-нибудь из Разящих, воплощаясь в одно из собственных щупалец.
- Все-таки приятно видеть своих врагов уродами! - со смешком приветствовал его Эрик. - Но где же твой третий глаз - на затылке?
Молча Дэв сдвинулся в сторону, и за его спиной Эрик увидел божественную Птицу - одурманенную неведомым ядом, запутавшуюся в липкой паутине вместе с белоснежными парусами. Ошеломленный, Эрик умолк, судорожно сглотнул слюну.
- Я только оборву ей крылья, - сообщил колдун-великан. - Зачем тебе летунья? Куда спокойнее держать друзей на привязи.
- Раньше я тебя убью, - возразил Эрик, с трудом сдерживаясь.
- Как ты однообразен! - усмехнулся Спрут. - А ведь я щадил тебя столько времени.
- Разве? И кто же тогда подсылал ко мне убийц?
- У каждого случаются помутнения - ты же видел. - Дэв снова растянул губы в мертвенной ухмылке. - Но я не слишком старался, верно? Иначе как бы ты ускользал?
- Выходит, ты по-прежнему жалостлив?
- Просто мои позывы на самоубийство не так серьезны, как ты вообразил.
- Это-то при чем! - удивился Эрик.
- А кто сделал тебя таким, каков ты есть? - спросил Спрут. - Кто закалил и оформил тебя в своего ушедшего друга?.. Ты смеешься! - с внезапной яростью рявкнул он. - Да, когда-то и у меня был друг - настоящий, единственный, лучший из людей!.. Пожалуй, он был даже слишком хорош для этого подлого мира.
- Оттого ты и предал его?
- Возможно, - угрюмо кивнул колдун. - С его уходом мир обрел прежнюю гармонию, но… утратил смысл. Поэтому я сохранил тебя.
- И что же дальше?
- Затем волшебная суть Кира стала возрождаться в тебе, но пестовал и направлял ее уже я.
- Ну и что? - снова спросил Эрик, все еще недоумевая.
- Ты - мое оправдание, моя зацепка в этом мире! - с грозным напором произнес Дэв. - Ты - мой сын. Как же я могу желать тебе смерти?
- Но ты-то мне вовсе не отец, - рассмеявшись, возразил Эрик. - Ну, я понял наконец!.. Позавидовав могуществу Кира, ты стащил у него минус-копию, побочный продукт его чародейства, и впустил ее в себя. За что и расплачиваешься теперь этой жуткой - воистину чудовищной! - отцовской страстью. Но ведь она не помешает тебе при надобности убрать и меня?
- Ты еще не все понял, умник Эри, - вкрадчиво пророкотал Спрут. - Мы связаны куда тесней, чем ты думаешь. Помнишь прозрачный трос, на котором повисла Тьма? Напрасно ты не пригляделся к нему внимательнее - ведь он уходит прямиком к твоей магической сути, поддерживая Равновесие. А стоит убрать тяжесть с одного края, как тут же провалится в пропасть и другой. Наши судьбы сшиты намертво, а ведь ты себя любишь, мой маленький Тигр, - не то что я. - Дэв снисходительно усмехнулся. - Ты не посмеешь меня убить!
- В этом и был смысл заклятия, да? Конечно, теперь-то я тебя узнаю! Какая уж тут жалость и что тебе до прощения!..
- Я в самом деле тогда…
- Вздор! Ты прилепился к моему Свету, чтобы подтащить к этому миру Тьму, разве нет? Ты умножал свое могущество, Дэв. А заодно впечатал в мое сознание чужой слепок, чтоб и меня переродить в такого же урода, как сам. Это твой путь в бессмертие, верно?
- Что за чушь!
- Почему же? Каждая тварь стремится себя сохранить, и чем меньше мозгов, тем больше стараний. Для того и к власти рвутся, чтобы ломать других под себя, а кто не согласен - в пропасть!.. Ты же бесплоден, Дэв, а умирать бесследно не хочется: страшно оставить после себя пустоту - зачем жил, чего добился, кто вспомнит? Вот и тянет тебя к порядку, в котором можно стать эталоном для прочих, заполнив мир миллионами своих оттисков. У тебя мания, Дэв, ты надеешься пробраться в вечность через черный ход, и твоя страсть к живой крови - оттуда же…
- Умолкни, щенок! - оглушительно рявкнул Спрут. - Ты бредишь?
- Что, задел за живое? - участливо спросил Эрик. - Значит, ты еще не вполне умер. А вот когда последние угрызения уйдут под воду…
- Договаривай.
- Тогда ты обретешь наконец цельность и - умрешь. Кончатся твои страдания, вместе с жизнью…
- «Отлетит душа»? - съязвил колдун.
- … а здесь останется лишь одичалая плоть, загнанная Духами в тесный Круг и по инерции пытающаяся размножиться.
- Ты сам-то веришь в это?
- Я это вижу, Спрутище, чувствую кожей - и самого пробирает мороз от твоего одиночества.
- Но разве ты не со мной, сын? - с усмешкой спросил Дэв. - Разве у тебя поднимется на меня рука?
Задумчиво Эрик снова посмотрел вниз, на стиснутый мраком световой купол. Даже без голов чудовищные щупальца удерживали Храм мертвой хваткой и, похоже, отмирать будут долго. Однако новые, взамен этих, Тьма отрастит не скоро - во всяком случае, не за один год. Хватит ли времени?
- Еще один вопрос, - сказал он. - Как мне прорваться к своей памяти?
- Это невозможно, Эри, - почти сочувственно ответил великан. - Заклятие впечатано в глубины твоей волшебной сути - так что разве только перед смертью…
- Но ты хоть знаешь, что стало с моим отцом?
- Кир вправду погиб тогда. Можешь не верить, но я видел тело.
- Хорошо, - вдруг решился Эрик. - Будем считать, ты меня растрогал. Пожалуй, я даже позволю тебе уйти, если ты уберешься из Столицы тотчас и навечно - вместе со всеми своими отростками, мертвыми и еще живыми.
- Позволишь? - усмехнулся Черный Спрут. - Ты - мне? Смотри же!
Каждая из бронированных его конечностей внезапно распалась на два щупальца. В четыре верхних тут же выщелкнулись из пазов вороненые клинки, а нижние разъехались но углам и чуть согнулись для устойчивости, выпустив из железных ступней кривые когти. И вот уже перед Эриком раскорячилась восьмилапая громада, более напоминавшая боевую машину. Тотемный зверь все же одолел в Дэве человека.
- Духи! - произнес Эрик потрясение. - Нет, тебя уже поздно отпускать.
- Я и сам не уйду, - глухо отозвалось чудище. - Ты срубил мне все щупальца, Тигр, но ты же и поделишься со мной Силой. Ведь хочешь ты получить обратно свою пичугу?
- Занятный поворот! - хмыкнул Эрик. - И как ты представляешь себе наше сотрудничество?
- Ты снова не понял, - возвысил голос Черный Спрут. - Ты будешь служить мне - как преданный слуга и покорный сын. - Тут Дэв жутковато осклабился. - А вместе с тобой подчинится твой буйный приятель Горн, тоже, видно, черпающий силу в твоей магии, - конечно, если ты и дальше желаешь разводить божьих птах!..
- Мои птицы не запоют в неволе, - грустно возразил Эрик. - Вообще, чтоб ты знал, истинные чудеса не вершатся в темноте - а что еще сможешь ты создать вокруг себя? - Он покачал головой. - Кажется, ты вознамерился выкачать меня, как и прочих?.. Ты отравишься моей магией, Спрут!
- Ведь я все равно скоро умру - ты же видел. - Дэв утомленно прикрыл глаза. - И тогда на самом верху окажешься ты.
- Такие, как ты, умирают долго - всю жизнь, - снова возразил Эрик. - И о каком «верхе» ты толкуешь тут? Ты же одержим Тьмою, Дэв, ты безумен - а не хватит ли с нас безумных правителей? Могу вообразить, что за Пирамиду ты собираешься построить и о каком порядке мечтаешь!.. Нет, старина, нам не столковаться с тобой.
- И что остается?
- Только драться, увы. Хотя за сегодня я уже растратил весь пыл.
- Все-таки ты решил со мной посчитаться, - удовлетворенно заметил Спрут. - Так от кого же в тебе больше: от меня или от Кира?
- А теперь не понял ты, несчастный урод, - ответил Эрик. - Ведь не стал же я мстить Уну? Вот с тобой у нас разногласия круче - раз я готов устранять их ценою жизни.
- В этом поединке победителей не будет, - повторно предупредил Дэв. - Кто бы ни проиграл первым.
- Значит, Судьба догнала меня, - вздохнул Эрик. - Да и устал я от нее бегать.
- Что ж, - медленно произнес Черный Спрут, - тогда я наконец докажу тебе, кто сильнее!
С места он ринулся на Эрика, перебирая по паутине когтистыми лапами, словно заправский паук. Взвившись с пружинистой нити, Эрик скакнул в сторону и атаковал чудище сбоку. Но, напоровшись на слаженную пару кривых клинков, тут же отпрыгнул назад.
- Неплохо, - признал он. - Но до полного, дюжинного набора все же не хватает.
- Я бы еще добрал свое, - спокойно откликнулся Дэв, - если б ты не помешал.
Снова он рванулся на Эрика, и на сей раз тот попытался его остановить. Но в каждой из четырех рук чудища таилась громадная мощь, а расставленные кряжистые ноги создавали напор, будто несколько богатырей сразу, - так что Эрику опять пришлось в спешке отступать.
- Куда же ты, Тигренок? - насмешливо позвал Спрут. - Разве не ты меня искал?
В молниеносных его бросках сквозила манера Железного Зверя, будто и тот уже принялся обживать душу, опустошенную Тьмой. А не промахнулся ли я с последним ходом? - забеспокоился Эрик. Если в Дэве поселится еще и Зверь…
- К чему торопиться? - ответил он вслух. - Я столько ждал!
Вновь Эрик скакнул по паутине вбок, потом и дальше, за спину Спрута. И здесь в самом деде встретился взглядом с его третьим глазом, зиявшим из отверстия в дилеме отблесками Тьмы.
- А мы еще и так умеем, - похвалился колдун, подмигивая с затылка. - Гляди, Тигр!
Мощные его ноги принялись переступать по кругу, каждая поочередно смыкаясь с соседней, и таким жутким, совершенно нсчсловечьим способом стали раскручивать массивный корпус все быстрее. Вокруг захлестали, засвистели темные мечи на длинных руках. А поверх этого кошмара вращался винт из трех свирепых лучей, раз за разом жаля Эрика отражением космической стужи.
- Перестань, - содрогнувшись, попросил юноша. - Это не столько страшно, сколько противно. Или ты уже гордишься своим уродством?
Но пронзительные лучи продолжали крутиться, наливаясь тяжестью и ледяным безумием, словно бы в сумеречном чреве чудовища все неистовее бушевал холод, нестерпимой болью пробуждая в Дэве великую злобу. Кажется, Спрут уже терял над собой контроль.
И вдруг чудовищная карусель затормозила.
- Не нравится? - скаля иссиня-бледные клыки, пророкотал колдун. - А скажи, неблагодарный мой подкидыш, разве плохо иметь рук побольше?
- Но голова-то у тебя одна, - огрызнулся Эрик. - И охота ее подставлять?
- Так сруби, если сможешь!
В третий раз Спрут надвинулся на человека. И опять, лишь только схлестнулись клинки, как Эрик запрыгал по нитяным пружинам прочь.
- Ты будешь драться? - яростно спросил Дэв, наступая. - Хватит скакать точно козел - будь огром!
Но Эрик снова отпрянул.
- Похоже, ты добился своего, урод, - с болезненным смешком откликнулся он. - Теперь и я ощутил в тебе родича. Но ведь я не самоубийца!
И он отскочил опять, исподволь уводя Спрута от беспомощной птицы. Но тот слишком поднаторел в интригах, чтобы забыть о таком козыре. К тому же покореженным его рассудком, судя по всему, завладевала кощунственная жажда, сводившая с ума и Разящих с оборотнями, - очередной приступ подземельного безумия разразился наконец, вздымая волцы черного озера к сводам зеркальной полости. Или его так вспенил Железный Зверь, ввинчиваясь в глубину?
- А вес ж пора ей оборвать крылья, - проворчал Дэв угрюмо. - Вместе с прочим.
Даже не попытавшись развернуться, он с тем же паучьим проворством попятился к спеленатой птице, и теперь уже Эрику пришлось его догонять. Подбрасываемый нитями, он мячиком обскакал вокруг бронированной махины, спешащей упиться божественной кровью, загородил ей путь. Небрежно Спрут притормозил вплотную к нему.
- Ты всегда ловился на жалость, - заметил он самодовольно. - Видишь, как опасно быть распахнутым!
- У каждой магии свои слабости, - возразил Эрик, еще надеясь отсрочить неизбежное. - А много ли радости в твоем коконе?
Но отступать впрямь было некуда: поднебесные крылья стоили дороже его жизни, и этим сокровищем Эрика привязали тут не хуже самой Птицы. Башенные прожектора Дэва уже шарили по голой груди Тигра, выцеливая подходящие для прорыва места, а четыре стальные лапы, продолженные кривыми клинками, надвигались на Эрика, точно клешни исполинского краба. Похоже, Спрута унесло за темный порог далеко, так что не докричишься - нечего и пробовать.
- Все-таки ты промахнулся опять, - добавил Эрик, давая, наконец, волю гневу. - За свою жизнь я бы не дрался так!
Горячей волной его толкнуло вперед, и Эрик атаковал, забыв о сомнениях. Если в Дэве и сохранилось что-то от Кира, то ЭТО уже не было и Дэвом.
Спрут с готовностью хлестнул навстречу всеми мечами. На пределе сил Эрик отбил, мгновенно отпрянув, тут же прыгнул на чудище снова. Наверно, в похожей манере сражались когда-то первородные Тигр и Спрут, основатели двух могучих родов, чьи судьбы так причудливо и зловеще переплелись. Кряжистый великан молотил вокруг щупальцами, норовя рассечь свистящими лезвиями, а на него раз за разом наскакивал ловкий хищник, подбираясь сверкающими Клыками к укрытому под многослойным панцирем сердцу.
Но нынешний противник Эрика, чудовищный Черный Спрут, был страшней и опасней любого из своих пращуров, сильнее всех Разящих, взятых вместе. Словно Железного Зверя, его покрывал металл, и даже лицо, будто затянутое хитином, больше напоминало доспешную маску. Безошибочно переступая по нитям, колдун обрушил на Эрика затяжной шквал ударов, каждый из которых мбг с легкостью развалить человека. А сквозь глазные провалы изливались цепенящая воля - сомнитатьный подарок Тьмы, слишком дорого обошедшийся Дэву. И похоже, Спрут недаром так спешил расправиться с последним из Королевских Тигров - он словно страшился наступления утра, когда лучи восходящего солнца могли бы рассеять темные чары.
Чтоб выстоять под лавиной смертоносной стали, Эрику пришлось разом выплеснуть всю накопленную за годы силу и всю ловкость, заодно призвав на помощь искусство мечника, взлелеянное им с таким тщанием. Дождавшись настоящего дела, родовые Клыки метались вокруг Эрика как заговоренные, и уж они-то не испытывали сомнений. Пройдя через чужие руки, против воли омывшись кровью многих, они добрались наконец до главного своего врага, предавшего их истинного и любимого хозяина. Со свирепой радостью Клыки отшвыривали прочь громадные серпы Спрута, окружив Эрика мерцающей завесой. Лишь немногие из ударов проскальзывали по нагому торсу, не оставляя, впрочем, следов, будто Эрика покрывала невидимая броня, остатком последнего и лучшего его чуда, - и зря, наверное, он не оголился тогда вовсе. К тому же обнаженной спиной Эрик лучше ощущал крылатую богиню, столь вдохновенно созданную им, и чувство это подкрепляло надежнее скалы.
Однако Спрут напирал все злее, похожий на взбесившийся вездеход, а толчки метающейся по нему Тьмы намного превосходили мощью любой из пламенных взрывов Эрика. Словно при первой своей стычке с Разящим, он шатался под сокрушительными ударами из стороны в сторону. Но сейчас Эрику некуда было бежать, а простора для тигриных прыжков уже не оставалось - мало-помалу Спрут прижал его к округлой стене. Будто чернильное облако, расползался вокруг великана ореол черной магии, и оттуда хлестали в Эрика смоляные разряды, прорываясь сквозь все заслоны, жестокими судорогами корежа тело. Неустрашимые Клыки огрызались с прежним пылом, отражая атаку за атакой, но в стылых глазах колдуна читался неумолимый уверенный приговор, словно тот решил наконец броситься в обезболивающую пропасть забвения - но лишь после юного своего недруга, заодно разделавшись с крылатым божеством.
И когда Эрика уже оставляли последние силы, он вдруг нырнул Спруту под ноги, молниеносно рубанул по толстым нитям, провисшим под тяжестью чудища, тут же отскочил. Провалившись одной ногой, махина накренилась. В следующем броске Эрик рассек еще несколько канатов, и Спруту пришлось срочно отступать от ширящейся в паутине прорехи.
- Попробуй-ка починить се - теперь, без Ли! - выкрикнул Эрик, задыхаясь. - Да что ты можешь сам!..
Скорее для проверки колдун метнул в него черненый меч - юноша легко уклонился, перебив возвратный трос взмахом Клыка, с вызовом засмеялся. Хладнокровно Спрут вынул из набедренного паза запасной клинок и двинулся в обход. Рванувшись наперерез, Эрик будто двумя заточенными винтами прокатился по паутине, образовав между собой и Дэвом внушительную прореху. И отобранной добычей прилепился над сегментом сети прозрачный кокон с уснувшей Птицей.
В нетерпении скаля бледные клыки, колдун заметался вдоль прорехи, а Эрик неотступно сторожил его по своей стороне, с наслаждением переводя дух и уронив онемелые руки. Следующий ход Спрута предугадать было несложно: поджимаемый временем, он неизбежно попробует перескочить к Эрику на островок, - и остановить такую громадину в воздухе, как когда-то Разящего, нечего и пытаться. Поэтому Эрик мимоходом перерубил на своем обрывке все радиальные нити, затем сам перемахнул зыбкий провал и снова сблизился с Дэвом, подбрасывая тому новый шанс. И хотя силы еще вернулись к Эрику не полностью, теперь ему было где разгуляться.
- Не утомился, живоглот? - дерзко спросил он. - Берегись, скоро я начну обрубать тебе щупальца!
Против ожидания великан отозвался.
- Угомонись, Тигренок, - проворчал он.. - Мало тебе одной трепки?
- А что она прояснила?
- Хорошо, давай разберемся, - сказал Спрут. - В чем наши разногласия?
- Разве не ясно?
- Ну да, я хищник, я так устроен - и для поддержания жизни мне нужна кровь магов, иначе меня поглотит Тьма. Когда крови не хватает, я впадаю в безумие, превращаюсь в Зверя. И если не получу дозы вовремя…
- Да ты наркоман!
- Я венец эволюции, - спокойно возразил колдун. - А ты думал, это маги - высшая форма? Ересь! Они проклюнулись из людей для того лишь, чтобы снабдить меня кормом, напитать жизненной силой. Маги полезны, но если дать им волю, ввергнут мир в Хаос. Ведь кто-то должен упорядочить их буйство, ввести магию в приемлемые рамки?
- Например, в монастыре? - Эрика передернуло. - Как же, насмотрелся!..
- Что тебе до тех девиц? Слишком высоко мы вознеслись, чтоб оплакивать каждого зарезанного барашка. А когда я поднимусь еще на ступень и смогу набрать новую дюжину, каждый из которой будет равен могуществом мне теперешнему… Представляешь, КАКИМ я стану императором!
- И что для этого недостает: божественной крови?
- А ты думал, зачем мне Ю? Все ее Откровения - детский лепет в сравнении с моей грядущей силой. Но богиня насквозь пропитана отменной магией! Ни одна ведьма не достигала таких высот - пока не взялся за дело ты и не сплавил трех своих потаскушек в одну летающую шлюху.
- Вот как - значит, для твоего превращения сойдет и Птица?
- А почему не закусить обеими? - осклабился Дэв. - Может, тогда я поднимусь сразу на две ступени?
- Ну, нельзя же владеть всем! Оставь и мне что-нибудь.
- Сделаешь еще одну.
- Чтоб ты и ее сожрал?
- Делай чаще, больше - чтобы хватило двоим.
- Выходит, для этого я и нужен? - спросил Эрик. - Поставлять тебе божественный нектар.
- Ты сам еще не понял, что создал. В твоей Птице бессмертие, источник вечной…
- Ах, урод! - не выдержал Эрик. - Ты и мой шедевр готов сожрать, точно миску отрубей!
- Почему нет, если результатом станет новая форма жизни?
- Нежити! - рявкнул юноша. - Ты же наполовину мертв, Дэв!
- А что ты называешь жизнью? Наличие в организме «души»? А с чем едят ее? Или жизнь - это способность к самовоспроизводству? Но для такого мне не требуется самки, а значит, отпадает нужда в поисках полноценной половины, мучительных и безуспешных для большинства.
- И к чему бессмертному правителю потомство, верно? - язвительно заметил Эрик. - Разорви тебя Ветер, Дэв, но если ты даже к женской красоте глух, о какой жизни тут можно говорить!..
- У женщин красота - лишь уловка для привлечения самцов, а я уже перерос эти игры. Хотя в потомстве-то я нуждаюсь - тут ты не прав. Любому разуму требуется общение с подобными себе, а как еще я могу заполучить их?
- Насколько мне ведомо, «подобных себе» ты штампуешь по традиционной методике.
- Если имеешь в виду Разящих - так я лишь продолжаю себя, они не имеют самостоятельного значения. А детей я завожу иначе.
- Интересно, как?
- Впечатывая свою матрицу в подходящие сознания. Ты так упорно искал отца, Эри, - но разве важно, по чьему проекту создавалась плоть?
- Значит, это твою матрицу я… Ну-ну, продолжай.
- Какое дело тебе до бренной оболочки, даже если она подарена Киром? Ты же маг, Тигренок, и должен понимать: тело - лишь временное вместилище для духа, пущенного по бесконечному Кругу.
- Но ты-то свой Круг и впрямь пытаешься растянуть в бесконечность!
- А что мешает тебе заняться тем же, малыш? Если уж не удалось развести его в спираль… Во всяком случае, как видишь, вовсе не обязательно разбрызгивать вокруг семя, чтобы взрастить свои подобия, - в нашем ремесле есть способы понадежнее.
Кажется, Дэв очень гордился своей выдумкой - одной из немногих. Эрик поглядел на него с сожалением.
- То, что ты назвал ремеслом, Спрут, на самом деле - высокое искусство, - возразил он. - И что нового ты изобрел? Задолго до тебя правители старались запечатлеть себя в памяти потомков - через указы, портреты, хроники… Ну, заполучил ты метод делать это напрямую - и что? Прежде человека сковывали своды норм и правил, ты же набрасываешь сетку прямо на сознание. Но если заарканили раба, к чему старания? А свободный разнесет твою сеть в клочья!
Усмехаясь, колдун вернул снисходительный взгляд:
- Мне ли учить многоцветного мага, что меж этими крайностями прорва оттенков? И куда повернет неокрепшее сознание, зависит от обстоятельств. А мое заклятие - мощный фактор, особенно если подключить Текучесть. Я уже разбросал своих отпрысков по влиятельным семьям и пока не трогал их - до времени. А может, кое с кем из них ты успел пересечься - а, Эри?
- Например, с Шоном? - догадался юноша. - Уж не ты ли заложил под Хуга эту мину? То-то мне чудилось, будто бедняга одержим, - оказывается, тобой. Воистину - печать Зверя!
- Чем ты опять недоволен? Я одарил обиженного силой, придал его жизни смысл. Кто виноват, что его угораздило напороться на тебя?

Предыдущая страница 22 Следующая страница


23 Сергей Иванов

- Сколько жизней ты уже обескровил, упырь? - негромко спросил Эрик. - Не пора ли притормозить?
- По-твоему, лучше предоставить людей себе? А ты уверен, что они сумеют распорядиться своими судьбами?
- А вдруг, Дэв! Давай хоть попробуем.
- Ты еще молод и не знаешь людей, - покачал Спрут головой. - Больше всего они страшатся не рабства, даже не смерти - риска. На что им твоя свобода? Добрый хозяин, а к нему теплая клетка, сытная кормушка - вот предел их мечтаний. Во все времена миром правили плеть и пряник!
- Но если так, почему ты боишься открыть дверцы их клеток?
- Довольно! - громыхнул великан. - У меня нет времени на болтовню. Твоя Птица нужна мне немедленно!
- Так возьми ее, - предложил Эрик и снова изготовил Клыки, даже не думая посторониться. - А что, здорово ломает? Это мой Зверек старается, не иначе!
Все-таки он успел отдохнуть, да и время пока работало на него.
- Не испытывай мое терпение, Тигренок, - предостерег Дэв. - Когда дело касается жизни…
- Ну да, ты и так был ко мне слишком терпим - по-отцовски. Считаешь меня своим подобием, урод? Придется тебя разочаровать. Во-первых, хоть ты и объявил себя преемником Кира, а значит, если следовать твоей логике, отец мне вдвойне, - у меня тут большие сомнения. Видишь ли, та часть, от которой Кир тогда избавился и на которую ты польстился, вовсе не принадлежала ему с рождения - стало быть, и мне не передалась. Это был заурядный слепок Империи, крохотная модель Железного Зверя, какую несут в душе все Истинные. Поглотив ее, ты получил Зверя в квадрате и обрел власть над прочим зверьем - но при чем тут Кир? - Эрик пожал плечами. - Во-вторых, того недоумка, коего ты взращивал во мне, я как раз сегодня вышиб из себя вон. После чего его сразу затянуло в твою ловушку - похоже на сыноубийство, верно? Вот так и рушатся родственные связи, Дэв, - если копировать их с оков!
Эрик оглядел окаменевшего исполина, прикидывая, когда тот взорвется. Пока еще Спрут слушал.
- Наконец, третье и главное, - продолжал Эрик. - Ты вовсе не венец творения, старина, ты - побочный продукт чародейства и лишь продолжаешь в этом мире своих хозяев-Духов, безымянных и бестелесных. Твоя лестница ведет в тупик, Спрут, и с каждой ступенью в тебе остается все меньше жизни. Так не лучше ли покончить сразу? Я не подпущу тебя к божественной плоти, живоглот!
И только тогда прорвало плотину.
- Ну ты, щенок, маг-недоучка, что ты возомнил о себе? - глухо зарокотал Дэв. - Ты же зачат в грехе, погряз в похоти и ереси, не годен ни на что путное - только мешать, только рушить!.. Ведь я знаю, зачем ты слепил Птицу, - хотел ей подменить Божественную? Безбожник, святотатец - ты замахнулся на основы Империи, ты достоин смерти!
Эрик рассмеялся, восхищенно качая головой.
- Вот теперь ты излагаешь, как подобает верховному праведнику, - заметил он. - Но ты не забыл, перед кем распинаешься? Я же знаю тебя насквозь - в буквальном смысле. Или за тебя говорит безумие? Сколько ты еще продержишься, Дэв, - без подпитки-то? И скольких Зверей тебе приходится уже кормить - трех, больше?.. А ведь свежей дозы тебе не дождаться!
- Я напьюсь тобой, маг! - грянул Спрут. - Нашел чем стращать: Зверьми!.. Перед хозяином они смирнее овец.
- Но ведь хозяин - не ты, Дэв. Ты даже не укротитель. В лучшем случае, содержатель зверинца, а то и простой уборщик. И если ты решил выпустить Зверей из клеток, то я пришел за их шкурами.
- Еще один Охотник, а? - Великан гулко захохотал. - Моя стая разорвет тебя в клочья!
- Но ведь не прежде, чем тебя? Впрочем, тебя они уже дожевывают.
- Они карают отступников!..
- Брось, Дэв! Звери - всегда Звери. И вся ваша пирамида выстроена на их злобе и страхе. А на вершину вы поместили бедняжку Ю, чтобы своей чистотой и прелестью она скрывала ваше уродство - от вас же самих, верно? Крохотный маячок на пирамиде Тьмы.
- Ты, исчадие Дьявола!.. Ты отвергаешь самих Духов?!
- Но разве не я сейчас защищаю их наместницу на земле?
- Что мне твоя голышка! Я уже выше ее.
- Стало быть, нужда в маскировке отпала? - Эрик рассмеялся. - Так кто из нас покушается на основы? Думаешь, люди потерпят на троне Зверя - уже без всяких прикрас?
- Глупец, да люди взывают к нему - не слышишь? Рабы требуют себе господина, и чем ужасней он будет, тем больше восторга вызовет.
- Тогда почему все сплотились против тебя?
- Это ты смутил их умы, закружил своей магией!..
- И даже заставил пойти против своей натуры? Да ты глупеешь на глазах, старина, такое не под силу и Духам!.. А может, не так уж они всемогущи? Может, они и есть - Тьма?
- Чушь, колдовская ересь!..
- Нет, в самом деле, Дэв… Вы же вывернули мир наизнанку, Небеса подменили Подземельем, рабство окрестили Порядком, а свободу и жизнь - Хаосом… Вот это и есть ваша Истинная Вера?
- Умолкни! - надсаживаясь, громыхнул колдун. - На что покушаешься, щенок!..
- Горлом берешь, Дэв? Не убеждает.
- Я сказал: хватит! Ты нарочно втягиваешь меня в спор, крадешь мое время - разве не вижу? Мне надоела твоя болтовня!
- Куда же ты, Спрутище? - насмешливо позвал Эрик. - Нечем крыть? Так кто же из нас крепче: ты в своей Вере или я - в безверии?
- Безумец, ты восстал против Духов? Что ж, пусть поможет тебе Дьявол!
Неотвратимо они сошлись снова, и Эрик принялся раскручивать свою вторую попытку. Он отвык чувствовать себя слабейшим в единоборстве, однако выдержать великаний напор на одной силе Эрик уже пробовал, и вряд ли имело смысл повторяться. Чтобы не допустить в разъяренное сознание Спрута и мысли о Птице, Эрик не отступал от противника ни на шаг, но при этом скакал и кружился вокруг него как заведенный. Слившиеся с ладонями Клыки свободно летали по избранным ими орбитам, почти не сдерживаемые гибкими суставами, а Эрик лишь ненавязчиво подправлял их древнее знание своими находками, почерпнутыми отовсюду - вплоть до танцев.
С такой самобытной системой боя Дэв не сталкивался, даже когда водил дружбу с Тиграми или воевал с Охотниками, - а новизна раздражала Спрута, наверное, и в лучшие времена. Из его разбухающего в грозовую тучу ореола все яростнее стегали черные молнии. Но Эрик сделался уже слишком порывистым для них, и его задевало лишь по касательной. Как при встрече со Зверем, Эрик исхитрился притормозить время и, сколько Спрут ни взвинчивал темп, успевал отражать все четыре его меча. А заодно рубил под собой радиальные нити, постепенно расшатывая паутину. Подгоняемый Тьмой, колдун не отпускал Эрика настолько, чтобы тому хватило времени и для атак, - зато подходящей опоры для немалого веса Спрута оставалось все меньше.
И на Эрика, кажется, опять нисходило вдохновение. Свежая волна магии растекалась вокруг него все шире - взамен прежней, целиком потраченной на чудо. Преданные Клыки без устали мелькали а руках, отводя в стороны тяжелые лезвия, а прыжки сделались мощнее и выше, будто он опять угодил внутрь чужого сознания. Эрику даже почудилось, что за его спиной взмахивают крылья - как в том грозовом тумане, с Птицей на плечах. Пару раз он недоверчиво оглянулся на ее тело и, действительно, заметил, как вздрагивают белоснежные паруса в такт его скачкам, - даже из далекого сна богиня потянулась к знакомым чарам.
- Так кто же мне все-таки помогает, Дэв? - с торжеством спросил юноша. - Дьявол? Или есть и другие Духи, могущественнее твоих?
Но монстр уже настолько помутился рассудком, что вряд ли Эрика понял, даже если услышал. Похоже, сейчас он искал лишь смерти - все равно чьей.
Вся паутина держалась теперь на единственном кресте, слепленном из четырех уцелевших радиусов, и грузному Спруту становилось все неуютнее на длинных, расползающихся под ногами канатах. Зато Эрик кузнечиком перепархивал с одного на другой, по-прежнему не позволяя себе вынырнуть из опасной зоны, и уже сам гвоздил колдуна с нарастающим воодушевлением - впрочем, без всякого успеха, ни разу не прорвавшись даже сквозь внешние рубежи. Вскоре чудовищный Спрут прочно обосновался вблизи нитяного креста, не рискуя удаляться от него и на пару шагов, - в то время как Эрик продолжал всеми способами прощупывать его оборону. Но слабых мест пока не находил. Четырьмя громадными, выдрессированными до полного автоматизма щупальцами колдун был надежно защищен отовсюду, а про усталость, похоже, давно забыл. И все же Эрик не решался попросту обрушить стального колосса вниз, подрубив последние нити, - кто знает, чем обернется это для Ю?
Взбешенный его увертливостью, Спрут внезапно метнул по сторонам пару клинков, закрутив их в мерцающие винты, и сам рассек с обоих концов поперечину спасительного креста, обвалив вниз тяжелые тросы, - кроме единственного диаметра, в который он вцепился всеми когтистыми ступнями, скрутив их в тугие кольца, будто огромные ладони. За миг до обвала Эрик с чертыханием перескочил на ту же уцелевшую нить, разом лишившись свободы маневра, и приготовился сражаться по прямой - в слабой надежде, что Спрута подведет координация.
Но колдун-великан, привычным взмахом вернув в руки серпы, не торопился нападать - хотя спешить ему как раз следовало. Ибо внизу уже поблекла и раздалась вокруг сияющего купола черная мгла - то ли в преддверии рассвета, то ли стали, наконец, обмякать погибшие щупальца. Впрочем, возможно, это самому Спруту захотелось, чтобы рассеялся туман, позволив горстке зацепившихся за Ю бунтарей ужаснуться гибели их предводителя. Хоть какое-то утешение после сплошных потерь - и разве Дэв не заслужил такой малости? Ах, Горн, Горн, подумалось Эрику. Ну почему мы сейчас не вместе!..
Неожиданно Спрут-исполин заговорил, и голос его теперь больше походил на звериный рык.
- Наконец! - провозгласил он торжествующе. - Превращение завершилось, а с ним - и твой Круг, юный смутьян… Покончено с раздвоением!
- Выходит, и ты решил ту же проблему? - со смехом откликнулся Эрик. - Что за ночь!.. Однако я-то себя отстоял - а вот твою суть, кажется, прикончили Звери. В этом и состоит твое превращение?
- Пусть будет - наше, - осклабился колдун. - Ты ведь очень гордишься своим последним чудом? Поздравляю, оно впрямь удалось на славу! И переживет тебя надолго, если не навсегда. Думаешь, это ты творил Судьбу? Маленький глупый Тигренок…
- Но ведь и не ты?
- И не я, - легко согласился Спрут. - Это Духи распорядились твоим даром - чтобы и он послужил Порядку. Недаром я столько лет берег тебя!..
- И что, - спросил Эрик, - тебя больше не страшит Тьма, не мучают сомнения?
- Совершенно, - качнул головой великан. - Все осталось позади, за порогом, - я сделал последний шаг!
- В смерть?
- В Истину, - возразил колдун. - Отныне я - полномочный ее представитель в этом суетном мире.
- И с новым усердием примешься перестраивать его под себя? Бедный мой Спрут!.. Может, в смерти и есть истина, но вряд ли - вся. Слыхал ты байку о живой и мертвой воде? Исправлять трупы так же бессмысленно, как оживлять уродов. Порознь эти снадобья не действуют - только вместе!
- Как раз на это и сгодится твоя волшебная птаха - не одна, так другая. - Колдун хохотнул. - Когда попользуюсь ими, может, и у меня отрастут крылья?
- Лучше остановись на Щучихах, - холодно посоветовал Эрик. - Вот они тебе - в самый раз.
- Но ведь для чего-то Духи пустили ПТИЦ в мироздание?
- Значит, не все идет от Духов - есть во Вселенной и другие силы.
- Нет тут других сил, не надейся! Все вокруг вершится по воле и во славу Духов, а значит - на благо мне, их любимцу.
- Н-да, хорош любимец… А может, ты не вполне умер, Дэв? - внезапно спросил Эрик. - Если еще заришься на мою Птицу. Из зависти вступил на этот путь, завистью заканчиваешь.
- А чему завидовать: твоей свободе? - с ухмылкой откликнулся Спрут. - Так ты выдумал ее, и если тебя не направляют по Кругу страхом и алчностью, как остальных, то ведь в запасе у Духов есть способы похитрей… Может, твоему дару? Но очень скоро я заглотну его с потрохами, и кто отличит…
- Подавишься!
- Вряд ли, Эри, вряд ли. Слишком хорошо ты сотворил свою Птицу, даже вложил в нее частицу своей сути - теперь я вижу это. И на что мне тогда ты?
- Так ты решил вобрать Равновесие в себя? Ах, Дэв, Дэв… А как же твои отцовские чувства?
- Я избавился от них, - злорадно сообщил колдун. - Того Дэва больше нет, он отправился вслед за Киром в страну теней. А сейчас настала твоя очередь - поспеши, втроем вам будет веселее!
- Все же ты псих, - со вздохом заключил Эрик. - Недолгим было просветление, и было ли? Зверь с крыльями - это ж додуматься!..
- Прощай, Тигренок, - сказал Спрут.
И внезапным вывертом ног порвал под собой нить, словно надумал сорваться в бездну вместе с Эриком, несостоявшимся своим сыном, и таким надежным способом покончить счеты с жизнью. Однако ступней не разжал. Мерно покачиваясь вместе с лопнувшим канатом монстр не позволял ему провиснуть, а его раскоряченные руки тем временем сползали вдоль боков к центру квадратного торса. Затем в массивных плечевых щитках раздвинулись отверстия, внутри них жутковато вспузырилась черная слизь. Затем вверх выстрелили четыре гибких шланга, накрепко прилепившись к своду плоскими наконечниками.
Вот же они, недостающие щупальца Дэва! - сообразил изумленный Эрик. И оттолкнулся изо всех сил - за миг до того, как Спрут расслабил захваты. В неимоверно долгом, отчаянном прыжке-полете Эрик все же достиг обрывка паутины, завесившего стену под коконом с Птицей, и закачался на нижней нити, гася инерцию ногами. Затем оглянулся.
Злосчастная сеть рушилась вниз, с обоих концов подрубленная предусмотрительным Спрутом. А сам он, успев подтянуть свою тушу к своду, шлепал по нему к жертвенной птице, мерно переставляя одну присоску за другой. В каждой из растопыренных его ног теперь тоже поблескивало по клинку, и в этом прилипшем к потолку чудище, завернутом в грозовое облако, окруженном двумя кольцами смертоносных щупалец, уже трудно было распознать человека.
Пожалуй, и вторая наша сшибка лучше удалась ему, признал Эрик. Но теперь, кажется, Дэву тоже пришлось туго - раз в ход пошли последние резервы… Впрочем, последние ли?
Взбежав по провисшим нитям, Эрик взмыл к мерцающему кокону и повис на нем, крепко обняв уснувшую богиню, будто надеялся встречным жаром растопить прохладные волокна. Не просыпаясь, Птица затрепетала, и сквозь навеянные Тьмой кошмары к Эрику прихлынула новая волна освобождающей легкости, словно теперь его с равной силой влекли земля и небо. Но разжимать руки Эрик не спешил: нетрудно поверить в невесомость, путешествуя по выдуманному миру, однако здесь-то - явь!.. Тем временем Спрут уже перевалил через вершину купола и сноровисто заковылял вниз, к драгоценной своей добыче. И опять Эрику не оставляли времени на сомнения.
Нехотя разведя руки, он отплыл от кокона в сторону. Затем плавно воспарил навстречу спешащему чудовищу, осваивая тонкости управления уже на лету.
И они сцепились в третий раз, будто притянутые друг к другу невидимой пружиной. Правда, сначала Спрут слаженным взрывом меченосных щупалец отшвырнул от себя противника - но тотчас Эрик налетел снова и вынудил-таки колдуна затормозить. Подобно разгневанному шмелю, юноша снова и снова наскакивал на гигантского Спрута, пауком прилипшего к своду, и с нарастающим упорством пытался прорваться сквозь шуршащую стальную завесу, чтоб ужалить чудище сверкающими Клыками. Незримые крылья чутко откликались на каждый его мысленный порыв, послушно бросая тело в любом направлении. А грозовая туча колдуна теперь сыпала раздраженными молниями и вовсе в пустоту, не поспевая за непредсказуемыми рывками Эрика. Но боевые щупальца Спрута стали опаснее прежнего, ибо по меньшей мере удвоили мощь и еще прибавили в скорости, наливаясь стремительностью Железного Зверя. И сколько Эрик ни старался, разрыв в мускульной силе меж ними не сокращался.
Хотел Эрик того или нет, но небесное притяжение нарастало. И скоро юноше пришлось упереться в свод ногами, чтобы не сделать того же головой. Мир перевернулся окончательно, и хотя Эрик проиграл в маневренности, зато наконец обрел опору для своих ударов. Вдобавок, он очень удачно оказался на склоне «выше» неутомимо напирающего великана, словно бы поставленного теперь головою вниз на четыре хлипкие жердочки. Кажется, и массивного Спрута все сильнее влекла родная стихия, и ему приходилось тщательно оберегать свои тонкие шланги, чтобы не сорваться к далекому днищу Храма. Свирепыми выпадами Эрик пытался изломать совершенную оборону колдуна, уже ясно ощущая канат, на котором зависли над пропастями обе их магии, цветная и черная. Но и Спрут старался не меньше. Словно обезумев, каждый из бойцов всеми силами стремился спихнуть в бездну другого, хотя проще было бы прыгнуть в нее самому. А значит, сейчас решалась судьба Птицы - из-за нее-то и разгорелся этот спор, в котором вплотную сцепились две враждебные стихии. Между ними с несмолкающим рокотом разрастались, причудливо сплетаясь, заросли ветвистых разрядов и рождались гудящие смерчи, а звон от клинков стоял такой, будто схватилась насмерть не одна дюжина могучих воинов.
Затем Эрик снова начал уставать. Разбуженный его дух по-прежнему жаждал боя и победы, а волшебная суть расплывалась вокруг все шире - и только глупо устроенные мышцы не поспевали за яростной волей, опустошенные запредельным режимом схватки. А может, просто они достигли отмеренного Духами предела - в то время как Железный Зверь неуклонно прибавлял колдуну сил. (И уж этот козырь Эрик подбросил противнику сам.) Не будь за его спиной Птицы, юноша еще мог бы попытаться закружить чудовище по своду, либо снова устроить короткую передышку. Но сейчас Эрика лишили даже такого шанса. Кажется, он все-таки проиграл, как ни грустно.
Оглянувшись на богиню, Эрик запечатлел в памяти расположение крепежных нитей, чтоб успеть перерубить их в последний момент. Лишь бы не досталась она прожорливой гнуси! К тому же, разве не могло падение Птицы обернуться полетом - даже во сне? И пусть под здешними тучами особо не разлетаешься, но ведь и в Империи можно продраться к сияющему небу - были бы Крылья. Да еще силы, разорви меня Ветер!..
Как раз они подводили сейчас Эрика. Не помышляя больше об атаках, он едва успевал даже не отражать тяжелые удары, рушащиеся на него частым градом, а лишь уводить их по сторонам, в обход верткого корпуса. Словно пущенный под откос грузовик, неутомимый Спрут все набирал обороты, забыв о тормозах и объездах, и остановить его теперь могла разве что скала. Бритвенной заточки лезвия хлестали вскользь мечущегося Эрика, оставляя кровавые метины на его нагом торсе, уже не спасаемом магическим панцирем. Постепенно раны становились глубже, покрывая Эрика багровой паутиной. И скоро он, оставив последние надежды, только ловил момент, чтобы отскочить назад, к раскачиваемому смерчами кокону, и единым махом рассечь прозрачные подвески.
Но тут его разрастающаяся суть достигла наконец храмового дна, и совсем рядом юноша ощутил настороженную волю Горна. В ответ на отчаянный призыв внутрь хлынула немерянная, всесокрушающая мощь нового друга. И расправились, налились свежей силой измочаленные мышцы Эрика - будто не было затяжной этой схватки, непомерной даже для богатыря.
Ты ошибался, несчастный урод! - в восторге едва не выкрикнул Эрик. Как раз в открытости - спасение. И если я погибну сегодня, то уж моей распахнутой сути найдется за кого зацепиться, даже без помощи магии. А вот ты обречен на вечное одиночество, и чего бы ни касались твои завидущие руки - все обращается в прах, делается вонючей грязью. И кто ты теперь? Вожак без стаи, законченный обрубок, пень… А сейчас пришло время его выкорчевать!
Для начала Эрик прочнее уперся в свод закаменевшими ногами и полностью восстановил жесткость своей обороны, просевшей было к самому телу под чудовищными ударами Спрута. Густая насечка на боках Эрика кровоточила, но от проникающих ран он, к счастью, себя уберег. А получить новые порезы Эрику не грозило: громадные серпы колдуна теперь отлетали от его мечей, будто надувные.
Затем, опробовав подаренную ему силу на защите, Эрик устремил воспрянувшие Клыки в лавинную атаку, огранивая титаническую мощь Горна своим бойцовским искусством. И под слаженным напором затрещала оборона могучейшего из Спрутов, проминаясь к черненым латам.
Озадаченный, колдун попятился, бешено отмахиваясь боевыми щупальцами. Но и Клыки наседали все яростней, вгрызаясь теперь в многослойный панцирь. Тогда из доспешных стыков хлынул черный дым, наполняя ореол Спрута кромешным и стылым мраком, непроницаемым для любых глаз - но только не для магического взгляда Эрика. Даже сквозь чернильную мглу он различал уродливые контуры чудища и разил безошибочно, беспощадно. Вновь и вновь Клыки прорывались через искореженный панцирь, окрашиваясь черной слизью. Но Дэв будто не замечал ран - конечно, он оказался куда живучее Разящих, и чтоб убить его, пришлось бы, наверно, искрошить в месиво. Уже Эрик богатырским взмахом снес ему одну из рук. Затем надрубил ногу и повредил колено на другой. Однако в эту конструкцию был заложен многократный запас прочности - а ведь Эрик обещал бедняге легкую смерть!..
С болезненной гримасой юноша отхлынул, пристыженно качая головой. Спасибо Горну за силу, но не стоило выпрашивать ее для этой мясницкой работы. К тому же, такой тупой путь и вел, скорее всего, в тупик.
Брезгливо стряхивая с Клыков кровь, Эрик разглядывал изувеченную тушу, покачивающуюся перед ним на четырех натянутых шлангах, и, кажется, угадывал внутри очертания Железного Зверя. Уж не для него ли расчищал Эрик путь? Вот уж без кого обойдемся.
А со Спрутом вправду творилось странное. Изрешеченный его панцирь сочился слизью с такой скупостью, точно кровь колдуна уже на три четверти заменила неуязвимая Тьма, и даже свежие обрубки оставались непонятно сухими. И теперь другой, истинный Враг злорадно подглядывал за Эриком из всех прорех да скалился зубастой пастью - и что ему новые раны!.. Еще немного, и подмена завершится. А что тогда?
Все просто, сказал себе Эрик. Дэв одержим Тьмой - я должен ее изгнать. Вот только как? Если даже убивая его, я лишь высвобождаю место для другого…
Вдруг Спрут заговорил снова - неузнаваемым, жутким рокотом, словно к Эрику обратилась сама Тьма. Даже чародею было непросто различать эти невообразимо низкие звуки, чуждые живому горлу. Зато злосчастное его тело откликнулось на них безудержным трепетом, точно раб на окрик хозяина.
- Бессмысленный, ничтожный глупец, - тягуче и гулко вещал страшный голос, будто на ходу обучаясь говорить. - Ты даже не сумел мне навредить.
- Но я успею еще снести тебе голову! - дрожа всем, телом, выкрикнул Эрик. - Не веришь?
- И даже это мне не опасно, - надменно ответила Тьма. - Глупец, ты еще не понял!..
- Тогда к чему тебе латы? - через силу рассмеялся Эрик. - Раз тебе не страшны мои Клыки.
Внезапно рванувшись, он продрался сквозь исправно взметнувшиеся щупальца к самому панцирю и нанес по его краям несколько полновесных, безукоризненно нацеленных ударов, сминая защелки. Тут же могучим взмахом разбросал по сторонам серпы, выгадывая пару мгновений, чтобы успеть подцепить панцирный вырез рукоятями Клыков и дернуть изо всех обретенных сил.
Массивный грудной щит Черного Спрута вырвался из лопнувших креплений и «взмыл» к храмовому дну, словно невесомый лист в восходящем потоке. В тот же миг ледяная Тьма отпрянула в глубь колдуна, спасаясь от первых утренних лучей. Затем отступила еще дальше - в непостижимый свой мир. И сразу из бесчисленных ран Дэва фонтанами брызнула размороженная кровь - с облегченным вздохом он поник всеми щупальцами, срываясь со свода в заждавшуюся пропасть. Вцепившись в обмякшую присоску, Эрик поплавком устремился следом за безвольной тушей, но остановить ее смог лишь у самого дна. Осторожно он подтянул себя к запрокинутому лицу Спрута, избегая смотреть в верх, который стал для него низом.
- Дэв! - тихонько позвал Эрик, - Слышишь меня, старина?
Приоткрыв тускнеющие глаза, исполин натужно усмехнулся.
- К вопросу о Кире, - затухающим громом выдавил он. - Один Ол знает…
Отпущенные веки медленно смежились, пряча поблекшие зрачки, - с последним клочком Тьмы покинула Спрута и жизнь. В следующий миг распиравшая Эрика сила разом схлынула, и в перевернувшемся опять мире он обрушился вместе с бездыханным Дэвом на асфальтовую гладь высохшего болота, запутавшись в окровавленных щупальцах. Гаснущим взором Эрик успел заметить, как к драгоценной его Птице украдкой скользнул знакомый силуэт на вороненых крыльях, словно бы это подбиралось внебрачное отродье к аристократке-сестре. Затем по всему храмовому дну стали прорастать стены, стремительно заполняя громадный зал, - или, скорее, это сам Храм оседал на прежнее место, накрывая уползающий под землю Лабиринт. Потревоженное чудовище вновь погружалось в сон, а вместе с ним засыпала вся грозная стая, рассеянная по Империи. С восходом солнца возвращались на материк спокойствие, порядок, здравомыслие - и кто поверит теперь в события безумной ночи?
Прощально мигнув, потухли в Эрике последние угольки магического костра, следом за Тьмой возвращаясь в родную среду, и сознание померкло. Смутно Эрик ощущал, как разрастающиеся стены перекатывают с места на место их опустошенные тела, пропуская сквозь себя бывших врагов, - пока не затвердели в прежние тоннели, древние и прочные на вид… наверное. Во всяком случае, прекратилась эта раздражающая качка, и Эрик окончательно погрузился в безмолвие, почти благодарный судьбе за наступивший покой. Недолгое, но изнуряюще крутое и опасное восхождение завершилось наконец - и что за беда, если на вершине Эрику не хватило воздуха? Зато какой вид открывался отсюда!
В самом деле, предсмертными видениями на него хлынули воспоминания, торопясь заполнить пустоту, - взамен вознесшейся волшебной сути. Внезапным перепадом давления обрушило секретные двери, и на пороге открывшегося тайника Эрик наконец встретился с собой - совсем еще малышом. И замкнулся еще один Круг судьбы.

* * *

Прошло немало времени - может быть, полных десять лет, прожитых Эриком наново, - прежде чем суетная реальность, без особых сожалений обмененная им на прошлое, снова дала о себе знать. Невдалеке раздались торопливые шаги, сквозь опущенные веки резануло светом. Затем чьи-то руки бережно поставили Эрика на ноги. Нехотя приоткрыв глаза, он увидел перед собой озабоченное лицо Горна.
- Ну, что? - быстро спросил тот. - Ты - в порядке?
- Да, - пробормотал Эрик, озираясь. - Как будто.
Выходит, он все-таки сумел зацепиться за этот мир. Но, Великие Духи, как же мало осталось в нем прежних красок! От всего спектра уцелел самый низ, едва дотягивая до блеклой желтизны, и так же потускнели звуки. Мир вернулся к обыденности, серой и пресной, а все недавние открытия, прозрения уже вымывались из памяти Эрика, будто призрачные события чудесного сна. И вместе с ним, Эрик знал, сказку этой ночи забывали остальные. Отныне он сможет только говорить: «Когда я был чародеем», - и сам не будет в это верить. А чего ждать от других?
Остановив взгляд на изувеченном трупе Дэва, юноша разочарованно покачал головой. Все же главного он нe вспомнил: что произошло тогда в пультовой, кто отключил злосчастную Защиту. Стало быть, заклятие ушло не полностью?
Зато и от былого пламени в Эрике еще тлела, кажется, искорка, а значит, сохранялась надежда. В любом случае, ему остались могучие, отменно скроенные мускулы, совершенная координация Тигра, а к этому - виртуозное искусство мечника… Мало? Но ведь большего теперь нет ни у кого - в целой Империи!
- Я пройду этот путь снова, - отголоском недавней мудрости прошептал Эрик. - Но начну теперь с самых окраин.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Щенок и оборотни     (Страница 1)
    • Глава 1. Вкус крови (Страница 1)
      • 1 (Страница 1)
      • 2 (Страница 1)
    • Глава 2. Дела семейные (Страница 3)
      • 1 (Страница 3)
      • 2 (Страница 5)
    • Глава 3. Кольцо Судьбы (Страница 7)
      • 1 (Страница 7)
      • 2 (Страница 8)
  • Часть II
    Тигренок среди колдунов     (Страница 9)
    • Глава 4. Дворец изнутри и снаружи (Страница 9)
      • 1 (Страница 9)
      • 2 (Страница 10)
    • Глава 5. Ночь колдунов (Страница 12)
      • 1 (Страница 12)
      • 2 (Страница 13)
    • Глава 6. Две колдуньи из Поднебесья (Страница 14)
      • 1 (Страница 14)
      • 2 (Страница 15)
  • Часть III
    Тигр и Спрут     (Страница 16)
    • Глава 7. Звери спущены (Страница 16)
      • 1 (Страница 16)
      • 2 (Страница 17)
    • Глава 8. Битва за Храм (Страница 19)
      • 1 (Страница 19)
      • 2 (Страница 20)
    • Глава 9. Поединок (Страница 21)
      • 1 (Страница 21)
      • 2 (Страница 22)


Сергей Иванов

Железный зверь

Цикл: "Погружение в Огранду" - 2

 Читать книгу

Аннотация

Т'эрик из рода Куниц не помнит почти ничего о своем прошлом и о своем роде, почти полностью истребленном при прошлой смене династий. Единственный шанс для него занять достойное место в жизни — это место в Страже Божественной Ю. Но на пути в Стражу придется преодолеть немало испытаний, сыграть немаловажную роль в дворцовых интригах и выяснить правду о себе и своем роде...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Сергей Иванов - Биография

Сергей Иванов

На основную страницу

Биография

Сергей Григорьевич ИВАНОВ (р. 1952), русский писатель, автор романов "Крылья гремящие", "Двое", "Пока стоит лес", "Ветры Империи", "Мертвый разлив", "Миро-творцы", "Сезон охоты на ведьм", "Железный зверь", "Кентавр на распутье", "Тесен мир".